Элейн Каннингем - Дочь дроу

1 Элейн Каннингем

Вступление

Это был мир, где эльфы танцевали под звездами, где людской род все настойчивей обживал неизведанные земли. Земли, где каждый в душе был искателем приключений, и где было достаточно магии, чтобы увлечь ищущих и мечтающих тысячами ее секретов. Здесь было достаточно чудес, чтобы любоваться ими в течение целой жизни дракона, а большинство живущих в этом мире были довольны тем вызовом, который бросала им жизнь.
Однако некоторые помнили ужасные и захватывающие истории, которые рассказывали им на ночь, когда они были детьми. Некоторые из этих бесстрашных или глупых людей путешествовали в запретные места, глубоко под землю, на которой они родились. Те, кто выживал, рассказывали о других, еще более изумительных землях, темном и враждебном мире, созданном из сновидений и кошмаров - Подземье.
В усеянных драгоценными камнями гротах и продуваемых ветрами туннелях, бушующих потоках и обширных пещерах, обитатели Подземья создавали свои дома. Прекрасны и вероломны были эти таинственные места, и возможно главным среди них был Мензоберранзан, легендарный город дроу.
Жизнь в городе темных эльфов состояла в служении Лолт - богине хаоса дроу - и постоянной борьбе за власть и положение. Но, кроме того, в полумраке храмов и величайших правящих домов, вдалеке от Академии, где обучали искусству сражения и преданности, множество темных эльфов каждый день боролись за свою жизнь.
Здесь дроу, благородные и простого происхождения, жили, трудились, играли, веселились и - изредка - любили. Отблески их эльфийского происхождения были видны в их искусно созданных домах и садах, изготовлении их доспехов и украшений, их тяге к магии и искусствам, и их гордости за свое воинское умение. Однако ни один из эльфов с поверхности не мог гулять среди своих темных братьев без чувства ужаса, да еще и остаться при этом в живых. Дроу изменились за многие столетия жизни в ненависти и уединении, стали страшной пародией на своих предков эльфов. Звериная жестокость и ужасные деяния - все это был Мензоберранзан.
Во времена за три десятилетия до того как боги спустились в королевства, хаос и беспорядок в темном городе эльфов достиг недолгого равновесия. Состоятельные дроу использовали подобные периоды относительного спокойствия, чтобы удовлетворить свою жажду к роскоши и богатству. Большую часть своего удовольствия они получали, проводя время в Нарбонделлин, изысканном районе города, который гордился ровными улицами, прекрасными строениями и богатыми домами, созданными в союзе камня и магии. Слабый свет заливал это место, основным источником которого было сияние разноцветных магических огней. Все дроу могли вызывать этот магический свет, и в частности использование этой способности в Нарбонделлин не знало границ. Магический огонь освещал резьбу на домах, подсвечивал магазинные вывески, завлекал покупателей заманчивым мерцанием, и сиял на платьях и плащах богатых прохожих.
На поверхности высоко над Мензоберранзаном зима начала уступать свои права, и полуденное солнце уже пыталось обогреть суровый ландшафт. В Подземье не знали о временах года и тут не было смены дня и ночи, но дроу совершали свои дела в соответствии с древним, забытым ритмом своих предков, обитавших на поверхности. Магическое тепло глубоко в центре Нарбондели - природной каменной колонне, служившей городскими часами - приближалось к пику, когда невидимое солнце достигало своего зенита. Дроу могли понимать магические часы даже в абсолютной темноте, их острое зрение воспринимало едва уловимое тепловой узор с абсолютной точностью и настолько детально, что ему мог бы позавидовать даже охотящийся орел.
В этот час на улицах царила суматоха. Больше всего дроу было в Нарбонделлин. Богато одетые темные эльфы гуляли по широкой тропе, разглядывали товары в магазинах, или останавливались в роскошных кафе и тавернах, чтобы выпить глоток приправленного специями, искрящегося зеленого вина. Городская стража несла патруль, передвигаясь на больших, запряженных ящерах. Торговцы дроу били кнутами своих животных - в основном ящеров или гигантских слизней, тянувших телеги с товарами к магазинам. И изредка, эта толпа рассыпалась в стороны, чтобы пропустить благородного дроу, обычно женщину, сидевшую или на носилках, которую несли рабы, или на плавучем, магическом диске.
Также в Нарбонделлин встречались создания и из других рас - рабы, обслуживающие темных эльфов. Гоблины-слуги толпились за своими хозяйками-дроу, их руки были заняты сделанными покупками. В одном магазине, закованный в цепи и охраняемый тремя хорошо вооруженными дроу, кузнец-дварф с явной неохотой чинил прекрасные оружия и драгоценные украшения своих пленителей. Сбоку от входа располагался огромный особняк, вход в который охраняли два минотавра, стоявшие лицом друг к другу так, что своими длинными кривыми рогами образовывали некое подобие смертоносной арки. Магический огонь освещал девятифутовых созданий, из-за его отблесков казавшихся ожившими смертоносными скульптурами. Дюжина или около того, кобольдов - мелких, похожих на крыс родственников гоблинов, ютились в узких каменных нишах, непрерывно с тревогой осматривая улицу своими выпученными глазами. Частенько, одно из этих созданий быстро выбегало из укрытия, чтобы поднять мусор выпавший из проходящей телеги или убрать слизь за проскользнувшим по улице оседланным ящером. Это была работа кобольдов - держать улицы в чистоте, и их рвение подкреплялось надсмотрщиком - огром, вооруженным хлыстом и кинжалами.
Один из кобольдов, на спине которого были заметны свежие следы от хлыста огра, с усердием протирал общественную скамью, неподалеку от края улицы. Раб был так занят, пытаясь избежать нового наказания, что не заметил бесшумное приближение плавучего диска. На нем сидела женщина-дроу в богатых одеждах и украшениях, а позади нее в зловещей тишине шагало шесть десятков солдат-дроу, все они были облачены в сверкающую кольчугу и несли на себе знак одного из правящих домов города. Змееголовый хлыст на поясе женщины говорил о том, что это была высшая жрица Лолт, и надменное выражение ее лица требовало уважения к ней. Большинство из посетителей Нарбонделлина незамедлительно выказали ей его. Они освободили проход, и ближайшие к ней сопровождали ее склоненной головой или преклоненным коленом, в соответствии с их положением.
Когда благородная жрица посмотрела вдоль улицы, почивая в опьяняющей смеси из уважения и зависти, которые соответствовали ее положению, ее взгляд упал на поглощенного работой кобольда. В один миг ее выражение сменилось с царственно-высокомерного на яростное. Маленький раб не стоял у нее на пути, но его невнимательность говорила о недостатке уважения к ней. Подобное нельзя было терпеть.
Жрица приблизилась. Когда жаркая тень от плавучего диска упала на трудящегося кобольда, маленький гоблиноид хрюкнул от досады и посмотрел вверх. И тут увидев приближающуюся смерть, он замер, словно мышь, попавшаяся в когти хищнику.
Нависнув над обреченным кобольдом, жрица вытащила из-за своего пояса узкий черный жезл и начала тихо говорить нараспев. Из жезла появились крошечные пауки и побежали в направлении своей жертвы, на ходу разрастаясь до размеров человеческой руки. Они скопились вокруг кобольда и быстро опутали его толстой паутиноподобной сетью. Покончив с этим они приступили к еде. Паутина сковывала рот кобольда и приглушала его предсмертные крики. Конвульсии жертвы были недолгими, так как гигантские пауки в одно мгновение высосали все жизненные соки из него. За миг необходимый, чтобы сделать вдох, кобольд превратился в кучу лохмотьев, костей и кожи. По знаку жрицы, солдаты продолжили свое движение вниз по улице, окончательно втоптав эльфийскими сапогами останки кобольда в землю.
Один из солдат нечаянно наступил на паука, затерявшегося среди кучи лохмотьев. Наевшееся животное лопнуло с тошнотворным хлопком, обдав своего убийцу гноем и внутренностями кобольда. К несчастью для этого солдата, в тот момент, когда паук лишился своего обеда и жизни, жрица оглянулась назад. Лицо женщины-дроу исказила ярость.
«Святотатец!» - завопила она, голосом усиливавшимся с помощью магии. Она вытянула палец в направлении солдата и произнесла, - «Привести в исполнение волю Лолт!»
Без промедления, дроу на другой стороне от обреченного солдата вытащил длинные, зазубренные кинжалы. Они достигли своей цели с привычной эффективностью. Еще один клинок мелькнул слева и вспорол живот невезучему дроу; удар справа перерезал ему глотку. За время одного удара сердца жестокая воля была приведена в исполнение. Солдаты продолжили свое движение, оставив тело своего товарища в расплывающейся луже крови.
Лишь непродолжительное затишье напоминало о марше солдат-дроу. Когда они ушли, жители Нарбоделлина вновь вернулись к своим повседневным делам. Ни один из очевидцев не попытался помешать казни. Большинство из них, даже не отреагировали на произошедшее, исключая рабов-кобольдов, которые сразу поспешили вперед со швабрами и бочками, чтобы убрать останки. Мензоберранзан был оплотом Лолт, и здесь ее жрицы были правящей верхушкой. Однако процессия гордой женщины сохранила уважительную дистанцию от черного особняка в конце улицы. Этот дом не был похож на жилища с поверхности, он был устроен в сталактите, природной каменной формации, свисавшей с потолка пещеры, словно огромный черный клык. Никто не осмеливался прикоснуться к камню, покрытому узорами из символов, которые постоянно меняли свои очертания. Любая часть рисунка могла оказаться магической руной, готовой в любой момент извергнуть на неосторожного или неосмотрительного, мощь, содержащуюся в ней.
Сталактитовый особняк был личным убежищем Громфа Баэнре, архимага Мензоберранзана и старшего сына, если и некоронованной, то неоспоримой правительницы города. У Громфа конечно же была своя комната в неприступной крепости Дома Баэнре, но маг обладал сокровищами - и замыслами - которые он предпочитал держать вдалеке от глаз женщин своего рода. Так что время от времени он уединялся в Нарбонделлин, чтобы насладиться своей коллекцией магических предметов, покопаться в своей обширной библиотеке книг с заклинаниями или насладиться обществом своей очередной любовницы.
Возможно самой приятной привилегией его положения, приятней даже наслаждения своими сокровищами и магической силой, была возможность Громфа выбирать себе женщин. В этом матриархальном городе, мужчинам принадлежала определенно зависимая роль, в основном заключавшаяся в служении женщинам. Даже такая весомая фигура как Громф Баэнре должен была с величайшей осторожностью выбирать себе партнерш. Его нынешней любовницей была младшая дочь второстепенного дома. Она обладала потрясающей красотой, но слабыми способностями к магии жрецов. Последнее давало ей низкое положение в городе и значительно возвышало в глазах Громфа. Архимаг Мензоберранзана недолюбливал Паучью Королеву и ее жриц.
Однако здесь, в Нарбонделлин, он забывал о подобных проблемах. Безопасность его особняка обеспечивалась охранными рунами, а уединение его личного рабочего кабинета обеспечивал магический щит. Этот кабинет представлял из себя большую комнату, с высоким куполообразным потолком, вырезанной из черного камня и освещаемой единственной свечой, стоявшей на его столе. Для чувствительных глаз дроу, мягкие отблески огня освещали мрачную пещеру не хуже полуденного солнца. Здесь маг читал свои магические книги из личной библиотеки, которую он пополнял за счет тех, кто пытался соперничать с ним.
Громф был стар, даже по меркам эльфов. Он выжил в течение семи столетий в предательском Мензоберразане, в основном потому, что его талант к магии не уступал его хитрому, расчетливому уму. Он выжил, но его семь столетий были наполнены холодом и страданиями. Его склонность к злу и жестокости обросла легендами даже среди дроу. Однако ничего из этого нельзя было заметить при созерцании мага - благодаря своей могущественной магии он являлся молодым и полным жизни дроу. Его черная кожа была гладкой и блестящей, руки с длинными пальцами - стройными и гибкими. Густые белые волосы светились в полумраке, и его неподвижные глаза - большие, миндалевидные глаза необычно янтарного цвета - были направлены в книгу с заклинаниями.
Углубившись в свои изучения, маг скорее не услышал, а почувствовал, слабый треск, который предупредил его, что кто-то миновал его магический щит. Он оторвал свой взор от книги и направил суровый взгляд в направлении отвлекшего его источника.
К своему ужасу он никого не заметил. Магический щит был нечто большее, чем просто сигнал тревоги, и лишь могущественный маг мог невредимым миновать это невидимое заклинание. Седые, изогнутые брови Громфа неодобрительно сдвинулись, и он приготовившись к битве, протянул руку к одному из смертоносных жезлов, висевших на его поясе.
«Посмотри вниз», - посоветовал нежный, мелодичный голосок; голосок, который звучал так, словно он принадлежал озорному и веселому ребенку.
С недоверием Громф перевел свой взгляд вниз. Там стояла маленькая, улыбающаяся девочка около пяти лет от роду, и это без сомнения был самый прекрасный ребенок которого он когда-либо видел. Она была уменьшенной копией своей матери, которую Громф оставил спать в одной из ближайших комнат. Лицо дитя было худым, а ее эльфийские черты - изысканы и утонченны. На ее плечи спадала копна белых шелковых локонов, контрастируя с ее детской кожей, которая блестела и по виду была похожа на черный атлас. Но больше всего поражали ее широкие, янтарного цвета, глаза, как и у него, в которых читалась смышленость и отсутствие страха. Эти глаза прогнали прочь раздражение Громфа.
Это должно быть была его дочь. По каким-то причинам эта мысль слегка задела какую-то струну в сердце одинокого, старого, злого дроу. У него без сомнения были и другие дети, но это мало заботило его. В Мензоберранзане, семейства были связаны исключительно через своих матерей. Однако этот ребенок заинтересовал его. Она смогла пройти через магический барьер.
Архимаг отодвинул книгу в сторону. Он откинулся на спинку стула и посмотрел на ребенка испытующим взглядом. Он не привык иметь дела с детьми. Однако, несмотря на это, его слова, когда он заговорил, удивили его. «Ну, рыбка, я предполагаю, что ты не умеешь читать?»
Для ребенка, который по возрасту был еще младенцем, это был нелепый вопрос. Однако, по-взрослому сморщив лобик, она задумалась над ответом. «Я не уверена», - сказала она задумчиво. «Видите ли, я никогда не пыталась».
Она бросилась к открытой книге и уставилась вниз на страницу. Слишком поздно Громф закрыл своей ладонью ее золотые глаза, проклиная себя при этом. Даже простые заклинания могли оказаться смертельными, так как магические руны поражали нетренированный взгляд яркой вспышкой обжигающего света. Попытка прочитать незаученное заклинание могла обернуться ужасной болью, слепотой и даже безумием.
Однако маленькая дроу, казалось, не пострадала. Она вывернулась из рук мага и отскочила на дальний конец его стола. Склонившись над мусорным ведром, она выловила оттуда клочок испорченного пергамента. Затем она выпрямилась и вытащила перо из бутыли Громфа с дорогими вечно-черными чернилами. Неуклюже обхватив перо своим крошечным кулачком, она начала рисовать.
Громф заинтриговано смотрел на нее. Лицо ребенка выражало полную сосредоточенность, пока она старательно вырисовывала неуверенные, кривые линии на пергаменте. Спустя мгновение она повернулась к магу, на ее лице сияла победная улыбка.
Он наклонился поближе, и его глаза с удивлением забегали с пергамента на книгу и обратно. Ребенок срисовал один из магических символов! По правде говоря, это был несколько грубый рисунок, но она запомнила его за один миг. Это был поразительный подвиг для любого эльфа, любого возраста.
Громф решил испытать ребенка. Он вытянул свою руку и создал маленький шар, засветившийся голубым магическим огнем. Маленькая дроу засмеялась и захлопала в ладоши. Он бросил игрушку в ее направлении, на другой конец стола, и она ловко поймала ее.
«Брось его назад», - сказал он.
Ребенок вновь засмеялся, явно наслаждаясь затеявшейся игрой. Затем молниеносно сменив настроение, она занесла свою руку для броска и стиснула зубы, приготовившись направить все свои усилия на бросок.
Громф молча заставил магию исчезнуть. Голубой свет померк.
В следующий момент, шарик полетел в его сторону, так быстро, что он едва успел поймать его. Только сейчас свет был золотым.
«Цвет моих глаз», - сказала девочка, с улыбкой, которая обещала доставить немало душевных мук дроу-мужчинам в будущем.
Архимаг заметил это, и понял ценность этого открытия. Затем он перевел свое внимание на шарик в руке. Значит, ребенок уже могла вызывать магический огонь. Это был природный дар всех дроу, но редко он проявлялся так рано. Он задумался - а что еще она может?
Громф вновь бросил шарик, на этот раз вверх к куполообразному потолку. Вытянув руки, ребенок взмыл к светящейся игрушке, левитируя с такой легкостью, что архимаг даже открыл от удивления рот. Она схватила мячик в воздухе, и пока с легкостью плыла на свое место, ее победный смех эхом отдавался по кабинету. В этот момент Громф принял одно из самых спонтанных решений за всю свою долгую жизнь.
«Как тебя зовут, дитя?»
«Лириэль Вэндри», - сразу ответила она. Громф потряс своей головой. «Нет. Ты должна забыть Дом Вэндри, так как ты больше ни одна из них».
Одной рукой он вычертил магический узор в воздухе. В ответ, по камню на дальней стене прошла рябь и он стал вплывать в комнату словно струйка дыма. Темное облако скорчилось, и наконец полностью отделилось от стены. В тот же миг оно сжалось и обрело очертания голема, размерами схожим с эльфом. Живая статуя припала на одно колено перед своим хозяином, ожидая его приказов.
«Мать ребенка покидает этот дом. Проследи за этим, и уведомь ее семью о несчастном случае, который произошел с ней по дороге к Базару».
Каменный слуга поклонился хозяину и исчез в стене столь же легко, сколь призрак мог раствориться в тумане.
Спустя несколько мгновений из соседней комнаты раздался женский крик - крик полный ужаса, который вскоре закончился сдавленным стоном.
Громф наклонился и задул свечу, потому что тьма больше подходила к образу жизни темных эльфов. Последний луч света покинул комнату и зрачки архимага сменили свой оттенок с янтарно-желтого на ярко-красный, чтобы различать весь спектр тепловых оттенков. Он направил суровый взгляд на ребенка.
«Ты, Лириэль Баэнре, моя дочь, и отныне равноправный член семьи первого дома Мензоберранзана», - произнес он и откинулся назад, дабы увидеть реакцию ребенка, сидящего перед ним.
Румянец, хорошо различимый в тепловом спектре, схлынул с ее лица, а костяшки на ее маленьких пальцах побелели, когда она мертвой хваткой впилась в край стола, ища опоры. Но было понятно, что маленькая эльфийка поняла все, что сейчас произошло. Однако, ее выражение осталось мужественным, и когда она повторила свое новое имя, ее голос не дрогнул.
Громф одобряюще кивнул. Лириэль вынуждена была принять сложившееся положение - желая остаться в живых, она не могла поступить иначе, но все же в ее взгляде можно было заметить дикие огоньки ярости.
«Воистину, это моя дочь», - подумал про себя Громф.

Глава 1. Беспокойное время

Игнорируя приглушенные крики боли, раздававшиеся с дальней стороны комнаты, Нисстир раздвинул тяжелые занавеси и выглянул наружу, на рынок. Глаза темного эльфа, черные и непроницаемые в слабоосвещенной комнате, расчетливым взглядом окинули открывавшуюся им картину.
Базар, одно из тех мест Мензоберранзана, где постоянно кипит жизнь, охранялся не хуже крепости любой матроны. Сегодня жестокими, но эффективными методами мир поддерживали еще больше солдат, чем обычно. Так как он возглавлял торговую компанию Сокровищница Дракона, Нисстир обычно с одобрением относился к качественной охране рынка; это защищало местный бизнес, и позволяло таким как он заниматься своим делом. Сегодня, однако, острые глаза Нисстира видели и другие возможности.
Губы торговца искривились в улыбке, едва он увидел, как пара стражей тащит прочь тело торговца-калимшита. Человек не совершил ничего особенного: он лишь был слегка упрямей, чем стоило бы во время заключения сделки, и дроу предпочел расплатиться с ним отравленным кинжалом. Обычно покупатели в Мензоберранзане приветствовали хороший торг как спорт, которым он и являлся. Сейчас же дроу, всегда склонные к насилию, были как сухой трут, готовый вспыхнуть от малейшей искры.
Для постороннего наблюдателя бурление рынка могло бы показаться вполне обычным. Некоторые продукты продавались даже очень хорошо: спрос на пищу, оружие и компоненты заклинаний был почти лихорадочным. Нисстир видел подобные дни на рынках поверхностного мира уже много раз, особенно когда жители готовились к особо лютой зиме или осаде. Он отчетливо видел, что дроу Мензоберранзана явно к чему-то готовятся. Нисстир сомневался, что они осознают, чем это «что-то» может являться, но их беспокойство было очевидно, и он намеревался использовать его.
Знакомые на поверхности звали его Лисом, и Нисстиру нравилось это имя. Он напоминал этого хищника, острыми чертами лица, заостренными ушами и необычной копной медно-красных волос. Была ему в полной мере присуща и лисья хитрость. В отличии от большинства дроу, Нисстир не носил оружия, и не особо умел пользоваться им. Его силой был его разум - столь же ловкий и коварный как меч воина дроу - и его магия.
Когда-то, много лет назад, Нисстир жил в Чед Насаде, городе во многом похожем на Мензоберранзан. Хотя он был магом немалого потенциала, матриархальное общество и тирания Лолт преграждали путь его амбициям - и он не пожелал мириться с этим. Он покинул город и обнаружил в себе талант торговца; вскоре он уже пробился во главу торговой группы. Широко раскинутые сети его сделок приносили богатство, но не могущества, которого он искал. Это пришло к нему как божественный дар, дар Ваэрауна, бога воровства и интриг дроу. Нисстир воспринял приказ своего бога - восстановить присутствие и могущество дроу на поверхности - всем сердцем. Когда Его королевство будет создано, он, Нисстир планировал послужить Ваэрауну в качестве короля. Но сначала его - и Ваэрауна - подданные, должны быть набраны из рядов дроу, неудовлетворенных своей жизнью здесь.
В эти дни подобное недовольство распространилось широко. Агенты Нисстира и его собственные проницательные глаза сообщали ему об этом. Дроу Мензоберранзана все еще не оправились от хаоса творившегося с магией в Смутные Времена, и от поражения, которое нанесли им дварфы Митрилового Зала. Они отправлялись на войну полностью убежденные Матроной Баэнре, поверив в посланные ей Лолт видения о завоеваниях и славе. И они проиграли, были отброшены с поверхности союзом всяческого сброда - дварфов, людей, гномов - в общем, низших существ - и жестоким сиянием рассвета. Теперь дроу чувствовали себя преданными, растерянными и, глубоко внутри, они были напуганы. Силы, правившие ими столь безжалостно, также и хранили город в безопасности от ужасов дикого Подземья.
Но что оставалось теперь от этих сил? Древняя Матрона Баэнре, веками правившая городом, и отправившая его на войну, заплатила за свою ошибку жизнью. Несколько самых могущественных домов погрузились в хаос внутренней борьбы. В обычное время мало кто из обитателей города интересовался, кто восседает в Правящем Совете. Сейчас, однако, борьба за власть угрожала разрушить все. Многие боялись, что ослабленный город становится уязвим для атак, например со стороны близлежащего поселения иллитидов, или другого города дроу.
Как полагал Нисстир, страхи эти были небезосновательны. Половина из двадцати тысяч дроу Мензоберранзана отправились в Митриловый Зал, и никто не знал точно, сколько их вернулось. Дома вообще редко сообщали о собственных силах, и ни один из них не желал признавать в столь опасное время, что ослабел.
Не секретом было, что несколькие из сильнейших мастеров оружия города - генералы армий отдельных домов - были мертвы или числились пропавшими без вести. Потери не ограничивались профессиональными солдатами. Сотни простолюдинов также участвовали в войне, и лишь несколько десятков вернулись к своей работе. Эту проблему делали еще более угрожающей гигантские потери среди рабов Мензоберранзана. Кобольды, минотавры, различные гоблиноиды использовались как драконье мясо и тысячами пали под топорами дварфов Митрилового Зала и под мечами и стрелами их союзников. Теперь вся работа, обычно выполняемая рабами, стояла на месте.
В других культурах нашлись бы рабочие и таланты заполнившие эту пустоту, но гордым дроу подобное не могло присниться даже в кошмаре. Статус это все, и никто не желал оставлять заработанное тяжким трудом положение ради общего блага. Дроу Мензоберранзана не смогли объединиться, чтобы победить в войне; не могли они действовать совместно и после нее.
Но здесь лежала и проблема Нисстира. На темных эльфов можно подействовать лишь обещаниями личной выгоды. Статус, власть: только на подобный крючок можно было выманить дроу на свет. Пусть жизнь в Подземье нелегка, а Мензоберранзан выходит на новый, пугающий уровень хаоса, большинство дроу просто не представляли себе иную жизнь. Все что мог предложить мир на поверхности, было поражение, бесчестье и ужас палящего солнца.
С глубоким вздохом торговец отпустил занавес и, повернувшись, посмотрел на спектакль совсем другого рода. Мужчина, средних лет и неприметного вида, сидел опутанный цепями на тяжелом каменном кресле. Вокруг него потрескивала сфера призрачно-зеленоватого света, а над ним склонился одетый в черное дроу, стоявший и тихо напевающий что-то с закрытыми глазами и вытянутыми ладонями. Жреческая магия стекала с пальцев темного эльфа, как черная молния жаля прикованного дроу. Пленник бился в судороге, пока его мучитель - жрец Ваэрауна, покровителя воров - вскрывал его память и секреты.
Наконец он удовлетворенно кивнул. Светящийся шар рассеялся и пленник обмяк в цепях, тихо постанывая в смеси боли и облегчения.
Странное обращение, быть может, для доверенного агента, но у Нисстира не было иного выбора. Цена обманутого доверия слишком велика. В Мензоберранзане любой заподозренный в поклонении кому-либо кроме Лолт умирал достаточно быстро. Тем, кто поклонялся другим богам, или вообще никому, предпочтительнее было держать свои мнения при себе.
И все же, в потревоженном городе, где казалось, пошатнулись сами основы общепринятого порядка, изредка встречались дроу, смевшие шептать имя Ваэрауна, мечтая при этом о жизни свободной от ограниченности Мензоберранзана. Таких дроу искал Нисстир. У некоторых, как например, у этого, только что подвергнутого пытке эльфа, ненависть к матриархальному правлению была так глубока, что он мог вынести все что угодно, только бы положить ему конец. Но большинству дроу нужно было большее: нечто, позволявшее забыть о неприятных воспоминаниях, предлагающее шанс на власть и положение куда большее, чем они имели сейчас.
В свое время, Нисстир поклялся, он найдет то, что нужно, чтобы увлечь за собой дроу Мензоберранзана. В конце концов, Сокровищница Дракона славна тем, что может обеспечить все что потребуется, как бы дорого это не стоило.

Мензоберранзан не единственный страдал от конфликтов и войны. Далеко, в земле холмов и лесов на востоке Фаэруна, народ Рашемена переживал собственные суровые времена. Магия - сила, правившая и защищавшая их земли - недавно стала предательски ненадежной. Древние боги и давно ушедшие герои ходили среди живущих, и народ сновидцев мучили странные кошмары и безумное возбуждение. Но что было опасней всего, таинственная защитная магия, сплетенная правящими Колдуньями, рассеивалась, и глаза многих врагов вновь глядели в сторону Рашемена.
Из всех воинов рашеми пожалуй никого этот хаос не коснулся так сильно как Федора. Это был еще молодой, симпатичный парень, с умелыми руками кузнеца и отличной выдержкой в бою. Хороший работник, но мечтатель даже по меркам рашеми. Федор знал песни и истории не хуже многих странствующих бардов, и его глубокий резонирующий бас частенько перекрывал стук молота, когда он работал. Как и большинство его сородичей, он был доволен простыми радостями жизни, и спокойно встречал трудности. Мягкий характер и улыбка казались весьма несоответствующими его впечатляющей репутации; Рашемен славился мощью и яростью своих берсерков, а Федор выделялся и среди них.
Знаменитые воины Рашемена использовали странный и малоизученный магический ритуал, чтобы войти в боевую ярость. Но что-то странное произошло с этой магией, которая изменившись вошла в юного Федора. Он стал настоящим берсерком, способным входить в это безумие когда пожелает. Сначала его умение приветствовалось как дар богов, и когда орда Туйган нахлынула из восточных степей, Федор встретил ее вместе со своими братьями-берсерками и бился яростней других.
Все бы хорошо, но было и другое наследие времени искаженной магии. Федора, сновидца, продолжали мучить кошмары, как и многих рашеми в Смутное Время. Он не говорил об этом никому, во многих из его народа - который составляли большей частью простые крестьяне - укоренились давние предрассудки насчет видений, они могли увидеть в любом вызванном пивом сне сложные значения, предвещающие проклятия. Федор считал что знает, чем могут являться его сны, а чем не могут.
Однако сегодня ночью, он чувствовал себя куда менее уверенно. Вырвавшись из кошмара, он обнаружил, что его сердце бешено колотится, а тело обливается холодным потом. Федор безуспешно попытался заснуть, завтра вновь придется встретиться с туйганами и ему понадобится вся его сила. Он дрался сегодня, и дрался хорошо - по крайней мере, так ему сказали. Товарищи поднимали чаши в его честь и рассказывали о множестве варваров, павших под черным мечом Федора. Сам он бой почти не помнил. И с каждой схваткой он запоминал все меньше и меньше. Это беспокоило его. Возможно, именно поэтому этот кошмар так напугал его.
В нем он очутился в глубине леса, куда очевидно забрел в бессознательном состоянии отступившей боевой ярости. Его лицо, руки и тело покрывали ноющие царапины. Оставалась смутная память об игривой возне с полудиким приятелем - снежным котом. И во сне до Федора медленно доходило, что игра пробудила в нем берсерка. Он не мог вспомнить исхода схватки, но меч его по рукоять был покрыт еще теплой кровью.
Проснувшись, Федор понимал, что видение, каким бы пугающим оно ни было, не предрекало будущую битву. Он действительно приручил однажды снежного кота, много лет назад, и они расстались с миром, когда тот вернулся к своей естественной жизни. Но в этом сне он видел свой глубочайший страх: не придет ли время, когда ярость полностью подчинит его? Не уничтожит ли он в безумии не только своих врагов, но и тех, кто дорог ему?
Вновь и вновь Федор видел свет жизни, тающий в золотистых глазах кота. Как ни пытался, он не мог рассеять это видение, не мог бороться со страхом, что нечто подобное может случиться.
И сидя в ожидании утренней зари, Федор ощутил тяжкий груз рока на своих плечах, и задумался, не содержал ли его сон и впрямь пророчества.

Шакти Ханзрин перебралась на нос маленькой лодки, и посмотрела на двух молодых мужчин, работавших веслами. Ее братья, принцы-пажи, чьи имена она вспоминала время от времени. Три дроу были направлены на Остров Ротов, покрытый мхом островок в середине озера Донигартен. Дом Ханзрин распоряжался большей частью сельского хозяйства города, включая и стадо ротов содержавшееся на острове, и работа семьи Шакти увеличилась многократно в послевоенной сумятице.
Эльфийка хмуро разглядывала братьев, юношей еще не прошедших Ритуала Крови и вооруженных только ножами и трезубцами. Путешествовать с подобным эскортом было не просто опасным, но и оскорбительным. А Шакти Ханзрин всегда замечала любое оскорбление, каким бы малым оно не было.
Лодка мягко ударилась о каменный док, вернув раздумья Шакти к текущим делам. Она вскочила на ноги, отбросив прочь руки своих бесполезных сопровождающих, и выскочила из лодки без помощи. Донигартен не входил в места, которые посещались большинством дроу, но Шакти чувствовала себя здесь дома, и в этом месте власть принадлежала ей. Она постояла на мгновение на узком доке, запрокинув голову и восхищаясь миниатюрным фортом наверху.
Место обитания надзирательницы находилось примерно в сотне футов над головой, вырезанное в скале, сплошной стеной поднимавшейся из воды. Лодка Шакти пристала к единственному доступному для высадки месту: маленькой бухточке, которую не загромождали острые камни, окружавшие весь остальной остров. Единственный выход с него был сквозь каменный форт, а единственным путем к пристани была узенькая лестница, выбитая в камне. Вода вокруг острова была глубокой и холодной, и абсолютно черной, если не считать изредка появлявшегося слабого люминесцентного свечения издаваемого существами, жившими в глубинах. Время от времени некоторые пытались переплыть эти воды. Пока это так никому и не удалось.
Шакти не обратила внимания на лестницу, и пролевитировала наверх к двери. Этот маленький полет не только позволял ей вступить в свои владения более впечатляющим образом, но имел и практический смысл. Гордые дроу, любившие красоту, не оставляли жизнь детям с врожденными дефектами, и не были снисходительны к тем, у кого физические недостатки развивались позднее. Шакти была крайне близорука, и прилагала огромные усилия, чтобы скрывать этот факт. Она не доверяла опасным ступеням, и не уверена была, что хуже - скатиться вниз по лестнице, или объяснять, как она оступилась.
Надзирательница, женщина из какой-то меньшей ветви семейного дерева Ханзрим, склонилась в глубоком поклоне, когда в большое центральное помещение вступила Шакти. Подобный почтительный жест немного смягчил Шакти, как и то, что оба ее брата замерли на страже по сторонам у входа, будто она уже стала уважаемой матроной.
Отложив в сторону оружие - трезубец, с покрытой изящными рунами рукоятью - она прошла к дальнему окну. Сцена внизу не вдохновляла. Поля мхов и лишайников явно поредели, а за засорившейся ирригационной системой никто похоже не приглядывал. Роты бесцельно бродили, время от времени пощипывая скромную пищу. Обычно толстая длинная шерсть их стала клочковатой. Шакти раздраженно заметила, что в ближайшее время много шерсти собрать не удастся. Еще больше беспокоила ее полная темнота, окружавшая пастбище.
«Сколько родилось в этом сезоне?» спросила Шакти, сбрасывая пивафви. Один из братьев подскочил к ней, принимая плащ.
«Одиннадцать», слабым голосом ответила надзирательница. «Два из них - выкидыши».
Жрица кивнула; примерно такого ответа она и ожидала. У ротов тоже была своя магия, они подзывали партнеров слабым подмигивающим светом. В это время брачные ритуалы ротов должны бы заставить весь остров светиться. Но неухоженные животные были слишком слабы, чтобы заниматься подобными вещами.
А что еще она могла ожидать? Большинство орков и гоблинов, ухаживавших за стадами, отправили на войну в качестве драконьего мяса не задумываясь о последствиях. Правящие жрицы на многие вещи просто не обращают внимания, как будто считая, что мясо и сыр на их столах появляются с помощью магии. В безрассудной гордости они не понимают, что для некоторых вещей нужна не только магия, но и искусство управления.
Шакти это понимала, и она сможет разобраться с этим. Усевшись за огромным столом она потянулась к книге, содержавший записи о размножении. Резкое, приятное ощущение предвкушения заставило ее быстрее пролистывать страницы. Ведение книги было ее обязанностью, прежде чем ее отослали в Академию, и никто в городе не знал больше о разведении ротов, чем она. Пусть никто не разделяет ее энтузиазма по этому поводу, зато дроу уж конечно нравится мясо, сыры и шерсть которую обеспечивает для них ее опыт!
Взгляд на вновь открытую страницу пригасил и ее гордость, и энтузиазм. За годы ее отсутствия записи вносились маленьким подчерком, дрожащей рукой. Шакти выругалась, сузив глаза в щелочки и пытаясь разобрать корявые записи. То, что она видела на страницах, настроения отнюдь не улучшало.
Пока она была в изгнании в Арах-Тинилит, изучая обязанности жрицы и пресмыкаясь перед повелительницами Академии, стадом пренебрегали. Роты привыкли жить на острове, и здесь было необходимо тщательное, осторожное разведение.
Бормоча ругательства, Шакти развернула книгу другой стороной, где содержались записи о рабах. Здесь деталей было куда меньше; Шакти считала, что гоблины могут делать, что им вздумается, главное чтобы появлялись новые рабы. Однако судя по записям, размножение обычно плодовитых гоблинов серьезно замедлилось. Вот этого Шакти уже допустить не могла. Дом Ханзрин может заполучить новых рабов, покупкой или пленением, но для этого требовались время и деньги.
«Сколько осталось гоблинов?» устало спросила Шакти, массируя ноющие виски.
«Около сорока», ответила надзирательница.
Шакти дернула головой. «И это все? Пастухи, или рабы для размножения?»
«Примерно половина на половину, но всем гоблинам пришлось ухаживать за стадом. Чтобы поддерживать порядок, мы перевели рабов в большую хижину».
Вновь плохие новости, означающие что у гоблинов не было ни времени, ни уединения, требовавшихся для размножения. Не то, чтобы гоблинам нужно было много того или другого, с отвращением подумала Шакти, возвращаясь к книге. Она вновь прокляла судьбу, оторвавшую ее от любимой работы. По крайней мере, война сделала одно полезное дело: правила, приковывавшие студентов к Академии были ослаблены, поскольку многие молодые воины, маги и жрицы были нужны дома. Студенты получили невероятную ранее свободу, и позволения покинуть Академию было весьма просто получить у занятых своими делами мастеров и матрон.
В этот момент мужчина, одетый в грубые одежды работника ворвался в комнату. Он захлопнул за собой тяжелую дверь, и защелкнул запор.
«Гоблины бунтуют!»
Этот голос был знаком Шакти; он принадлежал симпатичному бездельнику, изредка развлекавшему ее. Она распознала тон: странную смесь страха и неверия, и почувствовала слабый запах его крови, тоже ей знакомый. Однако эти приятные воспоминания ожили только на самом краю мыслей Шакти; ее беспокоило стадо, и близорукие глаза оставались сосредоточены на странице. «Само собой», согласилась она отсутствующе.
Мужчина отступил на шаг, изумленно отвесив челюсть. Он хорошо знал, что Шакти Ханзрин была способна на многое, но юмор к этому числу никак не относился. На мгновение отступил даже шок от гоблинского восстания. Однако второй взгляд на раздраженное лицо Шакти разъяснил дроу его ошибку.
Он справился с удивлением, и, подойдя к ее столу, вытянул руку поближе к глазам Шакти, чтобы она разглядела отметки гоблинских клыков, и длинные алые полосы оставленные их когтями.
«Гоблины бунтуют», повторил он. На сей раз, ему удалось привлечь ее внимание.
«Вы отослали сообщение городской страже?»
Он замешкался, чуть дольше, чем стоило. «Да».
«И? Что они ответили?»
«У Донигартена есть собственная защита», без интонаций процитировал дроу.
Шакти горько засмеялась. В переводе это означало лишь, что у правящих матрон были дела поважнее, чем потеря нескольких рабов и бесполезная гибель ротов. Город был в безопасности, чтобы не случилось на острове, поскольку единственный путь через Донигартен был на лодке, а единственная лодка была в безопасности за фортом. Что, кстати, означало, что гоблины будут атаковать сквозь эту самую комнату.
Шакти сжала магический трезубец - любимое оружие семьи Ханзрин - и с угрюмым кивком покорилась судьбе. До чего дошло: благородные должны воевать с собственными рабами.
Тотчас же в дверь заскреблись, похоже гоблины царапались о камень своими маленькими когтистыми пальцами. Принцы Ханзрин встали по бокам своей сестры, подняв еще не покрывавшееся кровью оружие. Однако Шакти не собиралась дожидаться маленьких тварей. Мысль о бегстве ей и в голову не приходила. За стадом ротов надо ухаживать, и именно это она собиралась делать. Так что Шакти направила трезубец на дверь. Держа оружие у бедра, она прикрыла глаза свободной рукой. С зубцов сорвались три линии белого пламени, тяжелая каменная плита с грохотом рухнула наружу, взорвавшись дождем осколков.
На несколько мгновений мир превратился в ослепляющий свет, вопли боли и дым, наполненный запахом паленой плоти. Затем выжившие гоблины пришли в себя и атаковали. С полдюжины их влетели в комнату, размахивая грубым оружием из костей и рогов ротов, связанных вместе сухожилиями.
Младший брат Шакти шагнул вперед, выставив трезубец. Он насадил на него ближайшего гоблина, и швырнул его через плечо, как пучок соломы. Раненый с воем и визгом вылетел из окна. Раздался долгий, угасающий вой гоблина, летчщего к светящимся существам, поджидающим внизу. Дикие ухмылки искривили лица братьев, кинувшихся на гоблинов; трезубцы мелькали, собирая кровавый урожай.
Шакти отошла назад, позволяя мальчикам поразвлечься. Когда с первой волной было покончено, она ступила в разбитый дверной проем, встречая следующую. Высокая желтокожая самка показалась первой. Высоко держа костяной кинжал, гоблин кинулась на поджидавшую дроу. Шакти хладнокровно уклонилась от удара, и ткнула трезубцем, пробив поднятую руку.
По слову молодой жрицы, магическая молния зажглась на остриях, и ударила в тело гоблина. Первый же разряд превратил яростную гримасу раба в почти комичное выражение удивления. Волосы на ее голове стали и зашевелились как змеи медузы, тело содрогнулось в конвульсиях. Молния била вновь и вновь, и как бы не вопила гоблин, она не могла освободиться от трезубца Шакти. Другой гоблин схватил попавшую в ловушку руку самки - чтобы освободить ее, или чтобы завладеть ее оружием, неизвестно - и его тоже захватил поток убийственной энергии. Еще двое гоблинов, пытавшихся проскользнуть в комнату мимо вопящей пары тоже попались в жестокие магические сети.
Шакти удерживала трезубец и заклинание с отработанной легкостью. Несколько гоблинов все же проскочили сквозь барьер трещащей энергии и обожженной плоти. С ними мгновенно разобрались братья, отправившие и их в гости к подводным обитателям.
Наконец, гоблины перестали появляться. Шакти высвободила трезубец из обугленного тела первой жертвы. Цепочка гоблинов свалилась в дымящуюся кучу. Дроу прошла по их телам к двери, держа свое все еще светящееся оружие перед собой как копье.
Немногие гоблины - как же их мало! - оставались, прячась и медленно отступая прочь. Ярость полыхнула в сердце Шакти, разглядывавшей презираемого врага, и только с трудом она удержалась от нового удара. Гоблины были тощими и изможденными, выглядя не лучше чем скот. Практичная натура дроу признавала, что у рабов просто не было другого выхода кроме бунта. Но когда Шакти заговорила, словами ее управляла суровая необходимость, а не сочувствие.
«Совершенно очевидно», начала Шакти холодным размеренным тоном, «что рабов для ухода за стадом не хватает. А чего вы добились этой глупой атакой? Насколько тяжелее придется вам работать теперь, когда вы так глупо истощили свою численность? Но знайте: стадо прежде всего, и все вы сейчас же вернетесь к работе. Новые рабы будут приобретены, всем беременным женщинам будет предоставлена дополнительная пища и отдых; а пока, что вы будете соблюдать строгое расписание работ». Она со значением качнула трезубцем. «Идите».
Выжившие повернулись и побежали. Жрица повернулась к братьям. Их глаза возбужденно блестели после первой в их жизни битвы. Она знала, как заставить эти искры гореть еще ярче.
«Патруль солдат с Тир Бреч должен был остановить это маленькое восстание прежде, чем дошло до такого. Если кто-то из них еще жив, исправьте эту ошибку. Ты, Базхерд. Возьми мой трезубец, и возглавь охоту».
Молодой мужчина бросился вперед, принимая могучее магическое оружие. Отдавая его, Шакти улыбнулась. Любой удар по Академии радовал ее. В общем-то, против Тир Бреч она ничего не имела, и обычно считала, что академии делают благое дело тренируя воинов и магов. Но благородных женщин посылали в жреческую школу, и ненависть Шакти к своей доли была глубока и неумолима. О, она станет жрицей, таков был путь к власти в Мензоберранзане. Но если только появится другой путь, Шакти Ханзрин первой примет его.

В назначенный час все маги Мензоберранзана, достойные так называться укрылись по потайным уголкам, отвечая на необычное приглашение. Один за другим, каждый доставал сосуд с символом Дома Баэнре, ломал печать и наблюдал, как выплывающий туман сгущается в мерцающий портал. И, один за другим, маги дроу входили в эти магические двери. Все появлялись в одном и том же большом, богато убранном зале, возможно где-то в Мензоберранзане, возможно на каком-то удаленном плане. Наверняка маги знали лишь, что это зал для аудиенций Громфа Баэнре, и у них не было особого выбора, кроме как прийти. Даже Дом Ксорларрин, знаменитый мощью своих волшебников, присутствовал здесь в полной силе. Семь магов Ксорларрин преподавали в Сорцере, школе магии и все семь неуютно ерзали на предоставленных им роскошных креслах.
Ожидая архимага города, волшебники разглядывали своих коллег с настороженным интересом. Некоторые не видели друг друга с поры обучения в Сорцере, поскольку маги берегли свои секреты служа власти и престижу своих домов. Статус это все, даже среди городских магов. Блестящие знаки домов присутствовали в большом количестве, а те, чье происхождение не давало им права на подобную демонстрацию, удовлетворялись зачарованными драгоценностями. Сотни камней сверкали в тусклом свете зала, их цвета отражались в черных складках плащей пивафви, которые носили все. Некоторых магов сопровождали приживалы: гигантские пауки, летучие мыши, измененные магией животные, даже импы и прочие существа Бездны. Большая комната быстро заполнялась, но тишина казалось становится все глубже с каждым магом вступившим в зал.
Когда было занято последнее кресло, Громф Баэнре выступил из пустоты в центр зала. Как обычно, на нем был великолепный плащ архимага, пивафви со множеством карманов, по слухам содержащий больше магических вещей и оружия, чем большинство магов дроу видели за всю жизнь. Два магических жезла открыто висели на поясе, и никто не сомневался, что куда больше их было спрятано. Однако самым могущественным оружием Громфа были его прекрасные ухоженные ладони - столь гибкие в плетении смертоносных заклятий - и гениальный разум, вознесший его на вершины могущества… и обрекший его на жизнь полную неудовлетворенности. Во многих других культурах подобный ему стал бы королем. Из всех магов Мензоберранзана, только у Громфа была власть созвать подобное сборище.
«Для магов города необычно собираться вместе», начал Громф, произнеся вслух мысли всех присутствовавших. «Каждый из нас служит интересам собственного дома и мудрости матроны-матери. Так и должно быть», добавил он решительно. Архимаг сделал паузу, и поднял бровь, возможно чтобы разбавить свое утверждение иронией.
«И все же, подобные альянсы существуют. Город Шшамат управляется коалицией магов. И мы в Мензоберранзане наверняка могли бы сделать подобное, если будет нужда».
Шепотки, от восхищения до ужаса, наполнили зал. Громф поднял ладонь, простой жест, требовавший молчания - и ему подчинились немедленно.
«Если будет нужда», повторил он жестко. «Правящий Совет смотрит за проблемами города. Наше дело ожидать, и наблюдать».
Вновь он сделал паузу, и все присутствующие услышали невысказанное дополнение. Правящий Совет - матроны-матери восьми сильнейших домов - стал почти воспоминанием. Матроны Баэнре, самой могущественной дроу в городе, больше не было. Триэль, старшая из живущих ее дочерей, примет бразды правления Домом Баэнре, но она молода, и почти наверняка встретится с трудностями. Недавно, третий дом был полностью уничтожен существами Бездны, но до того его госпожа-предательница убила матрону и наследницу четвертого дома. Ауро'пол Дирр, матрона пятого дома, погибла на войне. Поскольку упорядоченное наследование было редкостью, все эти дома будет раздирать внутренняя борьба, пока наконец новые матроны не захватят власть. А потом им придется бороться с врагами со всех сторон. Редко в долгой истории Мензоберранзана так много мест в Совете пустовали одновременно, и как минимум дюжина домов могли кинуться в войну, пытаясь увеличить свой статус. Короче говоря, борьба за восстановление Правящего Совета могла растянуться на годы, годы, которых не было у слабеющего города.

1 Следующая страница


Дочь дроу 2

«Вы знаете проблемы стоящие перед Мензоберранзаном не хуже меня», спокойно продолжил Громф. «Если город впадет в анархию, мы, маги, можем стать лучшим шансом на его выживание. Мы должны быть готовыми к тому, чтобы принять власть».
Или взять ее.
Эти слова также не были произнесены, но каждый из дроу в зале услышал их, и хорошенько запомнил.

Глава 2. Дочери Баэнре

«Баэнре мертва. Правь долго, Матрона Триэль».
Слова эти произнесены были за день много раз, с разной степенью искренности, пока один за другим благородные, солдаты и простолюдины Дома Баэнре проходили у грозного черного трона - разумного творения, чьи глубины наполняли души жертв Баэнре - дабы принести клятву верности своей новой матроне.
Триэль Баэнре сама по себе не слишком впечатляла. Заметно ниже пяти футов, с худым, почти детским телом. По стандартам дроу, не особо привлекательна. Белые расчесанные волосы, длинные и тонкие, обрамляли ее маленькую голову как короной. Одета она была просто: кольчуга, накинутая на простую черную робу жрицы. Но Триэль и не нуждалась в обычных для властных персон одеяниях. Она была одной из жриц высочайшего ранга в городе, и богиня благоволила к ней. Молодая матрона излучала власть и уверенность, приветствуя каждого из своих подданных королевским кивком.
На самом деле Триэль чувствовала себя далеко не так уверенно в своей новой роли, как хотела показать это. Сидя на троне своей матери, она ощущала себя играющим во взрослую жизнь ребенком. Кровь Лолт, выругалась она тихо, ее ноги даже не достают до пола! Маленькое унижение, возможно, но для напряженного разума Триэль ее болтающиеся ноги казались предвестьем, знаком того, что задача стоящая перед ней для нее непосильна.
Триэль знала, что по любым известным ей меркам она должна быть в экстазе от случившегося. Она стала матроной-матерью первого дома Мензоберранзана. Вкус власти был хорошо знаком Триэль - как матрона-госпожа жреческой школы Арах-Тинилит, она занимала весьма серьезное положение - но она никогда особо не стремилась занять трон свой матери. Бывшая матрона правила столько столетий, что казалась вечной. Даже имя ее затерялось в истории. Для поколений дроу мать Триэль была Баэнре - она была олицетворением Мензоберранзана. Потому каждое повторение «Баэнре мертва» отражалось в мыслях Триэль как обещание надвигающейся гибели, пока она не почувствовала, что сейчас закричит или сойдет с ума.
Но вот церемония завершилась, и Триэль осталась в одиночестве размышлять над задачей восстановления пошатнувшегося могущества дома. Тяжкий труд. Сила дома лежала в его жрицах, а слишком многие погибли в войне, развязанной ее матерью. Многие из дочерей бывшей матроны - и их дочерей, в свою очередь - ушли дабы создать собственные дома. Теоретически, эти малые дома были союзниками Дома Баэнре, но основным их интересом было плетение собственной паутины могущества и интриг.
В дополнение к недостатку жриц, дом остался без мастера оружия. Брат Триэль, Бергинион, пропал на войне. Как лидер наездников на ящерах он возглавлял атаку против живших на поверхности союзников Митрилового Зала, и не вернулся домой. Многие дроу погибли в ужасе и сумятице наступившего рассвета, и вполне вероятно мастер оружия Баэнре был среди них. Триэль подозревала иное. Она частенько ощущала, что инстинкт самосохранения у него был значительно сильнее верности дому. Как бы там ни было, Бергинион для нее был потерян. При всей своей молодости - едва шестьдесят лет - он был сильным бойцом, и заменить его будет не легко. Спаси Лолт, подумала Триэль с отвращением, возможно ей даже придется взять патрона, чтобы найти подходящего мужчину на пост мастера оружия!
Однако самым неотложным для Триэль было найти ту, кто заменит ее в Арах-Тинилит. Обычно, эта позиция отходила к жрице самого высокого ранга в Доме Баэнре. После Триэль это будет Мерит, простолюдинка принятая в клан Баэнре много лет назад, когда стали проявляться ее немалые силы жрицы. Мерит мечтала о титуле матроны-госпожи, но это было абсолютно исключено. Она стала бы потенциальным позором Дома Баэнре. Бывшая дочь чистильщика улиц не понимала тонкостей протокола, или запутанных паутин и нитей интриги. Она была также чересчур жестока. В ситуации, требовавшей кинжала, Мерит была боевым топором дварфов. Триэль ожидала, что приемная сестра день ото дня подхватит какую-нибудь редкую и смертоносную болезнь.
Оставалась Сос'Ампту, хранительница храма Баэнре. Сос'Ампту была благородного рождения, в фаворе Лолт и ее жреческий статус весьма высок. Таким образом, поразмыслив, Триэль послала за младшей сестрой, и предложила ей Арах-Тинилит.
Сос'Ампту это предложение отнюдь не пришлось по вкусу, напротив, мысль о том, чтобы оставить храм Баэнре вызывала у нее ужас. Триэль убеждала, просила, угрожала, но в конце концов поняла, что по крайней мере на время ей придется совмещать оба поста. Младшая сестра восприняла это решение с облегченным вздохом, и покосилась на дверь, которая вела назад в ее возлюбленный храм.
«Нет, останься со мной пока», устало приказала Триэль. «Нам надо обсудить еще кое-что. Дом Баэнре отчаянно нуждается в новых жрицах, особенно благородного происхождения. Ты знаешь, у меня нет дочерей, и едва ли будут. Так что я должна полагаться на сестер и их детей в восстановлении нашей силы. Ты ведешь записи о рождениях; что можно сказать о наших перспективах? Есть какие-нибудь исключительные таланты среди молодых женщин?»
Хранительница храма прочистила горло. «Пожалуй, самой одаренной из всех будет Лириэль. Дочь Громфа.» напомнила она, поскольку Триэль не сразу сообразила о ком идет речь.
Память подсказала ей, и глаза Триэль изумленно расширились при мысли о открывающихся возможностях. Избалованная и своенравная дочь Громфа, высшая жрица Лолт. Как экстравагантно… как восхитительно!
Насколько могла вспомнить Триэль, Громф взял дочь себе примерно четыре десятилетия назад, и по необъяснимым причинам объявил ее своей. Лириэль носила имя дома своего отца, что было почти уникально в матриархальном обществе. Мать, бестолковая красотка из какого-то малого дома, пропала, и многие годы с тех пор о ребенке было почти ничего не слышно, кроме осуждающих слухов, что Громф позволил девочке резвиться как та пожелает. Повзрослев, Лириэль нашла свою нишу в безумной общественной жизни определенного круга богачей. До Триэль доходили слухи о ее выходках, заслуживших ей дурную славу и восхищение почти в равных пропорциях. Хотя ее считали упрямой и своенравной, так же отмечали мощь ее разума и магии. Где же лучше использовать подобные таланты, как не на службе Лолт?
Триэль зло ухмыльнулась. Ух, как это разъярит Громфа! Законы и обычаи диктовали молодым женщинам благородных родов поступать на жреческое обучение с наступлением зрелости или в двадцать пять лет, что произойдет раньше. Однако Громф не потребовал этого от дочери - возможно, даже запретил! Архимага едва ли можно было назвать ревностным слугой Лолт, и Триэль замечала следы его ненависти к владычицам-жрицам. И все же, если Матрона Триэль прикажет, у Громфа не останется иного выбора, как только послать дочь в Арах-Тинилит.
И Лириэль Баэнре, в качестве высшей жрицы Лолт, станет не только яркой драгоценностью в короне Дома Баэнре, но и напоминанием амбициям Громфа о том, кто действительно правит Мензоберранзаном.
Триэль повернулась к сестре. «Ну, Сос'Ампту», лукаво сказала она, «ты меня удивила! Я не думала, что ты способна на подобную тонкость».
Сос'Ампту вздрогнула и промолчала, поскольку тяжкий опыт научил ее не доверять комплиментам. И в самом деле, Триэль уже с угрозой посмотрела на нее.
«Похоже» продолжила новая матрона, «хранительница храмов обладает талантами, далеко выходящими за рамки ее обязанностей и влияния. Смотри, чтобы твои амбиции не сделали того же!»
Сос'Ампту склонилась в глубоком поклоне. «Я желаю лишь служить Лолт, и моей сестре, матроне-матери», с жаром сказала она.
Каким бы невероятным это не казалось, Триэль чувствовала, что младшая дочь Баэнре говорит правду. Матрона не была уверена, как ей относится к необычному недостатку амбиций Сос'Ампту, с облегчением или презрительно, но она улыбнулась сестре, и приказала подняться. «Твоя верность делает тебе честь», сказала она сухо, «и идея твоя разумна. Прикажи найти девчонку и сейчас же привести ее сюда».
«Хочешь ли ты, чтобы Громф присутствовал при твоем разговоре с его дочерью?»
Тепло залило лицо Триэль, засверкавшее сердито-рубиновым цветом. «Мне не нужно благословение брата, в этом деле, или в любом другом», рявкнула она.
«Конечно нет, Матрона Триэль», поторопилась с ответом Сос'Ампту, вновь делая почтительный поклон. «Я лишь подумала, что тебе, возможно, приятно будет понаблюдать за ним в этот момент?»
Опасная искра в глазах Триэль превратилась в теплое дружеское сияние. «Дражайшая сестричка, ради блага Дома Баэнре, тебе стоило бы выбираться из своего храма почаще!»

Тем временем, далеко от тронного зала Дома Баэнре, дочь Громфа легкой походкой шла по тоннелям Подземья. Глаза ее, пронизывавшие окружавшую тьму, блестели огненно-красным, и изредка ветерок трепал пышные белые волосы, спадавшие на плечи. Она была одета для путешествий, в башмаках и штанах из тонкой прочной кожи, шелковую рубашку и тонкой работы кольчугу. Трехфутовое копье с зазубренным наконечником она несла на плече, а в свободной руке держала небольшое боло, на ходу кружа его сложными узорами.
За ней, держась в отдалении от ее оружия, брела еще пара молодых дроу. Женщина носила знак Дома Шобалар, меньшего клана, известного наличием в их рядах редких у дроу женщин-магов. Другой был весьма красивым юношей, хорошо одетым, но волосы «хвостом» выдавали в нем простолюдина. Оба дроу несли копья такие же как у Лириэль, и осторожно поглядывали друг на друга маневрируя сквозь поле небольших, острых сталагмитов, клыками пробивавших каменный пол.
Туннель был узок, едва хватило бы места для трех или четырех дроу в ряд. Бесчисленные века назад вода прорезала серию борозд в каменных стенах, оставив за собой длинные, узкие каменные выступы по сторонам тоннеля. Проход напоминал грудную клетку гигантского зверя, и спутников Лириэль это немало нервировало. Они крепко держались за оружие, и безмолвно проклинали импульс, заставивший их покинуть относительную безопасность Мензоберранзана. Подземье было непредсказуемо, полно опасностей. Немногие отправлялись сюда без защиты оружия или могучей магии. Но когда Лириэль Баэнре прислала приглашение, как могли они отказаться?
Лириэль была без сомнений самой популярной девушкой в их кругу, среди группы богатых молодых дроу, как благородных, так и простого рождения, искавших удовольствий и развлечений с типичной для дроу энергичностью. Младше большинства - она не справила еще и сороковой день рождения, так что находилась примерно в середине долгого периода взросления - и свежесть ее красоты была как у человеческой девушки не достигшей еще и семнадцатилетия. Так же ей принадлежало богатство и положение благородной Дома Баэнре. Но у многих молодых дроу было богатство, статус и красота. Лириэль выделялась искренностью смеха и жаждой жизни, редкой в угрюмом Мензоберранзане. Вкусы ее были признаны весьма эксцентричными, приключения и изучения магии она предпочитала интригам. И все же немногие могли противиться ее лукавому очарованию. Многие среди молодежи мечтали разделить с ней приключения. Те, кто выжил, могли рассчитывать на увеличение статуса в глазах общества, как и на несколько хороших историй, которыми можно будет похвастаться на вечеринках.
Даже столь приятные перспективы не помогали спутникам Лириэль преодолеть нараставшее беспокойство. Абсолютная темнота в тоннеле им совершенно не мешала, но полная тишина тревожила их. В Мензоберранзане, шум города растворялся в постоянный приглушенный шепот, изредка приправленный воплем. Здесь их тихие шаги отдавались в ушах гулким эхом, как камни падающие в глубокий колодец. Лириэль, конечно, издавала не больше звука чем тень, благодаря зачарованной обуви и двум дюжинам лет опыта в подобных экспедициях. Поступь ее была легка и стремительна, глаза устремлены на предстоящее приключение.
Однако об ощущениях своих спутников Лириэль отлично знала. Битнара Шобалар ей была хорошо известна; они с детства обучались вместе. Громф очевидно устал от дочери очень скоро после того, как принял ее, и отослал Лириэль в Дом Шобалар для обучения волшебницами этого клана. Детское соперничество между Лириэль и Битнарой продолжалось и все дальнейшие годы. Лириэль учитывала этот факт, и на самом деле даже приветствовала. Это заставляло их обоих напрягать все силы, и добавляло остроты в их дружбу. Несмотря на общую заинтересованность в магии, больше никакого сходства между ними не было. Битнара не разделяла любовь Лириэль к приключениям, и ее чувство юмора. Волшебница могла временами держаться отчужденно, - а все остальное время быть такой скучной - но Лириэль давно привыкла к границам их отношений.
«Нам долго еще?» пожаловалась позади Битнара.
«Скоро».
«Но мы уже в пути много часов, и сейчас только Лолт знает где мы! Мы можем погибнуть здесь, и никто ничего не заметит!»
Лириэль оглянулась через плечо и подмигнула подруге, но скорости ничуть не убавила. «Поправляю, Битнара: ТЫ можешь погибнуть здесь, и никто ничего не заметит».
Глаза волшебницы сузились. «Это угроза?»
«Конечно нет», спокойно сказала Лириэль отворачиваясь. «Это оскорбление. Когда я умру, я наверняка пойму что что-то случилось. А вот ты…»
«Я может не бегу по жизни с твоей скоростью, но это не причина для насмешек. 'Осторожность - лучшая часть мудрости' «, процитировала Битнара напряженным голосом.
«И большая часть скуки», весело ответила Лириэль.
«А ты как, Сизвик?» спросила она юношу. Текущий консорт Битнары был сыном преуспевающего торговца парфюмерией. Он был безумно богат, красив, весел и управляем - что в сумме делало его весьма популярным среди женщин их круга. «Ты тоже засомневался?»
«Конечно нет», сдержано ответил тот, перекладывая копье на другое плечо. «И все же, мы уже идем довольно долго».
«Дело того стоит», пообещала Лириэль. Неожиданно она остановилась, взмахом руки указав им поступить так же. Она показала вниз, и оба ее попутчика ахнули.
Они стояли на самом краю обрыва, уходившего в русло реки. В нескольких футах под ними тек спокойный темный поток. Река была глубока, безмолвна и очень холодна. Воды ее, как говорили, приходили из ледяных земель над Подземьем. Хотя воздух здесь был теплее воды, над ней постоянно плыло облако тумана, как страж-призрак.
«Лодка прямо под нами», сказала Лириэль, указывая на длинный, узкий ялик.
Она прыгнула, на мгновение зависла над водой и плавно пролевитировала вниз, грациозно опустившись на нос лодки. За ней последовали остальные, но со значительно меньшим энтузиазмом. Они быстро расселись по местам, унимая раскачавшийся кораблик. Позволить ему перевернуться было никак нельзя, и вовсе не ледяная вода была тому причиной.
Они охотились на пиримо, маленькую, злобную рыбу, которая может прогрызть взрослого верхового ящера до кости за считанные секунды. Эти рыбы были исключительно агрессивны, случалась даже, что они выпрыгивая из воды бросались на животных, пришедших на водопой. Зубы их были такими острыми, а челюсти настолько мощными, что первый укус часто оказывался безболезненным, незамеченным. Боль, однако, приходила быстро, как только кровь, попавшая в воду, вызывала десятки прожорливых рыб. Охотиться на них было небезопасно, случалось всякое.
Первой преградой было собственно добраться так далеко, поскольку туннели, ведущие к реке посещались редко, и почти не патрулировались. Угрозой была и река - обманчиво тихая, но с частыми водоворотами и глубинными течениями. А рыба была опасна даже в смерти. Мясо ее было нежным, вкусным - и крайне ядовитым. Осторожно приготовленные же, пиримо были сногсшибательным блюдом, и любое празднование, на котором их подавали мгновенно становилось событием. Фатальные исходы среди обедавших все-таки случались время от времени, но редко. Тщательно обученные повара готовили пиримо зная, что их собственные жизни зависят от результата.
Но до вечеринки было еще много часов, и им предстояла еще сама охота. Лириэль оттолкнулась ногой от берега. Лодка, привязанная к каменному берегу легкой митриловой цепью, заскользила к центру реки. Когда она остановилась, Лириэль достала копье, и встала на носу, расставив ноги для равновесия. Битнара повторила ее позу на корме, а Сизвик занял место в центре в качестве балансира. Лодка была сделана так, что двое одновременно могли охотиться находясь далеко вне досягаемости друг друга. Пиримо продолжали атаковать даже насаженные на копье, и не одному дроу достались укусы от свежепойманной добычи его партнера по охоте. Случайно или намеренно, кто сможет сказать?
Лириэль достала два маленьких сосуда из сумки и кинула один Битнаре. Они были зачарованы, чтобы удерживать свое содержимое - свежую кровь рота - теплой. Лириэль открыла свой сосуд, и капнула единственную каплю крови в воду. Ее теплочувствительным глазам расплывавшаяся капля казалась ярко красной. Она будет видима лишь мгновение, ледяные воды быстро погасят ее. Лириэль приготовила копье и застыла в ожидании. Тепловое свечение пропало, резко и полностью.
Копье Лириэль метнулось к воде. Она с триумфом подняла его - рыба, размером с ее ладонь билась и извивалась на острие. Пиримо невозможно увидеть в их среде обитания, где они имеют ровно такую температуру как и холодная вода. Ясно видимая в теплом воздухе, рыба была гладким овалом с серебристой чешуей и изящными плавниками - красивая, если не считать челюстей, полных стальной прочности клыков.
«Лови, Сизвик», спокойно сказала Лириэль, и дернув копьем кинула смертоносную рыбину к мужчине. Дроу побледнев дернулся в сторону. Без необходимости: рыба с влажным шлепком очутилась в корзине у его ног.
«Если бы ты промахнулась…», начал Сизвик.
Лириэль усмехнулась. «Но пока ведь нет! Не беспокойся, красавчик, последним чего бы мне хотелось было плюхнуть голодную пиримо тебе на колени», промурлыкала она. «Один укус, и ты уже ни для чего не нужен».
Битнара напряглась; заметив это Лириэль подавила вздох. Ее подруга иногда такая собственница! Лириэль намеревалась только чуть подразнить Сизвика, зная, что тот понимает подобный юмор. Но Битнара всегда воспринимала такие замечания как объявления о намерениях.
Сизвик не обратил внимания на выражение лица волшебницы; он выдал Лириэль похотливую улыбку и вздернул бровь.
«Один укус?»
Лириэль смерила его оценивающим взглядом. «Ладно, два», согласилась она.
Битнара фыркнула, и яростно тряхнула свой сосуд с кровью. Яркие капли разлетелись по реке.
«Не надо лить так много крови сразу», жестко предупредила ее Лириэль. Она могла терпеть темперамент Битнары, но лишь до определенных пределов. «Ты же не хочешь, чтобы они впали в бешенство».
Эта мысль охладила завистливую молодую волшебницу, и долгое время женщины охотились молча. Стоя на самом краю лодки, Лириэль работала быстро, насаживая на копье рыбу за рыбой. Саму ее в пиримо больше всего привлекал азарт охоты, но у рыбы была для нее и другая ценность, о которой ее спутники даже не догадывались. Перспектива еще одного опасного путешествия манила Лириэль в этот день, и она была слишком довольна жизнью, чтобы позволить Битнаре испортить ей настроение.
Лодка слегка качнулась, и уголком глаза Лириэль увидела, что Битнара присела и отложила копье. Женщина с гримасой потирала шею. Достав из сумки маленький флакон, она вылила на ладонь немного резко пахнущей мази, и стала массажировать шею по бокам.
Предупреждающий огонек полыхнул в разуме Лириэль. Она много раз охотилась на пиримо, и отлично знала напряжение, вызванное внимательным ожиданием и молниеносными ударами копья. Битнара массировала не те мускулы.
На мгновение Лириэль почувствовала знакомое чувство пустоты внутри, глухую боль приходившую вновь и вновь с очередным предательством. Быстро отстранившись от нее, она тайком оглядела свою подругу детства. Как и ожидала Лириэль, пальцы Битнары двигались в сложном, знакомом ритме. Она плела заклинание. Не обычное заклинание, но Лириэль изучила его совсем недавно, у своего нового могущественного учителя. Битнара, конечно же, не знала об этом. Учитель Лириэль запретил ей делиться с кем либо заклинаниями, которым он ее учил, и на сей раз она благословила жадную подозрительную натуру магов Мензоберранзана.
Битнара поднялась, потянулась, не подозревая что ее жертва почуяла охоту-внутри-охоты. Следующим ее движением, знала Лириэль, будет выбросить ладонь и послать испепеляющий огненный шар на нос лодки.
Расставив ноги в охотничьей стойке, Лириэль призвала магию левитации. Затем, одним быстрым плавным движением она взмыла высоко в воздух и с разворота метнула копье. Наконечник вошел глубоко в грудь Битнары, ее вялый зевок превратился в выражение неверия и боли. Взмахнув руками, она упала в воду.
Пиримо были тут как тут. Лириэль плыла высоко над туманным покрывалом реки, бесстрастно наблюдая как воды под ней бурлили, краснея в темноте, согретые кровью предавшей ее подруги.
Когда дико раскачивавшаяся лодка успокоилась, а вода вновь стала холодной и темной, Лириэль опустилась вниз. Сизвик, мудро распластавшийся в лодке чтобы удержать ее от переворачивания, все еще лежал.
Лириэль долго рассматривала его, раздумывая, что с ним делать. Пахучая мазь, которую использовала Битнара, наверняка из магазина его отца. Вполне могло быть, что Сизвик участвовал в затее Битнары. Возможно, она сказала своему консорту что-либо, что могло помочь Лириэль понять мотивы этой атаки. Если так, Лириэль собиралась добиться ответов. Она не слишком мягко пнула его.
Сизвик вскарабкался на центральное сидение, встретив безумными глазами неумолимый алый взгляд Лириэль.
«Я подтвержу все, что ты скажешь», начал Сизвик, слова из него вылетали все быстрее. «Я скажу, что Битнара напала на тебя. Это вполне вероятно, учитывая как она тебя ненавидела. Она всегда тебя ненавидела - из зависти, в основном - и никогда даже не пыталась этого скрыть. Все знали об этом. Все нам поверят», тараторил он, «она ведь часто говорила, что хочет увидеть тебя мертвой. Правда, насколько я знаю, она ничего против тебя не планировала. И клянусь - клянусь восьмой ногой Лолт! - я бы никогда не принял бы в таком деле участия, даже если бы она действительно что-то собиралась сделать, и потребовала моей помощи! Ты же знаешь, Лириэль. Все эти разговоры, насчет твоей смерти - это были только разговоры; ты же знаешь, как это бывает».
«Да», сказала Лириэль тускло.
Она знала это очень хорошо. И в сбивчивой болтовне Сизвика наконец появлялся смысл. Он действительно ничего не знал о намерениях Битнары. Он лишь увидел, что Лириэль убила его любовницу, и заботился лишь о собственном выживании. Убийство - а именно это на взгляд Сизвика и произошло - было вполне приемлемо, даже восхваляемо среди темных эльфов, если только его нельзя было доказать. Сизвик был свидетелем, и ожидал, что устранят и его. Мужчина вымаливал себе жизнь, обещая подтвердить, что Лириэль действовала в самообороне.
Как иронично, рассеяно подумала она, что поступая так он говорил бы чистейшую правду! Но она никогда не сможет убедить его в этом. И по каким-то лишь наполовину понятным ей причинам она и не желала пытаться.
«Битнара поскользнулась и упала в воду», сказала она наконец.
Лоб Сизвика озадаченно сморщился, и он подождал пока Лириэль уточнит картину. Поскольку она молчала, он энергичным кивком принял ложь.
«Битнара тянулась к рыбе, когда лодку качнуло в одном из этих маленьких водоворотах», продолжил он импровизируя. «Нас повело по кругу, она потеряла равновесие и вылетела. Мы пытались спасти ее, но пиримо были слишком быстры».
Затаив дыхание, он ждал ответа. Медленно на лице Лириэль появилась хмурая улыбка, и Сизвик вздохнул с облегчением.
«Еще одно…»
«Что угодно!» поклялся он.
«Планирование любого дела включает в себя множество слоев; тебе это известно. Но после этого, пытайся действовать попроще, а?»
Сизвик мгновение помолчал. «Битнара поскользнулась и упала в воду» отозвался он.
«Отлично», сухо сказала она. «И еще, помни, что пиримо могут убивать множеством способов. Я бы не хотела, чтобы у одного из моих гостей на обеде случился, так скажем, смертельный случай несварения желудка».
«Я не пророню не слова», обещал он. «Никогда».
Лириэль кивнула, и за улыбкой ее скрывалось больше, чем сама она позволяла себе осознавать. «Ну раз так, давай-ка доставим тебя и эту рыбу назад в Мензоберранзан».
Похоже, это один из таких дней, решила Лириэль, когда ничто не идет по плану. Она намеревалась отвести Сизвика назад в город вместе с большей частью пиримо, потом вернуться в Подземье и продать остаток маленьких ядовитых штуковин. Ей предстояло совершить несколько сделок, изучить пару заклинаний, посетить урок, вернуть немного долгов - разного рода - и встретиться с одним наемником - все это до начала ночного празднования. Короче говоря, предстоял вполне обычный денек.
Сначала этот охотничий «инцидент»; затем, как раз когда она выходила из дома - крохотной крепости в Нарбонделлин, подаренной отцом на двадцать пятый день рождения - начала пульсировать безмолвная тревога на ее кольце Баэнре.
Раздраженно изогнув брови, Лириэль полезла на самое дно сумки искать кольцо. Вообще-то, она должна была носить его постоянно, но кольца она не любила. Длинные, изящные руки были одним из ее любимых украшений, и она предпочитала раскрашивать их сложными рисунками и красить ногти, но кольца носить не желала. Она могла метать нож не хуже любого головореза из таверны, и хотя большинство дроу считали, что украшения не сбивают им прицела, Лириэль считала, что этот дополнительный риск совершенно излишен.
Найдя кольцо, она сжала его в ладони. Да, вот оно: тихий магический сигнал, доступный только ей. Она слышала его прежде лишь однажды, когда кольцо было дано ей пару десятилетий назад. Каждый благородный в Мензоберранзане носил знак своего дома; Дом Баэнре пошел дальше, держа всех своих членов на магическом поводке. По этому сигналу выбранный Баэнре должен был бросить все дела и нестись в семейную крепость. До сих пор, Лириэль оставляли в покое. Бормоча проклятия, она оседлала верхового ящера, и направила его к родовому дому.
Дом Баэнре впечатлял. Природные каменные формации сами по себе выделялись, но за столетия матроны Баэнре добавляли тонкую резьбу, купола подсвеченные пурпурным магическим огнем, и волшебную ограду в форме паутины, предположительно сотканную самой Лолт. Вот это, по мнению Лириэль, было лишним. Роскошь и декаданс, это все отлично, но подобное уже чересчур.
Ворота распахнулись при ее появлении, ряд солдат Баэнре низко поклонился. Слуга огр торопясь, принял ее скакуна, а эскорт из восьми вооруженных женщин - элитная стража матроны-матери - провел ее по извивающимся коридорам и залам в самое сердце замка: храм Баэнре. Все это, угрюмо решила Лириэль, идя в тепловой тени своих сопровождающих, начинало весьма подозрительно попахивать.
Еще более впечатляло сборище, поджидавшее ее в храме. Две могущественных жрицы: Сос'Ампту, хранительница храма, в мрачных жреческих одеяниях и постным фанатичным лицом, и Триэль, новая матрона-мать. Из этих двух, Лириэль явно предпочитала скучную и неряшливую Сос'Ампту. Хранительница редко выходила из своего любимого храма, но по крайней мере, она испытывала хоть какие-то эмоции. Триэль же была двуногой паучихой: холодной, абсолютно практичной, безжалостно четкой в своих делах. Рядом с сестрами стоял хмурый Громф. Лириэль обрадовало присутствие отца, пока она не заметила угрюмости на его лице. И высоко над всеми Баэнре витала гигантская магическая иллюзия, дань Лолт, постоянно изменявшаяся из гигантского черного паука в прекрасную женщину. Громф создал эту впечатляющую иллюзию примерно пятьдесят лет назад, умасливая прошлую матрону. Поговаривали, что она спасла жизнь не слишком религиозному архимагу, слишком часто злившему свою мать. Менее известным был тот факт, что лицо женщины он взял со своей тогдашней любовницы. Лириэль не помнила лица своей давно умершей матери, но видела собственную похожесть на паука-дроу, и это нервировало ее. Юная дроу глубоко вздохнула и вступила в храм.
«Наконец то явилась», заметила Триэль без всяких эмоций.
Лириэль поприветствовала ее глубоким поклоном. «Я в твоем распоряжении, тетушка Триэль»
«Матрона Триэль», резко вставила Сос'Ампту, явно разъяренная подобной непочтительностью. Она набрала воздуха и приготовилась начать долгую тираду.
Но Триэль жестом приказала сестре замолчать. Наклонившись вперед, она уставилась на Лириэль долгим исследующим взглядом. «До меня дошли сведения, что твое двадцатипятилетие давно прошло. Ты не поступила в Академию, как велит закон и обычай для благороднорожденных. Почти пятнадцать лет безделия, когда ты должна бы была готовиться служить Дому Баэнре».
Лириэль задрав подбородок ответила матроне упрямым взглядом. «Я использовала это время с толком. Мой отец», подчеркнула она, намеренно покосившись на архимага, «обеспечил мне лучшее магическое обучение».
«И все же ты не посещала Сорцере», заметила Триэль, упоминая школу магов.
«Официально, нет», согласилась Лириэль. Громф не пожелал этого, указывая, что как единственная женщина там и как его дочь она будет в центре слишком многих интриг, и это может привести к нежелательным для семьи результатам. Пообещав, что она не будет испытывать недостатка в обучении, он, используя свою власть и богатство, доставил ей лучших учителей и достаточные средства на покупку любых книг и магических компонентов каких она только могла пожелать. Быстро поглядев на Громфа, она надеялась что он поддержит ее. Напряженное лицо архимага говорило, что помощи она не дождется.
«Но я училась у нескольких мастеров Сорцере. Сейчас мой учитель - Харза-кзад Ксорларрин», добавила она, говоря о могущественном маге, специализировавшемся на создании боевых жезлов.
Триэль презрительно фыркнула. «По всему, что мне известно, ты обучаешь старого рота, а не наоборот! Похвальба Харза-кзада расползлась из Сорцере по Мели-Мажере и даже в Арах-Тинилит. Твои похождения на устах у всей Академии».
Так займись этим сама, в бешенстве подумала Лириэль. Хорошо известно, что Триэль никогда не брала консорта, а шепотом говорилось, что вкусы матроны-матери крайне необычны даже по стандартам дроу. Но говорить о таком вслух было не слишком мудро. Не видела Лириэль никакого смысла и подтверждать либо опровергать россказни своего учителя. На приманку Триэль она ответила лишь косым взглядом.
Матрона Баэнре глянула в сторону хмурого лица Громфа, и слабая усмешка задрала краешки ее губ. «В общем», продолжила она спокойно, «думаю многие предвкушают день когда ты наконец поступишь в Академию».
Вот оно. Старая стерва наконец показывает зубы. Сердце Лириэль упала, но она понимала, что уклониться никак не сможет. Ну что же, могло быть и хуже. Потерю свободы будет нелегко перенести, но она искренне любила изучение магии. И хвастовство Харзы, хоть и не имело ничего общего с истиной, заранее обеспечивало ей репутацию.
«Когда?» прямо осведомилась Лириэль.
«Учитывая, что ты опоздала уже на пятнадцать лет, торопиться ни к чему. Завтра вполне подойдет» сказала Триэль. В алых глазах горело жестокое веселье.
«Как прикажешь, тетушка Триэль», подчинилась Лириэль. «Я буду в Сорцере прежде, чем Нарбондель покажет полдень».
Улыбка Триэль стала шире. «О, ты неправильно поняла, дорогая девочка. Ты пойдешь в Арах-Тинилит».
«Что?»
Слово вырвалось у нее криком ярости и неверия. Она повернулась к отцу. Архимаг поднял руку, и выражение на его лице было таким, что протесты и возражения его дочери застыли у нее в горле.
«Таков обычай города, такова воля Матроны Триэль», сказал он сурово.
С невероятным трудом девушка заставила себя поклониться. В ярости на Триэль за то, что та отправляет ее в жреческую школу, она почти столь же сильно злилась на себя, за то что позволила попасть в мерзкую маленькую ловушку, расставленную старой паучихой. Триэль намеренно заставила ее считать, что она пойдет в Сорцере. Лириэль почти не обратила внимания на дальнейшие инструкции Триэль, и лишь смутно заметила ладонь отца на своем плече, довольно жестко выталкивавшую ее из храма.
Они были почти у дверей, когда Триэль назвала ее имя. Все еще не отойдя от шока, Лириэль повернулась к ней. Маска вежливости исчезла с лица матроны, и девушка замерла под триумфальной, ледяной жестокостью ее взгляда.
«Слушай меня, девочка: как только ты окажешься в Академии, ты будешь подчиняться тем же правилам, что любой другой ученик. От тебя многого ждут. Ты будешь успешно учиться, поддерживать честь Дома Баэнре, и заслужишь благоволение Лолт, или ты не выживешь. Все очень просто». Она кинула надменный взгляд на Громфа и холодно улыбнулась Лириэль. «Но у тебя есть еще ночь для веселья. Развлекайся».
«Развлекайся», с обидой передразнила Лириэль когда они с архимагом шагали по залу. «И это от той, чье представление о веселье включает бичевание змеями!»
Это кощунственное замечание вызвало изумленное хмыканье Громфа. «Ты должна научиться придерживать язык», предупредил он. «Немногие из хозяек Академии отягощены чувством юмора».
«А то я не знаю! Отец, неужели я действительно должна стать жрицей?» потребовала она. «Ты не можешь помешать этому?»
Лириэль поняла свою ошибку как только произнесла эти слова. Никто не оставался в добром здравии надолго, указывая гордому и разъяренному Громфу, что его могуществу есть предел.
Ожидавшейся вспышки не случилось. «Я желаю, чтобы ты стала жрицей», спокойно сказал архимаг.
Он лгал, конечно, и даже не пытался скрыть этого. Неужели ее будущее не стоит даже подобных усилий?
«У тебя много талантов», продолжил он, «и как жрица ты можешь многого достичь».
«Ради славы Дома Баэнре» угрюмо сказала она.
«И это тоже», загадочно согласился Громф. Он долго молчал, будто взвешивая то, что собирался сказать. «Знаешь ли ты, почему магов терпят в Мензоберранзане?»
Лириэль удивленно покосилась на отца. «В качестве мишеней?»
«Не играй со мной!» рявкнул архимаг. «Надо, чтобы ты поняла. Подумай: Лолт единственное божество в городе, ее жрицы правят почти без ограничений. Зачем вообще нужны в Мензоберранзане мужчины, кроме как для появления новых жриц? Почему мужчинам позволено владеть магией?»
«Немногие женщины - по крайней мере у нас - обладают прирожденным талантом, необходимым чтобы стать магом», ответила она.
«Ну? Почему же магов терпят?»
Молодая дроу задумалась. «Жреческим возможностям есть пределы», предложила она.
«Не то, чтобы какая либо жрица призналась в этом», согласился он угрюмо. «Но знай вот что: лишь немногие женщины могут быть волшебницами, а у магов есть доступ к силам, недоступным поклоняющимся Лолт. За этим могуществом, конечно осторожно следят матриархи, но Мензоберранзану нужны маги».
Архимаг залез в потайной карман своего плаща, и вытащил маленькую книгу. «Это тебе. Тщательно изучи ее, ты наверняка сойдешь с ума в Арах-Тинилит, без спасения которое есть в этой книге». Он замолчал и улыбнулся. «Я сделал это для тебя - задача, занявшая несколько лет, и стоившая жизни нескольким магам - зная, что этот день настанет».
Неплохое выступление, даже для мелодраматичного Громфа, подумала Лириэль с ехидством. Взяв книгу, она раскрыла ее на первом заклинании. Просмотрела страницу, и осознание значения символов нахлынуло на нее порывом недоверчивой радости.
«Заклинание вызова портала!»
«Как и все прочие в книге», согласился он. «С этим знанием, ты можешь путешествовать туда, куда не проследует ни одна жрица».
Лириэль пролистывала книгу, ее возбуждение все нарастало. Магические путешествия в Подземье нелегки, и те кто пытались их использовать, нередко кончали свое существование частью пейзажа. Этот дар даст ей большую свободу чем когда либо у нее было. И лучше того, ее отец предвидел этот день, и подготовился к нему! Лириэль прижала драгоценную книгу к груди.
«Не знаю как отблагодарить тебя!» воскликнула она радостно.
Громф Баэнре улыбнулся ей, но янтарные глаза оставались холодны. «Еще нет, возможно, но когда настанет время, я расскажу тебе как ты можешь выразить свою благодарность. Стань жрицей, обрети все могущество которое можешь. Но никогда не забывай, ты в первую очередь маг. И твоя верность принадлежит мне».
Тепло исчезло из сердца Лириэль. Она выдержала тяжелый взгляд архимага, ее золотые глаза были отражением его. «Не беспокойся отец», сказала она мягко. «Спаси меня Лолт, забыть хоть на миг, что я для тебя».

Глава 3. Федор из Рашемена

Заря коснулась усыпанных снегом макушек сосен, и в слабом свете туман над озером Ашайн казался рассветно-розовым. На восточном берегу озера поднимался высокий крутой холм, гребень которого скрывали плотные облака. У основания холма молодой человек остановил свою невысокую лошадку. Его горная пони - косматая плотная животина, упрямая и сильная - била копытом промороженную землю раздраженно фыркая.
«Успокойся, Саша», произнес ее всадник необычно глубоким басом. «Мы скакали всю ночь, но теперь мы на месте».
Юноша глубоко вдохнул холодный утренний воздух. «Ты чуешь?» прошептал он. «Большая битва велась здесь - и была проиграна. Отсюда мы и начнем».
С этими словами Федор из Рашемена спрыгнул с седла. Осмотрев лежащий перед ним холм, он решил что стоит идти пешком. Саша может напоминать горную козу - хотя в бою она была куда более похожа на яростного четырехногого дварфа - но склон был слишком отвесным даже для нее. Оставив ее свободно пастись, он начал подниматься в гору.
Зима в этом году была сурова, и весна запаздывала. Воздух резал легкие холодом, снег похрустывал под ногами. Но Федору подобный климат был привычен. Это была его земля, и он провел все свои девятнадцать зим в ее границах. Рашемен был отпечатан на его широком лице, темных волосах цвета древесной коры и снежно-белой коже. Федор был сильным человеком, мускулистым и едва не дотягивавшим до шести футов. Он был также привычен к простоте, путешествуя в теплой крестьянской одежде и практичном плаще темной шерсти. Единственным его оружием был затупленный меч грубой ковки из какого-то темного металла, и трехфутовая дубина, вырезанная из легкого, но прочного как камень дерева. Сейчас он использовал ее как посох, вновь и вновь погружая ее в снег, забираясь на холм.
Наконец, Федор достиг вершины. Он постоял, разглядывая свою землю. Озеро Ашайн и окрестные территории распростерлись перед ним, ясно видимые несмотря на клубившиеся у вершины тучи. На север простирался глубокий, древний Ашенвуд. Огромные участки земли лежали голые, в последние месяцы сотни деревьев пали под топорами варваров туйган. Пришельцы вырубали большие куски леса для постройки кораблей. Федор в безмолвном горе покачал головой, видя этот новый рубец на земле его народа.
Варвары расползались по Рашемену, неся боль и разрушение. Он дрался с ними, и будет биться дальше, но по приказу правивших Колдуний, Федор доказал свою храбрость в бою, и его отсылали домой с почестями. Даже и так - его отсылали.
Федор принял свою судьбу без ропота, поскольку лучше других знал опасность, которую он представлял для окружающих. Он конечно же вновь будет сражаться за Рашемен, но он не смел вступать в бой пока не справится с врагом внутри себя. Даже созерцание давно остывшего поля боя внизу посылало знакомое, опасное тепло в его жилы.
Так что молодой человек отвернулся от оскверненной земли, и обратил внимание на задачу, предстоявшую ему. Каменная башня возвышалась на холме; он кинул на нее быстрый взгляд, и побрел по снегу в поисках древнего колодца. За башней он обнаружил простую круглую каменную стену, и сразу же понял, что нашел источник уникальной силы этого места.
Он опустился на одно колено, отдавая почести древнему, загадочному духу, обитавшему на этом холме. Башню построили на месте силы несколько сотен лет назад. Магия Колдуний усиливалась здесь, и небольшой круг мог защитить западные границы их земель. Отсюда ужасные волшебные лодки посылались против любого, кто осмеливался выплыть в озеро Ашайн. Без экипажей, вооруженные могучей магией, эти лодки атаковали всех пришельцев. С помощью духа этого места, Колдуньи вызывали даже водяных призраков, существ из пара, с обжигающим прикосновением, чье дыхание было столь горячим, что плавило эльфийскую сталь. Федор с детства слышал истории об этом месте, и сейчас он мог сам увидеть все его чудеса.
Федор склонился рядом с колодцем, отбросив в сторону снег. Он набрал пригоршню окованной льдом почвы и сжал ее в ладони. Как он надеялся - и как он боялся - память о случившемся здесь пришла к нему.
Он видел стоявших в круге женщин, одетых в черное, в масках, кончики их пальцев соприкасались, пока они сплетали свою магию в одно могущественное заклятие. С благоговением наблюдал он, как Колдуньи обращают легендарную защиту против туйган.
В отличие от могущественных женщин, правивших Рашеменом, или Древних, научивших одаренных мужчин создавать чудесные магические вещи, Федор не знал магии кроме той, что горела в его крови и управляла его мечом в схватке. Но, как и многие из его народа, он обладал частицей Зрения. Ненадежный дар, столь же трудноуправляемый как видения, и Федору часто казалось, что озарения приходят к нему исключительно, чтобы раздражать. Но в местах подобных этому, местах силы, события чудесные и ужасные эхом откликались для всех, кто мог слышать.
Своим Зрением он видел, как волшебные лодки Колдуний атаковали второпях построенные туйганами суда. Он слышал, как Колдуньи вызывают ядовитые туманы над озером, призывают гигантских драконьих черепах, рыщущих в его водах. Десятками, тысячами, туйганы гибли.
Все это видел Федор, с суровой радостью наблюдая за правосудием Колдуний. Затем, неожиданно, видение исчезло. Все еще чувствующий отголоски битвы, Федор ощутил память о появлении новой силы, злобной магии обжигавшей и искажавшей все, чего она касалась. Но то, что он видел, было лишь тенью воспоминания; никакие картины не сопровождали это чувство приближающегося зла, ничего, что рассказало бы об исходе битвы.
Федор высыпал землю, которую держал в кулаке и поднялся на ноги. Ответы которые он искал можно будет найти только в башне. Боясь того, что может найти, он обошел вокруг к единственной двери и распахнул ее.
Он быстро обыскал нижние уровни. Ни следа мистического круга, который он заметил. Предсмертная агония женщин наполняла воздух башни, но Колдуньи просто исчезли. Федор не был удивлен; даже в смерти сестры заботились о своих. Без сомнений, тела женщин магически перенеслись для почетных похорон в город-крепость Колдуний далеко на востоке. Но тайна оставалась: одна из этих женщин обладала древним магическим сокровищем, и это сокровище не вернулось в руки его хозяек. Задачей Федора было найти его.
Федор продолжал поиски, пока не добрался до вершины башни. Верхние покои любой крепости обычно самое безопасное место, где могут содержаться сокровища.
Дверь была не заперта, ее магическая защита очевидно рухнула. Федор толкнул ее своей дубинкой, и та распахнулась внутрь с негромким треском.
Он сразу же ощутил жуткую вонь: ни с чем не сравнимый болезненно-сладковатый запах падали. Махнув рукой разгоняя вонь он вошел в комнату. Вокруг, в различных стадиях разложения, валялось несколько фигур в алых одеяниях. Некоторые казалось умерли совсем недавно, другие расползлись в гниющие кучи, а еще пара почти превратилась в пыль.
«Красные Маги», пробормотал он, понимая что здесь произошло. Несмотря на юность, Федор уже не один год сражался с могущественными врагами, окружавшими его землю. До появления орд туйган, смертельным врагом Рашемена был Тэй, древняя земля, управлявшаяся могущественными Красными Магами. Многие из них использовали магию для продления своих жизней куда дальше естественного срока; это объясняет почему трупы выглядят по-разному.
Но сами смерти? Ответ на эту загадку был прост для рожденного в тени Тэй. Красные Маги формально заключили альянс с туйганами, но они всегда были готовы к любой возможности усилиться самим. И любой из них с удовольствием убьет собратьев ради собственной выгоды. В прошедшей битве эти маги видимо вместе атаковали Колдуний, когда те в слиянии плели свою магию. Одолев женщин в магической битве, маги прорвались в башню, и разграбили ее сокровища. Ну а потом один из них убил других, и забрал все себе.
Быстрый осмотр комнаты подтвердил подозрения Федора. Не осталось ничего ценного: ни магических книг, ни знаменитых колец и жезлов рашеми, ни единого горшка с чем-либо, напоминавшим компоненты для заклинаний. Тела Красных Магов также были обобраны. Выживший маг забрал магические сокровища как своих врагов, так и союзников.
Без сомнений, маг бежал в какое-нибудь укрытие, чтобы в безопасности изучить свою добычу, до времени когда он накопит достаточно сил, чтобы вернуться в Тэй и увеличить свой домен. Однако задолго до этого дня, Федор найдет его.
Но сначала, надо было сделать еще кое-что.
Юноша вытащил тела магов из башни. Найдя подходящий откос с южной стороны холма он пошвырял их с обрыва, оставляя падальщикам. Федор не собирался хоронить их: в его земле подобную честь надо было еще заслужить. Когда все тела были выброшены из башни, Федор набрал воды из древнего колодца, и обрызгал ей вокруг оскверненной башни и в каждой комнате.
Когда священное место было очищено, Федор полу-сбежал, полу-скатился по склону. Еще много предстояло пройти сегодня, а маленькой усталой Саше он мог лишь пообещать возможную драку в конце дня. Хорошо еще, подумал Федор, что пони ничего так не любит, как бой.
Федор и Саша провели остаток дня в поисках бежавшего мага. Хотя рашеми был неплохим следопытом, охотившемся на все что угодно, вплоть до скрытных снежных кошек, он на самом деле не ожидал обнаружить след мага. Битва окончилась много дней назад, и тысячи отпечатков лежали под свежим снегом. Но он помнил старые истории, и полагал что знает, куда может направиться одинокий маг в этом лесу.
Вечерние тени уже удлинились, когда Федор нашел первые следы. Огромные трехпалые отпечатки, как будто гигантского цыпленка, шли по лесу. Он проследовал по ним глубоко в Ашенвуд. Лес был иным здесь, тихим и внимательным. Тени были длиннее чем должны были, и высокие укрытые снегом сосны казалось тихо нашептывают секреты. Федор чувствовал чары этого места, и Саша беспокойно фыркала, бредя сквозь снег.
Федор нашел искомое уже почти ночью. С верхушки заросшего лесом холма, он заметил полянку в долине внизу. На ней стояла деревянная изба. В основном, изба была вполне обычным домом Рашемена - аккуратная, с соломенной крышей и ярко раскрашенными ставнями. Однако, в отличии от большинства избушек, эта стояла высоко над землей, на гигантских куриных ногах. Избушка кружила по поляне как петух, обходящий свои владения.
Федор скользнул со спины Саши и пробрался поближе к поляне. Он шел сюда не задумываясь о том, как собственно будет бороться с магом, но обычно решение приходило к нему если он достаточно долго бился над проблемой. Пригнувшись он подождал, наблюдая.

Предыдущая страница 2 Следующая страница


3 Элейн Каннингем

Он помнил старые истории, рассказы о старухе, жившей в волшебной избушке. В рассказах, изба вертелась и танцевала пока хозяйка - а сейчас хозяин, как предполагал Федор - спокойно спал внутри. В настоящий момент больше похоже было, что изба патрулирует полянку. Федору казалось вероятным, что дома никого нет. Он оставил Сашу на склоне, и спустился к избе. Это, пожалуй, было рискованно, но уж конечно безопасней, чем встретиться с магией Алого Мага, или с проклятьем легендарной старухи.
На краю поляны Федор остановился, и произнес слова из детских историй:
«Избушка, избушка, повернись к лесу задом, ко мне передом!»
Как только Федор закончил фразу, изба направилась к центру поляны, сложила ноги и уселась, напоминая спящую курицу. Тяжелая дверь распахнулась.
Федор тихо благословил деревенского рассказчика. Много раз пробирался он в хижину старика, послушать истории о дальних местах и магии, разучивать песни, и мечтать. Некоторые думали, что старые рассказы и песни годятся только чтобы развлекать детей и коротать долгие зимние ночи. Те, кто умел мечтать думали по другому.
Воин обнажил меч, и осторожно направился к избе. Внутри было множество всяческих магических вещей. Пыльные сосуды стояли на полках, давно высушенные травы лежали на столе рядом с древней ступой и пестиком, когда-то использовавшихся для создания травных зелий. На огромном каменном камине кипел и бурлил железный котел, несмотря на отсутствие горючего или огня, приятно согревая помещение. Но ни следа сокровища.
«Время думать а не мечтать», приказал себе Федор, усаживаясь в единственное кресло. «Маг не мог утащить все сокровища башни Колдуний в сумке».
Он оглядел комнату, в поисках чего-то выглядевшего не на своем месте рядом с простой обстановкой. Наконец, его взгляд упал на маленькую, покрытую тщательными узорами деревянную шкатулку на столе рядом с ним. Взяв ее он поднял крышку. Шкатулка была пуста, за исключением всякого хлама и нескольких драгоценностей.
Глаза Федора загорелись. Он выбрал крохотное золотое колечко и осторожно поднял его. Как только оно выбралось за пределы шкатулки, колечко начало увеличиваться. Оно быстро выросло в толстый обруч, украшенный магическими символами и достаточно большой, чтобы надеть на руку мускулистому человеку. Рашеми бросил его на пол, и достал бледную деревянную палочку. Она превратилась в ясеневый жезл, разрисованный ярко окрашенными символами. Все новые и новые вещи доставал Федор, и как только он вынимал один, на его месте появлялся другой. Куча сокровищ была уже по колено когда он наконец нашел что искал.
Простая вещица, небольшой золотой кинжал всего в три дюйма длиной, свисавший на тонкой цепочке. Рукоять кинжала покрывали руны какого-то давно мертвого языка, а металл потемнел от древности. Федор быстро повесил цепочку себе на шею и спрятал драгоценность из виду. Колдуньи ничего не обещали, но заметили, что этот древний амулет может быть ключом к его спасению.
Оставив сваленные в кучу сокровища валяться на полу, молодой рашеми выскользнул в ночь. Изба мгновенно поднялась и возобновила свое кружение.
Федор вскарабкался на холм так быстро, как только смог, поскольку собирался находиться подальше от поляны, когда вернется Красный Маг. Похлопав Сашу, он вскочил в седло. Уже разворачивая пони прочь, он кинул последний взгляд назад, на занятое магом убежище.
В этот момент тени на дальнем краю поляны казалось зашевелились. Одинокая призрачная фигура появилась из деревьев. Затем еще одна. Скоро их стало шестеро, похожие на человеческие, но такие тонкие и грациозные в движениях, что казались нематериальными. Медленно, скрытно, тени выползали из укрывающей темноты и тихонько входили на поляну.
Федор вздрогнул и втянул воздух тихим ошеломленным вздохом. Темные эльфы! Он слышал много пугающих историй о дроу, и время от времени его сородичи встречались с ними в шахтах, глубоко под скалистыми холмами Рашемена. Но сам он никогда ни одного не видел. Они были прекрасны, с сияющими алыми глазами и кожей такой темной, что она, казалось, поглощает лунный свет. И еще они были на охоте, - и ни один живущий хищник не сравнится с ними смертоносностью.
Без звука Федор спрыгнул на землю. Даже находясь далеко от дроу, рисковать он не собирался. Для их глаз, тепло человека и лошади будет гореть как пламя маяка. Он спрятал Сашу за кусты, и начал наблюдать.
Темные эльфы крались к бегающей избе, обнаженные клинки отблескивали в тусклом свете луны. Один из дроу - тонкий мужчина с лисьим лицом и пышными медными волосами - вышел вперед. Его руки рисовали странные символы в воздухе, пока он бормотал что-то на полном свистящих звуков языке.
«Лес сегодня просто кишит магами», беспокойно пробормотал Федор. Он наблюдал, как ноги дроу оторвались от земли, и он поплыл к двери избушки. Вися в воздухе, маг сотворил новое заклинание, затем потянулся к дверной рукояти.
«Ой, зря он это», насмешливо подумал рашеми. У избы была и собственная магическая защита, а отсутствующий маг наверняка наложил дополнительные защитные заклятия вокруг своей украденной сокровищницы.
Беда нагрянула быстро, тенью следуя за его мыслями. Вспышка багрового пламени полыхнула от двери, отбросив мага назад. Он врезался в сосну и осел наземь. Снег падающий с дерева накрыл его толстым пуховым покровом. Ни один из дроу не пришел ему на помощь, все глаза были сосредоточены на большой деревянной двери, неожиданно появившейся в центре поляны. Оружие было наготове.
Дверь распахнулась, и откуда-то из невидимого пространства за ней хлынули высокие псоглавые воины, одетые лишь в собственную шерсть. Гноллы, а это были именно они, от природы были враждебны эльфам, и теперь они кинулись на воров - дроу с яростным воем размахивая мечами. Они все прибывали и прибывали сквозь магический портал, как сердитые пчелы, вылетающие из улья. Федор насчитал двадцать, прежде чем хаос схватки сделал дальнейший счет невозможными.
Сердце Федора, наблюдавшего за боем, колотилось, и, несмотря на все, слышанное им о дроу, он обнаружил, что надеется на победу эльфов. Их было всего шестеро против четырехкратного перевеса существ, вдвое больших по размеру, но как же они бились! Федор был воином, из народа знаменитого своими бойцами, но никогда он не видел подобного мастерства. Он восхищенно наблюдал как пляшет эльфийская сталь, как танцуют и наносят удары дроу. Он изучал темных эльфов, как они сражаются, как они двигаются. Как они убивают.
Гноллы падали быстро, и на мгновение показалось, что дроу побеждают. Но затем Федор услышал знакомый, страшный звук: сухой шелест гигантских крыльев и жуткий вопль, слишком резкий чтобы вырваться из глотки живого существа. Дроу тоже услышали его, и посмотрели в небо. Их алые глаза расширились при виде ужаса, несущегося к ним.
Нет слов чтобы описать зверей тьмы. Монстры летали, но они не были похожи на птиц. Когда-то живые, измененные чарами Красных Магов они стали изувеченными уродливыми тварями. Когда существо упало, как пикирующий на добычу ястреб, распахнутые крылья заслонили луну.
Зверь тьмы кинулся на самого высокого дроу, сражавшегося двумя тонкими мечами. В этот момент его мелькающие клинки удерживали трех гноллов, и сражаясь он танцевал на куче из двух гнолльих тел, то ли чтобы устрашить врагов, то ли чтобы стоять лицом к лицу с более высокими противниками.
Огромные когти приближавшегося зверя тьмы распахнулись. В последний момент, дроу бросился в сторону с неимоверной гибкостью, и в лапах монстра оказались три гнолла. Тварь взмыла в небо со своим грузом. Сердитый вопль раздался, когда она поняла что обманута, и просто выбросила гноллов. Воющие псоглавы кувыркаясь врезались в землю, и застыли безмолвно. Взмахи гигантских крыльев наполняли воздух ритмичными ударами, зверь тьмы развернулся для нового захода.
И эта тварь еще была не единственной проблемой дроу. Сверкающий снежный вихрь поднялся с земли, бешено вращаясь и набирая массу и силу. С резким треском вращение прекратилось, и человекоподобное существо, восьми футов ростом и с приземистой фигурой дварфа, направилось к темным эльфам. Федор пробормотал ругательство. При всем мастерстве дроу, они едва ли что-то могут противопоставить ледяному голему.
Так и случилось, мечи дроу бесполезно отскакивали от прочного льда нового противника. Огромный белый кулак сомкнулся на одном воине, и ледяной голем высоко поднял его. Внимательно разглядел, не обращая внимания на сыпавшиеся на него удары. Рука темного эльфа замедлилась, и удары наносились слабее и слабее, магический холод объятий голема вытягивал из него жизненную силу. Создание льда небрежно отшвырнуло мертвого дроу, и сосредоточилось на поиске новых жертв.
Федор почувствовал, как зашевелились волосы у него на затылке, мурашки пробежали по рукам. Он посмотрел вниз. Снег под его ногами начинал таять.
«Нет», прошептал он. «Не надо, не сейчас…»
Он боролся с наполнявшей его волной жара и бешенства, но знал что уже слишком поздно. Последней сознательной мыслью было сожаление о Саше. Пони наверняка кинется в битву вместе с ним. Мало шансов, что она выживет в схватке с такими врагами.
Потом его поглотила боевая ярость.
Нисстир закопошился, вылезая из-под снежного одеяла. Каждая косточка и сухожилие болели от удара. Он не ожидал такой атаки, - его заклинание должно было бы снять все ловушки с двери хижины - но, впрочем, он никогда не имел дела с людьми, известными как Красные Маги. В следующий раз подготовится получше, если конечно переживет эту попытку.
Наконец он разбросал снег и сделал глубокий вдох. Потом заметил нечто несущееся вниз по холму, и чуть не забыл выдохнуть.
Человеческий мужчина - по крайней мере, так решил Нисстир - бежал к поляне. Темные волосы топорщились на голове как иглы разъяренного ежа, лицо горело жаром, сверкая сердито-красным как в видимом так и в тепловом зрении, но странная, нервирующая улыбка кривила его губы. Врываясь на поле боя он вращал в воздухе длинным мечом с широким клинком. На первый взгляд, он казался футов семи ростом, но Нисстир привык иметь дело с магическими иллюзиями, и видел сквозь эту. На самом деле человек был ниже шести футов, и хотя мускулов у него было предостаточно, он не должен был быть способен так размахивать своим громадным черным мечом. Оружие было широким, и казалось затупленным, но каждый дикий взмах разрезал воздух с хорошо слышным свистом. Какая-то непонятная Нисстиру магия делала этого воина куда большим, чем он мог быть.
Маг болезненно поднялся на ноги. Хотя он ощутил подозрительную и странную силу этого человека, первая его мысль - и первое заклинание - адресовались более непосредственной угрозе. Странная тварь, уродливая пародия на дракона, пикировала целясь когтями на его отряд.
Нисстир взмахнул рукой к небу. Огромный огненный шар понесся в летучего монстра, и две смертоносных силы столкнулись, со взрывом который смел снег с деревьев и отбросил ледяного голема на колени. Драконообразная тварь спиралью пошла к земле, и врезалась в нее вспышкой маслянистого пламени. С последним, почти благодарным криком, существо распрощалась со своим подобием жизни.
Тем временем трое дроу наседали на голема, отбивая кусочки от ледянистой плоти. Голем разбросал их с легкостью пса, отряхивающего воду с шерсти. Он поднялся на ноги, и глаза цвета льда уставились на Нисстира. Голем направился к нему.
Прежде чем маг успел защититься, человек прыжком преодолел последние несколько футов спуска, и выбежал на поляну. Игнорируя дроу, он кинулся прямо к ледяному голему. Уклонившись от удара огромного кулака и перехватив рукоять меча обеими руками, он занес его для могучего удара.
Широкий черный клинок просвистев врезался в бедро голему с громовым треском. На мгновение казалось, что этот удар оказался ничуть не удачливее тех, что наносили дроу. Затем трещины пробежали по телу голема и по ноге. Массивная конечность рассыпалась осколками льда, и голем упал.
Человек прыгнул к распростершемуся существу, черный меч поднимался и опускался вновь и вновь, пока голем не превратился в искрящуюся кучу. Закончив с ним, берсерк атаковал ближайшего гнолла. Одним ударом он снес могучему существу голову.
«Но у него же меч не заточен», пробормотал Нисстир, и его медные брови сосредоточено нахмурились, пока он наблюдал за своим неожиданным союзником.
Человек уже накинулся сразу на двух гноллов с мечами. Один из псоглавов пробил его защиту, и оставил темно-красную полосу на бедре. Воин не сбился с ритма, даже не моргнул. Пот лился с его красного лица, свисал маленькими сосульками с челюсти - усиливая и без того пугающее впечатление - но каждый удар был столь же сильным как и предыдущий. Он не уставал; он не обращал внимания на боль. Человек мог оказаться серьезным противником, и осмотрительность диктовала Нисстиру разобраться с ним сейчас же. Но, поскольку он высвобождал свою ярость только на гноллов, дроу решил подождать. Нет смысла тратить жизни собственных воинов, раз уж этот человек так упрямо желает умереть в бою.
Вскоре осталось только два гнолла, с которыми быстро расправлялись пять выживших дроу. Битва подходила к концу, и полезность человека тоже. Нисстир начал мысленно копаться в своем репертуаре смертельных для людей заклинаний.
Затем, будто ощутив, что с ее защитниками вот-вот будет покончено, в битву вступила сама изба.
Носившаяся по полянке магическая хижина начала охотится за дроу. Темные эльфы, быстрые и гибкие, легко могли бы укрыться в лесу. Но Нисстир запретил им. Его вытянутые ладони потрескивали смертоносной магией, когда он приказал своим воинам стоять и сражаться, или умереть.
Как бешеный цыпленок, изба гоняла темных эльфов по поляне, пиная и царапая. Наконец она поймала одного под огромной лапой. Когти впились в дроу, оставляя длинные кровавые полосы с каждым ударом.
Человек атаковал. Прежде чем успел среагировать Нисстир, сумасшедший воитель начал бить по птичьей лапе избы как дровосек, рубящий дерево. Два удара, и изба зашаталась. Три, и нога переломилась. Избушка вздрогнула, и упала на землю. Несколько раз перекатилась, и застыла соломенной крышей книзу лапами кверху, выглядя совершенно как мертвая одноногая птица. А затем, к ужасу Нисстира, она просто исчезла.
Шипя от ярости маг наклонился и поднял осколок оставшийся от ледяного голема. Он почти выплюнул слова заклинания и кинул кристалл в человека. Мгновенно его окружил по шею толстый, обездвиживающий слой льда.
Нисстир встал лицом к лицу со своим неудачливым союзником. «Кем бы ты ни был, чем бы ты ни был, ты мне стоил целое состояние в магических книгах и сокровищах!» прорычал он. «Ты знаешь, сколько я охотился за этим трижды проклятым Красным Магом?»
Хотя он говорил на безупречном Общем, широко используемом торговом языке этих земель, ни искорки понимания не отразилось на лице пленника. Слабая улыбка не поколебалась ни на мгновение, а голубые глаза обещали смерть. Нисстир понял, что его магический удар добавил его имя в список врагов этого странного воина.
«Как тебе удается так драться?» требовательно спросил дроу. «Что за магия у тебя?» Человек не заговорил, да Нисстир и не ждал и не нуждался в ответе. Он добудет его сам.
Маг бросил щепотку желтой пыли на человека. Немедленно у ключицы человека загорелось слабое голубое сияние. Другие дроу столпились вокруг, наблюдая, и в уголке разума Нисстир заметил, что ищущее магию заклятие заставило всех их сиять в дюжине мест, где находились припрятанные, а теперь выставленные на обозрение магические вещи и оружие. Он заметил обмен осторожными взглядами, быстро и незаметно изменяющий баланс сил между ними. Позже, он сам займется этими вопросами.
Нисстир указал на светящийся кинжал у пояса его сильнейшего воина. «Используй это и пробейся сквозь лед. Я хочу получить амулет целым и невредимым, но цепочку можешь перерезать».
Высокий дроу вытащил зачарованный кинжал и начал прорубаться сквозь лед, сковавший грудь человека. Один раз клинок сбился и пустил кровь; улыбка на лице человека не дрогнула. Наконец, дроу освободил медальон в виде кинжала, и рывком оборвал цепь. Он протянул вещь Нисстиру, но маг покачал головой.
«Нет. Возьми это и возвращайтесь в Подземье. Мы разберемся с ним позже. Я последую за вами примерно через день; попытаюсь все же определить, куда в Девяти Адах исчезла эта хижина».
«А человек?»
«Оставь его», рявкнул Нисстир. «Пусть подыхает от холода. Он умрет слишком быстро на мой вкус».
Маг сотворил еще одно заклинание, и светящийся овал появился на поляне. Выдав еще несколько указаний своему капитану, он скрылся в лесу. По одному, дроу прошли сквозь врата, на пути в далекие, еще более опасные земли.
Когда пропал последний дроу, и не с кем больше было сражаться, боевая ярость владевшая Федором растаяла. Он обмяк в своей ледяной темнице, полностью истощенный. Он не чувствовал ни боли, ни холода, ни усталых мускулов пока длилась схватка. Все это приходило позже. Он видел, как другие берсерки умирают от истощения, или от накопившегося эффекта бесчисленного множества незамеченных ран. А это еще были те, кто в отличии от него мог контролировать свою ярость и вызывать ее по желанию. Федор считал себя счастливчиком, что прожил девятнадцать зим.
Саша, заметил он с болью, была не столь удачлива. Яростный пони лежал рядом с телом гнолла, с которым она сражалась зубами и копытами, но многочисленные тонкие раны были нанесены не мечом псоглава. Оружие дроу сразило Сашу, когда та билась с гноллом, и лишь из-за того удовольствия, что доставляло темным эльфам убийство. Холодный гнев колыхнулся в сердце Федора - не остаток ушедшего боевого безумия, но ярость человека, презиравшего жестокость, и пережившего бессмысленную гибель друга.
Потом очень долго Федор не чувствовал ничего кроме своего гнева и горя. Затем он осознал, что лед вокруг него стал тоньше. Жар берсерка растопил большую часть, и он мог двигаться. Боевая ярость ушла, но у него все еще оставалась его прирожденная сила, отточенная семью годами ученичества у деревенского кузнеца. Так что он напрягся и надавил на ледяную оболочку.
Шли секунды, ничего не происходило. Федор попробовал качаться по сторонам, перенося вес с одного бока на другой. Наконец, лед на его ногах рассыпался. Он упал как срубленное дерево, и остаток льда разлетелся от удара о землю. Он был весь мокрый, и многочисленные порезы от ледяных осколков покрывали его, но по крайней мере, теперь он был свободен.
Обессилевший, но не утративший решимости, Федор заставил себя подняться на ноги, и подобрать оружие. Он не мог ответить магу в хватке боевой ярости, но понял каждое слово. Амулет, нужный ему, был в жутком Подземье.
Федор шатаясь побрел к быстро угасавшему свету, отмечавшему магический портал. Без колебаний, он шагнул во врата.

Глава 4. Подземье

Один день, угрюмо думала Лириэль, закидывая припасы в длинную бочкообразную лодку. Жизнь, которую она знала, закончится всего в один день. Но пока этот день еще не истек никто, - ни ее отец, ни Матрона Триэль, ни сама Лолт - не удержат Лириэль от того, чтобы провести время как она того желает.
Молодая дроу в последний раз рассмотрела лодку. Необычный кораблик, из тонкого легкого металла и обитый снаружи и изнутри надутыми воздухом мешками. Бока загибались вверх, нос был закруглен, веревки удерживали на месте два коротких весла. Потом Лириэль проверила свой груз: пиримо, запас пресноводных ракушек, собранных на мелководье озера Донигартен, и моллюски, привезенные на Базар с далекого моря. Были еще несколько простеньких магических вещей и праздничная накидка фасона, вышедшего из моды пару сезонов назад.
Когда все было готово, Лириэль взяла путеводную веревку и подтянула лодку к маленькому черному отверстию в скалистом полу. Вода лилась в дыру из трещины в потолке, и откуда-то снизу доносился рокот потока. Она направила нос лодки на отверстие, и улеглась лицом вниз.
Кораблик наклонился и понесся вниз по тоннелю, быстро набирая скорость. Лириэль держала веревки и использовала весла, чтобы подправить траекторию падения лодки по извилистому коридору. Каждый удар весла разбрызгивал воду, паутина с низкого потолка запуталась в ее летящих волосах. Рев воды скоро стал оглушающим, поток глубже и быстрее.
Затем неожиданно тоннель исчез. Вода текла из десятка подобных коридоров, и сливалась в белопенную реку, быструю и яростную.
Дикий возбужденный смех вырвался у Лириэль, и был унесен прочь порывом ветра и водой. Немногие ее друзья любили этот спорт - слишком мало было возможностей для коварства, и в нем были лишь выжившие, а не победители - но Лириэль наслаждалась каждым мгновением, несмотря на влагу и удары. Водяной бег требовал быстрых рефлексов и ледяных нервов. Для того, что она намеревалась сделать, ей понадобится и то, и другое.
В воде впереди замаячил большой черный сталагмит, толстая скала, вырвавшаяся из реки вверх, соприкасаясь с указующим вниз пальцем столь же жутковатого сталактита. Как отражения в зеркалах, два каменных копья отмечали границы для водяного бега. Немногие из тех, кто проследовал дальше за них, выжили.
Лириэль отсчитывала мгновения. В последний миг, она резко потянула за левую веревку. Кораблик развернулся, сила напора воды начала переворачивать его. Два раза, и еше третий переворачивалась лодка прежде чем успокоилась в правильном положении. Лириэль встала, отжимая воду и дрожа от холода. Она установила правое весло, и напряглась для предстоящего рывка.
Ее лодка уперлась в сталагмит, прижатая течением. Лириэль со всей силы потянула за правую веревку, и лодка медленно начала отходить от скалы.
Теперь начинались сложности. Иногда приходилось совершать два или три прохода, прежде чем она находила свой секретный тоннель. Но сейчас удача была с ней. Лодку смыло скрытным подводным течением, бежавшим к каменному желобу, и Лириэль ликующе завопила.
Тоннель превратился в почти вертикальное падение. Лириэль закрыла глаза, и уперлась в борта кораблика руками и ногами, сейчас она уже никак не могла повлиять на происходящее. Затем каменные стены исчезли, лодка свободно падала сквозь брызги воды и туман.
Наконец лодка глубоко вошла в воду. Когда погружение наконец замедлилось, Лириэль выбралась из лодки и поплыла вверх. Поднялась на поверхность, хватая воздух, и уверенно поплыла к скалистому берегу. Она выбралась на берег, и улеглась там, истощенная но победившая: она пережила еще один бег!
Немного отдохнув и восстановив дыхание, Лириэль села и огляделась вокруг с гордостью собственницы. Водопад оканчивался большим, холодным бассейном, окруженным каменными стенами глубокого грота. Пещеры и альковы раскиданные здесь и там манили неизведанными приключениями. Таинственный голубоватый и зеленый свет наполнял пещеру, камни здесь излучали странное свечение присущее Подземью. Такие места силы, называвшиеся фэрзресс, высоко ценились дроу, и ревностно охранялись. Это принадлежало Лириэль. Она вновь и вновь подтверждала свое право владения каждый раз, совершая это опасное путешествие.
Сухой, металлический шорох раздался из глубин ближайшей пещеры, как будто кольчугу протащили по камням. Затем донесся щелчок когтей, сердитый рев гигантского существа, готовящегося выдворить непрошеного гостя из своего дома. Лириэль вскочила на ноги как раз в тот момент, когда глубинный дракон вырвался из логова.

Федор ударился о каменную стену тоннеля, и закрыл глаза. Странно, подумал он онемело, темнота при этом совсем не стала глубже. Он открыл и закрыл их еще несколько раз, и не нашел никакой разницы. Никогда еще он не был в такой тьме, даже самая сумрачная зимняя ночь не могла с этим сравниться. Она накатывалась на него, удушая сильнее, чем узкие тоннели сквозь которые он брел, спотыкаясь, или знания о том, сколько земли и скалы нависло над его головой. Вот, значит, каково Подземье.
Он слышал слабые, исчезающие шаги воров, но не мог сказать, откуда приходит шум. Звук играл с ним свои шутки, отдаваясь от стен тоннелей и сквозь камень. Шаги приглушались другими шорохами: постоянно капающей воды, осыпающейся земли и камешков, торопящихся лап маленьких, невидимых существ. Коридоры извивались, поворачивали, уходили вверх и вниз, и Федор не мог даже сказать, над или под ним находятся дроу. Он был хорошим следопытом на своей земле, но сейчас он был очень, очень далеко от дома.
После короткого спора с собой, Федор нащупал в своих вещах палку и кусок тряпки. Обернув ее вокруг конца палки, он достал флакон завернутый в кушак. Осторожно вылив чуть-чуть жидкости на тряпку, он полез за огнивом.
Искры прорезали черноту как молнии, и факел мгновенно вспыхнул. В появившемся свете Федор впервые разглядел Подземье.
«Мать всех богов…» прошептал он в ужасе и восхищении.
Он был в пещере, большей чем все, что он мог вообразить. Потолок возвышался где-то высоко над головой, длинные искривленные каменные острия целились вниз. С одной стороны пути, по которому он следовал, была сплошная скала, с другой пустота. Всего в нескольких шагах от него путь резко обрывался, падая на сотни футов в ущелье. На дальней стороне обрыва виднелась каменная занавесь, напоминавшая гигантские соты. За ней Федор заметил множество ответвлений, шедших вдоль стен утеса и отверстия, уходившие в новые тоннели. Это место было перекрестком, построенным за бессчетные столетия странными и неизвестными культурами. Его размеры и сложность ошеломляли Федора, как не смогла даже чернота.
И все же он отбросил эти мысли, и продолжил свои поиски. Припав на колени, рашеми рассмотрел каменный пол. Наконец, он нашел отметину: капельку почти растаявшего снега, смешанного с грязью. Дроу прошли этим путем.
Федор прошел по следу исчезающей влаги к боковому тоннелю, зная что каждый шаг который он сделал приближает его к смерти. Он понятия не имел, где находится, и не знал пути, которым мог бы вернуться на поверхность, раздобыв бесценный амулет. Он вошел в Подземье отлично осознавая насколько опасно - да что там, почти бессмысленно - это предприятие, но какой тут был выбор? Без амулета он умрет. Может быть, это случится через год, а возможно и завтра.
Без предупреждения в круг света от факела Федора ворвалось огромное существо, смахивавшее на насекомое. Зеленоватого цвета, пять футов в длину, оно выглядело как уродливый потомок связи паука и скорпиона. Глаз у него Федор не увидел, но возбужденный клекот не позволял сомневаться, что оно заметило присутствие человека. Длинные, как бичи, антенны шарили в поисках добычи, а клешни усыпанных иглами передних ног пощелкивали, издавая звуки захлопывающегося капкана.
Возможно, хмуро решил Федор, его время настало сегодня.
Лириэль стояла не шевелясь, пока глубинный дракон крадучись двигался к ней. Обе усыпанные острыми зубами пасти открылись в голодном предвкушении, и две головы покачивались на ходу. Ибо этот дракон был мутантом, редким порождением странного влияния Подземья. Меньше большинства своих сородичей - всего пятьдесят футов от любой из увенчанных рогами голов до кончика единственного хвоста - дракон был покрыт сверкавшей пурпуром чешуей, светившейся собственным жутковатым светом.
Двухголовый дракон начал кружить вокруг Лириэль, как домашний ящер, играющий с обреченной крысой. Голова справа приняла выражение усталой решимости, на левой появилась хитроватая (и слегка отдающая безумием) улыбка.
«Маленькая она», прощебетала улыбающаяся голова, меря эльфийку взглядом. «Едва ли стоит делить. Эта мне, а ты съешь следующего дроу кто здесь покажется, хорошо?»
«Не будь дурой», рявкнула правая голосом глубоким и суровым, но определенно женским. «Мы предаемся этой идиотской игре каждый раз, как она приходит. Мне это уже надоедает. Ешь дроу или не ешь, и заканчивай!»
«Здравствуй, Зз'Пзора», сказала Лириэль, обращаясь сразу к обоим головам, и демонстрируя протянутыми ладонями, что она безоружна. «Я принесла все как обычно».
«А мантию для меня?» радостно осведомилась левая голова. «Мне нужно что-нибудь на следующий обед у Сузонии!»
Правая закатила глаза. «Мы так редко выбираемся наружу», заметила она с сухим сарказмом. «Необходимо произвести правильное впечатление».
Лириэль придержала улыбку. Дракона была явно в замешательстве, но она частенько могла рассмешить. Две головы были очень различны, у них были разные личности, которые почти всегда спорили между собой. Левая была суетливой и рассеянной, и любила фантазировать о том, чтобы посетить города Подземья и повеселиться на поверхности. Личность правой головы была более обычна для драконьего рода. Она любила одиночество, сокровища и магические вещи. Хотя все драконы были опасны и непредсказуемы, у Зз'Пзоры для пущего интереса к этому добавлялось и чуть-чуть сумасшествия. Но, несмотря на это, Лириэль стала считать дракониху своим другом. Большим, опасным и непредсказуемым другом, пожалуй, но никак не более коварным, чем любой другой из знакомых молодой дроу.
«Я достану твои вещи», сказала она, указывая на воду. Лодка уже появилась на поверхности, и почти доплыла до берега. Обе головы драконы выразили живейшее одобрение.
Лириэль пришлось потратить всего несколько минут на то, чтобы доставить кораблик к берегу и распаковать груз. Дракониха быстро поглотила дары моря, несмотря на постоянный спор между головами за лучшие кусочки. Левая восхищенно взвизгнула при виде старой накидки Лириэль и умолила вторую голову присоединиться к ней в Изменении. Глубинные драконы могли от природы менять облик, но даже в этой форме дракона не могла удовлетворить жажды левой головы по социальному общению. Черты дроу-драконы были явно необычны для дроу: круглые темные глаза, нос кнопочкой и пухлые губы. Кожа ее сохраняла ярко-пурпурный оттенок драконьей чешуи и как всегда слабо светилась. В любом облике Зз'Пзора была, мягко говоря, подозрительна.
Не обращая внимания на эти мелочи, измененная дракона закуталась в накидку. Держа руки на бедрах, она прошлась вдоль берега в странной пародии на соблазняющую походку.
«У тебя отлично получилось, Зип», пробормотала Лириэль, стараясь не показывать голосом свое веселье. «Сузония сдохнет от зависти».
С счастливым вздохом дроу-дракона уселась рядом с Лириэль, приготовившись к обсуждению последних слухов. По просьбе Зз'Пзоры Лириэль рассказала ей о своей жизни в Мензоберранзане: череде вечеринок, ведущихся интригах, даже о случае с Битнарой Шобалар.
На эльфийском лице драконы появилось выражение тошноты. «Так волшебница умерла, добывая мне пиримо. Лучше бы ты сказала мне заранее!» заявила она низким голосом правоголовой личности. Прежде чем Лириэль успела ответить, лицо драконы-дроу расплылось в коварной улыбке. «Скажи ты мне, было бы куда вкуснее!» заметила левая сторона. «Особенно если часть из этих рыб ела - ».
Это было уже чересчур для Лириэль. «Мне надо идти», сказала она обрывая разговор. «Где мое оружие?»
Дроу-Зз'Пзора указала на маленькую пещерку. Голубое сияние из низкого отверстия отмечало ее как особо мощный источник магического излучения.
Лириэль поднялась и направилась в пещеру. Там она обнаружила сумочку, оставленную на попечении драконы двумя годами раньше. Распахнув ее, она достала маленькую металлическую вещь в форме паука. Восемь ног были великолепно сбалансированы и равномерно размещены, каждая заканчивалась острием. Она перехватила оружие за одну ногу и метнула его в стену пещеры. Ноги глубоко впились в камень.
«Великолепно», выдохнула она. С ее меткостью метательный кинжал мог помочь против большинства существ из плоти и крови; эта новая штука пробьет защитные покровы большинства монстров Подземья. Темная эльфийка выковыряла ножом металлического паука из скалы, не желая потерять ни одну из своих новых игрушек, и привязала сумку, полную зачарованных метательных пауков, к поясу.
Прежде чем покинуть грот, она собрала кусочки обломанных или сброшенных драконом чешуек. Чешуя глубинного дракона была редким и ценным компонентом заклинаний, а растворенная в кислоте могла использоваться для производства вечнотемных чернил, крайне ценившихся магами дроу. Поскольку содержание Лириэль не покрывало ее расходов, она занялась торговлей предметами роскоши. Эти чешуйки принесут ей достаточно золота для подготовки новых приключений, покупки книг и изучения заклинаний.
Эльфийка быстро попрощалась с Зз'Пзорой и две подруги прошли к дальней стене грота. Здесь, в маленьком углублении, свисала кожаная петля. Лириэль уселась в нее, и глубоко вдохнула. Она находилась в длинной, вертикальной шахте. Отверстие было слишком далеко, чтобы видеть его, но, как ей было известно, оно доставит ее почти к началу трассы водяного бега. Она и Зз'Пзора протянули по шахте множество веревок. Теперь дракона вытянет Лириэль наверх, а лодку поднимет, когда пожелает.
Все еще в форме дроу, Зз'Пзора ухватилась за веревки. Дракона потянула и резко подбросила ее вверх. Дроу поднималась сериями быстрых рывков, прерывавшихся долгими дразнящими паузами, и искренне сожалела, что истощила на ближайшее время свою энергию левитации. Невозможно было предсказать, не подчинит ли безрассудная коварная половина разума драконы ее более разумную часть, а до дна было далеко. Там, внизу, лежали крошащиеся остатки старых костей, тихое напоминание о судьбе существ упавших - или сброшенных - в шахту.
Но, как и всегда, Лириэль преодолела подъем не столкнувшись с несчастным случаем или предательством. Она скинула вниз три камешка, сигнализировавших драконе о ее благополучном прибытии, достала новую книгу заклинаний и раскрыла кожаные покровы, защищавшие ее от повреждений и воды. В книге было заклинание, позволявшее ей открыть портал в знакомое место по ее выбору. Она избрала Башню магии Ксорларрин.
С лукавым весельем Лириэль представила реакцию Харза-кзада на ее новую проделку. Руки ее замелькали, сплетая заклинание, и она с легкостью вызвала врата. И все же она задержалась у отверстия шахты, разглядывая любимый ей пейзаж дикого Подземья. Она подозревала, что лишь очень нескоро сможет вновь увидеть его.
Если и был момент, когда Федору необходима была сила его берсерковой ярости, так это сейчас. Но знакомый жар бешенства не приходил к юному рашеми. Слишком много он недавно сражался. Так что он достал меч, и медленно, осторожно начал отступать от гигантского паукоскорпиона.
Но существо явно привлекал свет факела. Оно не пыталось атаковать, но как только Федор отходил, вновь приближалось, пока не оказывалось в освещенном круге. Юноша повторял этот маневр несколько раз, не зная что еще делать, и надеясь, что животное устанет от этой игры.
Так и случилось, но результат оказался совсем не тот, на который рассчитывал Федор.
Существо отвело одну антенну назад и как кнутом хлестнуло ей по направлению к лицу Федора. Он инстинктивно выставил факел, прикрываясь. Антенна встретилась с пламенем, зашипела сожженная плоть. Гигантский арахнид отшатнулся назад, но прежде вторая антенна резко ударила низом. Она попала Федору по лодыжке, и обвернулась вокруг нее. Удар был настолько быстрым, что Федора сбило с ног, когда животное отшатнулось от огня факела. Он стукнулся затылком о камень пола, и сотни крохотных изумрудных звездочек закружились у него перед глазами.
Болезненный свет мелькнул и исчез, и Федор вновь оказался в полной темноте. В падении он выронил факел; он пошарил вокруг в поисках меча, но тот тоже выпал и оказался вне досягаемости.
Федора нелегко было напугать, но ему переставали нравиться его шансы в подобном поединке. Он вытащил кинжал, и рывком сел. По крайней мере, одну антенну он мог найти и без света.
Будто почуяв его намерения, насекомое ослабило хватку. Поток крови в онемелой ноге возобновился, с резким покалыванием вернулись ощущения. Возможно, позволил он себе робкую надежду, теперь, когда свет исчез, существо потеряло интерес и оставит его в покое.
Однако тут раздался шорох множества ног, и болезненный укол, когда маленькие клювоподобные жвала существа нащупали ногу Федора. Он зашипел от боли, и со всей силы ударил кинжалом. Клинок отскочил от внешней оболочки насекомого. Еще два удара, столь же безуспешно. Монстр вцепился в него, и начал дергать челюстями, пытаясь оторвать кусок мяса. Следующий удар ножа Федора попал в его собственную ногу.
Используя кинжал как рычаг, Федор раздвинул клюв. Он откатился от ищущих челюстей, сделав несколько быстрых переворотов. Отступая он нащупал знакомые очертания.
Руки Федора сомкнулись на дубинке, и он поднялся на ноги. Когда антенна вновь рванулась к его ноге, он был наготове. Пока антенна держит его, он достаточно четко представляет, где находится его противник. Бросившись вперед, он начал быстро колотить по арахниду. Многие, может даже большинство его ударов отдавались глухим треском дерева о камень, но достаточно пришлось и по насекомому. Когда существо схватило его лодыжку клешнями, Федор начал бить по конечности пока та не отпустила его. Отступила и антенна, похоже скорпион решил оставить свою затею с обедом. Однако Федор был настроен уже совсем не благодушно.
Воин придавил тяжелым сапогом антенну к земле. Он не осмеливался позволить гигантскому насекомому удрать за пределы досягаемости его дубинки, из боязни не увидеть и пропустить новую атаку. Федор с удвоенной энергией стал наносить новые и новые удары по защитной оболочке арахнида.
Наконец наградой ему прозвучал треск, и неожиданная мясистая податливость под ударом намекнула, что победа уже близка. Он продолжал колотить по существу, пока то не превратилось в размолоченную массу.
Тяжело дыша, Федор потянулся к сосуду в кушаке. Нога горела злым жаром на месте укуса, и он знал, что эта боль лишь бледный предвестник того, что сейчас будет. Он потянул затычку и капнул жидкостью на открытую рану.
По прошествии некоторого времени - возможно, недолгого, а может и нет - Федор пришел в себя, и обнаружил что спал на холодной скале. Полежав несколько минут спокойно, он восстановил в памяти по кусочкам все, что произошло, что привело его сюда. К вновь нахлынувшему на него ужасу Подземья добавилась новая деталь.
Он больше не слышал шагов дроу.

Глава 5. Магический огонь

Выражение лица Харза-кзада Ксорларрин, заметившего очутившуюся в его покоях Лириэль превзошло ее самые смелые ожидания. Тонкое лицо застыло в шоке, вихрем прошедшим по паутине озабоченных линий на лбу и вокруг глаз. Отражалось там и ощущение собственной вины, а его алые, слегка выдающиеся глаза украдкой оглядели помещение, будто он боялся, что за ней следом в его комнату может войти что-то другое.
«Я пришла на урок», объявила она лукаво. Маг шагнул ближе, изучая сложную паутину извивающихся световых лучей, обрамлявших портал. «Я не учил тебя открывать врата!» объявил он ворчливо. «Как ты это сделала? Никто не знает портала в мои комнаты кроме - «Он осекся, и быстрым нервным движением провел ладонями по тому, что оставалось от его волос.
Лириэль улыбнулась, и обхватила его за шею. Она получит свой урок в магии, но кроме этого она намеревалась еще и кое за что отомстить.
«Я знаю, ты не учил меня этому фокусу», промурлыкала она, «а только подумай какие возможности ты упустил. Вообрази, если бы я могла появляться в твоей комнате каждый раз как я пожелала бы…»
Маг Ксорларрин несколько раз прочистил горло и отступил. «Да. Хм. Может в другой раз, конечно, но сейчас я очень занят».
«Нет», сказала она, и в ее голосе неожиданно прозвенела сталь. «Сейчас время моего обучения».
Харза вздохнул и поднял руки. «Ну хорошо. Но сначала ты должна рассказать мне, как ты научилась раскрывать врата, и кто дал тебе заклинание. Для твоей же безопасности, я должен это знать. Маги коварный народ, во многих порталах есть скрытые условия и ограничения. Ты не можешь просто бегать сквозь них как тебе вздумается, знаешь ли».
Девушка достала свою новую книгу, и заверила учителя что «ее отец архимаг» считает ее уже готовой изучать и использовать подобную магию. Лириэль уже давно обнаружила, что имя Громфа Баэнре прекрасно подходит для прекращения спора, и она использовала его каждый раз, когда возникала нужда ускорить дела. Как она и полагала, протесты Харза-кзада мгновенно испарились, и они приступили к работе почти без проволочек.
Они вместе рассмотрели новую книгу заклинаний, проговаривая слова силы и жесты, обсуждая пределы и секреты различных магических врат. Лириэль погрузилась в учебу с обычной для нее концентрацией, и сосредоточенность не покидала ее пока они не дошли до середины книги.
«Этот портал ведет на поверхность» прошептала она. Лириэль подняла на учителя глаза, полные изумления и вопроса. «Врата на поверхность! Я не знала даже, что такие вещи есть!»
«Конечно есть, дорогая», спокойно сказал маг. «Таких заклинаний много. Иногда их используют отряды отправляясь в рейды, пользуются ими и торговцы. Ты никогда не задумывалась, как тебе на стол попадает свежая рыба из Моря Упавших Звезд, в сотнях миль от нас?».
«Я не думаю и о том, как она попадает на стол с рынка», отмахнулась она размышляя. «Но ты только подумай, Харза! Увидеть Земли Света собственными глазами!»
Маг Ксорларрин нахмурился, обеспокоенный восторженностью на лице своей ученицы. «Если тебе так хочется говорить о подобных вещах, Лириэль, думай кто может услышать. Эти заклинания хранятся как редкие драгоценности, и использование их тщательно регулируется мастерами Сорцере. Узнай они, что ты обучаешься владеть такими заклинаниями, и наши с тобой уроки очень быстро прекратятся».
Свет погас в глазах Лириэль. «Они и так прекратятся» печально проговорила она. «Это будет последний. Завтра утром я должна явиться в Арах-Тинилит».
«Ты - жрица!» подобная мысль явно привела мага в ужас.
«Не провоцируй меня», проворчала она. Она развязала веревки на маленькой кожаной сумочке у пояса. «Но я принесла тебе прощальный дар. В этой сумке последний сбор чешуек глубинного дракона. Можешь потом послать мою половину с продаж по новому адресу. А еще лучше», сказала она хитро, «можешь отдать мне ее во время одной из наших встреч. Мне совсем не хочется чтобы они закончились только потому, что меня отсылают в Академию. И подумай о тех, кому так нравились твои рассказы. Они наверняка ждут продолжения».
Откровенная паника появилась на лице мага, и он быстро отступил на порядочную дистанцию от своей ученицы. При всей своей юности, Лириэль уже владела немалой магией, и была очень изобретательна в вопросах мщения.
«Я не хотел ничего плохого», выдавил он.
«Ничего плохого и не случилось, дорогой Харза. Но думаю, тебе стоит знать», прошептала она придвигаясь ближе, «что твои маленькие истории меня совершенно недооценивают. Абсолютно. Как жаль, право же, что тебе никогда не доведется узнать, насколько ограничено твое воображение».
С этим последним ударом девушка вошла во врата и исчезла. Лишь легкий насмешливый хохот остался в башне, и он все еще звенел, когда из комнаты рядом вошел стройный дроу с красными волосами.
«Эта тигрица может ранить и бархатными лапками», заметил он. Нисстир, капитан наемников Драконьей Сокровищницы, уселся в кресло Харзы и уставился на старшего мага долгим, расчетливым взглядом. «Она очень заинтересовалась Ночью Наверху. Мы должны поощрить это».
«Даже если я захочу, я ничего не могу сделать», резко сказал Харза.
«Напротив, можешь». Нисстир выложил на стол тонкую книгу в кожаном переплете. «Эта книга содержит тайные знания людей - ничего особо важного, но вполне может еще сильней зажечь ее интерес к запрещенным вещам. Найди способ передать ей. И если я правильно прочел девочку, она проглотит ее и потребует еще. Тогда познакомь нас. Она может часто появляться здесь через врата, которые она так искусно творит, и я тоже могу.
«Это рискованно».
«Маги, следующие Ваэрауну рискуют часто», заметил коварный торговец. Он оборвал невнятные протесты мага одним яростным взглядом. «Ты говоришь, ты не моей веры. Возможно и так. Но ты продолжаешь со мной торговать, зная то, что знаешь, обо мне и моем деле. В определенных кругах на это отреагировали бы удивленными взглядами», он коротко хмыкнул. «Или снятыми скальпами. Матроны Мензоберранзана все еще занимаются подобным времяпрепровождением? Я слышал историю об одной матроне младшего дома, которая постоянно скальпировала своих патронов, как только уставала от них. Как я помню, потом их выдубили и сшили вместе, получилось нечто вроде гобелена на стену. Надеюсь, у нее хватило вкуса не вешать его в спальне», задумчиво добавил он. «Это могло… обескураживать… ее нового фаворита».
Харза тяжело сглотнул, хотя по хитрому выражению Нисстира понимал, что торговец подначивает его. Ксорларрин собрал остатки своей потрепанной гордости и попытался обрести контроль над ситуацией. «Я заплатил тебе вперед немалую сумму за жезлы рашеми, которые ты пообещал мне», сухо сказал он. «Но ты вернулся ни с чем».
Нисстир только отмахнулся. «Временная задержка. Отряд проследовал через другие врата, которые вывели их далеко от этой башни. Они появятся в городе со дня на день».
Это было правдой, хотя и не всей. Нисстир гордился тем, что никогда не врал прямо. Если Ксорларрин в его словах прочел, что его оплаченные товары будут доставлены, ну, это не вина Нисстира что старый дроу услышал то, что хотел услышать.
Закончив свои дела, торговец с лисьим лицом поднялся собираясь уходить. «Не забудь передать девчонке Баэнре книгу. В свое время эта принцесса придет на путь Ваэрауна, я уверен». Его тонкие губы скривились в пародии на улыбку. «Никогда бы не подумал, что буду сожалеть о смерти старой карги Баэнре, но жаль, что ей не придется узнать о том, что сделает ее внучка!»
В блаженном неведении о том, что в Башне магии Ксорларрин решают ее будущее, Лириэль торопливо вернулась в свой дом в Нарбонделлин, чтобы подготовиться к последней своей свободной ночи. Этой ночью она давала прием в особняке, cнимавшемся для подобных мероприятий. Небольшая армия слуг занималась деталями; ей надо было лишь явиться и наслаждаться действом.
Юная дроу с необычным терпением сидела, пока умелая служанка заплела ее волосы десятками тоненьких косиц, затем переплела их в сложнейшую прическу. Лириэль обычно оставляла волосы виться свободно, но сегодня ей нужна была прическа, которая выдержала бы серьезные испытания. Ее накидка так же была прочной и оставлявшей свободу движений. В белом платье со смелым вырезом, в подоле было несколько длинных разрезов, чтобы она в полной мере смогла удовлетворить свою страсть к танцам. Этой ночью будет недейрра - дикое, акробатически-танцевальное соревнование, - которое начнет Лириэль одиночным танцем. Ей нравилась свобода, чувство ритмичного полета, которое она ощущала танцуя. По ее мнению, остальная часть вечеринки, пусть и приятная, никак не могла сравниться с недейррой.
Когда Лириэль прибыла в нанятый особняк, ее друзья уже собрались. По обычаю, гости приходили заранее, пообщаться, посекретничать и распробовать зеленое вино с пряностями. Прибытие хозяина или хозяйки служило сигналом для начала танцев. Лириэль вступила в зал в сопровождении медленного, пульсирующего барабанного боя. Недейрра начиналась.
Все глаза устремились на нее, когда она начала отбивать шаги в ритмичном контрапункте барабану. Руки ее начали сложное плетение, и, один за другим, вступали другие барабаны и прочие ударные, известные только дроу. Затем флейта начала играть странную, завораживающую мелодию, которую когда-то создали эльфы в Землях Света, много столетий назад. Эти давно ушедшие эльфы не узнали бы свою музыку; ее таинственная магия изменилась, отражая тех, кто играл ее теперь. Все еще прекрасная, музыка сохраняла всю загадочность эльфийского народа, но не его радость. Дроу забыли это чувство. Но они понимали наслаждение, и гонялись за ним, отчаянно пытаясь заполнить неосознанную пустоту в эльфийских душах.

Предыдущая страница 3 Следующая страница


Дочь дроу 4

Темп ускорился, и над рваным ритмом барабанов стонали и плакали флейты. Лириэль вращалась и прыгала следуя музыке, ее тело извивалось и качалось маня ожидавших дроу. Затем, в неожиданной вспышке, темную танцовщицу окружила чистейшая белизна магического сияния. Это был сигнал, которого все ждали, и остальные дроу хлынули на танцевальную площадку.
Даже в танце темные эльфы соперничали друг с другом. Некоторые использовали левитацию чтобы проделывать сложные прыжки. Другие не прибегали к акробатике, а обращались к соблазнению, пытаясь привлечь как можно больше жадных взглядов чувственными движениями. Но каким бы не был их стиль, все дроу внимательно прислушивались танцуя; в сложной музыке были упрятаны подсказки на то, что последует через мгновение. Ритм был неровным, громкие удары раздавались неожиданно, почти случайно. Те, кто ошибся, читая мелодию, могли пропустить их. Дроу, сделавших неверный шаг, мгновенно подсвечивал магическим огнем один из магов, окружавших танцующих, и внимательно следивших за ними. Такие танцоры покидали круг под хор ехидных замечаний и издевательский смех. Но развлечение для них все же не заканчивалось, они оставались на границе круга, делая ставки на то, кто вылетит следующий.
Музыка все играла и играла, и лишь немногие из умелых дроу пропускали сложные шаги. Темная кожа покрывалась потом, некоторые из танцоров начали срывать с себя одежду. Иногда недейрра продолжалась до тех пор, пока большинство танцующих не падало от истощения, но у Лириэль были другие планы. Со своего места в центре круга, она приказала приступать к финалу.
Один из нанятых магов проплыл высоко над танцующими. Его руки сплели заклинание, и в ответ музыка начала убыстряться, переходя на убийственный темп. Магия коснулась и дроу в круге, позволяя им удерживаться в ритме пульсирующей мелодии. Они извивались все быстрее и быстрее, многоцветное пламя окружило каждого эльфа, превращая недейрру в море танцующих огней. Наконец рокот барабанов слился, а флейты взвились в последней тоскливой ноте. И тут комната погрузилась во тьму и тишину.
Заклинание впечатляло, и дроу восхищенно зааплодировали. Затем, как было принято после недейрры, танцоры скинули наряды. Личные слуги кинулись подбирать сброшенную одежду.
Обнаженных участников вечеринки проводили в следующую комнату. Это был большой зал с низкими потолками, в его стены, пол и потолок были встроены вентили. Пахучий пар заполнил комнату, очищая танцоров и расслабляя усталые мышцы. Направление и интенсивность потока пара постоянно менялась: то массажируя короткими пульсирующими всплесками, то игриво проходя по коже мягким, знойным ветерком. Пока пар омывал дроу, наполняя их приятным ощущением, они прогуливались, флиртуя, расставляя сложные многоуровневые ловушки для соперников или наслаждаясь зеленым вином.
Когда последний порыв пара рассеялся, темные эльфы группами по четыре - пять прошли сквозь множество маленьких дверей этого зала. Там, в небольших комнатах, они полежат на диванах, обменяются сплетнями и сразятся умами в беседах, пока умелые слуги будут натирать их благоуханными маслами. Массаж был любимым отдыхом на вечеринках, позволявший вечно настороженным темным эльфам ненадолго почти расслабиться.
Лириэль пренебрегла собственным массажем, путешествуя из комнаты в комнату, пользуясь небольшим количеством народа и необычно мягким настроением чтобы поболтать с гостями. Ее друзья не знали, что завтра она покидает их, но с каждым она попрощалась без слов. В своем стиле.
Нередко вслед за прошедшей Лириэль раздавались вскрики и вспышки хохота. Темные эльфы обожали использовать слабые, безвредные заклинания чтобы подшучивать над приятелями. С ее магической тренировкой, Лириэль в этом спорте была великолепна. Там, где она появлялась, руки любовников неожиданно становились ледяными, или пахучее масло приобретало аромат парфюмерии, используемой самой ненавистной соперницей. Дроу, с их темным, жестоким чувством юмора, считали любое сборище не до конца удачным без нескольких подобных проделок, и этой ночью Лириэль использовала все свои возможности, чтобы удовлетворить их пожелания.
Много позже, успокоенные и переодевшиеся в новые праздничные наряды, гости собрались в другом зале для ужина. Процесс был утонченным, с несколькими переменами блюд, и за каждым подавался свой сорт вина. Вскоре после супа беседы стали громкими, тут и там дроу выскальзывали из-за стола, поразмышлять над событиями вечера или пообщаться. Общее предвкушение усилилось, когда распространился слух о том, что в качестве главного блюда будут поданы пиримо. Подобные вечеринки нередко заканчивались безумным весельем, а пиримо почти гарантировали, что размах празднования достигнет головокружительных высот.
Так оно и случилось.
Это продолжалось, пока колокол не отметил окончание последнего часа. По закону и обычаю, вечеринки заканчивались с началом нового дня.
Лириэль стояла у ворот особняка, наблюдая как ее гостей провожают - или выводят, кого как - к магическим или влекомым ящерами экипажам. Потом нанятые слуги выкинут менее способных к перемещениям гостей на улицу, где тех подберут их рабы и отнесут домой. Те дроу, кто еще не утратил способности рассуждать, задерживались маленькими группками в особняке или на улице, будто не желая прощаться с ночью. Неожиданно шумное многоголосье участников вечеринки умолкло, и все их транспортные средства посторонились, давая путь летучему диску со знаком Дома Баэнре. Он подплыл к особняку в абсолютной тишине; горло Лириэль, наблюдавшей за его приближением, сжалось. Она неслась по жизни со скоростью, на которую немногие были способны, - но все же этот миг догнал ее.
А как мало Триэль доверяла слову своей племянницы! Матрона грозилась прислать кого-нибудь, чтобы привести Лириэль в Академию если она запоздает, но у Лириэль еще оставалось несколько часов. И все же на диске восседала сама Сос'Ампту, ручная ящерица и ближайшая помощница Триэль.
Летучий диск остановился у ворот, и хранительница храма Баэнре сошла с него. Лицо ее горело от ярости когда она пробиралась сквозь толпу и мусор, и она почти накинулась на безнравственную племянницу.
«Никогда я еще не видела подобного легкомыслия, столь позорного поведения!» воскликнула она.
«В самом деле?» изумилась Лириэль, широко распахнув глаза с видом оскорбленной невинности. «Если так, тебе в самом деле стоит почаще появляться наружи».

Глава 6. Арах-Тинилит

«Нужно что-то делать с этой девчонкой!» крикнула Зелд Миззрим. Жрица дрожала от ярости, под черно-пурпурной робой возмущенно вздымалась и опадала грудь.
Матрона Триэль Баэнре откинулась в кресле, и смерила взглядом жрицу, занимавшуюся студентами первого года обучения. Ее поднятая бровь напомнила сердитой дроу об осторожности. «В чем на сей раз обвиняют мою племянницу?» осведомилась она, намерено напоминая о родстве.
«Очередные проделки» проскрежетала Зелд, слишком разозленная, чтобы понять намек. Этим утром, Шакти Ханзрин обнаружила заросли грибов под своей кроватью - и с подходящим удобрением, могу добавить».
Матрона-госпожа вздохнула. Лириэль провела едва три дня в гигантском здании в форме паука, и все же она была предполагаемой зачинщицей чуть ли не дюжины мелких происшествий. Это у нее отлично получалось, Триэль готова была отдать ей должное, но матрона Баэнре боялась, что девушка зайдет слишком далеко. Менее умелая шутница давно бы уже попалась на месте преступления, наверняка настанет день, когда и Лириэль сделает неверный шаг. Триэль уже имела собственные идеи насчет будущего талантливой юной девушки, и ее планы совсем не включали превращение в эбонитовую статую как предупреждение прочим студентам о важности соблюдения приличий.
«Можно ли доказать вину Лириэль?» холодно спросила она.
Госпожа замешкалась. «Нет. Думаю нет. Но Шакти тверда как адамантит в своих обвинениях, а у нее есть право обвинить и проследить за младшей ученицей».
Триэль снова вздохнула. Ничего необычного не было, когда среди младших жриц процветало соперничество, личные вендетты, просто ненависть. Собственно говоря, это было отличной тренировкой для жизни за стенами Академии, и такие вещи редко запрещались. Но этот случай уже становился проблемой. Хотя Шакти Ханзрин была не единственной жертвой Лириэль, она становилась ее избранной мишенью. Не то, чтобы кто-то об этом беспокоился. Семья Шакти не обладала значительной властью, и даже некоторые богатые простолюдины посматривали сверху вниз на семейное дело Ханзрин, считая благородных, занимающихся фермерством, не более чем выскочками из грязи. Сама Шакти тоже не заработала себе особого авторитета, постоянно таская за собой этот трезубец и читая длинные, усыпляющие монологи о разведении ротов. Ко всему прочему, юная Ханзрин была полностью лишена чувства юмора, злопамятна по отношению к старшим и безжалостно жестока к слугам и младшим ученицам. Унизительные шутки, отыгранные на ней, отомстили за десятки оскорблений, и заслужили Лириэль немалое, хоть и молчаливое, одобрение. Короче говоря, скучать в Арах-Тинилит уже не приходилось.
Только прошлой ночью весь храм переполошился когда Шакти - трудолюбивая ученица, медленно но верно поднимавшаяся к статусу высшей жрицы - пришла к алтарю для принесения вечерней жертвы. Магический трезубец Шакти следовал за ней, точно передразнивая ее развалистую походку. Лириэль, конечно, отрицала всяческое участие, но Триэль знала то, что знала. Однако сделать по этому поводу матрона не могла ровно ничего, поскольку, как ни странно, Лолт не была оскорблена. Похоже, даже богиня иногда наслаждалась толикой темного юмора. Конечно, в свое время Паучья Королева устанет от шалостей Лириэль, но пока что девушка была новшеством, и благоволение Лолт было с ней. «Мы служим богине хаоса», заметила Триэль. «Хвала Лолт», ответила жрица рефлексивно. «Но скоро эта испорченная маленькая дрянь зайдет чересчур далеко!»
«А тогда Лолт сообщит мне об этом!» рявкнула Триэль. «Не пытайся говорить там, где молчит Паучья Королева!»
Глаза Зелд расширились, она сообразила, что наговорила и согнулась в глубоком поклоне. «Прошу прощения, твоего и Лолт», прошептала она, инстинктивно рисуя пальцами знаки молитвы, отвращавшей неудовольствие Паучьей Королевы.
Триэль оборвала ее. «Как идет учеба Лириэль?»
«В некоторых вещах, исключительно успешно», признала жрица. Ее голос стал спокойнее, и слова она выбирала осторожно. «У нее необыкновенная способность к изучению и запоминанию заклинаний. Ходят слухи, что она обучалась как маг», тон слов Зелд стал вопросительным. Триэль ответила спокойным бесстрастным взглядом.
«Ей позволено двигаться с той скоростью, которая возможна, как я приказывала?»
«Да, Матрона-Госпожа. Девушку тщательно проверили, и разрешили ей перепрыгнуть через ступени в нескольких областях учебы. Она демонстрирует удивительное мастерство в магии перемещения. Сегодня она начала изучать нижние Планы с классом двенадцатого года. При ее скорости обучения, она сможет вызывать их меньших обитателей, возможно даже путешествовать в Планы, еще до окончания своего первого года. Однако», осторожно продолжила Зелд, «Лириэль исключительно невежественна во многих областях, куда ниже приемлемого уровня даже для новичка. Ее формальным образованием явно пренебрегли. Она не знает почти ничего о великой истории Мензоберранзана, и очень мало о поклонении Паучьей Королеве. И хотя в социальном протоколе она разбирается достаточно, но понятия не имеет, как вести себя в рядах жриц Лолт».
«Заполнить эти пробелы - ваша работа», холодно указала матрона-госпожа. «Если Лириэль действительно находит время для своих проделок, значит ее недостаточно загружают».
Зелд напряглась, но у нее хватало мудрости не спорить с могущественной Триэль. «Даю слово: Дом Баэнре получит еще одну высшую жрицу в рекордный срок».
«Хорошо. Я хочу, чтобы меня информировали обо всех действиях Лириэль».
«О, я уверена, вы о них услышите», сухо сказала жрица. «Помните, она посещает двенадцатигодичный класс для изучения планарных путешествий. По крайней мере часть дня, Лириэль и Шакти Ханзрин будут рядышком».
В своей личной комнате, Шакти Ханзрин кинула проклятый трезубец в стену. Удар оружия и звон его падения заглушались ее яростным воем.
Следующей в полет отправилась одежда Шакти. Каким-то образом, ее одеяния приобрели аромат навоза ротов, и женщина в бешенстве сорвала их и бросила прочь. Она подошла к умывальнику, и понюхала воду в кувшине. По крайней мере, она не провоняла, угрюмо подумала Шакти. Налила немного воды в тазик и начала скрести себя губкой.
Шакти не сомневалась, кто ответственен за это новое оскорбление. Она помнила изумление и ярость в глазах Лириэль Баэнре, когда она приказала новой ученице прислуживать ей за завтраком. Шакти была в своем праве, и все же Лириэль открыто отказала ей в уважении, заслуженном двенадцатью годами тяжкого труда в этой паучьей темнице. И хуже того, она ушла победительницей!
Просто еще один пример, зло размышляла Шакти, как плохо управляется город. Жрицы устанавливают правила и нарушают их как пожелают. На взгляд Шакти, Лириэль могла поступать как ей вздумается, и всего лишь из-за имени, которое она унаследовала. Видимо, Баэнре не может ошибаться, даже после бедствия, к которому привела Мензоберранзан старая матрона. Но как бы там ни было, последние два дня подарили Шакти фокус для ее ярости, ее обиды и раздражения. Все, что было неправильно в Мензоберранзане, наконец-то обрело имя.
Она ненавидела Лириэль Баэнре. Чистота и мощь этого чувства превосходила все, что когда либо испытывала молодая жрица. Она ненавидела Лириэль за ее происхождение, за весь беспорядок, вызванный долгим правлением ее бабки и катастрофой войны. Она ненавидела девушку за ее красоту и за мгновенно обретенную популярность в Академии. Она ненавидела остроумие Лириэль; каждый раз, когда эта дрянь оказывалась рядом, Шакти чувствовала, что играется шутка, которую она не понимает. Хуже того, Шакти ощущала полную уверенность, что она является мишенью этой шутки. Она ненавидела ее интеллект, и легкость, с которой Лириэль обучается вещам, изучение которых должно занимать годы упорного труда. Но больше всего Шакти ненавидела Лириэль за свободу, которой та наслаждалась пятнадцать лет. Сама она вынуждена была поступить в Академию, только-только распрощавшись с детством. Почему с Баэнре должны были обойтись по-другому? За все это, поклялась жрица Ханзрин, Лириэль Баэнре заплатит - и дорого.
Эльфийка быстро оделась и вооружилась, затем выбралась в извивающиеся коридоры, ведущие к комнатам учениц-первогодок. Лириэль, конечно, получила комнату в единоличное распоряжение, хотя большинство жриц жили по двое-трое до пятого года учебы. Все новички были в классе, на многочасовой лекции, посвященной преступлениям, которые совершили против дроу эльфы-фейри, за ней следовало обычное назидание - распространять власть Лолт, завоевав сначала Подземье, а затем уничтожив все другие эльфийские расы. Хорошие слова, хмуро размышляла Шакти, и как обычно правящие жрицы их игнорировали. Когда наконец Мензоберранзан собрался воевать, врагом оказалось какое-то далекое гнездо дварфов. И какое отношение этот провал имел к Первому и Второму Наставлениям Лолт? Абсолютно никакого. Но при всей своей бесцельности, по крайней мере, урок даст ей время, необходимое для выполнения задуманного.
Ее затея была более чем рискованна, но Шакти была не в настроении для тонкой игры. Она нашла комнату Лириэль, затем простым заклятием вызвала область тишины вокруг себя. Бросив быстрый взгляд по сторонам, она направила трезубец на дверь. Магическое пламя сорвалось с него, и каменная дверь беззвучно разлетелась на кусочки. Отмахиваясь от пыли и дыма, Шакти вошла в комнату.
Соперница явно не стоит за ценой, когда речь идет о комфорте, решила жрица. Комната Лириэль абсолютно не походила на голые кельи новичков. Узкую койку сменила пышная кровать с шелковыми подушками. Большой позолоченный сундук стоял у стены, на низком рабочем столике стоял серебряный подсвечник с запасом дорогих сальных свечей. Картины висели на стенах, а ноги Шакти, направившейся к резному шкафу для одежды, глубоко погрузились в бесценный ковер. Она распахнула дверцы, и начала рыться в вещах. Черные с красным робы начинающей ученицы приютились в уголке; большинство места занимали праздничные наряды, вызывающее нижнее белье и танцевальная обувь.
Шакти фыркнула. Ничего удивительного, что эта мерзавка получила собственную комнату. Если хоть половину этого использовать по назначению, соседка не сможет ни спать, ни заниматься.
Но больше всего Шакти интересовала одежда для путешествий, прочная обувь и набор брони и оружия, сложенных в одну кипу. Если еще можно было представить, что Лириэль найдет время и возможность поносить свои наряды не покидая Тир Бреч, то это куда более подходило для патрулирования в Подземье чем для бесчинств со студентами. Конечно, студенты в эти дни получили куда больше чем обычно свободы покидать Академию, но очевидно, что Лириэль проталкивают сквозь Арах-Тинилит с отчаянной, почти неприличной торопливостью. Дом Баэнре нуждался в жрицах, чтобы восстановить свою силу, или он быстро слетит с удобного насиженного местечка у власти. Шакти очень сомневалась, что Матрона Триэль позволит своей драгоценной племяннице покинуть Арах-Тинилит по какой угодно причине.
Впервые за почти три дня губы Шакти изогнулись в улыбке. Наконец-то она получила оружие против нового врага. Может пройти немало времени, прежде чем она поймает Лириэль, но теперь она знает, за чем наблюдать.
Все же, скука не способна умертвить дроу, устало решила Лириэль. Тот факт, что она все еще живая сидела в этом кресле после выслушивания четырех часов бессвязных разглагольствований и обличений, доказывал это со всей очевидностью.
К ее изумлению, прочие ученицы были действительно взволнованы лекцией. Шепотки возбужденного одобрения и возгласы «Хвала Лолт!» наполняли зал. Возможно, они просто лучше притворяются. Лириэль сомневалась в этом, но даже если и так, она не собиралась совершенствовать свое лицедейское мастерство, вливаясь в общий хор. Она сумела проглотить все саркастические комментарии, приходившие ей на ум, и это само по себе было искренней данью Лолт. Подобное самоограничение было болезненно чуждым для Лириэль.
И все же, Академия оказалась не столь страшным местом, как она боялась. Ей позволили взять часть пожитков попроще из дома, и она получила неограниченный доступ к великолепной библиотеке Арах-Тинилит, содержавшей множество книг и свитков с заклинаниями. Она также жаждала погрузиться и в магическую сокровищницу Сорцере, но ей хватило рассудительности оставить это на будущее. Не считая лекций вроде той, на которой она томилась сейчас, Лириэль находила уроки захватывающими. Жреческая магия интриговала ее, и сразу стало понятно, что она значительно превосходит других учениц в своем классе. Сами заклинания были очень похожи на те, что она сплетала в первые несколько лет обучения магии, с одним существенным отличием: их успех зависел от благоволения Лолт.
Лириэль слышала имя Лолт всю свою жизнь, но Паучья Королева никогда не была реальна для нее. Первое же сотворенное жреческое заклинание полностью изменило эту ситуацию. Юная дроу годами использовала волшебство, черпая силы в собственном врожденном даре и разуме, способном объять сложные заклинания. Упорным трудом, хорошим обучением и щедрыми тратами на книги и компоненты заклинаний, она превратила себя в мага немалых возможностей. Но теперь, обратившись к магии жриц, она воззвала к Лолт, - и богиня ответила.
Этот момент стал посвящением для Лириэль. Девушка не привыкла зависеть от кого-либо, и с детства поняла, что полагаться она ни на кого и не может. Она принимала то, что ей предлагалось, но во всем, что действительно имело значение, она шла по жизни в одиночестве, и знала это. И теперь неожиданно ее услышала богиня!
Лириэль отлично знала репутацию Лолт, и судьбу тех, кого Леди Хаоса лишила своего расположения. Возможно, когда-нибудь гнев Лолт обратится и на нее. Но сейчас Лириэль чувствовала благодарность, даже привязанность к Паучьей Королеве. Предательство, если таковое случится, не станет в ее жизни первым. Так что Лириэль беззвучно вознесла благодарственную молитву, и постаралась отключиться от пронзительного голоса учительницы. Лолт увидит ее сердце, и поймет.
Наконец лекция подошла к концу. Ничто столь удручающее не может длиться вечно, хмуро подумала Лириэль. Она выскочила из зала с не слишком благовоспитанной поспешностью. Следующий урок ей куда больше по вкусу: изучение Нижних Планов. Пусть она не может странствовать в Подземье или гулять по городу в сопровождении приятелей, но она учится глядеть в иные миры. Это многообещающе!
Лириэль поклялась себе, что сможет путешествовать по Планам в течении года. Ей предстояло еще многому научиться прежде, но учеба была частью путешествия.
Так что, пока ее одноклассницы направились на обед, Лириэль помчалась в свою комнату, взять свои свитки и зрительную чашу. Последняя была вполне стандартной выделки, округлая, черная и абсолютно гладкая, и таковой и останется, пока Лириэль не добудет другую, более соответствующую ее вкусам. В Многолюдном районе есть один искусник, который сможет вырезать чашу из единого куска обсидиана, и установит ее в серебряную подставку, украшенную рунами и картинами, славящими Лолт. На мгновение Лириэль задумалась, что будет, если она оставит такую чашу в логове Зз'Пзоры, наполнив ее магией Подземья. Она восхищенно размышляла, каких существ она сможет вызвать тогда, и что за веселые проказы они сотворят вместе!
Лириэль заметила разбитую дверь, и радостное настроение испарилась как рассеявшийся магический огонь. Она осторожно приблизилась, готовая окружить сферой темноты любого, кого она может встретить. Это замедлит пришельца, и даст ей мгновение на раздумье. Хотя философия «Убивай всех, а Лолт потом разберется» неплохо работала в мире в целом, в Академии была собственная иерархия и до сих пор не до конца ясная ей паутина интриг. Не слишком мудрым будет, например, атаковать посланную обыскать ее комнату по приказу Госпожи Зелд.
Лириэль не пришлось прибегать к силе, поскольку комната оказалась пустой. Слабый, но несомненный запашок в воздухе заставил ее ухмыльнуться. Пройдет, возможно, несколько дней, прежде чем Шакти Ханзрин сообразит, что источником вони является она сама. Благодаря специально сплетенному заклятию, злобная самка рота будет источать аромат навоза сквозь поры, пока Лириэль не устанет от игры и не разрушит заклинание. А пока невидимый хвост позволял ей таким оригинальным способом отслеживать присутствие жрицы.
Прежде всего, Лириэль проверила сундук с книгами. К ее облегчению, замок не потревожили. Шакти больше заинтересовал ее гардероб. В голове Лириэль возникла картинка тучной жрицы, расхаживающей в каком-нибудь из особо откровенных нарядов, и она громко расхохоталась.
Оборвав смех, она обследовала повреждения. Вообще говоря, она должна была сообщить Госпоже Зелд об этом вторжении, и предоставить Академии заняться восстановлением двери. Однако это наверняка приведет к расследованию, а некоторые вещи лучше держать в тени. Даже пожелай она пожаловаться на Шакти, это могло бы привести к слишком серьезному интересу к ее собственным недавним деяниям. Нет, был способ получше.
Лириэль быстро спустилась вниз, к кухням. Проходя по нижним уровням, она размышляла над потоком своих недавних проделок. Краем разума, Лириэль осознавала, что она получала множество привилегий и поблажек, что она вела жизнь абсолютно непохожую на ту, что знали большинство дроу Мензоберранзана. Но зачарованное существование окончилось, и ее проказы были последней - и без сомнения опасной - попыткой отрицать эту реальность. Открытая атака Шакти говорила, что она зашла слишком далеко. Лириэль не собиралась начинать войну, и она решила, что в будущем будет действовать с большей осторожностью. Она видела статуи во дворе Академии - все, что осталось от провинившихся студентов, - и не желала окончить так же.
Время обеда прошло, на кухнях было тихо. Здесь, по локоть в огромном котле мыльной воды, стояла женщина-огр. Вдвое больше по размеру тонких дроу, она, казалось, создана чтобы вызывать окрашенную страхом ненависть. Мышцы играли под кожей, клыки выдавались из нижней челюсти. На лице ее была злая гримаса. Одетая только в кожаный фартук, она атаковала горшки с яростью, наводившей на мысли о смертельной вендетте с грязью.
Подносы нарезанной сырой рыбы лежали на ближайшем столе, ожидая пряностей, с которыми рыбу подадут на ужин. Дроу выхватила аппетитный кусочек и кинула в рот, потом дружески улыбнулась огру.
«Чиранк, для тебя есть новая работа».
Лицо женщины озарилось. «Если Чиранк делает работу, что ты даешь сейчас?» сказала она низким рыком.
Лириэль показала ей большую золотую монету. Огра взяла ее мыльной лапой, и с силой прикусила. С удовольствием посмотрев на глубокие следы клыков, она счастливо заворчала.
Видя, что сделка заключена, дроу шагнула вперед. «Помнишь где моя комната? …Хорошо. Там было нечто вроде схватки, и мне нужно чтобы кто-нибудь быстренько подчистил мусор».
«Много крови? Трупы дроу?» обнадежено осведомилась Чиранк.
«Не в этот раз», сухо ответила эльфийка. «Все что нужно это небольшая уборка. Да, и еще решить небольшую проблему с пропавшей дверью».
«Чиранк не брала», защищающимся тоном возразила огра.
«Конечно нет. Но ты могла бы, если пожелала?»
Огра пожала плечами, глядя насторожено.
Лириэль подошла еще на шаг. «Помнишь комнату, куда ты заносила навоз рота? Я хочу, чтобы ты пошла туда, украла дверь и подвесила ее на место моей. Да, и замок надо будет поменять».
«Трудно», начала торговаться Чиранк.
Эльфийка показала еще две монеты. «Ты и я, мы обе знаем, что ты вскрываешь замки быстрее любого халфлинга. Никто тебя не увидит, обещаю».
«Ты сделаешь Чиранк как дроу опять?» спросила огра со смесью страха и восхищения.
Лириэль задумалась. Идея была неплоха. Хотя Чиранк была рабыней и вполне могла оказаться у комнат студентов по какому-либо поручению, ее присутствие могло привлечь нежелательное внимание. Так что Лириэль быстро сотворила иллюзию, сделав из громадного огра женщину дроу, одетую в развевающихся одеяниях высшей жрицы. Дроу поджала губы, осматривая свое творение.
«Возьми эту ложку», попросила она, указывая на длинный черпак, обсыхавший на стойке.
Когда огра выполнила указание, Лириэль применила заклинание для создания второй иллюзии. Эта получилась особенно жуткой, с четырьмя сердито извивавшимися головами, и рукоятью из черной кости. Огра завопила и выронила бич. Он упал на пол с металлическим звоном.
«Слышала? Всего лишь черпак», успокоила Лириэль. «Если ты будешь держать его и идти побыстрее, никто не будет оставаться рядом с тобой так долго, чтобы понять, что не знает твоего лица».
Рассуждение дроу было разумным. Все в Академии, от нижайших рабов до старших студентов, старались держаться подальше от злобных высших жриц и их бичей. Чиранк наклонилась, и осторожно подняла извивающийся бич. Она несколько раз ударила им о котел, чтобы увериться, что это действительно всего лишь безобидная ложка. Наконец она кивнула, явно впечатленная.
«У тебя есть магия, зачем нужна Чиранк?» не без логики спросила огра. «Эта дроу Шакти бояться тебя, если такую магию ты делать».
«Скажем так, я предпочитаю не высовываться», сказала Лириэль.
Огра понимающе рыкнула. Она хорошо усвоила мудрость осторожности. И все же она сделает то, что попросила маленькая дроу, в этот раз и любой другой. Дроу обращалась с ней как сестра по стае. Они не доверяли друг другу, но действовали вместе для воровства и мщения. Это было настолько похоже на дом, насколько Чиранк могла рассчитывать до конца жизни. А с золотом, которое дала ей эльфийка, Чиранк сможет заполучить нож. Ограм не давали в руки острых предметов любого рода, и по веским причинам. Чиранк была рабыней, и без сомнений проведет остаток дней работая для жриц темных эльфов, но когда она умрет, это будет смерть огра, и ее тело окропит кровь многих дроу.
Огра ухмыльнулась столь яростно, что ее клыки пробили магическую иллюзию, сверкнув сквозь ее лицо дроу.
«Время для налета» счастливо прорычала она.

Глава 7. Иные миры

Позднее тем же днем, Лириэль вернулась в восстановленную и убранную комнату, чтобы возобновить свои занятия. Она нашла интересный свиток в библиотеке Арах-Тинилит, с заклинанием, создававшим окно, сквозь которое можно было наблюдать за другим Планом. Заклинание было чрезвычайно сложным, оно потребует от нее напряжения всех сил до предела и даже дальше. Лириль погрузилась в изучение свитка, когда в ворованную дверь тихо постучались.
Ее концентрация разрушилась, по голове ударила боль. Она яростно выругалась, растирая глаза кулаками. Если бы она пыталась сотворить заклинание, и потеряла сосредоточенность, магическая отдача вполне могла убить ее. Кто был настолько глуп, что потревожил ее в такое время? Час учебы был священным, жрицы не могли беспокоить друг друга. И все же стук повторился.
Лириэль оттолкнула кресло и побрела к двери. Она наклонилась поближе к щели и прошипела, «Лучше бы дело стоило той боли, которую я собираюсь причинить. Кто там?»
«Это я», пришел приглушенный ответ, знакомым ворчливым голосом мужчины. «Позволь мне войти, Лириэль, прежде чем кто-то заметит».
«Харза?» пробормотала она, ошеломленная неожиданным визитом учителя. Она распахнула дверь, и, схватив мага за рукав, втянула его в комнату.
«Я так рада, что ты пришел! Ты не поверишь, чему я обучаюсь!» закричала она счастливо. Ее гнев был забыт; теперь, раз уж Харза-кзад здесь, он может помочь ей с новым заклинанием. Она схватила со стола свиток, и махнула им. «Это позволит мне видеть другие Планы! Почему мы никогда не изучали такие вещи?»
«Жрицы получают власть и союзников с Нижних Планов. Как тебе известно, у мага другие источники могущества», ответил Харза-кзад, отсутствующе разглаживая рукав. «Мы редко призываем услуги демонических существ, а смотреть на них на самом деле совсем не интересно».
Лириэль просияла и утонула в кипе подушек. «В любом случае, ты можешь помочь мне с изучением этого заклятия. Садись, Харза, и прекрати волноваться. Ты меня нервируешь».
Маг махнул головой столь энергично, что тонкие белые пряди волос пришли в полный беспорядок. «Я не могу оставаться долго. Я только хотел принести тебе это». Он достал небольшую книгу в темной обложке и вручил ей.
Заинтригованная, Лириэль открыла книгу, и поднесла ее к слабому сиянию свечи. На страницах пожелтевшего пергамента были странные руны, угловатые как письмена дроу, но проще и грубо нарисованные.
«Что это?»
«Любопытная безделица, на которую я набрел», сказал Харза, торопливо проговаривая слова, будто хорошо отрепетированные. «Знакомый торговец продал мне ящик книг. Некоторые оказались ценными, другие просто интересными. Боюсь, эта среди вторых, но я подумал, тебе может понравиться, учитывая твою ненасытность».
Лириэль бросила ему дразнящий взгляд. «Ты и половины ее не знаешь».
Маг вздохнул. «Гордость старого дроу - причина его падения», сказал он, печально цитируя известное выражение. «Ты ведь никогда не простишь мое неблагоразумие, и не устанешь пытать меня, верно?»
«Наверное, нет», весело согласилась она, и склонилась над своим новым сокровищем. Неизвестный язык не был препятствием: простое заклинание превратило нацарапанные руны в элегантный текст на дроу. Проглядев несколько страниц, Лириэль подняла на учителя недоверчивые глаза.
«Эта книга с поверхности!»
«Да, я так и подумал», сказал он, беспокойно поежившись.
«В ней истории о народе, звавшемся Рус, об их героях и богах. И еще что-то о рунной магии. Что это?»
«Ты знаешь, конечно же, что руны и глифы могут быть зачарованы, и использованы для защиты», начал он.
«Да, да», прервала она нетерпеливо. «Но здесь нечто другое. Магия, творимая с помощью создания новых рун. Как такое может быть?»
«Об этом мне ничего не известно, но звучит слишком легко, чтобы быть достаточно могущественным», фыркнув, Харза-кзад отбросил эту идею. «Человеческие маги редко - если вообще когда - достигают нашего уровня силы. Я бы не стал тратить время на магическую систему давно исчезнувшей человеческой культуры. Мне подумалось, что книга может немного облегчить твою тоску по дальним странствиям, пока ты прикована к Арах-Тинилит». Он пожал плечами. «Похоже, это не столь уж нужно. Я и не думал, что ты будешь изучать иные миры так скоро».
Девушка ответила ослепительной и искренней улыбкой. «Все равно, книга чудесная, я прочту ее от корки до корки. То, что ты принес ее мне уже достаточный дар».
Харза-кзад нервно прочистил горло. «Тогда мне пора возвращаться в Башню магии Ксорларрин. Если ты не против, я призову тот же портал, что ты использовала чтобы попасть в мои покои».
«Почему же ты не пришел тем же способом, вместо того чтобы красться по коридорам?»
«Я не копировал заклинание из твоей книги. И, несмотря на слухи, я не знал где находится твоя комната», ответил он с неожиданной ноткой сухого юмора. «Без точного мысленного представления места назначения, магическое путешествие опасно и непредсказуемо».
«Это верно. Ты вполне мог оказаться в ванне вместе с Госпожой Зелд», пробормотала она с притворно серьезным лицом.
«Эээ. Ммм. Да.» Маг замешкался, борозды озабоченности на его лице углубились в выражение почти паники. «Если хочешь, я могу сделать врата постоянными, так что ты сможешь входить в Башню как пожелаешь. Тогда я смогу помочь тебе в занятиях и доставать для тебя припасы и товары». Слова вылетели из него, и ожидая ответа он переминался с ноги на ногу.
Улыбка Лириэль застыла. Хотя преподнесенный подарок казался достаточно искренним, подобная экстраординарная щедрость мага просто звенела фальшью. Харза-кзад был осторожным, раздражительным и одиночкой по натуре. Он не заботился об учениках, и проводил больше времени изучая заклинания и создавая жезлы чем занимаясь работой в Сорцере; его титул мастера был по большей части почетным. Единственной причиной, по которой он вообще согласился обучать ее, было имя и влияние отца. Рисковать Харза также не любил - и вот он предлагает ей попрать установления Тир Бреч ради продолжения ее образования. Старый дроу вел двойную игру, без сомнений. Но с другой стороны, все так делали. Пока она ведет себя осторожно, Лириэль не видела причин, по которым она должна была отказываться от предложенного.
«Это очень любезно, Харза», сказала она. «Они пытаются завалить меня работой, но я уверена, вскоре я смогу улизнуть».
«Эээ. Ну. Ты знаешь где меня найти».
Руки мага замелькали, сплетая заклинание, и слабо светящаяся овальная дверь появилась в комнате. Он сообщил Лириэль слово силы которое активизирует врата, а затем шагнул туда, исчезая в свободу Мензоберранзана.
Оставшись в одиночестве, Лириэль тяжко вздохнула. Пожелай Харза отомстить за ее насмешки, это был бы изящный ход. Знать, что спасение всего в слове от нее, было просто пыткой для беспокойной юной дроу. Отец дал ей книгу заклинаний, так что она может покинуть Академию если будет необходимо, но потом долго наставлял ее, что использовать эти заклинания нужно с исключительной осторожностью. Что он, скорее всего, имел в виду, так это что она должна использовать их только по его приказу, подумала она в нахлынувшем гневе. Но ей хватало мудрости осознавать риск, и идти на него только когда цель могла его оправдать.
Она зажгла новую свечу от пламени уже почти догоревшей, затем уселась за стол и приступила к чтению. Книга, подаренная Харзой, была очень старой, и истории в ней были простыми, хотя и необычными. Это были рассказы о беспокойном народе, путешествовавшем по морям и рекам на длинных кораблях, сперва для грабежа и разбоя, потом в поисках мест для поселений. Но с каждой страницы била энергия, любовь к приключениям. Лириэль читала большую часть ночи, тратя драгоценные свечи.
Она никогда не задумывалась о людях, но эти истории восхищали ее. В этих пожелтевших страницах говорилось о храбрых героях, странных и яростных животных, могучих богах и магии, которая была неотъемлемой частью той дальней земли. Лириэль поглощала каждое слово, впитывая язык давно ушедшего времени, думая об этих людях и их странной магии. Ее любопытство росло с каждой страницей.
Сам принцип рунной магии приводил ее в изумление. Некоторым простым рунам можно было обучить, другие были уникальными, глубоко личными. Для использования такую руну прежде надо было создать. Процесс этот назывался придание формы. Происходил он в три шага - планирование, резьба и активация. В процессе путешествия, или как результат странствий или приключений, руна медленно обретает облик в разуме создателя. Только когда руна полностью осознана, ее можно вырезать. Для многих заклинаний необходима определенная поверхность. Простая руна, ускорявшая лечение, например, должна была вырезаться на коре дерева - лучше всего дуба.
«Что такое дерево?» пробормотала Лириэль, и продолжила чтение.
Последний шаг пропитывал руну энергией, например с помощью чтения заклинания. Этот шаг тоже был привязан к личности мага: никакой купленный свиток не смог бы помочь. Лириэль задумчиво кивнула, вникая в философию. Харза был прав: на первый взгляд рунная магия казалась абсурдно простой. Но она предъявляла к творцу рун немалые требования. Магия появлялась в странствиях, неважно, в странствиях ума или путешествии искателя приключений.
Великое путешествие.
Волна тоски накатила на нее с силой удара. Именно этого, поняла она неожиданно, искала она всю жизнь, в рысканьях по Подземью, или бесконечной социальной суматохе города. Она была прирожденной путешественницей, оказавшейся в ловушке среди тех, кто жил и умирал в пещере едва две мили вдоль и поперек. При всех чудесах Мензоберранзана, для такой как она город был слишком мал.
Лириэль спрятала лицо в ладонях, сдерживая крик. Девушка никогда не знала отчаяния, но сейчас оно надвигалось на нее. Сжались стены ее комнаты, угрожая поглотить сияние свечи.
Этот миг закончился так же неожиданно как наступил, вытесненный из ее разума дерзким планом. Лириэль медленно перевела взгляд на чашу наблюдения.
Почему нет? подумала она непокорно. Если ей позволено заглянуть в Бездну, наблюдая ее творения и их черные тайны, почему бы не узнать побольше о собственном мире? Возможно, где-то в Землях Света, наследники народа Рус все еще живут, с той же страстью и гордостью которыми пропитана эта старая книга. Почему бы ей не найти их, не изучить их пути?
Она осознала, что даже этого может быть недостаточно. Лириэль мгновенно откинула эту мысль, и взяла драгоценный свиток. Она научилась принимать что предлагает жизнь, и не раздумывать чересчур долго над тем, чего она не может получить.
Так что эльфийка зажгла очередную свечу, и принялась обдумывать способ, каким можно было бы получить окно в Земли света.
Федор не знал, сколько уже находится в Подземье, здесь даже время казалось искаженным и нереальным. Дело даже не в том, что он был глубоко под землей, далеко от привычных ритмов солнца и луны. Постоянная нервная напряженность, необходимая чтобы оставаться живым придавала каждому моменту невиданную четкость, и он оставался в мыслях еще долго, когда давно уже должен был уступить место другим. Такое замедление времени было того же рода как то, что он испытывал в берсерковой ярости и почти столь же истощающим.
Он взял в Подземье пищи и воды достаточно на два дня, и хотя расходовал припасы бережно, еда и вода почти закончились. Хуже того, подходил к концу запас факелов. Он не видел ничего выглядевшего горючим, и это была главная проблема. Перед ним вставал выбор: двигаться дальше, или пытаться найти путь на поверхность, где он сможет достать все необходимое для новой попытки.
Федор продолжил путь. Идти по следам было трудно, и, дрогни он сейчас, после он может потерять их окончательно. Хотя дроу было пятеро, они шагали легко, а на совершенно незнакомой территории, столь отличной от его родины, работа следопыта становилась еще труднее.
Размышляя над тяготами его задачи, он не задумывался о том, что станет делать, когда найдет дроу. Он знал, что может сделать, и это знание толкало его вперед.
В земле, славившейся воинами-берсерками, Федор выделялся из их числа. Он заслужил уважение, уже поговаривали о том, чтобы сделать его Клыком - вождем отряда воинов. Его уважали, но и боялись за то, чем он был. Сам же он боялся того, чем мог стать.
Одна из самых недопонятых магических традиций Рашемена включала в себя перегонку джуилда, настоя столь сильного, что его нередко - и точно - называли «огненным вином». Менее крепкую вариацию использовали для торговли, но для нее требовалась привычка, которую немногие иностранцы приобретали. Каждый берсерк носил флягу с бесконечным запасом джуилда, и попивал из нее время от времени, с не большим эффектом чем можно было ожидать от любого другого крепкого напитка. Но перед боем джуилд использовался в ритуале, заставлявшем вспыхивать все эмоции, возносившем воина на неимоверные высоты мастерства и ярости. Рашеми обучались этому с рождения, и не прошедший такое обучение не мог призвать состояние берсерка.
В отличии от собратьев-воителей, Федор был берсерком от природы. Ярость наполняла его без помощи джуилда или ритуала. Он дрался еще отчаянней других, но без их контроля. Как берсерк, он не мог думать о стратегии, помогать или защищать других рашеми. Все что мог Федор было атаковать, убивать врагов пока перед ним не оставалось никого. Когда-нибудь это станет его смертью, Федор не сомневался в том. Но не смерти он боялся. Глубочайшим страхом Федора было, что он перестанет различать друзей и врагов.
Битва на лесной поляне заставляла его трепетать. До той ночи он дрался только защищая свой народ и свою землю. Он вошел в боевую ярость помогая отряду дроу! Что дальше: присоединиться к магам Тэя штурмующим башни Колдуний Рашемена? Нет, лучше уж умереть здесь, в глубине, далеко от дома.
Путь перед ним начал резко уходить вверх. Федор вскарабкался по нему, и высоко поднял факел. Впереди тоннель опускался, и поворачивал направо. К его удивлению, из прохода доходил слабый свет.
Осторожно, насколько возможно тихо, он двинулся по направлению к свету. Водяная капель становилась все громче, воздух наполнялся влажностью как на болотах весной. Когда он наконец повернул за угол, открывшийся вид заставил его позабыть о необходимости дышать.
Еще одна пещера. Поменьше чем прежняя, но куда более странная чем все, что он когда-либо видел. Стены здесь были пропитаны влагой, и образовывая необычные формы на них росли целые заросли мхов и грибов, светившихся пурпурным и голубоватым свечением. Свет отражался от влажного черного камня, окрашивая пещеру удивительным цветом. Федор вытянул руку; даже кожа его, казалось, окунулась в странный синий свет.
Молодой воин глубоко вдохнул и огляделся. Он начал думать о Подземье как о улье из бесконечных скал, но в этой пещере росло ошеломляющее многообразие растений. Вьющийся темно-синий папоротник окружал маленькое озерцо, бледный серебристый мох свисал складками кружевной занавеси с потолка пещеры. Поблизости, под нависавшим карнизом, росли грибы. Федор присел рядом, чтобы посмотреть поближе.
Никогда он не видел грибы таких цветов или форм. Некоторые напоминали грибы родных лесов, только куда большего размера и темно-фиолетового оттенка. Другие были изящнее, со стройными ножками и тонкими шляпками, которые, казалось, рассыплются при прикосновении. Были и шары багрового и лилового цвета, и бледные грибы выглядевшие как короткие, дородные стражи.
Можно будет съесть что-нибудь из этих разновидностей, решил Федор, но только как альтернативу голодной смерти. Даже на его родине грибы бывали ядовиты; кто знает, что могут преподнести эти странные растения? По крайней мере, бледные толстые грибы казались чем-то знакомым. Если дело дойдет до этого, их он попробует первыми. Он потянулся к одному из них. Гриб отдернулся в сторону, и издал резкий пронзительный визг.
Федор отдернул руку. «Грибы кричат», прошептал он недоверчиво. Кто знает, что могут сказать папоротники? Он не желал узнавать, но в зарослях папоротника была вода, и пройти мимо нее он не мог.
Пробравшись через поросль без инцидентов, он замер. Кости давно умершего странника лежали наполовину в воде. Но что за кости! Они похожи были на ящера, но размером с боевого коня паладина. Еще удивительнее были остатки сгнившей кожи и кусочки металла около огромных костей. Федор присмотрелся внимательней. Скелет был цел, за исключением сломанной кости на одной ноге.
Воин покачал головой, поняв, что случилось. Кто-то использовал ящера как верховое животное, а когда он сломал ногу, бесполезного ящера просто бросили. Даже в милостивой смерти ему было отказано. Федор вспомнил Сашу, и подумал, что же за существо может так обойтись с верным скакуном.
Он нагнулся, собираясь напиться, и неожиданно понял, как несчастное животное нашло свой конец. Вода издавала слабый запах. Федор смочил ладонь и принюхался. Всего один раз до того он ощутил запах извести, когда мор забрал многих в его деревне. Никогда ему не забыть того ужасного лета, и запаха извести, которой залили единую зиявшую могилу. Он вскочил и отпрянул от смертоносного бассейна.
Федор огляделся вокруг. Вода ручейками стекала по стенам, громкое журчание доносилось из коридоров. Наверняка не все источники, питавшие озерцо ядовиты. Ему нужна вода, а это вероятно лучший шанс найти ее. И все же, тоннели здесь столь извилисты, что поток, который судя по звукам течет за поворотам, может оказаться в дне пути. Лучше всего, решил он, продолжить путь следуя за ворами. Им тоже нужна вода, и возможно они приведут к ней его. Так что он быстро обследовал исходящие пути, и нашел отметки прошедших здесь эльфов.
Синеватое свечение растаяло за спиной, и бледное пламя факела казалось чистым в сравнении с ним. Путь по которому шел Федор был узким и влажным, и вскоре он начал тяжело хватать чужеродный воздух. Ему не пришлось идти далеко, прежде чем он нашел воду. Маленький водопад хлестал с каменного алькова, рассыпая брызги в неглубокий быстрый поток. Вода шла по тоннелю несколько шагов, затем пропадала в дыре в полу. Над отверстием, перегораживая коридор, растянулась гигантская паутина. Застывшие в ней капли поймали свет факела, раскрашивая паутину тысячей радужных призм. Федор заметил несколько крохотных насекомых, бороздящих поверхность потока - добрый знак, говорящий что вода пригодна для питья. Попробовав, он обнаружил что и на вкус она хороша.
Федор припал к земле, и напился. Вздохнув удовлетворенно и с облегчением, он потянулся к фляге. Рука его замерла, он тихо назвал себя идиотом. Где есть паутины, обычно поблизости присутствуют и пауки, а он подошел к этой гигантской сети проявив не больше разума, чем муха. Глядя глаза в глаза к самому огромному пауку, которого он видел в жизни, Федор подумал что понимает, что чувствует муха, попавшая в ловушку.
Паучья голова была величиной с кулак, и в слабом свете факела круглое брюшко, покрытое черным мехом, блестело как хорошо откормленная кошка. Целиком существо было не менее трех футов, восемь огромных ног напряженно изгибались.
Ошеломленное лицо Федора отражалось тысячи раз в множестве глаз паука. Но ужас, который он ожидал ощутить, не пришел. В отличие от скорпионоподобной твари, это создание не было неразумным зверем, ведомым только голодом. Его окружал ореол внимательного разума. Оно явно столь же заинтересовалось человеком, как он им, и было столь же насторожено. Медленно, бесшумно, гигантский паук отступил, передвигая одну ногу за другой. Удалившись за пределами досягаемости, он издал низкий клекочущий звук, и начал подниматься в воздух.

Предыдущая страница 4 Следующая страница


5 Элейн Каннингем

Федор изумленно наблюдал, как паук взмывает вверх по шелковой нити. Он видел это много раз в своем мире, но никогда не замечал прежде грации и красоты тихого полета. Было странно видеть, как настолько большое существо путешествует по такому эфемерному пути. Еще удивительней было, что гигантский арахнид просто растаял в воздухе, не достигнув потолка.
Маг? подумал он. Если грибы здесь могут кричать, вполне может быть, что паук умеет использовать магию.
А может быть, он связан с кем-то, кто использует ее.
Мысль заставила Федора действовать. Он быстро наполнил флягу и поспешил по тоннелю. Если этот паук действительно может передавать сообщения, его присутствие в этом месте скоро будет замечено. Если не добыть амулет в ближайшее время, он наверняка погибнет в этом жутком мире кошмаров. Главное, не отвлекаться ни на мгновение.
Это он уже понял: Подземье не для тех, кто мечтает.
Ночь почти закончилась, когда Лириэль решила, что готова испытать заклятье. Сперва она зажгла несколько свечей, и окружила ими чашу. Вызванное изображение не источало тепла, и увидеть его без света было невозможно. Она напомнила чашу водой, и в качестве порошка, необходимого для заклинания, оторвала краешек от древней страницы книги, и покрошила его в чашу.
Мягким напевом она произнесла слова заклинания. Вода забурлила, потом разгладилась черным полотном. Она в ожидании склонилась над чашей.
В ней была вода, безграничная вода, поднимающаяся и опадающая белопенными волнами. Море, возбужденно подумала она. О таких вещах она слышала. Море было чудесно, такое огромное, и открытое, полное возможностей. Вода поднималась и опускалась, хотя не было видно никаких скал и течений, объяснявших подобное волнение, а беспокойные воды прорезала самая большая и необычная лодка из всех, что она видела.
Лодка была длинной и узкой, из какой-то толстого бледного вещества, и с гигантскими белыми крыльями, изогнутыми с одной стороны. Крылья не двигались, и все же лодка летела по воде, высоко разбрызгивая пену когда проходила сквозь волны. Самым удивительным был нос лодки, грубо вырезанный в форме головы дракона.
Значит, потомки Рус все еще живут, радостно подумала Лириэль, и они все еще странствуют далеко по морям на своих кораблях. Куда бы могли завести ее эти драконьи крылья, думала она с тоскливой жаждой, если бы она могла путешествовать с беспокойными людьми. Она нагнулась, обхватив чашу обеими руками, пожирая открывшуюся ей картину.
Лодка резко повернулась. Белые крылья заметались на миг, затем перенеслись на другую сторону. Прямо по курсу, видимый через дракона на носу, был остров, очертания которого размывал туман и брызги. Лириэль знала про острова, даже в городе было несколько скалистых островков на озере Донигартен. Но это место походило на пастбище ротов не больше, чем черный, угрюмый Донигартен напоминал море. Остров был огромен, с усыпанным камнями берегом и возвышавшимися утесами. И он был зеленым, таким зеленым, что глаза болели от этого вида.
Ближе и ближе становился остров, лодка летела к нему с удивительной скоростью. Открылась бухта, большой, глубоко врезавшийся залив, берег которого усыпали высокие и необычные растения. Лириэль чувствовала притяжение этой гавани так же сильно, как чувствовала зов моря. Не мигая, едва дыша, она уставилась в чашу.
Еще несколько минут прошло, прежде чем она осознала боль закипавшую в глазах. Вначале она отнесла ее на счет напряженного внимания; затем заметила что небо меняет цвет. Удивительная, яркая полночная синева растворялась в серебре. Море тоже менялось, становясь ярким, розово-серебристым и слепя глаза. Неожиданно, Лириэль поняла что происходит.
«Заря» прошептала она благоговейно. «Солнце приближается».
Солнце. Непреклонный, испепеляющий враг победивший ее народ в бою с дварфами, обжигающий свет, удерживающий их пленниками Внизу. Странно, но Лириэль не чувствовала страха или ненависти, которые ее учили чувствовать. Все что она ощущала, была поглощавшая ее жажда увидеть эти чудеса собственными глазами. Ради этого она бы отдала что угодно, поклялась она себе.
Тогда реальность существования вернулась к ней, как кинжал в спину, и завораживающая картина в чаше моргнув исчезла из виду. Лириэль обмякла в кресле.
Нет, поправила она себя; ради этого она отдаст все.
Она может не бояться солнца, ее глаза приучены к свечам с пятого года жизни. Но Лириэль знала, что случится, если она выйдет в Земли Света. Магия темных эльфов будет выжжена из нее.
Она слышала пересказываемые шепотом истории о катастрофе во время войны на поверхности, как искажались эффекты заклинаний, как исчезали под лучами рассвета материальные компоненты для них. На поверхности она будет уязвима как никогда раньше. Ее магическое оружие утратит силу, то же будет и с ее броней. Исчезнут и ее собственные силы - силы дроу. Лириэль полагала, что сможет прожить без магического огня, и изящного полета левитации и пивафви, дарившего ей невидимость. Она может даже выжить без неимоверной сопротивляемости магии, присущей дроу от рождения. Да, выжить - но подобная жизнь будет тем же, что для музыканта отдать свою музыку, для художника - зрение.
Да, быть может она могла бы уйти в свет, но ценой собственной сущности. Магия темных эльфов была большим, чем сборище заклинаний, способностей и оружия. Это была ее страсть, ее наследие. Она текла в ее крови; она направляла ее мысли и действия. С ней, она была дроу. Без нее, чем она может быть?
Как во сне, Лириэль поднялась от стола, и взяла чашу. Она наклонила ее, позволяя воде медленно вылиться на ковер. Затем она бросила ее прочь, и кинулась лицом вниз на кровать.
Второй раз в жизни Лириэль хотела бы уметь рыдать. Первым был день, когда она потеряла мать. Сейчас она оплакивала потерю открытого моря, и рожденной мечты.

Глава 8. Темная Дева

Бессонная ночь ушла, оставив ее со слипающимися глазами и в крайнем раздражении. Настроение не улучшилось и днем, даже в старшем классе по нижним планам. Шакти Ханзрин была там, густо окутанная облаком парфюмерии дабы скрыть навозный запах, но обычную угрюмую гримасу сменила еле заметная коварная улыбка, и она следовала за каждым движением Лириэль оценивающим взглядом. Дородная жрица явно что-то затевала, Лириэль была уверена. Хотя юную Баэнре этот факт не слишком беспокоил, она была не в настроении для таких игр.
И времени на это у нее не было. Госпожа Зелд явно решила заполнить каждое мгновение жизни новой ученицы двумя различными занятиями, желательно на противоположных краях Академии. Короткое время отдыха Лириэль было отнято чтобы она могла посетить еще больше уроков, и даже обедать она вынуждена была в компании учительницы. Слушать лекцию о тонкостях жреческого протокола было достаточным, чтобы убить аппетит даже у Лириэль. Она оттолкнула еду не распробованной, хотя блюдо - вареные улитки с приправами - было одним из ее любимых. Лириэль в буквальном смысле приходилось бежать, чтобы выдерживать новое расписание, а к концу дня ее руки ломились от свитков и книг, которые нужно было изучить для следующих уроков.
Не собираясь терпеть подобное издевательство, Лириэль направилась к Госпоже Зелд, где высказала свое мнение с обычной энергичностью.
Госпожа Зелд сидела молча и бесстрастно, ожидая, пока принцесса Баэнре не закончит свою речь. «Матрона-госпожа повелела мне сделать из тебя высшую жрицу в рекордное время. Я получила свои приказы», сказала она мягким угрожающим тоном, «как и ты свои».
Лириэль не могла ничего возразить, поэтому она повернулась и ушла. Зная, что Зелд подозревает ее в проделках, она полагала, что жрица лишь пытается держать ее постоянно занятой, не давая время на организацию безобразий. Было бы дело в этом, упоминание семьи Лириэль и ее отца могло бы вероятно поставить ее на место. Но поскольку указания исходили от Матроны Триэль, отвертеться было невозможно.
Ладно, хмуро решила Лириэль направляясь в комнату, тяжело нагруженная заданиями. Я стану высшей жрицей до сорокапятилетия, какая бы польза от этого не была. Понятное дело, я умру от истощения, но зато Дом Баэнре получит удовлетворение от того, что кремировать меня будут с одним из этих змеиных бичей в руке.
Когда она возвратилась в общежитие, большинство учеников уже спали. Дверь в ее комнату была закрыта и заперта, но слабый аромат, смеси благовоний и навоза, витал в коридоре. Лириэль мгновенно поняла, что уединение ее комнаты вновь было нарушено.
С яростным шипением она отшвырнула свитки и книги, и склонилась изучая замок. Быстрый взгляд рассказал ей, что произошло. Чиранк не поставила старый замок, как указывала Лириэль. Все, что понадобилось Шакти, был один из ее старых ключей, поскольку ученикам не позволялось защищать двери магией.
Лириэль прокляла огру за ее тупость, себя за беззаботность и книгу, державшую ее всю ночь древними историями и бесплодными мечтами. Она распахнула дверь и вошла, оценивая ущерб.
Замок на сундуке с книгами продемонстрировал несколько новых царапин, похоже его пытались вскрыть. Но тонкая, почти невидимая нить паутины, которую Лириэль выложила с одной стороны сундука, осталась нетронутой. Шакти может повелевать могущественной магией, заключила Лириэль, но ей нужно еще много узнать о воровстве. В шкафу все вроде бы было на месте. Не удовлетворенная внешним впечатлением, юная волшебница прикрыла глаза и сотворила заклинание, распознающее магию.
Сфера слабого голубого сияния полыхнула вокруг ее дорожной одежды. Лириэль потянулась к светящемуся шару; она ничего не почувствовала, но когда кончики ее пальцев прошли сквозь свет, сфера колыхнулась как мыльный пузырь. Это был тревожный сигнал, настроенный на срабатывание когда пошевелится кипа одежды.
Так вот что затеяла Шакти, поняла Лириэль удовлетворенно. Жрица Ханзрин собиралась поймать ее на самовольном исчезновении из Академии. Если так, ей стоило стараться получше!
Эльфийка подождала, пока синее пламя заклинания угаснет. Ждать пришлось не так уж мало, в комнате было множество магических свитков и вещей, и свечение было болезненно ярким. Когда она снова смогла видеть не испытывая неудобств, она осторожно, тщательно обыскала комнату, в поисках еще каких-нибудь сюрпризов от Шакти.
Наконец она нашла: скрытый в складках занавеси маленький овальный камень. Камень ничем не выделялся, облачно белый с синеватым отливом, но Лириэль распознала его. Подобную драгоценность можно было зачаровать для нескольких различных целей, иногда его использовали для слежения, как за удаленными планами, так и за ближайшими врагами. Камень, несомненно, представлял вариант наблюдательного устройства.
Лириэль сжала камень в сжатом кулаке, решая, что предпринять. Заклинания, необходимые для активации камня были весьма сложны, так что ее мнение о Шакти Ханзрин возросло на несколько ступеней. Когда жрицей не управляла голая ярость, она могла быть непростым противником. Возможно, даже достойным, хмыкнула Лириэль.
В этой мысли скрывалось искушение, и юная дроу мгновенно осознала его. Она рассмеялась негромким, темным смешком, когда идея сформировалась окончательно. Если Шакти хочет поймать ее, сбегающую из Академии, Лириэль с удовольствием поможет.
«Ну что же», сказала она, «начнем-ка охоту».
Сначала Лириэль окружила камень сферой тьмы, заблокировав шпионящий глаз. Это подогреет интерес Шакти, для начала. Затем она быстро оделась в дорожную одежду и вооружилась легким оружием и полезными заклинаниями. Магическую книгу, данную Громфом, она пристроила наверху сумки. Когда все было готово, Лириэль составила план, дававший ее побегу дополнительный, пикантный вкус изобретательного возмездия.
Накинув пивафви, она выскользнула в коридор. Магический плащ делал ее невидимой, а в зачарованной обуви она шла бесшумно как тень. Со всей быстротой, на которую осмеливалась, она направилась к роскошным покоям преподавательниц Арах-Тинилит.
Одна из них, недавно повышенная в ранге жрица из Дома Фэн Тлаббар, по слухам в полной мере обладала охочей до удовольствий натурой женщин этого клана. Госпоже Мод'Венсис Тлаббар редко недоставало компании, учитывая, что мастера и студенты школы магии и воинской Академии были под рукой. По мнению Лириэль, спальня женщины Тлаббар была отличным местом для шпионского камня Шакти.
Здесь, конечно, были свои трудности. Чтобы подкрепить решимость, Лириэль вообразила что, скорее всего, случится через пару часов. Заклинание, которое она сотворила, ослепило камень на несколько часов, давая Шакти достаточно времени, чтобы доставить свои обвинения и шар наблюдения Госпоже Зелд. Сцена, которая откроется когда рассеется сфера тьмы, будет весьма отличной от той, что предвкушает жрица Ханзрин.
Лириэль мечтательно улыбнулась, представляя, как триумфальное выражение Шакти превращается в разочарование - и панику. Она не завидовала проблеме Шакти - объяснить как и почему она вторглась в личную жизнь Госпожи Мод'Венсис. Для этого потребуется язык куда гибче, чем у Шакти!
С этой приятной мыслью, Лириэль ждала. Необычная тишина за дверью жрицы Тлаббар говорила, что вечерние развлечения еще не начались.
Довольно скоро красивый юный воин направился по коридору к двери Мод'Венсис. Лириэль на мгновение задумалась, есть ли какая-то правда в слухах о том, что женщины Тлаббар делают зелье, разжигающее страстную привязанность в любом мужчине испробовавшем его. Неплохая идея, пожалуй, если не хватает времени и таланта для нормального соблазнения. Поведение молодого мужчины, похоже, подтверждало слух, поскольку торопливость, с которой он шел на встречу, демонстрировала больше пыла, чем осторожности.
Мужчина подскочил к двери, и начал выстукивать сложный код. Лириэль теснее закуталась в пивафви, глубже прячась в тепловую тень. Несколько раз согнув пальцы для гибкости, она подкралась ближе. С мастерством, которому научила ее служанка - рабыня-халфлинг, бывшая воровка - она спрятала наблюдательный камень в сапог мужчины. Дверь открылась, и женские руки, украшенные убийственным маникюром и целым состоянием в драгоценностях, втянули его в комнату.
Широко улыбнувшись, Лириэль заторопилась к себе. Используя в качестве инструмента кинжал с тонким лезвием, она быстро заменила замок Шакти на свой собственный. Затем закрыла дверь, и установила собственную простую ловушку: маленькую пирамиду из кубков и чаш, выстроенную у двери. Конечно, не так эффективно как магическая защита, но, по крайней мере, если кто-то попытается распахнуть дверь, шум привлечет нежелательное внимание.
Оставалось определить еще одно: куда она направится. Лириэль достала книгу Громфа и бросила ее открытой на стол. Чувствуя себя безрассудной, почти потеряв голову от мысли о свободе, она прикрыла глаза и наугад ткнула пальцем, выбирая заклинание. Посмотрев вниз, она быстро прикрыла рот ладонью, удерживая возбужденный крик. Этой ночью она пойдет на поверхность. Лириэль произнесла слово силы, оживившее врата Харза'кзада. Прыгнув сквозь них, она приземлилась полусогнувшись в комнатах ее учителя в Башне магии Ксорларрин. Харзы не было в кабинете в такой час, но мягкий храп вел ее в спальню мага.
Не все темные эльфы спали, но Харза явно принадлежал к числу таких. Немногие дроу все еще отдыхали в эльфийских грезах, своего рода осознанной медитации. С каждым проходящим столетием, этих дроу становилось все меньше. Темные эльфы, уже не способные найти мир внутри себя, нуждались в забытьи истинного сна. Лириэль это вполне устраивало, поскольку куда легче найти того, кто храпит, чем того, кто лишь мечтает.
Вскоре обнаружив спальню, она запрыгнула прямо на постель учителя. Наклонившись над магом, она схватила обоими руками его ночную рубашку, и хорошенько дернула. Харза очнулся, бормочущий и растрепанный, и мгновенно потянулся в поисках оружия.
Лириэль тряхнула его еще раз, и наконец глаза его сфокусировались на пришельце. Паника ушла, и морщинистое лицо залило раздражение.
«Сколько сейчас времени?» потребовала она.
Маг фыркнул. «В таких обстоятельствах, тебе не кажется, что спрашивать об этом должен я?»
Она еще раз резко дернула его. «Нет, наверху, на поверхности. Какое время сейчас там? В котором часу Нарбондель уходит солнце, и в котором возвращается?»
Два чувства - ужас и понимание - появились в глазах Харза-кзада. «Ты идешь Наверх? Но зачем?»
«Зови это охотой» сказала девушка осторожно. Она скатилась с кровати и встала, положив ладони на бедра. «Ну, так ты мне поможешь?»
Маг натянул одеяла. «Я должен был бы отослать тебя прямиком в Арах-Тинилит», проворчал он, но затем накинул мантию и, уже следуя за ученицей в кабинет, повязал пояс. Он заверил Лириэль, что в Землях Наверху сейчас ранняя ночь, и вместе они повторили слова и жесты заклинания портала, которое ей понадобится.
«Я обязан настаивать на одном», добавил он. «Ты должна открыть врата, которые будут искать других дроу на поверхности. Земли Света наполнены угрозами, с которыми ты никогда не встречалась. Ты будешь в большей безопасности в компании дроу».
«В самом деле?» сказала она с открытым сарказмом. «Никогда не замечала такого прежде».
Харза не стал спорить. «В любом случае, с эмблемой Дома Баэнре и собственной немалой магией, тебя с радостью примут в любом отряде рейдеров или торговцев, где знают о Мензоберранзане. Ты будешь в достаточной безопасности».
Лириэль неохотно согласилась. Она почти всегда странствовала в одиночку, и не желала, чтобы первый взгляд на Земли Света портило присутствие незнакомцев. Но, торопясь в путь, она сотворила заклинание, и прошла во врата.
Немедленно она провалилась в извивающийся, бесконечный тоннель, бодрящее свободное падение, выходившее далеко за рамки таких вещей как скорость, время или место. Чем-то напоминало водяной бег, но без скал, грохота и тряски. Это было ужасающе и восхитительно. И закончилось слишком быстро.
Лириэль очутилась на коленях. Голова гудела, желудок высказывал запоздалое осуждение по поводу двух последних обедов, а ладони сжимали что-то влажное и зеленое.
«Зеленый папоротник», пробормотала она, узнав растение. «Как странно».
Болезненное ощущение, сопровождавшее прыжок быстро рассеялось, и дроу осторожно поднялась на ноги. Прикрывая ладонью глаза, она медленно обратила взгляд к небу.
То что она видела сквозь чашу ничем не подготовило ее к этому гигантскому, бесконечному куполу, сверкающему как почти черные сапфиры, ценившиеся дроу превыше других драгоценных камней. Она задирала голову, смотря все выше и выше, и что-то внутри ее освободилось и рванулось в полет.
И эти огни! Самый большой и яркий - это должно быть то, что Харза называл луной. Круглый и сверкающе белый, едва выглядывающий из-за далеких холмов. Сапфирное небо усеивали тысячи меньших огоньков, для ее чувствительных глаз не только белых, но и желтых и розовых и светло-голубых. Если это ночь, восторгалась Лириэль, как же ярко станет с приходом зари!
А воздух! Он был живым, вихрился вокруг нее в бесконечном беге, неся с собой тысячи зеленых ароматов. Лириэль широко раскинула руки и подставила лицо танцующему ветру. Она едва удержалась от соблазна скинуть одежду и позволить игривому ветерку пробежаться по коже.
Звуки, приносимые ветром были столь же необычными как и запахи, и столь же манящими. Она слышала низкий, глухой зов незнакомой птицы, на фоне повторяющихся резких звуков, напоминавших фырканье Харзы. Она направилась к источнику этого резкого звука, сквозь густые заросли странного зеленого папоротника. За ними было озерцо, а звук исходил от маленьких зеленых существ, сидевших на широких листьях, которые плавали на воде. Существа выглядели как жирные округлившиеся ящерки, и долгие минуты Лириэль просто вслушивалась в их песню. В Подземье ящеры не пели.
За озерцом раскинулся лес, гигантская мешанина растений, напоминавшая заросли гигантских грибов, росшие кое-где в Подземье. Но здесь были не грибы, а высокие зеленые растения. Она видела нечто похожее на них в книге, грубый набросок, иллюстрировавший миф «Древо Иггсдрасиль». Значит, вот эти растения и есть деревья.
Лириэль торопливо обогнула бассейн, чтобы осмотреть одно из деревьев поближе. Она погладила грубую кору, потом оторвала один из листьев, и растерла пальцами, вдыхая его запах.
Все вокруг было зеленым, ярким и живым в сверкающем сиянии восходящей луны. Видение в чаше не подготовило ее к этому. Зеленый был самым редким цветом в Подземьи, а здесь было столько разновидностей зеленого, что единственное слово не могло передать всех оттенков. Лириэль углубилась в рощу, прикасаясь к деревьям, впитывая запахи, цвета и ощущение леса. Потом, с тихим радостным возгласом, она наклонилась, подбирая маленький, знакомый объект.
Это был желудь, часто использовавшийся рисунок в ее новой книге. Она рассматривала листья дерева. Да, та же форма. Значит, вот это дуб, дерево очень часто упоминавшееся в рунной магии древних русов.
Повинуясь импульсу, Лириэль вскарабкалась в древесные объятия, и поднялась как смогла высоко. Найдя удобный насест, она откинулась и стала разглядывать пруд внизу и холмы за ним. Чудесная штука, это дерево. Она понимала теперь, почему рунная магия использовала его могущество для лечения. В нем было величие и тайна, которые она никогда не видела в растениях Подземья, даже самых больших грибах. Она вспомнила о миконидах, редко попадавшемся разумном грибном народе, выше чем дроу, и задумалась, что за древесные создания могут населять этот восхитительный лес.
Потом танцующий ветер принес запах дыма, и аромат жарящегося мяса. Лириэль почти забыла настояние Харза-кзада, чтобы она использовала врата которые притянутся к другим дроу. Дым, вероятно, шел из их лагеря.
Она решила, что должна показаться этим незнакомцам незамедлительно, пока они не почувствовали ее присутствие и не атаковали. С другой стороны, аромат жарящегося мяса еще не означал, что она нашла других из Народа. Дроу ели пищу сырой так же часто, как готовили ее. А идея оказаться посреди лагеря людей, или, того хуже, эльфов фейри, ее не прельщала.
Затем началась музыка, и Лириэль мгновенно поняла, что врата сработали как и намечалась. Музыка была знакомой, с таинственной, призрачной мелодией и многослойным ритмом. Чистая, серебристая тональность была ей внове, но стиль несомненно принадлежал дроу.
Лириэль спустилась с дуба, и направилась сквозь ошеломляюще зеленые растения к зовущей музыке. Она остановилась на краю маленькой пещеры-в-лесу - открытой земли, окруженной деревьями, - и изумленно уставилась на открывшуюся ей картину.
Там, мечась и прыгая вокруг пылающего костра, танцевало несколько женщин. Еще четыре, держась вне круга, играли на серебряных флейтах и маленьких барабанах. Все без исключения женщины были высокими, мускулы на голых руках и ногах были пружинистыми и крепкими. У каждой были длинные серебристые волосы, в которых казалось отражался свет костра. За исключением роста, эти женщины выглядели так же, как и дроу Мензоберранзана - стройные, изящные, невыразимо прекрасные. Вопросы скромности беспокоили их не больше ее приятелей, поскольку одеты они были лишь в тонкие, полупрозрачные накидки, вихрившиеся как дым вокруг ног.
Самая высокая из женщин покинула круг.
Она встала, улыбаясь и протянув ладони в приветственном жесте к укрытию Лириэль.
«Присоединяйся к нам, маленькая сестра», позвала она на языке дроу.
Только эти слова, а потом эльфийка метнулась назад, возобновляя безумный танец. Лириэль, готовая к мгновенному отступлению, остановилась, обдумывая приглашение. Если бы эта странная женщина приблизилась к ней с разговором, Лириэль была бы куда более настороженной. Но эти дроу хотели просто танцевать. После мгновенной но яростной внутренней борьбы, Лириэль решилась присоединиться к полуночному веселью.
Она быстро скинула кольчугу и оружие. Танцевать вооруженным было не только оскорблением среди дроу, но и опасностью. Маленький кинжал среди десятков исступленно прыгающих дроу может натворить немало бед, и по закону и обычаю оружие оставлялось вне танцевального круга. Танец был понятием настолько близким к перемирию, насколько вообще такое могло быть у дроу, и именно поэтому Лириэль не опасалась этих дроу настолько, насколько могла бы в других обстоятельствах. К тому же, пусть она и оставила оружие, ее магия при ней. Она достаточно защищена.
Оставшись только в брюках и тунике, Лириэль впрыгнула в круг песни и света. Другие дроу посторонились, давая ей место, и она легко влилась в рисунок и ритм танца.
Луна медленно поднималась в небо, отбрасывая длинные тени на освещенную костром поляну. Наконец музыка затихла, и темные эльфы последним порывом завершили танец. Высокая женщина, до того обратившаяся к Лириэль, выступила вперед и опустилась на одно колено - жест в Мензоберранзане означавший капитуляцию. Поскольку Лириэль была одна, а эту отнюдь не беззащитно выглядевшую женщину окружали подруги, Баэнре приняла его как предложение мира. Она ответила собственным жестом: вытянув обе руки, ладонями вверх, показывая, что не держит оружия.
Странная женщина поднялась, улыбаясь. «Я Изольд Веладорн. Это мои подруги, сестры-жрицы. Наш лагерь твой, так долго как ты пожелаешь. Откуда, если я могу спросить, ты пришла?»
Странное поведение для жрицы, но Лириэль не собиралась на этом заострять внимания. «Я Лириэль из Дома Баэнре, первого дома Мензоберранзана».
Это заявление обычно вызывало смесь трепета и уважения. Странное выражение - возможно, сочувствие? - появилось на темном лице Изольд. «Ты далеко забралась», заметила она. «Посидишь ли ты с нами, разделяя нашу пищу?»
Лириэль покосилась на костер. Одна из эльфиек взяла арфу - редкий в Подземьи инструмент - и тихо наигрывала. Другие пристроились вокруг, весело смеясь и передавая друг другу порции жаркого. Их окружала аура ненастороженности и спокойствия, которую Лириэль находила странной, но неожиданно привлекательной.
«Я останусь», согласилась она и добавила. «Конечно, я заплачу за еду».
Изольд улыбнулась и мотнула головой. «Этого не требуется. В честь нашей богини, мы разделяем то, что есть у нас с путешественниками».
«Этот обычай нов для меня», заметила Лириэль, следуя за высокой дроу к огню. «Но, впрочем, я ведь только поступила в Академию».
Одна из женщин, похожая на Изольд но пониже и потоньше, неожиданно оторвалась от еды. «Не Арах-Тинилит?»
Лириэль кивнула, принимая шампур с прожаренным мясом и грибами. «Вы о ней знаете?»
Дроу обменялись взглядами. «Мы слышали истории о Мензоберранзане» сказала одна из них осторожно. Лириэль показалось, что они хотят еще о чем-то спросить, но спокойный взгляд Изольд заставил их умолкнуть.
«Благодарим тебя за то, что ты присоединилась к нам в ритуале», сказала высокая женщина. «Чужая среди нас - специальное приношение богине».
Страх сжал горло Лириэль, она чуть не подавилась первым же куском. Потом вспыхнуло недоверие, быстро уступившее место ярости. Она отбросила прочь еду, и вскочила на ноги. «Пусть я не принадлежу вашей группе, но вы не посмеете предложить женщину Баэнре в жертву Лолт!» прорычала она. «Кинжал который вы поднимете на меня повернется против вас!»
Все онемели от изумления. А потом, полностью ошеломив Лириэль, сереброволосые женщины расхохотались.
Изольд поднявшись положила ладонь на плечо девушки. «Мы не поклоняемся Королеве Пауков. Наша богиня Эйлистраи, Темная Дева, покровительница песни и меча. Танец, к которому ты присоединилась, был ритуалом в ее честь!»
Теперь была очередь Лириэль хватать ртом воздух. В Мензоберранзане ритуалы обычно включали в себя различные жертвоприношения. Лолт возносились молитвы, и иногда читались гимны, но танец был исключительно социальным событием. Мысль о том, что его можно рассматривать как акт поклонения была абсолютно немыслима. Но еще большим шоком была идея того, что часть дроу поклонялась другой богине. А это приводило Лириэль к самому основному, и беспокоящему вопросу: есть другая богиня, которой можно поклоняться?
Прежде чем Изольд могла продолжить, из-за холмов до них донесся звук другого музыкального инструмента. Странный, призрачный зов, подобного которому никогда не слышала Лириэль. Дроу замерли, прислушиваясь.
«Что это?» требовательно спросила Лириэль.
«Охотничий рог Эйлистраи», ответила высокая жрица. Ее голос был приглушен, а на лице напряженное внимание. Все дроу внимательно вслушивались, рог зазвучал вновь, теперь фрагментом простой мелодии.
Эльфийки мгновенно пришли в движение. Они скинули прозрачные накидки, натягивая брюки и обувь, туники и плащи с глубокими капюшонами. Они надевали оружие: мечи, не менее тонкой работы и смертельной остроты как все что видела Лириэль в Мензоберранзане; длинные луки, куда больше чем ручные арбалеты, которые дроу Подземья использовали для метания отравленных дротиков и стрелы с серебристыми наконечниками, длиной в руку Лириэль. Одна из дроу затушила костер; другая собрала сброшенные танцевальные накидки. В глазах их вспыхнуло сияние, дроу готовились к схватке.
Их возбуждение было заразным, и Лириэль наблюдала со смесью любопытства и зависти. Эти необычные дроу готовились к какому-то великому приключению, здесь, под открытым небом.
«Что происходит? Куда вы идете?»
«Охотничий рог. Это сигнал, что кому-то поблизости нужна наша помощь», ответила Изольд. Она остановилась надевая колчан стрел, и поглядела на юную дроу. «Будет бой. Если ты пожелаешь пойти с нами, мы будем рады еще одному клинку».
На мгновение Лириэль ощутила соблазн. Эти дроу, столь непохожие на тех кого она знала, интриговали ее, и она чувствовала зов. Но не будет ли охота с сереброволосыми женщинами, по указке этой Эйлистраи, оскорблением Лолт? А если Паучья Королева разгневается на нее, Баэнре или нет, но в Мензоберранзане для нее не останется места.
Изольд прочла ответ девушки в ее сомнениях, и одарила ее понимающей улыбкой. «Возможно, это к лучшему. Ты еще не понимаешь, что мы делаем, и с каким врагом собираемся сражаться. Но помни, место по праву ждет тебя в Землях Наверху. Ты можешь вернуться к нам когда пожелаешь, жить под солнцем и танцевать в свете луны».
И затем дроу исчезли, растворились в лесу с мастерством не меньшим чем любой патруль в Подземьи.
Лириэль постояла в одиночестве, глубоко вдыхая свежий ночной воздух, позволяя ветру пробежаться по ее разгоряченной коже. Возможно, она еще вернется сюда, но только чтобы учится и наблюдать. Как бы не были интересны эти странные жрицы, Лириэль не готова была отказаться от своей богини, чтобы присоединиться к ним, и не собиралась навсегда поселиться в этой глуши, в лесной пещере. Если уж она выйдет на поверхность надолго, это будет для далекого путешествия, для великих приключений.
Мысль прокралась в разум, одновременно влекущая и невозможная. Лириэль быстро отмахнулась от нее. Она собрала свои вещи, и приготовилась возвращаться в Мензоберранзан.
Путешествие назад, в Башню магии Ксорларрин, будет куда сложнее чем то, что привело ее сюда. Это заклинание, хотя и исключительной мощи, работало только в одну сторону. Возвращаться ей придется по цепочке порталов. Магические путешествия были в Подземье делом ненадежным, участки сильного излучения - вроде грота, в котором устроила себе логово Зз'Пзора - могли искажать работу заклинаний, сбивая путешественника с дороги и подвергая опасности.
Лириэль раскрыла книгу на первом заклинании. Оно, как сказал Харза, создавало портал где-то в сериях открытых пещер около Ущелья Мертвого Дракона, примерно в шести или семи днях пути от Мензоберранзана, поблизости от лабиринта пещер лежащих у самой поверхности. Место было легко достижимым с помощью магии, поскольку там было много открытого пространства и не было источников излучения. Оттуда она могла найти вторые врата, выводившие ее к границам города. Последнее заклинание было сложнее, и врата были с секретом, чтобы остановить любого мага, перемещавшегося в Башню магии Ксорларрин без благословения Харза-кзада.
Она быстро проговорила слова заклинания, и тьма обволокла ее в приветственном объятии. Лириэль оглянулась вокруг, на пейзаж Подземья, привычные и знакомые тоннели и пещеры. На добро или зло, это был ее дом.
Тонкий визг прозвучал, отражаясь от стен из большой пещеры где-то впереди. Другие голоса соединились в хоре возбужденных, вибрирующих воплей и воя. За спиной, Лириэль услышала ответный клич. Она развернулась, держа руку на рукояти короткого меча; две узкие щелки яркого света пикировали прямо на нее. Фиолетовый оттенок - цвет сверкающего аметиста - могли означать только одно существо: драгазхар.
Лириэль бросилась на пол и перекатилась в сторону. Большое существо пролетело над ней, достаточно близко, чтобы почувствовать порыв ветра. Глаза, все еще приспособленные к яркому полуночному небу поверхности, вновь перешли в тепловидящий режим. Драгазхар, ночной охотник как его еще звали, летел на мягких темных крыльях, гигантская летучая мышь. У него была узкая голова напоминающая крысиную, хвост-бич снабженный бритвенно-острым треугольным шипом, и длинные изогнутые уши наводившие на мысли о драконьих рогах. С размахом крыльев почти в семь футов, ночной охотник был одним из самых опасных видов летучих мышей Подземья. Лириэль пригнулась, выхватив несколько метательных ножей, готовясь к следующему ходу противника.
Ожидаемой атаки не случилось, но звуки боя, - повторяющиеся глухие удары и крики мечущихся мышей - доносились из пещеры впереди. Десять драгазхаров, решила она вслушиваясь в эхо, полная охотничья стая. Они редко атаковали дичь больше мелких животных, но на что бы они не напали сейчас, они получили серьезный отпор.
А хорошую драку Лириэль обожала. Держа наготове оружие, дроу медленно двинулась по тоннелю.
Слабый свет приветствовал ее за резким поворотом, бледное фиолетовое свечение одного из видов грибов. Свет усиливался с каждым шагом, пока тоннель не стал почти столь же ярким как полуночное небо оставленное позади. Шум боя тоже становился все громче, и могучий треск ударов невидимого оружия сопровождался визгом боли и злости гигантских летучих мышей.
Должно быть что-то очень интересное, счастливо подумала Лириэль, спускаясь вниз по крутому обрыву.
Затем перед ней предстала пещера. Толстые черные копья камня восставали из пола и спускались с потолка, соединяясь тут и там как оскаленные клыки. Несколько драгазхаров метались и пикировали, проносясь меж сталактитов с потрясающей ловкостью. На всех существах оставила следы схватка. Большинство отмечали длинные, кровавые полосы, один потерял хвост, еще один беспомощно бился на полу пещеры, с безвольно обмякшим сломанным крылом. Но противник драгазхаров на глаза ей не попался.
Пригибаясь и прячась за камнями, она двинулась в обход, ища лучшую точку обзора. То, что она увидела, было еще более удивительным чем все, что уже показала ей эта ночь.
Ужасом ночных охотников оказался всего лишь единственный человек.

Глава 9. Искатель сокровищ

Лириэль иногда видела людей на рынке. Самые отчаянные из торговцев-людей отправлялись в Подземье, но, как большинство темных эльфов ее класса, она презирала их, и не имела с ними ничего общего. Так близко человека она никогда не видела. Любопытствуя, она подкралась ближе.
Он был молод, примерно ее возраста по счету людей, или чуть постарше. Примерно на голову выше ее, более рослый, чем большинство мужчин дроу и куда шире в плечах. Могучие мускулы делали его похожим на высокого дварфа, но лицо было безбородым и с тонкими чертами. Изящества дроу в нем не было абсолютно, и на взгляд Лириэль, единственной красивой чертой в нем были глаза, яркие и сияющие как бледно-голубой топаз. Темные волосы мужчины были коротко подрезаны, кожа настолько белая, что она почти светилась в слабо освещенной пещере. Лириэль рассеянно покрутила пальцем локон собственных белых волос. Человек был сделан наоборот, темный там, где она была светлой, как какое-то необычное зеркало.
А как странно он сражался! Он поймал одну из летучих мышей за хвост, и колотил по ней длиной дубиной. Одновременно он использовал ее как щит, хлеща по любому другому драгазхару, осмеливавшемуся подобраться поближе. Пленник уже оставил все мысли о борьбе, и беспомощно дергался, пытаясь удрать. Битва шла не без комического оттенка, и Лириэль весело хихикнула.
Мгновенно одна из летучих мышей развернулась, и метнулась к ее укрытию. Узкие глаза светились жестким огнем как драгоценные камни, она почти кудахтала от возбуждения, атакуя новую, меньшую добычу.
Лириэль вскочила на ноги, сжимая кинжалы. Она метнула оба одновременно, и со смертоносной точностью ножи глубоко вошли в глаза приближавшегося ночного охотника. Существо врезалось в стену, и скатилось на пол в облаке сбитых камешков и пыли.
Эльфийка уже приготовила следующее оружие: пращу, сделанную из кожи и веревки. Быстро подобрав несколько мелких камней, она поместила один в пращу и начала раскручивать ее. Оружие со свистом проносилось над ее головой, и резко освобожденный камень устремился туда, где сражался человек.
Снаряд попал плененному драгазхару промеж глаз. Оглушенное существо шлепнулось оземь. Человек вытянул руки, защищаясь от падающего животного, но вес был слишком велик, и он упал под ним. Дубинка выпала и покатилась по каменному полу.
Через мгновение, человек выполз из под крыльев. Он встретился с веселым, любопытствующим взглядом Лириэль, и странные голубые глаза тревожно расширились. Он вытащил из-за плеча большой темный меч, и принял оборонительную позу. Так сосредоточившись на неожиданном появлении дроу, он позабыл об опасности, исходившей от остававшихся ночных охотников, которые окружили его и пикировали со всех сторон.
Лириэль сделала предостерегающий жест. «Сзади!» закричала она на языке дроу.
Юноша замешкался, возможно не понимая ее слова, а может не желая поворачиваться спиной к темному эльфу. Лириэль быстро проговорила слова заклинания и взмахнула рукой. Магическое пламя устремилось к человеку.
Он припал к земле и откатился с пути огненного шара. Все же, при желании он мог действовать быстро; в этом она отдавала ему должное. Будучи проворнее чем казался, он вскочил на ноги как раз вовремя, чтобы увидеть как снаряд эльфийки попал в атакующих летучих мышей.
Один из драгазхаров ушел в сторону в последний момент; шар попал прямо в другого. Сила удара отбросила его назад, гигантские крылья сложились вместе перед ним как ладони в молитве. Лириэль мгновенно продолжила атаку несколькими метательными ножами. Один за другим три клинка прорезали воздух и утонули в глазах и сердце драгазхара.
Человек быстро и благодарно кивнул ей, и поднял меч готовясь встретить атаку последней летучей мыши. Драгазхар сделал круг по пещере и теперь приближался к человеку. Клыки пикирующего существа отблескивали в слабом свете. Человек высоко поднял меч чтобы отразить их удар.
Вот и все, подумала Лириэль с неожиданным разочарованием. Битва окончена. Она ясно видела то, чего не знал человек: настоящей угрозой будет хвост ночного охотника. Длинный хвост драгазхара был сжат в пружину внизу, готовясь ударить заостренным, отравленным кончиком. Никакое ее оружие не успело бы остановить этот удар.
Лириэль, беспомощная, наблюдала как гигантская летучая мышь надвигается на жертву. Как она и ожидала, траектория ее полета неожиданно резко ушла вверх, выводя тело за пределы досягаемости меча. Хвост хлестнул вперед.
Но человек подбросил меч вверх. Тяжелый клинок ударился в ночного охотника сбив его с пути, а воин перехватил атакующий хвост. Он поймал его, прямо у кончика, и сжал обеими руками.
«А теперь что?» хмуро пробормотала Лириэль. Человек успешно отразил атаку, но остался без оружия чтобы прикончить противника.
К ее изумлению, он начал раскручивать драгазхара над головой, как гигантское боло. Удивительный способ защиты - вращение не позволяло гигантской летучей мыши атаковать его - но не слишком расчетливый. При всей своей силе, человек не смог бы долго вращать тяжелое существо, и не мог придать ему достаточной скорости, чтобы убить броском. Огр или багбер может и смогли бы совершить подобное, если бы у них хватило мозгов на подобный план, но как только человек освободит драгазхара, он вновь сможет напасть. Если только…
Хитрый план пришел на ум Лириэль, и она мгновенно приступила к его осуществлению. Призвав всю дисциплину своего магического обучения, она отстранилась от звуков битвы, и вернулась в памяти назад, к последней своей свободной ночи в Мензоберранзане. Закрыв глаза, она вспоминала биение музыки и огни недейрры. Погруженная в безумный экстаз танца, она едва обращала внимание на мага, проплывавшего высоко над полом, сплетавшего заклинание, которое убыстрит движения танцующих. Но она видела, и теперь вспоминала.
Раскрыв глаза, она повторила жесты заклинания. Немедленно магическое сияние окружило человека и драгазхара. У нее вырвался вздох облегчения, когда магия пришла в действие, и человек начал набирать скорость. Лириэль обнажила свой короткий меч, и подошла так близко, как только осмелилась. Ухватившись за рукоять обеими руками, она напряженно ждала подходящего момента.
Все быстрее и быстрее вращались человек и гигантский летун в объятиях магии дроу, обрамленные магическим огнем. Скоро драгазхар вертелся так быстро, что оставлял за собой светящуюся полосу. Его визг заглушался воем ветра. Так пойдет, решила Лириэль. Она прыгнула вперед, ударила.
Сила столкновения чуть не вырвала ей руки, но эльфийский клинок прорубил ткани и кость, почти перерезав хвост ночного охотника. Неожиданно освобожденное существо стрелой полетело в стену пещеры, и осталось на ней, расплющенное как гигантское насекомое. Человека так же резко отбросило в противоположном направлении, он несколько раз перекатился, пока не стукнулся об основание большого сталактита. Там он и остался лежать, оглушенный или мертвый.
Лириэль вернула меч в ножны. Наклонив голову, она рассматривала странного мужчину. Прошло несколько минут, а он все еще не шевелился. Начав беспокоиться, она подошла и склонилась над ним, чтобы посмотреть поближе. Осторожно потянулась к бледной коже его лица.
Его рука молнией обхватила ее запястье. Пораженно зашипев, Лириэль дернулась назад, но хватка человека была слишком сильна. Ее свободная рука потянулась к рукояти ножа, глаза сузившись сосредоточились на пульсирующей жилке его шеи. Один короткий удар, и она свободна.
«Благодарю, леди», сказал он необычно глубоким, низким голосом. Голубые глаза вблизи казались еще более необычными. «Если бы не твоя магия, этот монстр одолел бы меня. У нас на родине говорят, что только дурак хватает снежного кота за хвост». Он покосился на кинжал в ее руке и лукавая усмешка коснулась его губ. «Если это так, то я дурак вдвойне».
Он говорил на Общем, языке, использовавшемся некоторыми торговцами. Язык походил на гоблинские диалекты, так что Лириэль понимала его, и даже могла говорить. До нее дошло, что она может разговаривать с этим человеком, и в своем возбуждении от этой идеи она позабыла и о том, что только что намеревалась убить его и о собственном плене.
«Как ты узнал, каким образом будет атаковать драгазхар?» спросила она.
Голубые глаза расширились от неожиданного вопроса. «Виверны так атакуют», просто ответил он.
«Виверны?»
«Они как маленькие драконы, с острыми ядовитыми хвостами».
Драконы, это она понимала и могла вообразить подобное существо. «А этот меч», сказала она, указывая кинжалом на тупой, тяжелый клинок лежавший в нескольких футах от них. «Зачем тебе такое оружие? Какая польза от не заточенного меча?»
Снова слабая улыбка. «Ты же видишь, какой он большой и тяжелый. Чаще всего, я не могу удержать его. Будь от острым, вороненок, я бы мог порезаться каждый раз когда роняю его, правда?»
Лириэль знала кто такие вороны. Некоторые маги держали их в качестве фамилиаров, и ухоженные черные птицы были одновременно прекрасны и хитры. Сравнение польстило ей, несмотря на глупый ответ.
Она отползла на коленях - насколько могла, учитывая что он все еще удерживал ее руку - и задумалась об этой странной встрече. Одинокий человек, путешествующий в Подземье. Он должен быть крайне могущественным, абсолютно сумасшедшим или глупее чем она полагала возможным. «Что ты здесь делаешь?» прямо спросила она. Голубые глаза сосредоточились на ее лице, и он похоже старался тщательно выбирать слова. «В моей земле есть обычай для молодых людей идти в дажемму. Это путешествие в далекие места, чтобы увидеть и лучше понять мир».
«Дажемма», повторила она. Как чудесно, этот народ поощряет своих молодых путешествовать! Она не могла не сравнить этот обычай с добровольным заточением и ксенофобией Мензоберранзана, и ощутила прилив зависти.
Она погасила жгучую боль, как ересь которой она и была, и вновь обратила внимание на человека. Жажда открытий и приключений была близка ее душе, но какой обитатель поверхности выберет для путешествий смертельно опасное Подземье? У него должен был быть и другой мотив кроме простого любопытства. Возможно, он не откроет его сам, но она может просто найти это в его разуме.
Даже начинающая жрица может сотворить заклинание, которое позволит ей на мгновение заглянуть в мысли другого. Для этого она должна прикоснуться к священному символу Лолт. Но одну ее руку крепко сжимал человек, в другой был кинжал. Она могла убить его, но сначала он сломал бы ей запястье. Ничья по-иллицидски, подумала она не без веселья, вспоминая комическую картину двух пожирателей мозгов, взаимно заморозивших друг друга парализующими заклинаниями. Чтобы переломить ситуацию, Лириэль прибегла к оружию другого рода.
Призвав самую ошеломляющую свою улыбку, она обрушила всю ее силу на человека. «Даже снежный кот - кем бы он ни был - должно быть достаточно разумен, чтобы понять когда бой закончен. Отпусти меня, и я отложу кинжал», промурлыкала она обещающе. «Тогда мы… поговорим».
Человек уставился на нее с искренним восхищением, но глаза оставались настороженными. Затем, неожиданно, он пожал плечами и освободил ее. «Думаю, вреда в этом нет. С чего бы тебе помогать мне в схватке, только чтобы теперь повернуться против меня?»
Действительно, с чего вдруг? лукаво подумала Лириэль, заметив что этому человеку нужно еще многому научиться о дроу. С другой стороны, ей нужно много узнать о людях, и никогда еще у нее не было возможности наблюдать за одним из них вблизи. Она медленно отползла прочь, отступая пока не оказалась вне пределов его досягаемости. Только тогда она убрала кинжал.
Лириэль прикоснулась к символу Лолт, висевшему у нее на шее, и безмолвно произнесла слова, позволявшие ей взглянуть в ее мысли. Лолт была с ней, и когда заклинание пришло в действие, Лириэль увидела в разуме человека изображение крохотного золотого кинжала, свисавшего на тонкой цепочке.
Охотник за сокровищами, подумала дроу презрительно, ее мнение о человеке мгновенно опустилось на несколько пунктов. Ради золотой вещицы он в одиночку отправился в Подземье. Не только человек и мужчина, он еще похоже и глупец.
И все же он показал силу и храбрость. Лириэль уважала эти качества даже в низших существах. К тому же, он наверняка может многое рассказать о поверхности. Будет невредно подержать его поблизости некоторое время.
У Лириэль действия обычно подчинялись импульсу. Она вскочила на ноги, подбородок вздернулся с королевской надменностью. «Я возвращаюсь в свой город. Ты пойдешь со мной» приказала она.

Предыдущая страница 5 Следующая страница


Дочь дроу 6

Ее разум лихорадочно работал, пока она говорила. Она оставит человека в своем доме в Нарбонделлин, под охраной других слуг, а затем вернется в Академию, никто ничего и не узнает. Потом она всегда может объявить, что купила раба у торговцев. Рабы люди были редкостью в Мензоберранзане, но не чем-то неслыханным. Ее история будет звучать вполне правдиво.
Человек долго и молча смотрел на нее. Он явно не понял ее намерений, поскольку в глазах его не было страха, а темные брови сошлись в озадаченном выражении.
«Это опасная земля», произнес он медленно, «и не место для одиночек. Если ты пожелаешь идти вместе со мной, я предлагаю свою защиту на время нашего совместного пути».
«Твою защиту?» повторила она недоверчиво, слишком изумленная чтобы смеяться. Чтобы человек, да еще мужчина, предлагал защищать ее - благородную женщину дроу, волшебницу и начинающую жрицу Лолт - это было просто немыслимо. «Ты ведь ничего не знаешь о Подземье, верно?» «Пожалуй что так», согласился он.
«Смотри повнимательнее», посоветовала она, широко раскинув руки в приглашении. «Черная кожа, белые волосы, заостренные уши, глаза светящиеся красным в темноте. Ничего не напоминает?»
«Ты дроу», сказал он все еще не понимая. «Хорошо. Очень хорошо», одобрила она. «Значит, ты слышал о нас. Дроу правят этой опасной землей - твои слова, не мои - и мы устанавливаем правила. Не окажись я в нужном месте в нужное время, ты бы стал пищей для драгазхаров. По моим правилам, твоя жизнь принадлежит мне. Так получилось, что мне как раз нужен новый раб».
Человек обдумал это, задумчиво пощипывая ухо. «Но зачем? Ты говоришь, защита тебе не нужна».
«Я хочу больше узнать о поверхности», честно ответила Лириэль.
«Знание вещь хорошая», согласился он, «и, конечно, нельзя и пожелать госпожи прекраснее. Но люди Рашемена не живут рабами».
Лириэль подняла белую бровь. «Возможно, ты будешь первым».
«А может и нет», сказал он спокойно, но Лириэль увидела искру гнева в его глазах, и напряглась, готовясь.
Человек потянулся за дубиной. Когда его ладони сомкнулись на оружии, Лириэль выхватила из рукава кинжал и метнула. Клинок вонзился в дерево и задрожал, всего в дюймах от руки.
Не мешкая, Лириэль сотворила маленькую полупрозрачную сферу. Потоки света дрожали внутри, снаряд пульсировал едва сдерживаемой силой. Она несколько раз качнула им, и улыбнулась со значением.
«Огненный шар, в нашем варианте», сказала она спокойно. «Взрывается при соприкосновении. А я, как ты мог заметить, попадаю куда хочу». Человек убрал руки от дубины, и поднял их в жесте капитуляции. «Ты умеешь спорить», признал он.
Лукавая насмешка в его голосе удивила Лириэль. Человек демонстрировал больше интеллекта, чем она ожидала. Ей почти стыдно было превращать его в раба.
«Глупо будет просто оставить тебя здесь умирать», пробормотала она обращаясь к себе не меньше чем к человеку. «А ты наверняка умрешь, один и почти безоружный. Удивительно, что ты вообще выжил почти день!»
«Всего один день?» повторил он недоверчиво.
Дроу удивилась на мгновение, затем лицо ее прояснилось. «Ты наверняка пришел через тоннель Сухого Оврага. Выход на поверхность примерно в дне пути отсюда, но думаю ты мог блуждать здесь довольно долго».
«Всего день пути», задумчиво повторил человек.
«Один», подтвердила Лириэль. Она подошла ближе, и толкнула его ногой. «Вставай. Мы идем, сейчас же».
Он поступил как было приказано, и дроу инстинктивно отшатнулась на шаг назад. Вблизи человек казался намного больше. Лириэль была примерно на пару дюймов выше пяти футов, с тонкой фигурой обычной для эльфов. Он возвышался над ней почти на голову, и обладал могучим телосложением, широкими плечами и перевитыми мускулами руками. Дроу была впечатлена, но не особо обеспокоена. Магия и оружие давали ей достаточное преимущество.
Чужак, похоже, понимал это, поскольку почтительно поклонился. «Я Федор из Рашемена, и похоже мы теперь идем в дажемму вместе. Но прежде чем я увижу твою землю, возможно ты пожелаешь услышать одну историю?»
Дроу нахмурилась, озадаченная подобным странным предложением. «Для этого найдется время позже».
«О, но позже я могу не вспомнить ее».
В это она поверила. Он выглядел не слишком сообразительным, с бесстрашными глазами, и медленной речью с тщательно подобранными словами. И, честно говоря, ей было любопытно, что такого он может рассказать. Было что-то знакомое в его поведении и том, как он говорил. Рассказы в ее новой книге звучали весьма похоже. Так что, вежливым кивком, она разрешила ему продолжать. Человек оперся спиной на каменную стену, и скрестил руки на груди.
«Один крестьянин шел через лес, направляясь на рынок. Через плечо у него висел большой мешок», начал Федор своим глубоким голосом, так спокойно как будто сидел у собственного костра. «Поблизости волк - большой, хищный зверь - вырвался из ловушки и бежал, спасая жизнь, охотники гнались за ним по пятам. Волк встретил крестьянина, и стал умолять его о помощи, и крестьянин спрятал его в мешок. Когда пришли охотники, крестьянин сказал что не видел никакого волка. Когда опасность миновала, он открыл мешок, и волк выпрыгнул оттуда с оскаленными клыками».
«Он был глупец, раз помог подобному существу», заметила Лириэль.
«Похоже на то. Крестьянин умолял волка пощадить его, напоминая, что он спас его от охотников. Волк только ответил 'старые заслуги быстро забываются'.
Ну вот, крестьянину не понравился такой взгляд на жизнь. Он предложил волку спросить мнение следующих трех существ, которых они встретят по пути. Если все согласятся, что старые заслуги быстро забываются, крестьянин без слов пойдет волку на обед. Они пошли дальше, и встретили старую лошадь - это животное, достаточно большое чтобы на нем ездить - и спросили, думает ли она что старые заслуги действительно забываются. Лошадь подумала и согласилась, что это так. 'Много лет я служила хозяину, носила его куда он хотел, везла его телегу на рынок. А теперь я стара, и он выкинул меня с пастбища, оставил умирать здесь на дороге'. Крестьянин и волк поблагодарили лошадь, и продолжили путь. Потом им встретился старый пес, лежащий в тени дерева, и они задали этот вопрос ему. Пес ответил сразу же, 'Да, таков мир. Много лет я служил хозяину, охраняя его дом и семью. А когда я постарел, и зубы мои затупились, он вышвырнул меня'.
Потом они набрели на лису, а это маленькая, хитрая родственница волка. Они рассказали лисе что произошло между ними, и задали вопрос. Но лиса ответила, 'Не верю я вашей истории! Наверняка ведь такой большой волк никогда бы не поместился в этом мешке'. Тогда волк, чтобы доказать свой рассказ, забрался в мешок. Лиса схватила веревки, завязывавшие его, зубами, и туго затянула их. Крестьянину она сказала, 'Быстро! Сбрось мешок и волка с обрыва, а потом мы обсудим, сколько ты мне должен за свое спасение!
Крестьянин поднял мешок и бросил его со всей силы. Одновременно, он ударил лису и сбросил ее вниз вместе с волком. Потом он встал на краю высокого обрыва и крикнул раненой лисе, 'Старые заслуги быстро забываются! »
Лириэль рассмеялась, восхищенная неожиданным поворотом в конце. «Ты знаешь другие такие истории?»
«Множество».
Дроу кивнула, уверившись в правильности своего решения добавить этого человека к числу ее слуг. Вернув на место угрожающее выражение лица, она потрясла светящимся шаром в руке. «Ты пойдешь первым. Если попытаешься бежать или атаковать, я брошу это в тебя».
«Как пожелаешь», согласился он.
Они покинули тусклую пещеру и направились к порталу Лириэль. Но человек не мог идти в полной темноте, и постоянно спотыкался. Наконец, у устья маленького тоннеля он остановился, и достал из сумки палку. Ударом камня о сталь он высек искру, и зажег обмотанный тряпкой конец палки. Неожиданная вспышка больно ужалила глаза Лириэль.
«Убери это» потребовала она.
«В отличие от тебя, я не могу видеть в темноте», спокойно возразил он. «И я хочу пить. Сражаться с чудовищами и рассказывать истории - такая работа вызывает жажду».
Поскольку дроу не стала спорить, человек достал флягу, и сделал хороший глоток. Потом он протянул ее Лириэль. «Это делают у меня на родине. Мы знамениты подобными вещами. Попробуй, если хочешь, но напиток очень крепкий», предостерег он.
Лириэль ухмыльнулась. Многие, не принадлежащие Народу, от орков до глубинных дварфов, были подвержены этому предрассудку, когда речь шла о видимой хрупкости дроу. Вина и ликеры фейри были известны в Мензоберранзане, а они хотя и казались на вкус легкими, могли быстро свалить с ног самого упрямого дварфа. Настойки дроу, - пожалуй, вполне предсказуемо - были еще крепче. Так что она приняла флягу и пригубила.
Жидкость обладала жутким, едким вкусом, и жгла ее губы как раскаленная лава. Лириэль выплюнула ее и выронила флягу, из которой хлестнула мутная влага, расплываясь лужицей. Человек мгновенно опустил факел, жидкость вспыхнула, и стена пламени отгородила его от дроу.
Лириэль отскочила назад, прикрывая чувствительные глаза. Над ревом огня, она расслышала его голос. «Прощай, вороненок. Старые заслуги быстро забываются!»
Гнев полыхнул в ее сердце, не менее жаркий, чем огонь перекрывший тоннель. Как она могла так сглупить! Чтобы ее переиграл человек, да еще мужчина! Ее гордыня, уверенность в могуществе и магии дроу заставили ее недооценить противника.
Впрочем, когда Лириэль задумалась о событиях прошедшего часа, она признала, что, пожалуй, ей еще повезло, и единственной ее потерей оказался неприобретенный раб.
И, учитывая сколько она времени потратила с человеком, ей понадобится везение чтобы добраться до Арах-Тинилит прежде чем начнется новый день учебы. Все же…
Медленно, на ее лице появилась улыбка уважения. Голубоглазый человек показал редкую хитрость, он сыграл с ней отличную шутку, которую она хорошенько запомнит.
Торопясь к месту где находились вторые врата, Лириэль поняла что события этой ночи будут жить в ее памяти еще очень долго.

Глава 10. Жажда странствий

Оставшийся участок пути Лириэль преодолела без всяких инцидентов, использовав цепочку магических врат, постепенно приведших ее к Мензоберранзану. Последнее заклинание привело ее в Башню магии Ксорларрин. Когда она появилась из портала, Харза-кзад чуть не накинулся на нее. Маг обхватил ученицу за плечи, и, судя по выражению его лица, решал, обнять ее или трясти пока у нее не застучат зубы.
«Где ты была так долго? Черная Смерть Нарбондели давно прошла - приближается новый день! Я ждал тебя здесь все это время, чуть с ума не сошел от беспокойства!»
«Черная Смерть Нарбондель» тихо повторила Лириэль, освобождаясь от его рук. На поверхности сейчас полночь. Скоро на лесное озеро придет заря, а она не увидит ее!
С другой стороны, она не осознавала, что прошло столько времени, и ей надо было присутствовать в Академии когда заклинание, ослеплявшее камень наблюдения Шакти Ханзрин, рассеется. Была вполне реальная возможность, что Шакти убедит Госпожу Зелд в том, что ее перехитрили, что кто-то другой направил шпионящий глаз в спальню Мод'Венсис Тлаббар. А список подозреваемых, как прекрасно понимала Лириэль, будет весьма коротким.
«Слушай, Харза, я отправляюсь в Арах-Тинилит. Мы поговорим позже».
«Вот так? Это все, что ты мне можешь сказать? После всего, через что мне пришлось пройти - ужасный риск, тревога, бессонные часы, - ты, по крайней мере, могла бы - «Лириэль шагнула в портал, оставив возмущенного мага позади. Оказавшись в спокойной темноте собственной комнаты, она рассудила, что раздражение Харзы рано или поздно уляжется. Рано, если он останется без зрителей. Вот если бы обнаружилось, что он помог ей украдкой выбраться из Академии, тогда у него появились бы заботы куда серьезней. Для них обоих лучше, если она вернется пораньше. Теперь, если Зелд и ее прислужники решат проверить комнату Лириэль, они обнаружат подозреваемую за столом, погруженную в гору книг и свитков с усердием добывающего митрил дварфа.
Как можно быстрее скинув походную одежду, Лириэль облачилась в черную с красным робу ученицы. Потом она зажгла свечу, положила рядышком парочку использованных, и кинула несколько книг на пол рядом со столом. Общий эффект свидетельствовал о долгих, упорных занятиях. Лириэль удовлетворенно кивнула, и уселась за стол. Оставалось только действительно чего-нибудь выучить.
И все же, как ни пыталась, Лириэль не могла сосредоточиться на заклинаниях, которые в иной ситуации привлекли бы ее живейшее внимание. Детали ее путешествия постоянно оживали в памяти: чудесные огни ночного неба, успокаивающая сила могучих деревьев, странные обычаи жриц Темной Девы, и встреча с человеком. Слишком много всего сразу обрушилось на нее.
Особенно часто она вспоминала поведанную человеком историю, звеневшую в ее мыслях как настойчивая мелодия. Лириэль понравился неожиданный поворот в финале. Подобная история доставила бы удовольствие большинству дроу, если бы у них был обычай рассказывать и слушать чужие рассказы. Но значение ее приводило Лириэль в замешательство. Когда человек предложил ей послушать, она испытывала лишь любопытство, полагая это странным человеческим обычаем, возможно подобным принятому у дроу обмену словесными уколами. Но нет, слишком хорошо был подобран рассказ, слишком похож на то, что произошло между ними позднее.
Как крестьянин, спасший волка от охотников, Лириэль вполне вероятно спасла жизнь человеку, придя ему на помощь в схватке с драгазхарами. По стандартам дроу, она обладала полным правом считать, что его жизнь принадлежит ей. В рабов превращали и с куда меньшим основанием. И вообще без такового.
Но «старые заслуги быстро забываются», сказал ей человек, а потом перехитрил ее, и вырвал свою свободу. Неужели он заранее извинялся за коварство, или даже таким намеком предупреждал ее о своих намерениях? Если так, решила Лириэль не без веселья, у него слишком развитое для его же блага чувство честной игры!
Что еще тревожило Лириэль, так это что история человека была во многом похожа на те, что она прочла в своей книге древних человеческих легенд. Может быть, все люди рассказывают такие истории? Это природный дар человечества, или форма искусства, которую они берегут и развивают? Для нее казалось невероятным, что короткоживущая раса, которую она полагала во всем уступающей дроу, может иметь такие любопытные обычаи.
Была и другая возможность, еще более многообещающая, и опять-таки относившаяся к сходству между историей рассказанной человеком, и прочитанными в книге. Он назвался Федором из Рашемена. Где это, Лириэль понятия не имела. Однако, возможно странники народа Рус принесли свою культуру и магию в землю голубоглазого человека. Возможно, обычай дажеммы, традиция посылать молодых людей в путешествие, была даром беспокойных предков Федора. Может и так. Проблема была в том, что Лириэль никогда не узнает этого в точности. Пусть в Рашемене принято, что молодежь странствует и открывает для себя мир, но дроу Мензоберранзана имели на этот счет другое мнение.
Лириэль со вздохом оттолкнула свиток, который она пыталась читать. Не раздеваясь она упала на кровать, чтобы хоть немного передохнуть. Ей нужен был отдых, чтобы пережить предстоящий день. Он будет нелегким, ведь она не готовилась к урокам. Даже приятное предвкушение позора Шакти и ее провалившейся затеи не могло развеселить Лириэль.
Новый день приближался, и в комнату вползал шум самых ранних пташек, а сон все не шел к юной дроу. Реалии ее положения представали перед ней, во всей своей неприглядной красе. Прогулка на поверхность была захватывающей и волнующей, но из-за нее она опасно рискнула. И ради чего? Она прикована к Арах-Тинилиту на долгие годы. С того мига, как паутинные ворота Академии сомкнулись за ней, Лириэль пыталась противиться судьбе, и при этом ей приходилось частенько полагаться на случай. Если она хочет выжить в этом угрюмом, жестоком месте, ей придется оставить проделки и забыть о своем сумрачном чувстве юмора. Это само по себе будет нелегко, но в сердце своем она знала, что ей необходимо будет заставить себя забыть о мечте о путешествиях и далеких землях.
После сегодняшней ночи, конечно.
Откинувшись на шелковые подушки, эльфийка ждала еще одной бессонной ночи. После нее, она посвятит себя жреческой подготовке. Она примирится с Госпожой Зелд, и возьмется за учебу с усердием, которое заставит устыдиться даже набожную, целеустремленную Сос'Ампту. Она станет высшей жрицей за самое короткое время, на благо Дома Баэнре. После этой ночи.
Пожалуйста, Лолт, безмолвно молила Лириэль погружаясь в дрему. Прошу, еще только одну ночь.
Впервые за эти дни шаги Федора наполняла надежда. После нескольких часов поисков, он нашел тоннель, который упоминала дроу. Маленькая, усыпанная камнями пещера с ручейком струившимся внизу, а за ней путь резко уходил вверх, пропадая в дыре в скале. Если что и заслуживало имени тоннеля Сухого Оврага, так это она.
Скользнув вниз по склону, он зашлепал по неглубокому руслу. Как он и подозревал, дыра открывалась в тоннель. Узкий коридор извивался, уходя вверх по сжатой спирали, но юноша почти пробежался по нему, устремляясь к свету солнца.
Он вернется в Подземье, поскольку он поклялся искать амулет, и пока жив не отступится от поисков. Тем не менее, мысли о короткой передышке радовали его неимоверно. Федор не осознавал до этого момента, когда перед ним забрезжило спасение, насколько подавляющим было Подземье. Оно крало надежду; оно убивало душу.
Но Федор помнил и смех девушки дроу, любопытство в ее золотых глазах. Она наслаждалась жизнью, а не просто выживала. Однако он не мог не задуматься над тем, кто может процветать в этом темном и злобном месте. Лишения и опасность были спутниками Федора всю его жизнь, но напряжение последних дней подвергло суровому испытанию его силу и храбрость. Он не мог даже представить, что делает Подземье с теми, кто проводит всю свою жизнь в его глубинах. Эльфийка была прекрасна превыше любых слов, а храбростью и мастерством в бою не уступала любой деве Рашемена, но она была несомненной и настоящей дроу. А что это означает, Федор просто не знал.
Юный воин вновь напомнил себе, что должен оставаться внимательным к окружению, что эта хмурая и опасная земля не место для мечтателей. Но на каждом шагу крутого подъема темная эльфийка была с ним.
Время в Арах-Тинилит шло своей скоростью. Лириэль была абсолютно уверена, что за время утренней лекции промелькнуло как минимум два-три дня. Она тихо благословляла бессчетные ночные празднования, на которых она побывала за много лет. Без такой подготовки, у нее наверняка не хватило бы выносливости, чтобы бодрствовать сейчас. Тем не менее, девушка чувствовала, как слипаются ее глаза под бесконечный монолог учительницы. Лириэль лишь надеялась, что ее одурелое выражение будет принято за напряженное внимание.
Даже урок по нижним планам разочаровал ее. Учительница вызвала наблюдательный портал в Тартерус, который, по мнению Лириэль, был не слишком интересным местом. Серые туманы и бесконечное отчаяние. Извивающиеся пути вели в никуда, а крылатые твари с псиными головами были довольно банальными воплощениями зла. Они летали, они визжали, они разрывали на части любого беспомощного неудачника, оказавшегося в их темном мире. Все это было ужасно предсказуемо.
Не произошло на уроке ничего особо интересного и в личном смысле. Шакти присутствовала, угрюмая и нахохлившаяся, но учительница была к ней вполне благосклонна. Похоже, ее неудача осталась в тайне. Очевидно, Шакти не побежала к старшим с новостями о предполагаемом побеге Баэнре. Это злило Лириэль - она надеялась опозорить Шакти прилюдно - но ее и впечатляло терпение и решимость противницы. Жрица Ханзрин была готова как гончая следовать за намеченной добычей так долго, как потребуется, чтобы обнаружить что-либо действительно серьезное. Шакти становилась достойным противником. Терпеливая как паук, она будет поблизости наблюдая, непрерывно наблюдая, ожидая пока враг допустит ошибку. Это понимание отнюдь не улучшило настроения Лириэль.
Послеобеденное время никакого просвета не обещало, поскольку Лириэль вновь предстояло встретиться с последствиями ее необычного детства. Тренировки с оружием были обязательны для любого дроу, независимо от класса или пола. Лириэль была смертельно опасна со всем, что можно было бросить, и всегда полагала это вполне достаточным для своих нужд. К сожалению, боло, пращи и метательные пауки не входили в классический репертуар женщины благородного происхождения. Считалось что все, поступающие в Академию, имеют опыт обращения с мечом и самым знаменитым оружием дроу: маленькими арбалетами, для которых использовались отравленные дротики. Второе не было проблемой - Лириэль может попасть во что бы ни метила, - но к мечам она никогда не испытывала ни малейшего интереса. Как ей пришлось узнать, интерес не требовался; обязательно было умение.
Ее тренером оказался один из старших студентов Мели-Маджере. Грузный, непривлекательный мужчина из какой-то меньшей семьи, он похоже одновременно был раздражен необходимостью обучать начинающую жрицу, и обрадован возможностью покомандовать женщиной Баэнре.
«Твое запястье дрожит», хмуро бросил он. «Всего два часа практики, а ты уже устаешь!»
Лириэль опустила руку, устроив кончик тяжелого меча на полу тренировочного зала. «Я не привыкла держать меч», сказала она обороняющимся тоном.
«Это заметно», с издевкой ответил он. «Я видел детей, которые могли драться лучше. Что ты делала все эти годы?»
Она откинула взмокшие волосы со лба, и жестко улыбнулась. «Поспрашивай в округе. Как, ты сказал, твое имя?»
«Даргатан Сран'летт»
«Дом Сран'летт» пробормотала Лириэль, окинув коренастого воина с ног до головы. «Да, теперь когда ты сказал, фамильное сходство очевидно».
Мужчина нахмурился, и лицо его нагрелось до ярко-красного цвета. Жриц этого дома нередко называли «толстыми сестрами» - не в пределах их слышимости, понятное дело, - и многие члены клана, как мужчины, так и женщины, не отличались тонкой, стройной фигурой считавшейся идеалом у дроу. Даргатан оказался весьма чувствителен к таким замечаниям. Он поднял меч медленной, угрожающей дугой.
«Готовься» рявкнул он.
Лириэль стала лицом к лицу с ним, и подняла слишком тяжелое для нее оружие. Прежде чем ее усталые мышцы среагировали, мужчина нанес удар. Меч по диагонали прошелся по ее тунике, оставив разрез от плеча до пояса. Она неверяще посмотрела вниз, на серебристый блеск открывшейся кольчуги.
Подняв горящие яростью глаза на врага, девушка долго удерживала его издевательский взгляд. Потом она прыгнула, направляя меч в сердце. Мужчина легко отвел укол, и танцующе отскочил назад, со скоростью которую трудно было предположить по его телу.
«Готовься», повторил Даргатан, теперь самодовольно. «Работай над стойкой. Ты все еще слишком раскрываешься. Помни, левая нога назад, левое плечо назад. Оставляй цель поменьше».
Сжав зубы, Лириэль подчинилась. Снова и снова он заставлял ее практиковаться, демонстрируя простейшие уколы и защиту при работе одним мечом. Пусть Даргатану и не хватало мускулистой фигуры и молниеносного блеска, отмечавшего лучших воинов среди дроу, но за эти часы Лириэль пришлось признать, что как учитель он хорош. Он критиковал каждое ее движение, демонстрируя шаг за шагом навыки, которые воин обретет годами напряженного труда и практики. По стандартам большинства рас, Лириэль была неплохим бойцом. От дроу требовалось куда больше. По ходу тренировки, она по иному стала смотреть на искусство обращения с мечом, и осознала как мало на самом деле знает об этом. Кроме того, у нее разболелись все мускулы, кости и сухожилия.
«Пока хватит», сказал Даргатан наконец. «Для мечника есть два главных правила: знать основы, и быть готовым к неожиданностям. Мы начали работать над первым. Если будешь усердно работать под хорошим надзором, для тебя еще не все потеряно».
С этим надменным заявлением, мужчина спрятал клинок в ножны и направился к выходу. Лириэль подождала пока он достигнет двери, потом позвала его по имени.
Обернувшись, Даргатан обнаружил свою ученицу, держащую меч на весу как дротик, отведя за плечо. Ее глаза опасно блеснули, и она метнула оружие прямо в него. Клинок с силой вонзился в щель между косяком и стеной, задрожав там, всего в дюймах от его ошалелого лица.
«Благодарю тебя за урок, о лучший из учителей», сказала Лириэль любезно, держа руки на бедрах в дразняще женственной позе. «Но, может быть, в следующий раз мы займемся подготовкой к неожиданностям?»
Чтобы подчеркнуть свою мысль, она выудила из потайного кармана боло, и начала раскручивать его над головой. Мужчина испарился из комнаты, позабыв о своей ауре превосходства.
Все же, заметила Лириэль пряча свое излюбленное оружие, иногда и в Арах-Тинилит можно немного поразвлечься.
Когда закончилась вечерняя молитва, Лириэль торопливо отправилась в комнату. Ничто, даже усталость от изнурительной тренировки, не могло отвратить ее от намерения совершить финальное путешествие на поверхность. Для последнего путешествия на свободу, не могло подойти никакое другое место.
Лириэль быстро оделась и вооружилась. При этом она заметила, что пивафви потерял долю своего блеска, а шаги в зачарованных башмаках чуть менее бесшумны чем обычно. Ее удивило, что всего час на поверхности мог так сильно сказаться на магии дроу. Как же, размышляла она, выживают жрицы Эйлистраи? Что из их магии, их наследия, оставили они ради танцев в лунном свете? Дроу ли они еще, или просто темнокожие фейри? Это были лишь немногие из вопросов, которые она собиралась задать жрицам Темной Девы.
Молодая волшебница быстро повторила заклинания, которые ей потребуются, затем активизировала портал, ведущий в кабинет Харза-кзада. Она надеялась, что ее учитель уже спит, избавив ее от своих бесконечных вопросов. Но, к ее удивлению, из личных покоев мага доносились сердитые мужские голоса. Природное любопытство требовало от нее разобраться в чем дело; Харза был таким отшельником, что присутствие другого темного эльфа в его убежище говорила о чем-то поистине важном.
Но лунное сияние манило ее, зовом слишком могущественным чтобы ему противится, и она вновь вошла в вихрь, ведущий к лесному озеру.
Снова она очутилась на коленях, прижавшись к земле. Снова на нее обрушилась яркая зелень, окружающая ее со всех сторон. И снова она услышала музыку темных эльфов, сложные призрачные мелодии, такие знакомые. Конечно, в Подземье эту музыку не играли бы на арфе. Дроу полагали этот инструмент неудачным и безвкусным. Но здесь, под светом луны, тонкие серебристые ноты арфы казались правильными и к месту.
Лириэль быстро направилась в направлении музыки. Сейчас следовать на звук было легче, поскольку она уже приспособилась к необычному, прямолинейному распространению мелодии в открытом воздухе, и следуя прямиком к ней она вышла к озеру Темной Девы. Этот мир такой необычный. Лириэль привыкла отслеживать звуки, просочившиеся через слои магии, отражавшиеся эхом в лабиринте скалы. Здесь отдельный звук было проще распознать, но и нагрузка на уши была куда выше.
Темные пути Подземья и гигантская пещера в которой располагался Мензоберранзан отнюдь не безмолвные, тем не менее погружены в зловещую тишину. Здесь вокруг была радостная какофония. Крохотные безвредные насекомые стрекотали около нее, толстенькие маленькие водяные ящерицы распевали свои песни. Деревья тоже пели, шепотом колышущихся под ветром листьев. Звуки этой земли, залитой звездным светом, были как и ее цвета - слишком яркие, слишком разнообразные. В этом мире даже ко многому привычная Лириэль испытывала ощущения, в которые никогда бы раньше не поверила. Каждый нерв казался обнаженным, открытым. Она никогда не чувствовала себя такой маленькой, такой ошеломленной.
Она никогда не была ощущала себя такой живой.
Лириэль пробежалась по зелено-коричневому лабиринту к огню у озера. Там она обнаружила жриц Эйлистраи, одетых в серебристые накидки и попивавших из кружек какое-то дымящееся, ароматное варево. Изольд Веладорн оглянулась на появившуюся Лириэль и пригласила ее подойти поближе.
«Я рада, что ты вернулась сегодня, маленькая сестра», сказала она радостно, поднимаясь и приветствуя Лириэль. «У нас сегодня еще одна гостья, и она очень хочет встретиться с тобой».
Другая дроу поднялась и встала рядом с Изольд. Лириэль забыла о необходимости дышать; странные истории о Времени Бед неожиданно стали пугающе реальными. Шепотом говорилось, что Лолт ходила по улицам Мензоберранзана, в облике высокой, прекрасной дроу. А значит, эта странная женщина должно быть ни кто иная, как сама Эйлистраи.
Дроу была шести футов ростом, и серебряное свечение облекало ее как пойманный свет луны. Волосы серебристой пряжей спадали почти до ног, а летящее одеяние отблескивало собственным светом. Даже ее глаза были серебристыми, больше чем у большинства дроу, и обрамленные пышными белыми ресницами. Ее кожа, столь же темная как и у самой Лириэль, гордо сияла чернотой в свете, окружавшем ее.
В трепете и страхе, Лириэль опустилась на колени. Она сомневалась, что может существовать другая богиня кроме Лолт, а теперь вера в Паучью Королеву может означать ее смерть. Рука молодой дроу сомкнулась на священном символе висевшем у нее на шее. Он отмечал ее как служительницу Лолт, начинающую жрицу Леди Хаоса. У нее на родине, тех, кто следовал любому божеству кроме Лолт, убивали. Она не сомневалась, какой будет ее судьба в руках Эйлистраи.
Улыбка Изольд исчезла при виде странной реакции девушки. Понимание пришло быстро, и с испуганным видом она бросилась к ней, и подняла на ноги. «Лириэль, нет нужды бояться. Это моя мать, Килуэ Веладорн. Она жрица Темной Девы, как и мы все».
Высокая дроу улыбнулась, и ее серебристые глаза успокоили девушку. «Я слышала, ты путешественница, Лириэль Баэнре. Я тоже сейчас далеко от избранного дома. Побудь с нами, если хочешь, и быть может мы, странники, обменяемся рассказами о далеких землях».
Лириэль все еще чувствовала растерянность, но теплота и обаяние прекрасной дроу притягивали ее, и она позволила Изольд отвести ее к костру. Потом долгое время ей вполне достаточно было сидеть, потягивать горячее вино с пряностями из кружки, и слушать разговоры. Жрицы обращались к Килуэ с величайшим почтением, и задавали множество вопросов о ее работе в Храме Променады. Природное любопытство Лириэль не позволило ей долго оставаться в стороне.
«Где этот храм? Тоже в лесу?»
Килуэ улыбнулась. «Нет. Променада находится около Скуллпорта, а у этого места очень мало общего с мирным озером».
«Скуллпорт» повторила Лириэль. Звучание было интригующим, дразнящим воображение намеками на опасные приключения, и обещанием открытого моря. «Где это?»
«Это подземный город, во многом похожий на твой Мензоберранзан, и расположенный далеко внизу под великим береговым городом Уотердип. Большинство обитателей Уотердипа мало что знают о том, что у них под ногами, и лишь немногие отправляются в глубины. А из них, немногие выживают. Это опасное место, где нет закона». Голос Килуэ был суров, а на лице отражалась печаль.
«Если ты так считаешь, почему же остаешься там?» спросила Лириэль.
«Мы нужны», просто ответила жрица.
Слишком просто, чтобы Лириэль могла в это поверить. Ее с детства учили оценивать все слоями значений и мотивов, и ей казалось, что здесь должно быть скрыто больше, чем говорит Килуэ. Возможно, Скуллпорт как и Подземье, дроу не могут покидать надолго, не растеряв свое могущество?
«Можете вы творить магию на поверхности?» спросила она прямо.
Килуэ казалась удивленной. «Да, конечно. Темная Дева слышит и отвечает своим Избранным, где бы они не находились».
Лириэль задумчиво кивнула. Имелась в виду, конечно, жреческая магия, а это было совсем не то, что способности, которыми она обладала от рождения, и с детства обучалась владеть. Все же, больше чем ничего. Она задумалась, может ли услышать ее Лолт, здесь, так далеко от храмов Мензоберранзана. Дотронувшись до символа Паучьей Королевы, она мысленно проговорила слова жреческого заклинания, которое позволило бы ей прочесть мысли этой царственной дроу.
Ни отсвета, ни шепота. Заклинание не сработало; молитва осталась безответной. В Землях Света она была одинока.
Подняв глаза, она встретилась с мягким взглядом Килуэ. «Изольд сказала, что ты опытный маг, и владеешь заклинаниями врат. Скажи мне, куда ты направишься потом?»
«Это мое последнее путешествие на поверхность на многие годы», печально призналась Лириэль. «Я не должна покидать Арах-Тинилит до завершения учебы. Пока что мне везло, но рано или поздно я попалась бы. Мой народ, скажем так, этого не одобрит».
«Ясно. А их одобрение так важно для тебя?»
«Для меня важно мое выживание», ответила она прямо.
Килуэ долго молчала. «Есть другие варианты».
«Танцевать под луной», угрюмо сказала Лириэль. «Хорошее занятие, но дальше что? Как насчет рассвета? Меня будут ненавидеть и преследовать люди и эльфы фейри под солнцем, и даже самой простой магии не будет для защиты».
Она взяла в ладони краешек пивафви, и продемонстрировала блестящий плащ Килуэ. «Смотри: он тускнеет на глазах. Так далеко от энергии Подземья, его магия исчезает. У себя на родине, я хожу невидимая и неслышная. Здесь я буду уязвима, открыта для чужих глаз. Мое оружие, броня, компоненты для заклинаний - все растворится под солнцем».
«Ты не будешь беззащитна», вставила Изольд. «У тебя есть меч».
Лириэль застонала, дотронувшись до ноющих мышц руки. «Не напоминай! Ты предлагаешь, чтобы мое выживание зависело от худшей из моих способностей. Благодарю, но я не согласна».
«Ты можешь изучить новые пути», сказала Изольд.
«Но этого-то я и боюсь!» воскликнула Лириэль. «Ты не понимаешь. Я не могу оставить свое происхождение. Я не могу забыть нашу культуру, распрощаться с врожденной магией, и той, что я изучила за три десятилетия! Возможно, для вас это лишь сборище обычаев и заклинаний, но это то, что я есть».
Килуэ опустила ладонь на плечо дочери. «Оставь ее, Изольд. Все мы должны следовать своим путем», сказала она с мягким укором. Потом обратилась к Лириэль: «Ты пришла сюда учиться. Раз твое время с нами ограничено, возможно тебе стоит спросить о том, что хочется узнать?»
Прямота и внимание старшей женщины удивляли Лириэль. Поскольку она никогда не упускала предоставляющихся возможностей, она спросила о Рашемене и его обычаях.
«Рашемен лежит далеко к востоку отсюда», начала Килуэ. «Им правят Колдуньи, мудрые женщины, владеющие могучей и необычной магией. Одна из моих сестер училась у них в свое время». Она сделала паузу, и слегка улыбнулась. «Многие зовут ее Колдуньей, но мало кто понимает, почему».
«Колдуньи Рашемена позволили дроу учиться у них?» недоверчиво переспросила Лириэль. «Эти люди что, полные идиоты?» В Мензоберранзане магические секреты тщательно скрывались, делились ими редко и неохотно. Дело было не только и не столько в жадности, скорее в выживании. Любое оружие, отданное в руки другого дроу, почти наверняка повернется против дарителя.
«Они учили мою сестру», ответила жрица делая легкое ударение на этих словах, «зная что она не несет им угрозы. А почему ты интересуешься этими местами?»
«В Подземье я встретилась с человеком. Он назвался Федором из Рашемена, и сказал что он в дажемме - путешествует, чтобы понять чужие земли».
«Таков их обычай», согласилась Килуэ, «но меня удивляет, что один из них отправился Вниз. Народ Рашемена бесстрашен, но они не бросаются зря своими жизнями».
«О, ты просто не видела Федора», ответила Лириэль. «Он, похоже, весьма упорно пытается как раз это и сделать. Скажи, известен ли тебе народ Рус?»
Жрица спокойно приняла смену темы. «Были такие люди, много веков назад. Со временем, они смешали свою кровь с жителями многих земель, так что их язык и обычаи во многом забыты. Старые пути до сих пор сильней всего на острове Руатим».
«А доходили ли они до Рашемена?»
Жрица задумалась. «Я не историк, но припоминаю, что очень давно, прежде чем леса и реки Анауроха превратились в песок, в Рашемен вторглись и остались там варвары-мореходы, путешествовавшие в глубь земли по рекам. Я никогда не связывала их раньше, но, пожалуй, между древними магическими традициями этих земель действительно есть немало общего».
Подняв ладонь, она предупредила следующий вопрос Лириэль. «Об этом мне почти ничего не известно. Все что я знаю, это что обе культуры тесно привязаны к своей земле. И та и другая черпают магию из особых мест силы, и духов обитающих там».
Лириэль кивнула. Ей было отлично известно, что в Подземье есть свои места силы. Именно это, пожалуй, больше всего остального привязывало ее к нижним землям, поскольку магия ее народа зависела от странного излучения Подземья.
«Колдуньи правят этой землей, и значит должны оставаться в ее границах», рассудила Лириэль. «Но как же те Рус, что путешествовали? Странно, что они оставляли позади подобное могущество».
«Насчет этого я не знаю», признала Килуэ. «Судя по старым легендам, эти путешественики предпочитали полагаться на меч и топор, а не на магию. Впрочем, Колдуньи тоже путешествовали, хотя и нечасто. Моя сестра говорила об артефакте, древнем амулете, который мог запасать магию этих мест, если Колдунье приходилось покидать свою землю».
«Амулет», повторила Лириэль, вспоминая о маленьком золотом кинжале, который она увидела в мыслях Федора. «А тебе известно, как он выглядит?»
«Да. Моя сестра носила его когда-то, много лет назад. Ветроход, так она его называла. Крохотный кинжал, в рунных ножнах».
С большим трудом Лириэль скрыла свое возбуждение. «Как он действует?» спросила она как смогла небрежно.
«Всех деталей я не знаю», ответила старшая дроу. «Силуне - моя сестра - говорила, что амулет запасает магию из мест силы, но лишь на время. Немногие Колдуньи уходили в долгие путешествия, так что им обычно хватало. Но в легендах есть еще намеки, что Ветроход мог закрепить эти силы и сделать их постоянными. Как, мне неизвестно. Это знание утеряно».
Может быть, а может и нет, подумала Лириэль. В ее гибком уме возможности сменяли друг друга, превращая разрозненные нити в новую, дотоле невиданную пряжу. Если странники Рус действительно заселили Рашемен, Ветроход вполне может быть их творением. Тогда ключом к силам амулета является рунная магия. Если амулет, который искал Федор, действительно Ветроход, то этот древний артефакт где-то в Подземье. Если она найдет его, возможно ей удастся запасти собственную магию. Почему бы нет? Врожденные магические способности дроу, и могущество большинства создаваемых ими вещей усиливались присущим Подземью излучением. Разве это не форма магии места?
Если и снова если. Слишком много 'если', но взволнованную Лириэль это не пугало. Впервые в жизни мечта о путешествиях и исследованиях в Землях Света казалась осуществимой. Некоторые дроу - как эти жрицы - могут забыть о своем наследии, отвергнуть Леди Хаоса, но для Лириэль это не было выходом. Она любила дикую красоту Подземья, и как бы не жаждала приключений в верхнем мире, она хотела, чтобы у нее была возможность вернуться домой. Если она найдет амулет, и овладеет его силами, для нее откроется путь появляться на поверхности на своих условиях: бесшумной, непредсказуемой, таинственной, могущественной, волшебной, смертоносной. Дроу.
Неожиданно Лириэль подалась вперед и обняла царственную женщину. «Мне пора идти, но я даже высказать не могу, что значит для меня этот визит!»
Килуэ вгляделась в лицо девушки и сияющие золотые глаза. «Храм Променады», мягко повторила она. «Вспомни о нем, если будет нужда».

Глава 11. Ложный след

Лириэль бесшумно неслась по лесу, направляясь назад к магическим вратам. На бегу она потревожила странное существо, большого серовато-коричневого зверя с огромными коричневыми глазами и ветвистыми рогами. Животное бросилось прочь, и скоро исчезло среди деревьев. На миг Лириэль остановилась, наблюдая за грациозным существом. В другое время она бы последовала за ним, охотясь или чтобы узнать побольше о странном и изумительном создании. Но этой ночью у нее была цель поважнее.
Она подозревала, где может находиться Ветроход, и времени найти его оставалось немного. Она не мешкая вошла во врата, перенесшие ее обратно в Подземье. Магический полет был короток, и вскоре очутилась поблизости от места, где присоединилась к человеку в схватке с драгазхарами.
Лириэль повторила свой путь к светящейся пещере, в которой ей встретился Федор из Рашемена. Тут была тайна, которую необходимо было разрешить. Она нагнулась над телом убитого человеком ночного охотника, внимательно изучая его.
Даже в смерти, существо впечатляло. Измятые крылья размахом были не меньше семи футов, а острые как кинжалы клыки, выступавшие из распахнутой пасти, длиной не уступали ее пальцам. Чудо, что человек сумел сразить такого противника, но еще удивительней, что гигантские летучие мыши вообще атаковали его. Будучи крайне опасными, драгазхары однако были разумными существами, и редко охотились на добычу больше и опасней крыс. Что-то должно было случиться, что храбрило их или напротив угрожало, чтобы заставить их так изменить своим повадкам.
Ухватившись обеими руками за крыло драгазхара, она перевалила его на спину, чтобы исследовать другую сторону. Ответ, который она искала, нашелся там. Живот и ноги украшали несколько длинных, тонких порезов: пересекающиеся отметины парных мечей. Раны были слишком тонкими и точными, чтобы отнести их на счет тупого меча человека. Оружие дроу пометило драгазхара.
Она обследовала тела трех других существ, и обнаружила такие же следы, и к тому же отравленные болты от арбалетов дроу. Летучие мыши, видимо, натолкнулись на Федора удирая из другой, более опасной схватки. После столкновения с отрядом воинов дроу, одинокий человек конечно показался совсем легкой добычей.
Это открытие подтвердило одно из ее подозрений: в погоне за амулетом, Федор последовал в Подземье за отрядом дроу. Что он собирался делать, найдя дроу, Лириэль не понимала. Он неплохо сражался, но - одинокий человек против самых опасных бойцов глубин!
Лириэль не приходило в голову задуматься, что может она сама против отряда дроу. В конце концов, она принцесса Баэнре, волшебница, и решительно настроена найти амулет.
Осмотрев каменный пол, она нашла полоски капавшей крови, ведшие из пещеры. Несколько драгазхаров пережили встречу с мечом и дубинкой Федора, а один из них был ранен достаточно серьезно, чтобы оставить такой след. Поскольку будучи ранеными они всегда возвращались в свое логово, Лириэль решила что может отследить дорогу, которая привела их в эту пещеру, и вызвала шар магического огня чтобы идти по помеченному кровью пути. Ускорив шаг в предвкушении, она направилась к месту первого боя.
Кровавый след привел в гигантскую, темную пещеру. Здесь не было света, ни фосфоресцирующих скал, ни растений, освещавших пещеру о которой она привыкла думать как пещера Федора. Но Лириэль видела все достаточно четко. Тепловые тона воздуха и скал показывали угрюмый ландшафт с точностью и нюансами, которые видящие в обычном свете не смогли бы даже вообразить. В Подземье даже в самом холодном камне было какое-то тепло.
И тела двух мужчин дроу, холодные как их каменная гробница, светились тусклым, синеватым сиянием, характерным для безжизненной плоти.
Лириэль торопливо направилась к мертвым эльфам. Опустившись на колени, она стала обыскивать тела, однако нашла лишь несколько неплохих ножей и других вещичек, но не амулет, который был ей нужен.
Разочарованная девушка присела и снова обдумала ситуацию. Мужчины были простолюдинами, и не носили знаки принадлежности к благородным домам Мензоберранзана. Они были хорошо вооружены, но тем не менее, странно что их только двое. Лириэль осмеливалась странствовать по Подземью в одиночку благодаря своей магии, но лишь другие маги дроу могли поступать так же. У этих мужчин не было книг заклинаний, сумочек со странными принадлежностями, жезлов и тому подобного. Они, безусловно, были тренированными бойцами, вероятно ворами, но не более того.
На обоих мертвецах были следы клыков и крыльевых когтей драгазхаров, но ни одна из ран не была смертельной. Эти дроу, по-видимому, погибли от ударов отравленных хвостов.
Лириэль вскочила на ноги, и сотворила новый светящийся шар. Высоко подняв его, она осмотрелась вокруг. Тела дюжины драгазхаров устилали пещеру, свидетельствуя о долгой и яростной схватке. Могло ли так быть, что здесь сражались только эти два дроу?
Но нет, оружие рассыпанное по полу наверняка принадлежало большему числу бойцов. Два отличных парных клинка, тонкие и покрытые рунами, привлекли взгляд Лириэль. Наклонившись, она пробежала пальцами по одному из сверкающих клинков; в нем билась и пульсировала магия. Бесценное оружие, гордость дроу, владевшего ими. Она оставила идею о том, что выжившие дроу бежали, бросив тела двух своих собратьев. Ни один воин из темных эльфов не оставит такое оружие, разве только отправляясь туда, где ему уже никакое оружие не понадобится.
В нескольких шагах от оружия Лириэль заметила расплескавшуюся кровь, уже засохшую и холодную. Недолгие поиски, и она обнаружила еще одно пятно, примерно в десяти футах. Теперь она понимала, что произошло.
Ночные охотники обычно относят добычу в логово, чтобы там насладиться ею спокойно, особенно если они чувствуют опасность. Битва с дроу явно может таковой считаться - Лириэль вообще удивлялась, что драгазхары так упорствовали, столкнувшись с подобными противниками. Очевидно, пища была им крайне необходима. Тогда странно, что они оставили два тела.
Помешкав мгновение, Лириэль пошла дальше по кровавому следу. Логово должно быть очень близко. Несмотря на свои размеры, драгазхары не смогли бы далеко перетащить тела взрослых дроу.
Как она и подозревала, пещера оказалась поблизости. Вход в нее располагался высоко в каменной стене тоннеля, почти горизонтальная щель, казавшаяся слишком узкой чтобы через нее могли проскочить гигантские летучие мыши. Лириэль подпрыгнула, ухватилась за карниз, подтянулась и вгляделась внутрь.
В пещере было лишь несколько взрослых драгазхаров, спящих свисая на хвостах с потолка. Кроме них там было множество молодняка, пожалуй больше сорока. Малыши драгазхаров были довольно симпатичны, с ухоженной иссиня-черной шкуркой и пухленькими тельцами. Они спали выстроившись в линию, судя по виду сытые и довольные.
Лириэль кивнула приветствуя прояснение ситуации. Необходимость кормить столько молодняка могла подвинуть драгазхаров даже на атаку отряда дроу. Двух отравленных дроу бросили позади по-видимому из-за того, что детеныши не смогли бы есть их. Лириэль решила, судя по числу маленьких, что пещера служит домом для нескольких охотничьих стай - как минимум, семь-восемь десятков взрослых. Вполне достаточно, чтобы уничтожить небольшую группу дроу. Она внимательно разглядывала невысокую пещеру. Дроу редко попадали в такие места, но те кому случалось, говорили что в них можно найти немало сокровищ. У Лириэль было одно вполне конкретное сокровище на уме.
Дроу осторожно оглянулась через плечо, затем в другую сторону. Тоннель был погружен в темноту и безмолвие, так далеко как она могла видеть. Обитатели пещеры на охоте, за исключением нескольких нянек, заботящихся о детенышах. Лириэль понимала, что расклад не слишком хорош; а впрочем, когда он был лучше?

Предыдущая страница 6 Следующая страница


7 Элейн Каннингем

Лириэль подтянулась в дыру, и, закутавшись в пивафви, вошла в логово. Едкая вонь помета ворвалась в ее ноздри, и она благословила зачарованную обувь, позволявшую ей идти не издавая шлепанья, которое возвестило бы жителям пещеры о пришельце. Она не прошла далеко, когда одна нога натолкнулась на что-то мягкое. Наклонившись, она пригляделась поближе.
Это было тело высокого мужчины дроу - точнее, то что от него оставалось. Кольчуга не поддалась клыкам летучих мышей, и торс остался в по большей части целым, но кости конечностей были обглоданы почти начисто. Два других тела лежали поблизости, в состоянии не лучшем чем первое.
Нуждайся Лириэль в напоминании о необходимости оставаться незамеченной, она бы не могла пожелать лучшего. Осторожно пошарив по частично съеденным трупам, она нашла приличный запас отравленных дротиков и несколько весьма приличных ножей. Она бы взяла их, но тела потом обыщут, и не нужно, чтобы кто-то заподозрил что она уже побывала в пещере.
Потом Лириэль нашла что искала. Один из мертвых дроу носил под кольчугой кожаный мешочек, удерживавшийся на шее длинным ремешком. В нем был трехдюймовый кинжал в ножнах с оборванной цепочкой, разрисованных рунами. Победно сжимая амулет в ладони, Лириэль убралась из логова.
Торопливо вернувшись в относительную безопасность светящейся пещеры, она осмотрела трофей тщательней. Да, именно то, что она подглядела в мыслях Федора. Теперь она понимала, что подобная вещь способна заманить человека в Подземье. Она, если, конечно, это действительно Ветроход, является уникальным магическим сокровищем, артефактом давно ушедшей эры странного и могущественного чародейства. Найти такой предмет было достойной целью. Обладание им стоило всех тех опасностей, которые встретил Федор.
И еще встретит. Эта мысль пригасила триумф Лириэль, и заставила ее нахмуриться. Конечно же, человек вернется, и если она нашла мертвых торговцев, то же может сделать и он. Он уже продемонстрировал свою силу и упорство. Но без эльфийской обуви, без защищающей невидимости пивафви, он наверняка присоединится к дроу служащим теперь пищей для молодняка драгазхаров.
Лириэль не стала размышлять, почему ее собственно вообще должно все это волновать. У нее не было времени, и она быстро создала план, который позволит достичь поставленных целей. Достав книгу заклинаний, она вызвала портал в башню Харзы. Задуманное потребует помощи мага.
Однако войдя в его кабинет она обнаружила, что Харза не один. Ее учитель сидел за столом, с силой сжимая ладони так что побледнели костяшки пальцев. В кресле рядом с ним развалился мужчина, наверно самого экзотичного вида темный эльф из всех, виденных Лириэль. Длинные, медного цвета волосы были убраны толстым хвостом, слабый огонек свечи заставлял блестеть его глаза, такие же черные как и кожа. Узкое лицо с изящными, высокими скулами, заостренный подбородок и тонкий нос. Он был строен, богато одет, с манерами свидетельствовавшими о гордости и силе. Лириэль разглядела все это одним взглядом, и столь же быстро забыла о нем. В другое время, она пожалуй заинтересовалась бы, но сейчас у нее были более важные заботы.
«Харза, надо поговорить», быстро сказала она, указующе покосившись на незнакомца.
Прежде чем маг произнес хоть слово, рыжеволосый дроу вскочил на ноги, и вежливо поклонился Лириэль. «Я бы поприветствовал тебя, леди, но не знаю имени и дома», сказал он. «Харза-кзад, если ты будешь так любезен?»
Беспокойные морщины мага углубились в настоящие ущелья, но он приступил к формальному представлению. «Лириэль из Дома Баэнре, дочь архимага Громфа Баэнре, позволь представить моего делового партнера, Нисстира, капитана торговой группы Драконья Сокровищница».
Черные глаза Нисстира вспыхнули, он поклонился еще раз. «Я не ожидал подобной чести. Как наш общий друг заверил меня, тебе понравился его последний дар?»
«Человеческая книга» неохотно вставил Харза, заметив непонимающее выражение Лириэль. «Нисстир доставил мне ее».
«И я буду счастлив снабдить тебя другими, если на то будет твое желание. Драконья Сокровищница знаменита тем, что обеспечивает клиентам все желаемое, независимо от цены. Уверен, маг с удовольствием поможет нам в наших делах. Мы снабжаем его дом много лет».
Подобные соглашения, как знала Лириэль, были довольно обычным делом. Многие благородные дома спонсировали торговые кланы, бывшие их единственной связью с миром вне Мензоберранзана. В свою очередь, угроза возмездия могущественной матроны давала торговцам некоторую степень безопасности, которую они не смогли бы получить иным способом. Лириэль мгновенно поняла ценность подобного союзника, и обратила всю мощь своей улыбки на экзотичного красавца.
«Сегодня мне не нужны книги, но возможно ты можешь помочь в другом. Мне нужны наемники, которые не зададут лишних вопросов».
Торговец поднял медно-красную бровь. «В городе множество наемных отрядов».
«Да, и большинство работает на ту или иную матрону», возразила она, отмахнувшись от этой идеи. «Мое дело личное и секретное».
«Понятно. Что же нужно сделать?»
«Я нашла в тоннелях патруль дроу, погибший в бою с драгазхарами. Я хочу, чтобы несколько тел перенесли в устье тоннеля Сухого Оврага, вместе с несколькими мертвыми драгазхарами. Надо будет воссоздать сцену боя, как будто он произошел именно там».
Нисстир долго смотрел на нее. «Это можно сделать, но я не понимаю, зачем».
Подбородок Лириэль надменно вздернулся. «Соглашайся или отказывайся, но не смей допрашивать меня».
«Тысяча извинений, леди», пробормотал торговец, без следа искренности впрочем. «И, я полагаю, экспедиция такого рода будет оплачена?»
Он спокойно назвал цену; немалая, но далеко не так высока, как ожидала услышать Лириэль.
«Ты получишь свои деньги, и более того», пообещала она. «Я могу заплатить вперед, золотом или драгоценностями, как пожелаешь. Я так же покажу расположение логова драгазхаров, можешь забрать все что выкопаешь в их навозе. Мне это не нужно. Далее, я насчитала около сорока детенышей. Драгазхары популярны у магов в качестве компаньонов; забери сколько хочешь для тренировки на приживал, и ты получишь еще в двадцать раз больше чем запросил. Все это ты получишь, если сделаешь как я приказываю - и без вопросов. Принимаешь такие условия?»
Нисстир улыбнулся. «С удовольствием».
«Отлично. Харза, ты мне тоже понадобишься».
Маг отшатнулся. «Я, лезть в логово драгазхаров?»
«Почему нет? Какой толк от магии, если ей не пользоваться?»
«Но…»
«Если мы потревожим запасы драгазхаров, они нападут. Не сомневайся. А из того немногого, что я смогла подсмотреть, в пещере большое сообщество, минимум шесть охотничьих групп. Нам понадобится помощь еще одного мага».
«Полагаю, в этом я могу помочь, леди», вмешался торговец. «Я, как и ты, обладаю хорошими познаниями в Искусстве».
Оглядев медноволосого мужчину с ног до головы, Лириэль поверила в его утверждение. Капитаны торговцев обычно были богаты и очень влиятельны. Никто не достигнет такой позиции без мастерства в оружии или магии, а этот не производил впечатления воина. Слишком тонкий, слишком изящный, почти эфемерный в своей красоте.
«Подойдет он, Харза?»
«Он довольно неплох», признал старый дроу ворчливо.
Лириэль кивнула. «Хорошо. Тогда приступим».
«Что, прямо сейчас?» уточнил торговец.
«Конечно сейчас!» рявкнула она. Взяв песочные часы со стола Харзы она перевернула их и со стуком поставила обратно. «Я должна забрать кое-что из своей комнаты. Возьми трех своих лучших мужчин-бойцов - трех, не больше - и будь здесь прежде чем песок вытечет». С этими словами она вызвала портал в Арах-Тинилит, и почти запрыгнула туда.
«Как интересно», сказал Нисстир, направив насмешливый взгляд черных глаз на хозяина. «Ты не говорил мне, что Лириэль Баэнре была на поверхности».
«Как ты…» Харза-кзад оборвал себя и раздраженно прикусил губу.
«Как я догадался?» поддразнивающе переспросил торговец. «Это же очевидно, дорогой коллега. Не конкретные детали, конечно, но идея проста. Как ты, возможно, знаешь, тоннель Сухого Оврага ведет на поверхность. Маленькая принцесса хочет заставить кого-то отказаться от идеи отправиться за ней в Подземье. А какой лучше способ для этого, чем продемонстрировать картину ожесточенной битвы? Раскидай тела нескольких дроу и гигантских монстров, и самый большой упрямец с поверхности наткнувшись на такую сцену дважды подумает прежде чем продолжить погоню. Неплохо задумано, в самом деле. Что меня интересует,» добавил он задумчиво, «так это какого врага считает она достойным таких забот».
«Не имею ни малейшего понятия», заявил маг Ксорларрин, скрестив руки на тощей груди. «И совершенно уверен, что и не желаю этого узнавать!»
Торговец поднялся с кресла. Положив ладони на стол, он наклонился вперед, и взглянул в лицо старого мага.
«Риск», сказал он заговорщицким шепотом. «Все последователи Ваэрауна должны быть готовы рисковать».
После этой финальной шпильки, он оставил Харза-кзада кипеть и возмущаться в одиночестве. Старая игра, но Нисстир наслаждался ей. В свое время, быть может Харза так привыкнет к этим словам, что и сам невольно начнет думать о себе в тех же выражениях. Маловероятно, по правде сказать, но маг Ксорларрин, мастер Сорцере, был бы ценным дополнениям в рядах Ваэрауна.
Из Башни магии Ксорларрин, торговец отправился в арендованный им дом около Базара. Теперь, встретившись лицом к лицу с Лириэль Баэнре, он заинтересовался ей даже больше чем прежде. Она думала за себя, следовала собственным правилам. Не будучи рабом фанатизма, парализовавшего немалую часть дроу Мензоберранзана, она представлялась первоочередным кандидатом для переманивания на пути Ваэрауна. Конечно, у нее в достатке было надменности благородных женщин, но это изменится в свое время. Собственно, задача укрощения маленькой принцессы была весьма привлекательна для Нисстира.
Сначала ему надо будет завоевать ее. То, что она наняла его для выполнения этой работы, было чистейшей удачей. И довольно иронично, к тому же, поскольку мертвые дроу, которых описала Лириэль, наверняка были его собственными пропавшими ворами. Она избавила его от хлопот по их поискам.
Нисстир не упоминал об этом факте, и не видел нужды просвещать ее в дальнейшем. В казарме он отобрал трех своих сильнейших бойцов. Когда они получили инструкции и вооружились, он быстро повел их назад в Башню магии Ксорларрин.
Лириэль уже была там, кипя от нетерпения. Осмотрев наемников, она признала их подходящими. С помощью Харза-кзада, она послала их воинов через врата, к их мертвым соратникам. Нисстира она оставила полагаться на собственные силы. Если он недостаточно хорош в магии, ей лучше узнать об этом заранее. Когда ее отряд собрался, она отвела их на место битвы с драгазхарами, и быстро изложила свой план.
«Пять дроу пришли в пещеру. Двух вы видите перед собой; еще трое служат пищей для ночных охотников. Теперь, у нас есть два варианта. Мы можем забрать, что осталось от трех дроу в пещере, рискуя разозлить драгазхаров, или вы трое можете помочь мне изобразить ложную битву, потом оставив свежий след на поверхность и далее».
Воины обменялись взглядами. Двое из них испытывали явное облегчение от такого поворота событий - даже самые яростные дроу не слишком рвались в бой с подобными противниками - но третий, высокий дроу с коротко подрезанными волосами и татуированной щекой, презрительно ухмыльнулся.
«Ты говорила не об этом», заметил Нисстир. «Что насчет логова драгазхаров? Сокровищ, детенышей?»
«А еще я упоминала, что вы должны сделать как я скажу и без вопросов», нетерпеливо ответила Лириэль. «Когда работа будет исполнена, я покажу тебе логово. Можешь собрать детенышей и вещи потом, когда пожелаешь».
Торговец с поклоном принял условия. «Как скажешь. Но мне непонятно, что здесь делаю я, если битвы с драгазхарами не будет».
«Кто это сказал? Ты бы не спрашивал, если знал, насколько мы близки к их логову. Чем дольше ты тут стоишь и болтаешь, тем больше риск».
«Понятно». Нисстир ненадолго задумался. «Я знаю еще один выход на поверхность, неподалеку от тоннеля Сухого Оврага. Он ближе, и это более короткий путь в Ночь Наверху. Стоит мне приказать, чтобы мои воины использовали его?»
Лириэль с готовностью согласилась. Она не хотела, чтобы Федор из Рашемена встретил трех дроу возвращаясь сюда. То, что он вернется, у нее не вызывало сомнений, и он не сможет одолеть трех обученных и хорошо вооруженных дроу. Быть может, он последует за ними по поверхности. Возможно, даже нагонит их. Однако в это она не верила. Более вероятно, что он будет идти за ними пока не оборвется след, а потом пойдет своим путем, не видя причины возвращаться в чуждые опасности Подземья. Это ее полностью устраивало.
Так что Лириэль надзирала за наемниками, взявшими двух мертвецов, и перенесшими их в устье тоннеля Сухого Оврага. Нисстир все же пригодился, сотворив заклинания левитации, которые позволили легко доставить на место тела гигантских летучих мышей. Маг также весьма артистично обустроил картину разыгравшейся кровавой битвы. Короче говоря, Лириэль была довольна.
Оставалось последнее. Лириэль выбрала самого рослого из бойцов Нисстира, гордого мужчину с татуировкой дракона украшавшей щеку, рассудив, что он лучше других переживет то, что она собиралась сделать. Кроме того, воин даже не пытался скрыть свое отвращение к назначенной работе. Лириэль не привыкла к такому неподчинению от слуги, и не собиралась оставить его без подобающей награды.
Посему она приказала мужчине снять один из кожаных щитков, прикрывавших его предплечья. Он подчинился, протянув ей руку с любопытной и чуточку издевательской усмешкой на губах. Лириэль схватила ее за запястье, и с силой сжала.
«Как твое имя, и что тебя так веселит?» потребовала она.
«Меня зовут Горлист. Я уничтожаю своих врагов; я не трачу время выстраивая для них фальшивые следы», горделиво заявил дроу. В подтверждение, он сжал кулак, и мышцы его руки впечатляюще напряглись. Демонстрация силы сбросила хватку Лириэль с презрительной легкостью.
«Никаких фальшивых следов», ответила она, не без иронии, и вновь перехватила его руку. «Довольно весело, что именно ты это сказал, Горлист».
Единственным молниеносным движением, Лириэль выхватила кинжал, и прорезала длинную глубокую линию на руке мужчины. Глаза Горлиста ошеломленно расширились, наблюдая за хлынувшей из раны кровью. Он вырвал у нее руку.
«Не перевязывай ее; не пытайся остановить кровотечение», объяснила она. «Оставь след на поверхность, по которому пройдет даже слепой к теплу идиот. Заметь, я не оскорбляю тебя, приказывая оставить ложный след. Настоящая кровь, уверена, тебе куда больше нравится».
«Но ведь я же истекаю кровью! Я могу не дожить до Ночи Наверху!» запротестовал он.
«О, хватит ныть. Тебя никто не просит лить ее всю дорогу на поверхность. Просто пометь след в нужный тоннель, это все что мне нужно», сказала она раздраженно.
Яростная гримаса Горлиста не разгладилась. Этот мужчина явно не знал своего места; Лириэль с удовольствием напомнит ему. Она вновь взяла его запястье, и указательным пальцем свободной руки прошлась по порезу.
«Если бы я тебя собиралась убить, то ударила бы не здесь», заметила Лириэль. Используя его кровь в качестве чернил, она медленно, насмешливо провела другую линию по руке, чуть в стороне. «А вот здесь».
В ее окровавленной ладони неожиданно появился нож, который она прижала к нарисованной полосе. Злые глаза мужчины встретились с ее холодной улыбкой и вызывающим взглядом.
Вмешался Нисстир. «И мы благодарны за твою опытность», сказал он, вежливо высвобождая руку своего бойца из хватки Лириэль. «Ты, Горлист, поступишь как было сказано. Вы, трое, идите на поверхность так быстро как сможете. А после того?» спросил он, адресуя вопрос к Лириэль. «Куда им идти?»
Она замешкалась, не зная что ответить. Она думала только о том, как изобразить след, ведущий из Подземья, и не знала никакого места на поверхности, которое могла бы назвать им. Хотя постойте: есть одно.
«Уотердип», сказала она решительно.
Капитан торговцев улыбнулся. «Хороший выбор. Путь долгий, но они все равно скоро отправились бы туда. У Драконьей Сокровищницы есть база поблизости».
«В Скуллпорте?» осведомилась Лириэль, предположив, что для торговцев дроу подземное укрытие более приемлемо чем крепость людей.
Улыбка Нисстира стала шире. «Для благородной женщины Мензоберранзана, ты много знаешь о внешнем мире. Не удивлюсь, если мы скоро встретимся, дражайшая Лириэль».
«Разве что ты планируешь поступить в Арах-Тинилит», парировала Лириэль, используя тон голоса, специально предназначенный чтобы погасить хорошо знакомую искорку в черных глазах мага. «Я буду там ближайшие несколько лет».
«Какая несправедливость», энергично заявил торговец.
«Какое кощунство», небрежно ответила Лириэль. «Но, поскольку ты не из Мензоберранзана, возможно Лолт не обратит внимания на эти слова. Ну а сейчас, быть может я покажу тебе где находится логово драгазхаров?»
Нисстир последовал за девушкой в узкий тоннель, ведший к пещере, облюбованной гигантскими летучими мышами. Он отметил уверенность, с которой она шла по необжитой территории, полное отсутствие страха, несмотря на то, что они оставались только вдвоем против опасностей дикого Подземья. Молодая дроу несомненно была опытной путешественницей, любящей неизвестное. Да, он сможет увести ее в Ночь Наверху, окончательно уверился Нисстир. Толчок, воздействие - и она будет его.
И, соответственно, Ваэрауна. В некоторых делах, даже Богу Воров приходится довольствоваться вторым местом.

Глава 12. Троллий Мост

Федор пробирался по наклонному тоннелю много часов, почти не ощущая течения времени. Когда он уже не мог бежать, он пошел шагом, и отдохнул немного, сколько осмелился. Еще позже - много ли времени прошло или мало, он бы не смог сказать - дорога выровнялась, и закончилась в маленькой пещере.
Темнота здесь была не такой абсолютной, и загасив последний факел, Федор обнаружил что может видеть. После быстрого осмотра он нашел выход, маленькое отверстие чуть выше его головы, и немногим больше барсучьей норы. Разворошив мечом камень и почву, он наконец решил что проход достаточно широк, ухватился за краешек и полез в него. Медленно, с трудом, он протащил сквозь отверстие плечи. Наконец он выкатился наружу, обессилев но торжествуя. Долго после этого он просто лежал, тяжело дыша и глядя вокруг.
Земля была твердой и каменистой, резко поднимаясь вверх по обе стороны от него. По гладким, округлым камешкам вокруг он понял, что находится в пересохшем русле реки. Что-то, или кто-то, увело реку, поскольку в это время года вода должна была бы бурлить вокруг, напоенная тающим льдом и снегом. Воздух был прохладным, но куда теплее чем когда он в последний раз видел солнечный свет. Либо он блуждал в темноте куда дольше, чем мог представить, либо выбрался во многих милях от Ашенвуда и магических врат, приведших его в Подземье.
Федор поднял глаза. Сквозь густое зеленое покрывало переплетения ветвей, он заметил слабое розовато-серебристое сияние рассвета. Наступало утро. Самое прекрасное зрелище, которое он когда-либо видел, и уже не ожидал увидеть вновь. Благодаря девушке дроу, он нашел путь назад, под солнце. Так что он обязан ей жизнью даже не один раз, а дважды.
Поднявшись на ноги, он вскарабкался по склону, ища что-нибудь, что укажет ему где он очутился. Лес вокруг был густым и темным, но на востоке палая листва вокруг сухого русла уступала место новой поросли и распускающимся почками кустам. Весна, и куда более поздняя чем в его родном Рашемене.
Федор быстро направился к лесу идя вдоль русла. Холм опускался в глубокую, насыщенную жизнью долину. Там были лужайки, уже поросшие зеленью, и огромные заросли ягодных кустов, покрытых белыми цветами. Еще приятней были находившиеся неподалеку поля ржи, тщательно ухоженные и свидетельствовавшие о находящемся неподалеку поселении.
Молодой воин удовлетворенно кивнул. Несмотря на счастье, которое он ощутил найдя путь на поверхность, он намеревался вернуться в Подземье так быстро, как только сможет, чтобы попытаться все же найти следы отряда дроу. Даже если в поселении всего несколько домов, он сможет купить припасы, необходимые для путешествия. Серебряные монеты, заработанные во времена ученичества, все еще наполняли приятной тяжестью кошелек. Длинными, энергичными шагами он направился на поиски деревни.
Ему не пришлось идти далеко, вскоре он уже слышал звуки работы, молотков и пил. За полями располагалось скопление строений прятавшихся за прочной деревянной оградой. Федор подошел к воротам, и громко постучал.
Открылось маленькое окошко, откуда на него уставилось хмурое седоусое лицо. «Кто ты, и что тебе надо?» неприветливо осведомился его обладатель.
«Я путешественник, хочу закупить припасы», ответил Федор.
«Грррм! Слишком рано для этого» проворчал стражник, но взгляд его несколько смягчился.
Федор оглянулся на восток. Солнце поднялось над лесистыми холмами, его лучи косо падали на засеянные поля. «Утро только начинается», согласился он, «но как я слышу, ваша деревня уже за работой».
«Готовимся к весеннему фестивалю, да», согласился охранник, «Река чуток спала, и торговцы вот-вот появятся. Как ты сказал, откуда ты родом?»
«Я из Рашемена»
«Слышал о таком» сказал стражник, глаза его оценивающе сузились. «Так ты один из этих чокнутых берсерков?»
На мгновение Федор задумался, как стоит ответить. Многие боялись воинов Рашемена, и ему могут не позволить войти в деревню. Припасы ему были совершенно необходимы, и терять такой шанс было нельзя. С другой стороны, он предпочитал говорить правду.
«Да, сэр, но я сражаюсь только, когда вынужден».
«Хм. Ну ладно, может, тебе и продадут что надобно».
Деревянные ворота распахнулись, и Федор озадачено посмотрел на открывшуюся ему деревню. Скот содержался в отдельных маленьких строениях, пережевывая заготовленное на зиму сухое сено, несмотря на то пробивавшуюся на полянах за стенами деревни свежую траву. Здания из камня и дерева выстраивались в улицу: крепкие, но не создававшие того ощущения домашнего уюта, что отличало избы Рашемена. Эти жилища не украшали разрисованные ставни и ухоженные садики трав и цветов. Не отдыхали на крышах аисты, и сами крыши были не из плотно уложенной соломы, а из твердой темной черепицы. Здесь не было цвета, не было красоты. Город напоминал Федору лес в середине зимы.
И населяли его люди столь же угрюмые. Не стояли маленькие группки крестьян, потягивая квас из кружек и обмениваясь утренними сплетнями. Мужчины и женщины торопливо и деловито бегали туда-сюда, лишь изредка обмениваясь краткими, резкими фразами. Десятки людей трудились укрепляя стены ограды, прибивая дополнительные поперечины и замазывая каждую щелочку густой красноватой глиной. Другие ставили ряды деревянных кабин по обеим сторонам главной улицы, стук их молотков наполнял утренний воздух. Другие выкладывали собственные товары на продажу: шерстяные одеяла, мотки неокрашенной пряжи, простую утварь, сушеную рыбу и мясо, круги сыра, горшки с медом и бочки. Все явно говорило о том, что деревня готовится к весеннему рынку, но при этом не было и следа радостного предвкушения, отмечавшего подобные приготовления в Рашемене. Атмосфера больше подходила к осажденному городу.
«Где находится это место, и как оно зовется?» осведомился Федор. «Прошу извинить меня, но я давно в пути и немного заблудился».
Стражник внимательно посмотрел на него. «Деревня зовется Троллий Мост, и мы здесь на полпути с любой стороны. Повсюду торговые тракты и реки, а мы прямо в центре всего этого, как зуд посреди спины, где и не достанешь», ворчливо объяснил он.
«Торговые тракты?» переспросил Федор.
«К северу идет Путь Эвермур, торговая дорога от Трибора к Сильверимуну. Прямо за ней река Дессарин. Дорога Айронфорд идет через брод Мертвой Лошади, и выходит к охотничьему домику Зовущих Рогов. А ты с какой стороны вышел?»
«Из леса» - это было единственным, что мог сообщить Федор, и как ни странно этого хватило. Бровь собеседника взлетела вверх, он кивнул явно впечатленный.
«Не много кто ходит в одиночку через Высокий Лес. Я-то думал, все эти россказни о берсерках хватили через край, но выбраться оттуда одному, на такое не всякий способен. Ничего странного, что ты заплутал. Человек может всю жизнь по нему бродить, и так и не найти выхода».
Названия дорог и рек ничего не говорили Федору, зато о Высоком Лесе он слышал. Густые дебри, со своей магией, неимоверно древние и огромные - и расположенные в сотнях миль от его страны. Такое открытие беспокоило, но он принял его, как принимал большинство других вещей: стоически спокойно, и задумываясь больше о том, что необходимо сделать.
«Я был хотел узнать, где здесь можно купить припасы», спросил он.
Страж в раздумьях поджал губы, оглядев тяжелый меч Федора. «Караван придет через три-четыре дня», сказал он наконец. «Может, останешься пока? Для тебя найдется работа, если согласишься подмахнуть контракт на несколько дней найма».
Федор чуть не осведомился, почему страж считает, что он может понадобиться. Горожане работали с лихорадочной поспешностью; таким темпом, кабины будут закончены к полудню. И потом, с чего зашла речь о бумагах? Или данного слова уже не достаточно для этих хмурых людей?»
«А обед?» ушел он от заданного стражником вопроса. «Есть здесь таверна?»
Глаза стражника жестко блеснули. «Значит, остаешься. Хорошо, очень хорошо». Он окликнул прохожего, высокого человека в грязной льняной одежде и с суровым лицом. «Эй, Тоскер! Отведи парня в Дымящийся Котел, да скажи Сайде, пусть будет повежливее».
Человек остановился и посмотрел на Федора. Взгляд его отметил оружие юноши и широкие плечи. «Ты наемник».
«Нет».
Все, что мог сказать по этому поводу Федор, по крайней мере вежливо. В Рашемене воины сражались по необходимости. Забирать жизнь дело серьезное, и молодой воин испытывал только презрение к убивающим ради наживы.
«А. Ну ладно, пошли», без энтузиазма сказал человек.
Неохотный гид привел Федора по узкой боковой улочке к таверне. Ничего похожего на уютные, домашние таверны его родины; своими толстыми каменными стенами и длинными, узкими застекленными окнами, она больше напоминала большой сарай. Деревянный засов шел по стене, и вдоль него располагался ряд стульев. Почти половину уже разобрали жители деревни, остановившиеся для быстрого обеда из темного эля и горячей каши.
Рашеми уселся рядом с его провожатым. Трактирщица Сайда подбежала к ним, держа в каждой руке по тарелке. Она оказалась пышной, торопливой женщиной с каштановыми волосами и деловым лицом, одетой в толстую шаль удобной серой шерсти. Зато ее покрытый вышивкой ярко-красный жилет оказался первым оттенком цвета, встреченным Федором в этом мрачном месте. Приняв его как добрый знак, он вежливо обратился к женщине: «Добрый день, Сайда. Не скажешь, где я могу купить припасов на дорогу?»
«Я могу продать. А что именно нужно?»
Федор назвал сухую походную пищу, веревку и столько смоленых факелов, сколько мог надеяться унести. Тоскер поперхнулся элем, и сузив глаза посмотрел на юношу.
«Похоже, ты хочешь идти Вниз. Только дурак на такое способен».
«Да, наверное так», спокойно ответил Федор, и сделал долгий глоток. Напиток горчил, но наполнял давно пустой желудок приятным теплом.
«Если ты ищешь дроу, нет нужды покидать эту проклятую долину», раздался нетвердый голос из угла комнаты.
Федор повернулся. Высохший мужчина рывком поднялся с кресла и шатаясь побрел к бару. Лицо его перечеркивали старые шрамы, одно веко глубоко вошло в пустую глазницу. Несмотря на раннее утро, он явно уже заглянул на дно не одной кружке, и давно утратил самоконтроль.
«Заткнись, старый дурак», зашипела Сайда.
Но тот продолжил путь к бару, слишком глубоко погрузившись в свою память и ненависть. «Каждый год они приходят», пробормотал он, на покрытом шрамами изможденном лице отражались все его воспоминания и ужасы. «Каждый год. Не угадаешь когда, но обычно в новолуние».
Федор быстро посчитал. Луна убывала в ночь, когда он последовал за ворами дроу в магический портал. Если он странствовал в Подземье три или четыре дня, значит действительно наступает новолуние. Это объясняет починку стен, упрятанных животных и обволакивающее напряжение. Но как же тогда лихорадочные приготовления к весеннему рынку?
«Раз ваша деревня в опасности, почему же проводится фестиваль? Или торговцы в этих землях не страшатся такой угрозы?»
«Они бы перепугались, если бы узнали», угрюмо ответила Сайда. «Караваны обычно уже проходят к этому времени. Но в этом году река долго не спадала, и они задержались. Им не нравится останавливаться здесь, при том что мы далеко от дороги и все такое. А уж если дроу нападут когда торговцы будут у нас, этот весенний караван скорее всего будет последним в Тролльем Мосту. И тогда, скажи мне, что нам всем делать?»
Сидящий через несколько мест от Федора стукнул кружкой. «Тем более, мы должны сами отправиться на охоту за этими ублюдками, пока они не ударили» зарычал он. «Выставим их окровавленные трупы на полях, отпугивать ворон!»
Сбивчивый хор согласных возгласов донесся от стойки бара, и от жгучей ненависти в их голосах мурашки отвращения пробежали по спине Федора. Забыв о голоде, он отодвинул недоеденную тарелку каши, и собирался уже окликнуть Сайду, чтобы спросить сколько он должен, когда темнобородый мужчина слева толкнул его плечом.
«Ты подходяще выглядишь, парень. Если знаешь, какой стороной держать этот меч, то вполне можешь остаться в деревне еще на пару дней. Что для одного кошмар, для другого возможности, я всегда говорил».
Бородач достал из под куртки кожаный ремешок, на котором висел темных, треугольный кусочек кожи. Высушенное и дубленое, это несомненно было эльфийское ухо. Человек ткнул трофеем в лицо Федору.
«Маги, правители Несме, готовы платить хорошим серебром за каждое черное ухо, которое мы им принесем. Ты со мной?»
Федор удержался от ответа. Если бы он высказал все что думает, чернобородый наверняка бы бросился на него, а молодой воин осознавал, что обнаженную сталь встретит холодное бешенство берсерка. К счастью, охотник за головами не стал развивать тему.
«Хорошее серебро!» воззвал он, обращаясь уже ко всей комнате. «А мы сидим держа руки в карманах. Зачем прятаться за стенами каждое новолуние? Время охотиться!»
«Говорят, дроу убить трудно», заметил другой, длинный мужчина с колчаном стрел перевешенным через плечо. Он ласково коснулся ремня, на котором держался колчан. «Но, думаю, они дохнут когда ты их пристрелишь, как любая другая дикая тварь».
Тоскер беспокойно заерзал на стуле. Все эти воинственные разговоры ему явно не нравились. «Лучше всего найти, откуда они появляются, и запечатать проход».
«А что ты об этом знаешь?» рявкнул охотник за головами. Наклонившись через стойку он уставился на Тоскера. «Ты знаешь свою ферму, но вот когда ты в последний раз выбирался за поля? В этих лесах и холмах больше щелей чем блох на псе. Всю жизнь будешь искать, но откуда выходят дроу так и не найдешь!»
Федор знал одно такое место, но не мог заставить себя заговорить. Если у них хватит храбрости сунуться в Подземье, то меньше чем в двух днях ходьбы они найдут пещеру, где он встретился с девушкой дроу. Можно догадаться, что с ней случится, если она попадется озлобленным людям, и он не желал быть причиной этого.
Рашеми не сомневался, что жители Тролльего Моста пострадали от рук рейдеров темных эльфов. Он даже подозревал, что дроу совершили почти столько преступлений, сколько вменяли им в вину слухи. Но он был на войне, и видел, на какие ужасы способно человечество. Все еще не разочаровавшись окончательно в своей собственной расе, при всех ее недостатках, он не собирался выносить приговор всем членам другой.
Будучи молодым, Федор тем не менее предпочитал принимать подобные решения по отношению к конкретным личностям. Ограниченное Зрение позволяло ему иногда заглянуть в прошлое или возможное будущее. Он не полагался исключительно на него, но знал, что распознает характеры не хуже многих умудренных опытом стариков. И все же, темная эльфийка оставалась для него загадкой. Ее смех был чисто эльфийским, волшебным звуком, напоминавшем Федору звон колокольчиков и счастливых детей. Коварство было ей присуще, без сомнения, и в бою она оказалась смертоносна, как и говорили истории о дроу. Однако она не была ожившей статуей, двигающимся и дышащим воплощением зла. Федора ошеломило, как она выглядела, когда он говорил о дажемме. На мгновение за странными золотыми глазами он разглядел родственную душу. Еще больше тревожило мимолетное, но четкое понимание, что эта девушка может стать столь же могущественной - и столь же важной - как Колдуньи, которых его учили почитать. И самым беспокоящим из всех было ощущение, что его судьба как-то связана с ее. Но все же, она дроу! Федор не знал, какие секреты могут скрываться за этой красотой; он только знал, что не сделает ничего, что может предать темную эльфийку в руки мстительных людей.
Так что он сохранял спокойствие, и закончил завтрак в угрюмом обществе деревенских. Наевшись, он закупил у Сайды необходимые вещи. Трактирщица взяла с него больше, чем они действительно стоили, но времени на торги не было. Как бы ни были драгоценны эти мгновения, проведенные под солнцем, они были отняты у его поисков.
Когда он смог наконец ускользнуть, Федор покинул деревню и вернулся по своим следам в лес. Он нашел отверстие пещеры и проскользнул в него. Чернота вновь сомкнулась вокруг, и он зажег первый из просмоленных факелов. Повинуясь импульсу, огляделся в поисках камня, достаточно большого, чтобы закрыть дыру, и водрузил его на место. Потом, высоко подняв факел, начал спускаться в Подземье.

Глава 13. Пойманная темнота

Медленно и осторожно, Лириэль попыталась вытащить крохотный кинжал из рунных ножен. Позади три дня почти непрерывных исследований, дни, за которые юная волшебница вникла в опасности и сложности предстоящего ей дела.
Она уже не сомневалась, что амулет является артефактом величайшей мощи. Несколько сложных заклинаний, которыми она попыталась проникнуть в суть тонко вырезанных на ножнах рун, не подействовали. Магия куда сильней ее хранила древние секреты. А цепочка амулета, которая была сломана когда она взяла его с тела дроу, восстановилась. Новые звенья выросли, заполнив образовавшийся пробел, но так точно повторяя потускневшее от времени золото других, что Лириэль уже не смогла бы сказать, где было место разрыва. Она никогда прежде не слышала о волшебных вещах, способных самостоятельно восстанавливаться. И сейчас, потянув кинжал, она беспокоилась не за хрупкий амулет - который явно мог позаботиться о себе - но за то, какую магию могут высвободить ее действия.
Тем не менее, как она не пыталась, кинжал не желал покидать ножны. Казалось, они сделаны из единого куска металла, так туго они прилегали друг к другу.
Вздохнув, Лириэль откинулась в кресле. Она зашла слишком далеко, чересчур многим рискнула чтобы отступать сейчас.
Достать амулет было несложно. Найти время на его изучение, вот это оказалось куда тяжелее. Она не посмела просить Триэль предоставить ей свободные дни, зная, что матрона-госпожа почти наверняка не раздумывая отклонит ее просьбу. Лучшим, на что могла рассчитывать Лириэль, было если Триэль вообще не обратит на происходящее внимания. Ходили слухи о нескольких вызовах претендентов на положение Дома Баэнре, так что у матроны сейчас были куда более насущные дела, чем следить за племянницей. И если учителя Лириэль, и в особенности Матрона Зелд, поверят что матрона-госпожа позволила девушке отсутствовать, они не посмеют оспаривать ее решение.
С другой стороны, матроны Академии могут ощутить любопытство, и искать ответы не столь прямыми методами. Пусть они и подчиняются Триэль, но также они ждут возможностей повысить собственный статус и статус своих домов. Лириэль ожидала, что глаза десятка благородных домов будут пытаться подсмотреть за ее действиями, пытаясь понять, что же такое Дом Баэнре может счесть столь важным, что это оправдывало бы уклонение одной из его женщин от обучения в Арах-Тинилит.
Так и оказалось. Лириэль и Харза-кзад расставили многослойные охранные заклятия вокруг ее дома в Нарбонделлин, и воздух вокруг почти слышимо потрескивал разочарованными наблюдательными заклятиями. За три дня с того момента как она оставила Арах-Тинилит, пропали двое из ее слуг. Лириэль не расчитывала вновь увидеть их, да и какая будет от них польза, когда похитители закончат вытягивание всей возможной информации. Не будь замешаны в дело два могущественных мага - неохотно, но помогавший Харза-кзад, и сам архимаг - Лириэль бы не оставили в покое так надолго.
Да, она решила рискнуть, и посвятить отца в свой план. Ситуация сложилась весьма щекотливая. У Громфа Баэнре было достаточно влияния, чтобы вытащить ее из Арах-Тинилит, но матроны Академи предположат, что он не посмел бы так поступить без разрешения Триэль. А поскольку гордому Громфу напоминание о пределах его власти отнюдь не было приятно, Лириэль понимала что помочь его заставит только возможная выгода.
Ей пришлось рассказать ему о путешествии на поверхность, включая и информацию о жрицах Эйлистраи, чтобы пробудить его интерес. Она объявила, что на поверхности есть дроу, которые могут творить магию и обладают силами, неизвестными подземным жителям, и пообещала научиться у них всему что сможет, и принести эти знания ему. Громф тщательнейшим образом допросил ее, и только когда она согласилась служить его посланницей в сообщество дроу наверху, пообещал помочь.
Во всяком случае, он согласился. А как он будет объяснять Триэль свои действия, если все выплывет наружу, это уже его трудности; Лириэль вполне согласна была оставить родственничков-Баэнре разбираться между собой. Все же, выражение на лице ее отца, когда она сообщила ему о соперничающей богине, заставило ее сомневаться, было ли это мудро, впутывать его. Как может амбициозный Громф использовать подобную информацию?
Не было у нее доверия и к Харза-кзаду. Как и Громф, он преследовал собственные цели, что со всей очевидностью доказывалось созданными им вратами, которые позволили ей исчезать из Академии. Прежде Лириэль полагала, что интерес старого мага к ней исключительно личный, их общение давало ему право на хвастливый треп. Кроме того, ему в любом случае льстила компания и внимание прекрасной юной женщины. Но дело явно было не только в этом. Лириэль убедилась, что у учителя есть свои планы, и он желает использовать в них ее.
Тем не менее, Харза-кзад был ей нужен. Будучи мастером Сорцере, он обладал доступом к свиткам и книгам, запрещенным большинству магов, а Башня магии Ксорларрин была отлично оборудованной магической лабораторией. Этому факту, видимо, способствовала и постоянная тайная торговля мага с Драконьей Сокровищницей.
И здесь Лириэль рискнула еще раз. Она послала за Нисстиром, и попросила его доставлять ей любую книгу тайных знаний человечества, которую он сможет купить или украсть.
Обладание такими книгами было незаконно, конечно, а расходы могли почти разорить Лириэль, но она не видела другого выхода. Заказывать конкретно книги о рунной магии она не посмела, боясь что тем самым слишком раскроется. Черноглазый торговец был магом, и знал о Землях Света больше чем любой другой из волшебников Мензоберранзана. Он, скорее чем Харза, даже скорее чем Громф, мог догадаться, что она планирует.
Нисстир оказался весьма полезен. Он доставил ей несколько коробок книг, и предложил выбрать, что придется по вкусу, не требуя платы за остальное. Он также пообещал ответить на любые вопросы, которые появятся у нее о Землях Света, и даже намекнул, что с удовольствием послужит ей гидом. Собственно, он много на что намекал, с откровенностью, на которую редкие мужчины Мензоберранзана осмелились бы. Несмотря на то, что Лириэль не особо заинтересовалась медноволосым торговцем, она могла принять одно-два из его предложений, будь у нее время.
Время. Лириэль со вздохом покосилась на светящийся песок в часах. Тот недолгое время, которое ей удалось урвать для себя почти закончилось, рано или поздно вечно занятая Триэль услышит об отсутствии племянницы и заставит ее вернуться в Арах-Тинилит. Честно говоря, Лириэль даже не рассчитывала на целых три дня свободы.
Она использовала их с толком. Запомнила карты земель наверху, узнала больше об их народах и обычаях. Но чего она не узнала, так это как использовать амулет для ее целей.
Лириэль рассеянно крутанула кинжал. К ее изумлению, крошечная рукоять повернулась, и оружие вышло из ножен.
Эльфийка осмотрела золотую вещицу, и вновь испытала удивление. Это оказался не кинжал, а маленький резец. Инструмент оставался ярким и острым, без следа коррозии, несмотря на воду скопившуюся внутри ножен.
«Резец», пробормотала она. «Ну конечно!»
Схватив книгу рунной магии, эльфийка с растущим возбуждением перелистнула ее. Ближе к концу книги была грубо выполненная картинка древнего, раскидистого дуба. Дерево называлось Дитя Иггсдрасиля, и его толстую кору отмечали руны тысяч заклинаний. Судя по тексту, только самые могущественные руны вырезались на этом дереве, и только инструментами, созданными великими мастерами и благословленными богами древнего народа Рус.
Подняв крошечный резец, Лириэль благоговейно посмотрела на него. Возможно ли, что она держит одну из таких вещей в руке? Она внимательно всмотрелась в рисунок. Да, некоторые из узоров на древнем дубе совпадали с теми, что на амулете.
Но как может она, дроу Подземья, использовать его, чтобы вырезать заклинание на священном дубе? Сотворение рун совсем не походило на магию, которой она владела с легкостью и мастерством. Руна, подобная необходимой ей, не может быть изучена со свитка, она вырезается в разуме и сердце. А инструментом, потребным для этого, является долгое и опасное путешествие, подобное тому, что древние Рус предпринимали, расширяя как границы своих территорий, так и магические силы. Только в изменении и росте, в выстраданном тяжким трудом озарении, приходит такая руна к ее творцу.
Дрожа от нетерпения, Лириэль взяла большой свиток пергамента, и раскрыла его. На нем была карта северных земель, которые согласно Нисстиру располагались над известным ей Подземьем. Ее палец нашел далекий город Уотердип, а затем отследил путь по морю в Руатим. На этом острове жили предки Рус. И на этом острове стоит Дитя Иггсдрасиля, древний и священный дуб.
Значит, это и будет ее целью. Если ее путешествие породит руну, в которой она нуждалась, она сможет сотворить заклинания которые позволят навсегда закрепить ее владение магией дроу.
Прежде всего, ей надо будет донести эту магию сквозь мили, отделяющие от Руатима. Капельки воды, попавшие ножны, предлагали ответ, поскольку в книге рунной магии часто упоминались священные колодцы и источники. Воды в Подземье было в достатке, и она не обладала никакими силами кроме своей необходимости для любой жизни. Но на темной родине Лириэль были свои места силы.
«Лириэль Баэнре, ты все-таки окончательно свихнулась!»
Подобное заявление из уст сумасшедшей, двухголовой пурпурной драконы, звучало не так внушительно, как могло бы в другом случае.
«Говорю тебе, Зз'Пзора, все сработает», настаивала юная дроу, вгрызаясь в стену грота маленькой митриловой киркой. «Только постой спокойно еще минуту-другую».
«Спокойно, говорит» проворчала правая голова, говоря в буквальном смысле сама с собой, поскольку обращалась к левой. «Эта дроу что, думает мы птицы?»
Ответ левой головы заглушил звон очередного удара и громовой шелест крыльев драконы, пытавшейся сохранять равновесие. Сильный теплый поток воздуха поддерживал ее в полете, но зависнуть на месте для любого дракона было очень нелегко даже в лучших условиях.
Задачу Зз'Пзоры еще больше усложнял вес дроу, устроившейся в основании раздвоенной шеи. Лириэль была вовсе не тяжелой - большинство глубинных драконов считают темных эльфов легкой закуской а не грузом - но Зз'Пзора для своего рода была невелика. Да и дроу не слишком помогала ей, все дальше и дальше наклоняясь в сторону, и с каждым ударом о камень она все слабее удерживалась на своем насесте. В любой момент из-за неосторожной эльфийки они обе могли свалиться на пол пещеры.
«Оглянись вокруг» молила правая голова. Дракона опасно нырнула к полу, и лихорадочно размахивала пурпурными крыльями, пока не вернулась на место. «Вся пещера наполнена силой! Достань что полегче!»
Лириэль тряхнула головой и снова ударила. В скале появилась тонкая трещина, подсвеченная изнутри голубым сиянием, пробивавшимся даже через слой совершенно не магического камня.
«Здесь лучшее место, Зип, и тебе это известно», рассеянно ответила дроу. Теперь, когда скала подалась, она осторожно выстукивала стену, медленно расширяя паутину распространяющихся трещин. «Игла Банши содержит магии больше, чем любая тонна скалы в этом месте».
Игла Банши, тонкий светящийся камень в котором казалось сосредотачивалось излучение потаенной пещеры, был назван так в честь банши - женщины дроу, ставшей нежитью - которая когда-то обитала в логове Зз'Пзоры. Банши исчезла задолго до рождения Зз'Пзоры; мать драконы одолела эльфийку-нежить в ожесточенной магической схватке, которая вполне возможно стала одной из причин необычного облика ее отпрыска. В любом случае, дракониха-мутант не любила слишком часто и глубоко задумываться об этом.
Тут Лириэль выронила кирку, и начала ковыряться в скале руками и ножом. Зз'Пзора моргнула, услышав металлический звон митрила о камень.
«Это могли быть и мы, знаешь?» указала правая голова.
«Я тороплюсь как могу», заверила дракону Лириэль. Дроу отлично понимала шаткость своего положения. Она хотела бы привести сюда Харзу, чтобы он помог заклинаниями левитации, но пугливый старый маг скорее всего умер бы от страха в пути. Водяной бег - спорт не для трусов.
Лириэль могла подплыть к Игле и своими силами, но это истощило бы ее способности к левитации на остаток дня. Дроу надо было еще вернуться через шахту наверх, и ей пришлось бы полагаться на то, что Зз'Пзора не разожмет хватку. А такое было вполне возможно, учитывая неуравновешенность драконихи. Так что Лириэль хваталась одной рукой за пурпурную шею, а другой обрабатывала светящуюся стену.
Неожиданно грот залило ярким голубым светом - Игла Банши высвободилась из каменных ножен. Дроу заработала еще быстрее, ни ее чувствительные к свету глаза ни помощница дракона не способны были выдержать долго. Она осторожно установила острие ножа под открывшимся осколком камня, и вытолкнула его. Амулет висел наготове у нее на шее; она опустила светящийся камешек в ножны, и быстро вернула назад резец.
«Достала!» объявила она. «Давай вниз».
«Хвала Тиамат!» унисоном проворчали обе головы благодаря богиню драконов.

Предыдущая страница 7 Следующая страница


Дочь дроу 8

Дракона спланировала к полу и остановилась. Скользнув с ее плеч, Лириэль собрала свои магические вещи. Если верить вернувшемуся лоску пивафви, они вполне восстановили магию потерянную за два ночных визита Наверх. Так быстро! Обычно, новую вещь приходилось годами выдерживать в таких местах силы чтобы она пропиталась магией; если предмет терял свое волшебство, нужен был как минимум год на восстановление. Впервые Лириэль всерьез поверила, что ее план сработает.
«Что теперь?» осведомилась правая голова. «После всего, через что мы прошли доставая эту штуку, ты по крайней мере должна сказать, что собираешься с ней делать».
«Я отправляюсь в долгое путешествие, Зз'Пзора,» счастливо сообщила Лириэль.
«Отлично!» одновременно воскликнули обе головы. Пурпурная дракона уселась, скрестив руки на груди в странно эльфийском жесте. «Слишком от тебя много неприятностей, больше чем ты стоишь», едко добавила правая.
Дроу задрала бровь. «Я тоже буду по тебе скучать», так же тепло ответила она. «Но я не отправлюсь в путь еще довольно долго, пока не закончу обучение в Арах-Тинилит. Будучи высшей жрицей, я получу власть и положение, чтобы уходить и возвращаться как пожелаю».
«Значит, ты скоро заглянешь сюда?»
Лириэль покачала головой. «Прости, Зип, но я не осмелюсь снова улизнуть из Академии. Я навещу тебя как только закончу обучение».
«Грррм».
Зз'Пзора надулась. Другого слова не подберешь. Сумрачное выражение выглядело неуместным на чешуйчатых лицах пурпурной драконы, но Лириэль нашла его очаровательным.
«Годы пролетят быстро, вот увидишь; мое обучение и путешествие закончатся. Хочешь, я принесу тебе что-нибудь из Земель Света?» предложила она, думая что возможно название цели ее путешествия рассеет угрюмость Зз'Пзоры.
Рептильи глаза драконы - все четыре - раскрылись от удивления. Лукавая улыбка расплылась по лицу левой головы.
До этого момента в действиях и словах доминировала практичная правая голова, но теперь пробудился интерес другой половины драконы.
«Да», сказала она, и решительный тон странно контрастировал с девчоночьим щебетом. «Найди для меня способ попасть на поверхность».
Лириэль моргнула. «Я, вообще-то, думала больше о книгах заклинаний, или каких-нибудь сокровищах»
«Но ты предложила, и я ответила».
Опять эта решительная страстность, столь неожиданная от левоголовой личности Зз'Пзоры. Даже правая голова глядела на нее изумленно.
После недолгого общего молчания, дроу пожала плечами. «Хорошо, Зип. Я сделаю что смогу».
И дроу и глубинные драконы легко давали обещания но редко держали, тем не менее Зз'Пзору этот ответ кажется удовлетворил. Лириэль собрала остаток вещей, и заняла место в шахте. На сей раз, дракона подняла дроу без резких рывков и дразнящих пауз, неизменно сопровождавших процесс. Когда дроу достигла верха, она услышала слабый, удаленный гул двух драконьих голов прощающихся с ней.
Впервые возбуждение Лириэль омрачилось печалью, она задумалась обо всем, что оставит позади. Задержка путешествия на несколько лет не слишком огорчала ее. Еще так много оставалось сделать, узнать, испытать в родном Мензоберранзане. И чем больше она накопит могущества, тем больше возьмет с собой в Земли Света. Но когда придет ее время, знала Лириэль, она в одиночестве будет странствовать по чужой земле.
Быть может, подумала дроу входя во врата, ведущие в Башню магии Ксорларрин, она действительно попытается выполнить данное драконе обещание.
Шакти резко остановила бесконечное кружение по комнате. Пожалуй, нескольких часов хватит.
Она расправила складки одежды, нетерпеливо пригладила на место волосы - у нее была привычка рвать их в приступах ярости. Ступая по осколкам разбитой посуды, она покинула комнату в поисках Матроны Зелд.

Глава 14. Шакти

«Три дня!» взорвалась Шакти Ханзрин, швыряя кувшин с водой о дверь. Посуда раскололась приятным треском, высвободив облако пыли и брызг. Настроение дроу не улучшилось; какое удовольствие уничтожать неживые вещи? Она вновь заходила по комнате, чувствуя себя совершенно не в своей тарелке, как дварф в воде.
Жрица потратила много времени и несколько хороших заклинаний наблюдая за появлениями и исчезновениями своей противницы. Все пошло прахом. Матрона-госпожа, вопреки всякой логике, просто позволила драгоценной племяннице шататься как та пожелает. И ради чего? По всем сведениям, Лириэль просто забаррикадировалась в своем доме. Конечно, угрюмо заключила Шакти, маленькой принцессе нужно время отойти от тягот целых пяти дней в Арах-Тинилит.
Но три дня? Самой ей дозволялись только изредка несколько часов отсутствия, да и то по важным заботам бизнеса ее семьи.
«Для чего тебе нужно свободное время, и почему ты пришла ко мне?»
И то и другое были разумные вопросы, и Шакти подготовилась к ним. «У ротов сезон размножения», объяснила жрица Ханзрин. «Никто не знает об этом больше чем я. Даже сами роты», добавила она гордо.
Брови Госпожи Зелд изогнулись при столь необычном заявлении, но она решила не заострять тему. «Но ты ученица двенадцатого года, почти достигшая статуса высшей жрицы. У меня нет власти над тобой».
Шакти наклонилась вперед. «Но ты можешь дать мне разрешение покинуть Академию. И это в наших общих интересах. Я могу вернуться с информацией».
«Должна признаться, меня мало интересует социальная жизнь скота», пустила шпильку ее собеседница.
Молодая жрица помолчала, борясь с разгорающимся гневом. Она не ожидала что этот диалог окажется столь сложным. Насколько можно было судить, Госпожа Зелд не питала симпатий к Лириэль, и едва ли огорчилась бы ее неприятностями. А если при этом достанется и Дому Баэнре, тем лучше.
«Могу я говорить открыто?»
Губы Зелд насмешливо изогнулись. «Будет любопытно».
А может оказаться и смертельно, и зная это, Шакти тщательно подбирала слова. «Арах-Тинилит - сила нашего города и слава Лолт. Столетиями ученикам не дозволялось покидать Академию до завершения образования. Сейчас трудные времена, и домам нужны все имеющиеся у них таланты, включая и самых юных учеников. Тем не менее, такое позволение не дается попусту, а только ради достижения большей пользы.»
Госпожа Зелд внимательно слушала, в том числе и слова, которые Шакти оставила непроизнесенными. «И ты говоришь, что твоя нужда достаточно велика для получения разрешения».
Ханзрин согнулась в почтительном поклоне. «Не так велика, возможно, как планы и цели больших домов».
«Понятно». Зелд откинулась в кресле, разглядывая молодую женщину. Наконец-то юная жрица объявила свои цели, и сделала это с впечатляющей тонкостью. Конечно, Госпожа Зелд понимала все с самого начала, и играла только чтобы заставить ее выложить на стол что-нибудь интересное. Шакти не единственная задумывалась, что такое разыгрывает Дом Баэнре, для чего понадобилась помощь дочери Громфа. Многие пытались выяснить - не подвергая себя опасности ответа со стороны могучего первого дома - и до сих пор никто не добился успеха. Быть может, упрямой и полной ненависти Шакти повезет больше. Если она и проиграет, невелика потеря. Но в случае удачи, клан Зелд будет счастлив получить эту информацию, и сама она наверняка будет награждена за усилия Шакти.
«У тебя есть мое дозволение уйти, вернешся до общей молитвы. Есть и другие условия, конечно».
«Естественно».
«По возвращении, я ожидаю полный отчет. Без пропусков».
Шакти почтительно кивнула и поднялась собираясь уходить. «Дом Ханзрин купил новое стадо чтобы внести свежую кровь. Мы планируем ввести в линию диких ротов и больших ротов с поверхности, и ожидаем хороших результатов от этой смеси. Я с радостью принесу копию записей разведения. Она не помешает, если когда-либо возникнут вопросы по поводу данного мне разрешения».
«Такое внимание к деталям заслуживает уважения», сухо ответила Зелд. «И последнее. Если у тебя ничего не выйдет, этого разговора никогда не было».
Шакти угрюмо улыбнулась. Они прекрасно поняли друг друга, без единого прямого слова. «Я понимаю твою скрытность», спокойно сказала она. «Размножение ротов едва ли подходящая тема для разговора. Как я заметила, никто не испытывает по этому поводу такого энтузиазма как я».
«Наверное даже сами роты».
Но торопливая Шакти не услышала ехидного комментария госпожи. Все равно, серьезная молодая жрица его не поняла бы.
И это, решила Зелд, только к лучшему. Шакти была одаренной, коварной, трудолюбивой и абсолютно безжалостной. Даже будучи еще молодой, Шакти мало что упускала, и становилась серьезным противником. Будь она одарена чуть большей широтой мышления, часто проявлявшейся в черном юморе, она являлась бы куда более опасной. Даже без нее, за этой женщиной стоило следить.
Любая дроу, даже могущественные повелительницы Арах-Тинилит, внимательно выискивали потенциальных соперниц.
Конечно, где же еще может быть дом Лириэль Баэнре как не напротив самой гнусной забегаловки Нарбонделлина, зло рассуждала Шакти. Сидя в богато отделанном алькове, защищенная от чужого глаза занавесями, окружавшими его со всех сторон, она отдернула тяжелый бархат, и теперь разглядывала расположившийся через улицу миниатюрный замок ее врага.
В ладони она сжимала лунный камень, который зачаровала чтобы выслеживать противницу, тот самый камень, необъяснимо очутившийся в покоях Госпожи Мод'Венсис Тлаббар. Вернуть его оказалось нелегкой работой, а сейчас Шакти сожалела о потраченных усилиях. Магия камня не могла пробить завесу заклятий, укрывавших Лириэль. Шакти испробовала и жреческую магию, но Лолт не ответила ей. Что бы там не затевал Дом Баэнре, это явно соответствовало желаниям Леди Хаоса.
И значит, единственной надеждой Шакти было проникнуть во владения Лириэль во плоти. Ее шпионы донесли, что девчонка рано утром покинула дом, но кто знает, как долго она будет отсутствовать? У Шакти не было много времени чтобы отыскать путь внутрь.
Близорукая жрица отчаянно напрягала зрение, но не могла с такой дистанции различить ничего полезного.
Раздраженно зашипев, Шакти вышла на улицу; как и большинство дроу Мензоберранзана, она путешествовала закутавшись в свой пивафви, лицо скрывалось в тени капюшона. Однако она знала, что со своей фигурой и заметной неуклюжей походкой выглядит подозрительно, и не желала, чтобы обратили внимание на ее интерес к дому. Один проход, два в крайнем случае, сильнее рисковать она не смела.
Сначала Шакти не заметила ничего, что могло бы ей помочь. Дома, даже принадлежавшие простолюдинам, представляли из себя настоящие крепости, защищенные магией и хитроумными устройствами. Насколько она могла судить, проникнуть внутрь этого было невозможно. Тут вдруг ее внимание привлекло движение в казавшейся сплошным камнем двери. Крошечная откидная дверь распахнулась, и через отверстие показалась черно-красная голова ящерицы. Попробовав языком ветерок, она метнулась в тени.
Жрица ухмыльнулась. Наконец-то, брешь в защите врага! До нее доходили слухи, что избалованная принцесса держит экзотических зверьков, привезенных из далеких мест Подземья, даже из Земель Света. Эта дверь, без сомнения, предназначалась для того, чтобы ее ручные ящерицы могли свободно гулять.
Возможно, на ней есть магическая защита. Не узнаешь, пока не проверишь.
Посему жрица спешно отправилась к дому одного мага, простолюдина но немалых способностей, который работал по найму. Конечно, в ее семье были жрицы владевшие куда более сильной жреческой магией чем она сама, и две или три могли бы сотворить необходимое заклинание. Но тогда пришлось бы призывать Лолт - дело небезопасное в любое время, и чистейшее безумие когда речь шла о прямой атаке против женщины Баэнре. Кроме того, это было личное дело, и Шакти не желала вмешивать в него семью. Среди дроу куда дешевле купить услугу, чем принять одолжение. Цена за него всегда оказывается совсем не той, что предполагал просящий.
Еще через час, Шакти и наемный маг проскользнули через заднюю дверь в крепость Ханзрин. Она отвела мага в казармы солдат клана, выбрала одного - мужчину, конечно, расходный материал, - и объяснила предстоящую задачу.
«Ты войдешь в дом Лириэль Баэнре через дверь, используемую ее ручными ящерицами. Маг уменьшит тебя в несколько раз».
«Насколько?» уточнил солдат.
Шакти показала, расставив ладони примерно в шести дюймах друг от друга.
Мужчина побледнел, лицо его стало почти синим в тепловом спектре. «Но ящерицы - «начал он.
«Ты вооружен», отрезала она. «Солдатов Дома Ханзрин тренируют для схваток с врагами пострашнее ручных ящериц!»
Солдат видел гнев на лице жрицы, и решил что безопаснее придержать язык, и сделать как приказано. Не стоит думать о том, что для шестидюймового дроу ящерка будет почти драконом!
Поэтому он почтительно склонил голову, принимая задание. «Как прикажет Матрона - „солдат умолк, оставив намеренную ошибку витать в воздухе. «Леди Ханзрин“ поправился он.
Грубая игра, совершенно неприкрытая лесть, которая стоила бы ему затрещины - а может и чего похуже - с большинством женщин дроу. Но даже низкорожденный солдат может распознать амбиции и гордость, так явно написанные на лице, и яростную целеустремленность, исключительную даже среди фанатичных дроу. Шакти услышит только комплимент в его словах, а не насмешку.
Как он и предполагал, молодая жрица приняла их со снисходительной усмешкой, и кивнула магу, который протянул солдату маленький флакон.
«Когда окажешься внутри, выпей это, заклинание обратится и вернет тебя в нормальный размер», объяснил он.
«Убедись, что тебя не увидят», добавила Шакти. «Слуг убивай только при необходимости. Когда уверишься, что тебя не обнаружат, впустишь меня. Изнутри двери почти наверняка не защищены».
Дождавшись разрешения жрицы, маг начал заклинание. Закрыв глаза, он полунапевным тоном читал длинную вязь магических слов, сопровождая их сложными жестами. Все это время Шакти сидела спокойно и терпеливо. Учитывая цену заклинания и репутацию мага, она предвидела и то, что будет некоторая показуха.
Солдат стоял, напрягшись, выдержанно. Бормотание взмыло к высокой, завывающей ноте, и маг завершил заклинание суматошными взмахами рук и вспышкой пурпурного цвета.
Дым, такой же призрачно-пурпурный, вырвался из вытянутых вперед ладоней мага, безошибочно устремился к солдату и окружил его с ног до головы, как облако в форме дроу. Облако немедленно начало сжиматься, сосредоточившись на теле солдата и сдавливая его со всех сторон; глаза дроу выпятились.
Медленно, неотвратимо, тело солдата подалось; агония исказила его лицо, изо рта вырвался вопль боли. Он кричал, и уменьшался.
Шакти наклонилась вперед, наблюдение доставляло ей извращенное удовольствие. Наконец, мужчина достаточно уменьшился для ее целей, и она кивком остановила мага. Пурпурный дым мгновенно рассеялся, и солдат, теперь достаточно маленький чтобы уместиться на ладони Шакти, свалился на пол.
«Кстати, может быть больно», спокойно заметил маг.
Шакти заметила удовлетворенное выражение лица мага, наслаждение в его глазах, и мгновенно оценила представившуюся возможность. Даже во мщении, Шакти оставалась предпринимателем, и не уступала в этом любому торговцу города.
«Плата за смотр», объявила она, отсчитывая магу чуть меньше, чем было уговорено, кивая на крошечного дроу на полу, и подразумевая, что маг уже получил часть оплаты в удовольствии от сотворенного заклинания.
Маг не стал оспаривать ее логику. Он взял предложенные монеты, и, с последним удовлетворенным взглядом на дело своих рук, исчез в темноту Мензоберранзана.
Наклонившись, Шакти подняла солдата, восхищаясь каким уязвимым он стал приняв такой размер. Она могла раздавить его просто сжав пальцы. Только усилием воли удержалась жрица от следования соблазнительному импульсу.
Вместо этого, она пообещала себе, что когда все закончится, десяток уменьшенных солдат будут драться до смерти ради ее развлечения. Как чудесно будет она чувствовать себя, почти божественной! Как будто она прикоснется к тени самой Лолт. Подобное будет не просто развлечением, рассудила юная жрица; это будет актом поклонения, и более чем окупит стоимость заклинаний.
Шакти перенесла мужчину на свое одеяние. Он будет в достаточной безопасности у нее на груди, цепляясь за цепочку, на которой висел знак ее дома. Такая откровенная демонстрация власти женщин над ничтожными мужчинами доставляла ей удовольствие.
Шакти Ханзрин не была присуща тонкость.
Остановившись, притворяясь что поднимает выроненную вещь, жрица скрытно поместила миниатюрного воина у двери Лириэль. Как было приказано, он рванулся к дверке для ящериц, и открыл ее.
Шакти глубоко вдохнула, и отправилась прочь. Она обойдет дом вокруг, к задней двери. Если все пройдет как надо, крошечный шпион введет ее в замок девчонки Баэнре, и она тихо обыщет его, прежде чем вернется владелица.
Позади раздался звук, высокий тонкий крик, звучавший как визг раненной крысы. Шакти застыла и выругалась. На двери оказалась-таки ловушка.
Обернувшись, она яростно уставилась на маленькую фигурку, шатаясь направлявшуюся к ней. Схватив мужчину, она поднесла его к глазам. Из его тела торчал дротик, вроде тех, что дроу использовали в своих маленьких арбалетах. Учитывая текущий размер солдата, для него это было все равно, что напороться на трехфутовое копье. И рана в живот, смерть будет медленной и мучительной.
Шакти выругалась еще раз, окинув взглядом улицу. Приближался патруль дроу на ящерах, совершавший обход города.
«Тебя беспокоили ящерицы», прошипела она мужчине. «Но проживи ты еще, ты был бы рад встретиться с этой».
С этими словами она швырнула солдата на дорогу перед проходящим верховым ящером. Мелькнул гибкий длинный язык, обернувшийся вокруг нежданного лакомства. И тут же рванулся назад, так быстро, что всадник не заметил, что проглотил его скакун.
Шакти вновь вернулась в свой Дом. Теперь, зная природу ловушки на двери, она пошлет другого слугу, куда более ценного чем мужчина-солдат.
Меньше чем через час ликующая Шакти вошла через заднюю дверь во владения Лириэль. На существо, впустившее ее, она смотрела со смесью гордости и отвращения. Его лицо было уродливой пародией на дроу. Голова темно-синего цвета, с длинными заостренными ушами скорее похожими на рога, могла бы принадлежать созданию Бездны. Но толстое тело было змеиным, почти десяти футов в длину, покрытое темно-синими чешуйками. Колеблющийся хвост оканчивался зазубренным, ядовитым острием. Это был темный нага, один из редчайших обитателей Подземья, и ценный союзник Дома Ханзрин.
«Плати Ссассеру теперь», прошипел нага странным свистящим голосом, оскалив клыки в предвкушающей улыбке, и высунув длинный раздвоенный язык. «Служение Ссассера семье Ханзрин кончилось».
«Условия договора были иными. Когда я отомщу Лириэль Баэнре, ты будешь свободен», напомнила ему Шакти.
Существо нахмурилось, а потом с силой отрыгнуло. Раскрыв тонкие губы, он выплюнул под ноги Шакти маленький болт. «Ссассер поймал, когда шел через дверь. Хорошая ловушка. Если бы Ссассер не знал, мертвым мог Ссассер стать.»
Шакти отпихнула болт в сторону. Среди множества талантов темных наг, была способность без вреда для себя заглатывать почти любую вещь. Оружие, яды, книги заклинаний - все бережно хранилось во внутреннем органе, позволяя наге переносить их с собой. Конечно, ловля арбалетного болта немного не входила в обычный репертуар, но нага с честью выдержал испытание.
«Стоило Ссассеру заклинания невидимости», намекнул темный нага.
«Ты получишь другое взамен, бесплатно», пообещала жрица. Самой полезной способностью наги была его магия. Высокая стоимость развития природного дара нередко вынуждала наг служить другим. Этот был настолько глубоко в долгах клану Ханзрин, что не мог надеяться в ближайшее время освободиться, так что Шакти решила быть щедрой.
Она приказала ему возвращаться в Дом Ханзрин, и принялась обыскивать замок. Дом Лириэль, как и ожидала Шакти, оказался настоящим гнездом порока. Будучи мало заинтересованной в роскоши, жрица Ханзрин почти не обратила внимания на большую часть дома. Нужной ей комнатой был рабочий кабинет.
И в нем ее ждала находка. Книги были редки и дороги, но у Лириэль их было более чем достаточно. Большинство, упакованные в дорогую кожу, покрытые элегантными рунами дроу, аккуратно располагались на полках. Им Шакти уделила лишь мимолетный взгляд. Куда больше заинтересовали ее грубо переплетенные тома, разбросанные повсюду.
Книги грудой лежали на столе, у стены, на полу. И какие книги! Многие из них были о людях и человеческой магии - предметах, абсолютно запрещенных в Мензоберранзане.
Осчастливленная подобным открытием, Шакти прижала одну из книг к груди. Дроу умирали и за меньшие прегрешения, и владение такими книгами доставило бы серьезные неприятности даже члену Дома Баэнре. Но все же, Шакти этого было мало; она желала знать, зачем понадобилась Лириэль эта информация о мире на поверхности.
Никто не рисковал так только из интеллектуального любопытство. Планирует ли Дом Баэнре еще один удар по поверхности? Или напротив, ищет союза с группой людей? В любом из этих двух случаев, в городе почти наверняка вспыхнет восстание.
Шакти отбросила книгу в сторону, и потянулась за другой. И тут же застыла, увидев как из брошенной книги посыпались листки.
Жрица подобрала страницу. Вощеный пергамент покрывал текст, написанный маленьким, красивым почерком на дроу. Даже без света близорукая жрица могла прочесть его, поскольку написан он был вечнотемными чернилами, редким и дорогим вариантом, используемым только самыми могущественными и богатыми магами дроу.
Она читала, и волнение ее все росло. Заметки Лириэль Баэнре, написанные ее собственной рукой! Шакти проглядывала страницу за страницей, и прояснявшаяся картина превосходила самые ее темные мечты о мщении.
Лириэль Баэнре нашла способ выйти на поверхность, сохранив присущие дроу силы. Она нашла амулет, какой-то человеческий артефакт, позволявший осуществить это.
Листки с шелестом вылетели из ладоней Шакти, на которую как удар обрушилось понимание важности ее открытия. Она прочла смертельный приговор Лириэль Баэнре. Большинство дроу города с радостью убьют, чтобы завладеть такой магией. А что случится тогда? К лучшему или худшему, подобное событие навсегда изменит Мензоберранзан.
Но как, размышляла Шакти, сумела Лириэль совершить такое? Жрица торопливо просматривала книгу за книгой. Наконец, между страницами особо древнего тома, она обнаружила след: записку, подписанную только смутно знакомым рисунком. Шакти узнала печать Драконьей Сокровищницы.
Дикая ухмылка исказила лицо Шакти. Она хорошо знала этих торговцев. Собственно, только недавно она приобрела у них белого самца ротов, размеры и необычно тонкая шерсть которого отмечали его как собственность Дома Зинард, семьи из города Чед Насад. Рот был, естественно, краденым, поскольку Зинард никогда бы не расстались со столь ценным животным.
По Мензоберранзану ходили шепотом слухи, что у Драконьей Сокровищницы можно купить контрабандные товары почти любого сорта. Торговцы защищали секреты своих клиентов, но Шакти уж наверняка сможет разговорить одного из них. В искусстве пытки она не уступала любому дроу Мензоберранзана. Клятвы молчания, даже страх смерти от рук Капитана Нисстира, мало что будут значить для несчастного мужчины, который попадется ей.
Прежде чем зазвонил колокол, призывая верующих в храм, Шакти выжала из пленника ошеломляющую информацию. Торговец ничего не знал о Лириэль Баэнре, зато охотно рассказывал про своего нанимателя.
Нисстир, как оказалось, был не простым капитаном торговцев. Он был магом, обученным в Чед Насаде, и покинул его десятилетия назад, чтобы избежать теста лояльности Лолт, во время которого ему пришлось бы открыть для досмотра свой разум. Шакти предполагала, что может догадаться почему.
В последние моменты агонии, дроу признался, что сам он последователь Ваэрауна, бога интриг и воровства. Маловероятно, что слуга будет следовать такому божеству без согласия и одобрения хозяина. У Шакти оказалось могущественное оружие против Нисстира, но, странно, ей не очень хотелось пускать его в ход.
Мысль о соперничающем боге изумляла ее. Она никогда не размышляла о таких вещах, зная, что судьбой ей предначертано стать жрицей Лолт. Не желая этого, она тем не менее не видела иного пути.
Теперь, впервые в жизни, из несогласия Шакти рождались амбиции. Город балансировал на грани анархии. Какое время лучше подойдет чтобы сломить могущество жриц Лолт? И что лучше послужит для этого, как не другой бог? Если у этого Ваэрауна есть достаточно серьезная скрытая сеть последователей в городе, возможно она найдет доводы, которые заставят их открыто выступить против слабеющей матриархии. Еще одно: доказанная связь между служителями Ваэрауна и Домом Баэнре вполне может окончательно потопить первый дом. Лириэль, понятно, не переживет такого конфликта, но даже эта восхитительная перспектива бледнела перед большей картиной, складывавшейся в уме Шакти.
Анархия, конечно, совсем неплохая штука, необходимая чтобы вносить оживляющую новизну в общество Мензоберранзана, но кому-то, наконец, придется навести в городе порядок. Шакти была абсолютно уверена в своих управленческих способностях, но при этом понимала, что ни одна дроу, даже ни одна группа не смогут в одиночку завладеть властью. Ей понадобятся сильные союзники, и связи с внешним миром. Кто лучше подойдет на обе позиции, чем богатый капитан торговцев, к тому же и маг?
И если уж на то пошло, кто лучше может выхватить Мензоберранзан из рук Лолт, чем Ваэраун, покровитель воров!
Женщина медленно кивнула. Очень скоро она посетит этого Нисстира.

Глава 15. Советы и заговоры

Каждый день в Арах-Тинилит оканчивался в храме Академии, молитвой и вознесением хвалы богине дроу. Службы велись по разному, но всегда представляли из себя жутковатые и впечатляющие ритуалы. Сам храм, вырезанный из единой глыбы черного камня, внушал почтение. Круги сидений обрамляли центральное возвышение, возвышаясь по удалению от него, чтобы все могли лицезреть ритуал. Восемь изогнутых подпорок круглой комнаты встречались на вершине купола, образуя часть гигантской скульптуры паука, с головой прекрасной дроу: излюбленный облик Паучьей Королевы. Волшебный огонь подсвечивал паука, отбрасывая тени на море темных лиц внизу.
Весь Арах-Тинилит собрался здесь, от старших матрон до новичков, и ритмичный напев сотен голосов отзывался эхом от высокого купола. И из пожалуй самым воодушевленным был голос Шакти Ханзрин, прятавшей в складках облачения бумаги, которые наверняка уничтожат ее ненавистную соперницу.
Молитва набирала скорость и силу, приближалось время темного ритуала. Одна из старших учениц медленно подошла к алтарю, неся перед собой серебряное блюдо. На нем лежало сердце дроу, все еще содрогающееся недавно отнятой жизнью. Сердце было мужским, и обычно считалось бы меньшим подношением, но в эту ночь в ритуале была особая сила. Этой ночью жертвой исполнялось одно из самых жестоких требований Лолт.
Верность Паучьей Королеве стояла превыше всего, над любыми личными отношениями. Особенно оскорбляло Лолт, если одна из ее жриц слишком привязывалась к ничтожному мужчине. Поэтому время от времени жрице приказывалось убить любовника, матроне пожертвовать патрона дома, матери принести в дар отца ее детей. Зная это, дроу старались насколько возможно избегать близких отношений: слишком жестокая кара ожидала уличенных в этом. Но что касается молодой жрицы, приближавшейся к алтарю, ее суровое лицо и кровь на изящных ладонях демонстрировали, что она с честью исполнила свой долг.
Жрица высоко подняла поднос, и напевы слились в единый воющий звук. Пронзительными высокими голосами женщины дроу запели ритуальную песнь призыва. Матрона Триэль Баэнре, одетая в черное одеяние высшей жрицы, шагнула вперед. Низким голосом, усиленным магией до уровня песни, она начала молитву.
Этой ночью песня и молитва были по большей части формальными, Лолт теперь редко общалась с кем-либо, кроме самых могущественных жриц. В Мензоберранзане ходили слухи, что потеря столь многих жриц на войне и в последовавшей за ней борьбе за власть, продолжавшейся до сих пор, уменьшила силу самой богини. Прежде - до Времени Бед, перед катастрофической войной - такие церемонии нередко награждались свидетельством одобрения Лолт: новым заклинанием, магической вещью, появлявшимися пауками, даже посещением слуг богини. Изредка верующим являлся аватар самой Лолт. Но, похоже, эти времена прошли.
Неожиданно, волшебный огонь угас, погрузив храм в абсолютную тьму. Песня и молитва оборвались, и все глаза в страхе и изумлении уставились на слабое свечение, зарождавшееся в самом сердце храма.
В середине комнаты, где мгновением назад был алтарь, стояло огромное, отвратительное существо. Бесформенное тело напоминало гору полурасплавившегося воска, большие выпуклые глаза, разглядывавшие собрание, сияли яростным алым огнем.
Смесь восхищения и ужаса охватила жриц Лолт. Это была йоклол, создание нижних планов, прислужница Паучьей Королевы. Появление йоклол означало, что взгляд Лолт обратился на них.
«Анархия».
Голос йоклол был слабым и тихим, почти дуновением ветра, но каждое ухо в комнате четко слышало слова предупреждения.
Тело существа заколебалось и потекло, отросток-рука метнулся к ученице, выбив серебряный поднос из ее все еще поднятых рук. Жертвенное сердце пролетело по комнате, приземлившись на колени одной из старших жриц. В абсолютной тишине удар подноса о камень пола был как звенящее предзнаменование конца.
Йоклол скользнула вперед, взяла сердце с окровавленного колена старой жрицы и высоко подняла его.
«Еще одна жизнь отнята», прошипела она. «И вы думаете, это безумие радует Лолт?»
Триэль Баэнре шагнула вперед, склоняясь в почтительном поклоне. «Несчетные столетия таков был обычай дроу, по приказу Лолт. Скажи нам, в чем наша ошибка».
«Слишком много крови пятнает улицы Мензоберранзана», объявила йоклол потусторонним шепотом. «Слишком мало дроу осталось, но вы все убиваете друг друга, и не задумываетесь о последствиях. Своим эгоизмом и амбициями вы подвергаете опасности всех. Лолт приказывает: прекратить войну между домами. Борьба за власть внутри каждого дома так же должна завершиться. Пока Лолт не отменит установления, между ее последователями должен быть мир. Сегодня ночью, в час Черной Смерти Нарбондель, двадцать самых могущественных домов из оставшихся, соберутся вместе в К'элларз'орл».
Йоклол назвала всех по очереди, от Дома Баэнре до Дома Вэндри. «Так вас расставило слово Лолт, и так и будет до тех пор, пока богиня не освободит вас от этого вынужденного мира. Любой дом, который не разберется со своими проблемами и не выберет матрону до назначенного часа, будет уничтожен», добавило существо. «Теперь идите в свои дома, и несите с собой слово Лолт».
Тело йоклол вновь затряслось, и она расползлась бурлящей лужей. Из клокочущей массы повалил туман, превратившись во множество призрачных пауков и поднявшись к изображению Лолт, державшему храм в своих каменных объятиях. Затем, так же неожиданно, как и появилась, йоклол исчезла.
Жрицы сидели, ошеломленные и безмолвные. Лолт, Паучья Королева, Леди Хаоса, призывает к миру! Никто не мог понять, как он вообще может выглядеть!
Тишину вновь разрушила Матрона Баэнре. «Вы слышали. В назначенный час мы встретимся в Доме Баэнре».
Объявление было встречено раздраженными гримасами. Йоклол указала, что собрание будет происходить в К'элларз'орл. Самый престижный район Мензоберранзана получил свое название от маленькой пещеры, служившей как место совещаний Правящего Совета. Любая женщина в комнате мечтала побывать в ней, и большинство понимали, что предстоящая встреча единственный реальный шанс на это. Тем не менее, никто не посмел противиться приказу матроны-госпожи. По слову Лолт, Триэль Баэнре оставалась матроной первого дома. Играли роль и практические соображения: в К'элларз'орл только огромный храм Дома Баэнре был достаточно велик для подобного собрания.
Дроу растворились в темноте. Каждая женщина, торопясь в крепость своей семьи, раздумывала, как использовать происшедший поворот событий в свою пользу. Странный, неестественный мир однажды закончится, и предстояли долгие приготовления к этому восхитительному дню.
Одинокая фигура стояла у основания Нарбондели, природной каменной колонны, поддерживавшей необъятную пещеру и отмечавшей течение времени. Громф Баэнре, архимаг Мензоберранзана, ждал, наблюдая как созданное магией тепло в сердце колонны опускается к нижней точке. Скоро полночь - Черная Смерть Нарбондель - и он сотворит могущественное заклинание, которое начнет весь процесс заново.
Хотя вокруг не было никого чтобы позавидовать ему, горделивая поза Громфа говорила о том, что он отлично осознает насколько величественную картину представляет из себя. Великолепный плащ архимага, лоснящийся пивафви, в карманах которого таилось больше магии чем во всем Сорцере, надменно обрамлял его плечи. Плащ удерживали украшенные драгоценностями застежки на плечах. Архимаг коснулся одной из них, сапфира размером с кулак, в котором заключалась магия, приводившая в действие городские часы.
Громф знал, что впечатляет и без этой ауры мощи. Высокий и красивый, выглядящий молодо и атлетично, не хуже любого ученика воинской школы, он притягивал восхищенные взгляды, к которым примешивались страх и почтение. А боялись его чрезвычайно, ибо во всем Мензоберранзане не было мага столь же могущественного. Этот темный час принадлежал ему одному, и заклинание было ежедневным, личным триумфом его силы.
Маг начал медитацию, собирая мысли для предстоящего заклинания. Затем, уголком глаза, он заметил плавающий диск, летящий над широкой улицей в его сторону. За ним шел не обычный вооруженный эскорт, но группа жриц.
Громф нахмурился, узнав матрону Барризон Дель'Армго, второго по положению дома Мензоберранзана. Что она делает здесь, в такой час и с такой свитой?
Его удивление еще более усилилось при виде второго диска, появившегося из Нарбонделлина. Следом за ним следовали рабы, державшие несколько носилок. Еще жрицы, некоторые на ящерах, другие пешком. Они обтекали его со всех сторон, похоже почти все жрицы города, направляясь в крепость Баэнре.
Гнев, пылающий и яростный, вспыхнул в сердце Громфа. Очевидно, состоится важное собрание, а его не пригласили - даже не уведомили. Происходит что-то знаменательное, и он должен узнать, что.
Схватившись за знак дома, висевший у него на шее, он проговорил слова, которые мгновенно перенесут его во владения Баэнре. К его полному изумлению, ничего не произошло. Могучему архимагу отказали в доступе в семейный дом.
Поскольку сделать он все равно ничего не мог, Громф повернулся к холодному каменному столбу, и начал читать слова заклинания.
Триэль Баэнре сидела в центре храма Баэнре, разглядывая темные лица собравшихся. Хотя она была в своей крепости, своем королевстве, она не чувствовала себя уверенно, и с трудом представляла, как начать такую встречу.
Решение было принято за нее. Невысокая, умудренного вида женщина направилась к трону Баэнре. Прочие жрицы отступили, освобождая ей дорогу, и даже Триэль поднялась, предлагая почетное место пришедшей.
Ибо старая дроу была Хескен-Фай, матрона Дома Симривин, и самая могущественная жрица Мензоберранзана. Хотя уже столетия ее дом был всего лишь восемнадцатым, матрона обладала силой которую все распознавали и уважали. Хескен-Фай часто называли «глаза Лолт», и в тех редких случаях, когда она появлялась в обществе, ей оказывали глубочайшее почтение.
Хескен-Фай отмахнулась от предложенного Триэль трона. «Я послана говорить, а не править», сказала она нетерпеливо. Древняя женщина повернулась к собравшимся жрицам, явно желая поскорей исполнить порученное, и исчезнуть.
«Каждой новой матроне Лолт шлет поздравления. Правьте долго и удачно, верните силу вере Лолт. Все вы слышали, что в Мензоберранзане больше не будет войн. Город должен быть восстановлен. Ни одна жрица не убьет другую, и обо всех здоровых детях будут заботиться, даже о мальчиках. Пока Лолт не отменит приказов, Правящий Совет будет следить за выполнением этих законов».
Потом она назвала восемь матрон, которые будут управлять городом. «Правьте достойно,» добавила она, «мир Лолт временный, и его легко разрушить. Знайте, что нарушившие мир ради собственных целей будут уничтожены. Те, кто распространят власть Лолт будут награждены. Я сказала все.» С этими словами матрона рассеялась туманом, и исчезла из виду.
Триэль прочистила горло. «Все слышали. Теперь, когда установлен Правящий Совет, все будущие встречи ограничатся Восьмеркой. Если у кого-то еще есть что сказать, говорите сейчас».
Шакти Ханзрин вскочила на ноги. Такого момента может больше никогда не представиться, и она собиралась ухватиться за него обеими руками. Лолт смогла пока отвратить анархию, но Шакти причинит столько вреда сколько сможет.
«Я узнала нечто, что имеет отношение ко всем присутствующим дроу», начала Шакти. «Младшая ученица жреческой школы занялась странной магией, человеческой магией. Для чего, мне неизвестно. У нее есть амулет, очень древний человеческий артефакт, который может позволить ей взять с собой Наверх магию дроу».
Шакти достала несколько листов пергамента из кармана, и высоко подняла их. «Здесь у меня доказательство, написанное ее собственной рукой. Это Лириэль из Дома Баэнре. Совету я предаю свое открытие, и решение о том, как с этим поступить».
Было мгновение - только мгновение - абсолютного и всеобщего шока. Затем собрание взорвалось превратившись в хаос. Жрицы отнеслись к новостям с самых различных точек зрения. Некоторые оживленно рассуждали о возможностях, другие громко призывали к смерти предательницы-Баэнре, третьи - с угрюмыми лицами - бормотали молитвы Лолт.
Наконец Матрона Триэль поднялась с трона. Несмотря на то, что физически она не впечатляла, все глаза повернулись на нее - стоящую, с пылающим от ярости лицом.
«Тихо!» прогремела Триэль.
И немедленно наступила абсолютная тишина. Единственное слово несло мощь заклятия, и ни одна из присутствовавших в храме не смогла бы заговорить, даже если бы посмела.
«Тревожные новости», признала матрона Баэнре. Она говорила спокойным, ровным тоном, но взгляд брошенный на Шакти кипел ненавистью. «Конечно, все вы понимаете, что это открытие ставит меня в весьма щекотливое положение. Лириэль Баэнре находится под моей властью, и не имеет значения, действовала ли она с моего одобрения, или без. Я могу лишь благодарить мир Лолт», добавила она искренне - и намеренно. «Но в духе этого нового единства, мы обсудим как поступить, и оставим решение в руках Лолт». Она указала на изумительно прекрасную женщину, сидевшую среди делегации Дома Фэн Тлаббар. «Выскажись, Матрона Гиланна».
Новообъявленная матрона поднялась, сопровождаемая шелестом шелков и мягким звоном серебряных украшений. Дом Фэн Тлаббар больше других пострадал от внутренней борьбы, так как и бывшая матрона и ее наследница погибли. Весь город знал, что Гиланна вырвала власть в жестокой, кровавой схватке с семью сестрами, но изящный облик абсолютно противоречил ее смертоносной репутации. Гиланна Тлаббар была высокой и стройной, и по слухам не уступала в распутстве любой другой женщине Тлаббар. В отличии от большинства собравшихся, она была одета не в мрачное облачение жрицы, а в роскошную черную мантию. Черный жемчуг и тонкая вышивка украшали узкое платье с откровенным вырезом, а сквозь полупрозрачные юбки ясно проглядывали длинные ноги. Но на красивом лице с обильным макияжем, застыла хмурая гримаса.
«Эта новая магия может значить конец правления матрон», резко объявила она. «Народ Мензоберранзана подчиняется нам, - по крайней мере, частично - потому, что у них нет вариантов. Немногие могут выжить в диком Подземье, да и существование такое едва ли будет достойно зваться жизнью. Нет нам и места в Землях Света. Недавние события весьма драматично это доказали. Но подумайте: если маги смогут творить заклинания на поверхности, со всей мощью которой они обладают Внизу, что удержит их под нашей властью? Их глаза приучены к свету, и с магией они могут жить, возможно даже процветать, в верхних землях».
«Даже простолюдины», серьезно продолжила Гиланна, «искусники и солдаты, испытают искушение вырвать для себя местечко Наверху. А почему нет? Нижайшая дроу обладает силой, которой позавидуют человеческие маги. У нас природная защита от магии, зависть и ужас прочих владеющих магией рас. Их заклинания для нас - что брызги воды. Невидимость, тишина, темнота, неуязвимость для магии - таково наследие каждой дроу. Не забудьте, что немногие сравнятся с мастерством воина дроу - а кто из нас не тренирован владеть оружием? Учитывая все это, спросите себя, многие ли останутся в Мензоберранзане под нашей властью, если решат, что могут достичь успеха где угодно».
Мез'Баррис Армго, матрона Дома Барризон Дель'Армго, следующей получила от Триэль дозволение говорить. Как правительницу второго дома, Мез'Баррис явно бесил тот факт, что подобное дозволение вообще необходимо. Так в дополнение к этому оскорблению, первое слово было дано юной матроне низкого дома! Но Триэль вела собрание, и максимум что могла сделать Мез'Баррис было выместить раздражение на матроне Тлаббар. Взгляд, которым она наградила красотку, был полон презрения.
«Хорошая речь», язвительно ухмыльнулась Мез'Баррис. «Гиланна показала, что способна привнести стиль и лоск даже в кощунство. Именно кощунство - только так можно назвать ее слова», уже кричала Мез'Баррис звенящим, страстным голосом. «Или мы не правим по велению и властью Лолт? Паучьей Королеве нечего бояться магической вещички девчонки, и не должны бояться и мы, ее жрицы!»
Она уселась на место под одобрительный ропот.
«Должна согласиться с Матроной Мез'Баррис, что это открытие едва ли угрожает матриархии. Совсем наоборот. Оно принесет нам всем пользу», вставила Матрона Миз'ри. Ее клан, Дом Миззрим, был знаменит своей торговлей, привычкой вести дела с не-дроу, и любовью к предательству и двойной игре. Сейчас красные глаза матроны отблескивали удовольствием, от предвкушения отрывающихся восхитительных возможностей.
«С этой вещичкой, если так ее называть», повела она речь, «мы можем выйти в Земли Света вооруженные как никогда раньше. Кто сможет противостоять нашим торговцам - или нашим воинам? Подумайте, сколько можно с этого получить! Новый артефакт, это всего лишь инструмент, как и любой другой. Он у нас есть, и мы должны его использовать».
Поднялась Кирнилл Кенафин. Ее дом сейчас был десятым, но надменная манера держаться и жестокие багровые глаза соответствовали ее тираническому характеру. В Доме Кенафин жрицы правили безраздельно, и с наслаждением издевались над мужчинами.
«Все разговоры о простолюдинах, мужчинах и магах, владеющих такой вещью - полная чушь! Разве они посмеют взять в руки змееголовый бич высшей жрицы? Конечно нет! И если жрицы Лолт объявят эту новую вещь своей собственностью, - как и копии, которые создадут по нашему приказу - кто осмелится противоречить нам?» Кирнилл подчеркнула последний вопрос горделивой улыбкой.
«Я бы хотела знать», начала Кер Хорлбар, одна из двух правящих матрон Дома Хорлбар, «почему вообще было выдвинуто обвинение против Дома Баэнре, противореча миру Лолт?»
Некоторые жрицы обменялись понимающими взглядами. Власть и положение клана Хорлбар зависело от сельского хозяйства, и их главным соперником был Дом Ханзрин. Пусть Лолт и объявила перемирие, но ее служительницы найдут способы бороться друг с другом.
«Я не обвиняю первый дом», запротестовала Шакти, вновь вскакивая с места. «Это открытие важнее амбиций любого дроу. Возможно, даже важнее чем усиление Дома Хорлбар».
Укол вызвал взрыв издевательского смеха, кое-кто зааплодировал. Даже некоторые из жриц, нахмурившихся когда Шакти заговорила в первый раз, посылали ей одобрительные кивки и оценивающие взгляды. Девушка еще не была высшей жрицей, и не являлась наследницей своей матери в Доме Ханзрин. В Мензоберранзане, власть не давалась - ее брали. Любая женщина, желающая и способная так поступать была достойна серьезного внимания.
Споры длились еще довольно долго. Триэль слушала выступающих жриц, но ответ к ней все не приходил. Даже не будь замешан ее собственный дом, эта находка содержала слишком глубокие возможности, слишком много слоев опасностей и трудностей, чтобы даже дроу могла сориентироваться в них так быстро.
В конце концов, она обратилась к Зирит К'Ксорларрин, известной своим дипломатическим мастерством; к ее услугам посредника нередко обращались в случаях споров между домами. Даже сейчас, среди хаоса, Зирит сохраняла спокойствие и выдержку. Но происходящее наверняка подвергнет суровому испытанию и ее знаменитую рассудительность.
«Что скажешь ты, Матрона Зирит?», осведомилась Триэль. Она была уверена, что матрона, при видимой беспристрастности своего суждения, наверняка учтет давний союз домов Ксорларрин и Баэнре. «Говори, и мы примем твой совет, как если бы он исходил из уст самой Лолт».
Матрона встала. «В первую очередь, нам надо узнать больше об этом человеческом артефакте. Раз речь идет о волшебстве, предлагаю доверить его на совместное исследование мастеров Сорцере. Только у школы магии есть ресурсы для изучения и дальнейшего воспроизведения такого предмета. Естественно, они будут работать под внимательным присмотром Правящего Совета. До вынесения решения, мы должны утаить эту информацию от горожан. Предлагаю, чтобы любая жрица, которая расскажет об амулете за пределами этой комнаты, кроме как мастерам Сорцере, была наказана Правящим Советом, с потерей ранга и положения, и дальнейшим наказанием после окончания мира Лолт».
Большинство дроу кивнули в безмолвном одобрении речи Матроны Зирит.
«Теперь что касается молодой ученицы, послужившей причиной случившегося», неожиданно продолжила Зирит. Согласно указу Лолт, жрицы не убивают друг друга. Но поскольку Лириэль Баэнре не достигла еще статуса жрицы, это не служит ей защитой. Более того, Лириэль Баэнре показав себя волшебницей значительной силы, тем не менее, не прошла проверки мыслей на лояльность Лолт. За названные два преступления, я призываю к ее смерти. Таково мое решение, и, по слову Матроны Триэль, такова воля Лолт».
Вердикт, столь необычно жесткий для тонкой, склонной к компромиссам матроны Ксорларрин, вызвал волну перешептываний.
«Нет».
Единственное слово восстановило молчание. Сос'Ампту Баэнре, молчаливая хранительница храма Баэнре, прошла в центр зала. Она встала перед алтарем, уверенно глядя в лица собравшихся. «Нет», повторила она. «Лолт не желает этого».
Триэль, дрожа от бешенства, поднялась с трона. Приговор Зирит ее не радовал, но она перед всеми обещала подчиниться совету матроны Ксорларрин. Ее авторитет и так немало пострадал в связи со всем происшедшим, и неожиданно воспротивившаяся Сос'Ампту была уже большим, чем могла вынести молодая матрона.

Предыдущая страница 8 Следующая страница


9 Элейн Каннингем

«Ты мне перечишь?», взорвалась она, выплескивая злость на младшую сестру. «Что, Паучья Королева говорит с тобой, а не с твоей собственной матроной-матерью?»
«Лолт обращается ко всем нам», упрямо возразила Сос'Ампту. Жрица повернулась, и указала на волшебное изображение Лолт, изменяющего облик паука, витавшего над алтарем. Подождав, пока иллюзия примет вид дроу, она добавила: «Взгляните на ее лицо».
Впервые Триэль обратила внимание на удивительное сходство иллюзии с ее негодной племянницей. Теперь его нельзя было не заметить, поскольку глаза женщины больше не горели обычным для дроу красным свечением. Они были необычного, отличительного оттенка янтаря. И губы магической картины изогнулись в насмешливой улыбке.
Все, видевшие Лириэль Баэнре, поняли значение изменения, и шепотом передавали его смысл прочим собравшимся.
«Мы служим Леди Хаоса», спокойно заметила Сос'Ампту, указывая на златоглазую картину. «Как бы там ни было, Лолт благоволит Лириэль Баэнре. Вспомните слова Матроны Хескен-Фай: те, кто найдут пути распространить власть Лолт будут награждены. Возможно, Лириэль нашла такой путь. Что принесет нам новая магия, пока нельзя судить. Но узрите волю Лолт, объявленную вам, и идите с миром».
Вскоре после объявления Сос'Ампту, собрание завершилось, и жрицы Мензоберранзана растворились в темноту.
Зирит К'Ксорларрин, матрона-мать Дома Ксорларрин, одна из первых покинула крепость Баэнре. Укрывшись за занавесями носилок, она облокотилась на подушки, и только тогда дала волю эмоциям, шипя проклятия Дому Баэнре, и трем поколениям его глупых женщин.
Она пошла на войну за старухой Баэнре, и воспоминания о случившемся в тоннелях под Митриловым Залом все еще бурлили в ней. Ауро'пол, матрона сильного Дома Аграк'Дирр, была убита существом Бездны по приказу бывшей матроны Баэнре. Война сама по себе была катастрофой, но именно смерть Ауро'пол - совершенно точно не благословленная Лолт - убедила Зирит К'Ксорларрин, что первый дом больше не заслуживает своего положения. Триэль Баэнре будет по уши в неприятностях, когда Лолт устанет от мира; в этом Зирит была абсолютно уверена.
А пока были вещи, которые могла сделать Зирит. Она многим рискнула вынося суровый приговор: неформальным тайным альянсом с Домом Баэнре, репутацией честного и беспристрастного дипломата. И в результате проиграла, была повержена, причем весьма впечатляющим образом, что для гордой матроны было невыносимо. Все же, она не проиграла полностью. Новую магию доверят Сорцере, где числилось семь мастеров из числа магов Ксорларрин. Ни один дом Мензоберранзана не обладал такой мощью магии, и любые раскрытые тайны артефакта будут нашептаны на ухо Матроне Зирит прежде, чем о них узнает Правящий Совет.
Возможность мести Дому Баэнре также не была еще потеряна. Пусть ни одна жрица Лолт не может напрямую угрожать жизни юной Лириэль, куда больше дроу пали жертвами отравленных кинжалов и магии, чем от змееголовых бичей высших жриц.
Успокоенная приятными мыслями, Матрона Зирит улыбнулась, и расслабилась на мягких подушках. У нее было задания для дорогого брата Харза-кзада. Ходили слухи, что старый дурак просто без ума от прекрасной юной ученицы.
И почему, размышляла Зирит, только женщины должны нести этот груз - жертвовать теми, кто дороже всего их сердцу?
Громф Баэнре наблюдал из окна кабинета, как город пробуждается к жизни. Когда большинство Мензоберранзана спали, он часто проводил так часы, в одиночестве особняка в Нарбонделлине. Он не спал, - никогда не мог уснуть - и теперь полагался на продлевающую его юность магию, для поддержания жизни без сна. Первые века своей жизни Громф находил облегчение и отдых в глубокой медитации, наследии эльфийских корней. Но уже много десятилетий, несмотря на мастерство сосредоточения необходимое магу, ему не удавалось входить в это полубодрствование-полутранс. Архимаг Мензоберранзана разучился мечтать.
Поэтому он просто сидел один, полный бессильной ярости и бесконечного раздражения, которое давно стало символом его существования. Когда знак Дома запульсировал магическим сигналом, настроение его отнюдь не улучшилось. Похоже, сестричка Триэль наконец возжелала его общества.
Громф ненадолго позволил себе помечтать о том, чтобы просто плюнуть на этот призыв. Но он не смел. Триэль правила Домом Баэнре, в случае ее гнева жизнь его не будет стоить ровно ничего.
Не то, чтобы она сейчас дорого стоила, зло заключил Громф. На сей раз не заботясь о подобающем статусу облачении, архимаг произнес слова, которые отправят его в Дом Баэнре.
Триэль он нашел расхаживающей по семейному храму. Она с дикими глазами прыгнула к нему, и схватила за руки.
«Где она?» потребовала матрона. «Куда ты ее запрятал?»
Громф понял сразу, с первого взгляда на возвышавшееся над головой сестры изображение Лолт, созданное силой его магии. Прекрасная иллюзия улыбалась ему с ехидным весельем в золотистых глазах. Его глазах, как и его весьма изобретательной дочери.
Маг высвободился из хватки матроны. «Нельзя ли поточнее» переспросил он холодно. «Женщин в Мензоберранзане полно».
«Ты знаешь, о ком я!» рявкнула Триэль. «В Арах-Тинилит Лириэль нет. Ты позволил ей уйти, а я из-за тебя опозорилась на весь город. Расскажи мне, почему она ушла, где она, все что она сделала!»
Громф пожал плечами. «Лириэль сказала только, что у нее есть важные личные дела. Не в моих привычках сомневаться в действиях женщин Баэнре».
«Хватит!» завизжала жрица. «Нет времени на эти игры! Где Лириэль, и где артефакт?»
Ошеломленное молчание. «Лириэль не говорила ни слова про артефакт», выдавил Громф.
Триэль поверила ему.
Знакомое завистливое выражение на лице мага убеждало вне всяких сомнений. Артефакты были редки даже в богатом магией Мензоберранзане, и едва ли Громф позволил бы дочери обладать такой вещью, знай он о ее существовании и опасной силе.
«Значит, ты не знаешь, что Лириэль нашла способ взять магию дроу в Земли Света», уточнила она.
Громф медленно покачал головой, больше в изумлении чем отрицая свою причастность. «Я не знал, что у нее есть и что она собиралась делать. Само собой, я бы отобрал его».
«И так ты и должен поступить», приказала Триэль. «Иначе артефакт окажется в Сорцере, а его секреты доступны всем. Найди его, и принеси сюда. Мы с тобой вдвоем разделим его могущество, ради нашей выгоды и славы Дома Баэнре».
«Что с Лириэль?»
Триэль безразлично ответила: «Половина Мензоберранзана разыскивает ее. С твоим участием, или без него, девчонка едва ли переживет этот день. Никто не узнает, чья рука нанесет удар, и лучше пусть ее открытие послужит Дому Баэнре».
«А как же это?» осведомился Громф, указывая на златоглазое изображение Лолт, витавшее над алтарем. «Редко когда Лолт говорит настолько ясно. Глупо будет игнорировать такой знак».
«Посмотри еще разок», спокойно ответила Триэль.
Пока она говорила, изображение сменилось, и глаза вновь засияли обычным красным огнем. Еще мгновение, и они опять стали янтарными.
Громф понял. Леди Хаоса наслаждалась, заставляя своих последователей сражаться друг с другом, и не только ради собственного удовольствия, но полагая, что в такой борьбе выживут сильнейшие. Пусть фавор Лолт сейчас с Лириэль, но это совсем не гарантия долгой счастливой жизни.
Архимаг не колебался. «Будет сделано», согласился он.
«Что, никаких сожалений?» подразнила Триэль.
«Только что я не действовал раньше, и один», честно ответил он.
Матрона улыбнулась, чувствуя правдивость его слов. «Это время прошло, милый брат», промурлыкала она. «Теперь мы с тобой союзники».
Приятельски взяв его под руку, она вывела его из храма. «Нам многое надо обсудить, эта ночь была полна событий. Лолт объявила мир в городе, так что мы можем восстановить свою силу. Пока Дом Баэнре сохраняет свою позицию, но нужно усиливать защиту ожидая окончания мира».
Громф позволил своей сестре вести его. Он знал, что Триэль манипулирует им, взывая к жажде власти и влияния. Но, идя из храма, рука об руку со смертельно опасной женщиной, он знал, что их альянс будет искренним - так долго, как он будет полезен им обоим.
Новости о собрании и его событиях распространялись быстро, из великих домов даже в скромные жилища и заведения Многолюдного района. Прежде чем гигантские часы Нарбондели объявили начало нового дня, почти все в Мензоберранзане узнали, что Лолт объявила перемирие. Никто не понимал, во что это выльется, и по всему городу слухи и рассуждения подавались вместе с завтраком.
Сидя в своих покоях, глядящих окнами на Базар, Нисстир размышлял над развитием событий. С одной стороны, перерыв в постоянной внутренней войне обещал лучшую торговлю, и это, несомненно, были хорошие новости для Драконьей Сокровищницы. Но истинное назначение торговца, цель его жизни, не будет выполнена, если Лолт восстановит свою силу в Мензоберранзане.
Когда его помощник вошел в дверь с известием, что жрица Ханзрин требует встречи, Нисстира это не порадовало. У него не было желания общаться с представителями Паучьей Королевы. Но прежде, чем он успел приказать отослать ее прочь, она оттолкнула лейтенанта и ворвалась в комнату.
Жрица, держа в руках кипу книг, встала у его стола. Откинувшись в кресле, Нисстир отмечал малообещающие детали: отороченное пурпуром черное облачение младшей жрицы, символ малого дома, лицо фанатички.
«Да?» осведомился он, передавая единственным словом полное отсутствие заинтересованности или одобрения.
«Я Шакти из Дома Ханзрин. А ты», выплюнула жрица, «ты не поклоняешься Лолт!»
Медные брови Нисстира взмыли ввысь. «Я так понял, искусство беседы не принадлежит к числу предметов, преподаваемых в Арах-Тинилит».
«Еще ты маг», продолжила Шакти, неотвратимая в своей целеустремленности. «Сильный маг, и тем не менее не прошел проверку лояльности Лолт, обязательную для всех практикующих магию в этом городе. Ты сеешь раздор среди верующих в Лолт, заманивая их к Ваэрауну, этому так называемому богу воровства. За каждое из этих преступлений, тебя стоит окунуть в расплавленный сыр, и отдать на пожирание крысам!»
«Хммм», одобрительно пробормотал Нисстир. Он задумался на мгновение над нарисованной картиной, без сомнения откладывая ее на память для будущего использования, и только потом обратил свое внимание на посетительницу.
«Должен сказать, жрица, ты весьма изобретательна в вопросах пытки. И все же», добавил он, наклоняясь вперед и уставившись на нее спокойными глазами. «некоторые могут счесть тебя неразумной. Подозревая меня в такой силе, ты пришла сюда, в мои владения, угрожать мне?»
«Я здесь по делу», поправила она. «Я хочу, чтобы ты разыскал одну женщину, и хорошо заплачу за работу».
Он отмахнулся. «Наверняка есть другие, более подходящие для такой работы чем капитан Драконьей Сокровищницы. В городе хватает убийц и охотников за головами».
«Заметь, я не прошу тебя убить ее», добавила Шакти осторожно расставляя ударение. «Я только хочу, чтобы ты нашел ее и принес мне ее вещи. Что ты с ней сделаешь, меня не касается, лишь бы она больше не появлялась в Мензоберранзане. Конечно же, такое простое задание доступно и тебе».
«Как и любому отряду наемников, и куда дешевле. В городе много таких, найми один из них».
«Не могу», неохотно призналась она. «Нельзя, чтобы об этом дошло хоть слово до матрон города. Лолт запретила жрицам убивать друг друга».
«Я начинаю понимать твою дилемму», не без веселья сказал Нисстир. Его репутация дроу, способного выполнить щекотливые поручения в полной секретности за долгие годы принесла ему множество аналогичных предложений. «Как неприятно, должно быть, для тебя - вести дела с заподозренным еретиком. Но почему именно я?»
Шакти бросила на стол книги. «Ты их продал. Они с поверхности, и запрещены в городе!»
«Ну вот, опять угрозы», заметил торговец. «Должен сказать, это уже становится утомительным. Если ты не можешь предложить чего-то интересного - „Я предлагаю тебе Лириэль Баэнре!“»
Эти слова заставили Нисстира ненадолго замолчать.
«Не стоило так кричать», укорил он молодую жрицу. Лицо его оставалось бесстрастным, за исключением слабой сардонической улыбки касавшейся только кончиков губ. «Признаю, предложение не лишено некоторого интереса, но какая практическая польза торговцам от принцессы Баэнре?»
Шакти нависла над столом, опираясь на него руками. «У Лириэль Баэнре есть магическая вещь, которая весьма поможет твоей работе. Она стала причиной серьезного конфликта между жрицами Лолт. Я не скажу пока ничего больше, но принеси ее мне, и мы поделим ее секреты».
«Но ты жрица Лолт».
«Да, а может и больше». Шакти прямо встретила его взгляд. «Время от времени, служительницу Лолт посылают как ученицу во враждебную церковь, служить там глазами Лолт. Паучья Королева дозволяет такое, иногда даже поощряет. Для жрицы Лолт допустимо работать с теми, кто следует Ваэрауну. Можно обмениваться информацией, для общего блага. Риск огромен. Я готова пойти на него».
Нисстир долго смотрел на Шакти Ханзрин, взвешивая ее искренность, и размышляя о грандиозных возможностях, открывавшихся ее предложением. Он учел ненависть в ее голосе, когда она произносила имя Лириэль, фанатичное сверкание ее глаз, и решил принять предложенный союз. Но, в отличии от жрицы, не собирался говорить так открыто, или подвергать себя такой опасности.
«Драконья сокровищница может достать все что угодно, независимо от цены», сказал он, осторожно подбирая слова. «Я достану твою принцессу, но предупреждаю, награда должна оказаться достойной».
«Доверься мне», согласилась она, полная решительности.
Подобная идея была настолько невообразимой, что и торговец и жрица расхохотались.

Глава 16. Охотники

В одиночестве своего кабинета, Нисстир обдумывал странное партнерство. Он принял предложение Шакти Ханзрин, не только чтобы получить шпиона в самой крепости Лолт, но и чтобы узнать больше о магическом предмете, упомянутом жрицей. Он подозревал, чем этот артефакт может оказаться.
Мысли мага вернулись назад, к битве в лесу Рашемена, и амулету, единственному доставшемуся ему сокровищу. Когда его отряд не вернулся в Мензоберранзан с амулетом, Нисстир списал в убыток всю экспедицию. Потом была встреча с Лириэль, и обнаружение потерянных солдат. Нисстир не обнаружил амулет на их телах, ни на двоих убитых в пещере, ни среди обглоданных останков позднее найденных в логове драгазхаров. Он решил, что амулет потерялся где-то, возможно даже оказался в желудке драгазхара. Внимание Лириэль казалось полностью сосредоточено на неизвестном враге, и необходимости увериться, что этот враг не последует за ней в Подземье, и Нисстир не задумывался над той возможностью, что амулет могла взять она. А, судя по всему, стоило бы.
Последним амулетом владел тот невозможно сильный воин-человек, которого Нисстир оставил подыхать в лесах. Дроу предполагал, что именно магия амулета была причиной боевой ярости человека. Если так, какая от него польза Лириэль, и зачем он мог так отчаянно понадобиться жрицам Мензоберранзана?
Нисстир оттолкнулся от кресла и вышел из кабинета. Во всем городе был единственный дроу, кто мог ответить на эти вопросы.
Харза-кзад Ксорларрин мерил шагами комнату, в лихорадочном беспокойстве и нерешительности. Зирит К'Ксорларрин, его младшая сестра и матрона, оставила его несколько минут назад, после весьма неприятной беседы.
Похоже, Лириэль попала в очень серьезную передрягу. Старый маг боялся, что нечто подобное может случиться с опрометчивой девочкой. До некоторой степени, Харза-кзад винил себя. Пойми он больше о планах своей ученицы, быть может, он смог бы сделать что-то, чтобы отвратить случившуюся катастрофу. Он знал, что Лириэль была на поверхности, конечно, и что она добыла там какую-то новую магию. Но как он мог представить, что Лириэль обнаружит человеческий артефакт, и, тем более, что какая-то вещь, созданная руками людей, может обладать достаточным могуществом чтобы вызвать такой переполох?
Вынести магию дроу на поверхность! Возможные последствия ошеломляли Харза-кзада. Но не эта перспектива, какой бы пугающей она не была, погрузила старого мага в безумие горя и тревоги.
Он достиг вершин мастерства в создании магических жезлов, особенно используемых как оружие. Его жезлы высоко ценились среди боевых магов, сотни врагов Мензоберранзана пали жертвами их сил. Но сам он, Харза-кзад Ксорларрин, никогда не убивал.
Старый волшебник не был уверен, сколько дроу могут сказать такое о себе, и точно знал, что немногие станут этим хвастаться. Он никогда не задумывался об этом прежде, никогда не представлял тех, кто падет перед разрушительной мощью его жезлов. Теперь он проклинал свое отшельничество, верность одинокому ремеслу. Будь он свидетелем нескольких битв, используй хоть одно оружие из созданных его руками, может тогда ему легче было бы забрать жизнь своей ученицы. Потому что приказ Матроны Зирит был: найти Лириэль, отобрать амулет и не оставить и следа от его бывшей владелицы.
Харза-кзаду не приходило в голову не подчиниться приказу. Он был дроу Мензоберранзана, всего лишь мужчина, несмотря на всю свою силу и почетную позицию в Сорцере, и законы требовали от него выполнять волю правящей матроны.
Высохшие пальцы мага обхватили рукоять жезла на поясе, и он напрягся, готовясь сделать то, что должно быть сделано. Но такая знакомая вещь была чужой в его ладони, такой же чуждой как и жуткая работа, предстоявшая ему.
В запертой комнате крепости Ханзрин, укрытой пеленой заклятий от глаз родственников, Шакти произносила слова жреческого заклятия. В ее случае рискованно было призывать Лолт, но если богиня отвратила от нее свою милость, Шакти предпочитала узнать это сейчас.
Молодая жрица одна из последних покинула храм Баэнре после той памятной встречи. Скромный ранг Дома Ханзрин обеспечил ей место в глубине комнаты, и она замешкалась там, наблюдая за другими жрицами, обменивавшимися заговорщицкими взглядами или срывавшимися с места в ярости. И в тенях храма она, Шакти Ханзрин, увидела то, что распознали лишь немногие жрицы Мензоберранзана: истинную волю Лолт.
Гигантская магическая иллюзия, постоянно сменяющиеся паук и дроу, смотрела на служительниц Паучьей Королевы золотыми глазами и лицом ненавистной соперницы Шакти. Но когда храм почти опустел, иллюзия вновь изменилась, и глаза дроу замигали попеременно багровым и янтарным. Для Шакти смысл этого сообщения казался очевидным.
Леди Хаоса отвергла смертный приговор Лириэль, вынесенный Зирит К'Ксорларрин. Вместо него было объявлено состязание. Фавор Лолт вещь непостоянная, приз, которым награждается самый изобретательный и хитрый. Пока что эту корону носила Лириэль Баэнре. Шакти намеревалась отобрать ее.
Так что она молилась темной богине дроу, прося опутать ее слугу пеленой невидимости. Ссассер, темный нага, терпеливо ждал рядом. Змееподобное существо свернулось у зеркала, и тусклый свет вставленных в рамку зеркала подсвечников отблескивал на синих чешуйках наги. Закрыв глаза, Шакти произнесла последние слова. Судя по восхищенному шипению, Лолт ответила ее молитве. Шакти открыла глаза: нага исчез.
Жрица подняла трезубец и провела им перед зеркалом, в котором сразу появилось отражение наги. Уродливое лицо искривилось от разочарования, и длинный тонкий язык метнулся навстречу своему отражению.
«Не паникуй, Ссассер. Не считая этого отражения, ты невидим», сообщила ему Шакти. Она не настолько глупа, чтобы позволять владеющему магией существу ускользать из ее поля зрения. Нага был практически рабом Дома Ханзрин, но в злобе и коварстве не уступал дроу, которым служил. Ссассер с удовольствием воспользовался бы шансом убить жрицу Ханзрин; собственно, лукавое существо уже начало отползать от выдававшего отражения.
«Стой у зеркала, чтобы я тебя видела», рявкнула жрица. «Слушай внимательно: ты вернешься в дом Лириэль Баэнре. Обыщи место, найди что-нибудь, что поможет тебе выследить ее. Возвращайся в крепость с информацией. Тогда я дам тебе в помощь пару квагготов, и вы отправитесь на охоту. Когда ты убьешь Лириэль и принесешь мне амулет, ты получишь свою свободу».
Лицо отражения просияло при такой новости. Квагготы были огромными, двуногими созданиями с белой шерстью, выглядевшие как невообразимые отпрыски огра и медведя. Не слишком разумные, но зато отличные охотники, сильные и умелые в схватке. Дроу иногда делали их рабами, используя как солдат или стражей. Ссассер обожал командовать, а с такими подчиненными ему наверняка удастся исполнить восхитительную задачу уничтожения женщины дроу.
«Ссассер слышал все сказанное госпожой Шакти. Ссассер идет охотиться?»
По кивку дроу, нага метнулся к узкому тоннелю, который вел из этой комнаты и вниз, под стены крепости.
Шакти улыбнулась, довольная энтузиазмом наги. Она была высокого мнения о торговцах Драконьей Сокровищницы, и решение работать с Нисстиром приняла обдуманно. Тем не менее, в ее распоряжении были и другие охотники, и она намеревалась направить их всех вслед за Лириэль.
В холмах к северу от деревни Троллий Мост, Федор из Рашемена пригнувшись за камнями вглядывался в небольшую пещеру. Солнце поднималось позади него, но утро оставалось морозным, и каменистую почву покрывало заморозком. Молодой воин подул на ладони, согревая их, и устроился, готовясь ждать и наблюдать. Он охотился уже несколько дней; теперь, впервые, добыча оказалась в пределах видимости.
Искра мелькнула в глубине пещеры, затем другая. Через мгновение показался свет небольшого костра. Запаха жарящегося мяса не было, но Федор этому не удивлялся. Дроу, судя по всему, ели пищу сырой. Он следовал за этими тремя через лес, и не однажды проходил мимо убитой ими добычи. Хотя он ни на миг не терял их след, ему ни разу не попадались остатки костра. Его несколько удивляло, что темные эльфы рискнули сейчас. Конечно, наступал день, и маленький огонь, разожженный для тепла в пещере едва ли мог быть кем то замечен.
Перед началом каждого нового дня, дроу находили укрытие от солнца. Неровная местность была усыпана пещерами, но на сей раз Федору впервые удалось обнаружить их убежище. Его охота началась с пещеры в Подземье, полной тел гигантских летучих мышей и воинов дроу. Что-то в этом поле боя показалось ему странным; что именно, он так и не понял. Обыскав тела двух убитых дроу, он не нашел амулета, как и ожидал - естественно, выжившие заберут такое сокровище с собой. Так что по кровавым следам трех уцелевших он добрался до тоннеля, выведшего его посреди холмов. Дроу направлялись на запад, следуя по ночам со скоростью, которую Федор едва мог выдержать днем.
Но теперь время пришло. Когда дроу появятся из пещеры с приходом ночи, Федор добудет свой амулет, или умрет.
Темный нага в страхе жался в угол, несмотря на заклинание невидимости, скрывавшее его из виду. Ссассер проскользнул во владения Лириэль тем же путем что и прежде, спокойно преодолев ловушку на двери и проглотив арбалетный болт. Он не боялся слуг, поскольку служба семье Ханзрин принесла ему достаточно магии. Но могущественной персоне в кабинете Лириэль он был не противник.
Громф Баэнре, самый известный маг города, сидел за столом своей дочери. Книги валялись в беспорядке у его ног, а на лице застыла хмурая гримаса.
Длинные черные пальцы произвели жесты заклинания, и он пробормотал магические слова с точностью, добытой огромной силой и долгой практикой. Ссассер не следил за жестами - у наги не было рук, и такое знание ему было ни к чему, - но в заклинание он вслушивался очень внимательно, и несколько раз повторил про себя, пока не уверился, что произносит все правильно.
Так сосредоточившись на ворованном знании, он сначала не заметил результата заклинания. Дым вплыл в кабинет, исходя, казалось, от каменных стен. Туча оторвалась от стены, и сгустилась в статую дроу из живущего камня.
«Здесь я ничего полезного не выискал», сказал маг, резко махнув рукой над кипой раскиданных книг. «Найди ее слуг, узнай все, что им известно о том где она».
Голем поклонился и вышел из комнаты, постукивая о пол. Ссассер сжался, отодвигаясь от этих каменных ног, затем вновь наклонился вперед, любопытствуя, что следующим сделает архимаг. Наге редко доводилось наблюдать за магом такой силы, и он надеялся, что Громф продемонстрирует другое заклинание.
Но маг дроу не оправдал надежд наги. Его ладони пробежались по длинным белым волосам в раздраженном жесте; затем он погрузился в раздумья. Наконец достал из кармана плаща маленькую книжку, и перелистнув несколько страниц, швырнул на стол.
«Я не сделаю это один», пробормотал он сам себе, «даже с копией книги заклинаний, которую ей дал. Через эти врата Лириэль сможет оказаться почти где угодно. Я не могу покинуть город, но разве можно доверить такие заклинания другому магу?»
Громф поднялся, и принялся расхаживать по комнате. «Нет», решил он наконец. «Если я не смогу найти девчонку прежде, чем она узнает об опасности и уберется из Подземья, она для меня потеряна, и ее магия тоже».
С нижнего этажа раздался грохот, а потом ясно донесшийся до них крик рабыни-халфлинга, вопль боли быстро перешедший в торопливый поток слов. Маг улыбнулся, и вышел из комнаты, узнать какую информацию выдавил его каменный помощник из служанки Лириэль.
Невидимый нага с торопливой жадностью метнулся к столу. Клыкастая пасть широко раскрылась, заглатывая драгоценную книгу; он несколько раз сглотнул, ускоряя ее путь по глотке к безопасности внутреннего органа, в котором на данный момент содержались два свитка с заклинаниями, несколько бутылочек с ядами и другими зельями, маленький митриловый топор, неплохой кинжал и только что проглоченный арбалетный болт. Ссассер мог выплюнуть любую из этих вещей по своему выбору. В дополнение, Ссассер прихватил большую карту поверхности. С ней он может убедить свою госпожу Ханзрин, что обладает достаточной информацией, чтобы выследить беглянку.
Книгу заклинаний он оставит как свою награду и маленький секрет.
Далекая от бурлящего города дроу, Лириэль легко шагала по темным коридорам Подземья. Она устала но была счастлива. Теперь, когда Ветроход в ее руках был зачарован, чтобы удерживать уникальную магию Подземья, она вернется в Арах-Тинилит, накапливать силы, подготавливаясь к путешествию в Земли Света. Годы обучения не казались уже такими долгими, а груз жреческой учебы таким тяжелым. На мгновение ей захотелось, чтобы рядом был кто-то, с кем можно было бы разделить этот успех. Но пути дроу не таковы, а Лириэль была в слишком хорошем настроении, чтобы печалиться о вещах совершенно неосуществимых. Молодая дроу вызвала врата, которые отправят ее назад в Башню магии Ксорларрин, и с довольным вздохом прошла в портал.
Харза-кзад был у себя, но с ним было что-то не так. Напряженный маг застыл в неподвижности. Его редкие волосы, обычно находившиеся в полном беспорядке, были аккуратно причесаны, и даже морщинки на лице казалось не так выделяются, как обычно. Он казался странно решительным, необычно собранным.
«Ты хоть понимаешь, что натворила?» сказал он зажатым, скорбным голосом.
Лириэль замерла, ошеломленно поняв, что Харза как-то узнал всю правду. Но ведь она наверняка сумеет убедить его; она неоднократно уже проделывала такое. «Конечно я знаю что сделала! Это просто восхитительно. Я нашла способ - „„Ты подписала свой смертный приговор, вот что ты сделала!“ прервал он. «Или ты настолько наивна, что полагаешь будто правительницы Мензоберранзана позволят тебе обладать такой силой? Какой дроу не убьет, чтобы завладеть такой способностью?“
Девушка недоуменно нахмурилась. Немногие дроу Мензоберранзана путешествовали в Подземье, не считая патрулей, назначавшихся для очистки близлежащих территорий от врагов. Мало кто из темных эльфов разделяет ее природное любопытство, любовь к приключениям и открытиям. И уж конечно, никто не пожелает отправиться в Земли Света, в странствия ради знаний, в поисках руны силы. И вообще, что дроу Мензоберранзана знают о рунной магии? Только по чистейшему совпадению она смогла собрать вместе части истории Ветрохода. Никто другой не может знать, что значит для нее амулет, или на что он способен.
Осознание пришло быстро. Конечно они не знают! Дроу наверняка решили, что амулет схож с большинством других магических вещей города, что само обладание им позволит магу или жрице достаточной силы использовать его возможности! Слова Харзы неудивительны, действительно, многие убьют за такое!
«Но амулет им не поможет! Его магия совсем не такая как все что мы знаем», попыталась она. «Позволь мне объяснить - „„Нет“, резко сказал Харза, вскидывая обе ладони и прося ее замолчать. «Чем меньше я знаю об амулете, тем больше мои шансы на выживание“.
Взгляд Лириэль упал на боевой жезл в правой руке учителя, медленно поднялся на его решительное лицо. Ей стало ясно: Харза намеревается убить ее.
Маг сделал шаг, протянул пустую ладонь к ней, держа жезл как готовый к удару меч. «Амулет должен отправиться на изучение в Сорцере. Отдай его мне».
Она обхватила ладонью крохотные золотые ножны, висевшие у нее над сердцем. Попыталась заговорить, и не смогла, так пересохло горло и сжало грудь. Лириэль за свою короткую жизнь встретила немало предательств, но ни одно не становилось для нее таким неожиданным. Она знала, что Харза, в своем роде, заботился о ней, возможно больше чем любой другой до того. Она привыкла полагаться на это, и что-то похожее на доверие зарождалось между ними. Но среди дроу, доверие неизменно влекло за собой предательство. Лириэль поняла всю свою глупость, и приняла кару.
С храбростью и вызовом, подобающими благородной дроу, девушка задрала подбородок, встречая смерть. Пальцы сжались вокруг амулета, и свободной рукой она произнесла последние слова на бесшумном языке дроу.
Бей. Амулет не пострадает. Заберешь потом из пепла.
Харза-кзад поднял жезл, указывая на нее. Они стояли, друг напротив друга, в напряженной, оглушающей тишине. Долго.
Потом, неожиданно, маг выругался и отбросил магическое оружие прочь. «Я не могу», печально произнес он.
Лириэль неверяще наблюдала, как ее учитель сплетает заклинание. Врата, сияющий ромб портала, появились в центре комнаты.
«Ты должна бежать из Мензоберранзана», настойчиво подтолкнул ее учитель. «Тебе нельзя здесь оставаться. Возьми свою новую магию на поверхность, и живи там как сумеешь».
«Но…»
«Нет времени спорить. Иди же».
Ошеломленная и послушная, Лириэль шагнула к вратам.
«Постой!» воскликнул Харза, оттаскивая ее назад. Он что-то пробормотал под нос, озабоченно загибая пальцы до цифры девять.
«Так я и думал», прошептал он, и настойчиво подергал за веревку колокольчика, свисавшую со стены.
Слуга-мужчина пришел, отвечая на вызов. Харза схватил его, и толкнул в сверкающий портал. Вспышка света и запах паленого мяса - все что осталось от несчастного слуги.
«Каждый девятый проходящий сквозь этот портал будет испепелен», рассеянно объяснил Харза. «Как я уже говорил тебе, в каждом магическом портале есть своя защита и опасности».
Знакомый, педантичный тон ее учителя прорвался сквозь окутавший Лириэль шок. Она бросилась в объятия мага, и так они стояли вместе, короткие, отчаянные мгновения. Молча, ибо нет в языке дроу слов для таких моментов.
Харза-кзад мягко оттолкнул ее. «Иди», снова сказал он.
Юная дроу кивнула, и подошла к вратам. Прощально подняв руку, она пропала в сверкающей магии.
Тонкие плечи мага поднялись и опустились в тяжелом вздохе. Он отвернулся, медленно, отягощенный незнакомым грузом сожаления и потери, оставив врата которые исчезнут сами. Потом привыкший к аккуратности дроу наклонился, и поднял привлекший его взгляд металлический предмет. Это оказался латунный браслет, с выгравированным символом Дома Ксорларрин - последнее что осталось от слуги.
Харза примерил браслет на собственное запястье. Он был слишком велик, но маг с гордостью рассматривал свой трофей.
«Чудесно», прошептал он, поворачивая руку так и этак, глядя как блестит полированный металл от пламени свечей. «Я все же сумел кого-то убить».

Глава 17. Оружие

«Я счастлив найти тебя здесь. Я-то полагал, ты уже давно сбежал в безопасность Сорцере».
Харза-кзад резко развернулся, встречая лицом к лицу нежданного гостя. Глядя на медноволосого дроу, - с презрительным спокойствием развалившегося в собственном кресле Харзы - маг проклял тот день, когда впервые повел дела с торговцем. Нисстир, не в первый уже раз, проник в Башню магии Ксорларрин, используя врата установленные ими много лет назад, без приглашения и дозволения. Слишком часто в последнее время, и мага это нервировало.
«Что тебе надо?» грубо осведомился Харза-кзад. Торговец улыбнулся, закидывая ноги на стол, и не обращая внимания на груду свитков, смятых его сапогами. «Не больше чем любому другому дроу в городе. Мне нужен амулет Лириэль Баэнре».
Маг усилием воли удержался от того, чтобы скользнуть взглядом к слабо светящейся, почти исчезнувшей линии портала, унесшего Лириэль в безопасность.
«Понятия не имею, как шваль вроде тебя узнает такие новости, но толку тебе с них не будет», сказал он с надменной храбростью, куда большей, чем чувствовал на самом деле. Даже воспламененный первым убийством, Харза-кзад совершенно не желал поднимать свои боевые жезлы против другого мага. Он знал, что победа в схватке определяется не только мощью оружия и магии; для нее требовались инстинкты, которые сам он никогда не проверял в себе, тем более не развивал. Лучшим шансом вообще избежать такого конфликта, решил он, будет ослабить решимость торговца.
«По слову Правящего Совета, амулет был отдан в Сорцере для изучения», сказал Харза, намеренно упомянув все силы Мензоберранзана. «Он вне твоей досягаемости, разве что ты поступишь туда на обучение».
«Думаю, нет», спокойно ответил Нисстир, игнорируя оскорбления старшего дроу. «Сомневаюсь я что-то, что амулет попал в Сорцере. Ты же здесь. И, если я не ошибся, ожидаешь свою ученицу».
«Я буду рад ее визиту, но это маловероятно. Лириэль в Арах-Тинилит», солгал Харза-кзад.
«Боюсь, что нет. Мои источники в Арах-Тинилит уверяют, что Лириэль скрывается где-то в городе, или поблизости в Подземье. Или, возможно», медленно добавил торговец, «она уже скрылась в Ночи Наверху».
Нисстир поднялся на ноги, надвигаясь на мага. «Расскажи мне все что знаешь», прошипел он.
В ответ маг Ксорларрин достал с пояса жезл. Даже будь у него когда-то предубеждение против убийства, в сузившихся глазах и тяжелом взгляде его не отражалось. Синее пламя прокатилось по жезлу, и светящимся шаром метнулось к медноволосому торговцу.
К изумлению Харзы, огненный шар прошел сквозь тело Нисстира, бесшумно расплескавшись вдоль дальней стены, обрызгав ковер яркими искрами. Занялось пламя, лизнув стены. Бесценный гобелен задымился и начал обугливаться.
Харза понял, что стоящий перед ним Нисстир не более чем магическая проекция. Истинное тело младшего мага где-то еще, может быть далеко от Мензоберранзана, но вероятнее в этой же комнате. Он безумно оглядывался вокруг, ища врага, но не заметил никаких следов его присутствия.
«Хватит ли у тебя храбрости встретиться со мной в открытую?» насмешливо осведомилась иллюзия. «Или мы вдвоем сравняем Башню магии до основания?»
Значит, дошло до этого: у него больше нет выбора, кроме схватки. Странно, но Харза-кзад не ощутил ожидавшегося страха. Возбуждение волной прокатилось по телу, и взгляд магического изображения врага он встретил твердо.
«Я готов», сказал он просто. «Выбирай место».
«Оно выбрано, и я жду тебя». Проекция протянула тонкую, неожиданно вполне реальную ладонь. «Дай мне какую-нибудь личную вещь, кольцо или что-то вроде, и я настрою на тебя портал».
Требование показалась Харза-кзаду вполне естественным, он знал, что магические врата отличаются бесконечным разнообразием требований. Некоторым необходимы были приношения золота или драгоценностей, другие позволяли проход только в определенное время, для третьих нужды были заклинания или ритуалы. Он не слышал про такие, которые надо было настраивать на проходящих, но это было вполне возможно. Сняв золотое с ониксом кольцо с пальца он положил его в ладонь.
Маг мгновенно ощутил вихрь телепортации вокруг, несущий его с мощью и скоростью никогда ранее не испытанными. За свою долгую жизнь, Харза не видел нужды пользоваться магическими порталами. Он мог вызвать всего пять или шесть, и лишь раз использовал один лично: в коротком переходе из комнаты Лириэль в Арах-Тинилит в Башню магии Ксорларрин. Конечно, он достаточно разбирался в общих принципах, чтобы помочь Лириэль практиковать заклинания порталов из ее книги, но не стал копировать эти заклинания, или изучать их для собственных нужд. Сейчас он сожалел об этом: впечатления были просто невыразимыми.
Неожиданно он почувствовал прочный камень под ногами, и обнаружил что находится в гигантской, необитаемой пещере. Ошеломленно глядя вокруг, маг вдруг понял, что это первый раз, когда он оказался вне Мензоберранзана. В иных, менее отчаянных обстоятельствах, он был бы зачарован диким камнем, не тронутым магией и мастерами, бурлящим озером расплавленной породы, кипящим и плюющимся далеко внизу.
Харза-кзад бросил взгляд вверх. Его глаза не привыкли к таким расстояниям, а мозг не был готов воспринимать их. Но он увидел, высоко над головой, далекий свет, сверкающую голубизну, которая могла быть только небом Земель Света. Нисстир, судя по всему, выбрал сердце живого вулкана для их противостояния. Пусть так, решил Харза, готовясь к предстоящему поединку.
«Покажись!» крикнул он. «Начнем!»
В ответ сгусток жидкого камня взмыл из озера и метнулся к нему. Харза скрестил руки перед лицом, произнося единственное слово силы. Между ним и лавой возник округлый щит, сверкающе-черный, но прозрачный как стекло. Светящийся заряд ударился о щит с громовым шипением, немедленно охладившись и превращаясь в прочную защитную стену.
С небрежной легкостью Харза сотворил заклинание, расколовшее стену в камешки и пыль, и встал, скрестив руки и скучающим выражением на морщинистом лице.
Издевательские аплодисменты прокатились по пещере, предшествуя появлению Нисстира. Медноволосый стоял с дальней стороны лавового бассейна, на каменистом выступе примерно на уровне глаз своего противника.
«Засчитаем первый раунд в ничью», предложил он с легким поклоном.
«А следующий будет мой», заверил Харза. Маг достал липкий шарик из потайного кармана и бросил его высоко в воздух. Шарик разорвался, и то, что казалось просто паутиной расплылось серыми линиями магической силы. Липкие отростки разлетелись во все стороны, ища и быстро прилипая к камню. Меньше чем за секунду вся пещера была пронизана гигантской теневой паутиной, дрожавшей высоко над головами магов как огромный балдахин. Большая капля медленно отвалилась, с шипением упав в лаву.
Лицо Нисстира, горевшее красным в темноте пещеры, побледнело почти до серого, под магическим воздействием высасывавшей тепло его тела паутины. На лице отразилась боль от пронизывающего до костей холода, и руки, сплетавшие ответное заклинание двигались с агонизирующей медлительностью.
Маг Ксорларрин не стал ждать атаки; он напел слова вызова, и гигантские пауки заторопились по серой паутине к жертве. На серебристых нитях они стали опускаться к Нисстиру.
«Подходящая смерть для еретика!», воскликнул Харза-кзад глядя на ядовитых пауков, столь любимых Леди Хаоса.
«Ты что, в самом деле сражаешься за честь Лолт?» ухмыльнулся Нисстир.
Ладони младшего мага медленно описали угрожающую дугу, не в сторону пауков, но к самой паутине. Харза ожидал нечто подобное, поскольку только магическая атака могла разрушить ее. К его изумлению, противник ударил не импульсом волшебной энергии, но простым огнем.
Просто, но эффективно. Пламя пробежалось по каждой нити, охватив всю паутину целиком. Окутанная огнем паутина выглядела великолепно, и Харза не мог удержаться от восхищения. Кроме того, признал он, это была отличная стратегия. Жар и слепящее пламя заставляли его делать что-то с паутиной, давая врагу время собраться с силами, и частично отойти от магического холода. К счастью, Харза был вполне способен справиться с задачей.
Прикрывая одной рукой глаза от сияния, маг достал обсидиановую фигуру размером с кулак. Будучи мастером Сорцере, он обладал Амулетом Плелтонг, древним и могущественным изобретением дроу, содержащим немало средств для атаки и обороны. Харза проговорил слова, высвобождающие нужную силу. Подняв амулет, изображавший улыбающееся лицо мага дроу, он указал им на горящую паутину.
Обсидиановые губы шевельнулись, и амулет выплюнул вверх поток холодного голубого света. Магия распространялась, становясь конусом силы, обволакивающей и гасившей огонь. Паутина осталась, почерневшая и хрупкая. Обугленные тушки пауков повисели, раскачиваясь, потом упали в поджидающую лаву.
Харза позволил себе триумфальную улыбку, и мгновение празднования успеха. Слишком долго: черный дротик метнулся к нему, пробив вытянутую руку. Бесценный амулет выпал, покатившись по камням.
Маг взвыл от боли и ярости, но понял опасность промедления. Не тратя времени на то, чтобы вытащить дротик из руки, он схватил с пояса жезл и направил его вверх.
Как он и полагал, два дротика смерти уже отправились в полет, а третий был в руках Нисстира. Торговец-маг не стал бросать последний. Насмехаясь, он приложил его к губам, и подбросил в воздух, будто посылая воздушный поцелуй. Он не целился, в этом не было нужды. Зачарованные на поиск своей цели, черные дротики покружили по пещере, и устремились к магу Ксорларрин как хищные птицы.
Харза сжал покрепче жезл, один раз, другой, третий. Он держал жезл наготове, на случай если потребуется четвертый, завершающий удар. Но его прицел был верен, и три светящихся шара взлетели наперерез приближающимся дротикам. Используя природную способность левитации, маг взмыл под острым углом, стараясь убраться как можно дальше от места их будущего столкновения.
Шары встретились с дротиками смерти и взорвались, один за другим, разрывами зеленоватого света. Кислота хлынула из шаров, разъедая черный металл, посылая брызги зеленой кислоты и растворенного металла на карниз, где только что стоял Харза.
Ксорларрин был далеко, вне опасности смертельного дождя. Плывя высоко над полем боя, он запрокинул голову, и дико, возбужденно захохотал. Какую великолепную мощь, какое восхитительное разрушение высвобождают его творения! Все долгие годы он обладал этими чудесными игрушками, и ни разу не позволил себе насладиться ими!
Нисстир видел счастье своего врага, и замечал его растущую уверенность. Он позволил Харзе этот момент, зная, что он будет недолог. Все шло как он, Нисстир, запланировал. Медноволосый торговец хорошо изучил Харза-кзада, и предвидел каждый удар и защиту старого мага. Он знал, что Ксорларрин является мастером боевой магии и тактики, но достаточно хорошо познакомившись с Харзой, подозревал что его самоизоляция в лаборатории, фокусирование всех усилий на создании орудий разрушения оставило многочисленные пробелы в его образовании. Пусть Ксорларрин овладел магией и запутанной логикой дроу, но у него нет инстинктов воина на поле боя. Чем проще атака направленная против такого оппонента, тем вернее ее успех.
Решив так, Нисстир высвободил следующее заклинание. По его приказу воздух пещеры всколыхнулся, набирая силу и скорость. Прежде чем левитировавший Харза успел среагировать, порыв подхватил его в воздухе, и швырнул еще выше, в ждущие объятия паутины теней.
Под огнем паутина утончилась и потемнела, но никакая обычная сила не могла уничтожить ее магию. Маг Ксорларрин прилип к нити, обращенный лицом к лаве, слегка покачиваясь на ветру. Его взгляд устремился к Нисстиру: ладони младшего мага сплетали жесты заклинания, разрушающего паутину. Харза хорошо знал его, и понимал в какой он опасности. Его сила левитации иссякла. Освободившись из паутины, возможно он успеет сотворить заклинание левитации прежде чем встретится со смертью. Он был не уверен, не представляя, сколько времени придется падать с такой высоты.
Харза-кзаду не осталось времени на решение, его колотящееся сердце ударило не больше трех раз, прежде чем противник завершил разрушающее заклинание, и он устремился вниз, к смертельному бассейну. Маг видел единственный шанс на спасение, и использовал его. В падении, его пальцы сомкнулись на другом жезле, его величайшем создании и самом тайном секрете.
Теперь настала очередь Нисстира смеяться, наблюдая как его соперник окунается в озеро расплавленной скалы. Он запланировал эту битву, шаг за шагом, и так же подготовил заклинание, которое выловит из лавы кости старого дроу. С самого начала он сомневался, что Харза-кзад выдаст что-либо полезное живым, но были средства, чтобы заставить дух умершего говорить правду. Скоро уже он узнает все, что знал маг о Лириэль Баэнре и ее амулете, и далеко продвинется по пути овладения обоими.
Смех Нисстира резко оборвался. Что-то шевелилось в лаве. Темная фигура поднималась из бурлящего бассейна. Недвижимый он наблюдал, как скелет дроу выходит из жидкой скалы. Вся плоть исчезла в лаве, но одеяния мага - и, похоже, вся их сила, - оставались невредимыми. Нисстир не знал, как сотворил такое Харза-кзад, зато знал, что такое теперь старый дроу.
Дроу-лич, темный эльф с помощью своей магии перешагнувший границу смерти, пределы разума и тела. Неуязвимый, почти неуничтожимый, простым усилием воли творящий все заклинания, собранные за столетия жизни.
Лич взмыл ввысь, остановившись лишь когда оказался на одном уровне с потрясенным врагом, и поднял скелетную руку. Костяные пальцы сжимали тонкий металлический жезл, все еще светившийся взятым у лавы теплом.
«Мое лучшее творение», объявил ставший нежитью маг шепотом, сухим как шорох кости. «Жезл лич-трансформации. Хочешь увидеть его в действии снова - на себе, скажем?»
Теперь соотношение сил было абсолютно не в пользу Нисстира, но он намеревался все же оставить за собой последнее слово. Ухватившись за кольцо телепортации, которое унесет его отсюда, он изобразил на лице ехидную улыбку.
«Может через несколько столетий, когда я увижу триумф Ваэрауна и устану от жизни, меня и привлечет твое предложение. Когда настанет это время, я наверняка найду тебя здесь».
С этими словами торговец призвал магию, убираясь из вулкана, за пределы досягаемости дроу-лича.
Конечно, Харза-кзад может найти путь назад в Мензоберранзан, но Нисстир знал, что в распоряжении мага немного заклинаний порталов. Он был уверен - во всяком случае, настолько уверен насколько вообще может быть один дроу когда речь идет о секретах другого - что Харзе не известен путь назад, в собственную Башню магии. Таким образом, в настоящий момент Нисстир чувствовал, что возвращаться в город может без опаски.
Пусть он и не получил необходимые сведения от Харзы, но в Мензоберранзане была еще одна дроу, которой было известно больше о планах Лириэль, чем она признавала. Время искать его новую союзницу.

Предыдущая страница 9 Следующая страница


Дочь дроу 10

Шакти Ханзрин только что вернулась в Тир Бреч, когда пришел вызов. Вместе с десятком других старших учениц она посещала занятия по доступу на нижние Планы и общению с их обитателями. Предмет для Шакти не представлял интереса; по правде говоря, рядом с событиями нескольких последних дней вся жизнь в Арах-Тинилит казалась сонным затишьем. Она приветствовала бы почти любое изменение.
Почти.
Восемь вооруженных женщин - часть элитных сил Дома Баэнре - дошли до самых дверей аудитории и почтительно приказали Шакти проследовать с ними. Они пришли в сопровождении плавающего диска, магического транспорта использовавшегося самыми могущественными матронами и жрицами. Шакти никогда не думала, что однажды сама полетит на таком, и теперь, скользя к крепости Баэнре, в окружении почетного эскорта, не испытывала от происходящего ни малейшего удовольствия. Послав диск Матрона Триэль вовсе не оказывала уважение своей гостье, но откровенно демонстрировала собственную власть и положение. Для Шакти все это выглядело как логичный первый шаг к публичной казни. Лолт конечно объявила, что ни одна жрица не должна убивать другую, но клан Баэнре всегда стоял над законом.
По прибытии в крепость ее предчувствия казалось подтверждались. Ее провели в самое сердце Первого Дома - гигантский храм. Нахмуренный и злой Громф протолкнулся мимо нее у двери. Шакти прекрасно поняла причину: восемь жриц Баэнре собрались у алтаря. Темные церемонии будут идти здесь, не для взгляда ничтожных мужчин.
Матрона Триэль поманила Шакти к алтарю, и когда та подчинилась, медленно подняла руку. В ней был бич, вооруженный головами двух сердито извивающихся змей.
«Лолт знает что в твоем сердце», сказала Триэль своим обычным холодным и ровным голосом. Она начала медленно приближаться к Шакти, с отсветом жестокого удовольствия в обычно нечитаемых глазах.
В это мгновение Шакти поняла, что Паучья Королева видела ее договор с Нисстиром, и сообщила Первой Матроне о ее предательстве. Так как делать было все равно нечего, Шакти стояла, ожидая первого удара бича. К ее полному шоку, матрона Баэнре повернула бич, и протянула, рукоятью вперед, младшей дроу.
«По приказу Лолт ты посвящаешься в сан высшей жрицы. Этот бич будет твоим. Подойди к алтарю для ритуала очищения».
Не без страха, Шакти последовала приказу. Она уже наблюдала за такими церемониями, которые обычно проводились после выпуска. Зрелище не для слабых духом. Но она бы с радостью прошла через это, если бы поверила, что Триэль действительно имеет в виду то, что сказала.
Для разнообразия матрона Баэнре сдержала слово, и круг жриц начал ритуал, настраивавший оружие на эмоции его единственной владелицы.
Много позже восемь жриц помогли Шакти подняться с алтаря. Живые змеи, приковывавшие ее там, исчезли в тенях, за исключением трех, добавившихся к бичу. Шакти восхищенно разглядывала свое новое оружие, со смесью гордости и почтительного благоговения. Пять голов! Немногие жрицы удостаивались такого, это был знак высочайшего расположения Лолт.
Взмахом руки Триэль отпустила прочих жриц, затем указала Шакти сесть.
«Теперь мы поговорим о твоем будущем», сказала она прямо. «Тебе нет нужды возвращаться в Академию, только на выпускные церемонии когда придет время. Ты можешь посвятить свое время семейным делам, нося ранг и почет высшей жрицы. И если время от времени тебе потребуется отлучаться из Мензоберранзана, ну что же. Дом Баэнре и Дом Ханзрин действовали вместе в прошлом. И так будет снова, и больше чем раньше, ради славы Королевы Пауков.»
Скрытое значение слов Матроны Триэль начало доходить до Шакти. Предполагалось, что она послужит Дому Баэнре как жрица-изменница! Время от времени, матриархия раскрывала шпиона среди жречества, - обычно одного из редких жрецов-мужчин - кто для виду служил Лолт, но на самом деле Ваэрауну. Обратное было почти неслыханным, и перспектива заполучить такого двойного агента явно заставляла Триэль истекать слюной от предвкушения.
Шакти переварила новости и вновь покосилась на змееголовый бич у пояса. Лолт покупала ее. Ее!
Триэль продолжала говорить, обрисовывая в деталях миссию Шакти и вставляя время от времени угрозы, но жрица Ханзрин уже не слышала слов матроны. Иной голос, еще более могучий, приковал ее внимание.
Вначале только шепот, темный вкрадчивый голосок в глубине разума. Мягкий и соблазнительный, голос набирал силу, предлагая Шакти заклинания укрывания мыслей. Давая их. Шакти знала, без всяких сомнений, что может использовать их по желанию, без отдыха и повторения.
Это лишь первые из моих даров. С ними ты можешь поклясться Лолт, настаивал голос, но сохранить верность мне.
Голос продолжал, рассыпая обещания могущества, бессмертия, даже намекая что до сих пор не нашел достойного консорта.
Шакти никогда не молилась Ваэрауну, но теперь с почтением узнавала голос Лорда в Маске. Бог был не только реален, но и достаточно силен, чтобы втайне говорить с ней в самом сердце владений Лолт! И хотя она слушала, поддалась искушению, однако пока не навлекла на себя возмездие Паучьей Королевы. Мысленные щиты Ваэрауна явно были куда сильнее, чем все ранее знакомые Шакти, ибо змеиные головы, которые мгновенно обернулись бы против лживой жрицы, продолжали спокойно покачиваться у нее на боку. Такие заклинания могли означать разницу между жизнью и смертью в Мензоберранзане, где любая высшая жрица могла прочесть мысли другой.
Два божества, блаженствовала Шакти, соперничают за ее верность! Она оказалась в неимоверно опасной позиции, но эта позиция обещала ей могущество превыше самых тайных ее надежд. Пусть она может не выжить, но отказаться уже не было сил.
Разговор Нисстира с Шакти Ханзрин прошел совсем не по его сценарию. Она с готовностью ответила на его просьбу о встрече, но явилась к нему с бичом высшей жрицы на бедре.
Маг тщательно пытался скрыть свой страх. Столетиями жречество Лолт считало святым долгом выслеживать и уничтожать последователей Ваэрауна. У Шакти не было против него никаких доказательств, но теперь она была высшей жрицей, и единственного обвиняющего слова достаточно будет, чтобы с него живьем содрали кожу и развесили кусочками в разных уголках Арах-Тинилит.
Ладно, но обвинения можно обратить в обе стороны; она обещала работать на него.
«Если ты была искренна посвящая себя Ваэрауну, эта штука едва ли сделает тебя приятней в глазах Лорда в Маске», сухо сказал мужчина, указывая на извивающихся змей.
Шакти ответила ему полной превосходства улыбкой. «Ваэраун со мной», возразила она спокойно, а затем произнесла слово силы которого Нисстир - сам могучий маг - никогда даже не слышал. Тени заметались по комнате, а затем устроились на лице Шакти, приняв форму полумаски из чернейшего бархата. Это был знак Ваэрауна, Лорда в Маске.
Пока ошарашенный Нисстир молча наблюдал, Шакти протянула руку. В ее ладони был драгоценный камень, искрящийся рубин размером и формой напоминавший глаз дроу.
«Это лишь один из даров, полученных мной от Лорда в Маске», объявила Шакти с темным удовольствием. «Я, в свою очередь, передаю его тебе».
Бархатная маска расползлась, превратившись в черную тень. Темнота как дым окружила мага, и изумление Нисстира превратилось в ужас, когда он осознал, что не может ни говорить, ни двигаться.
Шакти надвигалась на него, держа рубин в протянутой руке. Она вжала его в лоб Нисстира, и с обжигающим шипением камень прошел в его плоть, утонув в черепе. Боль превосходила все доселе известное ему, и все что он мог вообразить. Только поддерживающие руки невидимого бога, предавшего его, удержали мага от падения на пол.
Наконец пытка кончилась, и пылающая боль в мозгу Нисстира утихла до пульсирующего ощущения. Шакти улыбнулась, пробежавшись пальцами по открытой части камня. «Третий глаз», объяснила она. «Рубин настроен на чашу, в которой я могу видеть все, что видишь ты, даже в Ночи Наверху».
Именно эти слова, более чем все прочее, убедили Нисстира что его бог действительно с Шакти. Только последователи Ваэрауна говорили о поверхности как Ночи Наверху. Бог говорил с жрицей, и несмотря на оружие Лолт она действительно принадлежит ему. Но кому из двух божеств Шакти предана глубже, Нисстир знать не мог. Эта неопределенность делала жрицу исключительно опасной.
«Куда бы ты не отправился, я буду следить за тобой», продолжила Шакти. «Властью камня я могу говорить в твоем разум, и причинить тебе страшную боль. Попробуй предать меня, и умрешь», объявила она с новым для себя спокойствием и уверенностью истинно могущественной.
Она устроилась в собственном кресле Нисстира, указав тому на другое. Он безвольно повиновался. «Ты получил дар Ваэрауна. Теперь очередь Лолт».
Объявление наполнило мага ужасом. Если собственный бог практически отдал его в рабство этой женщине, что сделает Паучья Королева? И новый сюрприз: даром Лолт была информация.
Шакти рассказала ему все, что ей было известно о амулете Лириэль Баэнре, даже дала ему копии заметок девчонки. Подробности экспериментов молодой волшебницы не были известны, но кое-что прояснилось: амулет Лириэль действительно был тот самый, который Нисстир отобрал у человека, и он позволил ей вынести врожденные силы дроу и магию темных эльфов в Ночь Наверху.
Волнение, завладевшее Нисстиром после этих новостей заставило его забыть о боли и унижении. Он нашел необходимый ему ключ, вещь, которая может выманить гордых дроу из их подземной родины! И если это устройство можно скопировать, какие чудеса будут совершены! В воображении он уже видел армию дроу, бесшумную и невидимую, на землях поверхности. С такой силой королевство Ваэрауна - и его собственное правление - были практически обеспечены.
В багровых глазах Шакти маг видел жажду власти не уступавшую его. «Интересы Ваэрауна и Лолт не обязательно должны противоречить», заметил он. Поскольку Шакти не оборвала его, он продолжил с большим напором. «Тебе известно, что может означать такой амулет. В руках матриархии он лишь увеличит их власть, новое топливо в огне бесконечного хаоса. Город будет жить как жил веками. Но попади такая магия ко мне, я соберу армию дроу в Ночи Наверху. Ты молода; прежде чем истечет второе столетие твоей жизни, эта армия может вернуться, следуя твоим приказам. Ты будешь править Мензоберранзаном».
«А из Мензоберранзана, всем Подземьем», уверенно добавила Шакти. «Первое Наставление Лолт слишком давно игнорировалось. Большинство дроу будут приветствовать шанс на завоевание Нижних Земель».
«У меня немало союзников наверху», продолжил мужчина. «Припасы, рабы, информация - все это понадобится тебе для достижения цели. Чем больше власти будет у меня, тем большую помощь я смогу предложить тебе».
Жрица кивнула. «Ты будешь править наверху, я внизу».
Несмотря ни на что, соглашение было более чем удовлетворительным. Нисстир улыбнулся, и резкая боль во лбу растворилась под звуки слов, которыми они скрепляли договор.
Шакти ворвалась в свои покои в крепости Ханзрин. Она постучала по стене, и подчиняясь призыву темный нага заскользил сквозь свои тоннели в ее комнату.
«Что ты нашел для меня?» потребовала она.
Нага услужливо выкашлял карту поверхности, и когда Шакти разгладила свиток, длинный синеватый язык указал место поблизости от большого леса.
«Здесь много пещер», прошипел змеемаг. «Ссассер был там, родился там. Близко к поверхности, нет магии излучения. Много раз там Ссассер видел дроу, идущих сквозь врата. Если дроу волшебница, этим путем могла она пойти. Ссассер возьмет квагготов, пройдет во врата.» Нага сделал паузу для очередной громовой отрыжки, и выплюнул набор расчесок, прекрасных дорогих вещей из панцирей гигантских черепах Подземья и украшенных драгоценностями. «Ссассер взял из дома дроу. Квагготы узнают запах женщины, выследят ее».
Логичный план, но близорукие глаза Шакти подозрительно сузились. Нага получил большую часть своего магического обучения в Доме Ханзрин, а жрицы редко использовали заклинания телепортации. Властью Лолт они получали способность путешествовать по Планам, с легкостью перемещаясь на нижние Планы и обратно, но волшебство создания врат между двумя точками материального плана было не из числа их возможностей.
«И где ты раздобыл такое заклинание?» Она не стала ждать ответа. Простое заклинание чтения мыслей вырвало из разума наги изображение книги, и она приказала существу отдать находку. Нага нехотя отрыгнул, выплевывая украденную книгу. Шакти не стала открывать ее, - она достаточно соображала, чтобы не пытаться читать неизвестные заклинания.
«Посмотрим, что ты можешь с ней сделать».
Существо склонилось над книгой и начало вчитываться в магические символы. Но заклинание оказалось ему не под силу: темный нага захныкал от боли, свернувшись дрожащими кольцами.
Шакти вздохнула и подчинилась неизбежному: ей снова придется нанять недешевые услуги мага. Расставание с деньгами было ей отвратительно, а впутывать в текущие планы постороннего и вовсе смертельно опасно. Но что оставалось делать?
Нага, отошедший от агонии вызванной неудачной попыткой подчинить себе заклинание, был только рад отправиться за магом. В ожидании, Шакти приказала слуге подготовить семейную пару квагготов.
Дом Ханзрин выращивал и разводил медведеподобных существ, используя их как стражей и в штурмовых отрядах. Квагготы идеально подходили для обоих назначений. Семи футов роста, с могучими мускулами, защищенные крепкой шкурой и толстой белой кожей, квагготы производили подобающее впечатление, и были сильными и яростными бойцами. Кроме того, у квагготов в запасе был неприятный сюрприз для любого ранившего или рассердившего их.
Шакти отдала существам гребни, позаимствованные Ссассером из дома Лириэль. Квагготы обладали отменным обонянием и могли выследить жертву по запаху, ей надо было только навести их на след. Пришло время проверить силы Нисстирова рубина.
Жрица достала небольшую наблюдательную чашу, красно-черную как застывшая кровь, и поместила ее на украденную нагой карту. Потом сотворила заклинание, которое должно было показать ей Нисстира. На карте появилось светящееся пятно, отмечая местоположение мага дроу. Нага не ошибся в своих предположениях, отметка была именно в указанных им пещерах. Видимо, Нисстир в собственных поисках Лириэль пришел к аналогичным выводам.
Когда Ссассер вернулся с магом, Шакти вручила дроу книгу, и приказала открыть портал в отмеченное на карте место. Заинтригованный мужчина пролистал книгу, и нашел подходящее заклинание. Изучив его, маг сплел заклинание и в комнате открылся сверкающий овал портала.
«Закроются врата сами, или для этого нужно дополнительное заклятие?» осведомилась жрица.
«Они продержатся очень недолго, потом рассеются», заверил маг.
Шакти одобрительно кивнула, и змеиные головы на поясе заерзали от предвкушения. Новообъявленная высшая жрица схватила оружие, наслаждаясь приятным холодком адамантиновой рукояти в ладони, и ударила наемного мага.
Пять змеиных голов впились клыками в его плоть, и оглушающая, жалящая боль пронизала тело мужчины. Не способный двигаться, не в силах сотворить защитное заклинание, он повалился на пол. Впавшая в безумие злобного наслаждения Шакти хлестнула беззащитного мага еще раз, и еще.
Когда наконец стало ясно, что он мертв, Шакти убрала оружие. Ее грудь высоко вздымалась - больше от возбуждения чем от усилий понадобившихся для убийства - но редкое выражение умиротворенности появилось на лице. Она насытилась смертью мага, на время успокоенная, но с радостью готовая убивать вновь.
«Возьмите тело с собой во врата», приказала она Ссассеру. Когда озадаченный нага замешкался, она добавила. «Тебе и квагготам возможно захочется перекусить, прежде чем начинать охоту. Не оставьте от него никаких следов».
Нага яростно просиял, и глубоко погрузил синие клыки в мертвого дроу. Подняв груз, Ссассер тяжело пополз к порталу, и проскользнул в него. Но квагготы держались насторожено, явно побаиваясь незнакомой магии.
Шакти взялась за трезубец, и ткнула в спину одного из них - самца, естественно. Кваггот взвыл от боли, и бросился с светящийся овал. Его подруга встретила угрожающий взгляд дроу и без промедления шагнула во врата.
Оставшись наконец в одиночестве, двойная жрица выложила в ряд свое новое оружие, вместе с трезубцем, до сих пор бывшем ее единственной дорогой к могуществу. Она восхищенно разглядывала их - трезубец, змееголовый бич, чашу Ваэрауна, - споря сама с собой, которое из них будет ее любимчиком.
Приятное занятие, поскольку на самом деле ей не было нужды выбирать, хотя возможно и придется, однажды. Но пока этот день не настал, и Шакти намеревалась наслаждаться всеми ими, всей своей властью, в полной мере.

Глава 18. Ночь Наверху

После беседы с Шакти Нисстир быстро покинул Мензоберранзан. Сначала он отослал своих торговцев прочь из города, не желая, чтобы они стали жертвами амбиций двойной жрицы, затем прошел по цепочке порталов, ведущих в его владения на поверхности.
Нисстир появился в Ночи Наверху под сияние весеннего заката, приглушенное многослойным лиственным покрывалом лесной чащобы. Здесь, над землей, последователи Ваэрауна построили поселение, которое в малом масштабе приближалось к величию, бывшему достоянием дроу до изгнания Вниз. Среди деревьев возвышались закрученные спирали башен, созданных камнем и магией, не уступавшие красотой домам любого эльфийского города. Дроу не боялись обнаружения, Высокий Лес хранил тысячи других секретов.
Приближались сумерки, и дроу начали появляться из домов, направляясь по своим ночным делам. Большинство обитателей поселения составляли мужчины: беспокойные отпрыски благородных родов, недовольные своим положением в традиционном обществе дроу, беглецы из уничтоженных Домов, амбициозные воины, как благородные так и простолюдины, не понимавшие почему дроу до сих пор не правят всем Подземьем. Все они были одеты в простые одежды темных цветов, и как последователи Ваэрауна практиковали и почитали искусства маскировки и воровства. Но ни один из здешних дроу не носил пивафви, и стражи на дозорных башнях сменялись лестницами а не левитацией; они потеряли свою родовую магию. Дроу были уже не те, что прежде, но все же оставались опасными противниками.
Женщин в деревне было немного, и из них только две были дроу. Одним из главных указаний Лорда в Маске было стремиться к увеличению численности расы, особенно на поверхности. Поэтому, в отличие от большинства дроу, народ Ваэрауна искал контакта с другими эльфами. Дети от таких союзов обычно больше походили на дроу. Если говорить о длительной перспективе, это был путь к уничтожению всех прочих эльфийских родов!
Нисстир принял указания своего бога и развил их дальше: в поселении он содержал небольшой гарем эльфиек с поверхности. Это было не идеальным решением - Ваэраун провозглашал равенство между мужчинами и женщинами - зато эффективным. С приходом ночи пробуждались дети, играющие в сражения и сложные игры пряток и засад. Среди них не было ни одного чистокровного темного эльфа, но большинство почти не отличались обликом и темпераментом от любого ребенка Мензоберранзана. Изредка попадались черноволосые бледнокожие эльфы, и даже один парнишка полу-дроу. Его приняли в общине, поскольку Ваэраун не возражал против капельки человеческой крови среди своих детей. К тому же, это было неизбежно, редкие женщины дроу соглашались следовать за Лордом в Маске в Ночь Наверху.
Да и женщины деревни не были ревностными верующими. Большинство из них принадлежали к лунным эльфам, и все без исключения эльфийки были, по различным причинам, изгнаны из своих родных мест. Нисстир признавал, что для будущего королевства начало было не самым благоприятным.
Действительно, отсутствие женщин дроу было проблемой, и Нисстир намеревался решить ее. С помощью магии Лириэль он может завлечь многих гордых и могущественных женщин в Ночь Наверху. Дроу множились в числе куда быстрее прочих эльфов, и только постоянная междоусобная борьба удерживала их количество на низком уровне. Когда они станут единым народом, их сила быстро станет невообразимой.
С этими приятными мыслями, Нисстир собрал отряд охотников, и вызвал жреца поселения, дроу средних лет известного только как Хенг. Жрец осторожно осведомился о рубине, сиявшем посреди лба Нисстира. «Третий глаз», спокойно ответил тот. «Магическое устройство. Тебе не стоит о нем беспокоиться». Сомнения священника кажется не развеялись, но он не стал углубляться в тему.
«Вы должны как можно быстрее отправиться сквозь ночь к деревне Троллий Мост. Не для грабежа», быстро добавил Нисстир, видя на каждом лице яростные улыбки. «В холмах, окружающих человеческую деревню, вы будете искать одинокую женщину дроу».
«Найти дроу, в этом пещерном лабиринте?» заворчал жрец.
«Это будет несложно. По тому, что мне известно о Лириэль Баэнре, она не удовлетворится жизнью отшельника в пещере в глуши. Она вооружена достаточно сильной магией, и людям будет очень трудно поймать и убить ее. Мне, конечно, хотелось бы чтобы вы нашли ее прежде, чем она найдет людей. Узнать ее вы сможете по амулету, который она носит: маленький золотой кинжал в покрытых рунами ножнах, висящий на золотой цепочке».
Уже говоря, Нисстир размышлял как мало готова Лириэль - или любая другая женщина дроу, если на то пошло - для Верхнего Мира. Гордые женщины не могли бы даже представить ненависть, испытываемую жителями поверхности к темным эльфам. Дроу привыкли, что их боятся; они не ожидали быть презираемыми, мишенями для охоты. Пережив десятилетия жалкой, полной унижений жизни Внизу, мужчины были куда лучше готовы к этому существованию чем привилегированные представительницы противоположного пола. Несмотря на уверенные слова обращенные к своему отряду, Нисстир понимал, что принцессу необходимо найти как можно быстрее, пока ее гордыня и самоуверенность не привели ее к смерти.
Посему, после короткого инструктажа, он отправил четырех воинов на поиски Лириэль. Он полагал, что догадывается, куда она направилась. Врат которые она теоретически могла использовать было множество, даже в такие удаленные места как Калимшан. Но цена за такую невероятную мощь была соответственно высока. Пещеры поблизости от тоннеля Сухого Оврага было легче всего достичь с помощью магического путешествия. Они были открыты, неподалеку от поверхности, и с малым влиянием излучения Подземья. Лучший из возможных вариантов. Он был почти уверен, что Лириэль бежала именно этим путем.
Когда охотники отправились в путь, Нисстир и Хенг уединились в доме мага. Хенг не выглядел обрадованным предстоящей работой, но держал свое мнение при себе. Все замечавший Нисстир не видел нужды упоминать об этом вслух. Двое мужчин не испытывали друг к другу теплых чувств, но пока жрец не проявлял открытого неподчинения, Нисстира такое положение вполне устраивало.
Маг достал медальон с гравированным изображением дракона. Оно совпадало с татуировкой на лице его помощника, Горлиста, и позволяло найти воина в любой момент. Обхватив металл, он произнес слова, отправившие его и жреца к Горлисту.
Два дроу материализовались в маленькой пещере, в которой находился Горлист вместе с двумя его спутниками, готовившими оружие к ночному переходу. Дроу не выглядел удивленным при появлении своего начальника.
«Как долго еще мы должны подчинятся этому идиотскому плану?» прорычал он. «Бесполезная трата сил».
«Наши планы изменились», спокойно ответил Нисстир. «Вы вернетесь по своим следам к пещерам, со всей возможной скоростью. Я полагаю, вы обнаружите Лириэль Баэнре там или поблизости. Найдите ее, и приведите в лесное поселение.
Нисстир не пропустил яростное пламя в глазах воина, и решил когда будет время научить Горлиста искусству уравновешивать месть с необходимостью. Он первым направился к выходу из пещеры, пригнувшись в узком отверстии.
Шелест листьев оказался единственным предупреждением. Развернувшись, Нисстир увидел черноволосого человека, угрожающе надвигающегося на него, с высоко поднятой дубиной и леденящим огнем в голубых глазах. Как бы не казалось это невозможным, маг узнал в атакующем бешеного воителя которого самолично похоронил в ледяной могиле на далекой лесной поляне.
Дроу поднял руку, и темный огонь рванувшись из пальцев окутал упрямого человека. Разрезая пламя свистнула дубина, по дуге опустившись на голову мага.
Нисстир услышал гулкий стук удара, заметил, как устремилась ему навстречу земля. Он не ощутил боли, и полагал, что должен быть благодарен за это, но все, что он чувствовал, был холодный гнев. Он цеплялся за эту эмоцию уже погружаясь во тьму, зная, что жажда мести могучая сила, возможно единственная, которая сможет помочь ему вернуться назад.
Федор отпихнул прочь обмякшее тело медноволосого мага, окинув взглядом окружающее пространство. Жар берсерковой ярости наполнял тело, ускорял мысли, так что казалось, что мир вокруг застывает, давая время среагировать, и ударить первым. В этом состоянии Федор не чувствовал боли, хотя по запаху паленой кожи знал, что темный огонь дроу попал ему в плечо. Не испытал он и страха, когда разум спокойно зарегистрировал что он действительно оказался один против трех хорошо вооруженных дроу.
Первый из темных эльфов приблизился, обнажив два меча и презрительно улыбаясь. Клинки свистели разрубая воздух в сложной паутине движений, дроу явно насмехался и запугивал свою жертву, как кот играет с пойманной мышью. Несмотря на алую дымку боевой ярости, овладевшей им, Федор не мог не восхищаться мастерством дроу. Даже наблюдаемая в замедленном темпе, это была великолепная демонстрация искусства владения мечом. Темный эльф обладал изяществом, которое Федор не мог даже в полной мере осознать, способностями с которыми он не мог надеяться сравняться.
Но никакого страха с пониманием этого факта не пришло. Молодой берсерк видел руки дроу, светящийся след за прочеркнувшими воздух зачарованными клинками, и решил что где-то в середине всего этого вихря должно быть тело. Так что Федор высоко поднял меч как дротик, нацелился в точку в самом центре невероятного плетения и бросил со всей силы. Тяжелый меч понесся в цель как стрела из лука.
Клинки эльфа мгновенно сошлись крест-накрест, и три меча встретились, звеня и рассыпая искры. Но все мастерство и скорость дроу были бессильны против мощи удара. Тупой меч прошел сквозь темного эльфа с такой силой, что когда крестовина столкнулась с грудью, затрещали ребра.
Дубина появилась в руке Федора прежде чем дроу упал, раньше, чем двое других успели осознать смерть соратника. Он атаковал, боевая ярость вынуждала его продолжать бой до тех пор, пока вокруг не останется противников.
Возможно второй дроу понял это, поскольку не торопился хвататься за мечи. Вместо этого он несколько раз выстрелил из небольшого арбалета, так быстро что трудно было уследить за полетом каждой стрелы. Пусть усыпляющий яд терял силу вне Подземья, но смертоносная точность дроу осталась при нем, и он был уверен, что крошечные стрелы войдут глубоко в глаза человека, между ребрами, вскроют жизненные артерии на горле и в паху. Даже без яда человек умрет мгновенно.
Дроу не мог знать, что для Федора полет болтов выглядел как плавное, изящное скольжение. Он отбил их прочь, размахивая дубиной из стороны в сторону с казавшейся невозможной скоростью, и не на миг не замедлил шага надвигаясь на двух оставшихся бойцов. Могучий удар дубиной снизу вверх попал стрелку в живот, заставил его сложиться пополам, и отбросил назад. Дроу тяжело упал через несколько ярдов, тело его изогнулась как никогда бы не смог ни один эльф будучи живым.
Федор обернулся к последнему темному эльфу - с коротко остриженными волосами и драконьей татуировкой на щеке - и занес дубину готовясь к удару. Быстрым, плавным шагом человек двинулся вперед.
Впервые за столетнюю карьеру, Горлист подумал об отступлении. Мысль ушла так же быстро, как и появилась, и воин сжал обеими руками копье. Свое оружие он взял у сраженного лесного эльфа, и теперь оно было зачаровано на силу и скорость. Этот чокнутый будет для копья самым тяжелым испытанием из всех.
Горлист перехватил копье и выставил его перед собой как посох. Он взмахнул им, один раз, гордо демонстрируя свое умение.
Только на один раз ему и хватило времени. Деревянная дубина опустилась, размытая в стремительном падении. Широко расставив руки, Горлист принял удар на центр древка. Магия выдержала, но от столкновения по рукам и дальше по спине дроу пробежала жгучая боль. Колени его подогнулись и он повалился наземь.
Темный эльф увидел вновь опускающуюся дубину, откатился в сторону, одновременно ухватившись онемевшими пальцами за рукоять кинжала. Со стремительностью и гибкостью, знаменитыми и страшными для врагов чертами дроу, Горлист несколько раз перекатился и вскочил в полусогнутую позицию за спиной человека.
Он смерил противника взглядом, оценивая расстояние до его щиколоток. Зачарованный кинжал с легкостью может пробить кожаную обувь и перерезать сухожилия. Охромев, едва ли человек будет сражаться так же эффективно. Горлист метнулся к нему, рубанул кинжалом.
Однако реакция у того оказалась еще лучше, чем у дроу. Человек одним движением подпрыгнул и развернулся к нему. С невероятной точностью он перелетел над выпадом дроу, и опускаясь выставил ноги. Горлист растянулся на земле, человек приземлился вместе с ним, каждая нога на одной из его почек.
И гордый дроу, презиравший боль, взвыл в агонии. Человек спрыгнул в сторону; Горлист увидел вновь несущуюся к нему дубину. Даже будь он способен двигаться, оружие было куда быстрее него.
Дубина врезалась в грудную клетку, Горлист ощутил как ломаются кости. В этот раз он не закричал, но гордиться своим достижением уже не успевал. Не осталось времени для этого, для любых мыслей. Человек ухватил его за волосы и резко вздернул вверх.
Легко удерживая дроу на вытянутой руке, странный воин сделал несколько шагов. Носки ног Горлиста едва касались земли, но он заметил, что вблизи человек кажется куда меньше. Странная мысль, учитывая что ей пришлось прорываться сквозь окутавший его туман боли от многочисленных ран, но Горлист запомнил ее. Он выжил во множестве схваток, в частности и потому, что знал своих врагов. Однажды знание того, что на самом деле ему противостоит не семифутовый гигант может оказаться полезным. И как бы ему не было плохо сейчас, дроу продолжал оценивать ситуацию на поле боя, и неожиданно понял, что намеревается сделать с ним человек.
Еще в нескольких шагах был крутой обрыв, почти десятифутовой высоты, возвышавшийся над неглубоким, каменистым потоком. Горлист понимал опасность такого падения. Одно из переломанных ребер почти наверняка пробьет легкие, обрекая его на медленную но неотвратимую смерть.
Отчаяние придало сил изувеченному дроу. Он схватился за первое оружие попавшее в руку: крохотный тонкий кинжал, прятавшийся в рукаве его куртки. Дроу ударил человека поперек груди, но грубая кожа крестьянской одежды отразила нож с легкостью эльфийской кольчуги.
Лихорадочно размахивая жалким оружием, темный эльф сумел несколько раз достичь цели, покрыв кровавыми полосами руки своего мучителя. Но человек не замедлил шага, не обратил на боль никакого внимания, даже не моргнул. Он просто перехватил волосы дроу одной рукой, а другой ухватил руку с ножом, с легкостью сдавив кости; пальцы бессильно разжались, выронив оружие. Горлист был уже вне досягаемости боли, не ощущая ни искалеченной руки, ни удара кинжала о камни.
Человек остановился, подтянул Горлиста к себе, лицом к лицу, а затем отшвырнул его прочь. Миг полета, жесткое приземление и дроу покатился по склону.
Его движение остановилось только когда он врезался в булыжник на середине мелководного ручья. Попытка выбраться на берег закончилась резким спазмом кашля. Горлист почувствовал вкус собственной крови, и понял что наступает конец.
Почти с наслаждением, дроу окунулся в воду. Леденящий поток успокоил боль, унеся его к забвению, к неизвестной награде ожидающей верных слуг Ваэрауна.
Когда все затихло, Хенг, жрец Ночного Лорда в Маске, осторожно выбрался из пещеры, укрывавшей его во время боя. Будучи по натуре благоразумным дроу, глядя на открывшийся ему вид он в очередной раз убедился в мудрости осторожности.
Его брат Бриззнарт, знаменитый своим владением мечами, лежал в луже собственной крови. Юному дроу явно уже ничем нельзя было помочь, и Хенг не стал осматривать его или тратить энергию на горе. Еще один видневшийся воин явно был не в лучшем состоянии чем Бриззнарт. Посему Хенг направился к неподвижному телу своего лидера. Наклонившись над рыжеволосым дроу он понял - с весьма противоречивыми чувствами - что Нисстир еще жив.
«Что можно вылечить, нужно вынести», пробормотал он, пародируя человеческую поговорку.
Пятно крови было на лбу мага, и ищущие пальцы Хенга натолкнулись на впечатляющую шишку сбоку. У Нисстира будет дикая головная боль когда он очнется, но только и всего - он просто оглушен. Удар дубины пришелся вскользь, попади этот безумец под прямым углом, череп Нисстира развалился бы, а мозги разлетелись так далеко, что оставшихся крох как раз хватило бы магу, чтобы стать достойным жрецом Лолт, насмешливо подумал Хенг.
Быстрый осмотр подтвердил, что это единственная рана Нисстира. Жрец обхватил ладонями голову раненного дроу, и начал молитву Ваэрауну, прося его о излечении и восстановлении тела. Лорд в Маске был с ним; глаза Нисстира открылись, сфокусировались на жреце, а затем подозрительно сузились.
«Ты невредим», пробормотал он с трудом. «Ты вообще не дрался?»
Неожиданно жрец пожалел, что ему не хватило предвидения раскрасить себя толикой той крови, что так свободно проливал его брат. «Только мы двое выжили», спокойно сказал Хенг, обходя обвинение, «и ни один из нас серьезно не пострадал».
«Человек бежал?»
Голос Нисстира звенел от недоверия. Бриззнарт был лучшим фехтовальщиком под его командованием, а Горлист стоил любых пяти человеческих воинов. Татуированный боец доказывал это неоднократно. Нисстир просто не мог допустить возможность, что его элитный отряд был разгромлен одиноким человеком.
Он поднялся на ноги, игнорируя протесты головы. Что Бриззнарт и Кодфаэль мертвы было ясно, но в смерть Горлиста он мог поверить только увидев тело собственными глазами.
«Где Горлист?»
Хенг указал на обрыв. Маг шатаясь побрел к карнизу и вгляделся вниз, в текущие воды.
«Он дышит», рявкнул Нисстир. «Помоги ему, быстро!»
Жрец развел руками в жесте бессилия. «Я растратил все исцеляющие заклинания».
«Тогда используй это, скорее».
Нисстир достал из сумки сосуд с светящейся зеленоватой жидкостью, и передал жрецу. Потом стал смотреть, как Хенг скользя опускается по скалистому склону и осторожно вливает содержимое сосуда в горло воину. Исход был важен, поскольку Горлист был ценен для дела Лорда в Маске. Кроме того, он приходился Нисстиру сыном, факт который значил бы куда меньше, не будь Горлист таким искусным бойцом.
Раненый дроу застонал, и начал шевелиться. Нисстир сотворил заклинание, поднявшее избитое тело Горлиста вверх, плавно перенеся его из оврага. Отметив розовую пену на губах воина, Нисстир нагнулся и быстро пробежался пальцами по телу младшего дроу.
Три или четыре ребра сломаны, хмуро подумал он, и на мгновение замешкавшись потянулся в сумку за второй бутылочкой. Эта была выполнена в форме застывшего пламени свечи, отблескивая пойманным огнем. Зелье предназначалось для самых критических случаев, поскольку хотя оно и могло вылечить жуткие раны в весьма короткое время, за такое исцеление приходилось платить цену. Быстрое сращивание костей и тканей приносило страшные боли, а магия питалась жизненной силой пациента. Лечение забирало больше энергии и вызывало агонию сильнее, чем могли выдержать многие раненные дроу. Это зелье убивало по крайней мере так же часто, как и спасало.
Но у Нисстира была идея. Он вручил сосуд жрецу, как раз вскарабкавшемуся по склону. «Молись Ваэрауну», приказал он. «Проси Бога Воров украсть жизненную энергию другого живого существа чтобы наделить силой зелье. А если нам повезет», добавил Нисстир про себя, «Лорд в Маске заберет жизнь у порожденного огром человека, который сотворил это!»
Хенг принял бутылочку, и начал молитву, пока маг занялся подготовкой другого рода. Он сорвал длинную зеленую ветвь с захудалого деревца рядом, и отодрал грубую кору. Горлисту понадобится прикусить что-то во время болезненного лечения.
Раненый воин пришел в сознание, остановившись взглядом на огненном флаконе в руках жреца. Одобрительный блеск зажег его глаза, и он жестом указал жрецу использовать зелье тотчас же. Хенг помешкал прервав молитву.
«Давай», приказал Горлист слабым шепотом, отплевывая кровь и наклоняя голову чтобы Хенгу удобней было влить содержимое бутылочки ему в рот. Жрец подчинился, и воин проглотил жгучую жидкость одним глотком.
Мгновенно начались конвульсии. Два других дроу отчаянно и безуспешно попытались удержать его, но Горлист разметал их в стороны, не замечая никого и ничего, погрузившись в бездну агонии, сжигавшей все его тело.
Теперь оставалось только ждать; Нисстир нашел себе удобный камень, и устроился на нем. Он видел много пугающих смертей - большей частью, плодов его собственных планов и действий - но никогда прежде приходилось ему лицезреть таких мучений. Но он наблюдал, бесстрастный, в то время как магическое пламя пожирало изнутри его сына.
Наконец Горлист обмяк и застыл неподвижно. «Он выживет?» осведомился Хенг.
«Уже выжил».
Ответ пришел от самого Горлиста. Воин выплюнул обрывки зеленой древесины, и медленно поднялся на ноги.
Нисстир заметил жажду крови в его глазах, и понял что трудно будет удержать упрямого молодого дроу от погони за человеком, так тяжело ранившим его. Нисстир также мечтал о мести, но ему было нужно, чтобы Горлист сосредоточился на более ценной добыче.
«Я обречен был умереть», объявил Горлист. Он подошел к магу, на ходу отстегивая кожаные наручни. «Ты должен цену моей крови. Поскольку у меня нет наследников, я возьму ее сам».
Нисстир не сомневался, чего потребует воин. «Человек был тяжело ранен», солгал он. «Хоть он и удрал, жить ему осталось недолго».
Его сын отмахнулся от этого известия и высоко поднял руку, повернув ее так, что Нисстир видел тонкую полосу шрама, бежавшую вдоль предплечья.
«Мне нужна она», процедил Горлист сквозь сжатые зубы.
Маг отступил на шаг, на мгновение не зная что ответить. Нисстир обычно давал своим последователям свободу, позволяя им мстить как будет на то желание. Дроу нуждались в фокусе для много поколений взращивавшейся в них ненависти, время от времени им необходимо было выпускать пар. К сожалению, Горлист избрал слишком важную мишень.
«Тогда ты будешь руководить ее поисками», успокаивающе ответил маг. «Но ты не должен убивать ее. Она слишком ценна, как своей магией, так и детьми которые она принесет во славу Ваэрауна. Ты знаешь, как нужны нам в Ночи Наверху женщины дроу. Я не желаю терять ее».
Горлист фыркнул.
«Есть и другие пути усмирить маленькую принцессу», мягко продолжил Нисстир. «Я хочу получить эту женщину, для Ваэрауна и ради собственного удовольствия, но я совсем не прочь поделиться. Со временем, ты получишь свою месть».
Осознав значение слов своего отца, воин посмотрел на него широко раскрыв глаза. Дроу творили страшные жестокости со своими сородичами, и убивали обитателей поверхности просто ради удовольствия, но предложенное Нисстиром абсолютно противоречило негласному кодексу поведения темных эльфов. Ни одна женщина, даже пленница, не могла быть взята против воли. Вековое табу редко обсуждалось, и чрезвычайно редко нарушалось.
Женщины главенствовали в обществе, и все они, даже простой крови, считались смертными воплощениями Лолт.
Но все же… «Мы поклоняемся богу а не богине», рассудил вслух Горлист.
«Ты начинаешь понимать», одобряюще ответил Нисстир. Но уже говоря, он поднял руку, потирая сверкавший во лбу рубин. Он задумался, слышала ли его «союзница» эти слова, и если да, как Шакти Ханзрин отреагирует на такое кощунство.
Это займет время, привыкнуть к необходимости говорить и действовать так, чтобы оставалась довольной жрица богини дроу. Не та задача, к которой Нисстир мог испытывать энтузиазм.

Глава 19. Полный круг

Позже ночью Федор очнулся, дрожа от холода и знакомой болезненной усталости следовавшей за боевой яростью. Пошатываясь он поднялся на ноги, с трудом понимая что произошло. Часто бывало, что берсерки, все еще в плену бешенства, после боя уходили далеко от места схватки, пока не падали от истощения или полученных ран. На сей раз он блуждал долго, поскольку мелкий ручеек, возле которого он сражался, превратился в холодный, глубокий поток, отражавший в беспокойных водах свет высокой луны.
Молодой воин быстро осмотрел свои раны. Голова гудела, кожа на шее пылала болью. Осторожно дотронувшись до нее, он почувствовал вздувшиеся волдыри ожогов, и вспомнил огненный удар мага. Потом Федор обратил внимание на изодранную кожу куртки, на руках прилипшую к телу под действием засохшей крови. Сбросил куртку, и стянул разорванную рубаху, после чего несколько порезов открылись и вновь начали кровоточить. Неглубокие, но все же требующие внимания.
Федор достал из мешка походный самовар - узкий оловянный чайник, любимый рашеми - и зачерпнул из потока воды. Скоро уже вода кипятилась на костре с травами, исцеляющими и приятными для питья. Когда чай заварился, он смочил им тряпку и тщательно прочистил порезы. Одна рука выглядела не так уж плохо, и он как мог перевязал ее. Над другой надо было еще поработать.
Радуясь, что всегда носит с собой запасную флягу огненного вина Рашемена, Федор сделал могучий глоток крепчайшего напитка. Затем взял иглу, и начал зашивать самую серьезную рану. Нелегкая работа, учитывая как дрожали руки от усталости и холода. Федор понимал, что находится на грани; если он не согреется сейчас же, то умрет не менее верной смертью чем от меча дроу в сердце.
Когда порезы были закрыты и перевязаны, рашеми собрал как можно больше дерева, превратив огонек в ревущее пламя. После этого, разделся догола, и окунулся в ледяные воды.
От шока перехватило дыхание, но кровь быстрее побежала по жилам. Федор выбрался на берег, успокоенный знакомым живительным ощущением холода вовне и внутреннего тепла. Рашеми были здоровым народом, и как мужчины так и женщины вовсю практиковали гонки на снегу - изнурительный бег зимой, в легкой одежде и босиком. В этих состязаниях Федор был мастером, но в нынешнем состоянии, он знал, вынести ночной холод он может лишь ненадолго.
Молодой воин торопливо вернулся к костру, и подобрал меч, собираясь согреться. Однако оружие было слишком тяжелым чтобы легко орудовать им кроме как в состоянии берсерка; порезы на руке чесались и горели от напряжения даже когда он просто пытался поднять меч. Так что пришлось удовольствоваться дубиной, которой он и начал простую но энергичную тренировку отрабатывая удары и блоки.
Довольно быстро упражнения и жар костра заставил пот заструиться по груди Федора. Он вновь окунулся в поток и снова повел бой с тенью. Наконец плюхнулся у костра, согретый но полностью обессилевший. Закутавшись в плащ, он налил себе кружку крепкого чая из самовара. Потягивая чай, он впервые вернулся мыслями к последней схватке.
Федор помнил ее смутно. Там было несколько дроу, один из них рыжеволосый маг, с которым он дрался в далеком Рашемене. Когда он вспомнил об этом, молодой берсерк озадаченно сдвинул брови.
Что-то не то. Он направился в Подземье вслед за пятью дроу. Собственными глазами он насчитал всех пятерых: двоих убитых гигантскими летучими мышами в пещере, и еще троих павших в бою этой ночью. Пять дроу. Маг оказывался шестым.
Размышляя над этим, Федор вспоминал все новые и новые беспокоящие детали. Он помнил искусную татуировку на щеке одного из дроу. Федор мог поклясться, что ни один из впервые встреченных им темных эльфов не обладал такой отличительной чертой. И волосы его были коротко острижены, так коротко, что Федору едва удалось за них ухватиться. Все дроу виденные им в Рашемене носили длинные волосы, завязанные узлом сзади. Могло ли быть, что он шел по следам не того отряда дроу, или возможно, его воспоминания о ночной сватке искажены?
Юноша покосился на меч, и вспомнил как убил дроу с двумя клинками. Когда он подобрал свое оружие, в памяти не воскрешалось. Это было неприятно, но Федор знал, что такое случается часто. Оружие вещь драгоценная и дорогая, берсерки не оставляли их на поле боя чисто инстинктивно. Все же, беспамятство тревожило его.
Тут он сообразил еще кое-что, и застыл как от удара. Меч он поднял, но про самое важное забыл начисто. Он не обыскал тела дроу, не нашел Ветроход!
Федор застонал в отчаянии. Его состояние становилось все хуже, все менее контролируемым. С каждым разом он помнил все меньше и меньше, и терял разум на все более долгие промежутки времени; более того, он позволил боевой ярости поглотить себя настолько, что позабыл о своих поисках. Амулет необходимо найти как можно быстрее, пока безумие не овладело им окончательно. Ему не хотелось даже думать о том, что он может натворить в предсмертные мгновения.
Уголком разума, Федор решил сейчас же вернуться по своим следам назад, незамедлительно исправив ошибку. Если амулет был там, он найдет его. Но израненное, опустошенное тело просто не могло подчиниться приказу. Да и бледное сияние луны не помогло бы найти дорогу к полю боя.
С рассветом, поклялся он, погружаясь в сон; с рассветом он отправится туда. Если боги пребудут с ним, он все еще может найти освобождение из этого рабства, его наследия и его проклятья.
С наступлением утра Федор отправился в путь. К его изумлению, он нашел только три тела дроу, и отпечатки трех пар эльфийской обуви, уходящие на восток. Он тотчас же бросился в погоню, не тратя времени на размышления, откуда взялся еще один дроу.
Когда он понял, что темные эльфы возвращаются назад, он перестал выискивать их следы, и направился прямой дорогой к пещерам, ведшим вниз в Подземье. Он двигался быстро, в отличии от дроу не нуждаясь в укрытии с течением дня. Но отдыхать ему почти не приходилось. Рашеми решил во что бы то не стало настигнуть дроу прежде чем они улизнут в смертоносные лабиринты своей родины.
Два дня, решил Федор, может чуть больше, и он вновь окажется у входа в этот ужасный мир. В пути он размышлял, какую схватку ему придется выдержать там, и сколько еще темных эльфов присоединятся к изворотливому отряду, за которым он охотился столько дней.
Лириэль выбралась на залитую сиянием луны поверхность примерно через два дня после бегства из Мензоберранзана. Телепорт Харзы отправил ее в место поблизости от пещер, где она расположила фальшивую сцену битвы чтобы спасти Федора из Рашемена. Она отправилась по тому же пути, который мог выбрать и человек: извивающийся коридор, резко поднимающийся вверх, в разветвленную сеть пещер в холмах Верхних Земель.
Не осмеливаясь остановиться, она бежала из Подземья, от голодной безжалостной жадности дроу, которую она ненамеренно пробудила. Предупреждения Харзы насмешливым эхом повторялись в ее мыслях, сопровождая ее по тоннелю и в пещерном лабиринте. Инстинктивное чувство направления безошибочно вывело ее к свету.

Предыдущая страница 10 Следующая страница


11 Элейн Каннингем

Лириэль медленно вышла из отверстия пещеры, настороженная и готовая ко всему, несмотря на усталость. Она огляделась вокруг, и чуть не вскрикнула от растерянности.
Местность вокруг не походила ни на что виденное или вообразимое для нее. Покатые, усыпанные валунами холмы, казалось уходили в бесконечность, а далеко наверху возвышалась бездонная глубина ночного неба. Ничего похожего на лес, с его успокаивающими стенами деревьев и кустов, или его полянами, напоминавшие пещеры вырезанные в древесной породе. Здесь все было огромно, открыто и безжизненно.
Лириэль напрягала глаза, пытаясь воспринять гигантские расстояния. Из карт она знала, что оказалась где-то восточнее огромной лесной страны где танцевали Избранные Эйлистраи. Здесь было меньше деревьев, и ни в одном из них не было таинственного величия того чудесного леса. Растения казались ей зелеными карликами: маленькие но упрямые, вырвавшие себе нишу в суровой борьбе с камнями и почвой.
Затем ночной ветер донес до нее голоса - жесткие но музыкальные звуки, которые могли принадлежать только дроу. На миг Лириэль подумала, что преследователи догнали ее. Потом вспомнила о странной прямолинейности, с которой распространяется тут звук, и поняла, что голоса раздаются из-за пещеры.
Она осторожно закуталась в пивафви, и произнесла слова, делавшие ее невидимой. На всякий случай, она пригнувшись укрылась за камнем, выжидая. Могло оказаться, что эти дроу такие же как и встреченные ей в лесу: готовые поддержать и помочь другим. Усталая и чувствующая себя такой уязвимой в этой унылой земле, Лириэль надеялась что так оно и есть.
Скоро она заметила темных эльфов. Стройные фигуры в темной одежде, с белыми волосами прикрытыми капюшонами их плащей, дроу двигались почти неслышно. Тем не менее, Лириэль сразу поняла, что они не жители Подземья. Их не окружала аура магии, и несмотря на яркую ночь, их глаза блестели алым светом инфравидения. Даже Лириэль, привыкшей к свечам, отлично хватало лунного света для обычного зрения. Неужто у этих охотников так притупилось зрение?
В пивафви и зачарованной обуви, она обладала преимуществом невидимости и неслышимости, и решила подобраться поближе, чтобы узнать, что нужно здесь этим странным дроу. Они выглядели встревоженными ее приближением, беспокойно оглядываясь вокруг и прикасаясь к оружию; охотничьи инстинкты ощущали недоступное их чувствам.
Сколько еще нам ждать? просигнализировал один на бесшумном языке жестов и выражений лица.
Она пойдет этим путем, ответил другой. Мы будем искать сколько потребуется.
Четыре мужчины, осмеливаются угрожать женщине? Возмутительно, немыслимо! Гнев, вспыхнувший в гордом сердце Лириэль, позволил ей сосредоточиться в первый раз с того момента, как она оставила Башню магии Ксорларрин.
Она развернула сверток с дартами, обработанными сонным ядом, и зарядила ручной арбалет. Сейчас будет второй тест могущества амулета, поскольку яд дроу создавали с помощью магии, в местах сильного излучения. Его сила исчезает на открытом воздухе.
Быстрыми, уверенными движениями Лириэль выстрелила. Крохотная стрела нашла цель, и один из охотников подскочил от удивления. Потянувшись назад, он выдрал дарт, посмотрел на него с почти комичным недоверием на миг, а потом без сознания растянулся на земле.
Девушка ухмыльнулась, благодарно погладив золотой амулет. Еще трижды она выстрелила, и наблюдала за тем как валятся с ног три других охотника. Когда все поддались сонному яду, она откинула укрывающие складки плаща невидимости, и направилась к ним, собираясь добиться ответов. Она растолкала последнего из упавших дроу, приведя его в сознание.
Глаза темного эльфа раскрылись. Все еще одурманенный, борясь с ядом, он попытался сосредоточиться на своей мучительнице.
«Кого вы ищете?» спросила она на языке дроу.
Его взгляд остановился на маленьком золотом кинжале у нее на шее. «Думаю… тебя».
Встревоженная Лириэль задумалась. Как случилось, что даже дроу поверхности преследуют ее. Ухватив плащ пленника, она резко тряхнула его.
«Кто послал вас?» потребовала она. «Кто?»
Но мужчина уже отключился; яд делал свое дело. Лириэль пробормотала проклятье и поднялась на ноги. Обыскав спящих, она обнаружила у каждого на шее знак, висящий на кожаной цепочке, как ее собственный символ Лолт. Но это был не народ Эйлистраи, в этом она была почти уверена. Жрицы Темной Девы говорили, что помогают попавшим в беду, и совсем не походили на этих сумрачных, опасных дроу. Кто же тогда эти охотники, и что им от нее нужно?
Лириэль еще раз оглядела спящих. Соображения практичности требовали убить их. Они охотились на нее, и наверняка продолжат. Но такие действия почему-то противоречили ее природе. Вот когда они очнутся, если им вздумается вновь потревожить ее, она убьет их без малейших сомнений.
Решившись, она вернулась в пещеру и быстро направилась сквозь извивающиеся коридоры под скалистыми склонами холмов. Наконец, она добралась до удачного места: пещеры, с единственным выходом расположенным высоко над землей. Он смотрел на восток, позволяя ей разглядеть приближавшийся восход солнца, и к тому же его легко можно было защитить в случае нужды.
Лириэль вновь закуталась в плащ, и устроилась, ожидая зарю. Но скоро поддалась сну, такому же необоримому, как и тот, что ее стрелы принесли недавно встреченным темным эльфам. Истощенная двумя днями безостановочного бегства, обуреваемая горем и чувством потери, она провалилась в сон дроу, сон без сновидений.
Федор был атакован едва войдя в пещеру. Два высоких существа, с телами грубо напоминающих человеческие но покрытыми белой шерстью и головами свирепых медведей, бросились на него с низким, сотрясающим скалы рычанием. Оба несли грубо сделанные мечи, которыми размахивали с энтузиазмом но без следов умения. Рашеми это не успокоило. Быстро смерив глазами длину их рук и мечей, он подсчитал, что существа достают минимум на фут дальше него. Большинство мечников провозглашают, что ключ к победе мастерство, а не размеры. Федор до некоторой степени соглашался с этим, но дистанция досягаемости имела значение; его не волновало, что могут сказать по этому поводу другие.
Однако раз уж так получилось, придется сражаться как есть; он обнажил собственный меч, и шагнул вперед, встречая первого яростным ударом.
Из сна Лириэль вырвали знакомые звуки: рев взбешенных квагготов, лязг мечей. На миг она подумала, что все еще находится в Подземье. Потом проснулась окончательно, и удивилось, что во имя всех темных божеств медведь глубин делает так далеко от обычных мест обитания.
Как всегда любопытная, легконогая дроу закуталась в пивафви, и направилась в сторону идущей схватки. Квагготы - охотники из земель Внизу. Если один из них объявился на поверхности, почти наверняка это произошло по желанию более могущественных существ. Поскольку только дроу ловили и обучали квагготов, Лириэль легко могла догадаться, по чьему следу направлялся глубинный медведь. Что ее интересовало, это кто или что перехватил зверя.
Звуки боя привели ее к самому устью пещеры. Там был Федор из Рашемена, сражавшийся даже не с одним, а с парой квагготов.
Нежданная радость охватила Лириэль. Освободившись от плаща, она достала одно из своих боло. Размахивая им над головой, она выступила на сцену.
Удивление Федора, заметившего ее, и миг замешательства, стоили ему удара меча кваггота, к счастью пришедшегося плашмя. Лириэль моргнула. Обращайся создание хоть чуть более умело с оружием, измени квагот хоть ненамного наклон клинка, человека разрубило бы напополам. С этой дракой надо было кончать побыстрее.
Еще один круг совершило боло, и отправилось в полет, закончившийся вокруг меча кваггота. Скорость вращающихся камней вырвала оружие из лапы существа. Похоже, только обрадованный что наконец освободился от неудобной штуки, кваггот выпустил когти и кинулся на человека, более чем уверенный в своем умении владеть оружием, данным ему природой.
Дроу яростно улыбнулась, вытягивая с пояса несколько метательных ножей. «Драгазхары были просто тренировкой», крикнула она Федору, бросая первый кинжал в атакующего кваггота. «Посмотрим теперь, как ты выглядишь в настоящем бою!»

Глава 20. Командная работа

Лириэль метнула ножи в спину кваггота. Каждый попал в цель, но толстая шерсть и слои мышц помешали нанести серьезные ранения. Медведеподобный воитель взвыл от боли, но все так же неотвратимо надвигался на Федора.
Самка, однако, зарычав от ярости бросилась на маленькую дроу, посмевшую напасть на ее супруга. Лириэль спокойно застыла на месте, сжимая обеих руках по кинжалу. Бросок, и два клинка отправились в полет, завершившийся в красных глазах кваггота. Самка завизжала, раздирая когтями лицо.
Лириэль выхватила свой короткий меч, зная, что должна добить противника прежде чем та впадет в предсмертное бешенство. Какими бы ни были раны кваггота, в таком состоянии они бывали исключительно опасны. Метнувшись к раненому существу, она дважды взмахнула мечом, ударив крест-накрест по животу. Кваггот замер, отчаянно зажимая шерстистыми лапами раны. Последним ударом Лириэль перерезала самке горло.
За спиной она услышала сердитое шипение, и повернувшись увидела уродливое существо наводившее на мысли о демонах, с темно-синей чешуей и ушами как длинные заостренные рога. В его красных глазах горела злоба, а змеиное тело покачивалось под свистящий шепот, произносящий слова заклинания. Лириэль ни разу не видела темного нага, но знала о них - владеющих магией обитателях Подземья, в своем роде не менее опасных чем разъяренный кваггот.
Тонкие губы наги раздвинулись, и тонкая струя жгучей черной жидкости устремилась к дроу.
Лириэль перехватила меч и ударила по струе плашмя, отбивая ее назад. Дождь брызг - смесь кислоты и растворившегося металла - полетел в нагу. Тот закричал и отпрянул, и Лириэль отбросила прочь таявшее на глазах оружие, прежде чем едкий яд добрался до ее руки. Страшная жидкость поглотит плоть так же охотно, как металл.
Нага быстро пришел в себя, и зашипел новое заклинание. К изумлению Лириэль, оно оказалось ей знакомым. Заклинание создал ее отец, и она помнила очень хорошо, когда впервые услыхала эти слова, хоть и была еще практически младенцем. Это заклинание, и последовавшие за ним ужас и замешательство, были самым ранним ее воспоминанием.
Отвечая магии наги, скопление камней расплылось, удлинилось и приняло форму гиганской змеи с лицом - кошмарной пародией на эльфийское. Каменный нага направился к жертве, со скрипом скалы трущейся о скалу.
Чтобы купить хоть немного времени, Лириэль бросила в него метательного паука. Зачарованное оружие глубоко вошло в горло, бросок оказался бы смертельным для живого существа, но у големов нет крови, которую можно пролить. Он оскалил клыки, и продолжил скользить к дроу.
В ответ Лириэль повторила ненавистное заклинание, вызвав собственного голема. Участок стены превратился в туман, и сгустился в эльфийку из бледно-серого камня. Каменная дроу бросилась на помощь госпоже, и големы столкнулись с громоподобным треском.
Змеиный голем быстро обвился вокруг противницы, пытаясь сдавить ее кольцами, но хрупкое на вид тело было из такого же камня. Потом он, откинув голову и широко разинув пасть укусил, и тут же выплюнул осколки собственных клыков. Создание Лириэль обхватило горло каменного нага, стараясь задушить его, с тем же успехом. Живые статуи продолжили схватку, равные в силе и безмозглом выполнении приказов.
Тем временем, темный нага атаковал сам. Он кинулся вперед, задрав заостренный кончик отравленного хвоста. Лириэль нырнула в сторону, перекатилась и вскочила на ноги, держа в руках брошенный квагготом меч. Высоко подняв его обеими руками, она ударила по смертельно опасному хвосту наги. Тот заорал, и забился в судорогах. Рядом, странно подражая ему, извивался обрубленный хвост.
По крайней мере на время обезвредив нагу, Лириэль оглянулась ища взглядом Федора. Он пока удерживал самца кваггота, но рукава его куртки были разодраны, а по рукам текла кровь. Достав с пояса второе боло, она с короткого размаха бросила его в кваггота. Длинный ремень несколько раз обвернулся вокруг его шеи, все ускоряя вращение, грузы на концах звучно врезались в голову существа. Все же, медведь глубин не упал. Он захрипел и дернул ремень; кожа порвалась мгновенно, и Лириэль поняла что кваггот впал в предсмертную ярость.
Она бросила еще одно боло, на сей раз по ногам. Зверь на мгновение закачался, но продолжил прыгая и пошатываясь надвигаться на Федора. Лириэль с разбега прыгнула, со всех сил толкнув его в спину. Наконец-то кваггот споткнулся и упал.
Дроу поднялась на ноги и схватила Федора за руку. «Пойдем!», крикнула она, и потянула за собой переходя на бег. Убрав меч, он последовал за ней из пещеры.
Но наружи Лириэль остановилась примерно в сотне шагов от отверстия. «Подожди. Я хочу завалить выход», предупредила она.
Федор встал, наблюдая как девушка сплетает заклинание. Она выставила ладони, и с ее пальцев сорвались молнии, вновь и вновь ударяя в темное жерло пещеры. Полетела пыль, камень загудел и пошел трещинами. Наконец, лавина песка и камня обрушилась, похоронив под собой пещеру.
Дроу опустила руки, и казалось все тело ее поникло. Протянув руку, Федор помог ей опуститься на землю. Он видел, как творят такое в бою Колдуньи Рашемена, и понимал, что могущественная магия требует от вызвавшего ее особую плату. Уже то, что молодая девушка повелевала такими силами было потрясающе.
«Вичаларан», прошептал он почтительно, присаживаясь рядом.
Она с трудом сфокусировала на нем взгляд, золотистые глаза казались рассеянными и остекленевшими. «Что?»
«Это почетный титул, даваемый Колдуньям, правящим в нашей земле. У вас так же? Вами управляют подобные тебе?»
Дроу вздрогнула. «Не в настоящее время», пробормотала она отвернувшись. «Забудь 'почетные титулы'. Мое имя Лириэль».
Федор повторил за ней, явно наслаждаясь звучанием. «Оно тебе подходит».
«Спасибо», сухо ответила она. «Я на это надеялась».
Покосившись на него, Лириэль заметила веселую искорку в его глазах. Он вовсе не выглядел оскорбленным ее сарказмом, или обеспокоенным ее присутствием. Она заметила, насколько он молод - едва ли не мальчишка. Мальчишка, с мускулами дварфа и шрамами воина. Так много противоречий с этими людьми. В чистых голубых глазах отражался интеллект, и хоть такую прямолинейную манеру разговора в Мензоберранзане сочли бы признаком глупости, Лириэль не собиралась обманываться второй раз. Она видела напряженную готовность мышц юноши, и как недалеко находится его ладонь от рукояти охотничьего кинжала.
В этот момент из заваленной пещеры раздался грохот катящихся камней. Ужас и непонимание заставили Лириэль на мгновение замереть. Звук повторился, мгновенно придав ей сил, и она вскочила на ноги. «Кваггот», сказала она отчаяно.
Федор встал вслед за ней, но глядел на нее непонимающе.
«Та большая тварь!» закричала она. «Сейчас она вырвется».
«Но это невозможно», возразил он с недоверием в глазах, будто ожидая от нее какого-то трюка.
Взвыв от злости, Лириэль бросилась на упрямого человека. Они упали вместе, покатившись прочь от пещеры. Оттолкнув его, Лириэль свернулась прикрывая руками голову как раз в тот момент, когда забитое камнями отверстие пещеры взорвалось, разбрасывая пыль и камни. Вслед за ними появился кваггот.
Глубинный медведь был покрыт грязью и ранами, темно-красные полосы пятнали его шерсть а из одной руки торчал обломок кости. Но существо не обращало внимания на такие мелочи. Легко отбросив в сторону булыжник, оно вышло из пещеры, морща нос и ища запах добычи. Глаза кваггота горели красным даже несмотря на яркое сияние луны, от вставшей дыбом шерсти он казался даже яростней и больше своих семи футов. В здоровой руке он держал за обрубленный хвост тело нага, размахивая десятифутовым созданием как бичом.
«А ты не слушал», зашипела на Федора Лириэль.
Так же, как и не прислушивался сейчас. Быстрыми, плавными движениями Федор поднялся, выхватывая меч. Глаза молодого воина заледенели, и к изумлению Лириэль, он казалось вырос, сравнявшись в размерах с разъяренным квагготом. Не будучи дурой, дроу поспешила убраться подальше с пути противостояния гигантов. Укрывшись за валунами, она смотрела на бросившегося вперед Федора.
Подземный медведь размахнулся и со всей силы хлестнул Федора мертвым нагой. Человек оказался готов. Уклонившись влево, низко опустив меч и отведя его назад, он выбросил его навстречу метнувшейся к нему голове нага. Широкий тупой клинок легко разрубил броню чешуи, и отрубленная голова продолжила теперь уже свободный полет по высокой дуге.
«Мать Лолт!» выдохнула Лириэль, с растущим интересом наблюдавшая широко распахнутыми глазами за ходом схватки.
Федор подбежал вплотную к противнику, выставив перед собой меч. Кваггот отвел его в сторону лапой, не обратив внимания на новый глубокий рубец, появившийся на ладони. Он снова взмахнул мертвым нагой. Кровь вовсю хлестала из перерубленной шеи, но человек уже был слишком близко, чтобы жуткий бич мог причинить ему много вреда. Отбросив прочь змеиное тело, кваггот ударил обратной стороной кровоточившей лапы; удар пришелся в цель, отбросив Федора назад.
Почувствовав шанс, кваггот прыгнул. Однако человек уже пришел в себя, легко уклонился от броска, и кваггот растянулся во весь рост на камнях. Федор занес меч для финального удара.
Но глубинный медведь перекатился на спину, и поджав ноги пнул врага, угодив прямо в грудь. Федор отлетел от него, ударившись спиной от дерева с силой, заставившей его выронить меч.
Кваггот снова подтянул ноги, на сей раз чтобы вскочить с земли, и направился к рашеми, безмолвно оскалив клыки и широко расставив огромные руки в грозной пародии на объятия.
Оттолкнувшись от дерева, Федор бросился на него, обхватив кваггота за туловище. Они упали, как два борца, и несколько минут молотили друг друга, ни один не уступал другому в ярости и мощи.
Наконец человек прижал огромное существо, зафиксировав его лапы над головой. Покрытая шерстью голова квагота металась из стороны в сторону, но как бы не рявкали его челюсти, вырваться ему не удавалось. Голова человека прочно прижалась к его подбородку, заставляя мохнатую морду задираться вверх. Несколько раз яростно дернулась голова Федора, и кровь потекла по шерсти на шее его пленника. Борьба кваггота утихла, сменилась дрожью, и наконец прекратилась.
Лириэль прижала ладонь к губам, стараясь удержаться от триумфального вопля. Федор перегрыз квагготу горло!
Но какой-то предупреждающий инстинкт заставил ее оставаться бесшумной, не показываться из укрытия. Она увидела, как Федор медленно поднимается на ноги, прямо на глазах уменьшаясь в размерах, и долго потом стоял, глядя на мертвого зверя, будто не понимая, откуда он вообще взялся. Потом его плечи задрожали, и он коротко отчаянно застонал.
«Что?» не поняла его реакцию Лириэль.
Затем человек прикрыл рот обеими руками и метнулся в кусты. Вот это Лириэль было вполне понятно. Кваггот отвратительно пах даже с того места, где находилась она. Попробовать его на вкус не решился бы, пожалуй, даже огр.
Она дождалась, пока человек не вернулся назад, выглядя уже получше пусть и побледнев, и выйдя из-за камней тихо зааплодировала. Развернувшийся к ней Федор казался настолько удивленным, что она поняла, что он абсолютно забыл о ее присутствии. Хотя подобная невнимательность была ей мягко говоря непривычна, сейчас Лириэль была настроена великодушно.
«Впечатляет», поздравила она.
В глазах юноши застыл страх. «Ты видела?»
«Да, конечно. Великолепное зрелище. С безопасного расстояния, естественно».
«Как ты можешь так говорить?» воскликнул он. «О боги, я ведь разорвал ему глотку!»
Дроу, не видевшая в этом никакой проблемы, пожала плечами. Были более насущные проблемы. Ночь заканчивалось, и проходило действие усыпляющего яда на охотников. «Надо найти убежище. Я знаю такое место».
Когда он замешкался, Лириэль ухватила его за руку, и задрала разодранный рукав. Под ним были отметины, оставленные грязными когтями кваггота, и другие, чуть более ранние раны тоже нуждавшиеся в немедленном уходе. «Слушай - ты ранен, я устала. Будь разумен».
Действительно, Федор уже еле держался на ногах, последствия берсерковой ярости брали свое. «Перемирие», устало согласился он.
Слишком усталый и отчаявшийся чтобы заботиться, сдержит ли слово непостоянная дроу, Федор позволил отвести себя в находившуюся неподалеку пещеру. Щелкнув пальцами, волшебница разожгла небольшой костер. Пока Федор согревался, она умело обработала его раны. Потом достала из своего походного мешка еду - полоски сушеного мяса, судя по всему ротов, - и они молча поели. Частично восстановив силы пищей и огнем, он несколько раз приложился к фляге, но повернувшись чтобы предложить ее дроу, обнаружил что ее нет рядом, и озадачено увидел, что она присела у выхода.
«Оно серебряное», пробормотала она восторженно. «Небо серебряное!»
Неожиданно он понял. Это был первый восход Лириэль, и судя по напряженной позе, она давно жаждала увидеть его. Не собираясь портить эльфийке удовольствие, но желая увидеть как она воспримет эти впечатления, Федор тихо устроился рядом. Ее глаза увлажнились, как от боли, но она не стала отворачиваться от пробуждающегося света. Не глядя, она дотронулась до его руки и указала на розоватые пряди облаков.
«Посмотри на дым! Что это за цвет?»
«Это облака, и они розовые. Ты никогда не видела этот цвет?»
«Я никогда ничего подобного не видела», ответила Лириэль не отрывая взгляда от светлеющего небо. «Смотри! Этот дым - облака - они пурпурные и золотые. Так всегда бывает?»
«Заря? Нет. Она каждый день разная. Цвета повторятся вновь, когда будет садиться солнце».
Лириэль едва успела насладиться этим чудом, когда солнце показалось из за холмов. Алая полоска, ярче чем расплавленный металл, озарила небо. Она вскрикнула, одновременно от боли и изумления. Глаза резала жгучая боль, но она не отворачивалась.
Тронутому невинной радостью дроу, Федору не хотелось обрывать этот момент. Но он положил девушке руку на плечо, и развернул к себе. «Ты не должна смотреть на солнце, даже сейчас, когда свет его еще слаб. Даже рожденные под ним не могут вынести этого».
Бросив последний взгляд на восхитительное солнце, она вслед за Федором вернулась в пещеру. «Еще слаб», повторила она недоверчиво.
Вновь оказавшись в успокаивающей темноте, она обратила все свое любопытство на человека. Отвечая на ее вопросы, он рассказал обо всем случившимся с ним после их первой встречи. Реакция Лириэль, когда он упомянул о рыжеволосом маге дроу, была едва заметной, но Федор не пропустил ее.
«Ты его знаешь».
«Боюсь что так. Это может быть только Нисстир. Только он мог знать, где найти тебя», сказала она угрюмо, и сообщила об участии мага в создании ложного следа, который увел Федора из Подземья. «Я полагала, на поверхности ты будешь в большей безопасности», заключила она с лукавой улыбкой. «Теперь, возможно, мне придется изменить свое мнение».
Федор был весьма удивлен. «Почему ты так поступила?»
Лириэль пожала плечами, и поправила золотую цепочку на шее, пряча ее поглубже под одежду. «Ты переиграл меня, причем красиво. Но все это в прошлом. Мне надо кое-что сделать».
Достав с пояса небольшую сумочку, дроу выбрала крупный, ограненый алмаз, положила его на ладонь и тихо произнесла слова заклинания. Драгоценность распалась, превратившись в искрящуюся пыль. Лириэль поднялась, и тщательно разбросала истолченный алмаз девятифутовым кругом вокруг костра. Затем, напевая странную мелодию, она начала танцевать, грациозными движениями создавая утонченное полотно красоты и магии. Федор смотрел, так же зачаровано как если бы заклинание было наложено на него самого.
Наконец, усталая и довольная, она опустилась на пол пещеры. «Ни один маг не сможет проникнуть взглядом сквозь этот круг, даже Нисстир. Здесь мы будем в безопасности».
«Он так силен, этот Нисстир?»
«Он дроу».
Тон, которым она произнесла это, смесь гордости и угрюмых предчувствий, беспокоил Федора. Что это значит, быть дроу? Он никак не мог понять эту таинственную девушку; и при второй встрече она оставалась для него такой же загадкой как и прежде. Он так сосредоточено разглядывал ее, что лишь через несколько мгновений заметил, что она изучает его с не меньшим интересом.
«Все люди сражаются как ты?» спросила она, с глазами зажегшимися любопытством.
Федор уставился на огонь. «Нет, хвала богам», ответил он коротко.
«Тогда как? Что за магия у тебя?»
Он не мог заставить себя говорить об этом, после того что совершил сегодня. Боевая ярость отбирала у него волю и рассудок; теперь, похоже, она начинала разъедать его душу. Сегодня ночью он уже не был человеком. «Это долгая история, а я очень устал», сказал он просто.
Лириэль приняла такое объяснение кивком. «Ладно, позже. Ты действительно должен отдохнуть. Но сначала, скажи мне: ты спишь, или входишь в транс?»
«Транс?»
Она поискала слова. «Грезишь».
«А! Ну, это во мне, во сне или наяву», сказал он со слабой улыбкой. «У нас говорят, что всех живущих можно разделить на два рода: тех, кто думает, и тех, кто мечтает».
Белые брови задумавшейся дроу озадаченно сдвинулись. Темные эльфы спали либо впадали в транс. О чем говорит этот человек? Этот, и тысячи других вопросов, танцевали на кончике ее языка. Ясно было, однако, что Федор сейчас уже не может на них отвечать. Но неожиданно дикий план пришел ей на ум, и она объявила о нем тотчас же.
«Мы можем путешествовать вместе какое то время», сказала она счастливо. «Так много вещей ты можешь мне рассказать!»
Юноша улыбнулся, явно очарованный ее красотой и энтузиазмом. «Ты всегда так жаждешь учиться?»
«Всегда», заверила она. Они обменялись товарищескими улыбками, и Федор испытал серьезное искушение согласиться.
«Я не могу», сказал он с сожалением. «Я должен найти этого Нисстира и других дроу, с которыми я дрался».
Улыбка Лириэль исчезла. Она забыла на миг, что ищет человек: амулет, висевший у нее под туникой. И не он один хочет заполучить его!
«Тогда тебе определенно стоит находиться поблизости от меня», сказала она хмуро. «Как ты думаешь, почему Нисстир показался здесь, почему послал в эти пещеры своих охотников?»
Так, значит ее преследовали. Почему, Федор не знал, но холодный гнев, зажженный магом в его сердце заполыхал чуть сильнее. «Значит, я пойду с тобой», сказал он. «Когда этот Нисстир умрет, мы оба будем свободны».
Ее глаза сверкнули. «Отлично, у нас будет заговор!»
«В моей земле», сказал он, слегка изогнув губы в улыбке, «мы называем это союзом».
Лириэль согласно кивнула. «Сойдет».
Огонь угасал, так что Федор поднял немного хвороста чтобы подкормить его. Крошечный коричневый паучок вывалился из связки на его ладонь. Федор небрежно смахнул его, ненамеренно раздавив хрупкое тельце и отбросив его в пламя.
Лириэль замерла, золотые глаза наполнились ужасом. Затем, завизжав от ярости, она бросилась на Федора, целясь ногтями ему в лицо.
Федор перехватил ее за запястья, не давая размахнуться руками, но сила прыжка заставила обоих упасть на землю. Рашеми, куда более рослый и сильный, тем не менее сражался с брыкающейся эльфийкой несколько минут, прежде чем надежно придавил ее под собой. Хоть и маленькую, потребовался весь его вес чтобы удержать ее.
Утихомиренная, но не усмиренная, Лириэль наградила своего пленителя яростным надменным взглядом. Ответный взгляд Федора не уступал ей в интенсивности. Он все время был готов к нападению со стороны непредсказуемой дроу, но теперь изучая ее лицо, он читал на нем не предательство, а гнев.
«Что?» потребовал он.
«Ты убил паука! Наказание за такое преступление - смерть!» выплюнула она.
У Федора остолбенело отвисла челюсть. «Ты это серьезно?»
«Пауки посвящены богине дроу, невежественный крестьянин!»
Эту информацию человек принял с недоверчивым интересом. За последнее время ему через многое пришлось пройти, и нервы его были на пределе. Находясь в таком состоянии, он воспринял заявление дроу как полную, восхитительную чушь. «Я должен понимать так», медленно уточнил он, «что вы поклоняетесь насекомым?»
Сохранять достоинство в подобных обстоятельствах задача нелегкая, но Лириэль с ней справилась. Ее маленький подбородок гордо вздернулся. «Да, конечно. Можно сказать и так».
Федор еще мгновение продолжал смотреть на дроу, затем уронил голову на спутавшиеся волны ее волос. Задрожал всем телом. Смех зародившийся в районе живота вырвался наружу диким горловым ревом, он беспомощно перекатывался хватаясь за ребра и содрогаясь от хохота.
Освободившись от его веса, дроу вскочила на ноги, держа наготове метательного паука. Взгляд на это оружие вызвал у человека новый припадок веселья.
Лириэль смотрела на Федора, настолько поставленная в тупик его странным поведением, что не смогла должным образом отреагировать на его кощунство. Так что она просто стояла, ожидая когда наконец стихнет его необъяснимый смех.
Наконец он пришел в себя, вытирая слезы с глаз. «Я могу возвращаться в Рашемен без задержки», объявил он, с искоркой в глазах несмотря на серьезное выражение лица. «Теперь-то я уж точно слышал все, что только возможно».

Глава 21. Ветроход

Лицо Нисстира укрывал от ясного утра капюшон. Несмотря на все старания жреца, Нисстир еще не обрел достаточно сил, чтобы сотворить сложные заклинания, необходимые для магического путешествия. Он и его воины вынуждены были идти к пещерам своим ходом. Для дроу рискованно появляться наружи при свете дня, и все спутники Нисстира - в особенности Горлист - становились все более и более беспокойными.
Когда они наконец добрались до первых из источенных пещерами холмов, низкое предвечернее солнце отбрасывало на скалистые окрестности длинные тени. Маг, чьи глаза больше других были привычны к безжалостному свету дня, первым заметил четыре неподвижных тела, лежащих в отдалении. Нисстир тихо но яростно пробормотал проклятие, узнав в них дроу, посланных им на поиски Лириэль Баэнре.
Торопливо приблизившись к ним, он обнаружил к своему облегчению, что они еще дышат. Даже лучше, маленький арбалетный болт торчал из плеча одного из них.
Нагнувшись, Нисстир вытянул его, и принюхался к наконечнику. Отличительный запах сонного яда дроу - зелья, черпавшего силу в магии Подземья - все еще присутствовал на оружии.
«Она в самом деле сумела!» прошептал маг.
Открытие настолько порадовало Нисстира, что пинки, которыми он разбудил охотников были куда мягче, чем оказались бы иначе. Яд, сваливший их, действовал всего несколько часов, так что скорее всего Лириэль не могла уйти далеко. Точнее, не могла уйти далеко пешком. Нисстир молился, чтобы Лириэль не исчезла отсюда использовав магию. Есть способы проследить магов, следовавших по серебристым путям волшебства, но они лежали за пределами даже его возможностей.
Радостный крик ворвался в беспокойное течение его мыслей. Горлист звал его, и указывал на слабые отметины эльфийской ноги.
Нисстир подошел, одновременно яростными жестами бесшумного языка напоминая молодому воину о необходимости соблюдать осторожность. Горлист согласно кивал, но сквозь нравоучения прошел со всем терпением готовой к полету стрелы.
Быстро поняв бесплодность дальнейших попыток, Нисстир сделал дозволяющий жест, пуская дроу в погоню. Однако при этом строго указал, что будет держаться рядом с Горлистом. Теперь, зная всю ценность Лириэль, Нисстир не собирался терять ее из-за жажды мести, охватившей его сына.
Странно, подумал Нисстир, что гнев Горлиста сосредоточился на Лириэль, а не на человеке, который так серьезно ранил его. На ходу мысли мага вновь возвращались к этому необычному человеку, и амулету, ранее носимому им, а теперь принадлежащему Лириэль.
Он так же строил догадки о том, что общего могут иметь два таких разных создания. Они явно встречались, ибо для кого еще мог предназначаться тщательно созданное Лириэль фальшивое поле боя, призванное отвратить преследователя от путешествия в Подземье? Она знала человека, и боялась его; это было ясно. Но как они встретились, и что может случиться, если они встретятся вновь? Совершенно невозможно, чтобы гордая женщина Баэнре соединила усилия с человеческим мужчиной, и очень хорошо. Мага совсем не прельщала перспектива совместной работы магии темных эльфов и невероятной боевой ярости человека. У Ваэрауна не так много последователей, чтобы рисковать ими против такой силы!
Весь день Лириэль и Федор по очереди несли стражу и отдыхали. Дроу доверилась своему магическому кругу как защите от чужого глаза, но от физического нападения он спасти не мог. Оба путешественника оставались настороже, и не только к окружавшим их опасностям, но и друг к другу.
Поскольку спать они не могли, они разговаривали. Федор рассказывал одну за другой истории. Некоторые повествовали о героических подвигах, другие были просто комичными, но во всех были множественные слои значения, интриговавшие дроу. Столь же интересовала ее и постоянно возникавшая тема: сравнение, которое Федор постоянно проводил между «теми кто думает и теми кто мечтает». Дроу - за исключением неуклонно убывавшего меньшинства, отдыхавшего в эльфийской медитации - не мечтали, ни наяву, ни во сне. Они думали, планировали, строили заговоры, а потом спали. Лириэль сама не входила в транс, но задумалась, не может ли ее решимость следовать по пути создания руны считаться своего рода грезой. Если так, возможно она и сама в сердце своем мечтательница. Подобная идея, абсолютно чуждая дроу Мензоберранзана, тем не менее, вполне подходила ей, заполняя пустоту, о которой она прежде даже не подозревала.
Так же как и смех, который они разделяли друг с другом не однажды в тот день. То серьезный, то веселый, Федор глядел на мир с лукавым юмором, не слишком отличным от ее собственного. Его глубокий басистый хохот часто вторил ей. Пути дроу были иными, юмор для темных эльфов был чаще всего состязанием, удовольствием, которое один получал за счет другого. Она даже наслаждалась поддразниваниями Федора, в которых полностью отсутствовала жестокость, обычная для ее народа.
Федор рассказывал ей о своей земле, и о местах где он побывал, и о сражениях, которые видел. Хотя она слышала в его словах любовь к путешествиям и приключениям, такую же как у нее, Лириэль была удивлена, заметив что его совершенно не привлекает воинское искусство само по себе.
«Если тебе не нравится быть воином, как же ты так хорошо сражаешься?» переспросила она.
Молодой человек пожал плечами. «Рашемен небольшая земля, окруженная могущественными врагами. Каждый рашеми учится воевать с детства».
«Как и дроу. В тебе больше чем только это», спокойно уточнила Лириэль. «Я видела нескольких людей в Мензоберранзане. Некоторые умеют драться лучше других, но все умирают быстро. Ты держишься за жизнь сильнее чем кажется возможным».
Федор некоторое время сидел молча, разглядывая ее спокойно и изучающе. На миг Лириэль вспомнила о жреческих заклинаниях чтения мыслей, и подумала, что человек, вероятно, оценивает ее по каким-то только ему известным меркам. Казалось маловероятным, что обычный человек, мужчина, да еще простого происхождения может владеть такой магией, но Лириэль стала теперь не столь поспешна в суждениях. Когда наконец молодой воин кивнул, и начал говорить о вещах долго хранимых в себе, у нее возникло странное ощущение, что прошла проверку.
Дроу внимательно слушала рассказ о берсерках Рашемена, и странном проклятии, вырвавшем его из рядов братства, защищавшего его землю. Он был отослан прочь; не способный более контролировать приступы боевой ярости, он стал опасен для всех окружающих.
«Что за бред!» прервала Лириэль возмущенно. «После сегодняшнего боя, я не могу представить, какого воина хотела бы видеть рядом вместо тебя!»
Человек ответил слабой, мимолетной улыбкой. «Ты делаешь мне честь, вороненок. Но подумай об опасностях. Я вынужден сражаться, пока никого не останется против меня. Это не всегда лучший вариант, ни для меня, ни для тех, кто бьется бок о бок со мной. Но чего я боюсь больше всего», сказал он тихо, «это во что я могу превратиться, прежде чем схватка завершится. Ты видела, что я сделал с тем похожим на медведя существом. Клянусь своей душой, я никогда бы не совершил ничего подобного, будь на то моя воля. И если я уже сейчас не могу управлять собой, сколько еще, прежде чем я перестану отличать врагов от друзей?»
Лириэль кивнула. «Я вижу твои трудности».
«Тогда ты поймешь и цель моей дажеммы. Колдуньи, правящие нами, послали меня на поиски старинного амулета, который может впитать в себя эту опасную силу, чтобы я снова мог призывать только когда пожелаю».
О да, она понимала очень хорошо. Сердце Лириэль неожиданно налилось свинцом под весом украденного Ветрохода. «Можешь не говорить. Амулет, запасающий магию», тускло ответила она.
«Именно так. Как работает его магия, мне не известно».
Может быть, зато известно ей. Лириэль доставила мало удовольствия мысль, что она понимает о действии Ветрохода больше, чем Федор, возможно даже больше, чем Колдуньи Рашемена. Сейчас амулет принадлежал ей, доставшись огромной ценой, и так оно и будет. И все же…
«Что случится, если ты так и не найдешь амулет?»
Пренебрежительно пожав плечами, он поворошил костер. «Это будет значить мою жизнь, и всю ту помощь, которую мой меч мог бы оказать раздираемой бедами родине».
Лириэль резко поднялась, и направилась к выходу из пещеры, жестом остановив Федора, намеревавшегося последовать за ней. После всего сказанного между ними, она нуждалась в одиночестве, чтобы решить все по порядку.
День почти закончился, но прямо снаружи пещеры все купалось в сверкающе-золотистом свете. Дроу смотрела так долго, как могла вынести, пытаясь приучить глаза к освещению поверхности. Пройдет еще много дней, прежде чем она спокойно сможет путешествовать под солнцем. Вопрос, не дававшей ей покоя сейчас, был должна ли она идти одна.
Она не может оставить задуманное, такой поступок будет стоить ей жизни. Зная, что она сотворила с безумной жаждой ее народа до могущества, Лириэль сомневалась, что когда-либо сможет вернуться в Подземье, с амулетом или без него. Но и на поверхности она не выживет долго без магии. Она волшебница а не воин, и хотя она неплохо владела оружием, этого не хватило бы во враждебном мире. Нет, расстаться с Ветроходом она никак не может.
И с чего бы вдруг? Федор из Рашемена человек, мужчина, простолюдин и следовательно, по всем известным Лириэль меркам был недостоин ее внимания. Откуда тогда такое беспокойство о его судьбе? Этот вопрос озадачивал и злил юную дроу.
Но больше всего бесило Лириэль другое: что один не может достичь успеха, не принеся неудачи другому. Так всегда было, и до сих пор ей в голову не приходило задумываться о простой истине бытия. Теперь же она воспротивилась жестокой реальности, ища в извилистых лабиринтах разума дроу иной путь.
Все же, когда Лириэль наконец вернулась в спокойный сумрак их совместного лагеря, Ветроход был надежно укрыт на самом низу ее походной сумки.
На закате Лириэль и Федор покинули стоянку, и вернулись по следам к заваленной пещере. Их приближение к полю боя с явным неудовольствием и раздраженными криками отметила туча воронья, взмывшего от греха подальше с обильно накрытого стола.
Лицо Федора, обозревавшего вчерашнее побоище, было угрюмо. Лириэль подозревала, что рашеми не хочется видеть это напоминание недавнего боевого безумия, но она быстро пошла по каменистой почве к телам павших врагов. Среди них были ответы необходимые ей.
Игнорируя обглоданную тушу кваггота, она склонилась над тем, что осталось от темного наги. Синие чешуйки потускнели и запылились, но все еще оставались надежной броней. Используя самый прочный нож, Лириэль наконец смогла отодрать участок чешуи. Разрезав тело наги, она вытащила из него большой орган, выглядевший больше как рюкзак путешественника, чем что угодно встречающееся внутри живых существ.
Заинтригованный Федор подошел поближе, когда Лириэль пошире раскрыв единственное отверстие мешка начала вытряхивать его содержимое. Возвращение на это место пугало его, но он понимал желание дроу понять, кто преследует ее. Да и сам он хотел узнать больше о маге дроу по имени Нисстир, и что ему нужно от Лириэль. Федор внимательно наблюдал за появляющимися из мешка предметами: длинный широкий кинжал; небольшой арсенал метательных ножей; несколько флаконов с зельями или ядами; туго свернутая карта; мешочек, полный платиновых монет; еще один с драгоценными камнями; несколько свитков заклинаний; и маленькая книга. Игнорируя все прочие сокровища, Лириэль потянулась к книге, и пролистала ее. Ее плечи задрожали.
«Что это?» мягко спросил Федор.

«Книга заклинаний, копия той, что есть у меня. Это работа архимага, Громфа Баэнре. Моего отца».
Голос дроу был ровным и спокойным, но Федор не пропустил едва заметной нотки отчаяния в нем. «Возможно, она была украдена у него», предположил он.
Лириэль покачала головой. «Громф вероятно самый могущественный маг в городе. Силы наги в сравнении с ним ничтожны. Нет, это существо могло получить книгу только по желанию Громфа».
«Он твой отец; он хочет вернуть тебя», возразил Федор.
«Он хочет убить меня! Что ты думаешь, темный нага и два кваггота были дипломатическим посольством?»
Никакие слова не приходили на ум Федору, чтобы смягчить эффект подобного предательства, поэтому он молча ждал, пока практичная дроу собирала вещи наги. Кинжал она засунула за пояс на место потерянного меча. Ножи рассовала по разным кармашкам и ремешкам, хитроумно упрятанным на ее одежде. Ее казалось не беспокоило, что Федор видел как и где она вооружена.
Молодой человек читал в этом не только нервное возбуждение, но и своего рода доверие. Его поражало, что девушка, только что принявшая страшное предательство со стоической выдержкой, так уверена в нем. Федор ценил энергичный, увлеченный подход темной эльфийки к жизни, но только сейчас впервые получил возможность разглядеть толику истинной силы ее упрямого духа. Какова была ее жизнь среди дроу, он не мог представить. Но подозревал, что дети его детей будут рассказывать о ее деяниях, если она станет такой, какой может стать.
Лириэль упаковала все кроме книги. Подняв ее, она помялась, потом протянула Федору. «Она слишком ценна чтобы оставить здесь, но я не в силах нести ее».
В ее голосе не было и следа слабости; только спокойная констатация факта. Рашеми одобрил и восхитился ей. Взяв книгу, он поместил ее на дно своего походного мешка. Закончив с этим, он протянул ладонь дроу.
Лириэль замешкалась, потом ее тонкие пальцы сомкнулись с его, и она позволила ему помочь ей подняться на ноги. И не убрала руку потом. Держась рядом, они отправились в сгущающуюся темноту.
Час прошел, и затем другой, прежде чем Федор разорвал тяжелое молчание, повисшее между ними. «Куда ты направлялась, прежде чем Нисстир пошел по твоему следу?»
Руатим, подумала Лириэль, но она еще не готова была раскрыть цель своего путешествия. Она назвала Ватердип, и он задумчиво кивнул.
«Путь будет долгим. Мы должны идти днем, чтобы опередить тех, кто охотится на тебя. Нам понадобятся припасы и лошади. Поблизости есть деревня, Троллий Мост, там я могу купить и то и другое».
Дроу уставилась на него в замешательстве. «Но как же твои собственные дела? Я полагала, ты хочешь нагнать воров Нисстира!»
«Так я и сделаю. Но сначала доведу тебя в безопасности до Ватердипа, пока еще способен на это. Есть там кто нибудь, кому ты можешь довериться?»
«Думаю что да, но что с твоим - „Федор мягко приложил ей к губам палец. «Не беспокойся за меня; мои цели так же будут выполнены. Куда идешь ты, за тобой придет Нисстир. Верно?“
«Да, но…»
«Все!» Он взмахнул руками в шутливом раздражении. «Разве мы не согласились действовать совместно?»
Лириэль только кивнула. Все казалось таким легким, когда Федор говорил об этом. Ее мысли переполняли возможности, которые предлагало подобное соглашение. Если двое на самом деле объединят умения и силы, насколько больше они могут совершить чем поодиночке! Возможно, есть способ…
Но на их торопливом пути к деревне, воспоминания о жизни в Мензоберранзане вновь и вновь приходили к ней. Несмотря на свою легкомысленную небрежность по отношению к жреческой жизни, Путь Лолт был прочно и глубоко впечатан в ее разум и сердце. Она видела жертвоприношения, которые требовала Лолт, яростно поддерживаемую изоляцию, надлежащую для служивших Леди Хаоса. Власть матриархии среди дроу имела свою цену, и только жрицы Лолт в полной мере осознавали всю степень жестокости богини.
Лириэль не могла избавиться от раздумий, какая цена будет востребована с нее за одну мысль о том, чтобы объединить пути с человеком. Хуже того, за идею о том, что ее мечта может вырасти, давая место чужой. И, самое еретическое, за то, что она посмела мечтать вообще.
Нет, предложенное Федором было на самом деле совсем не легко.

Глава 22. Паучий поцелуй

Дроу и рашеми провели всю ночь в пути, и с первыми проблесками рассвета перед ними уже виднелись обработанные поля, возвещавшие о близости деревни. Они остановились на склоне холма, возвышавшегося над зеленым, ароматным местом которое Федор назвал лугом. За лугом, и дальше за несколькими меньшими пригорками, Лириэль разглядела отблеск белого и голубого, реку Дессарин. Острые глаза дроу впитали в себя окружающее, отметив место, подходившее для ее целей: небольшую укромную поляну на поросшем деревьями холме рядом с рекой.
«Ты должна оставаться там», предупредил ее Федор. «Люди Тролльего Моста пострадали от рук дроу, и твое появление им придется не по вкусу».
Лириэль согласилась без спора. «Ну и хорошо. Я слишком устала, чтобы сделать еще хоть шаг». Свои слова она подчеркнула широким зевком, и по настоянию Федора пробралась между лозами, почти придушившими приземистый тис. Тень укроет ее от солнца, а пивафви даст ей невидимость. Тут она сможет отдохнуть в относительной безопасности.
Когда Федор решил что все в порядке, он торопливо направился вниз по холму к Тролльему Мосту. Новолуние уже прошло, и вместе с ним, он надеялся, прошел и страх крестьян перед атакой темных эльфов. Тем не менее, он не мог не чувствовать беспокойства, идя туда с охотниками дроу висящими у него на хвосте. У жителей деревни хватало своих проблем; Федор не хотел впутывать их в собственные.

Предыдущая страница 11 Следующая страница


Дочь дроу 12

Звуки живущей деревни донеслись до него еще прежде, чем показались ограждающие стены: скрип колес телеги, приглушенный рокот множества голосов, время от времени обрывок мелодии странствующего музыканта. Федор ускорил шаги. Торговцы наконец пришли, и с ними весенний фестиваль.
В начале у Лириэль были самые лучшие намерения. Действительно, она выбрала место для побега на удаленном холме, и подготовила врата, которые могли унести туда одного или двух, но это всего лишь разумная предосторожность, не более. Она искренне собиралась оставаться в своем укрытии, поспать наконец. Когда заволновалось ее природное любопытство, она вновь повторила предупреждение Федора о страхе людей перед дроу, и не подчинилась своему желанию увидеть рынок людей собственными глазами. И осталась тверда в своей решимости, еще примерно пол часа.
Сняв пивафви, она вывернула его наизнанку. У чудесного лоснящегося плаща была непримечательная темная подкладка, великолепно подходящая для незаметного слияния с толпой. Вновь накинув его, она надвинула поглубже капюшон, пряча лицо от солнца. Затем порывшись в сумке она нашла пару перчаток, прикрывших темную кожу и отличительную эльфийскую форму ее ладоней. Наконец юная волшебница произнесла простенькое заклинание, заставившее ее лицо выглядеть как человеческое. Достав маленькое зеркальце полированной бронзы, она рассмотрела свой новый облик. Скривилась, потом взорвалась хохотом.
Звук спугнул стайку маленьких коричневых птичек, рассевшихся по лианам. Лириэль посмотрела, как они летят прочь, потом оставила укрытие и пошла своим путем, к поселению названному Федором Троллий Мост.
Троллий Мост совсем не напоминал хмурую осажденную крепость, представшую перед Федором во время его прошлого визита. Караван привез не только товары и шанс на торговлю, но и новости издалека, и веселый дух, который - хоть и отдаленно не приближался к оживлению фестивалей рашеми - тем не менее был приятен усталому молодому воину.
Федор заметил, что с караваном пришли и обычные спутники - вооруженные охранники, ищущие места выпить и пообщаться; мастера, практикующие разнообразные занятия вроде лужения и предсказания будущего; странствующие барды всех разновидностей, от разносчиков слухов до жонглеров и музыкантов. И многие жители деревни были там, одетые в лучшие одежды, предлагающие плоды своих полей и ремесел.
Федор постарался совершить все необходимые покупки так быстро, как только мог. Он не стал тратить платиновые монеты, которые Лириэль взяла у наги - они привлекли бы чересчур много внимания на деревенском рынке. Его собственное серебро подходило для этого куда лучше. Сперва он купил двух лошадей: пегую кобылу и гнедого мерина, оба быстрые и выносливые. Вручив мальчишке в стойлах пару медяков, он попросил его вывести лошадей за стены деревни и привязать их на восточном краю лугов. Мальчик был слишком счастлив внезапно привалившим богатством, чтобы обращать внимание на странность просьбы; собственно, Федор и сам не знал, почему решил так поступить. Он чувствовал тревогу, несмотря на атмосферу легкомысленного веселья вокруг. Затем он быстро купил еще несколько вещей: готовую одежду, на замену своей многократно штопаной, женский плащ с глубоким капюшоном чтобы защитить Лириэль от солнца, высушенные походные рационы, веревку для постановки ловушек, кусок дубленой оленьей кожи для правки башмаков и одежды и прочие вещи которые могут понадобиться в долгом пути. Федор был неприхотлив, и привычен обходиться малым, и все же не смог устоять перед финальной покупкой. Это был медальон, последний из коллекции дварфа-ювелира. Он сразу увидел, почему вещь так и не была продана, но сам изъян в ней делал ее идеальной для Лириэль. Запрошенную цену он уплатил с радостью.
Как бы он не торопился вернуться назад, к месту где ожидала его дроу, Федор шел с вечера без остановки на еду или отдых; столь же долгая дорога предстояла ему. Посему он направился перекусить в деревенскую таверну. Сайда, трактирщица, узнала его, и закричала одной из служанок найти ему место на втором этаже. Протолкавшись сквозь толпу он поднялся по лестнице. Одна из комнат была уставлена столами, и Федор уселся на пустое место около окна. Под ним была кухня, а за ней рынок. Поглощая хлеб и сыр, он разглядывал бурлящую жизнь фестиваля.
Неожиданно он замер, не донеся руку до рта; отставил еду и наклонился ближе к окну.
Там, около центра площади, шла маленькая, тонкая фигурка, закутанная в темный плащ. Явно женская, но она могла быть молодой или старой, темной или светлой. Скрывающее одеяние не выделяло ее, многие из присутствующих были одеты аналогично - ветра дули прямо с реки, и воздух был сырым и промозглым. Но она, тем не менее, притягивала озадаченные взгляды. Слишком легким был ее шаг, слишком плавными и грациозными движения.
В этот момент женщина остановилась у прилавка и протянула руку в перчатке осматривая предлагаемые товары. Проходящий наемник подошел к ней, взяв ее за запястье. Он наклонился поближе, произнеся слова которые Федор не мог слышать, затем приглашающе махнул головой в направлении таверны.
Голова под капюшоном поднялась в надменном жесте, очень хорошо знакомом Федору. Он вскочил на ноги, толкнув нагруженную кружками служанку. Она ошеломленно взвизгнула, а потом закричала в полный голос когда Федор протолкнулся мимо нее, и вышиб собранное из кусочков стекла окно.
Под ним была крыша одноэтажной кухни, наклонная и оканчивающаяся не так уж высоко над землей. Выскочив сквозь разбитое окно он прокатился, ногами вперед, по грубо уложенной черепице.
Скатываясь вниз, Федор заметил как прилипчивый наемник нахмурившись притянул женщину к себе. Темный капюшон упал, открыв волны роскошных белых волос, и лицо темнее полночи.
В этот миг Федор упал на землю, толкнув за собой двух толстых торговцев. Высвободившись из возникшей путаницы, он вскочил на ноги, на бегу доставая меч. Игнорируя вопли размахивающих кулаками торговцев, он отчаянно проталкивался сквозь толпу, направляясь к месту где стояла Лириэль.
Быстро двигаться не получалось, поскольку уже разлетелись слухи и вместе с ними паника, столь сильная всего из за одной маленькой темной фигуры среди них. Многие повернулись и побежали, валя и затаптывая медлительных и слабых, спасаясь от ужасных дроу. На несколько минут давка созданная перепуганными людьми, вынудила Федора застыть на месте.
Потом страх сменился озлоблением. Вокруг темной эльфийки освободилось пустое пространство, и деревенские сообразили, что она одна. Жизнь в ненависти, поколениями запоминавшиеся обиды накатывались на дроу. Как псы, облаивающие загнанного на дерево снежного кота, они наступали на нее. В солнечном свете блеснули ножи.
Федор отбросил с пути пару дрожащих министрелей, и рванулся вперед как раз в тот момент, когда Лириэль сбросив перчатки начала жесты заклинания. Некоторые из атакующих поняли, что готовится магия, и отскочили назад, и на мгновение открылся коридор между Федором и дроу. Ее глаза встретились с его, заметив обнаженный меч, и дрогнули в нерешительности. Затем тонкая темная рука взмахнула в воздухе, обрывая почти сотканное заклинание. Закрыв глаза, она прижала ладони к вискам, будто пытаясь заглушить обезумевшую толпу.
Сфера непроницаемой тьмы окружила ее, двадцатифутовый шар, окутавший большую часть двора. Толпа отпрянула, некоторые закричали, многие делали знаки, пытаясь защититься от зла.
«Что для одного кошмар, для другого шанс! Убьем ее!» раздался знакомый голос. Темнобородый человек пробился во внутренние ряды толпы, нацелил стрелу в шар, и выстрелил туда, где стояла Лириэль. Узнав охотника за головами, Федор бросился к нему.
С противоположной стороны сферы раздался мужской стон боли, и крик женщины. «Она убила его! Дроу застрелила его!»
«Мой Тирон!»
Федор перехватил руку темнобородого, прежде чем тот успел положить на тетиву вторую стрелу. «Придурок!» прогремел он. «Твоя стрела прошла сквозь темноту в собравшихся на той стороне!»
Мужчина опустил лук. Бросив взгляд на клинок Федора, он задумчиво пригладил бороду. «Снова ты? Предложи мне чего получше, парень, и получишь одно ухо».
Бешенство, чистое и без всякой магии, охватило юношу. Отведя меч, он плашмя ударил охотника за головами в живот, тот согнулся, с шипящим стоном выдохнув воздух. Федор встал между полуночной сферой и толпой, угрожающе подняв меч.
«Лириэль!» крикнул он, ни на миг не отводя глаз от угрюмых обитателей деревни. «Ты не ранена? Ты здесь?»
«А где еще?» отрезала она. Голос, похоже, доносился с нескольких футов над землей, почти у верхнего края сферы темноты. «Ты идешь?»
Бросив последний предупреждающий взгляд собравшимся, Федор отступил назад, входя в созданную магией темных эльфов сферу.
Закатные цвета окрашивали спокойные воды Дессарина, когда Федор вернулся в лагерь ведя их лошадей. Лириэль была очарована странными существами, так не похожими на верховых животных Подземья, но сейчас ее мысли были поглощены другим. Федор был странно тих с того момента, как они шагнули в портал к поляне. Дроу предположила, что он сердится на нее из-за того, что она пробралась в деревню. Она знала, что точно была бы в ярости, поменяйся они местами. Никогда раньше она не признавалась себе что ошиблась, и сделать это было нелегко. Она подождала, пока они не поужинали, и чередуясь не урвали себе немного сна, а потом сделала попытку.
«Я подвергла опасности нас обоих»
«Ты спасла нас обоих», поправил Федор. «Со своей магией, ты могла бежать из деревни как только тебя раскрыли. Но ты остановилась, увидев меня».
Лириэль открыла рот для ответа, поняла, что не знает, что сказать и закрыла его. Действительно ее действия, теперь, когда она задумалась над ними, выглядели довольно странно. «Ну а что еще мне было делать? По всему что я знаю, ты мог взорваться при всей этой толпе, верный способ самоубийства!»
«Я приветствовал бы ярость», ответил он хмуро, «но она не пришла по моей команде».
«Но ты попытался?» переспросила дроу, недоумевая, как он мог так поступить. Самосохранение было первейшим принципом в обществе дроу; то, что он пытался сделать, почти наверняка означало его смерть.
Федор только пожал плечами. Они долго сидели в молчании, вслушиваясь в набирающий силу хор лягушек по берегам реки, наблюдая как поднимается над холмами луна.
Через некоторое время он достал небольшой бархатный мешочек из кушака, и вручил его дроу. «Это безделушка, которую я нашел на рынке».
Лириэль с любопытством ослабила завязки и вытряхнула содержимое. Тонкая золотая цепочка упала на ее ладонь, и с ней большой драгоценный камень, того же ярко золотистого цвета как ее глаза. Дорогая вещь. Пусть цепочка была и стара, зато изящной эльфийской работы, а камень вполне мог быть огранен и отполирован искусником-дварфом. А в самом сердце камня отчетливо виднелся маленький черный паук. У Лириэль перехватило дыхание. Желтые камни были редкостью в Мензоберранзане; этому украшению могла бы позавидовать любая жрица или матрона!
«Как сделана эта иллюзия?» осведомилась она, поворачивая камень так и этак.
«Это не иллюзия», сказал Федор. «Камень - янтарь. Он довольно распространен в моей земле - красивый, но не особо ценный».
«Но паук?»
«Настоящий, пойманный в камень случайно. Янтарь был когда-то смолой - жизненным соком деревьев. Во всяком случае,» добавил он тихо, «такой ответ дают те, кто думают».
Она узнала знакомую нотку в голосе, и досказала за него: «А те, кто мечтают?»
Федор был тих некоторое время. «У нас рассказывают легенду об одном воине. После того, как ярость боя оставила его, он, раненый и в полубеспамятстве, забрел в лес, глубже, чем стоит заходить человеку. Наконец он вошел в зачарованное место, и уселся отдохнуть под могучим деревом. Вдалеке он увидел деву из теней и лунного света, прекраснее, чем все что он видел или мог представить в мечтах. Еще, у нас говорят, что человек умирает, когда жизнь превосходит его мечты. Так этот воин ушел из жизни, все еще видя перед собой прекрасную деву, и незрячие деревья проливали золотые слезы. Из жалости, или из зависти, кто может сказать?»
Впервые за короткую жизнь Лириэль не хватало слов. События этого дня, подарок, так специально подобранный для нее, и рассказ Федора тронули душу и глубоко поразили ее. На миг она всем сердцем пожелала вновь оказаться в Мензоберранзане. Родной город, со всем его хаосом и конфликтами, был куда более понятен. Там были правила, и она умела играть по ним. Но как быть с противоположными эмоциями, порожденными в этом странном мире, она не знала.
Однако Лириэль не привыкла к самокопанию. Отставив в сторону эти неудобные новые ощущения, она искала спасения в том, что было ей понятно.
Девушка грациозно поднялась. Доспехи, оружие и одежда слетели с нее, и скоро она стояла, окутанная лишь лунным светом, перед своим спутником.
Глаза Федора затуманились. Наконец-то, подумала с облегчением Лириэль, выражение известное ей! Желание зажигает одинаковое темное пламя, идет ли речь о мужчине дроу или человеке. Но юноша не двинулся с места. Он не отворачивался, но явно был не уверен, стоит ли принимать предложенное.
На миг страх чуть не охватил Лириэль. Страсть была знакомой, привычной территорией, одна из немногих эмоций дозволявшихся дроу. Если не это, тогда что? Других путей она просто не знала.
Затем Федор протянул руку, и с криком радости и облегчения она шагнула к нему.
Луна поднялась высоко, омывая их лагерь мягким сиянием, но для них не существовало течения времени. Человек не знал тех сложных игр, что предпочитали дроу, и Лириэль обнаружила, что не жалеет об этом. Здесь было что-то совсем иное, одновременно чудесное и тревожащее.
Искренность была между ними, слияние безжалостное как солнечное пламя. Оно жгло ей душу так же болезненно, как заря жалила глаза. Почти больше, чем она могла вынести, и все же отвернуться прочь она тоже не могла.
Лириэль старалась вновь обрести себя, восстановить хоть частично самоконтроль. Они покатились вместе, и она поднялась над ним, управляя танцем их близости. Но даже тогда горящие голубые глаза удерживали ее в беспокояше тесном объятии. Дроу закрыла глаза, ища спасения в темноте.
Федор видел это, и не нуждался в Зрении чтобы понять отчаянную попытку самосохранения в этом жесте. Он принял предложение Лириэль как дар, коим оно и было, но не представлял, что это может значить для дроу. Не был он и уверен в том, какое место займет эта ночь в его собственной жизни. И все же, через пути, присущие его народу, он знал не нуждаясь в понимании, что его судьба как то связана с темной эльфийкой. Полная абсурдность этой мысли не беспокоила его; Федор давно привык принимать жизнь такой, какая она есть.
Неожиданно он подумал о котенке снежного кота, с которым он подружился много лет назад, прекрасно зная, что он не может быть приручен. Он принял это со спокойной решимостью, достоянием народа Рашемена. Не обвинял кота за то, что тот следовал своей природе, не желал чтобы тот был не тем, кем он был. Но не сдерживал тогда свое сердце, и не стал сейчас. Те, кто думает, знают, что обнимать дроу безумие. Те, кто мечтают, понимают, что радость жизни даруется мгновениями.
Федор погладил ладонью щеку эльфийки. Слабая улыбка коснулась губ Лириэль, и он провел по ним нежным пальцем. Золотые глаза широко раскрылись, сузились, а затем стали жесткими. Она убрала его руку, и посмотрела ему прямо в лицо. На миг Федор подумал, что видит следы влаги у холодного янтаря. Потом ладонь Лириэль сжалась в кулак, и опустилась ему на висок.
Вспышка яркой боли разорвавшаяся в голове Федора выжгла его чувства и затмила луну. Когда свет и боль рассеялись, осталась только тьма.
Лириэль вскочила на ноги, проведя обратной стороной ладони по глазам. Она бессильно прокляла себя за то, что позволила себе расслабиться, забыв о всем, давно заученном дроу. Цена - как она и ожидала, - оказалась высока.
Короткий взгляд на раскиданную одежду, но не было времени одеваться, даже схватить оружие. Поэтому она просто стояла, с ледяной гордостью, подошедшей бы любой жрице Лолт, когда первый из темных эльфов появился на освещенной луной поляне. Она не боялась их. В конце концов, при ней была ее магия, и понадобится больше, чем несколько солдат, чтобы одолеть мага ее силы.
Охотники - всего их оказалось шестеро, - образовали осторожное кольцо вокруг лагеря. Лириэль узнала четверых, которых она попотчевала сонным ядом, и мужчину с коротко остриженными волосами и драконьей татуировкой. Она посмотрела на его руку, и слегка улыбнулась, шире когда его спутники силой не позволили ему обнажить меч. Когда медноволосый, черноглазый дроу пройдя мимо прочих вошел в круг, ее улыбка увяла. Маг явно перевешивал чашу сил в сторону противника.
«Нисстир», прошипела она. «Пришел опять предложить мне помощь?»
«Что пожелает леди», сказал он кланяясь. «Но сначала удалим лишнее».
Он повернулся к еле удерживаемому Горлисту, и указал на человека. «Наконец ты нашел его. Попробуй, сможешь ли ты убить его хотя бы спящим». Тон его был намеренно жестким, явно предназначенным для того, чтобы увести гнев воина от женщины.
«Нет нужды беспокоиться», сказала Лириэль холодно, радуясь, насколько ровно звучит ее голос. «Он уже мертв».
Взгляд Нисстира обратился на неподвижное тело его врага-человека, потом вернулся к Лириэль, явно оценивающий. «Паучий Поцелуй, так? Странное завершение для свидания под луной! До меня доходило, дорогуша, что у тебя странные вкусы, но это превосходит все слухи. И все же, я почти завидую бедняге», добавил он комплимент. «Некоторые вещи достойны того, чтобы умереть за них».
Лириэль плевать хотела на блеск в глазах торговца. Задрав подбородок, она напомнила себе, что принадлежит Дому Баэнре.
«В таком случае, желаю тебе долгой здоровой жизни», сказала она надменным тоном, который женщины Баэнре оттачивали столетиями полновластного владычества. «Если ты явился сюда, чтобы отомстить человеку, ты опоздал. Он мертв. Поблагодари меня за помощь, и можешь идти».
«На самом деле я ищу одну магическую вещицу», спокойно сообщил Нисстир. «Амулет, в форме кинжала».
В ответ она презрительно фыркнула, и широко раскинула руки, будто приглашая проверить. «Как видишь, на мне ничего такого нет», сказала она насмешливо.
«Какая жалость. Я всегда находил этот вид поиска информации крайне занимательным», ответил маг. Вытянув ладонь, он демонстративно стал поправлять многочисленные кольца. Одно из них, широкий золотой ободок с искрящимся черным камнем, было знакомо. Глаза Лириэль, узнавшей кольцо своего учителя, ошеломленно расширились. Маг заметил это и улыбнулся. «Заверяю тебя, теперь оно ему не нужно».
Харза мертв, поняла Лириэль со смесью печали и страха. Насколько жестоким был «поиск информации» Нисстира, и что рассказал ему Харза об амулете, прежде чем смог убежать в смерть?
Похоже, достаточно. Нисстир щелкнул по черному камню на кольце, и тот раскрылся, откинувшись на крошечной пружинке. Он достал оттуда щепотку порошка, и подбросил в воздух. Таинственное синеватое сияние обнаруживающего магию заклинания наполнило поляну. Большинство вещей Лириэль светилось: кольчуга, обувь, пивафви, многие ее ножи и прочее оружие. Но амулет - даже скрытый в мешке - просто полыхал голубым огнем.
Нисстир нагнулся, поднял мешок и высыпал содержимое. Золотые монеты и искрящиеся драгоценности заструились по земле, а глаза дроу засверкали нескрываемой жадностью. Взмахом приказав им держаться подальше, Нисстир взял сияющий амулет.
«Зря тратишь время. Ты ничего не сможешь с ним поделать!» со льдом в голосе заявила Лириэль.
«Может и нет. Но далеко к югу есть город дроу, в котором правят маги, куда могущественней тебя или меня. Когда магия амулета станет моей, я смогу освободить Народ от лживой зависимости от Лолт. И наконец», триумфально объявил Нисстир, «дроу вновь вернут себе могущество в Ночи Наверху!»
Вот этого Лириэль переварить не смогла. «Ты поклоняешся Эйлистраи?»
«Ни в коем случае», сухо ответил маг. «Мы служим Ваэрауну, Лорду в Маске, богу скрытности и воровства. Глупые сучки Эйлистраи только пляшут под луной да помогают беспомощным путникам; мы строим королевство!»
Нисстир повернулся к Горлисту. «Собери все, что светится. Я собираюсь изучить все магические вещи что у нее есть».
Горло Лириэль мгновенно пересохло от паники. «Ты хочешь оставить меня без всякой магии?»
«Вовсе нет», заверил ее Нисстир. «Среди детей Ваэрауна найдется место любому дроу, который оставит Ночь Внизу. В твоем случае, это будет высокое место! Я с радостью приму тебя, как своего консорта».
Лириэль расхохоталась ему в лицо.
На мгновение ей показалось, что маг ударит ее. Потом он поклонился вновь, на сей раз издевательски. «Как пожелаешь, принцесса. Но со временем ты поймешь, что дроу могут выжить только собираясь вместе и придешь ко мне». Он достал с пояса небольшой свиток и протянул ей. «Здесь карта. С ней ты найдешь дорогу в ближайшее поселение последователей Ваэрауна. Ты можешь оставить простое оружие и деньги - они потребуются тебе чтобы добраться до лесной крепости».
Она выбила пергамент из его руки. Он лишь пожал плечами и отвернулся. «Как хочешь. Но рано или поздно, принцесса, мы встретимся вновь».
«Можешь быть уверен», пробормотала Лириэль вполголоса, когда последний дроу ушел с поляны.
Она выждала, пока охотники не оказались вне пределов видимости и слышимости, потом упала на колени рядом с Федором, тряской и пощечинами пытаясь привести его в сознание. Одновременно она страстно шептала благодарственные молитвы - одновременно всем божествам дроу кто мог слушать - за то, что Федор послушно оставался «мертв» пока опасность не минула.
Под таким уходом рашеми очень скоро застонал и пошевелился. Он сел, ощупывая виски, и посмотрел одурелыми глазами на Лириэль. Потом вернулись воспоминания, а с ними удивление. «У нас такие вещи происходят иначе», прошептал он.
Лириэль резко вскочила. Он поднялся, поймав ее за руку. «Почему?» спросил он тихо. «Я прошу лишь, скажи мне почему?»
Она вырвалась и начала собирать одежду. «Как бы там ни было, я только что спасла тебе жизнь», огрызнулась она. «Нисстир и его воры добрались до нас. Они бы прикончили тебя, если бы я не убедила его, что они опоздали».
Федор все еще смотрел озадачено. «Но как они могли поверить, что ты убила меня, появившись в такой момент?»
«Потому, что так случается». Она прекратила поправлять тунику, и прямо встретилась с ним взглядом. «Такие развлечения известны в моем народе. И одна из игр зовется Паучий Поцелуй, в честь паучих, которые спариваются и убивают».
Человек уставился на нее, явно ошеломленный. Лириэль напряглась, готовясь встретить его ответ. Из того, что она узнала о своем спутнике, она ожидала отвращение, ужас, гнев, все что угодно.
Но он только покачал головой. «Ох, бедный мой вороненок», печально сказал он. «Что за жизнь была у тебя!»
Что Лириэль не могла понять, она предпочла игнорировать. «Вставай», бросила она резко. «Если мы поторопимся, мы еще можем нагнать их».
Федор странно посмотрел на нее. «Я знаю, почему должен встретиться с ними. Но зачем так рискуешь ты?»
«Они забрали всю мою магию! Мое оружие, книги, даже башмаки и плащ!»
«Но это всего лишь вещи», указал он.
«Ветроход у Нисстира», сказала она прямо. Опасно было говорить, - она еще не придумала способа разделить магию амулета, - но другого выхода не видела. «Я видела в его руках амулет в форме кинжала. Или это тоже 'просто вещь', не стоящая усилий чтобы вернуть ее?»
В глазах Федора мелькнуло сожаление, и он потянулся к поясу. «Прошу прощения, леди маг! Твоя нужда столь же велика, как и моя».
Они бросились вниз по холму за ворами, - Лириэль сжимая зубы от боли разрывающих голые ноги камней и веток, - и резко остановились у края воды. Дроу уже были на реке, далеко от берега, подталкивая легкие деревянные лодочки к зоне быстрого течения посередине. Нисстир заметил погоню, и приказал остановиться.
«Браво, принцесса!» воскликнул он с огорченной улыбкой. «Ты хорошо меня перехитрила! Но все же, полагаю можно считать, что ты проиграла». Он поднял вверх небольшую вещицу, покачивавшуюся на цепочке. Луна играла на тусклом золоте древнего кинжала. «Пока ты не вернешь это, я засчитываю победу себе!» Послав ей воздушный поцелуй, Нисстир просигналил своим дроу вывести лодки на быстрину.
«Вернешь его», тихо повторил Федор. Он недоверчиво оглянулся на спутницу. «Амулет был у тебя все это время! И ты скрывала его, после всего, что я рассказал тебе. Но почему?»
Лириэль не отступила, но оказалось необъяснимо трудно не поежиться под его обвиняющим взглядом. «У меня были причины».
Молодой человек глубоко вздохнул. Он взял ее ладони в свои. «Лириэль, я не отрицаю, что так может быть», сказал он осторожно. «По твоим меркам, эти причины могут быть вескими и достаточными. Но для меня это слишком. Здесь наши пути расходятся».
Лириэль вырвала руки, сжала кулаки. Первой ее реакцией была злость. Интриги были пищей и вином в Мензоберранзане, и все ее знакомые принимали это как должное. Ну почему Федор не хочет поступать разумно?
«Амулет нужен нам обоим», указала она, надеясь воззвать к его практичной стороне. «Если мы станем соперниками, выиграть сможет только один».
Юноша кивнул, угрюмо подтверждая ее правоту. «Ты будешь делать что должна, вороненок, и я тоже».
Она стояла безмолвно глядя на него, не веря, что он обрекает их на соперничество. В его глазах застыли печаль и решимость, и Лириэль неосознанно поняла, что никакие ее угрозы или уговоры ничего не изменят. Она оказалась не готова к волне опустошенности, вдруг прокатившейся по ней.
Не зная что еще делать, Лириэль повернулась, и бросилась вниз по течению, в погоне за Нисстиром и украденным Ветроходом.

Глава 23. Разными путями

Последние часы уходящей ночи Лириэль провела торопясь к югу вдоль берега реки. Она двигалась тихо, легко, и все же вздрагивала при каждом еле слышном шорохе опустившейся ноги. Она привыкла двигаться совершенно бесшумно. Ноги болели и кровоточили, но она продолжала идти, пока не иссякли силы. Свернувшись у корней дерева, обхватив себя руками для тепла, она раздумывала над сложившейся ситуацией.
Магия дроу оставила ее. Она не могла призвать темноту, или магический огонь, или левитировать. Оставшись без волшебных вещей, она лишилась бесшумности и невидимости. Не говоря уж о более приземленной пользе обуви и плаща! Книги исчезли, вместе с прочими принадлежностями для заклинаний. Но, возможно, ее жреческая магия не иссякла. Лириэль помнила слова Килуэ Веладорн, которая утверждала, что Эйлистраи слышит и отвечает своим детям где бы они не были. Услышит ли ее Лолт, так далеко от храмов Мензоберранзана? Девушка попробовала простую молитву, призывавшую пауков - благословение Лолт, даровавшееся любому дроу. Она прошептала слова заклинания, потом напрягла слух в поисках шуршания тонких ножек. Только шелест сверчков, и одинокий крик охотящейся совы. Она была совершенно одна.
Дроу подтянула колени к груди, и опустила на них голову. Она чувствовала себя ничтожной и потерянной под бездной ночного неба.
А потом фрагмент мелодии проскользнул непрошеным в ее разум. Лириэль узнала дикую настойчивую музыку, игравшуюся на ночных празднествах жриц Эйлистраи. Неосознанно она поднялась, и начала танцевать, включаясь в ритм песни ее воспоминаний. Закрыв глаза, она кружилась, склонялась и прыгала. И боль в ее израненных ногах утихала, пока не исчезла наконец. Лириэль не удивилась; для нее, погрузившейся в экстаз танца, все казалось возможным.
С ближайшего холма на нее смотрел Федор. Луна в небе опустилась низко, и сумрачная танцовщица виднелась четким силуэтом на фоне бледного света. Еще одна женщина танцевала с Лириэль, явно эльфийского облика, но наполовину выше смертной дроу. Федор не знал, что это значит, но обретал успокоение в мысли, что Лириэль не одна.
Быстро несомые водами наполненного весенним разливом Дессарина, торговцы Драконьей Сокровищницы стремились на юг. Хенг, жрец Ваэрауна, с интересом наблюдал за спором между Нисстиром и его татуированным помощником. Ненависть жреца к Нисстиру была почти столь же сильной, как и его верность богу, и подслушивать за маленьким мятежом доставляло ему бесстыдное удовольствие. Горлист, судя по всему, был решительно настроен уничтожить принцессу и ее прирученного человека. Хенгу это казалось достаточно разумным. Конечно, женщина могла пригодиться для развода, но у них была ее магия, вполне достаточно по мнению Хенга. Он навидался более чем достаточно женщин дроу за годы рабства в Чед Насаде. Если Горлист собирается убить одну из двуногих паучих, пусть Ваэраун пребудет с ним.
Но жрец не мог в открытую противостоять своему господину.
Он попытался, однажды, и обнаружил, что променял одно рабство на другое. Много лет назад, Нисстир завлек Хенга в служение Ваэрауна, взяв у него клятву на крови в обмен на побег из Чед Насада. Любая попытка нарушить верность слову сопровождалась глубокими порезами, наносимыми магией на тело Хенга. Жрец все еще носил шрамы своих ранних восстаний и редких неудач в служении; но за долгие годы он точно изучил, насколько длинны удерживающие его цепи. Были все еще некоторые вещи, которые он мог себе позволить, и он ждал, и искал возможностей.
Неожиданно голос Нисстира увял, а его руки устремились к камню в форме глаза, вставленному в его лоб. Горлист, явно решивший что его отсылают прочь, оставил мага с резкостью, заставившей лодку опасно качнуться. Жрец поманил молодого дроу к себе, и вручил ему серебряную серьгу.
«Эта вещица может оказаться очень полезной тебе. Как бы не был умел боец, он может оказаться в опасности. Носи ее, и любая рана, полученная тобой, будет залечиваться».
Гордость и практичность боролись в глазах воина. Затем, бросив украдкой взгляд на Нисстира, Горлист нацепил серьгу.
Шакти в Мензоберранзане не располагала лишним временем для общения с партнером-торговцем. Ее мать, Матрона Кинуэре, была на седьмом небе от счастья, получив в свое распоряжение новоиспеченную высшую жрицу, и окрылена милостями Дома Баэнре. Она быстренько начала планировать войну против Дома Туин'Тарл. Противоестественный мир рано или поздно закончится, и те, кто будут готовы действовать быстрее получат преимущество.
В результате Шакти была завалена требованиями к своему новому положению. Ее это не злило, напротив, она изучала умения, которые намеревалась использовать сама однажды, и в куда большем масштабе. Но она не забыла о своих охотниках; когда не пришло сообщений от Ссассера, она засчитала нагу и квагготов как потерянных. Нисстира, однако, она могла и намеревалась прочно держать в руках.
Когда наконец жрица урвала свободный часок, она достала черно-рубиновую чашу, и произнесла заклинание, связывавшее ее с торговцем. Странная сцена предстала ее глазам: маленькие лодки, путешествующие по реке полной ярких отблесков и свободно струящейся воды. С Нисстиром были еще несколько дроу, и он спорил с одним из них. Чтобы привлечь его внимание, Шакти послала короткую вспышку боли в рубиновый глаз. Маг зажмурился, его руки поднялись ко лбу, открывая взгляду Шакти золотой амулет, свисавший на цепочке с одной ладони.
«Ты добился успеха», поощрила она его, телепатическая связь передала ее слова в его мысли. «А теперь?»
«Я заберу амулет на юг, чтобы его возможности изучили тамошние маги дроу. Когда все его секреты станут известны мне, я вернусь в Мензоберранзан».
Шакти кивнула. Она и не сомневалась, что маг поступит как сказал; как может он уклониться, если она последует за ним куда бы он не бежал, и убьет его одним велением мысли? Но в его мысленном ответе была странная формальность, осторожность которая пробуждала ее недоверие.
«Что с Лириэль Баэнре?»
«Она не вернется в Мензоберранзан».
Двойная жрица откинула голову, хрипло засмеялась от удовольствия. Желая увидеть своими глазами смерть врага, она сотворила жреческое заклинание чтения разума, и послала его вдоль алой нити. Ваэраун был щедр с ней; из всех даров Бога Воровства больше всего Шакти наслаждалась этим маленьким грабежом разума и духа. Из памяти Нисстира она вырвала последнее его воспоминание о Лириэль. Принцесса, хоть и куда более помятая, чем когда либо видела ее Шакти, оказалась вполне живой, расхаживая как сердитая пантера вдоль каменистого берега. Настроение Шакти рухнуло в пропасть, и красные глаза сузились.
«Ты солгал мне! Она жива!»
«А я сказал иначе? Как я помню, ты требовала только, чтобы Лириэль не возвратилась в город. Это я обеспечил».
«Этого недостаточно!» завопила жрица, сжав обод чаши обеими руками.
Вспышка бешенства прошила магический портал, обрушившись на мага как громовой разряд. Рубин во лбу полыхнул, казалось разрываемый изнутри алым сиянием. Нистир закричал в муках, потом безжизненно обмяк на руках своих озадаченных последователей.
Шакти с трудом оторвала ладони от чаши, с ужасом взирая на исчезающую картину. Она не намеревалась наносить удар, и явно переборщила. Осторожно прикоснувшись кончиком пальца к чаше, она ощутила вибрацию магии, все еще поющую сквозь темно-красный кристалл. Это было облегчением; значит, связь не разорвана, и Нисстир живет. Но только его глазами она может смотреть на Ночь Наверху. Пока Ниссир не пришел в сознание, ей от него никакой пользы.
Присмиревшая после чуть не случившейся катастрофы, Шакти устроилась поудобнее в кресле, и оглядела чашу. Ей нужно многое узнать о ее новой силе, и о том, как наиболее эффективно владеть ей. Но одно она поняла уже: ее недостаточно. Нисстир был важным союзником, но, как и все смертные, он уязвим.
Задумчиво вглядываясь вглубь чаши, жрица принялась размышлять, выискивая другие пути доступа к власти и ресурсам Ночи Наверху.
Рассвет пробудил Лириэль от короткого, истощенного сна. Она направилась к реке, попить воды и умыться. Там, на камнях у берега, она обнаружила новый плащ и пару башмаков, грубо выделанных из мягкой кожи. Ясно, кто мог оставить их для нее.
Дроу растерянно покачала головой. Людям явно многому надо научиться в искусстве состязания! Но она приняла дары, и отправилась дальше вниз по течению. Рев воды становился все громче и громче, река обмелела и текла быстрее. На дальнем берегу, не так уж далеко, были охотники Нисстира, взваливавшие на плечи свои лодчонки чтобы обойти опасный участок.
Спрятавшись в зарослях, Лириэль внимательно изучала противника. Сейчас идеальное время для нападения. Поскольку в ней почти не осталось магии, она напрягала мысленные усилия в поисках какого-нибудь оригинального применения простейшего заклинания. Грохот воды, однако, затруднял размышления и полностью заглушал все другие звуки. Лишенная магии, дроу остро чувствовала потерю других чувств.
К счастью, эльфийские глаза остались такими же острыми как и были. На самом краешке, боковым зрением она заметила знакомую темную фигуру, крадущуюся к ней. Лириэль развернулась как раз в тот момент, когда татуированный мужчина бросился на нее обнажив оружие. Выхватив кинжал, она парировала удар. Быстрым круговым движением меча он выбил клинок из ее ладони, затем шагнул к ней и перехватил Лириэль за руку.
Горлист прижал лезвие меча к ее коже. «Стоит ли мне отметить тебя, маг, как ты сделала со мной? Как ты сможешь остановить меня? Где сейчас твоя сила?»
Он издевался над ней, но Лириэль видела унижение в его глазах, и поняла в чем дело. Воины дроу гордились отсутствием шрамов - она, вероятно, оказалась первой, чей клинок коснулся его, и этим нанесла чувствительный удар его гордости.
«Что скажет твой хозяин?» потребовала она. «Нисстир будет в ярости, если ты причинишь мне вред!»
«Возможно, будет, но не сейчас», загадочно ответил мужчина. «Нисстир не поблагодарит меня, если я поцарапаю твою кожу. Зато он может быть доволен, если ты станешь поскромнее». Со злой ухмылкой, он спрятал клинок и притянул Лириэль к себе.
Ярость и шок распахнули ее глаза, когда она поняла, что он собирается делать. Не осталось времени схватиться за оружие, или сплести заклинание, но Лириэль не осталась беззащитна. Скрестив средний палец и указательный, она вонзила лакированные ногти глубоко в глаз Горлиста.
Он заревел от боли и хлестнул вслепую; кулак врезался Лириэль в ухо, отбросив ее наземь. Смахнув кровь с лица, Горлист прыгнул на нее. Игнорируя гудящую голову, Лириэль подобралась и пнула со всех сил. Удар был точен, и наградой ей послужил еще один крик боли - но уже по крайней мере на пару октав выше. Горлист плюхнулся рядом, стеная и свернувшись туго как переваренная креветка.
Лириэль вскочила на ноги, повернулась бежать. Мужчина потянулся к ней, и сумел схватить рукой ее за лодыжку. Свободной ногой она ударила по локтю, но башмаки из мягкой оленьей кожи делали атаку малоэффективной, и хватка не разжалась. Быстро оставив эту тактику, она пнула его в лицо. Ей удалось сделать еще несколько ударов, прежде чем Горлист смог ухватиться и за вторую ногу. Быстрым, резким рывком он сбил ее с ног, заставив ее упасть на спину, широко раскинув руки. Ее голова с треском врезалась в усыпанную камешками почву. Сила удара - пусть и частично компенсированная пышной белой гривой - оглушила ее.
Мужчина ползком добрался до нее, вытянул из-за пояса длинный нож. Чистая жестокость светилась в единственном здоровом глазу. На мгновение, Лириэль почувствовала облегчение - теперь он во всяком случае просто убъет ее.
«Убирайся от нее!» потребовал глубокий басистый голос.
Ошарашенный Горлист посмотрел вверх, на бросившегося на него знакомого человека. Дроу, однако был быстрее, и успел выставить навстречу нож.
Но Лириэль, тоже дроу, была столь же быстра. Собрав всю свою силу, она успела оттолкнуть руку Горлиста в сторону за миг до того, как Федор нанизал бы себя на клинок. Двое воинов сцепившись скатились с нее. Она наблюдала внимательно; исход был совершенно не ясен. Человек был на голову выше, и пожалуй вполовину тяжелее Горлиста, но эльф был гибче и почти обезумел от ярости, боли и раненой гордости.
Лириэль ждала, когда же к Федору придет берсерковое бешенство, расставив все по своим местам. Оно не приходило. Это беспокоило ее; у Горлиста все еще оставался нож, и рано или поздно он получит шанс его использовать.
Она подползла к сражающимся, не обращая внимание на боль в голове и искры сыпящиеся из глаз. Вытащив из рукава нож, она дождалась пока те на миг не разъединились, и быстро ткнула ножом меж ними. Назад она его вытянула пройдясь по глотке Горлиста. Дроу протестующе булькнул, затем обмяк.
Федор оттолкнулся от умирающего дроу. Долгое мгновение, соперники за владение Ветроходом смотрели друг на друга в неловком молчании.
«Следующий раз, не объявляй о своем прибытии», едко предложила Лириэль. «Сначала убей, а если останутся не отвеченные вопросы, всегда можно заплатить жрице, чтобы пообщаться с духом».
Он ответил слабой невеселой улыбкой. «Не в моих обычаях бить в спину. Мы с тобой по разному смотрим на вещи».
«Я заметила! Не в обычаях дроу отдавать преимущество врагу, тем более оставлять дары».
«Но ты носишь их».
«Естественно. Я практична», объяснила она. «Как ты всегда указывал, есть те кто думает, и те кто мечтает. Так вот вдвоем у нас есть по одному каждого. Предлагаю бросить эти глупости, и вернуться к делу. Вместе».
«Но как такое может быть, если между нами нет доверия?» потребовал он, голубые глаза исследовали ее лицо.
Дроу скрестив руки, ответила ему взглядом. «Что же, какой сейчас счет?»
Федор моргнул и отступил на шаг. «Счет?»
«Счет. Ну, ты знаешь: я вытянула твой тзаррет из огня четырежды, ты спас меня три раза - такого рода расклад». Она подняла белую бровь. «Это ведь кое о чем говорит, не правда ли?»
Свет начал возвращаться в глаза Федора. «Ты имеешь в виду, что я должен доверять тебе?»
Дроу пожала плечами.
«Полагаю, если мы и дальше будем продолжать как сейчас, ни один из нас не получит Ветроход», осторожно заметил он.
«Теперь ты говоришь дело!» Лириэль не смогла подавить радостную улыбку. «Значит, решено!»
«Ой ли? Если только один из нас может обладать Ветроходом, кто это будет?»
«Давай беспокоиться обо всем по очереди», посоветовала ему Лириэль. Она прищурившись посмотрела вдоль по течению реки. Дроу почти исчезли из виду. «Девять Адов! Мы их никогда не догоним! Где эти длинноногие ящеры?»
«Лошади убежали, - наверное, дроу их напугали». Он заколебался. «Есть еще один способ. Мы можем построить плот. Это рискованно, с таким быстрым течением».
Ее глаза заискрились азартным предвкушением. «Давай!»
Лихорадочно трудясь, они собрали по берегам древесину, сбили в грубый плот. Федор привязал к импровизированному судну длинные веревочные петли, чтобы было за что держаться, и вдвоем они вывели его в реку. Им не пришлось идти далеко, прежде чем напирающая вода стала угрожать вырвать плот из их рук.
Рашеми крикнул чтобы Лириэль забиралась на борт. Вскарабкавшись сзади на плот, она обернула веревкой руку, затем ухватила куртку Федора, и помогла ему занять место на судне.
Так они отправились в путь, бросаемые в пене как листок. Федор пытался управлять, отталкиваясь дубиной от иззубренных скал, но почти бестолку. Большей частью, они просто старались удержаться на вращающемся, дергающемся рывками маленьком плоту. Река быстро стала бурной, плот то взмывал вверх то падал вниз в бушующей воде, как необъезженная лошадь пытающаяся сбросить наездника. Над ревом воды Федор мог расслышать дикий, возбужденный смех Лириэль. На одно мгновение плот застыл высоко над водой, затем понесся вниз. Ледяная волна окатила их.
Федор сражался с веревкой, тянул вверх из всех сил чтобы задрать передний край плота над водой. Если он уйдет слишком глубоко, плот перевернется и они пойдут ко дну. Еще несколько мгновений отчаянной борьбы, и маленькое судно наконец вырвалось на свободу. Со вздохом облегчения, он покосился через плечо назад, на Лириэль.
Она исчезла.
Его сердце рухнуло в пропасть. Ухватившись за ее веревку он дернул, в слабой надежде что Лириэль еще удерживается за нее. Ее голова появилась над водой, тяжело заглатывая воздух и пену. Отплевываясь и кашляя, она подтянулась на плот. Забравшись на суденышко, она оттолкнула прочь ладонь Федора и с дикими глазами показала куда-то за спину, выкрикнув единственное слово, потерявшееся в шуме быстрины и колотящегося сердца.
Федор повернулся, остолбенело уставился на представшую картину. Река впереди мелела, выплевывая из себя острые скалы, как могильные камни. Дальше начиналось облако брызг, и низкий громовой рев падающей воды.
Деревянный плот заскрипел, заскребся о камни, потом развалился, швырнув Лириэль и Федора в мешанину расщепляющегося дерева и яростной воды. Их протащило по донной гальке, бросая от одной царапающей скалы к другой. Затем, неожиданно, они очутились в свободном полете, несясь сквозь смешавшийся с водой воздух.
Они с силой вошли в воду, и погрузились глубоко под поверхность. Федор вырвался наверх, глотнул воздуха и увидел, что остался один. Ухватившись рукой за плывшую рядом дубину, он опустил голову под воду, ища Лириэль.
Дроу висела почти под самой поверхностью воды, бессильно раскинув руки, окутанная как нимбом своими белыми волосами. Федор схватился за них, и рывком поднял ее над водой. Медленно, из последних сил, он направился к берегу.
Поскольку родная деревня Федора лежала на берегу маленького, холодного озера, он с детства учился жить у воды. Перевернув дроу на спину, он начал ритмичный массаж. Наконец изо рта хлынула вода, и она втянула воздух. Поднявшись на четвереньки она вяло поползла прочь. Федор отвернулся, позволяя гордой эльфийке наглотавшейся воды избавляться от нее в одиночестве.
Полностью истощенный, с каждой косточкой и жилой гудящими от усталости, юноша улегся, опираясь на упавший древесный сук. Отдых его был недолог; вернувшаяся к жизни Лириэль с горящими глазами бросилась к нему.
Прыжок дроу заставил обоих покатиться по прибрежному песку. Схватив изодранную рубаху Федора обеими руками, она подтянула его поближе. Первой его мыслью было, что коварная дроу вновь обратилась против него, и в этот раз он даже не мог обвинять ее. Он убедил ее плыть по невероятно опасной реке, за что она чуть не поплатилась жизнью. Его смерть, приди она от ее рук, не будет незаслуженной.
Тут, к своему полнейшему изумлению, Федор заметил, что в глазах его спутницы пылает не ярость, а восторг.
«Еще!» выдохнула она, легонько тряхнув его. «Давай повторим еще раз!»
Со стоном Федор опрокинулся на песок. Глядя на неукротимую дроу он не был уверен, стоит ли обнять ее или просто беспомощно рассмеяться. Так что он сделал и то и другое.
На сей раз, Лириэль смеялась вместе с ним.

Глава 24. Променада

В ходе путешествия они больше не встречали Нисстира или его охотников. Оно и к лучшему, поскольку тягот пути на вкус Лириэль было вполне достаточно.
Большую часть первого дня Федор провел, отлавливая их лошадей, и хотя Лириэль была благодарна за вновь обретенную скорость перемещения, она почти желала, чтобы проклятые животные сумели-таки удрать. В Подземье она считалась отличной наездницей, но лошадиная поступь была абсолютно непохожа на плавные, стремительные движения верхового ящера. К концу первого дня скачки, у Лириэль болели такие мышцы, о существовании которых она никогда не подозревала. Но с течением дней, тело ее приспосабливалось к скачке, так же как глаза к яркому свету.
Длинная дорога на восток принесла и другие изменения в дроу. Лириэль никогда не склонна была просто сидеть и размышлять; сейчас у нее не оставалось иного выбора. И все же, как она не пыталась, ей не удавалась найти слов для ночи, которую они с Федором провели вместе на поляне под луной. Наконец она прямо спросила его, каковы человеческие обычаи в делах такого рода.
Вопрос похоже не удивил его, но он не торопился с ответом. «Подобные вещи нелегко объяснить. Спроси десять мужчин, что значит провести ночь с девушкой, и наверняка получишь десять разных ответов».
«Спасибо, но мне хватит и твоего», сказала она вздрогнув. Что до нее, так и одного раза путаницы было слишком.
Федор хмыкнул, изобразив кривую улыбку. «Прошу, вороненок! У мужчины есть своя гордость».
Дроу нахмурилась. «Я не имела в виду - „Он жестом остановил ее. «Не нужно объяснять. Я думаю, мы оба были удивлены тем, что обрели вместе. Как бы там ни было, между нами есть связь, и она останется. Пойми, я никогда не относился легкомысленно к таким вещам, но, думаю, будет лучше, если мы согласимся оставаться друзьями, и покончим с этим“.
Лириэль задумалось. Это казалось разумным и правильным. Все же… «Я никогда не разделяла страсть с другом прежде» пробормотала она.

Предыдущая страница 12 Следующая страница


13 Элейн Каннингем

Он поднял бровь. «С кем же тогда? С врагами?»
Короткий смешок вырвался у дроу. «Да, по большому счету так и есть».
«А», Федор торжественно кивнул, но глаза его блеснули. «Это многое объясняет».
Лириэль приняла его насмешку с улыбкой, и была более чем согласна закончить разговор. Атмосфера между ними разрядилась, и этого, пока, было достаточно. Впереди ожидали серьезные испытания и она не могла себе позволить отвлекаться на вещи, которых не могла надеяться понять. Ей без того уже хватало беспокойных переживаний.
Поскольку Лириэль приняла возможность того, что она никогда не вернет себе силы дроу. Каждую ночь, когда они останавливались, чтобы дать передохнуть лошадям, она упрашивала Федора практиковаться с ней на мечах. Нисстир оставил ей только немагическое оружие - несколько ножей и длинный кинжал, который она взяла у наги - и она решила овладеть ими насколько возможно. День за днем росла ее сила и мастерство, и неумелое владение мечом избалованной принцессы начинало превращаться в яростное искусство дроу. Лириэль планировала продолжать карьеру мага; сокровища наги позволят закупить все необходимые принадлежности и книги на рынках Скуллпорта. Со временем, она возможно достигнет уровня не уступающего магии, которой она владела когда-то. До того, ей надо выжить.
Но лишь когда они достигли Вотердипа Лириэль поняла, что не растеряла всего наследия дроу, которым обладала. Искусство интриги однажды изученное забывается небыстро.
Они приблизились к городу с севера, осторожно проезжая среди пашен, избегая широких дорог. Наконец вдали завиднелись высокие башни, поднимающиеся над широкими зелеными полями. Поторопив усталых лошадей, они наконец остановились на маленьком, поросшем лесом холме.
Перед ними, возвышаясь на широкой равнине, между несколькими оживленными торговыми путями, раскинулся Ватердип, Город Роскоши. Широкая улыбка осветила лицо дроу, она раскинула руки, будто желая собрать все это в объятия.
Как прекрасен он был, город примостившийся между морем и небом! В воздухе носился восхитительный соленый привкус и низкий, беспокойный рокот, который мог быть только голосом моря. Сам город был больше Мензоберранзана и кипел жизнью. Повозки и лошади везли неубывающий поток людей сквозь ворота. Руки Лириэль опустились.
«Ворота», пробормотала она, мгновенно осознав проблему.
«Все входящие должны пройти мимо стражников», задумчиво добавил Федор, покосившись на свою спутницу. Даже с капюшоном и перчатками, она не смогла бы выдать себя за человека без помощи магии. А все ее заклинания были уже растрачены.
Прикусив губу, дроу обратила внимание на городские стены. Должно же быть слабое место, какой-то способ пробраться в город незамеченной. Но нет, стены были высокими и толстыми, а окружающая равнина не позволяла надеяться на укрытие. Потом она обдумала, нельзя ли использовать для этой цели торговые караваны. Не получится, - стража тщательно обыскивала каждую повозку.
Тихо выругавшись, Лириэль перевела взгляд на равнину. Она была гладкой и травянистой, с редкими скоплениями зарослей или нескольких дающих тень деревьев. Кроме того, на ней было разбито несколько павильонов: шатров из пестрой ткани, украшенных сложными гербами. Между шатрами бродило множество людей, одетых в яркие шелка, дорогие шкуры и драгоценности. Весенний ветерок доносил аромат пищи, звуки музыки и веселья. Богатые бездельники, наслаждающиеся отдыхом на фоне природы, заключила Лириэль.
Затем музыка сменилась, перейдя в спокойный, размеренный ритм. Глаза Лириэль сузились. Она отметила ошеломляющее разнообразие человеческих костюмов - некоторые из которых были тронуты магией - и то, как танцующие прогуливались мимо убранного цветами помоста. Наконец на ее губах медленно появилась улыбка. У темных эльфов был похожий обычай: формальные танцы, известные как иллиитри. В большинстве случаев, они представляли из себя политические события, связанные с опасностью и множеством ньюансов позиций, но изредка такие танцы были предлогом для соперничества в менее смертельных путях: богатство, красота и изобретательность, проявлявшаяся в хитрых переодеваниях и экстравагантных костюмах.
Неожиданно Лириэль поняла, как попасть в город.
Дроу дождалась момента, когда мужчина и женщина, хихикающие над каким-то навеянным вином проявлением остроумия, шатаясь направились в укромные заросли у основания холма. Женщина была невысокой и стройной, одетой в облегающую накидку из белого шелка. Немного сбившееся с места произведение искусства на ее голове изображало уши, гриву и рог единорога.
«Подожди здесь», бросила Федору Лириэль.
Прежде чем рашеми успел ответить, она скользнула с лошади и бесшумно направилась вниз по холму. Федор услышал несколько приглушенных ударов. После недолгого молчания вновь объявилась дроу, с видом победительницы державшая в руках сияющий шелк.
Федор подозрительно уставился на нее. «Ты ведь…»
«Не убила их?» весело закончила она. «Смысла нет! Эти двое еле держались на ногах; понадобилось только чуть-чуть подтолкнуть. Когда они проснутся, голова у них будет болеть в основном от собственной несдержанности. И я оставила немного монет взамен», добавила она серьезнее. «Почему-то мне показалось, ты не отнесешься спокойно к маленькому безвредному воровству».
Дроу быстро освободилась от своих запыленных путешествием одежд и переоделась в раздобытую накидку. Потом расчесала волосы, позволив им свободно спадать на обнаженные плечи и повесила на шею медальон с пауком в янтаре. Подавив сопротивление Федора, она вручила ему «позаимствованный» халат - со следами травы, но тем не менее роскошный - и заставила одеть его прямо поверх всего прочего. Потом взяла отрезок красного шелка, обернула на его голове на манер тюрбана и закрепила заколкой с драгоценным камнем.
«Ну вот», сказала она удовлетворенно. «Именно так все и выглядело на том мужчине. Понятия не имею, что это должно изображать, но полагаю люди поймут».
«Ты собираешься присоединиться к маскараду, и проскочить в город вместе с прочими», сообразил он. «Но кого ты будешь изображать?»
Лириэль лукаво улыбнулась. «Дроу, конечно. Весьма экзотический костюм. И полностью достоверный!» добавила она иронично.
Понимание отразилось в его глазах, а потом насмешливое восхищение. Обменявшись заговорщическими улыбками, они спустились с холма, присоединившись к веселящимся.
Следующий час Лириэль танцевала, потягивала вино, выслушивала глупые комплименты по поводу ее «костюма», и изумленно наблюдала за Федором. Он влился в пеструю компанию с легкостью меча входящего в ножны: смеялся, пил и рассказывал истории. Очень скоро вокруг него собралась группа юных аристократов, каждый из которых старался превзойти прочих в описании собственных подвигов. Федор пустил по кругу свою флягу с огненным вином, и внимательно прислуживался к их вранью. Дроу услышала произнесенное шепотом слово «Скуллпорт», и все поняла. Ее план позволит им войти в Ватердип, но Федор уже готовился к предстоящему пути.
Кто-то сзади откинул в сторону ее волосы, и поцеловал ее в шею. Она инстинктивно развернулась и зарычала.
Высокий мужчина с серыми глазами и пшеничного цвета волосами отступил на шаг, будто ошеломленный ее резкой реакцией. Лириэль узнала в нем одного из аристократов, обменивавшихся историями с Федором. Хотя стоял он пошатываясь, и почти пустой кубок в руках красноречиво свидетельствовал, что он уже успел серьезно приложиться к питью, проницательное выражение его глаз Лириэль заметила и встревожилась. Затем острый взгляд расслабился, и молодой человек ослепительно улыбнулся ей.
«О, вижу. Ты выдерживаешь роль», он поднял ладонь якобы защищаясь и притворно поклонился. «Должен сказать, Галинда, в этот раз ты превзошла себя. Великолепный костюм! Но разве ты не должна носить какое-нибудь жуткое оружие для полного реализма - бич или что-то подобное?»
Впервые в жизни Лириэль позавидовала высшим жрицам с их змееголовыми бичами. Она оскалила зубы изображая улыбку. «Проблема с бичами в том, что они никогда не оказываются под рукой, когда действительно нужны», нежным голоском объяснила она.
Человек откинул голову и засмеялся. «Как верно! Я и сам часто думал точь-в-точь тоже самое».
Его взгляд был комичным и добродушным, а смех заразительным. Раздражение Лириэль неожиданно улеглось. Она совершенно искренне улыбнулась, и оценивающе оглядела красавца.
Федор избрал именно этот момент чтобы появиться рядом. Вновь дроу успела заметить искорку проницательного ума в серых глазах незнакомца, быстро смерившего взглядом рашеми. Прежде чем кто-то из них успел вставить слово, здорово подвыпившая женщина с ярко-красными волосами и более чем открытым вырезом ухватилась за руку молодого человека.
«Вот ты где, Дан», протянула она. «Я тебя повсюду ищу!»
«Уже наш танец?» рассеяно осведомился он.
Красноголовая улыбнулась не хуже оголодавшего тролля. «А у тебя на уме есть что-то… интереснее?»
Приглашение было грубым и откровенным, и завладело его вниманием. Он взял ладонь женщины и низко поклонился. «Мирна, дорогая моя, флар Лолт ссинссрикла, воскликнул он с энтузиазмом, и галантно поцеловал ее пальцы.
Лириэль прыснула. Когда Лолт захихикает, сказал он в ответ любвеобильной женщине - едва ли комплимент, в чем явно уверилась жеманничающая раскрасневшаяся дурочка. О да, он умен!
Смех Лириэль резко оборвался. Слишком умен.
Тремя словами, произнесенными на дроу со странным акцентом, светловолосый сказал многое и намекнул еще больше. Он знал, кто она, и дал ей понять это. Он так же проверил ее, и не только простейшей проверкой на узнавание фразы языка дроу. Кощунственная шуточка заставила бы скривиться истинно верующую служительницу Лолт. Хотя Лириэль решила, что ее веселье послужило ей хорошей рекомендацией, она злилась на себя за то, что попала в многоуровневую ловушку человека. Она просто не ожидала такой тонкости среди этого прямолинейного народа. И где во имя Девяти Адов человек научился нескольким словам на дроу?
Федор, чувствуя ее беспокойство, успокаивающе обнял ее рукой за талию. «Моя леди?» осведомился он, вызывающе глядя на незнакомца. «Все ли хорошо?»
Тот вновь чарующе улыбнулся настороженной дроу и ее явному защитнику. «Все хорошо, друг. Чудесную историю рассказал нам Регнет, правда? Самое удивительное, большая часть ее действительно правда! И, рискуя повториться, Галинда, этот костюм лучший из всех, что у тебя когда-либо были. Немного беспокоит поначалу, правда, но образ Темной Девы тебе подходит. Ну что же, наслаждайтесь праздником».
С этими загадочными словами человек растворился в толпе, не без усилий но твердо направляя красноволосую женщину к кругу танцоров, прочь от уединенных шатров, которым она явно отдавала предпочтение. Но Лириэль услышала сообщение в его прощальных словах, со всеми слоями его значения. Напряжение оставило ее, и она успокоилась, опираясь на сильную руку Федора.
Служанка в свободном облачении и прической «под медузу» прошла мимо с подносом даров моря. Неожиданно, Лириэль почувствовала страшный голод. Она ухватила несколько кусочков кальмара, и уже жуя вгляделась в удалявшуюся спину их недавнего собеседника.
«Знаешь», решила она, «Думаю, я могла бы жить в этом городе».
Крысы, целая стая, царапали Лириэль крохотными цепкими лапками. Дроу пинком отбросила нескольких и спрыгнула со своего узкого каменного насеста в глубокую, по пояс, воду. Жуткая вонь заставила ее задержать дыхание и только с трудом она удержалась от того, чтобы метнуть несколько ножей в пищащих грызунов, вынудивших ее погрузиться в эту клоаку. Но какой смысл терять оружие в воде и грязи канализации Ватердипа?
«Это была не самая лучшая твоя идея», пожаловалась она Федору.
Рашеми не обернулся. Он ровным шагом двигался вперед, окруженный кругом света от факела. «В рассказе Регнета упоминался именно такой путь. Возможно это и не самая удобная дорога в Скуллпорт, зато по ней дроу может пройти не привлекая внимания».
Лириэль бросила ему в спину убийственный взгляд. «Ну конечно! Я выгляжу прямо как дома в любой выгребной яме! Ни один встречный не посмотрит на меня второй раз!»
«Ну же, вороненок», весело возразил он. «Где твоя любовь к приключениям?»
Ответом ему послужила непереводимая идиома на дроу. Суть ее, однако, рашеми уловил, и быстро отодвинулся еще на несколько шагов от своей рассерженной спутницы.
Что-то без предупреждения ухватило Лириэль за ногу, утянув ее под воду. Невидимое существо затащило ее, яростно отбивающуюся, к дыре в полу тоннеля, и вместе с добычей погрузилось в глубину.
Лириэль сумела дотянуться до кинжала и отчаянно ударила по схватившей ее конечности. Другая, такая же рука обернулась вокруг нее. Дроу поняла природу нападающего, и замерла. Ее легкие горели требуя воздух, но она заставила себя оставаться недвижной, позволяя существу подтянуть ее поближе. Сквозь еле прозрачную воду она увидела круглые глаза и клюв гигантского кальмара. Когда он оказался на расстоянии руки, она со всей силы рубанула его по глазам. Кальмар мгновенно отпустил чересчур опасный «обед», и окутал воду черным покрывалом, прикрывающим его бегство.
Добравшись до поверхности, Лириэль с благодарностью глубоко вдохнула вонючий воздух. Она заковыляла из воды, на карниз образованный неровными каменными блоками канализационной стены. Кусок щупальца, перерезанный, но все еще содрогающийся, обхватывал ее голень.
«Думаю, я ела твоих родственников на карнавале», зло пробормотала дроу. Она ухватила щупальце за кончик и развернула его. Внутреннюю сторону покрывали присоски и кровь, вытекшая из нескольких небольших округлых порезов на ее ноге. Сжав зубы, Лириэль одним движением сорвала щупальце. Боль оказалась куда больше, чем она ожидала, и она не смогла удержать стон.
Наконец-то Федор обернулся через плечо. «Не стоит так шуметь», предупредил он. «Неизвестно, на что тут можно наткнуться».
Лириэль прыгнула обратно в воду и зашлепала вслед за Федором, развлекаясь тем, что представляла в мыслях как оборачивает обрубок щупальца ему вокруг шеи.
Лунный свет, столь же прекрасный сколь и невероятный в таком месте, неожиданно появился перед ними, разворачиваясь серебристой тканью над мутными водами. Федор отпрянул от неожиданности, но дроу, куда более искушенная в вопросах магии, бесцеремонно втолкнула его в портал.
Они появились из врат на берегу широкой подземной реки. Слабое свечение грибов освещало пещеру и находившийся в ней город, вырезанный в камне. Город, несомненно, принадлежал дроу; меньше Мензоберранзана, его не украшали магические огни, но для глаз Лириэль он был не менее прекрасен.
«Что это за место?» прошептал Федор.
«Это Променада Эйлистраи», ответил низкий мелодичный голос за их спинами, «и мы вас ждали».
Обернувшись, они увидели прекрасную женщину дроу, ростом превосходившую даже Федора, с серебряными глазами и волосами как лунные пряди. По сторонам ее стояли еще дроу, в кольчугах и вооруженные мечами и длинными луками.
Рука Федора инстинктивно потянулась к мечу. К его удивлению, Лириэль восторженно вскрикнула, и кинулась к говорившей. Не заботясь о собственной изящной одежде, эльфийка обняла вымазанную девушку как сестру.
«Килуэ! Как ты узнала о нас так быстро?»
«Слово о вашем появлении донесли до нас Арфисты».
Лириэль озадаченно отодвинулась. Она подозревала, что светловолосый человек со смеющимися серыми глазами и острым умом как-то сообщил о них последователям Эйлистраи. Он даже намекнул на это, упомянув в разговоре Темную Деву, но слова Килуэ о музыкантах были ей непонятны.
«Арфисты?» повторила Лириэль. «А какое отношение ко всему этому могут иметь играющие на арфах?»
«Многие разделяют это мнение», спокойно ответила старшая женщина. «Но эта история достаточно необычна, чтобы пересказывать ее. Не каждый день дроу входит в Ватердип, ища дорогу в Скуллпорт, да еще в сопровождении человека несущего флягу джуилда и говорящего с акцентом Рашемена. Ты, видимо, Федор. Лириэль говорила о тебе. Я Килуэ Веладорн, жрица Эйлистраи. Мы служим Темной Деве, богине песен и лунного света, и ее именем предлагаем помощь всем, кто в ней нуждается».
Юноша опустился на одно колено перед величественной дроу. «В Рашемене слышали о Темной Деве. И, мне кажется, я видел вас прежде, Леди», медленно произнес он; затем, вспомнив необыкновенный рост виденной им женщины, добавил, «или кого-то очень на вас похожего. Несколько дней назад я наблюдал как Лириэль танцует под луной. Другая танцевала с ней. Я был далеко, но не скоро забуду это лицо».
Эльфийка подняла одну белоснежную бровь. «Вот как? Ты видел ни что иное, как тень Темной Девы. Ваше дело должно быть необыкновенно важно, чтобы заслужить такой ясный знак милости Эйлистраи».
«Может кто-нибудь объяснить мне о чем речь?» потребовала Лириэль.
«Позже, дитя» ответила Килуэ. «Скажи, как мы можем помочь вам».
Лириэль замешкалась. Избранные Эйлистраи могут отправляться в путешествия как пожелают, неся с собой волшебное благословение своей богини - Ветроход им не слишком нужен. Возможно, ей стоит довериться Килуэ и ее спутникам. Она покосилась на Федора, который едва заметно бросил ей ободряющий кивок.
«Федор и я, нам обоим нужен Ветроход: ему, чтобы усмирить вышедшую из под контроля боевую ярость; мне чтобы нести с собой магию темных эльфов в любых странствиях. Я думаю, мне удалось найти способ сделать и то и другое постоянным. Для нас обоих», добавила она, открыто встретившись с вопросительным взглядом Федора.
«Для чего?» спросила жрица.
Лириэль вновь повернулась к Килуэ. «Что ты имеешь в виду, для чего? Федор - берсерк, защитник Рашемена. Я маг, и моя сила идет из Подземья, от родового наследия дроу. Мы просто хотим остаться сами собой».
«Твой друг желает служить своей земле», указала Килуэ. «Как ты используешь могущество, данное Ветроходом?»
Лириэль моргнула. Могущество было целью всех знакомых ей дроу, целью к которой стремились самой по себе, без всяких дополнительных оснований. Никто не задумывался, что с ним можно делать, кроме как все дальше и дальше распространять его. Хотя вопрос Килуэ был странным, Лириэль обнаружила, что у нее есть ответ.
«Амулет был украден дроу, магом по имени Нисстир, капитаном торговой группы известной как Драконья Сокровищница. Я знаю, что хочет сделать с ним он: он надеется выманить дроу из Подземья, и обратить их на пути его бога, Ваэрауна. Из того, что я видела касательно Нисстира и его воров, это не сулит ничего хорошего», хмуро заключила Лириэль. «Если я должна оправдать мои претензии на Ветроход, мне представляется что отобрать его у Нисстира будет достойным началом!»

«Начало!» воскликнул один из воинов. Высокий дроу в черной кольчуге и шлеме шагнул к Килуэ. «Леди, это имя известно в Скуллпорте. Нисстир - маг из Чед Насада, с охраной как минимум в восемь десятков. Хуже того, ходят слухи что название его отряда взято из их тайных владений: пещеры где-то под городом, бывшей когда-то логовом дракона. Многих слухи побудили отправиться на поиски сокровищ. Никто не вернулся. Кто знает, какая магическая защита может окружать его?»
«Значит», спокойно сказала Килуэ, «мы должны спланировать все как можно лучше».

Глава 25. Драконья Сокровищница

Хенг, жрец дроу, мерил шагами небольшую комнатку в пещере, погребенной глубоко под улицами Скуллпорта; в этой же комнате лежал впавший в кому Нисстир. Магу почти не стало лучше с ночи того таинственного происшествия. С тех пор Хенг каждый день вопреки собственному желанию дежурил у его тела.
Он был не единственным присутствовавшим. Время от времени жрец чувствовал нервировавшее его злобное присутствие, жестокий голод, скрывавшийся за вставленным в лоб Нисстира рубином. Кто-то, откуда-то, дотянулся сквозь камень и поразил его капитана. Будь удар чистым и уверенным, Хенг возможно возрадовался бы; но все это затягивалось, становясь невыносимым. Корабли Драконьей Сокровищницы были нагружены и готовы отправляться на далекий юг, но лишь скрытный Нисстир знал кого они должны там встретить. Ничего не оставалось, только ждать, а терпеливость темным эльфам не присуща.
Дверь распахнулась, пропуская в комнату Нисстира высокого дроу. Хенг покосился на татуированное лицо, повязку на глазу и бледный шрам поперек горла.
«А, Горлист. Наконец-то ты здесь. Регенерация прошла успешно, как я вижу. Раны хорошо залечиваются.
Молодой дроу нахмурился. «Но оставляют шрамы!»
«Да, у тебя собирается уже неплохая коллекция», заметил Хенг, «но учитывая положение раны на горле, я бы сказал, ты можешь радоваться что легко отделался. Я так понимаю, девчонка еще жива?»
Горлист проигнорировал насмешки жреца. Он поднял со столика у кровати сумку Нисстира, и порывшись в ней достал маленький алый флакон в форме языка пламени. «Дай ему это. Дроу с Променады опять путаются под ногами, и что-то затевают в Скуллпорте. Если впереди неприятности, нам понадобится маг».
Жрец не торопился. «Зелье скорее убьет его, чем вылечит! Уж тебе-то стоит это знать».
«Я выжил. Он тоже может. Ты не должен беспокоиться что нарушишь свою клятву крови или бояться, что будешь наказан если он умрет в результате». Горлист говорил прямо, откровенно указывая на действительную причину замешательства жреца. «Нисстир мой отец; у меня есть право выбирать для него лечение, и с тебя ответственность снимается».
Хенг пожал плечами и откупорил флакон. Нисстиру давно уж пора вернуться к Драконьей Сокровищнице, да и посмотреть на крайне болезненное путешествие назад будет отличным развлечением. Если часть агонии исцеления, пройдя сквозь рубиновый глаз ударит по незримому наблюдателю, тем лучше.
В казармах и оружейной Храма Променады, на улицах и в укромных местах Скуллпорта, последователи Эйлистраи готовились к сражению. Вначале Лириэль не была впечатлена силами Килуэ Веладорн. Стража храма - разношерстное сборище темных эльфов, людей, дварфов и халфлингов, звавших себя Защитниками Песни - насчитывала менее шестидесяти. В Мензоберранзане большинство даже меньших благородных домов могли выставить в несколько раз большие силы, поддержанные волшебством и заклинаниями высших жриц. Правда, все жрицы Темной Девы отлично владели мечом, но у этих так называемых Избранных Эйлистраи не было рабов, которыми можно было бы пожертвовать, не было зачарованного магами оружия и почти не было атакующих жреческих заклинаний. Избранные полагались на свою богиню, на собственное мастерство и друг на друга, что, по мнению Лириэль, вело кратчайшей дорогой к катастрофе.
Однако наблюдая за приготовлениями юная дроу начала понимать, какая в действительности сила готовилась прийти в движение. Любой из находившихся в храме был абсолютно предан Килуэ и полностью сосредоточен на предстоящей задаче. Энергия не рассеивалась на множество мелких интриг. Никто не казался заинтересован повышением собственного статуса и влияния. Каждый играл свою роль, и играл ее хорошо, стремясь к общей цели.
Для Лириэль это стало откровением. Сама она более-менее достигла внутреннего согласия по поводу ее сотрудничества с Федором. С первой встречи, несмотря на бесчисленные и огромные различия между ними, она ощутила притяжение родственных душ. Вещь, которую Федор называл дружбой, была невероятно парадоксальна: каждый отдавал, но при этом не уменьшался. Напротив, вместе друзья становились большим, чем просто сумма их индивидуальных сил. Это противоречило всему доселе известному и испытанному Лириэль, но она начинала принимать эту новую истину. И, пока она наблюдала за совместной подготовкой Избранных, на самом дальнем горизонте ее разума проявлялась идея о том, что нечто похожее на дружбу может существовать и в больших масштабах. У девушки не было слова для такого понятия, но она подозревала, что ее открытие тоже может быть этапом ее путешествия, может стать частью руны, вызревавшей в ней с каждым проходящим днем.
Пока же Лириэль готовилась к битве своими способами. В храме была небольшая библиотека свитков и книг с заклинаниями, и молодая волшебница впечатала в память несколько заклинаний, которые могли оказаться полезными. Кроме того, она просмотрела все книги по рунной магии, выискивая путь приспособить к Ветроходу заклинание, которое она изобрела для хранения ее магии Подземья.
Через два дня бешеной активности, Элькантар, консорт Килуэ и командующий Защитников, собрал всех в зале совета храма. Разведчики, рассеявшиеся по всему Скуллпорту, и собиравшие информацию о действиях Драконьей Сокровищницы, получили слово первыми.
«Нисстира не было видно с того дня, как его отряд вошел в порт. По слухам, он болен и остается в их крепости», доложил солдат дроу.
«Это может объяснить мои новости», добавил хорошо вооруженный халфлинг. «Два корабля торговцев стоят в доке. Они уже несколько дней готовы к отплытию. Выглядит так, будто они чего-то ждут».
«Или кого-то», вставил человек с хмурым лицом. «Помощник Нисстира, дроу с татуировкой по имени Горлист, сегодня днем был замечен в Скуллпорте. Он уже замещал Нисстира в торговых плаваниях, так что они вполне могут отправляться прямо сейчас».
Лириэль и Федор обменялись недоуменными взглядами. «Но ты же убила его!» возмутился рашеми.
«Значит, не получилось» раздраженно всплеснула руками Лириэль.
«У нас есть проблемы посерьезнее», раздался голос маленькой девочки. Они принадлежал Илжрин, невысокой, разодетой жрице. В элегантном облачении и драгоценностях, изящная дроу представлялась самой маловероятной кандидатурой в военачальники. Но первые же слова мгновенно приковали внимание всех присутствующих в комнате. «Мы получили подтверждение сведениям, что глубинный дракон - в облике дроу - появляется вместе с торговцами Драконьей Сокровищницы».
По комнате прокатились растерянные шепотки. «Нас не хватит чтобы противостоять такому врагу. Как мы сможем одолеть дракона?» в отчаянии воскликнул Элькантар.
Неожиданно Лириэль пришло на ум обещание, данное ею не так давно, без особых раздумий или искренности. С хитрой улыбкой она повернулась к командующему. «Дайте мне два часа, и я покажу, как! Федор, мне нужна книга которую ты нес для меня, и, Килуэ, могу я получить доступ к хранилищу компонентов для заклинаний? Гораздо легче изменить существующее заклинание, чтобы создать новый портал. Если у кого есть свиток чтобы переслать его, тогда еще лучше. Избавит меня от необходимости возвращаться в Подземье.
«В Подземье!» Высшая жрица наклонилась вперед, испытующе глядя на Лириэль. «Полагаю, тебе лучше объяснить все подробнее».
Девушка улыбнулась при виде обеспокоенного лица Килуэ. «Как лучше сражаться с драконом», сказала она лукаво, «чем при помощи другого дракона?»
Город Скуллпорт представлял собой торговый центр, аналогов которому не было под светом солнца. Здесь, в пещерах глубоко под гаванями и улицами Ватердипа - ниже уровня моря - торговцы десятков рас собирались для ведения дел. Ни одной расе, сколь бы могущественной или хищной та не была, не запрещался доступ к порту, и ни один груз не считался нелегальным, аморальным или рискованным. Правила «нейтральной территории» делали возможной торговлю между врагами; однако интриги и даже короткие вспышки открытых вооруженных столкновений были частью повседневной жизни. Немногие жители Скуллпорта лезли в чужие разбирательства. Касаемо наиболее опасных рас - вроде бихолдеров, иллицидов или дроу - горожане были вполне согласны не обращать ни на что внимания. И если две женщины дроу - одна из которых являлась обладательницей пурпурной кожи, носа кнопкой и слегка рептильих глаз, - желали расслабиться в таверне, никто не собирался делать комментариев по этому поводу.
«Полегче, Зип», предостерегла Лириэль свою спутницу поймав ее руку с не донесенным до губ кубком. Пурпурная «дроу» поглотила вина достаточно чтобы свалить с ног целый батальон дварфов, а в намерения Лириэль не входило выпускать на Скуллпорт вдрызг пьяную дракониху.
Зз'Пзора надулась, но искорки в ее округлых глазах нисколько не утихли. Дроу-дракона чудесно проводила время в этой великолепной клоаке, претендующей на то, чтобы зваться городом. В роскошной одежде и украшенная драгоценностями, позаимствованными у Илжрин, с достаточным количеством монет чтобы купить все неимоверное разнообразие крепчайших возлияний, дракона могла свободно гулять рядом с теми, кто в Подземье либо бежал бы от нее, либо попытался убить. Глубинная дракона - измененная странной магией Подземья, проклятая двумя головами и соперничающими личностями - жила большую часть жизни в вынужденной изоляции. Когда в грот Зз'Пзоры пришло магическое послание Лириэль, легкомысленная левоголовая половина драконы ухватилась за шанс пообщаться с иными расами, погрузиться в приключения и развлечения; практичная, более традиционная правая голова твердо сосредоточилась на обещанной доле сокровищницы другого дракона. За часы, прошедшие с того момента как она появилась из портала Лириэль в Променаде, двойные голоса драконы говорили совместно, как один. Даже облик дроу, с единственной головой, казалось, символизировал редкое для Зз'Пзоры единство разумов и цели.
В настоящий момент дракона и дроу откинулись на заляпанных элем ложах обветшалой таверны под названием Ухмыляющаяся Горгулья. Верная своему имени таверна могла похвастаться десятками утыканных повсюду крылатых каменных статуй. Лириэль подозревала, что часть из них вполне может взлететь. Учитывая набор посетителей, она даже почти одобрила бы это. Таверна кишела грубыми темными эльфами: низкорожденными, бывшими солдатами, сбродом всех мастей.
Зз'Пзора указала кубком в направлении одного из нескольких дроу, стоящих у очага. «Вот он. Тот, кого они зовут Фаркс. Смотри на его глаза»
Лириэль сощурилась. Глаза мужчины были красными, как и у большинства дроу, но иногда отблеск пламени на них позволял ей заметить вертикальные, рептильи зрачки. «Хорошо, это он. Теперь что?»
Дракона в облике дроу ответила хищной улыбкой. «Теперь я познакомлюсь с джентльменом поближе». Она выплеснула остаток из кубка и поднялась от стола.
Лириэль поймала ее за руку. «Возьми с собой этот камень. Если тебе удастся пробраться на территорию дракона, оставь его там».
«О, я сумею» проказливо уверила Зз'Пзора. «Где еще у нас будет место - и безопасность - чтобы принять истинный облик? Пурпурная или нет, я лучшая девочка в городе! Не жди меня». Дроу-дракона разгладила складки позаимствованной накидки и пересекла комнату.
Как она и предсказывала, «дроу» Фаркс был счастлив принять не слишком тонкие намеки Зз'Пзоры. Вскоре парочка ускользнула сквозь одну из дверей в задней стене Ухмыляющейся Горгульи. Лириэль провела еще немного времени в таверне, наблюдая за темными эльфами бывшими с Фарксом, отмечая их численность и вооружение. Уверившись, что ничего интересного более не узнает, она отправилась назад в Променаду, изучать боевые заклинания.
Много позже тем вечером, довольная собой Зз'Пзора отчиталась собранию Избранных. «Из Ухмыляющейся Горгульи идет потайной тоннель, ведущий в логово Фаркса. Он узкий - едва хватит эльфу проползти, - но достаточно удобен для глубинного дракона в змеиной форме. У Фаркса милый дом. Он провел меня по пещерам».
Зз'Пзора улыбнулась, изучая свой маникюр. «Он давно был лишен общества других драконов».
«Детали вашего общения, как бы интересны они ни были, подождут», сказала Илжрин своим тонким голоском. Военачальница расстелила на столе лист пергамента и протянула дроу-драконе перо. «Рисуй».
Как оказалось, даже драконы не обладают иммуннитетом к силе, стоявшей за приказами Илжрин; Зз'Пзора подчинилась без споров. Комплекс, который она изобразила, впечатлял. К востоку от логова Фаркса лежала серия тоннелей, ведущих к тем главным комнатам. Самой глубокой и лучше всего защищенной была сокровищница, огромная пещера заваленная всем собранным за столетием Фарксом, а так же костями тех, кто пытался раздобыть часть сокровищ для себя. Над ней находились две пещеры поменьше, служившие торговцам для жилья и под склады. Два тоннеля вели из жилой пещеры, один к докам и секретных ход на случай бегства, уходивший куда-то вниз.
Илжрин изучающе оглядела рисунок. «Мы пошлем два патруля атаковать торговые корабли. Это заставит их вывести через тоннель своих бойцов. Тогда Лириэль откроет портал в сокровищницу, найдет и обезвредит мага».
«Она не должна идти одна», запротестовал Федор. «Что, если останется стража?»
«Маловероятно. У банды Нисстира нет оснований подозревать, что нам известно, где находится их крепость», рассудила Илжрин. «Они увидят в происходящем только атаку на корабли. Среди прочего груза там есть рабы, а им известно, что уже этого достаточно, чтобы вызвать гнев Темной Девы».
«И зачем оставлять стражу, когда есть дракон?» добавил Элькантар, наклонившись через плечо воительницы чтобы рассмотреть план.
«Именно», согласилась Илжрин. «Теперь о драконе: Зз'Пзора, ты должна проследить, чтобы Фаркс оставался в логове. Удержи его, в бою или как хочешь, пока не подойдут наши силы».
Дракона с открытой завистью уставилась на ее изысканное, серебристое платье. «Одолжи мне это платьице, девочка, и нет проблем».
«Договорились. Лириэль, ты готова встретиться с Нисстиром?»
Юная волшебница невесело улыбнулась. «Лучше бы амулет был при мне, но я готова настолько, насколько возможно. Ты оставила мой камень в сокровищнице Фаркса, Зип?»
«Да, и это чуть меня не убило», проворчала правоголовая личность драконы, на миг вырываясь наружу, чтобы оплакать выскользнувшую из ее пурпурных пальцев драгоценность. «Черный сапфир!»
«Что должен делать я?» спросил Федор. Молодой воин провел несколько последних дней на обочине группы, напряженно наблюдая за приготовлениями. Виденное немало успокаивало, поскольку сосредоточенные командиры дроу напоминали ему о Клыках Рашемена - изобретательных военных вождях, защищавших их небольшую землю от куда более могущественных врагов. Но в своем месте во всем этом он был далеко не так уверен.
Элькантар покачал головой. «Нам бы очень пригодился твой меч, друг, но лучше тебе остаться в храме, и держаться подальше от битвы. Если боевая ярость возьмет тебя, сможешь ли ты отличить одних дроу от других?»
Рашеми нечего было ответить на этот аргумент, но пока он слушал как дроу планируют каждый этап нападения, в голубых глазах ясно читалось отчаяние. Никогда еще, за все месяцы с тех пор как магия берсерка в нем вышла из под контроля, Федор не чувствовал себя таким беспомощным. Он порылся в хранящихся в памяти старых историях, надеясь найти ответ там. Вдохновение, когда оно пришло наконец, ничуть не облегчило груз его мыслей.
Когда совет закончился, и присутствующие разошлись готовиться к битве, Федор поманил одну из них переговорить наедине. Предлагая условия соглашения он снова и снова слышал предупреждение давней поговорки рашеми:
Тот, кто идет на сделку с драконом, либо дурак, либо труп.
Корабли Драконьей Сокровищницы хорошо охранялись. Полностью загруженные и замершие в доках, они представляли заманчивую мишень. Наемники-дроу обходили доки, лучники несли дозор на палубах и вороньих гнездах судов. Торговцам Драконьей Сокровищницы было известно, что дроу Эйлистраи проявляют живейший интерес к их делам, и не требовалось долго думать, чтобы понять причину. В тесном трюме одного из кораблей находилось около двадцати детей дроу: ненужные мальчики, которые принесут хорошую цену в качестве рабов в далеких городах юга. Жрицы Темной Девы на подобные вещи смотрели крайне неприязненно, и могли оказаться достаточно глупы, чтобы попробовать спасти их. Пока что они демонстрировали завидную сдержанность, но предсказать, что предпримут дроу Храма Променады не представлялось возможным.
Поблизости от кораблей, глубоко под поверхностью зловонной воды, Илжрин и десять ее сестер-жриц ждали, уцепившись за камни на дне. Если верить драконе Лириэль, тоннель из крепости торговцев выходил сюда, в скалистое дно гавани. Каждый член Драконьей Сокровищницы носил магический медальон, позволявший свободно проходить сквозь каменную стену. Задачей Илжрин было раздобыть несколько таких медальонов.
Вооруженные короткими мечами и заклинанием, позволявшим некоторое время дышать под водой, жрицы напряженно прислушивались, ожидая услышать звуки битвы наверху. Илжрин доверяла Элькантару - он был ее командующим, под чьим началом она сражалась уже более столетия, - но сейчас необходима была абсолютная синхронность действий. Если патруль Элькантара не ударит вскоре, у жриц закончится воздух. Но подняться на поверхность они не могут, это насторожит наемников Драконьей Сокровищницы и подвергнет опасности отряд Элькантара. Илжрин заставила свои мысли успокоиться, и продолжала ждать.
Двойной патруль Защитников под командованием Элькантара плыл к стоящим у причала кораблям. Они двинулись из Морских Пещер, вниз по шлюзам, по которым суда попадали в потайную гавань Скуллпорта. Среди тех, кто с легким плеском приближался сейчас к кораблям были два десятка дроу, укрывших серебристые волосы плотными темными капюшонами, шестеро людей и халфлинг - искатели приключений, спасенные жрицами Эйлистраи, и поступившие на службу Темной Деве.
Плывя Элькантар оценивал силы, противостоящие его отряду. По крайней мере дюжина хорошо вооруженных наемников дроу патрулировали доки, и еще столько же находились на палубе каждого корабля. Их поддерживали минотавры и стрелки, темные эльфы со своей смертоносной меткостью. Битва возьмет дорогую цену, но Элькантар не сомневался ни мгновение. Килуэ Веладорн была не только его консортом, но и его госпожой, которой он присягнул на верность. Он с радостью пойдет на все - даже умрет - за нее. Но то, что он делает сейчас, он сделал бы даже без этого. Сквозь долгие годы дроу вспоминал другой, похожий корабль. Тогда Элькантар в цепях был закован в трюме: тренированный воин, юноша благородного происхождения, но слишком строптивый на вкус матроны-матери. Что он вынес за время рабства, и как он наконец смог бежать вставало сейчас перед его глазами.
Теперь же настало время действий а не воспоминаний.
Нос ближайшего к нему корабля указывал прочь от доков, и именно это место хуже всего охранялось. Одинокий минотавр расхаживал на баке. Элькантар поднял маленький гарпун-арбалет и прицелился. Болт бесшумно рванулся к цели, неся за собой почти невидимую веревку из паучьего шелка. Зазубренное оружие вонзилось человекобыку в широкую грудь, мгновенная смерть. Существо перевалилось через ограждение борта, свесив голову над водой. Всем окружающим могло показаться, что приступ морской болезни заставил его по иному взглянуть на последний обед.
Элькантар подплыл к кораблю и потянул за веревку. Она держала, и он вскарабкался на бак. Используя тело минотавра как щит, он перепрыгнул ограждения. Тут же поднялась тревога, стрела пущенная из вороньего гнезда пройдя мимо вонзилась в бездыханного минотавра. Элькантар ответил из ручного арбалета, быстро посылая в лучника болт за болтом.
В это же время члены его отряда по нескольким веревкам поднимались на борта кораблей. Стража на палубах бросилась в бой, дроу охранявшие доки на бегу обнажая оружие понеслись по трапам на помощь. Звеня мечами дроу столкнулись в рукопашную.
Избранные могли удерживать противников в ближнем бою, но лучники на мачтах отстреливали отчаянных пришельцев одного за другим. Элькантар беспомощно увидел как стрела пробила горло одного из его воинов. Повернувшись к своему помощнику - высокому, суровому халфлингу, который вслед за ним поднялся по веревке - он указал на воронье гнездо. Халфлинг кивнул и припал на одно колено за крупом минотавра, быстрой стрельбой заставив вражеского лучника искать укрытия.
Одновременно маленькая группа жриц следовала сквозь темные воды за Килуэ. Одна из них, поддерживаемая в воде двумя сестрами, забросила на бушприт веревку. Килуэ пошла первой, легко вскарабкавшись по веревке и запрыгнув на палубу.
Увиденное заставило ее застыть. Элькантар, ее возлюбленный, обнажив кинжал с акробатической грацией бежал по веревке, протянутой к верхушке мачты. Он явно намеревался разобраться с опасным лучником. Таких рискованных и отважных планов она уже привыкла ожидать от своего консорта, и, учитывая поток стрел в воздухе, этот вполне мог оказаться последним для него.
На мгновение жрица почувствовала отчаяние. Она слишком часто любила и теряла за века жизни; она не может потерять и Элькантара. Но этот выбор не принадлежит ей. Килуэ высоко подняла свой поющий меч, черпая силу в зазвучавшей песне - таинственный, тревожащий напев эльфийского сопрано переплетался с зовом охотничьего рога Эйлистраи.
Волшебные звуки придали энергии следовавшим за ней жрицам. Еще пять мечей сверкнули в слабом свете, присоединяясь к чистому и сильному хору, перекрывшему лязг битвы и крики умирающих.
Глубоко под схваткой, Илжрин и ее жрицы прижались к дну бухты, наблюдая за скрытым порталом. Неожиданно дроу, наемники, без сомнений отвечая на призывы с атакованных кораблей, хлынули сквозь сплошной камень. Воины быстро поднялись сквозь воду, направляясь к призрачным теням кораблей.
Илжрин тщательно сосчитала тридцать дроу, миновавших ее укрытие на пути к схватке. Из всей информации, собранной ее разведчиками, казалось маловероятным что в крепости оставалось более сорока дроу. Значит целями были последние десять. Когда они прошли, военачальница кивнула, и каждая жрица быстро подплыла к намеченной цели. Женщины ударили сзади, каждая одним движением перерезала горло дроу и схватила медальон. У Илжрин не возникало никаких сомнений в подобной тактике; это засада, а не дуэль чести.
Жрицы победно опустились к порталу. Сжимая медальоны, все десятеро кинулись в невидимую магическую дверь. Вымокшие и хватающие ртами воздух, они выкатились на каменный пол тоннеля.
Прямо на пути отряда мужчин-стражников.
Дроу замешкались, ошеломленные неожиданным появлением сил Променады. Илжрин вскочила на ноги размахивая мечом, используя растерянность торговцев чтобы купить время для своих столь же изумленных спутниц.
Четыре к одному, хмуро посчитала она, бросаясь к ближайшему противнику. В узком тоннеле, правда, у женщин было некоторое преимущество - сражаться одновременно могли не более четырех с обеих сторон - но наемники могли возмещать своих павших. Рубя, коля, танцуя, крошечная воительница сосредоточилась на том, чтобы как можно более уравнять расклад, прежде чем другой жрице придется занять ее место.
Золотые монеты, целая гора, плескались под ногами Лириэль. Магическое оружие, бесценные статуэтки и вазы, изысканные музыкальные инструменты валялись в основании золотого холма, увенчанного драгоценными камнями. Дроу издала долгий вздох облегчения; она попала в комнату с драконьей сокровищницей.
Остановившись, Лириэль подобрала блестевший под ногами черный сапфир, камень, который оставила тут Зз'Пзора. Подходящим образом зачарованный, сапфир был финальным ингредиентом, необходимым чтобы открыть портал во владения Нисстира. Но Лириэль не стала останавливаться, чтобы насладиться победой. Она осторожно спустилась с кучи сокровищ, каждым шагом скользя по осыпающимся монетам. Обычно даже легчайшее нарушение покоя здесь заставило бы дракона с ревом кинуться в бой, однако звуки, доносившиеся из логова Фаркса, свидетельствовали, что Зз'Пзора исполняет свою работу с необыкновенным энтузиазмом и энергией. Хозяин сокровищницы был очень занят.
Не желая слишком полагаться на непредсказуемую Зз'Пзору, Лириэль быстро вошла в тоннели, связывающие комнату с жилыми помещениями торговцев. Далеко сверху, приглушенные камнем, до нее доносились слабые звуки боя, но коридоры были пустынны. Наконец, под одной из закрытых каменных дверей она увидела полоску света. Подкравшись вплотную, она распахнула дверь.
В маленькой комнатке сидел медноволосый маг, завернувшись в шаль и изучая Ветроход под светом единственной свечи.
«Получается что-нибудь?» издевательски осведомилась Лириэль. Нисстир дернулся при звуках ее голоса и повернулся к ней. Он исхудал с того момента, как она последний раз видела его, и черные глаза пылали на истощенном лице. Рубин, впечатанный у него во лбу, вспыхнул сердитым алым светом. «Как он работает?» потребовал он взмахнув амулетом. «Его тайны не поддаются магии дроу!»
«Я буду счастлива тебе продемонстрировать», бросила девушка. «Отдай мне амулет, а потом проверь меня в бою!»
«Я не желаю причинить тебе вред»
«Боишься?» поддразнила Лириэль.
Маг ухмыльнулся, выставив вперед левую руку. Золотое с ониксом кольцо, ранее принадлежавшее Харза-кзаду Ксорларрин, блеснуло под свечей. «Я одолел твоего учителя. Окажется ли сильнее ученица?»
Лириэль не обратила на это внимания. «Смотри на вещи так: тебе нужна информация, а единственный способ извлечь ее из меня это убить, и переговорить с моим духом».
Камень на голове Нисстира сверкнул еще раз, теперь сильнее. Он моргнул, лицо его исказилось от боли и раздражения. Затем он швырнул амулет в Лириэль, случайно опрокинув свечу и погрузив комнату в абсолютную темноту.
«Хорошо, я буду драться с ней!» выкрикнул он. «Смотри, если хочешь, но ради всех богов, придержи свой проклятый язык!»
Лириэль уставилась на мага. Он говорил не с ней, с кем-то невидимым. Кем-то, кто мог услышать, что она сказала, возможно увидеть что она делает. Кем-то, желавшем ее смерти. Ее взгляд устремился на рубиновый глаз Нисстира, а в мыслях начал вызревать план.
Она быстро нагнулась и подняла Ветроход. Магия дроу, заключенная в нем - ее собственная магическая сущность - благословенной волной могущества окатила ее. Заклинания темных эльфов наготове плясали в ее разуме; магический огонь и тьма боролись за место на кончиках ее пальцев. Впервые за много дней, Лириэль ощутила себя целостной. Коротко поцеловав крохотные золотые ножны, она повесила амулет на шею. Потом, мановением руки, отправила первое боевое заклинание в Нисстира.
Заряд шипящей магической энергии устремился к магу. Нисстир оказался быстрее. Он пропал, и волшебная стрела, прошив тающую тепловую тень, разорвалась у дальней стены.
В тот же миг стены комнаты содрогнулись. По потолку пробежали трещины, расплескались как древесные корни. Пол под ногами Лириэль яростно сотрясся, обрушив на ее уши глухой грохочущий рев, будто сам камень кричал от боли.
Первым ощущением Лириэль был ужас, и неодолимое желание бежать. Только раз прежде испытала она подземный толчок, но всю свою жизнь она выслушивала истории о бедствиях, вызванных дрожью земли. Потерянные патрули, обрушившиеся тоннели, целые похороненные города. Дроу, проводившие почти всю свою жизнь погребенными под тоннами скалы, ничего не боялись так, как этого.
Затем она вспомнила об амулете и вернувшихся к ней силах. Вызвав свою способность к левитации она чуть приподнялась над содрогающимся полом и быстро но спокойно заскользила к двери. Она выбралась наружу как раз когда не выдержал потолок. Камни с грохотом обвалились, выбросив тучу пыли в пустой коридор.
Но здесь, вне комнаты Нисстира, все оставалось тихо и спокойно. Лириэль успокоила дыхание. «Землетрясение» было магической атакой, ограниченной одной комнатой. Молча восхищаясь стратегией Нисстира - удар был рассчитан на то, чтобы в буквальном смысле выбить почву из под ног противника-дроу - она отправилась назад, к сокровищнице. Какое еще место мог избрать Нисстир для магического поединка? И кто будет для него лучшим помощником, чем дракон? Маг ожидал, что на его стороне будет подавляющий перевес в силах. Он не мог знать, что в игру вступил второй дракон.

Предыдущая страница 13 Следующая страница


Дочь дроу 14

Но Лириэль, бежавшая по безмолвным коридорам, слабо надеялась, что Зз'Пзора уравняет счет. Пока дракона-мутант была удивительно полезна, но Лириэль знала, что та может проявить норов в самый неподходящий момент. Их союз строился на понимании, что ни одна из сторон не может доверять другой. К своему сожалению, Лириэль понимала дракону не хуже чем себя.
Даже в ослабленном состоянии, Нисстир был опасным противником. Шагнувшую в сокровищницу девушку встретил взмах гигантских крыльев. Лириэль бросилась в сторону, вскочила выхватывая несколько метательных ножей и успела бросить три в гигантскую летучую мышь - ночного охотника, самую большую и опасную из своего рода в Подземье - прежде чем поняла, что существо просто иллюзия. Настоящая опасность угрожала с расстояния в пятьдесят футов.
Устроившись на золотой куче, Нисстир медленно поднял жезл, направил в ее сторону…
Приняв соблазнительную позу, Лириэль проурчала: «Я передумала насчет твоего предложения. Если тебе все еще нужен консорт, я буду польщена такой честью».
Как она и ожидала, рубиновый глаз во лбу мага полыхнул, заставив руку мага задрожать, заколебаться, будто подталкиваемую силой гнева невидимого зрителя.
«У меня все еще есть карта», нежно соврала Лириэль. «Всего несколько дней, и мы можем быть в твоей лесной крепости, вместе. Мы будем управлять амулетом совместно, как ты обещал. Подумай, каким будет наше могущество! И я выполню свое слово, помогу избавиться от этого». Она указала на рубин, который уже почти вибрировал от ярости.
«Она лжет», прошептал Нисстир, содрогаясь в агонии. «Да, да, - я докажу свою верность». Он снова поднял жезл и прицелился.
Но Лириэль успела ударить первой - смертоносное заклинание, уникальное изобретение темных эльфов, которое она никогда прежде не смела испытывать. Подобрав зуб из кучки дварфьих костей она швырнула его в мага, и его вытянутая рука увяла, превратившись в гибкий коготь. Жезл вывалился покатившись среди монет, но внимание Нисстира полностью поглотила его собственная жуткая метаморфоза. Его большой палец сжался, став круглой головой с жадной вытянутой пастью. Остальные пальцы удлинились, потом разделиись надвое став восемью тонкими, волосатыми конечностями. Что прежде было ловкой рукой мага, теперь превратилось в покрытого черными волосами паука. Безмозглое создание, ведомое голодом, извернулось к руке своей жертвы, и начало питаться. Мгновение Нисстир, остолбенелый от ужаса, в шоке от боли, смотрел как паук проедает свой путь по его руке. Потом запинаясь начал заклинание, которое рассеет смертельные чары и вернет обратно руку - если и не плоть, уже поглощенную.
Лириэль, получившая передышку, искала необходимое оружие. Она узнала жезл - одно из изделий Харзы - и знала, какова будет следующая атака Нисстира. В лихорадочном темпе она рылась в куче сокровищ. Зз'Пзора сказала, тут было зеркало - неужто коварная дракона солгала?
Исцеленный Нисстир нагнулся, спустившись на несколько футов по золотой горе к жезлу. Неповрежденной рукой он схватил его и указал на Лириэль. Пламенная стрела, жарче дыхания красного дракона, устремилась к девушке.
В этот момент Лириэль нашла то, что искала. Ее пальцы сомкнулись на позолоченной рамке, и она выбросила зеркало перед собой на вытянутой руке, закрыв глаза и отвернув голову в сторону от испепеляющего света. Заклинание драконьего дыхания встретилось с посеребренным стеклом и отразилось назад, к пославшему его.
В расширившихся черных глазах мага мелькнула паника, когда магическое пламя ударило в золотые монеты у его ног. Металл расплавился моментально, погрузив Нисстира в булькающую жидкую массу, заставив его жутко завопить, испытывая агонию предназначавшуюся Лириэль.
Результаты драконьего дыхания были впечатляющи, но недолговечны. Уже через несколько мгновений золото охладилось достаточно, чтобы выдержать вес Лириэль. Вскарабкавшись по драгоценной куче, она остановилась рядом с пойманным в ней умирающим дроу. Рубиновый глаз, похоже, высвобождался из его лба, сияние камня слабело вслед за убывающей жизненной силой мага. Вытащив рубин, Лириэль вгляделась в тускнеющий свет, будто в лицо невидимого наблюдателя.
«Ты проиграл», сказала она коротко и с этими словами бросила безжизненный камень.
Федор полз на животе, проталкиваясь сквозь тоннель, прорезавший камень к драконьему логову. Зз'Пзора прошла первой, в форме огромной пурпурной змеи. Странно было наблюдать, как дроу превращается в змею. Ее теперешний облик, без сомнений, будет еще более нервирующим. Федор многие годы сражался и долго странствовал, но дракона не видел никогда. Их не так много в нынешние времена, по сравнению со старыми легендами. Скоро он увидит не одного, но целых двух. Одного из них он поклялся убить; другая пообещала убить его.
Не та смерть, которую предпочли бы для себя большинство берсерков Рашемена, но Федор смирился с судьбой. Хотя он умрет вдалеке от родины, он погибнет в бою и с честью. Этого достаточно.
Наконец мучительное путешествие завершилось. Конец тоннеля выходил к логову, необъятной пещере с острыми клыками сталактитов, усеянной костями последних трапез Фаркса. Два дракона переплелись в рептильем объятии. Одна была, несомненно, Зз'Пзора - прекрасное создание с двумя головами, радужно-пурпурной чешуей и гигантскими аметистовыми крыльями. Она была огромна - как минимум пятьдесят футов от кончика хвоста до двойных ноздрей; но взгляд на Фаркса заставил Федора забыть о дыхании. Дракон был вдвое больше Зз'Пзоры, в тускло-коричневой броне и вооруженный зубами размером с кинжал и когтями, как изогнутые скимитары. Это, осознал с благоговением Федор, существо, которое он поклялся помочь убить.
Слабое шипение донеслось из далекого тоннеля, вслед за ним крики смертельного страдания. Фаркс немедленно поднял голову, словно гончая принюхивающаяся к воздуху. «Мое золото» пробормотал дракон рокочущим голосом. Отстранившись от пурпурной подруги, он переваливающейся рысью бросился к выходу, низко опустив голову во избежание потолка. «Мое золото плавится! Мы должны защитить его!»
Когда дракон приблизился к его укрытию, Федор впрыгнул в пещеру и обнажил меч. Собрав всю свою силу, он с размаху ударил промеж глаз. Фаркс остановился, мотая головой и изумленно фыркая. Незаточенный меч не пробил драконьи доспехи, но на миг ошеломил и оглушил его.
Зз'Пзора воспользовалась шансом. Раскинув крылья, она прыгнула на Фаркса как пикирующий ястреб; ее когти уцепились между вертикальными чешуйками на животе самца, ее крылья окутали шипастую спину. Две головы впились ему в горло. Ничто кроме драконьих зубов не одолеет драконьей брони, и Фаркс, несмотря на неимоверные размеры, не мог сбросить меньшую дракону. От одной головы он мог бы еще вырваться, но не от двух сразу. Сцепившиеся в смертельном объятии, бились два гигантских создания. Крылья Зз'Пзоры пробили, затем превратили в лохмотья шипы на броне самца, но она держалась, сжав зубы, яростно мотая головами, продираясь сквозь его чешую.
Федор кружил вокруг битвы титанов, ища шанса на удар, но противники так переплелись, что он не мог бы ранить одного не повредив другой. Наконец хвост Фаркса выбрался прочь из под наседавшей Зз'Пзоры. Рашеми прыгнул к нему, врубаясь в покрытую чешуей плоть. То немногое что он мог сделать, возможно хотя бы отвлечет дракона и поможет Зз'Пзоре.
Пасть Фаркса раскрылась, пропуская рев ярости и боли, от которого содрогнулась пещера. Затем он опустил челюсти к спине Зз'Пзоры и выдохнул. Тлетворный алый туман хлынул из рта дракона, опустился на спину его противницы, и всюду, где он касался ее, чешуя расползалась как снег под весенним дождем. Обе головы вскрикнули, и Зз'Пзора потеряла хватку на горле Фаркса.
Рашеми бросился туда выставив меч, глубоко погрузил его в одну из дыр, пробитых зубами Зз'Пзоры, и давил на него всем телом, пока сталь не ударилась о кость. Перехватив рукоять обеими ладонями, Федор всей своей массой повис на нем, ведя его в сторону, разворачивая клинок по смертельной дуге в глотке Фаркса. Из клыкастой пасти хлынула кровь, гася странный огонь, разъедавший чешую Зз'Пзоры.
Она высвободилась от умирающего самца, и яростное наслаждение схваткой полыхнуло в четырех ее глазах. «Пошли», проворчала она, неуверенным шагом направляясь из пещеры. «Лириэль там. Нет смысла позволять ей веселиться одной!»
Медленно, и великой ценой, Илжрин и ее отряд пробивались вниз по тоннелю, направлявшемуся к сокровищнице. Маленькая жрица уже не раз была ранена, на ее одежде засохшая морская вода чередовалась с кровью. Но она не останавливалась, не обращала внимания на боль, или на упавшую рядом сестру-жрицу. Ей было дано задание, и она исполнит его. Когда корабли будут захвачены, а дети спасены, Килуэ поведет группу дроу в крепость. Илжрин намеревалась проследить, чтобы им не пришлось столкнуться с подавляющим перевесом противника.
Подняв глаза, Лириэль увидела протискивающуюся в зал сокровищницы Зз'Пзору. «Мага ты достала, вижу» заплетающимся голосом провозгласила левая голова. «Фаркс тоже мертв».
Дроу улыбнулась. «Мы хорошая команда, Зип».
«Это верно», хором согласились обе головы. Дракона собиралась сказать что-то еще, но левая голова вздрогнула, затем опустилась, безжизненно повиснув на окровавленной пурпурной чешуе.
Правая посмотрела вниз и поморщилась. «Я этого боялась», сказала дракона и упала, ткнувшись головами в золотой холм.
Лириэль с ужасом уставилась на жуткую рану в спине Зз'Пзоры. Чешуя расплавилась, плоть под ней выглядела так, будто ее разъела кислота. Дроу метнулась к ней, обняв безжизненную голову подруги.
«Проклятье, Зип».
Искорка жизни вернулась в глаза левой головы. «Моя жизнь насчитывает больше двадцати тысяч дней», сказала дракона, и голос ее был спокоен. «Этот был лучшим из всех». С этими словами, половина Зз'Пзоры умерла.
Правая голова шевельнулась, оторвавшись от золота. «Мой тебе совет», добавила она быстро угасающим голосом. «Не доверяй этому своему человеку. Полный идиот! Он пообещал отправиться вслед за мной в логово Фаркса и помочь в бою если понадобится. Взамен он предложил мне позволить его убить, если он поднимет меч против дроу Килуэ. Говори потом о беспроигрышной ситуации». Правая голова ухмыльнулась, и не в сторону Лириэль. «Остался ты сам по себе». С этими словами рептильи глаза остекленели, и правая голова последовала за своей половиной в темноту.
Долго потом Лириэль сидела, сжимая в объятиях огромную голову. Так часто она думала о цене, которую приходится платить за доверие и дружбу, но ей никогда не приходила в голову, что эта цена может быть востребована с других. Потом звуки боя стали громче, продравшись сквозь боль и горе девушки. Лириэль поняла, что силы Илжрин все же встретили сопротивление.
Дроу мягко опустила голову Зз'Пзоры и поднялась на ноги. Вздрогнула, оказавшись лицом к лицу с Федором. Последние слова драконы неожиданно стали понятны.
«Убирайся отсюда!» завизжала она, подталкивая его к тоннелю. «Упрямый, тупой… человек!»
«Поздно», отчаянно сказал Федор. Его взгляд обратился к приближавшейся схватке, рука сомкнулась на рукояти меча. На глазах Лириэль он набирал рост и силу. Боевая ярость собиралась в нем, и наверняка станет для него последней.
Пальцы Лириэль сомкнулись на Ветроходе. Одно последнее мгновение она наслаждалась своими родовыми силами.
«Ритуал вызывающий боевую ярость! Выполняй его!» приказала она.
Федор взглянул на нее удивленно, но он уже слишком утратил контроль над собой, чтобы оспаривать приказ. Колдуньи повелевали берсерками Рашемена, а он давно уже признал Лириэль как вичаларан. Глубокий бас поднялся в песне, гимне предстоящей битве на языке его родины.
Дроу тем временем открыла амулет, и сорвала с кушака Федора фляжку магически очищенного джуилда. Быстро открутив верхушку амулета и открыв флягу зубами, она медленно, осторожно капнула в крошечные ножны. Лириэль не знала, хватит ли этого ритуала, чтобы удержать и подчинить магию берсерка. Если даже и сработает, то только временно, но во всяком случае выкупит жизнь Федора и тех дроу, которых он сразит в своем безумии. Никто больше, яростно поклялась Лириэль, не заплатит за решения, которые принимает она.
Неожиданно песня Федора оборвалась, а глаза рашеми стали тусклыми и бессмысленными. Лириэль поймала его в падении, не заботясь что драгоценная фляга джуилда упала среди прочих сокровищ. Темные волосы на затылке юноши разделил глубокий шрам, и сквозь быстро собиравшуюся кровь Лириэль заметила проблеск кости.
Она подняла глаза. Над ними стоял Горлист, сжимая в ладони окровавленный меч. «Твоя очередь», объявил он с мрачным удовлетворением.
Холодное бешенство охватившее дроу отогнало горе. «Врукопашную», бросила она вызов, и воин принял его, кивнув и ухмыльнувшись. Осторожными, выверенными движениями, Лириэль вернула амулет на место, вновь удерживая свою магию Подземья. Поднявшись, она вытащила кинжал. Два дроу со звоном скрестили оружие, и смертельная дуэль началась.
С самого начала Лириэль знала, что Горлист куда более умелый боец. Первое время ей удавалось лишь сдерживать его яростные размашистые удары. Мужчина был выше, тяжелее и более опытен. Но часы практики Лириэль сказывались, позволяя ей сражаться с большим мастерством, чем она сама могла в себе предположить. И все же, шансов одолеть Горлиста клинком у нее не было. Единственной надеждой было перехитрить его.
Уголком глаза она видела, как в портал вошла Килуэ, вслед за ней еще жрицы. Они не видели ее, не слышали звуков дуэли сквозь грохот большей схватки, как раз выплескивавшейся в зал. Женщины с поющими мечами бросились к выходу из тоннеля, перехватывая наемников которых безжалостно выдавливала вниз Илжрин.
Неожиданно Лириэль поняла, что должна сделать. Намеренно она позволила Горлисту медленно оттеснить ее к невидимому порталу, который вел к кораблям Драконьей Сокровищницы. Появление Килуэ должно означать, что корабли очищены, предлагая безопасное бегство.
Достигнув портала, Лириэль притворилась что спотыкается. Горлист бросился вперед нанося смертельный удар, но девушка с быстротой мысли взмыла в воздух, развернулась и пинком отправила воина сквозь портал. Горлист пропал, будто никогда и не было.
Все еще удерживаясь в воздухе, Лириэль заклинанием запечатала портал, отрезав ее врага. Покончив с этим, она опустилась вниз, и окинула пещеру быстрым взглядом. Несколько торговцев еще сражались, но большинство пало под поющими клинками жриц Темной Девы. Наконец-то она могла вернуться к Федору.
Она подбежала к нему, упала рядом и обнаружила, что он все еще дышит. Ее руки обхватили друга, а голова склонилась в самой искренней молитве за всю ее жизнь. Лириэль не упоминала имени богини, но не сомневалась, кто слышит ее сейчас и внимает.
Так ее и нашла Килуэ. Жрица опустила ладонь на плечо девушки, заставив Лириэль поднять взгляд; она не была уверена, как может поступить жрица теперь, когда битва закончилась. Сжав Ветроход она гневно блеснула глазами. «Нисстир мертв, слуги Ваэрауна рассеяны. Ветроход принадлежит Федору и мне. Мы его заслужили!» прорычала она.
Жрица только улыбнулась юной дроу. «Еще нет», ответила Килуэ, «но сильно подозреваю, что со временем так и будет».

Глава 26. Новые дороги

Черный кристалл рубина сверкал ярко-кроваво в кругу свечей. Шакти Ханзрин согнулась над чашей, впиваясь близорукими глазами в видневшуюся ей картину. Нисстир погиб, и последняя насмешка Лириэль все еще звенела в ушах жрицы. Но открывшийся ей вид свидетельствовал, что не все еще потеряно.
В темном круге чаши находилось уродливое лицо, лицо нового союзника Шакти - существа иного плана. Не Бездны, другого, менее исследованного места. Немногие дроу знали о подобных созданиях, еще меньшее число отваживалось связывалось с ними. Те, кто посмели так поступить, шагали по бритвенно-острому пути. С одной стороны, обещание невообразимого могущества; с другой - безумие и рабство. Огромный риск, но и потенциальная награда не меньше.
У Шакти Ханзрин выработался вкус и к тому и к другому в равной мере.
В Храме Променады, последователи Эйлистраи оплакивали павших и ухаживали за раненными, следуя своему обычаю: они пели и они танцевали. Музыка, жутковатая и настойчивая, много дней наполняла пещеру. Некоторые из песен были молитвами исцеления, другие благодарили Темную Деву за победу.
Избранные находили в танце силу и успокоение, но у них оставалось и время на практичность. Богатство дракона прибавилось к сокровищнице храма, и будет использовано для оказания помощи тем, кто станет жертвой опасностей Скуллпорта. Часть его оплатит расходы на воспитание и обучение более дюжины ребятишек дроу, пополнивших число обитателей Променады. Элькантар взял эти заботы на себя, ухаживая за детьми с яростным усердием драконихи, надзирающей за своими яйцами.
Лириэль тоже не сидела без дела, работала и танцевала вместе с сереброволосыми дроу, бралась за все, что требовалось исполнить. Время от времени, она выбиралась в Скуллпорт, в поисках приключений и готовясь к следующему шагу. Она не забывала, что большую часть путешествия ей еще только предстоит совершить, и руна нужная ей еще не сформировалась.
Так же часто она бродила по коридору у комнаты Федора. Его раны залечивались, но медленно, и только спустя три дня после битвы ей было дозволено увидеть его. Так много она должна была рассказать, чтобы он понял, что ожидает впереди.
Рашеми слушал рассказ Лириэль, все, что было ей известно рунной магии. Сперва придание формы, когда руна вырисовывается в мозгу сквозь путешествие и открытия. Потом вырезка руны на священном древе, Дитя Иггсдрасиля, используя в качестве инструмента резец, скрытый в ножнах Ветрохода. И наконец, высвобождение заклинания, превращавшее озарение в силу.
«Теперь ты видишь, мне надо на Руатим. Я договорилась на корабле, он отплывает через два дня».
Федор кивнул и взял ее за руку. «Ты правильно поступаешь, вороненок. В моей земле, ни одна вичаларан не отдаст свою силу за другого, как ты хотела поступить в драконьей пещере. Я не забуду этого, и тебя».
Дроу уставилась на него, сначала в непонимании, затем в гневе. Вырвав ладонь, Лириэль вскочила на ноги, выпрямившись и сверкая глазами. «После всего, ты все так же плохо думаешь обо мне? Или сомневаешься в моих способностях, полагаешь, я не смогу разделить Ветроход на нас обоих?»
«Дело не в этом», сказал он мрачно. «Я не сомневаюсь ни в твоей дружбе, ни в твоих силах. Но путешествие, которое ты описала, я не желаю совершать».
Лириэль упала обратно. Ей и в голову не приходило, что Федор может не захотеть отправиться с ней. «Увидеть землю твоих предков!» уговаривающе предложила она.
«Достойная дажемма», медленно согласился Федор, согретый мольбой в ее глазах, «но я боюсь подвергнуть тебя опасности. Ты очень рискуешь путешествуя со мной, таким, какой я есть».
Так вот оно что, с облегчением подумала Лириэль. Люди беспокоятся о самых странных вещах! Риск, ха!
«Зато не было скучно», счастливо согласилась она, усаживаясь на краешке его кровати. «Тебе лучше поправляться побыстрее, корабль уходит как только его капитан выйдет из тюрьмы. Я-то полагала, что в Скуллпорте оказаться арестованным невозможно, но у Хрольфа Беззаконного к таким развлечениям особое чутье. Давай, я расскажу тебе…»
Улыбнувшись, Федор устроился поудобнее на подушках, отдавая роль рассказчика другому. Слушая дроу, он почувствовал пробуждающийся азарт, поскольку планы, которые разворачивала Лириэль, куда превосходили все фантазии о дажемме, на которые когда-либо осмеливался он, мечтатель. Сумеет он обрести контроль над берсерковой магией или нет, путешествие предложенное ей будет достойно того.
Но больше всего радовало его то, что их совместный путь только начинается.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элейн Каннингем - Биография

Элейн Каннингем

На основную страницу

Биография

Элейн Каннингем родилась в Нью Йорке, в настоящее время живет в городе на побережье Новой Англии. По профессии она преподаватель истории и музыки, изучала психологию развития и социологию. Среди ее увлечений - кельтская музыка и музыка Ренессанса, фольклор и мифология, историческая реконструкция и изготовление исторических костюмов, а также путешествия. Изначально она получила музыкальное образование в качестве певицы, но недавно освоила ирландскую флейту и арфу. "По ее собственным словам, Элейн - всеядный читатель, временами музыкант и увлеченный дилетант, у которого больше интересов, чем свободного время. Из всех миров, в которых она обитает, самый любимый тот, что она делит с мужем Уильямом и своими двумя сыновьями Эндрю и Шоном." В настоящее врем Элейн Каннингем с мужем и сыновьями живет в США в Новой Англии. Ближе к тридцати годам Элейн прослушала курс основ художественной литературы и стала пробовать писать книги.Ее дебютный роман "Elfshadow" вышел в 1991 году. Больше всего Каннингем известна своими книгами в "Forgotten Realms", большинство из которых посвящено эльфам. Кроме трехкнижия "Starlight and Shadows", она является автором четырех книг в серии "Forgotten Realms: Harpers" (или "Songs and Swords") - "Elfshadow" (1991), "Elfsong" (1994), "Silver Shadows" (1996) и "Thornhold" (1998) и "The Dream Spheres" (1999); отдельного FR-романа "Evermeet: Island of Elves" (1997); трех романов из "Forgotten Realms: Counselors and Kings" - "The Magehound" (2000), "The Floodgate" (2001) и "The Wizardwar" (2002); совместного с Эдом Гринвудом (Ed Greenwood, 1959 - ) "The City of Splendors: A Waterdeep Novel" (выйдет в августе 2005) из "Forgotten Realms: Cities". Кроме этого у нее есть книга "The Radiant Dragon" (1992), четвертая в серии "Spelljammer: Cloakmaster", а также роман "The Unicorn Hunt" (1995) из серии "First Quest". Также Каннингем написала "Dark Journey" (2002) - десятую книгу серии "Star Wars: The New Jedi Order". В настоящее время Каннингем работает над романом "The Blood-Red Harp", относящимся к сериалу "EverQuest". На ее счету есть и книги, не отсносящиеся к межавторским проектам - "Under the Lucky Bean Tree" (1991), "Haldor Lillenas: The Marvelous Music Maker" (1992). Роман "Shadows in the Darkness" (2004) начинает цикл "Changeling Detective Agency"; в начале 2006 года должно выйти его продолжение - "Shadows in the Starlight". Также Каннингем пишет рассказы, в основном темную или историческую фэнтези, а также истории, основанные на легендах о короле Артуре. Они были опубликованы примерно в полутора десятках антологий.


Оглавление

  • Вступление (Страница 1)
  • Глава 1. Беспокойное время (Страница 1)
  • Глава 2. Дочери Баэнре (Страница 2)
  • Глава 3. Федор из Рашемена (Страница 2)
  • Глава 4. Подземье (Страница 3)
  • Глава 5. Магический огонь (Страница 3)
  • Глава 6. Арах-Тинилит (Страница 4)
  • Глава 7. Иные миры (Страница 4)
  • Глава 8. Темная Дева (Страница 5)
  • Глава 9. Искатель сокровищ (Страница 5)
  • Глава 10. Жажда странствий (Страница 6)
  • Глава 11. Ложный след (Страница 6)
  • Глава 12. Троллий Мост (Страница 7)
  • Глава 13. Пойманная темнота (Страница 7)
  • Глава 14. Шакти (Страница 8)
  • Глава 15. Советы и заговоры (Страница 8)
  • Глава 16. Охотники (Страница 9)
  • Глава 17. Оружие (Страница 9)
  • Глава 18. Ночь Наверху (Страница 10)
  • Глава 19. Полный круг (Страница 10)
  • Глава 20. Командная работа (Страница 11)
  • Глава 21. Ветроход (Страница 11)
  • Глава 22. Паучий поцелуй (Страница 11)
  • Глава 23. Разными путями (Страница 12)
  • Глава 24. Променада (Страница 12)
  • Глава 25. Драконья Сокровищница (Страница 13)
  • Глава 26. Новые дороги (Страница 14)


Элейн Каннингем

Дочь дроу

Цикл: "Звездный свет и тени" - 1

 Читать книгу

Аннотация

Юную Лириэль Бэнр, принцессу Первого Дома Мензоберранзапа от сородичей-дроу отличает неуемное любопытство, наличие чувства юмора, а также тяга к приключениям и путешествиям. Ее манит загадочный зеленый мир Светлых Земель, но там, на поверхности, магия темных эльфов теряет свою силу. Лириэль не может отказаться ни от своего наследия, ни от мечты свободно путешествовать по морям и землям Фаэруна. Неожиданная встреча с человеком по имени Фиодор, воином-берсерком из загадочной страны Рашемен, дарит Лириэль шанс осуществить свою мечту, не теряя магических способностей.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel