Эльдар Дейноров, Майя Астахова - Время ожидания

1 Эльдар Дейноров, Майя Астахова

Необходимое уведомление: все методики обрядов, упомянутые в данном тексте, подготовлены таким образом, чтобы непосвященные не могли их использовать.
Подразделение «Асгард»

Необходимое уведомление: все заклинания, упомянутые в данном тексте, подготовлены таким образом, чтобы непосвященные не могли их использовать.
Подразделение «Утгард»

Наша жизнь - просто сон, что приснился кому-то -
Может быть, Иисусу, а, может быть, Будде.
Но, покуда живем, нам так хочется верить.
Что мы сами творим это зыбкое чудо.
Подразделение «Митгард»

…Мой путь не легкий, мой путь не трудный -
Он просто в корне совсем другой.
Тут не помогут значок нагрудный,
С печатью ксивы и дух святой.
Лишь только воля к своей свободе,
Желанье жизни - здесь и сейчас.
Пусть на пределе и на исходе,
К себе приду, отойдя от вас.
К чему печали топить в стакане,
Никто не вспомнит, а я не в счет.
Но кто-то любит ходить по грани,
А кто-то просто на ней живет.

Елена Трубицына

Глава 1
Кулон

…День обещал быть необычным. Взять хотя бы то, что Марине с самого утра неожиданно позвонила Светка, ее не самая хорошая знакомая, с непроходимо наглой просьбой: а нельзя ли одолжить рублей шестьсот-семьсот?
Марина отлично понимала, что эти деньги - конечно, не самые большие, но и не маленькие, во всяком случае, для нее - канут, как вода в песок. Посему в просьбе было вежливо, но твердо отказано.
Светка фыркнула что-то злобное (видимо, заменявшее ей «ну, извини») и бросила трубку.
- Мне бы кто одолжил… да еще без отдачи, - задумчиво произнесла Марина, уставившись тоскливым взглядом в окно.
Бог мой, на улице - самый разгар лета, а она сидит в городе. А все, кто поумнее, смотались прочь: кто-то в лес, в компании туристов - не за грибами и ягодами, а просто ради того, чтобы солнечный день не оказался потерянным. А кто-то отправился на дачу - конечно, это - тяжкий труд, а не отдых, но все лучше, чем сидеть в душной комнате. Или - уехал на юга. А вот у нее - работа, и хорошо бы, она приносила хоть какие-то ощутимые деньги. Так нет же! Безденежье - хроническое.
«Ничего, вот наступит август, выплатят все, что причитается - и законный месяц отдыха», - утешила себя Марина. Но в такой благополучный исход она уже почти не верила сама. И ничего хуже ожидания для нее на свете сейчас не существовало.

…Не надейся и не жди:
Не разрушить стены эти.
Здесь невидимые сети
Сзади, сбоку, впереди.
Ты решился на побег?
Но обратно нет возврата.
Помнишь, кем ты был когда-то?
Здесь ты просто человек.
И приходит лишь во сне
То, что было раньше с нами.
Отголоски прежних знаний.
Словно тени в глубине…

Стихи Скади, ее лучшей подруги, сами собой всплыли в памяти. Вообще-то, конечно, Скади звалась Ира Камова, но это - для не слишком-то близкого народа. А для своих был скандинавский интернетовский ник - Скади.
Да, вот уж кто не от мира сего, так это она. Одно увлечение колдовством чего стоит! А еще - тусовка, самодеятельный театр… И как-то при этом в институте учиться умудряется, да еще быть там на хорошем счету.
Между прочим, Скади (при том, что по натуре была вполне современной) абсолютно серьезно считала, что в прошлой жизни она была крутейшим магом в каком-то непонятном и затерянном параллельном мире.
Про Марину она, кстати, как-то говорила нечто подобное. Хотя после двух бутылочек крепкого пива можно и в маги податься. В самые что ни на есть крутейшие.
«Эх, намагичить бы хоть какие-нибудь деньги - и на юг», - вздохнула девушка. Но это было совершенно нереальной ситуацией.
Прервав размышления о прошлых жизнях, снова зазвонил телефон, - на сей раз на редкость громко и пронзительно. Марина решила не обращать на него внимания, - наверняка снова ее будут просить одолжить денег. Девушка подошла к магнитофону и поставила кассету с записью Ванессы Мэй. Музыка заполнила комнату, Марина повернула регулятор громкости до отказа и сделала несколько танцевальных па. Испортившееся было настроение начало слегка улучшаться. Но не тут-то было: в дверь громко постучали, она распахнулась, и в комнату вошла Алка - сестра Марины. Она была младше почти на пять лет, но эгоизма и напальцованности у нее всегда хватало на двоих.
- Ты что, к телефону подойти не можешь? - недовольно проговорила она, бросая на кровать переносной телефон-трубку. - Это тебя, между прочим, - она пренебрежительно усмехнулась, - эти твои - театрально-интернетовская тусовка. Нет бы как нормальные люди…
«Ну точно, это опять Светка», - с досадой подумала Марина, выключила магнитофон и пробормотав: «Катись отсюда…» - взяла телефон.
- И что опять надо? - буркнула она в трубку.
- Во-первых, не опять, а снова… - донеслось до нее. - А во-вторых, у тебя было все время занято…
- Ох, извини, Скади… не думала, что ты в Питере.
Разумеется, эта была ее подруга, а не кто-то еще. И она могла ее вот так запросто послать!…
- Занято… Погоди-ка, но мне только один раз звонили, полчаса назад…
- Значит, сестричка твоя с мальчишками болтает… Да дело не в этом. Ты забыла, какой сегодня день?
- Ну, седьмое июля… А что?
- И она еще спрашивает - «а что?» - Марина представила, как на том конце провода вертят пальцем у виска и сокрушенно качают головой. - Совсем ты забегалась! Мы же приглашены. Помнишь - недели две назад, на концерте? У Анжелки день рождения!
- Вроде, да, - проговорила Марина. И тут же в телефонной трубке послышался какой-то неприятный треск.
- Ну, значит, через два часа - на Финбане… У паровоза, где всегда… - пробивался через помехи голос Скади. - Как не сможешь? Как это - вечером твоя смена?… Ну, ты даешь!… Возьми отгул! И - не опаздывай!…
Марина пыталась объяснить, что не может, но никакие объяснения помочь уже не могли.
- Да и не надо подарка!… Значит, слушай, со мной будет Денис - ну, помнишь, я про него говорила? Как - не помнишь? Да ладно - увидишь…
По словам Скади - день рождения будет отмечаться в Заходском или в Каннельярви, что Денис прихватит с собой много спиртного, что будет сама Витка Питерская с гитарой (Питерская она потому, что есть еще Московская, Свердловская и Новосибирская - и те тоже известны в тусовке как менестрели).
- В общем, жду, - донеслось до девушки. И тут же в трубке раздался чей-то совершенно левый голос - на сей раз, совершенно отчетливо:
- Так не забудь купить, ты поняла?… - и короткие гудки.
Марина раздраженно бросила трубку. Нет, какая досада! Если бы Скади позвонила хоть чуточку пораньше, можно было бы договориться на работе. Может, и сейчас еще не поздно?…
Да еще эти поломки на линии…
Где-то Марина прочла, что копить эмоции в себе весьма вредно для психики, поэтому она, недолго думая, схватила с кровати подушку и, размахнувшись, шмякнула ее об стену. И тут же за ее спиной послышался странный тихий шорох. Девушка резко оглянулась, решив, что это незаметно подкралась сестра и теперь наслаждается, наблюдая ее злость.
Но в комнате никого не было. Только люстра раскачивалась, как сумасшедшая и издавала легкий скрип.
Выпустив из рук подушку, Марина сделала шаг назад, не сводя с люстры завороженного взгляда. Почему-то ей совсем не было страшно - ну, подумаешь, полтергейст обыкновенный.
Она даже попыталась рассмеяться, подумав о том, что именно такие кретинки во всех «ужастиках» непременно спускаются в темные подвалы, ходят ночами через кладбище и лезут на каждый шорох, когда остаются одни в мрачном старинном доме. В общем, вместо того, чтобы бежать оттуда, не оглядываясь, они ищут приключений на свою… хм… голову. Вот тут-то и происходит что-нибудь из ряда вон страшное.
Однако пока что ничего кошмарного не случалось. Люстра медленно раскачивалась, хотя даже при небольшом подземном толчке (а такое в Питере иногда тоже бывает), она давно должна была перестать подрагивать и занять свое место. Машины за окном тоже, вроде бы, не проезжали. Так что это - отголосок землетрясения. Или, все-таки - полтергейст.
Марина медленно отступала к двери, ведущей в коридор.
Из гостиной раздавалась какая-то нездорово-бодрая мелодия с неразборчивыми словами - сестра смотрела «MTV». Марина все же не выдержала, и, медленно приоткрыв дверь, выскользнула в коридор.
И замерла.
Лампа в коридоре вела себя, как обычно. Никакого землетрясения не было и в помине. А значит…
Прошло полминуты, и здравый смысл все же восторжествовал - Марина приоткрыла дверь в свою комнату.
Люстра спокойно висела под потолком, как ей было и положено.
Девушка решительно вошла в комнату и столь же решительно взялась за телефон. Сменщица, как ни странно, оказалась дома.
- Привет, Ленусик, как дела? Это Марина Крутицкая, узнала? Ты никуда не собираешься?… У меня к тебе большая просьба. Не сможешь отработать за меня в эти выходные? Завтра и послезавтра… - затараторила она в трубку с трагической нотой в голосе.
Лена согласилась на удивление легко. Это могло означать только одно - она обязательно заставит Марину дежурить в совершенно неудобное для нее время. Но как бы там ни было, на данный момент проблемы были решены. Радостно подпрыгнув от нахлынувших на нее чувств, девушка бросилась собирать рюкзак. Сейчас все полтергейсты мира не смогли бы испортить ее настроение.
Правда, как быть с деньгами на билет, на хавку, на пиво? Ладно, без выпивки можно и обойтись, а вот остальное… А впрочем, на месте все решится. А на метро - хватит.
Аккуратно укладывая в рюкзак свой костюм «амазонки» (зеленый плащ, такая же туника, черные леггинсы и узкие высокие сапоги из черной кожи), она на секунду задумалась, что бы одеть сейчас. Конечно же, ее любимые черные джинсы странным образом исчезли. Вот такие вещи на полтергейст и прочую чертовщину списывать не надо. Никто, кроме Алки, взять джинсы не мог. Прошло минут пятнадцать, пока Марина не выторговала их обратно. Ее сестра имела такое свойство - иногда становиться абсолютно глухой и не понимать, о чем идет речь. Какие джинсы? А кто их взял? Она взяла? Да неужели?
Кончилось тем, что Марина, потеряв терпение, заорала на Алку. Сестра запустила в нее джинсами и пожеланием ими подавиться.
Такие разборки происходили давно и не реже трех раз в день - в основном, из-за одежды.
Вообще-то, вкусы у сестер были разными, но Алка имела нехорошую привычку таскать без спроса вещи, принадлежавшие Марине. Вероятно - из вредности характера.
«Ей бы радоваться - сейчас выцепит кого-нибудь из одноклассников - тех, которых с лестницы пару раз спускали. И начнется - вечеринка, пиво…» - подумала девушка, относя на место телефон и закрывая на ключ дверь в свою комнату; однажды ей уже пришлось, вернувшись с Игры, вытаскивать из собственной кровати слишком юную влюбленную парочку - к счастью, не Алку с ее приятелем, иначе скандал получился бы грандиозным. Оделась Марина во все черное, это вообще был ее любимый цвет - после фиолетового. Что о таком сказали бы какие-нибудь гении от психологии, лучше было и не думать. Да она об этом и не думала: черный ей к лицу - и хорошо. На минутку она задержалась около зеркала. Ничего, для путешествия по городу сойдет. Надо бы волосы перехватить резинкой, но и так неплохо. Темные, до плеч, они делали Марину похожей на итальянку или испанку. Да и смуглая кожа не совсем соответствовала «петербургскому образу жизни».
Стоило подхватить рюкзак, как телефон затрезвонил снова.
- Алло? - спросила девушка, с ужасом думая, что это сменщица, у которой появились какие-то неотложные дела.
- Крутицкая Марина Евгеньевна? - голос в трубке был незнакомым, он принадлежал мужчине, который, казалось, отлично знал, кто именно подошел к телефону.
- Да, это я… - пробормотала Марина. - А вы…
- А я - по делу. Марина Евгеньевна, у меня большая к вам просьба. Оставайтесь сейчас дома…
- Почему? - непонимающе проговорила она.
- Поверьте, так будет лучше.
- А если я возьму да и…
- …и пошлете нас куда подальше? - видимо, звонивший иного ответа не ожидал.
- А даже так! - девушка неожиданно разозлилась. - Вы, вообще, кто такой?…
- Тогда не говорите потом, что вас никто не предупреждал.
И звонивший тотчас бросил трубку.
«Да что за черт! Полтергейст, телефонные помехи, теперь еще и это…» - Марина выдернула телефонную вилку из розетки.
Она быстро подхватила рюкзак, посмотрела на часы в прихожей - и поняла, что на ту электричку, о которой говорила Скади, ей уже не успеть. А ведь вроде совсем немного времени прошло… Тем более, надо двигаться быстрее.
Вышедшая из гостиной Алка что-то буркнула насчет работы - но, кажется, даже обрадовалась предстоящему отсутствию старшей сестры.
Марина проворно сбежала вниз по лестнице, не обращая внимания на тяжелый рюкзак, бивший ее по спине.
До метро от дома, где жила Марина, было минут десять ходьбы. Она шла не торопясь, понимая, что все равно безнадежно опоздала на электричку. Ничего, следующая подойдет… Пускай Скади с Денисом позлятся немного, но сдавать кросс с тяжелым рюкзаком девушка не собиралась.
Идущий навстречу ей длинноволосый парень вдруг приветливо улыбнулся и помахал рукой. Марина попыталась вспомнить, кто это, но так и не смогла. «Скорее всего, какой-нибудь хиппи, принял за свою. Все-таки руки у меня почти по локоть в бисерных феньках», - усмехнулась девушка.
Эта мысль тотчас же вылетела у нее из головы - во-первых, хиппи она не слишком-то жаловала, считая их людьми недейственными и довольно-таки, никчемными, а во-вторых, она все-таки спешила.
В метро Марина совершенно нагло прошла через турникет, широко улыбаясь контролерше и даже не подумав бросать жетончик. Видимо, остолбенев от такого нахальства, контролерша осталась на месте, а не бросилась за девушкой с пронзительными воплями. На секунду у Марины создалось впечатление, что она в это мгновение стала просто-напросто незаметной. Невидимой.
От «Владимирской» до «Площади Ленина» и Финляндского вокзала ехать было совсем недолго - по прямой ветке. В вагоне Марина поставила рюкзак на пол и села на него, не обращая внимания на косые взгляды. Должно быть, ее, студентку второго курса универа, принимали за законченную неформалку. И ничего страшного - не на лекцию собралась, а за город с друзьями…
Вообще-то Скади и сама частенько опаздывала на всевозможные встречи, но очень не любила, когда это делал кто-то другой.
Иной раз она и вообще могла не прийти - а потом всегда каялась, винилась и вполне искренне кляла свою память. На нее она просто не могла долго злиться: подруга тут же принимала такой несчастный вид, начинала так беспомощно оправдываться, что приходилось поневоле ее прощать.
- Следующая станция - «Площадь Ленина», Финляндский вокзал, - протрещало в динамиках. Марина уселась поудобнее, не открывая глаз и с неудовольствием подумала, что скоро придется вставать и опять надевать эту тяжесть себе на спину. Ну да ладно - как говорится, своя ноша не тянет.
Выходя из вагона, она вдруг почувствовала, как кто-то легонько тронул ее за плечо.
- Девушка, вы кулон потеряли…
Марина удивленно оглянулась, уже открыв рот, чтобы сказать, что ничего не теряла, и встретилась взглядом с высоким светловолосым мужчиной. Его глаза были дымчато-серого цвета, они смотрели на нее с непонятным, немножко пугающим выражением.
«А он красивый, - машинально подумала она. - На древнего викинга похож…»
Двери закрылись, электричка, набирая ход, с завыванием понеслась дальше, к «Выборгской», через несколько секунд оставив от себя только затихающее эхо.
Мужчина с усилием улыбнулся и протянул девушке небольшой кусочек хрусталя, ограненный в форме капли. Он мерцал и переливался, искрился всеми спектральными оттенками. Прекрасная вещь… Однако протянуть руку и взять кулон Марине не дала ее дурацкая честность, которая вылезла в самый неподходящий момент.

1 Следующая страница


Время ожидания 2

- Это не мое, - хмуро ответила девушка. В душе она была готова разорвать себя от злости. Но слово - не воробей…
Незнакомец не смутился. Он взял ее ладонь и бережно положил в нее хрустальную каплю.
- Считайте, что я таким образом сделал подарок девушке, которая мне понравилась.
«Викинг» отступил на шаг назад, очень осторожно провел пальцами по щеке девушки, повернулся и быстро пошел прочь. Она осталась стоять на месте, ошеломленно глядя ему вслед. Затем спохватилась и бросилась за незнакомцем. С чего это он делает такие подарки незнакомым людям? Не очень-то ей верилось в любовь с первого взгляда. Да и не похож он был на обычных любителей знакомиться в людных местах - «Девушка, а хорошая сегодня погода? А телефончик не запишите?»
Здесь было что-то совершенно другое.
С тяжелым рюкзаком особенно не побегаешь, к тому же из прибывшей электрички хлынула толпа людей и скрыла от Марины этого странного сумасшедшего. Еще через полминуты она поняла, что окончательно потеряла его из виду.
«Вот идиотка, стояла как столб и только глазами хлопала, - обругала она себя. - А вдруг это была моя судьба?… Ага, размечталась - с его-то внешностью ему только Клаудия Шиффер и подойдет».
Марина поправила на плече жесткую лямку рюкзака и посмотрела на кулон, на тонкой серебристой цепочке, который крепко сжимала в руке. Бело-голубые искры в глубине камня почему-то навевали щемящую тоску… Она подумала, что если поднести камень к уху, то можно услышать тихую музыку… или шум волн, как в морских ракушках. На какие-то секунды девушка явственно увидела пенный прибой.
…Волны лениво накатывались на берег, над водой плакали чайки, белыми лоскутками мелькая на фоне черных грозовых туч, нависших над скалами на горизонте. Соленый ветер теребил ее волосы, ласково поглаживал лицо… Почему-то Марина совсем не удивилась, словно для нее в порядке вещей было видеть такие сны наяву…
Сильный толчок вернул девушку к реальности. Наштукатуренная крашеная блондинка злобно посмотрела на нее и проворчала что-то насчет нахальных девок, не уступающих дорогу.
- На себя посмотри, жирная задница, - огрызнулась Марина. - Чем физиономию размалевывать, могла бы прыщи на лбу выдавить…
Хотя девушка зачитывалась фэнтези и прослыла среди своих книжным существом, она ни в коем случае не считала себя созданием не от мира сего. Правильно, в общем-то, не считала - таковой никогда и не была.
Пока крашеная стерва придумывала достойный ответ, Марина совершенно автоматическим движением повесила кулон на шею и двинулась к эскалатору.
Необычный все-таки сегодня день. Странные незнакомцы раздают подарки… Галлюцинации… И что это все-таки за камень такой? Бриллиант? Вот такой вот величины? Ну-ну, как же… Такой бриллиант только в корону английской королевы сгодится. Горный хрусталь? Вот это уже ближе. А интересно, на этом список чудес на сегодня исчерпан или нет?
Почему-то девушке вспомнилась лемовская фраза о времени жестоких чудес. И вновь шорох эскалатора почему-то напомнил ей шум ветра и волн…
Прямой выход на вокзал был почему-то перекрыт - как всегда, что-то изволили чинить и ремонтировать. Марина только вздохнула - все равно ведь опоздала, наверняка Скади со своим парнем клянут ее, стоя у того самого исторического паровоза, накрытого прозрачной витриной. Ждут и тихо матерятся.
Выйдя из метро, она почти сразу же наткнулась на толпу людей. У всех были встревоженные любопытные лица, люди толкались, стараясь увидеть что-то, находящееся около обочины.
- Что там случилось? - хотя Марина и спешила, толпа зевак заинтересовала и ее.
- Человека машиной сбили, - ответила пожилая женщина с двумя сумками. - Какая-то иномарка, даже не остановилась. Что делается… Бандюг этих сейчас развелось…
Женщина говорила что-то еще - про бандитов, террористов и полное бездействие милиции, но Марина уже не слушала ее, продираясь сквозь толпу. Неожиданная догадка пришла ей в голову.
Это действительно был он - тот самый незнакомец, который подарил ей хрустальный кулон.
Девушка замерла на месте, ощутив странный холод, ползущий по спине. Никогда еще так близко она не видела мертвого человека. Ее взгляд выхватывал какие-то отдельные фрагменты, словно не мог составить единую картину. Черная кожаная куртка, синие джинсы, пятно крови под светлыми волосами… Неестественно повернутая рука, бессильно лежащая на грязном асфальте… Милиционер с полосатым жезлом в ядовито-зеленом жилете… «Расходитесь, граждане, расходитесь…»
Почувствовав, что на глаза непроизвольно наворачиваются слезы, Марина поняла, что сейчас разревется самым дурацким образом. Она повернулась - и поспешно бросилась к входу на вокзал, доставая на ходу из кармана носовой платок…
Ее подруга и в самом деле оказалась около паровоза - вместе с парнем в помятой куртке защитного цвета, которого звали Денисом, и который должен был быть официально представлен Марине в качестве друга Скади. Кроме рюкзака он прихватил и большой чехол: там наверняка была гитара.
Только вот опоздание все подпортило. Подруга встретила Марину, кипя от справедливого негодования.
- Придушу! - грозно пообещала Скади. - Ты где ходишь? Мы торчим тут, тебя ждем…
- Подожди, у меня столько новостей! - задыхаясь и вытирая слезы, проговорила Марина. - Такой кошмар…
- Кошмар… - повторила Скади. - Да на тебе лица нет! Что случилось? Маньяк какой-нибудь пристал?
Скади была готова тут же сменить гнев на милость. История с «каким-нибудь маньяком», от которого приходилось спасаться бегством, была одной из вечных ее отговорок - и это при том, что при ее росте, мощном телосложении и знании дзюдо преступник мог быть скручен и изувечен за доли секунды.
- Так… Денис, доставай пиво… И - покинь нас. Тут серьезный разговор, - отдала распоряжения Скади, видя, что подруге совсем уж не по себе. И только минут через десять, когда Марина успела выплакаться и пересказать все, что произошло, она более или менее пришла в себя.
- Ни фига себе денек начинается, - сочувственно покачала головой Скади. - Слушай, а это точно не он тебе звонил?
- Нет. Точно, - проговорила Марина. - Вообще, какой-то левый звонок.
Она достала кулон, весело засверкавший на солнце.
- Дела, - Скади осторожно дотронулась до драгоценности. - А что за камень?
- Горный хрусталь, наверное…
- Черт его знает… Я все думаю - этот звонок тебе, парень в метро - они никак не могут быть связаны?
- А еще - полтергейст…
- Ну, это понятно, машина прошла. Тяжелая…
Скади особым романтизмом никогда не отличалась и считала, что все необъяснимое происходит исключительно в книгах.
Ну, конечно, не исключительно, конечно, приятно иногда о магии поговорить в теплой компании - но не более того. Что поделать - она все же была по натуре физиком, а не лириком.
- Да не было никакой машины…
Спор мог продолжиться, но прервался сам собой - именно в этот момент раздалась резкая мелодия Скадиного мобильника.
- Так… Что говоришь?… Не едем?… В городе… Да ну вас всех, только народ взгоношили! Конечно, будем!…
Она вновь прицепила телефон на пояс.
- Вот так! Не едем мы никуда! Ты билет докуда купила?
- До «Удельной»… - растерянно произнесла Марина.
- Ну, тогда еще ничего. Хоть денег немного потеряли. Пошли, что ли…
Ни девушки, ни Денис не обратили внимания на не слишком высокого человека, который стоял около входа на платформы. Одет человек был не по-летнему - в пиджаке и черном галстуке он выглядел довольно странновато среди отъезжающих дачников.
Если бы Марина обращала внимание на малоприметные детали, она могла бы вспомнить, что уже видела этого мужчину в пиджаке. Сперва - в поезде метро. Потом - в толпе зевак.
Человек беседовал с кем-то по мобильнику. Завидев компанию, он сосредоточенно кивнул, обращаясь к невидимому собеседнику, и улыбнулся чему-то.

Глава 2
«Вместо дома - стена…»

Адрес был записан на клочке «Рекламы-шанс». Где живет Анжела, Игорь в принципе знал - но только теоретически. В этих краях он оказался впервые.
Вообще-то, можно было доехать сюда и на трамвае от «Технологического» - если бы этот трамвай сейчас ходил. А так - пришлось прождать на остановке минут сорок, выяснить, что где-то что-то ремонтируют, и - отправиться пешком. Путь оказался неблизким. Около стеклобетонной коробки гостиницы «Советская» Игорю пришлось перейти проспект и миновать дом культуры, где до сих пор шли только индийские фильмы - чем и был сей ДК знаменит на весь город. Дальше начиналась неизвестность - кварталы, где ему бывать прежде не доводилось.
Игорь расстегнул еще одну пуговицу на вороте - было жарко, безумно жарко. Ему пришлось пройти, наверное, километра полтора. Стены домов - желтые, красноватые, белые - казались одинаковыми. Они были серыми от пыли, налипшей за долгие годы. Да и само небо поменяло цвет, приобрело неприятный белесоватый оттенок.
Вывеска на очередном доме была разбита, разобрать, какой же у него номер, оказалось совершенно невозможным. Кажется, Анжела говорила насчет входа во двор. Там-то и находится нужная парадная - и почти наверняка тоже без всякого указателя.
Арка, ведущая во двор, оказалась рядом. Игорь, с тоской посмотрев на букет роз, которые уже начали увядать, направился туда.
Почему-то он решил, что проход через арку должен оказаться намного короче. Длинная и мрачноватая, арка выглядела скорее, как небольшой тоннель. Серые стены словно бы сочились водой, на них то и дело обнаруживались проплешины то ли старой зеленой краски, то ли плесени. Перед самым входом во двор виднелась лужа, неизвестно откуда здесь оказавшаяся-дождей не было уже неделю. Игорю составило немало труда обойти эту застоявшуюся воду, не замочив «парадно-выходные» черные туфли.
Наконец, он вышел в широкий и просторный двор, совсем не похожий на те, что встречаются обычно в старой части города и давным-давно прозываются «колодцами».
Впрочем, на этом достоинства двора и исчерпывались - в центре стояло какое-то грязновато-желтое сооружение, напоминающее гараж или общественный туалет (наверняка, оно в любом случае служило туалетом для местных бомжей). И - такое бывает часто - ни единого дерева.
«И ни единой души», - удивленно подумал Игорь. Скамейка около одной из парадных была пуста, не оказалось во дворе ни местных жителей, ни бомжей, ни даже собаки, кошки или голубя.
«Ну и занесло Анжелку, - озираясь в поисках нужной парадной, размышлял Игорь. - Да лучше уж жить где-нибудь в новостройках, в «спальных районах», чем на этих центральных окраинах. Тут и свихнуться недолго».
Вот-вот, именно что свихнуться. Создавалось полное впечатление, что дома, выходящие окнами во двор - полностью нежилые. Не было здесь ни играющих детей, ни домашних животных, ни… нормальных подъездов.
Только теперь Игорь сообразил, что никакой парадной с кодовым замком, о которой ему говорилось, тут нет и в помине. Двери были - либо заколоченные крест-накрест, либо запертые на тяжелые железные засовы. Окна тоже - кое-где они вылетели и были заколочены фанерой. Но ни в одном из окон он не разглядел даже занавески. Похоже, что этот двор люди не посещали уже несколько лет.
Да и сами дома, выходившие во двор, производили какое-то странное, неправильное впечатление. Они были выстроены из облупившегося местами ржаво-красного кирпича, темные провалы окон располагались совершенно ассиметрично.
И столь же ассиметричными казались крытые переходы и колонны, построенные, вроде бы, без всякой системы.
Игорь неожиданно подумал, что на него смотрят несколько гигантских существ, решая важный вопрос - съесть эту букашку, или пусть ползет себе дальше.
Он попробовал рассмеяться: в самом деле, нашел чего пугаться - дома как дома, только немного странные… Но даже улыбки у него не получилось.
Кое-где ржавый цвет кирпича сменялся черным, но это были не остатки облицовки - скорее всего, темные пятна сажи и гари оставил давний и очень сильный пожар.
Над крышами домов располагались кирпичные трубы, а выше, едва не касаясь их, проплывали хмурые серые осенние облака. Во дворе стояла тишина, и лишь где-то в разбитых окнах тоскливо выл ветер. И откуда-то тянуло отвратительным запахом тления и сырости.
Игорю стало не по себе. Весь этот двор с нежилыми и давно заброшенными домами походил на отвратительную галлюцинацию. Он отлично помнил, что на небе сегодня не было ни облачка, и тучам взяться было неоткуда.
Точно так же, как полностью безлюдному двору.
«На ремонт поставили, а огородить забыли», - какая-то часть его сознания продолжала бороться с неизвестностью и стремилась все объяснить чем-то простым и привычным. Игорь посмотрел на растрескавшийся темно-серый асфальт под ногами. Точно, этот дом - на капремонте, он, скорее всего, перепутал адрес, что и немудрено - номера разбиты…
Правда, откуда взялись свинцово-серые тучи, здравый смысл объяснить не пытался. Он тучи просто-напросто игнорировал. Даже тогда, когда на лицо Игорю что-то капнуло.
Он поглядел в небо. Кажется, начинался дождь.
«И что я здесь делаю? Надо идти к Анжеле… и подальше отсюда», - Игорь поправил сумку на плече, и повернулся к выходу со двора.
И едва не вскрикнул.
Нет, арка была в том же месте. Вот только уменьшилась раза в полтора - теперь под ней можно было пройти, но Игорю при его немалом росте пришлось бы слегка пригнуться. Да и сам проход оказался совсем не таким уж широким - и он медленно сжимался.
Вот теперь Игорю стало не до гадания о том, что все это может означать. Он перепугался по-настоящему.
Парень бросился к проходу на улицу, с одной только мыслью - успеть. Успеть выбежать, пока непонятная сила не сделает арку непроходимой… или не похоронит его навсегда в каменном мешке.
Он буквально влетел в арку. Где-то далеко впереди был виден серо-золотистый прямоугольник улицы, по-прежнему залитый солнечным светом. В арке глухо отдавалось эхо от топота ног, Игорь все ускорял и ускорял свой бег, уже не думая о том, что он со стороны может выглядеть смешным. Сейчас было не до того.
Потом ему все же пришлось согнуться в три погибели - потолок снизился метров до полутора.
Становилось нечем дышать, Игоря со всех сторон обступала отвратительная холодная сырость и темнота - пока еще не полная.
Он зацепился локтем о какую-то железяку, торчащую из стены, и даже не обратил на это внимания - просто дернулся, услышав треск порвавшейся куртки.
Букет, который он все еще держал в руке, наверняка изрядно обтрепался, хрустальный шар для гадания, специально купленный в подарок Анжеле, жалобно и мелодично звякнул, когда Игорь протащил сумку по земле.
Но этот звук как будто разбил галлюцинацию.
Игорь выскочил наружу.
Улица, как и двор, была безлюдной, но вполне обитаемой. Мимо пронеслась легковушка, какая-то бабка вышла из парадной дома, располагавшегося напротив.
А Игорь стоял - и не мог отдышаться.
И лишь слегка придя в себя, он нашел в себе силы оглянуться.
Никакой арки позади не было. И дома - тоже не было. Позади него располагалась стена. Сплошная стена неопределенно-серого цвета, без единой двери или прохода. А чуть правее стена заканчивалась, и к ней вплотную примыкал дом. С нужным номером.
- «Ты выбежал за угол купить вина, ты вернулся, но вместо дома - стена», - пробормотал Игорь строчку из БГ.
Он потрогал рукав куртки. Нет, странное и жутковатое приключение ему точно не почудилось, не было это галлюцинацией. Да и не с чего галлюцинациям посещать его вполне трезвые мозги. Рукав куртки был действительно продран о гвоздь или какую-то иную металлическую дрянь.
Вот теперь можно было и удивляться, и пугаться.
- Молодой человек, вы случайно не дом сорок восемь ищите? - послышалось откуда-то из-за его спины.
Игорь обернулся - сорок восьмой дом как раз и был указан на клочке бумаги из «Рекламы-шанс». Перед ним стояла симпатичная брюнетка в очках. Обряжена она была в джинсы и ядовито-розовую кофточку.
- Молодой человек…
Игорь несколько минут соображал, откуда она здесь взялась - наверное, подошла, пока он бежал по сжимающемуся коридору.
- Да, сорок восьмой… - наконец, выдавил он из себя.
- Замечательно! Просто - мяу! - обрадовалась брюнетка. - А вы, случайно, не на день рождения приглашены?… Вон, у вас букет - просто прелесть, - не унималась брюнетка.
- Именно. На день рождения, - буркнул Игорь.
- Наверное, к Анжеле, - девушка продолжала строить свои верные предположения.
Отнекиваться смысла не было. Игорь угрюмо кивнул.
- Так идемте. А то я вижу - вы откуда-то вышли, букет в руках… Так и подумала - нужный адрес ищете, да найти никак не можете… Ой, а что это у вас с курткой?
- Бандитская пуля, - мрачно проговорил Игорь, понимая, что от брюнетки ему будет теперь никак не избавиться. Впрочем, это все же куда лучше, чем оказаться замурованным в той арке из собственного кошмарного глюка. Так что разумнее всего смириться с судьбой.
- Нет, а серьезно? Мы придем, надо будет вам рукав зашить. Кстати, меня Олей зовут, а вас? - мысль девушки быстро перескакивала с одного на другое.
- Игорь, - представился молодой человек.
- А, вы Анжелин одноклассник, она как-то говорила…
- Сокурсник, - поправил Игорь.
- Ну да, я это и хотела сказать… Тоже дизайнер, значит.
- Значит, - кивнул молодой человек.
Они свернули в арку - на сей раз вполне обыкновенную. Хотя и эта казалась обшарпанной, но вела себя так, как надлежит себя вести вполне нормальной арке.
То есть - стояла смирно и не делала поползновений сожрать вошедших.
Около выхода во двор - тоже самый обыкновенный, даже украшенный несколькими чахлыми кустиками - лежал трехдневной давности трупик голубя. Игорь прошел бы - и не заметил, если бы не его новая знакомая. Она ткнула пальцем в свалявшийся комок серых перьев:
- Ой, совсем забыла сказать. Анжела - ведьма, но ведь я - тоже. Только у меня способности к некромантии…
- Да? - протянул Игорь безо всякого интереса. После того, что случилось с ним несколько минут назад, он предпочел бы о таких вещах вообще не говорить. А заодно - о всяческой мистике и колдовстве. Только того ему сейчас и не хватало.
Брюнетка истолковала его «да» как проявление интереса. Она поправила челку и продолжала:
- Вот мне все время попадаются то труп голубя, то задавленная кошка, то дохлая собака. Я думаю, это - знак. В прошлой жизни я наверняка была великим некромантом.
- Наверное, - Игорь почти страдальчески посмотрел на нее. - Вы здесь уже бывали, Оля? Где здесь Анжелин подъезд?
- Вот же он…
Идти к двери с кодовым замком пришлось через двор. Ольга продолжала рассуждать о некромантии, а Игорь незаметно оглядывался по сторонам. Нет, кажется, здесь все было в порядке. Двор тоже казался безлюдным, но эта безлюдность нисколько не напоминала его кошмар: здесь были свежие следы распития пива и разбития бутылок, рядом с осколками валялся пузырек из-под настойки боярышника - самого популярного аптечного продукта.
- Вот мы и пришли, - сказала Ольга, набирая код на замке. - Нет, рукав вам надо непременно зашить…

* * *

Задание у мага было и сложным и довольно простым. То есть, простым оно казалось до того, как он к нему приступил.
Операция планировалась лидерами Сообщества давно, очень давно. Едва ли не сразу после того, как в Петербурге устроили операцию «Юбилей»… Кое-что в те дни заметили и запомнили все, кто собрался праздновать очередную славную годовщину - праздник города получился на редкость скучным и унылым (а впрочем, разве юбилей может быть каким-то другим?), вот только почти никто не знает, что случилось на самом деле. И лишь посвященные поняли всё.

Предыдущая страница 2 Следующая страница


3 Эльдар Дейноров, Майя Астахова

Впрочем, даже они выяснили картину событий задним числом. И ахнули, когда оказалось, что питерское Сообщество - одно из самых сильных не только в стране, но и в Европе, - оказалось почти полностью разгромленным. И кем? Своими же! И не когда-нибудь, а в юбилейный год!
Как это могло произойти, как случилось, что удар настиг именно их - оставалось только догадываться. Для непосвященных события выглядели просто - за два дня несколько десятков не старых еще людей поумирали от инфарктов. Что немудрено во время большого праздника в довольно жаркую майскую погоду. Перебрали водочки, «отлакировали» пивком - и готово! Кто-то покончил с собой - такое тоже случается. И с умершими от инфаркта эти смерти никак не связали. Во всяком случае, милиция, которая занималась в те дни охраной множества «VIP-персон» самого высокого пошиба, не особенно заинтересовалась теми случаями. А если бы и заинтересовалась, то все равно ничего бы не выяснила.
Простые горожане тем более ничего не поняли. Ну, чувствовалось в Петербурге какое-то напряжение перед юбилеем - ну, чего же тут непонятного. А после праздника, который не особенно порадовал петербуржцев, наступили более спокойные дни. Словно бы стало легче дышать.
Зато вот посвященные быстро догадались о том, что случилось.
Удар-то планировался заранее, но должен был прийтись совсем не на Сообщество… Значит, была утечка информации, значит, кто-то знал всё - и принял меры. Такие меры, что никаких улик не осталось… А удар, который готовили лидеры Сообщества едва ли не из всего СНГ, погубил их питерских коллег.
Это была подлость высшего пошиба. И никто ее простить не мог. И требовалось сейчас одно - реабилитироваться. Любыми способами - но реабилитироваться! Доказать, что Сообщество Санкт-Петербурга - это реальная сила, заткнуть и москвичей, взявших город под особый контроль, и всех этих… без году неделя иностранцев, которые устроили «юбилейную» спецоперацию не на своей территории.
А главное - нужно было нанести ответный удар по тем, кого недолюбливали в равной степени все - недолюбливали настолько, что предпочитали об этой организации по возможности не упоминать ни при каких обстоятельствах.
Конкурентов не любит никто. А сильных конкурентов - тем более.
Что ж, юбилейный несчастливый год остался позади. Близится кое-что поинтереснее - Год Пророчества. «Триста лет и три года - и быть городу на болотах пусту». А перетолковывать Пророчество можно по-разному, очень по-разному…
Исполнитель, разумеется, не знал, состоялись переговоры лидеров Сообщества из разных городов, или же - нет. Информация такого рода держалась в секрете не только от рядовых сотрудников, но и от среднего звена - особенно после несчастливого юбилея. Но он предполагал - переговоры были. С москвичами, контролирующими теперь ситуацию в городе. Скорее всего, одни изъявили согласие действовать, а вторые - не мешать первым. По крайней мере, никакого сопротивления он не встретил, больше того, по некоторым признакам догадался, что его неявно поддерживают. И это было неплохо.
Правда, во время подготовки операции он и с конкурентами не столкнулся, и это было подозрительно. Хотя… могло означать только одно - не такие уж они всеведающие, как о том иногда полушепотом говорится.
А подготовка оказалась сложной. Во-первых, надо было собрать компанию людей, и не каких-нибудь, а неинициированных магов. Во-вторых, подкинуть им артефакты - из тех, которые сами по себе опасности не представляют, но в чьих-нибудь «умелых» руках могут стать весьма серьезной вещью. А потом терпеливо ждать того, что уже не раз случалось в этом городе, построенном на сумрачных болотах.
Ждать прокола реальности.
Вот сейчас наступала как раз самая ответственная фаза операции.
А уж после петербургское Сообщество должно будет героически этот прокол реальности «заштопать». И отрапортовать. Конечно же, ненавязчиво сообщив, что, во-первых, конкуренты оказались не на высоте и подоспели к шапочному разбору - если вообще подоспели. Магов-людей, коли они останутся в живых и не сойдут с ума - инициировать. Сделать своими. Что, конечно, получится вряд ли. Но последнее - уже мелочи по сравнению с тем выигрышем, который получит петербургское Сообщество.
Политика - вещь куда более хитрая, чем магия. А игра сейчас шла именно политическая. И ставкой была автономия петербургского Сообщества, восстановление того, что унес юбилей. Ни больше, ни меньше…
Он мог бы оказаться здесь и безо всякого приглашения. Это делается просто: хозяйка, словно сомнамбула, идет к двери, открывает ее, незваный гость, о котором тотчас же все забывают, преспокойно устраивается в чужой квартире и ждет развития событий. Так поступают все - и маги из Сообщества, и их конкуренты. Но тогда пришлось бы потом давать объяснения, зачем ему это понадобилось… Нет, лучше никаких подозрений не вызывать. И прийти к месту будущего «прокола реальности» вполне званым гостем.
Но пока приказа начать операцию еще не было. И можно было расслабиться и понаблюдать за компанией. Не все здесь были магами, людишки тоже оказались очень нужны - для равновесия. За ними магу было очень забавно наблюдать.
К примеру, хотя бы за этой горе-некроманткой Олей Линьковой… Кстати, пожалуй, очень небольшое вмешательство сейчас лишним не будет. По крайней мере, как нарушение рассматриваться не станет. У шефа питерского Сообщества все схвачено, позор конкурентов выгоден и москвичам - едва ли не в большей степени, чем ему самому.
Маг усмехнулся, глядя, как брюнетка выпучила глаза, увидев хрустальный шар…

* * *

- Ой, мяу! Какая прелесть!
Игорь, наконец, распаковал подарок. Он уже вручил имениннице букет цветов, немного смутившись оттого, что розы утратили вид. Правда, о том, почему именно, рассказывать он все же не стал. Уж слишком неправдоподобной выглядела история. Он и сам уже стал сомневаться, не приглючилась ли ему арка, ведущая в безжизненный двор. Вполне может статься, что и приглючилась. Все очень просто - день сегодня жаркий, солнечный и удушливый. А он, как назло, шел по солнечной стороне. Вот голову и напекло.
А дальше все просто - провалился в обморок. Ненадолго, на какие-то секунды. За это время успел и букет помять, и куртку ободрать, и злосчастную арку увидел. А вот как поднялся с земли, он не запомнил. Провал, временная потеря памяти. Говоря научным языком - амнезия.
Вот только одно в этой версии не сходилось - при солнечном ударе должны быть слабость и головная боль, а Игорь после бегства из пустого двора чувствовал себя вполне нормально. Ну, запыхался слегка, ну, что там скрывать, был перепуган. Но вполне, вполне здоров…
Нет, лучше было не думать об этой истории…
Анжела улыбнулась Игорю, взяв в руки чудом уцелевший во время его бегства хрустальный шар.
- Спасибо…
И тотчас же к подарку потянула лапки брюнетка Оля со своими восторженными охами-вздохами:
- Нет, это просто чудесная вещица! А можно взять?
И тут же, не дожидаясь разрешения, она взяла шар из рук слегка растерявшейся от такого напора Анжелы.
А в следующий момент Оленька ойкнула - уже не от восхищения.
Сверкающий шар вырвался из ее руки - и грохнулся на пол. Послышался мелодичный звон… осколков. И наступила короткая немая сцена.
- Эх, ручки у кое-кого не оттуда растут, - буркнула Скади, нарушив молчание.
- Да ты ничего не понимаешь! - обиженно воскликнула Оля. - Этот шар - он горячим был! Я себе ладонь обожгла!
Она подула на руку с таким видом, словно бы и вправду шар оказался раскаленным.
- Да не выдумывай! - стоявший поодаль Денис наклонился и, ухмыльнувшись, взял один из осколков. - Вот это - горячее?… Можешь дотронуться…
- Скажи уж прямо - уронила, - поддержала его Скади.
- Да я вообще могу уйти! - заявила Оленька, тряхнув челкой. - Я вижу, что я тут лишняя…
Анжела все это время продолжала молча стоять рядом - ей было очень неприятно. Но сейчас скандал, который мог разгореться на ее дне рождения, стал бы неприятен втройне.
- Ни… ничего, - проговорила она. - Оля, не расстраивайся, ничего страшного. Ты лучше это… к компу.
- Не надо бы ее к компу, - вполголоса проговорил Денис. - Помню, случай такой был: как-то на ночное дежурство наш сторож пригласил к себе приятеля… Вообще-то, делать этого было нельзя…
Выяснилось, что приятель сторожа сел за компьютер в первый раз в жизни, но почему-то его очень привлекла кнопка «F8» - вероятно, в том была какая-то жестокая закономерность.
Словом, не прошло и трех минут, как важная информация оказалась выкинутой…
Денис рассказывал это в лицах, изображая то ламера, впервые севшего за комп, то беднягу-менеджера, который тоже сел за этот же комп, но уже на утро. Присутствующие слегка развеселились, а скандала так и не произошло.
Анжела наклонилась, чтобы собрать осколки, а Марина, которой тоже совершенно не понравилась накаленная атмосфера, напоминавшая о доме, подоспела ей на помощь. Остальные гости постепенно разошлись с «места происшествия». Витка с гитарой устроилась на кухне рядом с запасами бутылочек пива, там же пребывал и ее молодой человек - около пепельницы. Денис и Скади облюбовали диван в большой комнате. Оля, обиженно заявившая, что она - компьютерный дизайнер, а не какой-нибудь ламер, все же добралась до компьютерных игр и теперь с увлечением расстреливала монстров из «DOOM'a». А Игорь направился к столу. Мало того, что сегодня у него случился этот кошмарный глюк, так ведь еще и его подарок Анжеле, - к которой он был очень неравнодушен - ухитрилась раскокать эта нелепо одетая дура.
Оказалось, что хрустальный шар разлетелся не вдребезги - все осколки были достаточно крупными. Особенно один - когда Марина подняла его и протянула Анжеле, он и впрямь показался ей если не горячим, то слегка нагретым.
- Надо же - пирамидка, - именинница повертела странный осколок в руках. - Знаешь, я его, наверное, оставлю - на память.
Это и в самом деле была небольшая хрустальная переливающаяся внутри пирамидка - Марина невольно вспомнила кулон, подаренный погибшим незнакомцем.
- Совпадение какое-то… - пробормотала она. Анжела, поставившая пирамидку на шкаф, обернулась.
- Какое совпадение?
- Да так, ничего…
- Ох, у меня же торт в духовке! - всплеснула руками Анжела. - Сейчас, сейчас…
Она унеслась на кухню. Правда, это было уже напрасно: на кухне было накурено, и запах подгорелого теста не сразу можно было почувствовать.
Но, когда духовка была открыта, сразу стало понятно - торт никакими силами (даже при помощи магии) реанимировать уже не удастся.
День рождения для Анжелы начался со сплошных огорчений.

Глава 3
За сигаретами

Корвин закурил - без нервной спешки, спокойным движением он достал пачку «Беломора» и зажигалку, щелкнул кремнем и с удовольствием вдохнул запах, который люто ненавидели почти все в объединенном оперативном управлении. Вообще-то, куда приятнее было бы выкурить сейчас трубку, но это - долгая возня. Трубку гораздо лучше курить дома, сидя на диване перед телевизором… а еще лучше - в средневековом замке, расположившись у камина. Но уж никак не на задании, где в любую минуту может произойти черт знает что.
Хотя о том, что именно происходит, Корвин отлично знал.
Он усмехнулся, подумав, что со стороны выглядел бы, наверное, немного забавно: этакий юноша-хиппи, который наверняка забил в беломорину травку, а теперь уселся прямо на земле, всего лишь подстелив газету.
Наверняка успел словить кайф.
Вот только смотреть на него никому было не нужно. Незачем. Да и не заметили бы его сейчас. Вот разве что животные - кошки и крысы - могут почувствовать человеческое присутствие на тонкой грани между обычным миром и кромкой. Но людям чужд язык кошек и крыс.
Впрочем, теоретически - чисто теоретически - обнаружить его присутствие могли. Мог тот самый противник, за которым он должен был наблюдать. И поэтому приходилось принять особые меры.
Могли найти его и существа, постоянно обитающие на кромке. К счастью, их в этом районе пока почти не было. Но долго ли до беды… Насколько предполагал Корвин, именно их собирался привлечь противник для исполнения своих замыслов. И допускать такое совершенно не следовало.
А посему нужно было внимательно, пусть и слегка отрешенно наблюдать за освещенными окнами одной из квартир - той самой, где сегодня празднуют день рождения. Эти парни и девушки еще не догадываются, кто приглашен в качестве одного из гостей. И о том, что они очень скоро могут стать жертвами в игре, которую ведет маг - и те, кто за ним стоит.
Достаточно совместить определенным образом артефакты, причем магу совершенно не обязательно делать это самому - наверняка он прикажет сотворить сие действо одному из людей. И тогда окна квартиры погрузятся во мрак, из этого мрака появится нечто… нечто, опасное для всего города, не только для тех, кто окажется поблизости. Их судьба в этом случае почти предрешена.
Две почти безобидных вещицы. И человек, обладающий некоторыми способностями и некоторой энергией. Что будет, если взять два достаточно крупных куска обогащенного урана и соединить их? Можно, разумеется, сказать, что получатся два соединенных куска урана. Вроде бы, логика именно такое и подсказывает. Но это совершенно неверный ответ.
Никаких кусков урана не будет. Не будет и того, кто сотворил такую глупость. Вместо них возникнет порядочных размеров воронка. А еще - грибовидное облако… Вот так и с этими древностями, которые сами почти совершенно безопасны - по крайней мере, для обычного человека. Но соединенные вместе, они способны сотворить очень мрачные чудеса.
А посему - нужно быть постоянно начеку.
Конечно, самым простым решением было бы войти в квартиру в качестве запоздалого гостя. Разумеется, если внушить это хозяевам, его проводят к столу… И тут же он будет обнаружен противником.
А поэтому придется подождать в засаде. И действовать, ожидая самого последнего момента.
Интересно, кого темный маг выберет в качестве исполнителя своего замысла? Корвин почти не сомневался - ту самую девушку, которую он видел сегодня днем. Очень симпатичная девушка с очень неплохими магическими способностями - правда, способностями почти зачаточными.
Мимо Корвина, совершенно не замечая его, прошагала собака. Ротвейлер. Кажется, кто-то из соседней парадной выгуливает собаку - значит, эвакуированы не все. Что ж, собаки теперь потеряли нюх на всяческие странности - точно так же, как их хозяева. Люди думают, что большая и злая собака надежно защитит их. Помнится, лет пятнадцать назад чуть ли не каждая вторая собака в городе была эрдельтерьером. Потом эрдельки куда-то исчезли, их место заняли грозные питбули и ротвейлеры. Вот только защитят они далеко не от любой опасности. От того, кто сейчас спрятался под личиной вполне обычного парня, никакой боевой пес не спасет. Никого.
Корвин подумал о судьбе людей, которые и не подозревают, что рядом с ними сосуществует некий совершенно иной мир, где идут нешуточные войны, где каждый шаг может обернуться гибелью… Этот мир никогда не должен прорваться в текущую реальность, иначе… Иначе мир кромки, конечно, не погибнет, нет, он просто затянет в себя этот город. И всех, живущих в нем. И притом - изменится сам, и не в лучшую сторону.
«Прокол реальности» можно попытаться залатать. Но никогда на памяти Корвина никто не старался вызвать его преднамеренно. А вот теперь нашелся желающий. И наверняка полагает, что с ним-то ничего страшного не случится, что он не просто выживет, а получит очередное звание… Как это по-людски! Недаром таких иногда зовут «людьми Магии». Именно - людьми, а не сверхлюдьми со сверхспособностями, коими они сами себя числят.
…Конечно, Корвин - не один. В этом районе сейчас работает пятнадцать оперативников, никак не меньше. Плохо иное - все телепатические переговоры были строжайше запрещены перед самым началом операции. Стоит лишь воспользоваться мысленным зовом - и все карты тут же окажутся немедленно раскрытыми. Темный маг будет напуган и не решится довершить свое дело - но противник наверняка не оставит своей идеи о «проколе реальности». И тогда неизвестно, где в скором будущем это может повториться. Так ведь можно и опоздать… Но это - в лучшем случае. В худшем маг поторопится, и тогда - точно жди беды. Тогда точно погибнут люди.
Поэтому все, что оставалось Корвину - выжидать. В случае чего, можно будет воспользоваться не магической, а вполне обыденной связью - мобильным телефоном. Нищий хиппи с мобильником - лет восемь назад это показалось бы дурной комедией. Сейчас возможно и не такое. Но мобила - это на крайний случай. Главное сейчас - наблюдать.

* * *

- Народ, а сигареты у нас еще есть?
Народ принялся лихорадочно рыться в карманах и сумочках. Без какого-либо положительного результата.
Курили на кухне и при открытом окне, дымовой завесы, вроде бы, в квартире не было. И, однако, к вечеру запас сигарет был как-то быстро приговорен.
- Ну, и кто пойдет за куревом? - вопросила Анжела, когда все попытки отыскать целую пачку оказались напрасными.
- Самый трезвый, - хмыкнула Скади. - Игоря - не посылать…
Игоря и в самом деле не надо было отправлять в магазин. И вообще не надо - хоть куда. Его дневное приключение с кошмаром наяву дало, наконец-то, о себе знать. Выпивки было много, и он принялся снимать стресс - сперва «по науке», медленно повышая градус. А потом - без разбору.
Сейчас он сидел, откинувшись на спинку дивана, и на упоминание о себе пробормотал нечто совершенно невнятное и невразумительное. А потом попытался подняться, глядя на собравшихся вполне трезво и осмысленно.
- Не ходили бы вы на улицу… Курить вообще вредно, - с усилием произнес Игорь - на большее его видимо, не хватило.
- Интересно знать, почему? - удивленно вопросила Витка - именно она и задала вопрос о сигаретах. После десятка исполненных песен курить хотелось особенно сильно.
- Поздно уже, - пробормотал Игорь. - Поздно…
- Госпожу розовую кофту тоже не отправляем, - вполголоса предостерегла Скади.
- А почему? - с наивным выражением лица удивился Денис. - Она ведь деньги не пропьет…
- Конечно, не пропьет. Она их элементарно потеряет. Выронит где-нибудь, - Скади презрительно посмотрела в спину «розовой кофте», которая все так же увлеченно уже который час лупила компьютерных монстров: всяческих чертей, минотавров и гигантских пауков. - Вот давай-ка ты и сходи, - предложила она своему приятелю.
- Да? - с сомнением проговорил Денис. - Ладно…
Он встал и начал собираться: зачем-то взял свою гитару, очень долго зашнуровывал ботинки…
- Ты хоть знаешь, где тут магазины? - спросила Анжела.
- Нет, - Денис беззаботно улыбнулся. - Все делается очень просто: я выхожу, бью по башке какого-нибудь прохожего, а потом спрашиваю дорогу…
- Ты с ума сошел? - зло проговорила Скади.
- Ага. И давно уже, - парень рассмеялся.
- Псих. Просто - псих, - девушка обернулась к остальным. - И никуда он не идет. Вить по башке прохожих не станет, но ведь наверняка впишется в драку. И не думай, ты никуда не идешь! Мы с тобой еще поговорим…
- Жаль. А мне так хотелось… - пробормотал Денис, но никто его уже не слушал.
- Давай, я, - предложил Сергей, приятель Витки - вполне серьезный молодой человек в столь же серьезной черной куртке с заклепками. По слухам, он играл в какой-то рок-команде не последнего разбора, но вот в какой именно, никто не знал.
- Нет уж, лучше я схожу с Маринкой. Я, по крайней мере, здесь уже бывала, - Скади видимо, решила, что все мужики - сволочи, и никому из них доверять нельзя. Во всяком случай, доверять столь важную миссию, как покупка сигарет.
На сей раз сборы были недолгими. Через пару минут Марина и Скади вышли на площадку, подсвеченную тусклой лампочкой. Только сейчас Марина обратила внимание на то, что все стены расписаны какой-то пакостью. Было здесь многое - и число «666» с перевернутым крестом, и какие-то грязные ругательства, и подробные иллюстрации к оным. Днем все эти наскальные росписи выглядели если и не терпимо, то, хотя бы, привычно. Теперь же вид у них стал зловещим.
- Вот, помогают им кодовые замки, как же! - сказала Скади, проследив ее взгляд. - Я всегда говорила, что это - глупость… Ладно, пошли.
Улицы поразили Марину своей пустотой. Ни бомжей, ни гопников, ни бродячих собак не было и в помине. Белые ночи уже закончились, теперь на городских улицах воцарилась синеватая прозрачная тьма.
В воздухе почему-то витал запах гари. Такое случается летом, в засушливую погоду, когда на юге, километрах в тридцати от Питера загораются торфяники. И сизоватый дым постепенно просачивается на городские улицы, заполняет их, медленно подступая к центру, словно легкий туман, покрывает все вокруг.
Марина слегка поежилась - несмотря на то, что день был жарким, сейчас отчего-то было холодно. И страшно.
Конечно, она прекрасно понимала, что если кого-то и следует бояться ночью на городских улицах - так это двуногих. Их-то как раз и не было. И все же неприятное ощущение страха не проходило, оно даже усиливалось с каждым шагом по пути к «суточнику». И, кажется, Скади тоже почувствовало нечто недоброе.
- Странно, у меня сейчас пар изо рта пойдет, - усмехнулась Скади, сказав это нарочито громко, как будто желая звуками собственного голоса разогнать неизвестность.
Корвин видел, как открылась дверь, и две девушки выскользнули из парадной. Он перевел дух - отлично, по крайней мере, пока они будут бродить - должно быть, в поисках сигарет и выпивки - можно будет не опасаться, что темный маг станет хоть что-то предпринимать. На одной из них был артефакт, точнее, часть артефакта. Это была та самая девушка, которую он повстречал днем около метро.
Отлично, теперь надо предупредить своих.
Когда подруги вышли на улицу через арку, Корвин достал мобильник. Для звонка придется сойти с грани в текущую реальность. В том мире, который соприкасался с текущей реальностью, мобильная телефонная связь не работала.
Это, конечно, скверно, его могут засечь. Но если он воспользуется другим видом связи, его засекут непременно.
Корвин набрал номер. Ответили тотчас же:
- Слушаю… Кор, это ты? Что-то не так?
- Все по плану, Рэкки. Маг - там, наверху. Вышла одна из носительниц.
- Понятно…
- Движется в сторону Альдис. Не одна.
- Принято. Продолжай наблюдение. Все по плану. Эвакуация идет уже пять часов.
- Будете брать?
- Пока - нет. Действуй по обстановке… До связи.
Корвин убрал мобильник и сразу же вновь стал невидимым для любого наблюдателя, которого, к слову сказать, и не было.

Предыдущая страница 3 Следующая страница


Время ожидания 4

«Эвакуация идет уже пять часов…» Это значит, что примерно часов пять назад многие жители этого квартала почувствовали неуемное желание отправиться в гости - на всю ночь. Или - поехать на дачу.
Конечно, «эвакуировали» далеко не всех. Но, по крайней мере, тех, до кого смогли дотянуться, даже до бомжей - те, вероятно, решили, что где-то неподалеку есть помойки побогаче здешних.
Что ж, интересно знать, как сейчас встретят подруг. Наверняка все «суточники» закрыты. И все же отчего-то решено, что девушки должны вернуться. Значит, сигареты и что там им еще понадобилось, они получат.
Интересно посмотреть, каким образом Альдис разрешит ситуацию? Наверняка ей придется сыграть роль продавщицы.
Корвин сейчас многое бы дал, чтобы покинуть пост и посмотреть, как старший оперативник «Асгарда», аристократка до мозга костей, будет изображать из себя продавщицу.
Он невольно улыбнулся. Нет, все-таки жаль, что ему сейчас надо торчать во дворе…

* * *

Первый магазин находился напротив тянущейся вдоль квартала стены. И - даже при самом скудном освещении - бросалась в глаза табличка «Переучет».
Скади даже сплюнула от досады, пнув ногой двери «суточника». Внутри магазина было темно, только где-то вдалеке горела тусклая лампа дежурного освещения. Было сразу ясно, как именно ведется переучет - кому-то просто до смерти надоело работать.
- Вот гады! «Двадцать четыре часа»! - гневно пробормотала Скади. - Ладно, черт с ними, пошли в соседний, Анжелка говорила, что он всегда открыт.
Чем дальше девушки удалялись от дома, где жила Анжела, тем мрачнее становились улицы. Фонари уже горели, но как-то слабо, почти не давая освещения. Марине показалось, что во тьму погружен весь город. В мрачную, захватывающую все и вся тьму. Ночь атаковала дом за домом, квартал за кварталом, не встречая никакого сопротивления. А солнечный и теплый день может и не наступить - если последний очаг сопротивления тьме будет подмят и уничтожен…
- Слушай, вся улица как будто вымерла, - проговорила вдруг Скади.
- Точно - ни одного светлого окна. Интересно, почему?
- И ни одной машины, - подытожила Скади. - Вообще, здесь всегда почти так. И как только Анжелка тут живет? И ведь ее матери предлагали переехать - куда-то в Озерки. Так уперлась - мол, здесь центр, старые дома, а там - спальные бараки… По мне, так лучше в бараке.
Ее слова тонули в сгущающемся дымном воздухе, который словно бы поглощал все звуки.
Следующий магазин оказался запертым - на сей раз, никакой таблички не было. Просто тяжелый засов.
Марина молча пнула ногой дверь. Та, естественно, не шелохнулась.
- И куда теперь? - проговорила она.
- Не знаю, - сквозь зубы буркнула Скади.
- Может, к метро? - предложила Марина.
- К какому метро? - ее подруга удивленно рассмеялась. - До «Техноложки» топать полночи, а «Нарвская»… Знаешь, по каким дорогам там идти?! Там днем-то еле проходишь, ноги боишься себе переломать. Все перерыто. А света наверняка нет…
- Тогда давай к перекрестку…
- Давай… Все равно уж теперь. Там если что и работает - только чудом…
Чудо произошло. Довольно длинный ряд киосков, стоявших на перекрестке - днем оживленном, а сейчас - пустынном и вымершем, как все окрестные улицы и дома, - разумеется, не был освещен. Кроме одного-единственного ларька - того, который оказался ближе всех.
Скади и Марина почти что подбежали к киоску - оказалось, что электричества в нем не было, однако находчивая продавщица зажгла свечу. Так, при свече она и сидела, глядя на припозднившихся посетительниц из-за рядов сигарет и напитков.
- Что вам, девочки?
Марине показалось, что продавщица смотрит на нее чуть более внимательно, чем положено продавщицам. Но, скорее всего, именно показалось.
И все же она не выдержала. Получив сдачу и убрав в пакет пиво с сигаретами, а заодно (если уж случается чудо, то по полной программе!) - шоколадный сухой торт, который компенсировал бы сгоревший, Марина спросила:
- И как вы тут одна?
- А что такого? - удивилась киоскерша - кажется, она была одного возраста с подругами или самую малость постарше. - Настоящий бандит сюда не сунется - ему нужен кто побогаче. А какой-нибудь пьяный холоп… Подонок, я хочу сказать… На него управа быстро найдется. А вот вы шли бы поскорей домой…
Девушка говорила чисто, слишком чисто, и это немного насторожило Марину, хотя Скади, поторапливавшая подругу, вообще ничего странного не заметила. И было что-то еще, нечто поразительно странное в этом киоске. Но что именно, Марина догадаться никак не могла.
Девушки направились к дому.
Когда они скрылись из виду, «киоскерша» аккуратно сложила на видное место полученные за товар деньги, затушила свечу - пришлось ее задуть, а могла бы сделать это и взглядом.
Но сейчас применять свои способности по таким мелочам ей не хотелось. А потом для постороннего, окажись он около ларька в этот час, показалось бы, что продавщица исчезла. Дематериализовалась. Была - и перестала быть.
Материализовалась она примерно в десяти метрах от своего рабочего места. Достала из кармана легкой куртки мобильный телефон.
- Альдис на связи. Они направляются обратно.
- Хорошо. У нас небольшие проблемы, - ответил ей мужской голос.
- У «Утгарда» или у «Стражи» в целом? - голос девушки сделался слегка ехидным.
- У «Стражи». И у вас, возможно, тоже, старший оперативник Альдис. Говорите, что успели заметить.
- Одна из девочек действительно обладает потенциалом. И вещью. Я попробовала с ней заговорить и хорошо все рассмотрела…
- Она ничего не заподозрила? - спросил мужчина.
- Вроде бы, нет.
- Тогда - продолжайте дежурство в текущей реальности. Ждите распоряжений, - говоривший отключился, даже не пожелав успеха.
То ли не до того ему было, то ли страдал он отсутствием хороших манер. Да и чего еще ждать от шефа подразделения «Утгард»…
Альдис усмехнулась, убрала мобильник и отправилась к ближайшей скамейке.
- Знаешь что? - неожиданно сказала Марина, когда они уже подходили к подворотне.
- И что? - с каждым шагом, приближающим их к дому и хоть какой-то защищенности, настроение Скади все больше и больше улучшалось, хотя холод не проходил, а улица была такой же пустой и задымленной.
- А киоск-то был заперт! Я точно разглядела, только там сообразить не могла. Значит, их запирают снаружи…
- От местных гопников, что ли? Да тебе что угодно привидится.
- Нет, точно - заперт. На засов.
- Да ладно тебе! Ну, заперт… Главное, что сигарет купили. Курить хочется - жуть!
Вообще-то, Скади не любила дымить на ходу, но сейчас она не выдержала и изменила своим принципам. Тем более, кури - не кури, - улица и без того заполнена дымом.
- Вот можешь вернуться и проверить, - хмыкнула она, сделав затяжку.
Кодового замка было почти не разглядеть, пришлось действовать на ощупь. И лишь когда дверь с противным металлическим стуком затворилась за ними, Марина почувствовала, что они в безопасности, что все обошлось. Почему-то она была уверена, что ведь могло и не обойтись…
В этом была уверена не только Марина, но и человек, наблюдавший за окнами квартиры.
Честно говоря, сейчас он предпочел бы, чтобы девочек очень аккуратно перехватила бы Альдис вместе с сотрудниками «Асгарда». Возможно, не потребовалось бы никакого воздействия - им просто объяснили бы, что вещь, которую одна из подруг таскает на себе, вовсе не драгоценная безделушка. Что это - довольно опасный артефакт. Что держать его при себе не следует ни в коем случае. Что можно его просто-напросто продать - прямо сейчас, причем за такие деньги, которые наверняка ни одна, ни вторая девушка в руках никогда не держали - и вряд ли будут держать… И так далее.
Или же сказали бы: «Носите свой кулончик на здоровье, но здоровье у вас в ближайшее время как раз и не предвидится, и вообще - приглядеть за вами надо, как бы чего не вышло». Второй вариант тоже был вполне допустим. Но шефу виднее.
Раз нужно продолжать наблюдение - значит, Рэкки уверен - он, Корвин, не подведет, и все сделает так, как надо. В конце концов, самая ли это трудная операция? Были случаи куда страшнее. К примеру, в Тимишоаре лет пятнадцать тому назад. Здесь, по крайней мере, текущая реальность пока достаточно спокойна. А там приходилось буквально уворачиваться от пуль. И от клыков оборотней и вампиров, вскормленных службой безопасности «Секуритатэ». И это было труднее, гораздо труднее…
«Выйди в реальность!»
Мысленный приказ был коротким, как разряд молнии. Вряд ли тот, наверху, мог что-то уловить. Но если шеф «Утгарда» нарушил им же установленное «эфирное молчание» - значит, произошло нечто экстраординарное. Приказ относился только к Корвину. Интересно знать, почему?
Корвин «материализовался» тут же, во дворе. Из окон квартиры он был все равно невидим - там до сих пор горел свет. Надо полагать, сейчас все бросились курить.
И тут же затрезвонил мобильник.
- Кор, слышишь хорошо? Есть проблемы, - услышал он голос Рэкки.
- С магом?
- Нет. Хуже. Очередной заблудившийся на кромке.
- Далеко отсюда? - обреченно спросил Корвин. - Вот только сейчас этого и не хватало!…
- Довольно-таки далеко, - последнюю реплику Корвина шеф никак не прокомментировал.
- Он сможет продержаться?
- Никто не знает. Известно, что сейчас он жив.
- А кто-то еще сможет его выцепить?
- Вот это - вряд ли. Слишком хорошо забрел. И давно! Так что работай по обстоятельствам, Кор. Зря тебя не послушали, надо было девчонку с артефактом брать. А магу - настучать по дурной голове…
- Ладно, Рэкки, я понял. Доложусь минут через пятнадцать. Попробую сегодня разорваться. До связи…

Глава 4
Похищение артефакта

Кошка - настолько умный зверь, что может себе позволить, когда надо, притвориться полнейшей дурой. Не всякая кошка, конечно: помоечные облезлые животные - не в счет. Изнеженные аристократки, которым делают завивку и уход за когтями, стоящий черт знает сколько долларов - они, тем более, не в счет.
Ни одна из таких кошек ни разу не была на кромке, а «аристократки» даже и не подозревают о том, что это такое. Все равно как люди, которые гонятся всю жизнь за деньгами да за тем, что они называют «положением в обществе». А потом оказывается, что «положение в обществе» - штука виртуальная, что деньги обесценились, зато вещи, которые считались чушью, вполне реальной хваткой взяли тебя за горло…
Но это - у людей. Простые домашние кошки все же чувствуют нечто магическое… Они, порой, способны сотворить небольшое чудо. Например, когда не помогают никакие таблетки, кошка может снять дикую головную боль у своего хозяина (которого хозяином, к слову сказать, не считает). Или, будучи увезенной за сотни километров, самостоятельно добраться до дома. Или - устроить самую настоящую истерику и заставить хозяина покинуть дом - за пару минут до землетрясения.
Или же - в очередной охотничьей экспедиции спокойно зайти на кромку - и остаться в живых.
Вот такая-то напарница и работала на Корвина. Пока он не нуждался в услугах своей помощницы, прозванной Лукрецией, кошка спокойно обследовала двор. Не столько ради мышиной охоты - в конце концов, перед началом операции она довольно плотно поела, - сколько из спортивного интереса.
Теперь же, даже не дожидаясь зова, Лукреция оказалась рядом. Об ноги Корвина потерся пушистый и бархатный комочек.
Он присел на корточки, погладив серую в полоску кошачью шубку. Лукреция выжидательно посмотрела на Корвина, причем по этому взгляду можно было определенно сказать одно - если эта кошка и была зверем, то зверем, безусловно, разумным. Слишком уж внимательно она вглядывалась в человека, ожидая чего-то важного.
- Ну что, киска, наступает наш черед, - тихо проговорил Корвин. Дальнейшее для посторонних (но не для кошки) выглядело самой обыкновенной сценой: человек взял ее на руки, слегка погладил за ушком, шепнул что-то. Что именно шепнул - было не существенно, гораздо важнее оказалась информация, переданная на уровне мысли.
Оборотню (а Корвин им был) намного легче общение с любым животным - по крайней мере, млекопитающим. Такого общения хватило бы на то, чтобы отпугнуть и прогнать разъяренного медведя или тигра - но вряд ли на что-то большее. Однако кошки, особенно такие, как Лукреция, могли понимать большее, гораздо большее.
Возможно, они видели то, что было недоступно даже таким, как ее хозяин.
Лукреция задумчиво облизнула усы, затем промурлыкала нечто, означающее у кошек согласие.
- Тогда - за работу! - Корвин опустил кошку на землю.
Кодовый замок открывался безо всякой магии - цифры угадывались по наиболее затертым кнопкам. Корвин нажал на нужные, в замке что-то лязгнуло, и дверь оказалась открытой.
Лукреция прошмыгнула в подъезд первой, следом за нею вошел и хозяин.
Вот теперь Корвин сожалел о том, что людей из подъезда (да и со всего квартала) спешно эвакуировали. Он сканировал квартиры - одну за другой, опасаясь случайно наткнуться на ту, в которой был сейчас маг. Нет, никого не было - если не думать о том, сколько усилий потрачено на эвакуацию, можно было решить, что подъезд обезлюдел сам собой.
Наконец, когда он уже отчаялся найти хоть кого-то, удача все же улыбнулась: над квартирой, где маг готовился к «проколу реальности», люди были. Точнее, человек, спавший без задних ног.
Корвин осторожно дотронулся до его сознания. Ну, так и есть - этот не был эвакуирован, поскольку уже с утра принял, потом успел добавить - и теперь дрых сном праведника.
- Ну, дядя, вставай! - злорадно усмехнулся Корвин. - Пришло твое время!
С пьяными он работать не любил. Все похмельные боли немедленно становятся достоянием того, кто пытается управлять сознанием алкоголика. Между прочим, отчасти поэтому (а не только из-за отвратных испарений) животные так ненавидят пьяных - они хорошо чувствуют ауру человека.
Но сейчас то, что сосед напился, было, пожалуй, даже к лучшему - пьяным легче управлять, пьющие люди вообще очень легко внушаемы. При условии, что они еще могут передвигаться.
Этот, в принципе, мог.
Человек встал, словно сомнамбула, и на негнущихся ногах подошел к двери. Двигался он медленно, каждый шаг давался с трудом.
Алкоголик долго возился с замком, пытаясь открыть дверь, и Корвин едва ли не вслух материл его - любая секунда могла оказаться сейчас решающей. Маг наверняка уже приступил к завершающей фазе своего действа, и нужно было торопиться, очень торопиться.
Наконец, препятствие в виде двери было пройдено. Пьяница едва ли не кубарем скатился вниз по лестнице - как был, в майке и необъятных семейных трусах. Корвин слишком спешил, чтобы приказать ему еще и одеться.
Лукреция уже ждала развития событий около той самой двери, за которой несколько минут назад скрылись две девушки. Ее работа должна была начаться чуть позже - когда можно будет проникнуть в квартиру, причем сделать это было необходимо в текущей реальности, а не на кромке. Главным было сейчас одно - не спугнуть мага, и не допустить «прокола реальности». Проще говоря, и киса, и ее хозяин должны были балансировать на грани.

* * *

Звонок раздался совершенно неожиданно. Даже если предположить, что явился запоздалый гость - оч-чень запоздалый, должно быть, он полночи пешком шел по городу - все равно никто так долго и основательно не стал бы звонить в дверь Анжелиной квартиры. Но ведь и не ждали, вроде, никого.
Вслед за трезвоном раздались удары по двери - вероятно, стучали ногами.
- Это еще что такое? - Анжела ринулась открывать, но Скади ее опередила.
- Кто там? - мрачно вопросила она.
- Сосед… сверху… - ответил из-за двери хриплый мужской голос.
Девушка на секунду застыла в нерешительности, но потом все же открыла дверь - даже если кто-то ворвется с недобрыми намерениями, в квартире полным-полно молодых людей.
Она даже не заметила, как в отворившуюся дверь проскользнула кошка.
- И что вам надо? - Анжела была уже около входной двери.
- Жаловаться… это… пришел! - ответил сосед, и, не дожидаясь приглашения, шагнул внутрь - во всей красе, в семейных трусах, никого не стесняясь. - Вы тут шумите, спать не даете… Кошку нашу украли, суки-бляди!!!
Он шумно выдохнул - Скади и Анжеле показалось, что они оказались полностью окутаны пиво-водочным смрадом.
- Какую кошку? - хозяйка квартиры невольно поморщилась.
- Такую… - с языка алкаша слетели очередные матерные тирады - простенькие, как у всех ему подобных. Но оттого не менее гадкие. - Пушистую! Серую! Муськой звать!…
Если бы кто-то сейчас наблюдал за Лукрецией, он, возможно, заметил бы, как дрогнула кошачья лапка, а симпатичная мордочка передернулась от отвращения. «Муська», подумать только, какое оскорбление!…
Впрочем, никто кошку вообще не заметил, к тому же, и ей сейчас было не до того…
То, что увидел Корвин, когда подключил свое зрение к кошачьему, убедило его в самых худших подозрениях. Пир по случаю дня рождения подошел если и не к завершению, то, по крайней мере, к большому перерыву. Теперь настало время для развлечений. А развлечения, судя по всему, были не за горами. Стол, очищенный от грязной посуды, оказался застеленным черной скатертью, и на нем стояло все необходимое для гадания. Разноцветные свечи, карты Таро, блюдце… И всем этим распоряжалась та самая девушка, которая стала владелицей артефакта, опасного, словно кусок обогащенного урана - по крайней мере, для нее.
Другая - брюнетка с челочкой - давала советы, как все приготовить. Наверняка мнила себя крутым специалистом в вопросах черной, белой и разноцветной магии. Но сейчас Корвину она была совершенно неинтересна.
Второго артефакта на столе не оказалось. Куда же он мог подеваться?! Неужели маг держит его при себе? Тогда задача осложняется.
А впрочем, можно попытаться почувствовать второй артефакт.
- Ищи, Лукреция, ищи… Только поскорее… - прошептал Корвин. Удерживать пьяного в повиновении (а заодно - в вертикальном положении) оказалось просто, но разрываться еще и на контроль за кошкой было уже чересчур.
Однако сейчас ситуацию могло спасти только продолжение скандала. И Корвин прилагал все усилия, чтобы алкоголик качал права как можно громче.
- Что? Кошка? - Витка-менестрельша выскочила в прихожую из кухни, и даже не особо разбираясь в ситуации, подскочила к мужику, потрясая кулачками. - Да она у вас там от голода помирала, вот и удрала, наверное! Да это такие уроды, как вы, выкидывают кошек на улицы! Вас кастрировать надо!
У самой Витки, как было известно всем, жило не то семь, не то восемь кошек, а заодно - хромоногая собака. И всех она самолично подобрала именно на улице.

Предыдущая страница 4 Следующая страница


5 Эльдар Дейноров, Майя Астахова

Есть такая гадостная привычка у некоторых - завести маленького котенка как игрушку, а чуть подрос - отправить на помойку, чтоб глаза не мозолил. Так что девушка была в своем праве.
- Шли бы вы отсюда, - поддержал Витку ее молодой человек. - А не то весь дом переполошите. Идите…
Дальнейшая беседа сопровождалась выражениями совершенно недипломатичными.
- Да я сейчас милицию вызову! - голос мужика неожиданно сорвался на визг. - Вот тебя тут и заберут. Понаехали тут всякие!…
- Ты зато питерец! - зло проговорила Витка. - Вот из-за такой пьяни, как ты, город в грязи тонет!…
- Милицию - это можно. Милицию - это хорошо! - подошедший на шум Денис осторожно держал в руках переносной телефонный аппарат. - Сейчас мы ее вызовем… - и он демонстративно деловито снял трубку.
- Да вот же кошка! - заорал алкаш, тыча пальцем в промелькнувшую на фоне освещенной гостиной Лукрецию. - Кис-кис-кис! Сейчас я ее… - и мужик рванулся по направлению к гостиной.
- Полегче, не так сразу! - молодые люди и Скади пока еще вполне вежливо, но твердо придержали «кошковладельца». - Незачем тебе туда…
Марина и Анжела в ужасе смотрели на происходящее, понимая, что вот-вот - и случится драка. Но драки не происходило - видимо, все решили «съехать на базаре»…
Наконец-то Корвин понял, где второй артефакт и как он выглядит. Теперь дело было за малым.
Лукреция вспрыгнула на шкаф, ухватила лапками осколок в форме пирамиды и сбросила его на пол.
Разумеется, пирамидка не разбилась. Для того чтобы хоть чуть-чуть ее повредить, вряд ли сошел бы и мощный пресс. Кошка ухватила осколок зубами и остановилась, словно бы задумавшись.
- Теперь - на кромку, - прошептал Корвин.
Темный маг был вовсю занят скандалом, ему сейчас было не до того. Судя по всему, Сообщество решило пожертвовать для опасной операции сотрудником не первого разбора. Сейчас маг расслабился, и это было отлично - переход Лукреции в невидимый для простых смертных мир прошел совершенно незаметно.
Через полминуты кошка была уже около Корвина. Вместе с трофеем.
Наверху все еще продолжался скандал, но теперь он мало занимал сотрудника «Третьей Стражи». Корвин подхватил кошку на руки и буквально вылетел из подъезда, пробежал под арку - и только здесь вытащил мобильник.
- Полный порядок, - заявил он, набрав номер. - Часть артефакта - у меня. Опасности больше нет.
- Хорошо. Сейчас прибудем, - проговорил Рэкки. - За магом понаблюдают без тебя.
Корвину показалось, что шеф подразделения «Утгард» отдает какие-то распоряжения, потом вновь послышался его голос:
- У меня плохие новости, Кор. Информации о том парне - с гулькин нос. Придется работать почти вслепую…
- Не в первый раз…
Скандал наверху затих еще более неожиданно, чем разгорелся. Просто очередной матерный поток, которым алкоголик наградил собравшихся, вдруг захлебнулся. Мужик замолчал, и удивленно озираясь, ухватился за стену.
Все также молча смотрели на него, не понимая, что с ним происходит.
- И… это… а где я? - удивленно спросил сосед.
- Делириум тременс… а по-русски - «белочка», - ухмыльнулся Денис. - Не переживай, дядя, ты пока что у своих… - он похлопал его по плечу. - Но злобные зеленые инопланетяне не дремлют! Дядя, а ты, кажется, попал!…
- Денис, отойди!… - прикрикнула на него Скади. - Что, кошку-то будем искать - или как? - обратилась она к алкоголику, стараясь все же держаться от него на некотором расстоянии - конечно, и она иной раз могла перебрать пива, но не до такой же степени.
- Кошку? - непонимающе посмотрел на нее вылупленными глазами мужик. Кажется, в его напрочь отравленном мозгу происходил некий замедленный мыслительный процесс.
- Ну да, кошку, Муську. Ту, которая к нам забежала!… - вступила Анжела.
- Да какую кошку?! Не было у меня никакой кошки отродясь! - заорал алкаш, как и прежде, посыпая свою речь обильным матерком - но на сей раз от удивления.
- А… там, в гостиной? - спросила Анжела.
- Грю тебе, не было! - мужик снова готов был скандалить - на сей раз от крайнего удивления, смешанного с нешуточным испугом. Но тотчас же он, видимо, поняв, наконец, в каком непотребном виде предстал перед незнакомыми людьми, попятился к дверям.
- Ну, я… это… пойду, мешать не буду, - он вдруг заискивающе улыбнулся, словно бы надеясь, что его выставят не просто так, а сперва нальют. Впрочем, зря это он размечтался.
Анжела с раздражением захлопнула за соседом дверь и направилась в комнату - к аптечке, искать анальгин. Нет, сегодняшний день рождения был явно неудачным. Подарок - разбился, торт - подгорел, народ пришлось гонять за сигаретами, а теперь еще и этот скандалист проклятый… Давненько не было столько неприятностей!
Анальгин был найден, но не успела именинница распаковать таблетку, как рядом возникла Оля - с предложением снять головную боль.
- У меня это за три минуты получается! И без всяких там лекарств! Вообще, я думаю, что зря не пошла в целители…
- Оленька, я как-нибудь сама, - Анжела улыбнулась через силу. - Уже галлюцинации пошли, кошка в комнате приглючилась…
- Ну, как знаешь. Я вообще могла бы не предлагать, - насупилась Ольга.
- Да нет, просто, понимаешь, не сейчас…
- Иди лучше минотавра пришиби!
Анжела с благодарностью посмотрела на Дениса, вовремя пришедшего на помощь.
- Понимаешь, там такой уровень, - продолжал парень, мягко, но решительно отправляя Ольгу к компу, - железный паук против минотавра… В принципе, они друг друга выносят сами, надо только знать секрет…
Однако выяснять, каким образом прикончить минотавра, вооруженного ядерной базукой, Ольга так и не стала. Просто потому, что большинство народа было настроено проводить сеанс гадания, и без ее присутствия и участия он никак не мог состояться.
- …!!!
Матерное ругательство, - не такое, как у соседа алкоголика, а куда более витиеватое, прозвучало совершенно неожиданно.
- Денис, ты с ума сошел?! От этого алкаша заразился? - возмущенно заорала на него Скади, однако парень совершенно не отреагировал на ее возмущение.
Девушка с изумлением посмотрела на него. Глаза Дениса сузились и пылали бешеной ненавистью, на щеках появились красные пятна. Он осматривал комнату, не замечая никого, а потом - совершенно неожиданно - сорвался с места, процедив сквозь зубы:
- Убью гада!…
Он вылетел за дверь, как был, в домашних тапочках, забыв даже о кроссовках.
Возвратился он минут через сорок, не глядя ни на кого, а на все вопросы отвечал, что слишком много сегодня выпил.
Правда, Скади и Марине почудилось, что внезапная злоба парня не утихла, просто затаилась где-то в самой глубине глаз.

* * *

- Эй, закурить не найдется?
Денис готов был поклясться, что еще секунду назад на улице никого не было. Он вылетел из-под арки и теперь рыскал в поисках хотя бы следа от артефакта, так неожиданно исчезнувшего из комнаты. Вначале он решил подняться к соседу-алкоголику и вытрясти из него остатки души, если тот начнет запираться относительно хрустальной пирамидки. Но тут же понял, что это бессмысленно - не было пирамидки у алкаша, не было! Да и не заходил он в комнату… Тогда что же получается - та кошка, которая приглючилась девчонкам, утащила артефакт? И удрала на мягких лапках?
О способностях кошек Денис был наслышан, но о том, что они могут действовать настолько разумно… Нет, это просто ерунда какая-то получается!
В его голове крутился один-единственный вопрос - что теперь скажет шеф? Что сказать ему?
- Закурить, говорю, не найдется?
На плечо Дениса легла чья-то крепкая рука. Ну, ублюдки, зря же вы сейчас нарываетесь, будет вам необходимая самооборона!
Маг обернулся, непроизвольно высвободившись.
Компания, стоявшая поодаль, и впрямь могла бы сойти за самых обычных уличных гоп-стопщиков, и хотелось им не курить, а всласть покуражиться над одинокой жертвой, нарушившей неписаный комендантский час. Исключение составляли двое: высокий парень в дымчатых очках, одетый, невзирая на ночную прохладу, в легкую футболку, и блондинка с волосами, заплетенными в толстую косу.
Денис, злобно посмотрев на них, отдал мысленный приказ - вся компания должна была ползти до речки Екатерингофки и купаться там до самого утра.
Обыкновенное хулиганье именно так и поступило бы - но эти отчего-то остались на месте.
- Ну, так как на счет закурить? - спросил человек в очках, стоявший к Денису ближе всех. - Вон и девушка просит. Красавица, между прочим, аристократка… Вы не джентльмен, молодой человек, - парень сделал особый упор на слово «человек», и теперь Денису все стало ясно.
Это проигрыш, сокрушительный проигрыш! «Кромка не любит слабых» - вот что ему скажут у себя… Если только он сейчас останется жив.
Денис попробовал исчезнуть, раствориться на кромке, но ничего не получилось - он как будто лишился своих способностей. Лишился полностью, капитально.
- Кромка не любит слабых, это верно подмечено, молодой человек, - проговорил парень в очках. - Могу подтвердить, как представитель «Утгарда». И силы Тьмы их не терпят…
- …И силы Света, - заметила девушка, не обращаясь ни к кому персонально - она вообще держалась свысока и немного отстраненно.
- Вот именно. Вот видите, юноша, «Асгард» тоже так считает, а «нейтралов» и спрашивать не надо. Так что баловаться древними вещичками кое-кому не по силам? Не правда ли?
Денису оставалось только мрачно кивнуть на слова человека в темных очках.
- Что ж, мы могли бы составить протокол задержания, и передать арестованного Сообществу…
- Я не доверяю им! - отрезала девушка, и Денис понял, что их роли были расписаны заранее. Это было спасением - по крайней мере, на данный момент. Конкуренты!… Но, видимо, они не собирались покончить с ним прямо сейчас.
- Что ж, кому как не вам судить, светлая леди, - ухмыльнулся парень в очках. - А пунктов обвинения довольно много. Несанкционированное обращение с древними артефактами большой мощности… Как эта штука называется, если ее полностью собрать? «Портал фараонов», если не ошибаюсь? Что еще?… Ага, угроза жизням людей и - что особенно отвратительно - неинициированных и неподготовленных магов. Убийство… Сегодня у Финляндского вокзала погиб человек… Мы, к сожалению, не учли подобных действий.
- Я никого не убивал! Есть свидетели, - пробормотал Денис.
- Значит, ты знал о готовящемся убийстве! Запишут, как соучастие. Да и всего прочего достаточно… для небытия. Как полагаете, Альдис?
- Думаю, сдавать его Арбитрам тоже нет резона, - проговорила девушка, которая собиралась стать «добрым следователем». - И без того дрожит…
Она с неприязнью отвернулась.
- Да, ему и так мало не покажется, - кивнул парень. - Пускай передаст своим привет от «Третьей Стражи», от объединенного оперативного отдела. Пускай скажет, что в самое ближайшее время я очень жду их представителя - высокого представителя - к себе…
Они отлично знают, кто и куда именно приглашает их в гости. Да, насчет «портала фараона» вам можно забыть, - он тоже отвернулся, словно бы потеряв к магу всякий интерес.
- Ну что, чувак, прощаем на первый раз, - в вертком парне, подошедшем к Денису, было что-то лисье. - Так ты сигареты дашь или нет? - он подмигнул Темному.
Денис с ненавистью молча протянул ему пачку.
- Тьфу ты, обеднели они совсем, - рассмеявшись, заявил верткий, возвращая Денису сигареты. - Я-то думал, темные маги Сообщества - как белые люди, а они дерьмо всякое курят! Пошли, ребята…
И «ребята» пошли. А пройдя шагов десять, просто растворились в ночи - словно их и не было.
Денис предпочел бы, чтобы их и в самом деле - не было…

* * *

Остаток празднования прошел мрачновато: каждый занимался своим делом. Ольга играла в «DOOM», больше ни на что не реагируя, Денис мрачно курил, устроившись на диване, Игорь, Марина и Анжела убирали грязную посуду.
- Слушай, а все-таки, кошка - как хочешь - но была… - вдруг проговорила Марина. - Я же сама видела.
- Значит, массовая галлюцинация, - невесело усмехнулась Анжела. - Бывает и не такое…
Остальные гости постепенно разбрелись по комнатам, кто-то спросил, когда открывается метро. А в окне, выходившем во двор, постепенно светлело.
Анжела, чтобы веселее было мыть посуду, извлекла из ящика стола пульт, щелкнула им, включив какую-то радиостанцию - не «попсовую», конечно, этой дряни здесь не переносил никто.
Выступала какая-то совершенно неизвестная команда. Девушка пела, и слова не были забиты музыкой:

Прости, мое шальное лето,
Что не могу тебя понять.
Что я живу не здесь, а где-то,
Что я боюсь дневного света.
А ночью хочется кричать.
И этот день - уже последний -
Смеется злобно надо мной.
А кровь на каменных ступенях
Я принимаю как знаменье:
«Умри, поскольку ты - иной!»
Прощай, мое шальное лето, -
Скажу, кидаясь в пустоту.
В последний миг перед рассветом
Я, не дождавшийся ответа,
К подножью башни упаду.

- Это кто? - спросила Марина. - Никогда не слышала…
- Какая-то новая группа, - Анжела пожала плечами. - «Ойкумена». Так, кажется, называется…

* * *

- К Витебскому? - спросил Корвин у молчаливого шофера.
- Именно, - тот повернулся, протянул ему пачку сигарет. - Больше никакой информации о том парне нет.
- Понятно, - «хиппи» устало кивнул. - И дернул же его черт именно сегодня…
- А так всегда - то пусто, то густо! - шофер усмехнулся. За окном промелькнули киоски у «Технологического института», аллея, пожарная часть… - Приехали. Кошку берешь?
- Ты как, Лукреция?
Последовавшее «мурр-м» можно было истолковать, как «куда ж ты без меня, человече? Пропадешь ведь!»
- Беру, - коротко проговорил «хиппи».
Скромный «жигуленок», летевший на космических скоростях, моментально, но очень мягко затормозил.
- Удачи, кромешник! - пожелал напоследок водитель.
- Тебе - того же, - улыбнулся Корвин, выходя около здания вокзала. Путь ему предстоял длинный и непредсказуемый.

Глава 5
Побег

Предыдущая страница 5 Следующая страница


Время ожидания 6

…За стеной глухо бубнил телевизор. Был самый обыкновенный вечер. Да нет, какой там вечер - уже ночь.
Вит подошел к окну, слегка коснулся рукой прохладного стекла. Неожиданно ему захотелось распахнуть массивные створки, встать на широкий подоконник - и шагнуть вниз. Но не сразу шагнуть, а подождать, пока в комнату не войдет кто-нибудь. Только вот в таком случае ждать придется долго. До утра. Родители думают, что он уже спит…
Вит резко отшатнулся от окна, понимая, что он задумывал это всерьез. Ему стало страшно. Но к страху примешивалось еще что-то, чему Вит не мог пока подобрать названия.
На миг замерло сердце, свет резанул по глазам, словно в сети скакнуло напряжение. Юноша резко обернулся - ему показалось, что скрипнула дверь. Но никого за спиной, конечно же, не было, да и быть не могло. Вит никогда в жизни не испытывал клаустрофобии, но сейчас он понял, что если еще хотя бы на минуту он задержится в этой квартире, то ему не жить. Он просто умрет в замкнутом пространстве.
Страх накатил жаркой волной. Вит быстро вытащил из-под шкафа спортивную сумку. Кинул в нее старый свитер, пару книг, початую пачку сигарет он сунул в карман. Потом он натянул потрепанные серые кроссовки и, стараясь почти не дышать, вышел из комнаты.
Непонятно откуда взявшийся ужас все же не лишил его некоторой рассудительности. У холодильника парень задержался, взяв нарезку ветчины и кусок сыра.
Все это Вит проделывал машинально, прислушиваясь к каждому шороху и скрипу рассохшихся половиц. Больше всего он боялся, что его сейчас кто-нибудь увидит. И тогда…
Тогда в любом случае придется бежать сломя голову.
Он подошел к входной двери, осторожно открыл ее и только тогда оглянулся. Телевизор продолжал глухо вещать обо всех крупных гадостях, которые случились в мире за последние сутки. Из комнаты в коридор протянулся тонкий золотистый луч света.
Вит поспешно шагнул за порог, опасаясь услышать: «А куда это ты в такое время да еще без куртки?»
Замок тихонько щелкнул, и Вит перевел дух. Он шагнул к ступенькам.
Пока радоваться было рано. Его окружала темнота, она надвигалась со всех сторон, и пространство по-прежнему было замкнутым, но теперь до улицы ему рукой подать.
Голос телекомментатора, доносившийся из запертой квартиры, стал чуть громче - видимо, кто-то вышел в коридор. И, поняв это, Вит рванул вниз по лестнице изо всех сил, зажав уши руками и боясь оглянуться… Но нет - дверь не открылась, его опасения оказались совершенно напрасны.
Улица встретила его прохладой, необычной для лета - даже для летних ночей. Впрочем, лето в Петербурге всегда было понятием относительным, а погода в любое время года здесь стоит переменчивая.
Вит поправил ремень сумки на плече и побежал через дорогу - там был проходной двор, ведущий к вокзалу.
Пробежав мимо низких и мрачноватых строений из красного кирпича и нырнув в узкий проход, рассчитанный как раз на то, чтобы через него смог кое-как пройти один человек, Вит остановился, прислонившись спиной к холодной и покрытой трещинами стене. Сердце гулко билось в груди.
Нет, никто и не думал его преследовать. Вит перевел дыхание и огляделся по сторонам. Впереди, метрах в пятидесяти от него, тянулась насыпь, поросшая травой, а дальше, чуть левее, тускло светились огни вокзала.
«Я, наверное, сошел с ума», - подумал Вит. И в то же время он - непонятно почему - был твердо уверен, что все сделал правильно, что именно так и надо было поступить, а иначе с ним случилось бы что-нибудь страшное. Из окна выбросился бы, например. И еще - ходу назад для него нет. А есть питерская беззвездная ночь, прохлада и восхитительное чувство свободы, смешанное со страхом. Но этот страх все же не идет ни в какое сравнение с тем, что выгнало его из квартиры.
Вит поежился от холода и медленно направился к вокзалу - мимо редких фонарей и освещенных рекламных плакатов. Наверняка на вокзале он сможет согреться и подумать о том, что делать дальше.
Года четыре тому назад по насыпи можно было запросто добраться до платформ и даже выйти на вокзал, сократив путь до метро. Потом в чьи-то не самые умные головы пришла идея устроить перронный контроль, вход на платформы перегородили, заодно изуродовав до неузнаваемости весь Витебский - скорее всего, на их языке это называлось «благоустройством». Какого-то особого блага от этого не случилось, а люди моментально научились спокойно воевать и с новой системой контроля. Вит сам несколько раз так поступал - берешь билет на одну зону, а едешь куда-нибудь в Павловск. Если повезет - контролера не окажется, если нет - дашь ему «штраф» на лапу, он не жадный, много не возьмет.
Но сейчас вход на платформу был свободен, решетки почему-то не было.
Вит перешел дорогу, поднялся по скользкой насыпи.
Людей не было, что, в общем-то, и немудрено - в такое-то время.
Но что гораздо удивительнее - куда-то непонятным образом исчезли и перегородки перронного контроля, путь к навесу не был закрыт. Туда Вит и направился, тем более что начал накрапывать мелкий дождик. Такого летом обычно не бывает, этот дождь - осенний.
Почему-то этой ночью вокзал несколько переменился, и это озадачило Вита еще больше. Может быть, его успели так быстро отреставрировать? Вряд ли… Просто, скорее всего, ночью все кажется таким странным - только и всего.
Оказавшись около закрытых киосков, стоявших у входа под навесом, Вит достал из кармана сигареты и щелкнул зажигалкой, закрыв ладонью от порыва ветра трепещущий огонек. Он затянулся, с наслаждением выпустил дым - и в этот момент почувствовал на себе пристальный и очень неодобрительный взгляд.
Он обернулся. Позади никого не было. Только пустая электричка с закрытыми дверями стояла у платформы. Может быть, в ней кто-то был?
Неприятное ощущение не проходило. Вит стряхнул пепел, подошел к первому вагону и всмотрелся в темное и мутное окно. Смутно проступили ряды сидений, пол, на котором валялась пустая пивная бутылка. Не было там сейчас никого.
Вит поежился и слегка усмехнулся. Пуганая ворона куста боится? Нет, он определенно начал сходить с ума…
Двери со злобным шипением разошлись - и тут же сомкнулись снова, лязгнув, словно челюсти капкана. В вагоне вспыхнул свет, украсив платформу желтыми прямоугольниками. Огни впереди поезда загорелись тоже - больше всего они были похожи на два белых глаза. Электричка определенно смотрела на Вита - мрачно, почти с ненавистью. Она была живой…
Юноша отшатнулся назад, больно ударившись спиной о чугунные перила платформы. Сигарета выпала из пальцев и тотчас же потухла. Но он не обратил на это внимания.
Двери электрички вновь разошлись, затем свет в вагонах погас - и снова наступила тишина. Только в висках дико стучала кровь.
«Капкан, поджидающий ни о чем не подозревающего зверя… нет, не зверя - человека», - с ужасом подумал Вит. Не сводя с электрички глаз, он медленно отходил к навесу, потом все же не выдержал и последние метры почти пробежал.
Здесь не было дождя, где-то впереди светились окошки нескольких ларьков - а значит, там были люди.
Что же это делается, размышлял Вит, доставая из пачки еще одну сигарету. Его руки слегка дрожали. Что же происходит? Какое-то электрическое замыкание?
«Нет, - твердо сказал себе Вит. - Нет. Не в том дело. Просто… Просто здесь все по-другому».
Зажигалки в кармане не оказалось. Скорее всего, она выпала там, на платформе. Но возвращаться назад он не стал бы ни за что, ни за какие деньги. Кстати, о деньгах - они-то в карманах нашлись, правда, когда Вит вытащил их и пересчитал, оказалось, что мелочи хватит на зажигалку. Еще - на сигареты. Вот и все, пожалуй, а дальше - вертись, как хочешь.
Он подошел к ларьку, который почему-то оказался не «благоустроенным» (в городе примерно раз в два года шла компания по замене киосков на менее «варварские» - за счет хозяев, понятное дело). Это был старый, допотопный киоск, каких на вокзале давно уже не было.
Продавец оказался молодым парнем чуть постарше самого Вита. Видимо, ему наскучило все на свете - и ларек, и товары, и даже журнал, который парень рассеянно листал.
Увидев в окошке лицо Вита, продавец слегка оживился - во всяком случае, в его глазах обнаружился некоторый интерес. Видимо, ночной покупатель был здесь редким зверем.
- Зажигалку. За восемь, - Вит невольно бросил взгляд в сторону платформы для поездов дальнего следования, но там было совершенно темно и безлюдно. Темно?… Почему? Разве фонари не должны гореть всю ночь?…
Черные силуэты вокзальных строений притягивали взгляд, и Вит пришел в себя только когда продавец - видимо, не в первый раз - постучал зажигалкой о «подоконник» киоска.
- Спасибо, - Вит, наконец, прикурил, и машинально сунул зажигалку в карман. Спохватившись, он тотчас же высыпал мелочь на тарелочку для денег.
Парень спокойно сосчитал деньги, потом хмыкнул и лениво зевнул.
- Шел бы ты отсюда, - беззлобно посоветовал он, отгораживаясь журналом от Вита и всего остального мира. - А то поезда растревожишь, а они и так сегодня что-то слишком беспокойные…
Вит подавился горьким дымом. И кто же из них двоих сумасшедший?
Тишину прорезал длинный тоскливый гудок.
- Ну, что я говорил? А ведь собирался поспать пару часиков, да какое теперь поспать…
Сил на изумление у Вита уже не оставалось. Не было в голосе продавца никакой издевки. Это всего лишь иной мир, - в очередной раз сказал себе Вит. И случиться тут может что угодно. Например, ожившие электрички - это самое обыкновенное дело. И еще немало сюрпризов ожидает в будущем. Вот только как и когда он умудрился в этот мир попасть? Впрочем, разбираться Вит решил потом - сейчас, похоже, лучше выполнить совет продавца.
Кстати, куда идти?
Этот вопрос он задал вслух, скорее, себе самому, чем кому-то еще. Однако словоохотливый продавец все же ответил:
- Идти? В зал ожидания, конечно, - он указал рукой на одно из затемненных вокзальных зданий. - Обойдешь платформу, - и прямо. Мимо стражей порядка иди, не бойся - они смирные сегодня… Давай, топай. Посидишь там до утра…
И Вит, покуривая сигарету, поплелся в направлении, указанном парнем. Все не так уж плохо - «людей в сером» он, разумеется, недолюбливал, но, если они тут есть - значит, все не так уж страшно.
Его внимание привлекли высокие резные двери, покрытые позолотой - их освещал одинокий фонарь, стоявший на чугунном треножнике. Двери были слегка приоткрыты, и оттуда пробивалась широкая полоса света.
На прежнем вокзале ничего подобного не было. Точнее, двери в этой стороне выглядели совершенно иначе.
И уж тем более не было раньше на Витебском двух статуй, застывших около дверей. Это были полностью закованные в доспехи рыцари с алебардами.
«Не их ли он назвал «стражами порядка»?» - подумал Вит. Во всяком случае, никаких других стражей здесь не водилось - никто не прохаживался с дубинками и не требовал от граждан ни паспортов, ни бумаг о регистрации. Ни, тем более, денег.
Вит остановился, раздумывая, следует ли идти дальше. Его внимание привлекла заботливо застекленная табличка. «Расписание кормления поездов дальнего следования», - прочитал он. Потом перечитал еще раз. И еще. Нет, не ошибся…
Ниже заголовка шло перечисление поездов: «С. - Петербург - Варшава… С. - Петербург - Минск… С. - Петербург - Киев… С. - Петербург - Анапа, рацион устанавливается по особому расписанию…» А рядом шли ряды чисел и самые простые фамилии - Орлов, Смирнова, Андреева…
«Это чем же их кормят? - подумал Вит. - Или - кем?… Неужели - людьми?!»
Ответить на мрачноватый вопрос было некому, и он, набравшись храбрости, шагнул к дверям, стараясь не смотреть на рыцарей с алебардами.
Рыцари никаких действий не предприняли, но Виту почудились их настороженные взгляды.
За дверями обнаружилась беломраморная лестница, ведущая вниз. Сквозь огромное пыльное окно в стене напротив смутно виднелась станция метро. Она располагалась там, где ей и положено быть.
Спустившись на первый этаж, Вит обнаружил, что находится в просторном белом холле. Было вполне светло - горели неоновые лампы под потолком. Вообще-то, на прежнем Витебском здесь был вход в багажное отделение, но сейчас все поменялось.
Например, на месте выхода из вокзала располагалось огромное зеркало в позолоченной раме. Вит невольно присмотрелся к собственному отражению. Бледный вид, что поделать. В свое время биологичка в школе грозилась: «И будешь ты иметь у доски бледный вид…» Школа… Как это было давно… и не здесь.
За спиной раздался резкий шорох, Вит вздрогнул и немедленно обернулся. Но ничего страшного не случилось - за его спиной появилась - неизвестно откуда - большая черная кошка. Золотистые глаза излучали насмешку и презрение, а кончик хвоста подергивался из стороны в сторону.
- Кис-кис, - Вит присел на корточки, натянуто улыбнулся. Кошка оскорблено прижала уши, выгнула спинку и боком скакнула к нему. Такое поведение не обещало ничего хорошего.
- Э, кисонька… - Вит встал и поспешно отпрянул назад. Может, у нее где-нибудь здесь котята? Тогда и без глаз остаться недолго.
Он отвел взгляд, вспомнив, что кошки воспринимают пристальное внимание, как угрозу. Потом достал из сумки упаковку ветчины, надорвал зубами и протянул кошке вкусно пахнущий кусочек:
- Будешь?
Кошка немедленно сменила гнев на милость и подошла к Виту без всякой боязни. Она обнюхала ветчину, а затем, с не меньшим интересом - руку юноши. Ее золотистый взгляд сделался задумчивым, словно бы она делала некий выбор. Благоразумно решив не вводить зверя в искушение. Вит положил ветчину на кафельный пол и отошел на несколько шагов. Кошка хрипло мяукнула, ухватила ветчину зубами и взбежала вверх по лестнице. Но до рыцарей она не добралась. Там, где на ступеньки падала густая черная тень, кошка исчезла. Не просто слилась с темнотой, а прыгнула в нее… и словно бы растворилась.
Часы на руке Вита пикнули. Половина третьего. Значит, прошел час с того момента, когда он вышел из дома. Всего только час…
Спать совершенно не хотелось. Вит пошел осматривать новый вокзал - надо же знать, в каком мире он оказался.
Здесь были винтовые лестницы, пыльные складские помещения, позолота и розовый мрамор чередовались с обитыми дешевой пленкой стенами, а выходов-входов с вокзала было пять или, возможно, шесть - Вит пробовал их сосчитать, но неуспешно - он все время оказывался в разных местах, Витебский как будто водил его по бесконечному лабиринту. К примеру, зал ожидания оказался едва ли не в подвале, и никаких окон там не было - зато обнаружились колонны и массивные хрустальные светильники на стенах. Вместо неудобных деревянных кресел обнаружились длинные скамьи, обтянутые нежно-зеленым бархатом! И, что характерно, обивка нигде не была вспорота, а на стенах никто ничего не процарапал.
Впрочем, вспарывать обивку сидений было некому - ни одного живого человека Вит за время своих блужданий не встретил. Вокзал был полностью безлюдным. Даже склады никем не охранялись, хотя юноша был отчего-то уверен - стоило бы ему или кому-то еще залезть на такой «халявный» склад - и расплата оказалась бы жестокой и моментальной.
Немного устав, Вит осторожно присел на скамью в зале ожидания, достал из сумки кусочек сыра и отщипнул от него немного. Голода он пока что не чувствовал, зато спать хотелось ужасно. Глаза слипались сами собой, и Вит, вяло дожевывая сыр, понял, что никуда больше не пойдет. Он забрался на скамейку, сняв кроссовки и поставив их на пол, положил сумку под голову и тотчас же погрузился в сон.
Здесь было безопасно, юноша знал это совершенно точно. И кошмаров ему не снилось.
Проснувшись, Вит увидел все ту же роскошную обстановку зала ожидания - витые мраморные колонны, люстры, развешанные по стенам зеркала.
Он потянулся, посмотрел на часы. Они показывали девять с минутами. Вот только чего именно - утра или вечера? Судя по тому, что есть не хотелось, он все-таки проспал несколько часов, а не две трети суток.
Вит огляделся - в зале по-прежнему не было ни одного человека.
Надев кроссовки и выйдя к еще одной широкой лестнице, Вит едва не наткнулся на деревянную кадку с огромным лиловым цветком неизвестного ему вида. Ажурные лепестки цветка поднимались вверх, создавая некое подобие купола, и под этим куполом, уютно свернувшись, спал маленький серый котенок. Юноша невольно провел пальцем по тоненькой спинке. Котенок шевельнулся и тихо мурлыкнул.
- Эх ты, кроха, - Вит осторожно положил котенка на ладонь. Тот уместился на ней весь, уткнув розовый носик в пальцы юноши. - А где же твоя мама?
И тут - совершенно неожиданно - на него накатила волна образов. Слабеньких, но совершенно понятных: огромные существа с ногами-колоннами (он едва догадался, что это - люди, представители его биологического вида), сеть, чей-то жалобный вскрик-мяв - и мелькающая пыльная дорога…
Все было настолько реально, что юноша даже зажмурился. Он почувствовал даже запахи - например, омерзительный запах пота и алкоголя, исходивший от людей.
Вит удивленно посмотрел на крохотный пушистый комочек, лежащий у него на ладони. Неужели он только что говорил с этим существом - если такое можно назвать разговором. Хотя… все здесь, видимо, случается.
- Значит, убежал сюда, - задумчиво проговорил Вит. - Ладно… вот только что с тобой делать? Ты же здесь один…
Он раздумывал пару секунд, но тут котенок решил свою судьбу сам: он слегка привстал, а потом довольно бодро полез по руке юноши и уселся на плечо, крепко прихватив ткань крохотными коготками.
- Хочешь пойти со мной? Так я же сам не знаю, куда мне идти…
Кажется, для котенка это было не очень существенным вопросом. Он замурлыкал под ухом Вита.
- Тогда - пошли.
Улица оказалась пустынной, осеннее солнце тускло проглядывало сквозь тучи, которые готовы были разразиться мелким занудным дождем.
Вит остановился в нерешительности, оглядывая местность. Все было знакомо… и в то же время не очень. К примеру, на другой стороне проспекта исчезло здание «Макдональдса». На его месте было заметно какое-то тусклое фиолетовое свечение, почти незаметное при свете дня. Ни машин, ни прохожих на проспекте не оказалось, и ранний час был, видимо, ни при чем.
Аллея, тянущаяся вдоль проспекта от станции метро, выглядела, как обычно, даже киоски здесь сохранились - вот только все они были сейчас закрыты. А напротив аллеи виднелся темный вход в систему Казачьих переулков, и почему-то, посмотрев туда. Вит понял, что в переулки он не пойдет. Оттуда повеяло чем-то мрачным и неприятным. Ему вспомнилось, что они не всегда назывались Казачьими - когда-то это был переулок Ильича. «В переулок Ильича не ходи без кирпича…»
Вит усмехнулся, вспоминая детство, проведенное в этих краях… Нет, все же не в этих.
- Ну, и куда нам идти? - спросил он котенка. Тот не ответил, только коготками переступил.
- Предлагаю - в метро, - решил, наконец, Вит. - Пойдем, что ли, к «Пушкинской»…
Окошечки, где продавались жетоны, были закрыты и зарешечены. Но метро работало - без дежурных… и без пассажиров. Только около места, где должна была помещаться дежурная, стоял еще один молчаливый закованный в доспехи рыцарь с алебардой, прекрасно вписывавшийся в старинный антураж станции. Вит прошел около него, перешагнул через барьер - и ему показалось, что алебарда в руке статуи дрогнула. Но, видимо, всего лишь показалось. По крайней мере, на эскалатор он ступил вполне спокойно. И столь же спокойно направился вниз, только сейчас сообразив, что если в этом мире могут существовать хищные электрички, то в метро могут водиться звери, не менее страшные. Но отступать сейчас было уже поздно…

Глава 6
Поезд в преисподнюю

Метро без пассажиров и вообще без людей производило странное впечатление - при том, что оно работало, и, судя по всему, вполне исправно. Вообще, в безлюдном городе не было заметно никакой заброшенности и запустения - скорее, чувствовалась за всем этим некая сила, управляющая странным миром, куда попал Вит. Но что это за сила и чего от нее ждать, он совершенно не представлял.
В вестибюле «Пушкинской», которая всегда казалась Виту самой приятной из всех станций питерского метро, не было сейчас ни души. Впрочем, к этому он как раз почти что успел привыкнуть. На станции было что-то не в порядке - юноша сперва даже не понял, что именно. А когда понял, едва ли не бегом бросился вперед, через весь пустынный вестибюль.
Здесь не было не только пассажиров. На станции не оказалось памятника Пушкину! Вместо светлой фигуры сидящего на скамейке задумчивого поэта на фоне осеннего Царского Села в конце вестибюля было нечто иное - какая-то картина, которую Вит не мог рассмотреть, стоя около эскалатора.
Пройдя половину вестибюля, Вит, наконец, смог рассмотреть то, что было изображено на картине. Человек, закрыв голову руками, бежит от летящего за ним императора на бронзовом коне. «Медный всадник»! Здесь, в этом мире, решили, что так будет гораздо лучше - вместо Пушкина изобразить именно эту сцену из его поэмы: жестокого основателя города, преследующего несчастного безумца…
Или же картина здесь неспроста - это предупреждение тому безумцу, который посмеет сунуться сюда?
Вит невольно замедлил шаг, а потом и вовсе остановился. Снял на всякий случай котенка, восседавшего у него на плече, и убрал под свитер, надетый еще на вокзале. По крайней мере, малыш будет чувствовать себя в безопасности, если что-нибудь случится.
Что именно должно случиться, Вит не представлял, но запоздалая интуиция подсказывала ему, что будет совсем неплохо взять и вернуться на поверхность - вот прямо сейчас. К тому же, на станции явственно ощущался какой-то странный запах то ли дыма, то ли раскаленного железа - и к этому примешивался резковатый аромат свежей краски. Этот запах вызывал неясную тревогу.
Вит повернулся к эскалатору, слегка нервничая. Котенку передалось его настроение - он заворочался, пытаясь устроиться под свитером поудобнее, и что-то по-своему еле слышно забормотал. И в этот момент на станции погас свет. Полностью. Вит оказался в кромешной темноте.
Юноша замер на месте от неожиданности, потом сделал несколько шагов назад - и уперся спиной в стену. Он остановился, понимая, что, стоило бы ему побежать - и он вполне мог свалиться на рельсы. Возможно, на станции что-то переменилось - теперь уже было не вполне понятно, где находится край платформы, мир вокруг него как будто стерся. Так недолго и загреметь на рельсы.
Котенок жалобно мяукнул. Вит погладил его, проговорив:
- Все в порядке, ничего страшного…
Сам он в этом далеко не был уверен. Сердце колотилось, как бешеное. Сейчас ему нужно было только одно - как можно быстрее добраться до эскалатора и подняться наверх, каких бы усилий это не стоило.
Теперь Вит ждал лишь прибытия поезда, который прорежет огнями тьму. Впрочем, кто ему сказал, что в этом метро вообще ходят поезда? Может быть, их попросту нет?
Примерно с минуту на станции стояла полная тишина. А потом где-то впереди слева от Вита послышался звук, походивший на жужжание большого шмеля. Звук становился громче, то, что издавало его, медленно приближалось, и вот теперь юноше стало по-настоящему страшно. Он на секунду представил себе монстра из какого-нибудь ужастика - хотя бы, «Чужого»: свила тварь свое гнездо в заброшенном тоннеле - и таскает туда свои жертвы. Здесь могло твориться все, что угодно, и Чужой не вызвал бы сильного удивления.
И тут же парень сообразил, что у него есть пускай плохонькое, но все же оружие против кромешной мглы - китайская зажигалка, купленная на вокзале. Даже в таком тусклом свете будет возможно хоть что-нибудь разглядеть, к тому же, монстр вполне может бояться любого огня. Да и в любом случае неизвестность всегда страшнее.
Он поспешно нащупал в кармане зажигалку, достал ее, щелкнув кремнем. Небольшой язычок пламени слегка разогнал тьму, но то, что открылось Виту в тусклом оранжевом свете, ему очень не понравилось.
Никакого монстра на суставчатых лапах здесь не было. Но то, что медленно двигалось к Виту, отрезая его от спасительного эскалатора, было более чем странным.
Прямо на него катился какой-то агрегат высотой с большую собаку. Никто им не управлял, штуковина передвигалась сама по себе.
Вит невольно отодвинулся от стены, по его спине пробежал нехороший холодок. Агрегат немедленно поменял направление, словно бы его задачей было коснуться человека, перемолоть его, поглотить без остатка, уничтожив не только тело, но и саму сущность того, кто посмел сунуться в чужой мир.
Юноша отступил на несколько шагов - железная тварь медленно двигалась за ним.
Хуже всего было то, что скорость агрегата увеличивалась. Вит подумал, что может совершить обманный маневр, подойдя почти к самой платформе, а затем, резко отскочив, попробовать добраться до эскалатора. Впрочем, неизвестно, что ждало бы его там - очень может быть, что лестница, на которую он ступит, остановится, а затем резко пойдет вниз - туда, где его уже будет поджидать механический вампир.
Но стоило Виту двинуться лишь чуточку быстрее, как тварь вновь изменила направление и скорость - ее маневры можно было разгадать. Чертов агрегат стремился загнать свою жертву в угол - платформа была несколько длиннее, чем вестибюль, и заканчивалась тупиком.
Заставить Вита отступить в этот тупик - вот чего добивался монстр, и с каждой секундой юноша понимал, что рано или поздно именно это и должно случиться.
Держать в руке зажигалку становилось все сложнее - он сильно обжег себе пальцы. Но лишиться последнего источника было намного страшнее.
Где-то в тоннеле послышался шум, а затем темноту прорезал яркий белый луч. Вит наконец-то смог погасить раскаленную зажигалку, но продолжал медленно пятиться назад. Он желал сейчас только одного - чтобы поезд, будь он трижды хищным, не проскочил мимо, чтобы он остановился на этой станции…
Платформу огласил длинный и протяжный гудок, от которого оживший агрегат словно бы слегка съежился и прекратил движение. Потом он дернулся и пополз снова - на середину вестибюля. Тем временем подошедший поезд замедлил ход и остановился. С шипением разошлись двери.
Вит колебался пару секунд - ему не хотелось садиться в пустой поезд, но, немедленно бросившись к эскалатору, он сильно рисковал. Проклятый механический вампир был все еще там, и неизвестно, как он отреагирует на такие маневры. Скорее всего - бросится атаковать.

Предыдущая страница 6 Следующая страница


7 Эльдар Дейноров, Майя Астахова

Юноша посмотрел на освещенный вагон. Первое, что бросалось в глаза - яркие рекламные плакаты на стенах, их было даже больше, чем в привычном Виту мире.
К тому же, вагон пустым не был - одинокий пассажир дремал, вольготно разлегшись на одном из сидений, так что Вит его не сразу заметил. Значит, метро не окончательно заброшено, и, если повезет, он даже сможет хорошенько порасспросить человека об этом мире!
Больше юноша не раздумывал - он, отбросив все сомнения, решительно шагнул внутрь. Тут же послышался металлический голос:
- Следующая станция - «Сенная-два», осторожно, двери, закрываются.
Все с тем же неприятным шипящим звуком защелкнулись створки дверей, отгородив его от вестибюля с ожившим агрегатом.
Насторожило Вита лишь одно - какая такая «Сенная-два»? Есть «Сенная», есть «Достоевская» - но обе станции были не на этой ветке. Поезд должен был двигаться к «Технологическому институту», а далее - на юго-запад. Впрочем, юноша решил, что это выяснится само собой.
Внутри вагон оказался не таким уж уютным. Рекламные плакаты и впрямь были - а еще некоторое количество надписей, сделанных маркером. Это были названия и символы совершенно неизвестных Виту футбольных клубов и рок-команд: «Апогей», «Эльвира», «Рокфеллер и бомж»…
Оставив все попытки разобраться, Вит перешел к рекламным плакатам. Здесь все было еще более странным. «Лучшее средство для избавления от докучливых насекомых предоставит вам фирма «Бонапарт и К°». Обращаться по адресу: Сонная улица, дом…» Рядом был изображен человек в плаще и со шпагой в руках, готовый бесстрашно атаковать гигантского таракана, встопорщившего гусарские усы.
Не знал Вит ни о какой Сонной улице. Не было таких плакатов в его мире, не было!
Впрочем, ко всему надо привыкать. А вдруг плакат ничего не преувеличивает, и докучливые насекомые здесь именно такие? После встречи с механическим убийцей он не удивился бы и тараканам величиной с человека.
Даже если бы поезд шел до «Сенной», он наверняка должен был уже миновать эту станцию. Но пока что по бокам тянулись серые стены тоннеля.
Обожженные пальцы на правой руке болели немилосердно. Вит посмотрел на них - видимо, сойдет кожа, только и всего. Ничего страшного.
Он бросил взгляд на пассажира, который улегся на сиденье. Здесь это было вполне позволительно - при таком-то количестве народа. Лицо человека было закрыто шляпой, из-под нее виднелась лишь длинная клочковатая борода неопределенно-пепельного цвета.
«Пьяный, наверное, - решил Вит. - Хотя нет - одежда довольно чистая. Может, потрясти его легонько за плечо да и поговорить?…»
Он подошел к лежащему, дотронулся до его руки - и тут же отпрыгнул с воплем ужаса. Рука человека выскользнула из рукава пальто, упала на пол и рассыпалась в прах-перед Витом лежали обнажившиеся желтоватые кости.
Он постарался взять себя в руки и вновь подошел к человеку, осторожно снял с его лица шляпу. На юношу посмотрели иссохшие провалы глаз на совершенно лысом черепе. Перед Витом была мумия. Для кого-то поезд метро стал последним пристанищем, и, должно быть, прошел не один год, пока труп ездил в безмолвном вагоне в своей передвижной гробнице…

* * *

- Ну? - Корвин облокотился на «подоконник» киоска, недобро поглядывая на продавца.
Долговязый парень постарался отвести взгляд - ему сейчас было стыдно, очень стыдно.
- Да ты понимаешь. Я подумал… В общем, почему бы ему не пересидеть в зале ожидания? Вот я его туда и отправил.
- Хорошо, ты его отправил в зал. Молодец. Кстати, мог бы и проводить. Если бы понимал хоть чуть-чуть, что он - в чужом для него мире. Тебе-то что, ты здесь живешь! Почему нашим не сообщил?
- Спать хотелось, - признался продавец. - Очень…
- Да если бы не работница, которая случайно его увидела у метро, ты бы до сих пор не сообщил! - в голосе Корвина не было упрека - скорее, он просто говорил то, что думал. Тело ныло от усталости после бессонной ночи. - Скажи проще - просто забыл…
- Ну, забыл, - вконец смутился продавец.
- «Ну, ну…» - передразнил его Корвин. - Как деньги от нас получать, так не «ну»! Ладно, черт с тобой. Если этот парень… в общем, если с ним что-то случится - выгоню тебя на фиг из внештатных сотрудников! Думаешь, тебя просто так сюда поставили? Вокзал - одна из точек, откуда чаще всего попадают на кромку.
Корвин говорил совершеннейшую правду. Случай с этим мальчишкой - его звали Виталием или, сокращенно, Витом, - был далеко не первым. А потом человек числился пропавшим без вести, его искали родные по отделениям милиции или по моргам - чаще всего, совершенно безрезультатно. Иногда таких исчезнувших все же находили - как правило, никто из них не мог связно объяснить, где он был и что с ним случилось. И нашедшегося человека помещали в больницу. Порой - насовсем.
Бывало, конечно, и по-другому. Вернувшийся неожиданно богател, менял место работы… и становился сотрудником организации, носившей странное название - «Третья Стража». Но такое случалось очень нечасто.
- Значит, так, - рассудил Корвин, понимая, что, разговаривая с продавцом, он впустую теряет время, а парень и без того достаточно пристыжен. - Есть у тебя хоть какой-то энергетический напиток?
- Есть, - с готовностью объявил продавец, протягивая через окошко киоска пластиковую бутылку с синим содержимым.
- Вот и чудненько, - Корвин протянул ему деньги. - Держи - и больше не греши.
Он отвинтил белую пластмассовую пробку, сделал пару больших глотков. Кажется, жидкость и впрямь оказалась бодрящей. Теперь можно было отправляться к метро. Корвин оставил продавца, сидевшего с несчастным видом и даже отложившего свой любимый журнал, к слову сказать - контрабандный, принесенный из обычной реальности.
Понадобилась всего пара минут, чтобы сотрудник «Стражи» спокойно вышел ко входу на «Пушкинскую». Никто его и не думал задерживать и останавливать.
Именно сюда вел след чужой ауры, который Корвин обнаружил почти сразу же после того, как оказался на кромке. Ему не потребовалось много времени, чтобы определить, куда именно ведет этот след. Конечно же, к метро - более опасного места этот паренек не смог отыскать!
Он вошел туда вчера. Значит, прошли почти что сутки. За это время могло случиться что угодно. Ясно было пока одно - с кромки Вит пока что не вернулся. Жив он или нет - покажет будущее. Но почему-то Корвин чувствовал, что пока этот парень шестнадцати лет от роду жив. А значит, нужно его отыскать как можно быстрее.
«Если он выживет в метро, значит, этот Вит - очень сильный маг, - размышлял Корвин. - Потенциальный, конечно. Да и по отпечатку ауры это видно - не у каждого из текущей реальности остается такой след, если он попадает сюда. Ладно, с чего начнем?…»
Начать он решил с изменения облика. Точнее, с элементарного «перекидывания» - при опыте Корвина это не отнимало много времени. Не прошло и минуты, как около дверей станции никакого человека не оказалось - зато появился огромный серовато-желтый кот. Кот слегка зевнул, обнажив гигантских размеров клыки, украшавшие верхнюю челюсть.
Обычно считается, что перекидывание человека должно происходить то ли в ночь полнолуния, то ли, наоборот, в новолуние, при этом оборотень катается по земле, громко рычит и становится опасным для всех, оказавшихся поблизости. Здесь ничего подобного не случилось. Корвин не был обыкновенным оборотнем, к тому же, на кромке подобные вещи происходят иначе. По крайней мере, для стороннего наблюдателя все заняло бы какие-то доли секунды - вот перед входом задумчиво стоял парень-хиппи, потом он словно бы утратил четкость - и тут же вместо него появился саблезубый кот, гроза пещерных людей.
Рядом с огромным зверем обнаружилась почти незаметная и самая обыкновенная кошка, нисколько не боявшаяся существа, которое могло бы убить ее одним легким движением лапы - и даже не заметить этого. Во-первых, Лукреция привыкла к подобным вещам, а, во-вторых, отлично понимала, что, как бы ее человек не выглядел, ее он обижать ни за что не станет. И непременно защитит от опасности, коли таковая возникнет.
Саблезубый кот открыл лапой дверь и вошел на станцию. Вслед за ним туда же скользнула и Лукреция.
След вел вниз, на глубину, туда, где даже Корвину было опасно находиться.
«Глупый мальчишка, - подумал он. - Даже не понимает, что такое эта кромка Любопытство его туда понесло - или «болезнь новичка»?»
Кромка… Обыкновенные люди, как правило, представляют себе «параллельный мир» совсем не так. То у них это «тонкие материи», где все похожи на привидений, то мрачноватый черно-фиолетовый мир - Корвину пришлось прочесть некоторое число книжек, где подробно об этом говорилось. То есть это авторы думали, что подробно - а на самом деле они могли вызвать только усмешку.
Самое интересное, что ни он сам, и никто из трех подразделений «Стражи» не смог бы ответить, что же это за мир - при том, что Корвин родился на кромке. Достоверно известно было то, что появилась кромка вместе с разумными существами. А вот когда именно это произошло, оставалось загадкой. Многие предполагали, что мир кромки возник до появления первых людей. Задолго до…
Во всяком случае, мир кромки сильно зависел от мыслей людей, их эмоций и душевного состояния. Впрочем, мир кромки порой становится независимым.
Корвин знал, что на Земле есть места, куда не сунется ни один из сотрудников «Стражи» - например, Азорские острова, последнее, что осталось от Атлантиды. Или - Хиросима. Или же - Дрезден, хотя в двух последних случаях раны, нанесенные кромке людьми, удалось более или менее залатать.
В определенном плане, кромка - это огромный фантом, если и не порождённый, то отстроенный человечеством. Правда, в нем есть свои, пусть и немногочисленные жители - тот же самый продавец, к примеру. Или сам Корвин, родившийся отнюдь не в обычной реальности. Правда, в те времена никакого метро не было и в помине.
Кромка сгущается, становится вполне реальной и ощутимой в больших городах, и почти исчезает в малонаселенных местах. Но если город давным-давно покинут жителями, она продолжает жить по своим законам. Корвин припомнил чудовищ, которых ему довелось наблюдать во время поездок в Египет. Впрочем, нечто подобное есть и не столь далеко.
А в устье Невы кромка появилась задолго до того, как возник Санкт-Петербург. Довольно мрачная, хотя, конечно, с Фивами Египетскими не сравнить. Слишком много было здесь черных обрядов и жертвоприношений, которые устраивали финские и карельские колдуны, обращавшиеся к силам Тьмы. Так что почва для появления чудовищ, а заодно - для облегчения перехода кромки в текущую реальность была здесь подготовлена заранее. Ну а потом появился город, построенный на костях (хотя историки все же сгущают краски). Уже во времена Анны Иоанновны и Бирона, когда Петербург, все еще бывший имперской столицей, начал потихоньку приходить в запустение, появились первые призраки с кромки, проникшие в реальную жизнь. Один из таких призраков, по слухам, стал предвестником смерти самой императрицы. Что поделать - Анна Иоанновна не жаловала магов и колдунов, зато с удовольствием предавалась пирам и развлечениям вроде охоты на привязанных заранее животных. Умерла она не слишком-то хорошей смертью - и поделом.
К тому времени «Третья Стража» уже действовала в Петербурге, но именно в тот мерзкий период она оказалась под запретом. Такого никогда еще не было. Даже Петру, откровенно ненавидевшему всяческое колдовство, после серьезной беседы с Брюсом и несколькими немецкими советниками, пришлось выписать из Европы несколько очень странных людей. С существованием «стражников», явно недосожженных Святой Инквизицией, ему смириться пришлось. К тому же, вскоре трое из них порадовали душу злобного, но отходчивого российского владыки - на очередном пиру они раз за разом опорожнили знаменитый «кубок Орла», сумев удержаться на ногах. Вот с этого и началась дружба Петра и «Третьей Стражи».
Того же, что случилось при Анне Иоанновне, не было ни до, ни после - даже в более жуткие времена. «Кромешники» запросто могли оказаться пойманными по императорскому «слову и делу» и отправлены в жуткий Тайный приказ (нет, явно было у кого учиться и чекистам, и их российским последышам из века XXI-го). Правда, ни одного «кромешника» в итоге так и не отловили и катам не представили - все они словно бы растворились, предоставив столицу империи собственной незавидной участи.
Зато времена прекрасной Елисавет Петровны оказались едва ли не самыми добрыми для «Стражи». Небольшие услуги, оказанные во время бироновщины и позднее, когда она свершила государственный переворот, благодарная императрица не забыла…
В дальнейшем отношения с царями у «Третьей Стражи» складывались не всегда ровно, но все же никто эту организацию не запрещал - при условии, что она сама не станет себя расшифровывать…
…Корвин прервал свои размышления. Сейчас было не до того. Да, мальчишка наверняка спустился на платформу, и здесь его ждали первые серьезные сюрпризы.
Саблезубый кот, лениво переступив, слез с эскалатора, следом за ним семенила Лукреция
Он обернулся к кошке и что-то проворчал. Это могло означать: «Сиди здесь, около ступенек, и никуда не суйся!» Лукреция послушно выполнила приказ. Кот медленно направился осматривать вестибюль. След ауры Вита обнаружился немедленно - он вел к самому краю платформы. Где и обрывался. Что ж, следует предположить, что мальчишке все-таки удалось уехать на электричке.
Дальнейшее случилось очень быстро: свет вновь погас, но Корвину это было безразлично - он прекрасно видел в темноте. И жужжащий агрегат он отлично разглядел. Впрочем, механическая тварь не спешила начать охоту - она теперь словно бы раздумывала, а стоит ли лезть на рожон.
Саблезубый кот выгнул спину, вздыбил шерсть и зарычал - пока что тихо, предупреждающе. Мол, убирайся с дороги, это моя территория охоты.
Тварь загудела в отдалении - теперь она опасалась приблизиться. Один удар лапы смел бы ее с платформы прямо на рельсы. Впрочем, такого исхода Корвин не желал. Он рыкнул еще раз. Больше агрегат приблизиться наверняка не посмеет.
Теперь оставалось ждать нужную электричку. Впрочем, они здесь ходят кое-как, к тому же, здешняя «Пушкинская», в отличие от той, что существовала в текущей реальности, была одной из узловых станций.
Корвин задумался. Нет, пожалуй, ему придется путешествовать пешком. К тому же, в электричке могут оказаться сюрпризы куда страшнее взбесившейся механической твари.
Тихо мяукнула Лукреция у него за спиной. Саблезубый кот опустился на задние лапы, помогая кошке взобраться себе на спину. Корвин подумал, что сейчас они представляют очень забавное зрелище, достойное цирка. Но сейчас ему было не до шуток.
Саблезубый принюхался к чему-то. А затем он осторожно спустился с края платформы вниз, не задев рельсы. Кажется, путь предстоял неблизкий…
А в это же самое время в приемной у шефа петербургского отдела Сообщества сидел с самым мрачным видом парень, которого в его новообретенной компании знали как Дениса - насмешника и шутника. Вот только сейчас вид его был сумрачным донельзя. Беседа ему предстояла до крайности неприятная. И не было рядом никого, кто мог бы ему хоть как-то посочувствовать.

Глава 7
Во мраке

- Ну, заходи, заходи, приятель! - шеф улыбнулся, даже, в общем-то, приветливо - но от этой приветливости у Дениса слегка дрогнули колени и оборвалось что-то внутри.
«Он что - собирается меня тут же и прикончить? Или возьмет и отправит на кромку… в метрополитен», - с ужасом подумал Денис, глядя на человека небольшого роста во вполне официальном и даже богатом костюме.
- Заходи, что же ты, - подбодрил его шеф, и Денису ничего не оставалось делать, как на негнущихся ногах проследовать в кабинет. - Присаживайся, дружище…
Шеф несколько суетливым движением закрыл дверь.
Денис выполнил команду.
Кабинет был обставлен дорогими вещами, но как-то слишком безвкусно и аляповато. Здесь подлинная картина знаменитого абстракциониста могла соседствовать с дешевой поделкой, купленной не иначе как на Невском, у костела. А антикварный шкафчик, который до революции наверняка украшал усадьбу какого-нибудь помещика или купца-скоробогача, находился рядом с мебельным «творением», подобранным по современному каталогу дизайна для не слишком бедных.
Словом, это был самый обыкновенный кабинет самого обыкновенного хозяина фирмы, начинавшей с «купи - продай» и волею случая удержавшейся до сих пор на ногах. Не хватало здесь только одного - портрета, того самого, который с не очень давних времен стал едва ли не важнейшей деталью офисов всяческих начальников и начальничков.
Но посетителю сейчас было не до рассматривания деталей кабинета. Он весь внутреннее напрягся, и это не ускользнуло от шефа.
- И что ты сидишь, словно аршин проглотил, голубчик? Можешь расслабиться! Раньше надо было напрягаться, раньше! - заорал вдруг шеф. - Ты сорвал задание, сопляк! Мое персональное задание! Хорош!…
Шеф даже не предполагал, что Денис попытается возразить или хотя бы вставить слово. Сейчас ему не это было важно - хотелось просто наораться как следует, всласть. Он не хуже Дениса понимал, что против «Третьей Стражи» маг уровня его теперешней жертвы не сможет ничего противопоставить. Причем, судя по всему, против Дениса сыграли все подразделения «Стражи». Тут никакие артефакты не смогли бы помочь и ему самому, и - возможно, даже более сильным магам пришлось бы признать поражение. Вот если бы все питерское Сообщество… Но это означало бы не только позволить противнику рассмотреть все карты, это привело бы к еще худшим последствиям, чем «юбилейная» спецоперация. Есть «Третья Стража», есть Сообщество - но есть и те, кто стоит над ними. И упаси небо вызвать недовольство последних.
У Дениса слегка отлегло от сердца - если на него начали орать, значит, уничтожать вряд ли станут.
- Значит, так - он пригласил меня к себе? - ядовито проговорил человечек в пиджаке, устав от крика. - Что ж, ты молодец, что передал мне эту ценную информацию. А знаешь что? - шеф вскочил со своего кресла. - Это может оказаться твоим последним заданием…
Шеф совершенно неожиданно принял истинный облик, буквально заставив Дениса включить магическое зрение. Кабинет стал серовато-белесым, его стены покрылись каким-то неприятного вида мхом, а все украшения офиса исчезли. Перед проштрафившимся сотрудником появилась помесь шакала и демона, причем довольно неприятной наружности - шеф был весь какой-то зеленовато-чешуйчатый и склизкий. Демон? С чего бы это? Прежде этот облик был немного иным. Впрочем, среди питерских магов из Сообщества ходили слухи, что он с некоторых пор - а именно, с празднования «юбилея» - стал подражать кому-то из высших магов, живущих в бывшем Союзе, тянулся изо всех сил - хотя бы в том, что касается внешности. Но то, что у высших казалось естественным и могло вызвать уважение даже со стороны конкурентов, у шефа выглядело довольно гаденькой пародией. Даже сейчас Денис невольно улыбнулся, видя магическим зрением, как демон-шакал быстрыми движениями когтистых длинных пальцев, украшавших его лапы, перебирает бумаги.
- Вот, посмотри, почитай… Тебе будет полезно, - шеф ткнул ему в лицо какую-то бумагу. - Вслух, сопля! - заорал он так, что Денис невольно вздрогнул.
- «Я, нижеподписавшийся Авдеев Денис Викторович, 1978 года рождения, инициированный в качестве Темного мага 09.03.1998, предупрежден о риске в случае моего дальнейшего пребывания в Санкт-Петербурге. Я остаюсь сотрудником Сообщества Санкт-Петербурга добровольно и без принуждения, в случае моей гибели либо тяжелого поражения тела и сущности вследствие энергетических возмущений на территории города вся ответственность ложится на меня…»
- Чувствуешь теперь, чем все это пахнет? - ухмыльнулся шакал, протягивая лапу за бумагой. - Сил стереть тебя в порошок - прямо сегодня - у меня хватит. А расследование будет вряд ли… Значит, слушай сюда, соплячок. Тебе придется втереться в доверие к этим «кромешникам» - как хочешь, так и поступай. А дальше - жди моих распоряжений. Дошло? За теми ребятками, кого ты отметил, будешь следить, с этого можешь и начать. Нам не хватает хороших сотрудников… потенциально - лучших, чем такие никчёмы, вроде тебя! Все! Можешь убираться.
Энергетический вихрь, созданный шефом, слегка прищелкнувшим пальцами, вынес Дениса из кресла, а потом - и из кабинета.
Он упал на спину и растянулся на полу. Секретарша - довольно слабенькая блондинистая ведьмочка, - захихикала, прикрывая рот ладошкой. Разговоров завтра в столовой пойдет - стыда не оберешься. Хотя сейчас это все равно-главное, его пока оставили в живых.
Денис поднялся, стараясь смотреть в пол. Он понимал, что этот разговор - всего только прелюдия к его уничтожению. Разумеется, вряд ли шеф устроит всё в собственном кабинете - нет, он найдет случай, место и время.
И парню вдруг страшно захотелось повернуть время вспять, отказаться и от собственной инициации, и от возможности долгой жизни, и от того, что принесло ему в довольно бедной стране вполне ощутимые деньги - и не только деньги… Сейчас он желал одного - просто остаться живым. И, желательно, оказаться подальше от этого шакала и прочих своих «коллег», которые уже готовятся перемывать ему косточки.
Так было заведено в Сообществе среди всех его сил - нейтралов, темных и светлых: тот, кто занимает пост чуть выше рядового, просто обязан пнуть нижестоящего и вылизать все, что полагается, у вышестоящего. Тот же шеф расшаркивался перед лидерами москвичей, кланялся и благодарил за то, что его не тронули и даже оставили на своем посту, хотя часть ответственности за прошлогодний провал легла и на него. Правда, основные ответственные погибли сами. А высшие, как рассказывают, буквально оплевывали шефа унизительными репликами во время «разбора полетов».
У Светлых, судя по всему, дела обстояли примерно также, хотя общаться с этой частью Сообщества было не принято. Это не «Третья стража», где они порой действуют совместно (для Дениса это было настолько непонятно и неестественно, что его даже сейчас внутренне передернуло от одной такой мысли). Здесь, если несколько частей Сообщества и проводят какую-то совместную операцию, контакт устанавливается через Посредника - Денис никогда не видел Посредника, остальные тоже, но шеф, возможно, общался с ним, и не раз. Но у Светлых даже высшие обязаны были подчиняться своим моральным нормам, что хоть как-то могло сдерживать хамство. Здесь таких барьеров не было, да и быть не могло.
«К черту! - подумал Денис. - И там - дерьмо, и тут - не легче…»
Он, сутулясь, вышел из приемной.

* * *

Вит отвернулся. Ему казалось, что все случившееся - самый обыкновенный бред, что стоит только повернуться, и окажется, что пассажир - вполне живой - продолжает спать на сиденье. Но нет - вагон тряхнуло на очередном стыке, и что-то со щелчком проползло по полу. Кости… кости человеческой руки. Руки мумии.
Юноша, не выдержав, прошел в дальний конец вагона, мимо стен, увешанных яркими плакатами. Он с размаха опустился на одно из сидений.
Поезд шел теперь по широкому тоннелю. Шел медленно, словно бы никуда не надо было больше спешить - жертва поймана, капкан захлопнулся. И теперь Вит смог рассмотреть кабели, тянущиеся по всей длине тоннеля. Вот один из них, покрытый черной изолентой, слегка шевельнулся. Кабель - или гигантская, невероятных размеров змея?
Вит соскочил с сиденья и заглянул в окно напротив. Там тоже был «кабель» - только не угольно-черный, а излучающий желтовато-зеленоватый свет. И он действительно шевелился, едва не ддотягиваясь до хрупкого стекла.
Юноша сел на пол, уже не пытаясь понять, что именно происходит. Электричка, наконец, остановилась на какой-то станции с темным вестибюлем, - стоянка длилась всего лишь несколько секунд. Двери зашипели… и не открылись.
Механический голос размеренно произнес:
- «Сенная-два». Следующая станция - «Адмиралтейская». Осторожно, двери закрываются.
Виту послышалось, что в голосе появились какие-то садистско-издевательские нотки.
Неожиданно ему захотелось улечься прямо па пол - и спокойно отлеживаться, закрыв глаза и даже забыв, что с ним происходит и где он находится. Тяга ко сну оказалось совершенно невыносимой.
Юноша ухватился за поручень, стараясь побороть сон, но глаза слипались сами собой.
Он видел, как в окно заглядывают какие-то смутные черные силуэты, похожие то ли на невероятных размеров летучих мышей, то ли на огромных скатов-мант. Ему было уже почти все равно.
Через несколько минут он улегся, успев подумать, что, видимо, здешним поездам метро не чуждо некоторое тщеславие и хвастовство: судя по всему, хищник, заполучивший его, демонстрировал свою добычу стае таких же хищников - мол, смотрите, что я поймал, а вам всем будет кукиш…
«Ну и пусть…» - подумал Вит, отпустив поручень. Он все же улегся на пол электрички. Мерный стук колес усыплял, и юноша непроизвольно закрыл глаза.
Невероятная слабость разливалась по его телу. Впрочем, это происходило не только с ним - котенок, ворочавшийся под свитером, затих и теперь даже не мяукал, а молча свернулся у Вита на груди.
Что происходило дальше, Вит не помнил - точно так же, как и того, что привиделось во сне. Да и проспал он очень немного - всего несколько минут.
Скорее всего, хищник, захвативший свою жертву, совершил какую-то ошибку - вероятно, он ехал со слишком медленной скоростью, и какая-то из тварей, обитавших в темном тоннеле, приблизилась на слишком критичное расстояние.
Вита пробудил треск одного из стекол, на пол посыпались осколки, к счастью, ни один из них юношу не поранил. В этот же момент электричка резко дернулась и рванулась с места с такой скоростью, что Вит, попытавшийся сесть и осмотреться, вновь рухнул на пол.
Но, хотя некоторая слабость в его теле все еще была, от сонливости не осталось и следа.
«Вот и хорошо, это все равно, что спать на морозе…» - подумал Вит, проверяя, не пострадал ли котенок. Нет, с маленьким пушистым комочком было все в порядке, если не считать, что он был перепутан едва ли не больше своего хозяина.
- Ничего, мы с тобой скоро отсюда вырвемся, - успокоил его Вит, приглядываясь к проносящимся мимо стенкам тоннеля. Впереди мелькнул какой-то просвет - должно быть, очередная станция. Какая именно и похожа ли она на те, что были в прежнем мире, юноша разглядеть не смог - так быстро миновал ее поезд.
Электричка неслась неестественно быстро, вагон раскачивался так, что, казалось, вот-вот - и он начнет биться о стены тоннеля. Пару раз за окном мелькнули какие-то подозрительные силуэты, однако сейчас разглядеть их было невозможно - поезд все набирал и набирал скорость, видимо, переходя с линии на линию.
Через разбитое стекло были слышны гудки, как будто поезд предупреждал: прочь с дороги, падальщики!
Неожиданно электричка резко остановилась - настолько резко, что Вит, не удержавшись, пролетел вперед, инстинктивно выставив руки - так, чтобы ни в коем случае не упасть на котенка. Но удар пришелся не на руки - юноша больно ударился коленом о поручень, да так сильно, что даже вскрикнул.
На платформе, которая была совершенно незнакомой, загорелось освещение. Присматриваться, что и как, было некогда - поезд в любое мгновение мог тронуться. А оставаться в нем наверняка означало одно - здесь любой человек станет такой же мумией, как второй «пассажир» этого вагона.
Вит отреагировал мгновенно. Он ухватил сумку и что есть мочи ударил по уже треснувшему стеклу, разбитому неизвестным обитателем тоннеля. На платформу посыпались осколки, и через мгновение выход оказался свободным.
Вит выпрыгнул наружу, слегка поранив руку, но даже не заметив этого. Выскочил из ловушки он очень вовремя - электричка тотчас же тронулась с места, издав негодующий гудок. И только теперь юноша смог оглядеться.
Он находился на узкой - метра три в ширину, не больше - платформе, ничем не огражденной с боков.
Здесь не было даже намека на эскалатор. Зато до тоннеля - рукой подать, а знакомиться ближе с его хищными жителями ему очень не хотелось.
Должно быть, он попал на какую-то служебную платформу, находившуюся в тупике, в отдалении от основных линий. И что теперь делать, Вит совершенно не представлял.
Снова накатила слабость. Вит положил сумку на платформу и уселся на нее, придерживая испуганного котенка, который совершенно не пострадал во всей этой передряге.
Неожиданно зверек зашевелился, высунул из-под свитера удивленную мордочку, явно принюхиваясь к чему-то.
- Что там такое, малыш? - спросил Вит. - Что ты почуял?

Предыдущая страница 7 Следующая страница


Время ожидания 8

Котенок, разумеется, ничего не ответил, да и не нужно было ничего говорить: тишину разорвал резкий гудок электрички. Теперь поезд приближался с другой стороны, и Вит инстинктивно отодвинулся от края.
Мимо него со свистом пронеслась электричка, мелькнули освещенные окна, которые, казалось, гневно смотрели на беглеца. Волна ветра, поднятого электричкой, растрепала волосы Вита. Все продолжалось какие-то секунды, но он почувствовал, что еще чуть-чуть - и его начнет затягивать воздушной волной все ближе и ближе к электричке. А коснуться ее означало только одно - скорую гибель.
Еще через пару минут электричка появилась из другого тоннеля. Она двигалась столь же быстро. Единственное, что Вит успел заметить, пока откатывался к противоположному краю платформы - то, что никакого машиниста не было и в помине.
Поезд двигался сам по себе, и после всего, что случилось, это уже нисколько не удивляло.
Теперь поезда следовали с интервалом в минуту-полторы. Вит понял, что на самом деле электричек было две, и они пытались сейчас скорее не убить, а насмерть запугать сбежавшего пленника. Освещение на платформе то гасло, то загоралось снова, бросая на все окружающие предметы тревожные блики.
Наконец, правила жестокой игры еще раз изменились. Раздался оглушающий гудок - такой, что юноше захотелось зажать уши. И после этого обе электрички выскочили с двух концов тоннеля одновременно.
Вит уперся руками о край платформы - ухватиться было не за что. Он сидел ровно посередине и молил об одном - чтобы его не сдуло потоками воздуха.
Он перевел дух, только когда в тоннеле погас свет - поезда убрались, чтобы возникнуть через некоторое время снова.
Теперь Вит был готов ко всему.
Он заметил на дальнем конце платформы какой-то выступ, похожий на железный крюк. Это было уже что-то - за него можно ухватиться, когда поезда снова появятся рядом. Юноша бросился туда.
Страховка, разумеется, была совершенно ненадежной - но лучше ухватиться рукой за этот крюк, чем за воздух.
Юноша встал на четвереньки, взявшись правой рукой за крюк, проверил, как там котенок - кажется, с пушистиком было пока что все в порядке. Что ж, так еще можно продержаться. Его волновало одно - сколько времени поезда будут вести с ним эту игру? И есть ли где-то поблизости выход, до которого можно добраться?
Ни того ни другого Вит представить не мог.
Поезда появились снова. Потом еще раз. И еще…
Руки юноши затекли, котенок жалобно пищал под свитером.
Вит вспомнил о сумке, которую оставил на платформе. Он обернулся. Никакой сумки не было и в помине - наверняка ее сбросило воздушным потоком на рельсы.
«Да и черт с ней!» - решил юноша. Сейчас ему было не до сумки - лишь бы хоть как-то выжить.
Кабели на стенах зловеще гудели. Иногда в их переплетении проскакивали бело-фиолетовые искры. Юноша подумал, что остановить охоту на него могло бы всеобщее замыкание, которое вырубит электричество в тоннеле. И тогда у него появится шанс выбраться отсюда.
Хотя - в электричестве ли дело? Это в том, покинутом им мире, все зависело от электроэнергии. Здесь источник питания мог быть совершенно иным.
Было прохладно и сыро. Откуда-то сверху на платформу капала вода, видимо, она конденсировалась на сером потолке. Несколько капель упали на одежду и волосы Вита, но он оставался все в той же позе, держась за выступающую из бетона железяку, как за собственную последнюю надежду.
Хотя сейчас юноша начал сожалеть, что вылез. Может быть, следовало спокойно сидеть в электричке и дождаться, когда поезд будет проезжать какую-нибудь большую станцию? Но - будет ли? И смог бы Вит в этом случае выскочить наружу? Скорее всего, вряд ли. Ему бы просто не дали этого сделать.
Если Вит полагал, что совместное появление поездов - это самое страшное, что его ожидает здесь, он здорово ошибался. И вскоре убедился в этом.
Из тоннеля снова появился поезд. На сей раз он двигался медленнее, чем обычно. К тому же, во втором тоннеле пока ничего не возникло, и Вит облегченно вздохнул - кажется, энергия поездов, преследующих свою жертву, начала понемногу иссякать.
И в этот момент с бортами поезда что-то произошло - юноша даже не сразу сообразил, что именно. А когда, через мгновение, понял, то едва не вскрикнул от ужаса.
Электричка выпустила стальные, загнутые по краям шипы.
Он отпустил крюк и поспешно отодвинулся к другому краю платформы. Вовремя - шипы прорезали воздух в нескольких сантиметрах от его руки, после чего электричка, не торопясь, скрылась в тоннеле. Только для того, чтобы уступить место другой - с точно такими же шипами-лезвиями.
Вит понял одно - если поезда появятся вместе, это будет конец. Тогда ему точно не выжить. Но, возможно, его сейчас хотят заставить сорваться с места и броситься со всех ног в тоннель - на верную смерть.
Через пять или шесть заходов случилось именно то, чего он боялся. Поезда неторопливо выдвинулись из двух тоннелей одновременно, причем шипы были выпущены заранее.
Вит сжался и застыл, понимая, что сейчас наступает та самая ситуация, выхода из которой уже не бывает. Все, что он мог сделать - это защитить маленькое пушистое существо, которое доверилось ему - а он затащил его в метро, в этот тоннель - на погибель.
Говорят, перед смертью человек вспоминает все события прошедшей жизни - они пролетают перед ним в какие-то доли секунды. Может быть, для кого-то это и так, но Вит ничего не припомнил из собственной коротенькой биографии. Может, оттого, что и нечего было особенно припоминать. Он просто вжал голову в плечи и закрыл глаза.
Где-то рядом загрохотали колеса.
Он слегка дернулся, повернул голову и сделал над собой невероятное усилие, чтобы посмотреть, что происходит.
Примерно в метре от его головы промелькнул борт поезда. Шипы-лезвия, не доходя до его головы буквально нескольких сантиметров (по крайней мере, Виту показалось, что это именно так), поспешно убирались обратно.
С другой стороны происходило то же самое. Значит, электрички по-прежнему играют с ним, как кошка со своей добычей. Они знают, что он никуда не сбежит, и можно вволю поразвлечься с жертвой. А потом…
Потом могло случиться что угодно. Игра, скорее всего, быстро надоест - если только к этим механическим хищникам применимы человеческие понятия и эмоции. И тогда одно из лезвий может убраться чуть медленнее, чем следовало - как раз настолько, чтобы ранить его. Отчего-то Вит подозревал, что его начнут убивать медленно, разрезая по частям.
Но его смерть была всего лишь вопросом времени. Рано или поздно беглеца все равно прикончат.
Конечно, можно было подняться при появлении очередного поезда, «проголосовать» - мол, открывай двери, я твой! Может быть, электричка остановится, может - нет. Но Вит не захотел этого делать. Он лихорадочно обдумывал, что можно предпринять - и пока не видел ничего, что помогло бы ему выбраться из гиблого места.
Только потом Вит понял, что его в тот момент спасло его же несчастье.
Поезд вновь появился из тоннеля, и вновь выпустил шипы. Но теперь - в тусклом освещении станции это было заметно, - часть шипов оказались не сверкающими, а темными. Это несколько удивило юношу, и на этот раз он постарался держать глаза открытыми - насколько это было возможно.
Сверкнувшая в уме догадка подтвердилась - лезвия были в крови. В крови кого-то, кто находился рядом и не успел разминуться с электричкой.
Со вторым поездом было все в порядке - но только до момента, когда он вновь вынырнул из тоннеля. Теперь и его лезвия оказались вымазанными в темно-красной крови.
«Что же там за скотобойня?» - подумал Вит. Если в тоннеле находился человек, чтобы убить его, было бы достаточно и одного захода.
Электричка с воинственным гудком - она будто бы передавала сигнал к атаке - проскочила мимо него. Юноша едва успел увернуться от выпущенных окровавленных лезвий, понимая, что если бы не успел - шипы на сей раз не были бы убраны.
Похоже, игра с ним подошла к концу, кто-то серьезно помешал расправе.
Вит мысленно поблагодарил это неизвестное и непонятное ему нечто, и поспешно отполз к краю платформы - туда, где только что промелькнули лезвия.
Он успел - вторая электричка вылетела из тоннеля в том же направлении, что и первая. Эта двигалась молча, а свет в вагонах был потушен.
Вит обернулся. Скорее всего, поездов было только два, и сейчас им временно не до него. Что ж, пускай повоюют, а он не станет их дожидаться. Вит поднялся, и бросился в ту сторону, откуда прибыли поезда. Метров через двадцать «полустанок» заканчивался бетонной стеной.
Парень раздумывал всего лишь пару секунд, а затем решительно спустился вниз. Путь в темный тоннель был открыт - по крайней мере, ему так казалось.

Глава 8
Демоны тоннелей

Выходит, в электричку этот Виталий все же ухитрился забраться - вряд ли у него хватило ума лезть в тоннель и бежать по путям. Что ж, задача усложняется многократно. С другой стороны, пойди он по тоннелю, задача поисков была бы предельно упрощена - просто потому, что искать будет некого. А значит - и незачем.
След ауры ясно показывал Корвину направление. Вит был здесь приблизительно сутки назад. Больше того - теперь Корвин уверился, что такой след - слишком яркий и отчетливый даже по прошествии суток - мог принадлежать только ныне живущему. А значит, не все еще потеряно, и нужно торопиться, торопиться… Хотя Вит мог сейчас быть где угодно.
Корвин молил судьбу об одном - чтобы мальчишка оказался сейчас как можно ближе, чтобы его не занесло в какой-нибудь окраинный район вроде Парнаса или Гражданки. Тем более что там были совершенно непроходимые места - даже самые опытные из «кромешников» предпочитали в эти края без особой надобности не соваться.
След петлял по изогнутому тоннелю. Огромный саблезубый кот принюхивался к воздуху, топорщил усы, затем шел дальше.
Если чутье его не подводило, Вит должен был оказаться в одном из населенных тоннелей. Гигантские существа, похожие на летучих мышей, были Корвину сейчас не страшны, но вполне могли напасть на обыкновенного невооруженного человека. Да и ему сейчас, возможно, придется пробивать себе дорогу.
Самая большая неприятность для Вита, а значит, и для Корвина, крылась вот в чем - мальчишка просто не мог не быть впечатлительным. Иначе его ни за что не занесло бы на кромку. Здесь же любой детский страх, любой прочитанный когда-то «ужастик» мог ожить самым неожиданным и крайне неприятным образом. Все местные твари питались эмоциями - прежде всего, эмоциями людей реального мира. Но уж если кого-то из людей занесло в эти края, и он не обладает необходимыми навыками защиты - наверняка начнется самый настоящий пир.
Зубы «летучих мышей» не слишком опасны для человека, змеи-кабели в тоннеле не станут впрыскивать яд. Все это им без надобности - достаточно только прикоснуться. То же самое можно сказать и о поездах. Хорошо, что Вит забрался в метро не в тот момент, когда в Петербурге наступает утренний «час пик». Иначе все могло осложниться донельзя - особенно в понедельник, когда у людей возникают самые отвратительные из негативных эмоций.
Правда, на кромке в Петербурге это еще вполне терпимо: питерцы в реальном мире - довольно спокойный и психически устойчивый народ (за что их, порой, несправедливо считают холодными и равнодушными). Но вот где-нибудь в Париже, Нью-Йорке или Москве во время утреннего «часа пик» можно запросто сгореть. В самом буквальном смысле.
Но и сейчас опасностей было предостаточно.
Саблезубый кот грозно заворчал, вбегая в тоннель-ответвление. Наверху что-то зашелестело. Огромный зверь остановился и поднял лапу. Здешние твари могли признать только силу. Рык кота повторился - на сей раз громче. А потом Корвин в своем нынешнем облике спокойно проследовал дальше. Здесь ему ничего больше не грозило - ни одна из «летучих мышей» не решится приблизиться к громадному зверю. А если таковая и найдется - ей же будет хуже.
Местные твари были все же материальны. И смертны.
Около следующего поворота тоннеля саблезубый кот надолго остановился. Там чувствовался застарелый запах свернувшейся крови. Корвину он был совершенно отвратителен - такая гадость могла привлечь разве что какого-нибудь падальщика.
Лукреция тоже почувствовала запах недавней смерти в тоннеле. Шерсть кошки слегка вздыбилась, она беспокойно вертела головой по сторонам, сидя на загривке саблезубого.
Наконец, Корвин решительно, хотя и довольно медленно направился вперед. И сразу же наткнулся на следы не столь давней бойни. Повсюду - на рельсах, в пространстве под ними - виднелись клочья серых шкур, изломанные кости… И кровь. Корвину с его хорошим ночным зрением в нынешнем облике было хорошо заметно, что кровь была даже на стенах.
Он наклонился, к чему-то принюхиваясь. Ну, так и есть - здесь произошло большое избиение крыс. Интересно, кто же их так? Обычно, нападают первыми именно крысы. Атакуют стаей, слаженно и разумно, как будто ими кто-то руководит. А может быть, так оно и есть.
Корвину доводилось слышать о том, что где-то на кромке в подземных тоннелях обитает «крысиный король», но видеть это чудовище ни разу не довелось. Впрочем, как он тут же решил, это, пожалуй, и к лучшему.
Но сейчас крысиные стаи потерпели огромный урон в живой силе. Корвин прошел дальше, лапы прилипали к полу - здесь пролилось слишком много крови. В туннеле висел густой смрад.
Уловить след ауры - хоть чьей-нибудь - было в этом месте практически невозможно, все окрашивалось в темно-бордовый цвет насильственной гибели. Этот цвет полностью застил внутреннее зрение Корвина, он ощущался почти физически, неприятно кружилась голова.
Но, судя по всему, мальчишка проследовал в поезде именно по этому тоннелю. Корвин не верил ни в каких богов, иначе непременно помолился бы какому-нибудь из них о том, чтобы Вит успел проехать до той бойни, которая произошла здесь чуть меньше суток тому назад.
Но молиться он не мог, и поэтому упорно шел вперед, переступая через разбросанные части крысиных скелетов, оставленные местными падальщиками - их пир наверняка состоялся еще вчера.
Метров через двадцать он увидел на полу какой-то металлический предмет. Саблезубый кот остановился, чтобы получше его рассмотреть. Это было массивное стальное лезвие. Что ж, теперь понятно, чьи здесь были разборки: крысы атаковали одну из электричек. Видимо, на сей раз перевес был на стороне механического монстра, но и он все же пострадал.
Таких лезвий в тоннеле, до выхода на платформу-«полустанок» Корвин обнаружил еще штук шесть…

* * *

Вит не помнил, сколько времени он несся по темному тоннелю метро, каждую минуту ожидая появления за спиной электрички. Но поезда все не было: видно, битва с неведомым противником или противниками, состоящими из мяса и костей, оказалась слишком серьезной.
Он бежал, изредка оглядываясь - но позади были всего лишь темные стены тоннеля, и чем дальше, тем становилось темнее. Еще немного - и Виту пришлось сбавить шаг. Больше всего он опасался ненароком наступить на рельсы. Возможно, такое прикосновение было бы для него смертельным.
Тоннель все никак не кончался - но, к счастью, здесь не попадалось тех тварей, которые разбили стекло в поезде.
Порой под ногами Вита хлюпала вода. Однажды он наступил на нечто твердое, хрустнувшее под кроссовком. Юноша даже не стал щелкать зажигалкой, чтобы рассмотреть, что именно это было. В любом случае - кость, и Виту оставалось лишь надеяться, что кость - не человеческая.
Иногда он видел темные провалы ниш и ходов, уводящих куда-то в сторону. От одного из них явно веяло какой-то жуткой опасностью, и Вит на мгновение замер, прислушиваясь. В той стороне что-то пищало, были слышны шуршание и какая-то возня. Но, к счастью, это было достаточно далеко. Его, по всей видимости, никто не почувствовал.
Дальше Вит старался идти, создавая как можно меньше шума.
Он вышел к еще одному «полустанку» - точно такому же, как прежний. Освещение здесь было, к тому же, в этом месте не капала на платформу вода с потолка. Зато в этом месте было невероятно пыльно. Пыль и мелкий песок лежали и на рельсах, и в тоннеле, и на самой платформе. И в этой пыли Вит заметил следы. Следы выглядели вполне свежими, хотя было совершенно неизвестно, когда их оставили. И они были не человеческими. Три длинных пальца - лапа оказалась размером почти что с кроссовок. И следы слегка заметены, будто существо волочило за собой что-то.
Теперь Вит начал догадываться, в чьей крови были измазаны лезвия. Крысы! Только ростом как минимум с большую собаку, а то и покрупнее.
Он вновь двинулся вперед, прислушиваясь к каждому шороху. Как назло, котенок под свитером мяукнул, видимо, он тоже почувствовал крыс.
- Идем, идем поскорее. Мы отсюда выберемся! - одними губами шепнул Вит, прибавляя шаг и чутко прислушиваясь к любому доносящемуся до него звуку.
Ему стало по-настоящему жутко: юноша вспомнил о том, что случилось у него с рукой, точнее, порезы сами напомнили о себе - теперь они начали болеть. Кровь… Крыс может привлечь запах крови!
Крысы…
Умные, жутко умные твари. И совершенно безжалостные. Охотятся стаями… Вит невольно припомнил все фильмы о гигантских крысах-мутантах в подземных тоннелях. Правда, те тоннели, как правило, шли под Нью-Йорком или Лос-Анджелесом, но несколько лет назад ходили упорные слухи о гигантских крысах-мутантах в московском метро. Конечно, это всего только слухи, к тому же, они остались там, в прежнем мире. Здесь все оборачивалось иначе, и гигантские помойные твари вполне могли поселиться в заброшенных тоннелях.
Совершенно неожиданно за очередным поворотом тоннеля открылась станция. Вначале Вит предположил, что он вышел к еще одному «полустанку», и здесь не будет выхода на поверхность. Но на сей раз его догадка оказалась неверной.
Наконец-то Вит оказался на вполне нормальной станции - если, конечно, считать нормой серые стены без намека на облицовку, горящие под потолком тусклые светильники и высокие темные мраморные колонны, которые отчего-то показались Виту суставчатыми. Станция казалась недостроенной, брошенной на полпути.
Вит присмотрелся к залу. Вроде бы, никакой опасности не было. А впереди - стоило лишь пройти громадный вестибюль - находился эскалатор. Пускай даже и не работающий, но эскалатор! По нему можно будет подняться, как по самой обыкновенной лестнице. А дальше, наверху, всяко можно будет выбраться.
Это открытие прибавило юноше сил. Он почти бегом бросился через вестибюль. Еще немного - и он окажется на поверхности, и больше ничто в этом мире не заставит его снова спуститься в это кошмарное метро.
И все же, одна мысль несколько тревожила его. На последнем отрезке его пути никакого намека на крыс не было, не было их следов и на этой станции. Конечно, это было спасительно, вот только что сие могло означать? Быть может, здесь не их охотничья территория - вот и пришлось мутантам пропустить возможную жертву. Крысы - они всеядны, чего-нибудь, да отыщут, а ссориться с опасным для них хищником из-за такого пустяка вряд ли станут.
Тогда кто же он, хозяин здешних мест? Стоило Виту об этом подумать, как хозяин не замедлил появиться.
Вначале Вит решил, что он здесь не один, что перед ним человек, который каким-то образом сумел выжить в метро - настолько силуэт существа напоминал человеческий.
Человек стоял у эскалатора, вперив неподвижный взгляд в юношу, как будто желая загипнотизировать его. И это почти получилось - Вит затормозил, а потом сделал несколько неуверенных шагов в сторону существа. Он, наконец-то, смог рассмотреть хозяина станции.
Сходство с человеком и в самом деле было - но очень отдаленное. Уж слишком аморфной показалась эта двуногая фигура, стоящая без движения около лестницы. Конечности существа мало напоминали человеческие руки - они были неестественно длинными и изломанными, словно лапы богомола. А голова твари напоминала лошадиный череп с очень острыми зубами. Вместо ушей по обеим сторонам головы существа свисали отвратительного вида зеленоватые перепонки.
Огромные выпуклые глаза подземного монстра тоже не были человеческими - он смотрел, не мигая. Виту даже показалось, что существо смотрит на него фасеточными глазами, составленными из узких отблескивающих в тусклом сиреневатом свете прожекторов чешуек, - впрочем, зрение вполне могло юношу подвести. Расстояние от него до монстра было все же достаточно большим - но оно продолжало сокращаться.
Он понимал, что монстр безмолвно подзывает его совсем не с целью пригласить в свое жилище, чтобы напоить кофе. Нет, это тоже был хищник - причем не менее беспощадный, чем механические создания, которые он видел прежде.
И, тем не менее, Вит продолжал идти прямо на чудовище. Он ничего не мог с собой поделать - ноги двигались сами по себе, как будто его тело уже не принадлежало ему. Вит хотел было вскрикнуть от ужаса - но понял, что сделать даже это он сейчас не в состоянии. Сейчас работал только его разум - все остальное оказалось во власти твари.
И в этот момент котенок, все также сидевший под свитером, снова мяукнул и пошевелился, выпустив крохотные коготки, которые совсем не больно, но все же чувствительно царапнули грудь Вита. Котенок мяукнул снова, высовывая мордочку из своего укрытия - и тут же наваждение исчезло. Вит остановился, а отвратительный монстр, издав какое-то неопределенное шипение, начал буквально растворяться в воздухе. Через несколько секунд путь к эскалатору оказался свободен.
Вит пошевелил рукой - теперь тело вполне подчинялось его воле. И тогда юноша, сломя голову, бросился к спасительной лестнице, ведущей на поверхность.
Еще не добежав до эскалатора, Вит ощутил неприятный взгляд, направленный в спину. Видимо, подземная тварь решила, что добыча не должна вот так просто взять и уйти. Он наверняка был где-то на станции, причем совсем неподалеку. Но почему-то теперь монстр не решался приблизиться к своей возможной жертве.
Вит двинулся вверх по ступенькам, держась за резиновые поручни. Что было наверху, рассмотреть он не мог, но догадывался, что там - достаточно темный вестибюль. И нормальный воздух. И жизнь - пусть даже очень непохожая на привычную ему, но все-таки жизнь.
Пару раз Виту показалось, что монстр с фасеточными глазами и ушами-перепонками возникал где-то сбоку - на ступеньках лестницы, находившейся слева от юноши. В ту сторону лучше было не смотреть. Вит старался глядеть под ноги и двигаться как можно быстрее.
Где-то на середине пути ему захотелось передохнуть и отдышаться. Вит остановился на секунду, держась за поручень - и вовремя, иначе он рисковал упасть на ступеньки. Эскалатор резко дернулся, где-то под ним застучали неведомые механизмы - и лестница двинулась… вниз.
Вит проговорил сквозь зубы ругательство, ему совершенно несвойственное - и бросился бегом наверх. Ему даже удалось преодолеть расстояние между двумя лампами, выход был не так уж далеко.
Однако проклятый эскалатор работал все быстрее и быстрее, и через несколько мгновений юношу отнесло вниз.
Он попытался вновь побежать по ступенькам, по теперь не удавалось отвоевать ни одного метра. Вит не становился ближе к станции - но и выход оставался все таким же недостижимым. Юноша чувствовал, что становится белкой, крутящейся в колесе. Он упорно лез вверх, перепрыгивая через ступеньки - но проклятый эскалатор дергался и убыстрял ход.
Юноша задыхался, он понимал, что еще пять, в лучшем случае, десять минут - и он окончательно устанет, выбьется из сил, и тогда эскалатор не спеша подтащит его обратно к станции. Там, вероятно, ему будет оказана самая теплая встреча, уж об этом подземная тварь наверняка позаботится.
Вит остановился. Эскалатор замедлил движение, но все равно тянул его дальше и дальше от выхода.
«Ладно, к черту, он же меня не тронул! Значит, не смог» - подумал Вит, стоя на ступеньках. Сердце было готово выскочить из груди, дыхание полностью сбилось. Сейчас юноша останавливался бы через десять ступеней, даже если бы лента эскалатора оказалась неподвижной. Этот раунд он полностью проиграл, с поражением пришлось смириться.
Пленник метро сошел с эскалатора на платформу. Тут же появилось и двуногое существо - но теперь оно не стало гипнотизировать юношу, просто наблюдало, видимо, приноравливаясь, каким бы образом подобраться к своей жертве поближе. Вит отвел глаза, но злость за неудачную попытку выбраться на поверхность все же дала о себе знать: он наклонился, подобрал с пола что-то, похожее на мелкий камешек и швырнул в монстра. Тот никак не прореагировал на этот жест. Просто стоял и смотрел, потом растворился в полумраке - и уже в следующий момент материализовался, но правее и чуть ближе.
Из тоннеля послышалось уже знакомое гудение. Значит, здесь еще и электрички ходят. Вит мрачно усмехнулся. По крайней мере, здесь поезд его не достанет, даже если шипы-лезвия вытянутся во всю длину. Накося выкуси!
Поезд и не собирался охотиться на Вита. Электричка издала еще один гудок - на сей раз не столь громкий, а словно бы смягченный, приглашающий, и затормозила у платформы. В окнах поезда зажегся свет. И только теперь Вит смог понять, куда его, собственно, занесло.
Если в свете прожекторов станция казалась похожей на огромную подземную пещеру, то теперь Вит убедился, что это совершенно не так. Это была вовсе не пещера, похожая на те, о которых так красиво говорится в романах-фэнтези. Вит стоял в преддверии гигантского некрополя. Буквально в двух метрах от него, незамеченный раньше, валялся белый человеческий череп. А дальше, в глубине, стояли колонны, составленные из темных гробов.
Двери электрички отворились - причем, на этот раз даже шипение было тихим, словно бы успокаивающим. Механический хищник как будто хотел сказать: «Ну что же ты стоишь, давай, заходи… По крайней мере, здесь тебе будет не так жутко. А если останешься, твоя смерть может оказаться очень страшной… Заходи поскорей, ты успеешь!…»
Вит повернулся, глядя на эскалатор. Он прекратил двигаться, лента встала, но он знал - стоит начать подниматься, лестница снова двинется вниз. И так будет продолжаться долго, очень долго - пока силы не покинут его. Вот тогда проклятый человекобогомол сможет подойти к нему.
- Ладно же, я хитрее вас! - громко произнес Вит, бросаясь к эскалатору. На сей раз он не стал подниматься по лестнице, а сразу же запрыгнул на балюстраду.
Лестницы справа и слева от него тотчас же пришли в движение, причем одна шла вверх, а вторая - вниз.
Это вконец вывело Вита из себя. Он осторожно двинулся по наклонной плоскости вверх - к ближайшему светильнику, за который можно ухватиться. Каждый шаг давался ему с большим трудом, прямо под ним работали машины, приводящие лестницы в движение, и Вит с отчаянием подумал, что от них его отделяет всего лишь тонкий слой пластика. Стоит ему провалиться внутрь - и он наверняка будет разорван в клочья шестернями механизмов.
И все-таки Виту удалось добраться до лампы. Ухватившись за нее, он постарался подняться, упираясь кроссовками в основание светильника. Эскалаторы по бокам от него как будто сошли с ума - он никогда не мог представить, что они могут нестись с такой скоростью.
Виту пришлось встать так, чтобы эскалатор, бегущий вниз, оказался перед ним. Подниматься боком оказалось проще. Вот только пластик при каждом его шаге заметно подрагивал.
До следующего светильника юноша добрался очень быстро. Но когда он добрался до середины, идти стало труднее. Вниз лучше было не смотреть - если бы он оглянулся, то наверняка соскользнул бы, упав на перила бегущей лестницы. А тогда - в этом не приходилось сомневаться, слишком враждебна для него оказалась вся здешняя техника - его одежду наверняка затянуло бы в щель движущегося поручня. Или, хуже того - волосы.
К тому же, нельзя было забывать о котенке. Сейчас он сидел вполне спокойно, уцепившись коготками за свитер, как будто понимал, что его человек занят очень важным делом - спасением его маленькой кошачьей жизни (а заодно - и своей собственной). Но если бы котенок вылез или стал проявлять беспокойство, путь Вита от светильника к светильнику осложнился бы неимоверно. Так или иначе, но большая часть пути была пройдена, когда перед глазами Вита что-то мелькнуло. Он резко отстранился, едва не полетев назад спиной на эскалатор - его спас светильник, за который юноша сумел ухватиться в последний момент. Что-то щелкнуло сантиметрах в десяти от его вытянутой руки. Он с ужасом обернулся.
Какое-то стальное сооружение закрыло его путь к выходу. Больше того - оно перекрыло и эскалаторы, оставив лишь узкие полоски, вполне достаточные для того, чтобы лестницы и поручни продолжали двигаться.
Если бы Вит шел чуть быстрее, он неминуемо оказался бы раздавленным или… «Или разрубленным пополам», - понял юноша, глядя на опустившееся с потолка гигантское лезвие, которое теперь - медленно, очень медленно - двигалось вверх.

Предыдущая страница 8 Следующая страница


9 Эльдар Дейноров, Майя Астахова

Эта была разрезалка пополам - такая, какие делаются в компьютерных игрушках, чтобы дополнительно усложнить путь героя. Причем к стандартным советским разрезалкам пополам сооружение отношения не имело - на стальной пластине красовалась надпись «Made in France». Ну, конечно, где ж еще можно было сделать такое, как не на родине Робеспьера, где еще недавно было принято казнить преступников на гильотине!
Почему-то Вит оставался спокоен, какое-то мгновение он даже пытался вспомнить, где он читал про эту штуку. Но на сей раз память подвела…
Разрезалка уже почти завершила свой обратный путь. Теперь надо было шевелиться, в то же время, глядя в оба - неизвестно, сколько еще подобных сюрпризов дожидается своих жертв.
Разрезалка пополам глухо щелкнула и ее лезвие резко, почти мгновенно рухнуло вниз. Но Вит был уже выше, держась еще за один светильник. Стальная пластина осталась внизу, и юноша, не глядя на нее, продолжал карабкаться дальше.

Глава 9
Последствия дня рождения

День рождения был так себе, да и закончился он так себе. Гости Анжелы стали расходиться довольно рано. Первым ушел Денис, причем, без своей подруги.
- Работа, знаешь, такая, - сказал он Скади, когда та попыталась возмутиться. - Мне по мобильнику позвонили, пока я выбегал…
- А если бы мы за город поехали - тогда тебя тоже вызвали бы по мобиле? - ядовито спросила девушка.
- Но мы же не за городом, - Денис улыбнулся совершенно обезоруживающе. Кажется, после той вспышки немотивированного гнева, которая и выгнала его за порог, он уже успел прийти в себя. А сама вспышка была полностью списана на алкоголь.
- И потом, как ты собираешься добираться? Метро еще не открыли. И что это они так срочно? - продолжала увещевать его подруга, уже понимая, что это совершенно не поможет.
- Ну, ты же знаешь, что программист - хороший программист! - нужен всегда. А я считаюсь самым продвинутым программером в фирме. А подъеду туда, - он усмехнулся - мол, все спокойно и под контролем, - на попутках. Не так уж, знаешь ли, и долго…
Что-то в его тоне было неприятным - казалось, ему очень не хочется быть сегодня «продвинутым программером».
- Да, если бы они еще здесь ходили, эти твои попутки! - усмехнулась Скади.
Она вышла проводить Дениса в прихожую.
После его ухода празднование как-то само собой сникло.
Скади тоже удалилась, едва рассвело, пожелав имениннице всего самого хорошего. А вскоре ушел Игорь.
Марина помогла хозяйке перемыть посуду, им взялась ассистировать Оленька Линькова, которая наконец-то вылезла из-за компа - должно быть, все возможные виды и типы монстров были ею уже неоднократно перемочены в сортире. Однако Оленьку вежливо, но непреклонно попросили не вмешиваться в процесс и отправили обратно за комп - на сей раз играть в старый, добрый и мирный тетрис. Вскоре Оленька тоже удалилась, сперва неудачно попытавшись выяснить, а что за парень этот Денис и долго ли он дружит со Скади, и вообще…
Марина сама увидела Дениса только вчера, а перемывать косточки подруге с какой-то первой встречной машей-растеряшей ей откровенно не хотелось. Так что брюнетка удалилась, так и не утолив информационный голод, лишь напоследок таинственным голосом заметив:
- Мне показалось, что этот Денис мог бы стать неплохим экстрасенсом…
- Может, он и есть экстрасенс, откуда я знаю? - проговорила Марина.
Анжела и Марина остались одни. Честно говоря, странности и мелкие неприятности, сопровождавшие все празднование, а заодно - и выпитое вино, - подействовали на Марину не самым лучшим образом. Голова не то чтобы болела, но виски все же немного ломило. К тому же, ей ужасно хотелось спать.
- Так была эта кошка на самом деле - или нет?… - задумчиво проговорила Анжела, ни к кому особенно не обращаясь.
- Не знаю, - ответила Марина, - но мне кажется - она была. Самая настоящая кошка… Помнишь, у Уэллса в «Человеке-невидимке»? Он же сперва на кошке все опробовал. И она стала невидимой…
- А кто-то - не помню кто, - стал потом рассуждать, что было бы, если бы та кошка родила котят - тоже невидимых, - подхватила Анжела. - Может, это была пра-пра-пра… ну, в общем, кто-то из отдаленных потомков тех котят? Иногда кошка становится видимой, иногда - нет.
Предположение Марине показалось очень забавным, обе девушки рассмеялись.
- И куда я поставила этот осколок - помнишь, в виде пирамидки? - спросила Анжела. - Так жалко Игорька… Он старался-старался…
- Это Ольга из зависти. Видела, как она на Игоря смотрела? А теперь вот - на Дениса. И где ты ее только взяла?
Осколок «магического шара» был в это время уже очень далеко от квартиры Анжелы, - как, кстати, и «невидимая» кошка. Но знать этого девушки не могли. А история с разбитым шаром тотчас вылетела у них из головы: надо было сделать обычную послепраздничную уборку в квартире - вечером должны были вернуться с дачи родители именинницы.

* * *

«На ловца и зверь бежит», - мысленно проговорил Денис, увидев в толпе в метро знакомое лицо - довольно усталое и заспанное, кстати сказать. Шеф хочет, чтобы все потенциальные маги из вчерашней компании был инициированы и оказались в рядах Сообщества - естественно, среди адептов Тьмы? Что ж, начнем с наименее политически грамотных и морально устойчивых - а заодно, с самых слабых.
Включить магическое зрение и оказаться невидимым для простых смертных, так, чтобы слегка опередить идущую девушку ему ничего не стоило - более того, люди, шедшие в толпе, этого тоже не заметили. Переход между «Маяковской» и «Площадью Восстания» почти всегда заполнен народом, даже в летние выходные.
Денис «совершенно случайно» обернулся и тотчас же резко остановился на месте, вызвав неприязненное ворчание старушки, идущей следом за ним. Но он предпочел этого не заметить - лицо парня расплылось в широкой улыбке.
- Оленька, еще раз здравствуйте!
Брюнетка остановилась, услышав знакомый голос в обычном шуме толпы. Почти рядом с ней оказался тот самый Денис, который так заинтересовал ее полдня назад на празднике у Анжелки.
- Денис! Вы с работы? - спросила Ольга.
- Именно, - он устало махнул рукой. Впрочем, усталость наигранной не была. - Полдня возился с этими самыми драйверами… Да вам, наверное, это неинтересно.
- Нет, нет, - Оленька закивала головой. - И вид у вас такой усталый…
- Что тут поделать, работа есть работа. Хотя платят, конечно, прилично, вот и требуют, - он вздохнул. - Правда, при определенной сноровке восстановиться можно вмиг. Что я и собираюсь сделать.
- Восстановиться - это как? - заинтересованно спросила брюнетка.
- Очень просто. Надо взять силы от земли. От этого города, этой толпы, в конце концов… - он слегка улыбнулся.
Денис понимал, что девушка оказалась на крючке - заинтересовать ее экстрасенсорикой можно было в мгновение ока. Особенно, если говорить уверенно и убедительно, а на это маг был вполне способен.
- И вы… и ты можешь?… - у Ольги расширились глаза.
- Правильно, лучше, конечно, на ты. Разумеется, могу. Только все-таки лучше не здесь. В метро, знаешь ли, возникают подсознательные страхи. Люди вообще побаиваются спускаться под землю. Здесь все враждебно человеку, своды тоннелей давят на подсознание… А если эта среда - не враждебная, то уж, во всяком случае, это не родной ландшафт…
Денис жестикулировал, поясняя свои идеи, а девушка кивала головой - да, да, конечно, именно так. Примерно такие реплики она и вставляла в его довольно длинную речь. За это время они прошли коридор и оказались на «Площади Восстания» - едва ли не самой шикарной станции питерского метро.
- И поэтому здесь отвратительная энергетика почти всегда… Кстати, а тебе куда? - Денис прервал свои пространные размышления.
- Да меня одна подруга в Колпино приглашала. У меня же отпуск, вот я и подумала - а почему бы не поехать?
- А… а мне вот надо было домой. Вообще-то, Скади позвонить должна, да что-то нет звонка, я даже волнуюсь, - откровенно соврал он.
- Да я думаю, с ней все в порядке, - проговорила брюнетка. - А что у нее за странное имя - Скади? Похоже на какие-то скандинавские мифы.
- Не просто похоже, а прямо оттуда, - улыбнулся Денис. - Она же из ролевиков. Из тех самых, которые воюют на деревянных мечах, читают Толкиена, а еще иногда воображают себя великими магами. Только одно дело магом себя считать, а совсем другое - им быть. И потом - это ее ник-нейм.
- А-а, - разочарованно протянула Оленька, хотя и без того отлично знала, что Скади - это ник-нейм. И тут же она задала вопрос, который вертелся у нее на языке:
- А вы… ты смог бы меня научить восстановлению?
- Да запросто, - Денис пожал плечами. - Только не здесь, не в метро. Скажи, а тебе непременно надо сейчас ехать к подруге?
- Ну… вообще-то, не обязательно, - раздумчиво проговорила Оля, в душе готовая прыгать от радости.
- Тогда предлагаю поехать куда-нибудь… Ну, хотя бы, на пляж к «Прибалтийской». Далековато, конечно, но на Петропавловке слишком грязно. И купаться нельзя.
Оля сделала вид, что глубоко задумалась, потеребила пальцами подбородок.
- Ну, вообще-то, купальник я взяла - на всякий случай. Можно и поехать.
- Тогда нам - обратно, на «Маяковскую»…
Пока они направлялись к эскалатору, ехали вверх, прошли мимо мозаичного портрета Маяковского, Ольга твердила себе: «Да он же ее нисколько не любит… Не любит!»
Она и подозревать не могла, что идущий рядом Темный маг прекрасно слышит ее слишком «громкие» и слишком незащищенные мысли.
Путь до гостиницы «Прибалтийская», стоящей на самом берегу Финского залива, прошел почти незаметно. Денис спокойно и уверенно рассуждал о «третьем глазе», о контактах с Мировым Разумом и прочей ерунде, которая обыкновенно становилась достоянием «желтых газет». Потом перешел на кое-что более серьезное, с таинственным видом произнося почти мистические фамилии - Блаватская, Кроули… Этого оказалось достаточно: миловидная брюнетка развесила уши.
Теперь, когда они вышли из метро и ждали подходящего транспорта, она пыталась рассказывать сама - к примеру, о том, как попыталась наколдовать себе более приличную зарплату.
Технология оказалась простой донельзя - Денису пришлось приложить немыслимые усилия, чтобы сдержать смех. Под конец он готов был включить невидимость, а то и уйти на кромку - лишь бы вволю отсмеяться там.
Оленька решилась колдовать по ею же разработанной методе. Она была убеждена, что, поскольку «баксы» имеют зеленоватый цвет, значит, для успеха магического действа необходимы зеленые свечи. В итоге она долго шептала заклинания (вычитанные из книг по колдовству) и перевела-таки несколько свечей. Потом набрала ванну, высыпала какую-то минеральную соль, придавшую воде зеленый цвет, и улеглась туда, представляя, что она купается в зеленых долларах.
- Ну и как, оно сработало? - спросил Денис, подозрительно отворачиваясь и делая вид, что высматривает, не идет ли нужный им автобус.
- Ну, да… - не слишком уверенно произнесла Оленька. - Зарплату мне прибавили… на пятьсот…
- Так пятисотенная - она же фиолетовая, - Денис упорно продолжал смотреть в сторону.
- Так ведь оно и не важно. Главное - прибавили, - усмехнулась Оленька с победным видом, мол, знай наших, мы, хоть в теории подкованы и не очень, тоже на что-то да годимся.
Темный маг продумывал сейчас план небольшого вмешательства, которое могло бы доказать девушке его силы и умения. После этого Оленькой можно было бы управлять без особых хлопот. Вмешательство, которое могло бы изменить баланс сил Тьмы и Света, - даже если это вмешательство очень небольшого уровня - было сейчас недопустимо. Конечно, вряд ли его сейчас возьмут за воротник и потащат к Посредникам - Светлые маги Сообщества, как подозревал Денис, были сейчас заняты решением собственных проблем - а проблемы эти были как две капли воды похожи на те, которыми занимались их коллеги-Темные. Так что все разногласия после юбилейного года были задвинуты на задний план, сейчас между ними царил мир или, по крайней мере, нейтралитет. Можно сколько угодно друг друга не терпеть - но выбираться из ямы, в которую они попали, приходилось сообща. Как всегда и делалось в Сообществе.
Иное дело - те силы, которые стоят над ним. Вот их Денис откровенно побаивался. Например, Посредников. Он даже плохо представлял, о ком (или, может быть, о чем) идет речь. Информации такого рода было очень мало. Интересно, потерянный артефакт - часть «портала фараонов» - уже передан им? Пожалуй, эти собиратели древних артефактов неплохо заплатили бы «кромешникам» за хрустальную пирамидку. Хотя известно - то, что попало в руки «Третьей Стражи», оседает именно у них. И Посредники, кто бы они ни были, получат шиш - «стража» работает автономно.
Значит, надо продемонстрировать что-то совершенно нейтральное и безобидное, чтобы окончательно расположить Оленьку к себе. А через нее попытаться выйти на компанию, за которой наверняка следят «кромешники». Они-то Дениса и интересовали больше всего.
Самое неприятное заключалось в том, что умения «восстанавливаться», о котором он похвастался Ольге, у Дениса не было. Бессонная ночь и утренний разнос с угрозами сил ему не добавили.
- …Вроде и транспорта должно быть много, а автобуса все нет и нет, - несколько разочарованно протянула Оленька, чем вывела Дениса из состояния задумчивости.
- А и не надо. Сейчас попутка будет. Смотри и запоминай.
Ловля попутки и проезд без денег были делом, в общем-то, вполне нейтральным. За такое никто никого не карал.
Тотчас же появилась и нужная машина - новенький «москвич».
Денис, к удивлению Ольги, не стал даже «голосовать». Он просто смотрел на то, как водитель - типичный «браток», хотя, разумеется, только внешне - открывает дверь, улыбается ему.
- До «Прибалтона», говорите? Сейчас-сейчас - с ветерком…
- Но ты же ему ничего не сказал! - шепнула Денису Оленька, усаживаясь на заднее сиденье.
- А это и неважно. Главное - он меня и так понял… Без слов.
Второй раз Оленька удивилась, когда они выходили. Не было и намека на то, что Денис должен водиле хотя бы рубль. Он кивком отпустил мощного «братка», пожелав тому удачи. И хозяин «москвича» уехал, безмерно довольный своей судьбой и пассажирами.
- Что ты с ним сделал? - восхищенно прощебетала Оленька, когда «москвич» исчез из виду. - Ты его… околодовал?
- Именно, - скромно сказал Денис. - Ты совершенно права. Это было небольшое воздействие. Ты сама скоро сможешь так… Нужно будет только немного поработать.
Вот сейчас он не врал.
- Я сразу поняла, что такой голос, как у тебя, может быть только у манипулятора… минимум шестого уровня, - Ольга сказала это тоном, каким признаются в любви.
Денис улыбнулся. «Шестого уровня, говоришь? Это у тебя, милая, шестой класс ведьмовства… если только не пятый», - он готов был переломиться от смеха, но приходилось все время сдерживать себя, принимая серьезно-скромный вид.
Солнце склонялось к вечеру, когда Денис и Ольга, по очереди искупавшись, отправились назад. Все что нужно, было сказано: теперь Оленька будет внимательно присматриваться к Анжеле, а заодно - и узнает кое-что насчет ее друзей. Кто из них может быть завязан на «кромешников»? Где был допущен прокол в операции? Вот что волновало Дениса больше всего.
А Оленьку волновала Скади. Нет, такой симпатичный и интересный молодой человек, как Денис, просто не может, не должен быть парнем этой грубиянки. Сейчас она продумывала, как бы получше и поаккуратнее напустить на подружку Дениса порчу. О том, как порча производится, она знала все из тех же книг по колдовству, которые можно достать в любом магазине - а откуда же еще?

* * *

…И только теперь, сойдя с балюстрады, Вит смог обернуться и посмотреть, какой он путь проделал. Сейчас же закружилась голова. Лестницы эскалатора, которые остановились, стоило ему завершить свой путь, уходили вниз, в темноту - свет в подземном вестибюле померк. Разрезалки пополам тоже успокоились - должно быть, та сила, которая привела их в движение, поняла, что они оказались бесполезны. Но все равно - смотреть вниз было страшно, очень страшно.
Он отвернулся. По крайней мере, этот проклятый метрополитен остался позади.
Только сейчас Вит начал понимать, что все его действия непонятны ему самому. Ну с чего он вообще выбрался на Витебский вокзал среди ночи? В чем был смысл?
Создавало впечатление, что кто-то его просто вел - от одной точки пространства до другой.
Вит беспрепятственно прошел по вестибюлю станции, уселся на деревянную скамейку, вынул котенка из-под свитера. Кажется, малыш уже оправился от испуга - он тотчас же зевнул, показав мелкие, но остренькие зубки, и прикрыл глаза, успокаивающе мурлыкая.
Теперь можно было поразмыслить над ситуацией.
Во-первых, что заставило его убежать из дома?
Отношения с родителями никогда особенно теплыми не были, но ничего такого, что могло бы вызвать острую неприязнь, вчера не происходило. И в предыдущие дни - тоже.
И, кстати, ни один семейный скандал - например, связанный с учебой в школе - не заставлял Вита бежать из дома. Кстати, и с учебой у него всегда было достаточно в порядке.
Так отчего же он убежал?
Услышал - почувствовал нечто такое, что заставило его выбраться из дома ночью, в полную неизвестность. И он воспринимал все это вполне нормально, как должное.
Но что случилось с ним дальше?
Он ни разу не удивился по-настоящему тому, что происходило. Поезд смотрит на него, как хищник на жертву? Значит, надо убегать. Совершенно пустое метро работает - вот и хорошо, спустимся туда и посмотрим, как там и что. Тоннели, которых в Питере нет и быть не может - ну и что с того, все нормально!
И ни разу ему не захотелось вернуться назад.
Что заставило его пойти в метро, несмотря на чувство опасности? Кто или что его зовет? Куда ведет его путь - через мрачные тоннели, через разрезалки пополам?
Этого Вит не мог себе вообразить, сколько бы ни пытался.
В любом случае, нужно было что-то предпринять дальше. Интересно знать, если здесь есть киоски, то, вполне возможно, встречаются и кафе. И вообще, если метро в этом городе населено множеством чудовищ, то это не значит, что весь здешний Петербург состоит из них. Может быть, он попал в будущее, отдаленное будущее. Вот именно поэтому здесь и существуют станции метро, которые были в прежнем городе только в проекте - если были вообще. А потом что-то случилось - ну, к примеру, вторжение инопланетных пришельцев. Или военные разработали какое-то новое оружие, а оно взяло и вырвалось из-под контроля. Или же началась какая-то совершенно непонятная болезнь. Или - все вместе взятое…
И вот кварталы, в которых это произошло, может быть, целые районы, отгородили от остального города. А жизнь продолжается - да хотя бы в тех же Озерках или на озере Долгом.
Да, может оно и так, но при чем здесь болезнь? Или она поражает не только людей, но еще и поезда метро? Нет, это отпадает.
И почему тот парень в киоске вел себя так спокойно? И что за «расписание кормления поездов» висело на вокзале? Может, это эпидемия всеобщего сумасшествия, а он, Вит, оказался в ее центре? Или он сошел с ума сам по себе, и сейчас не сидит на скамейке, едва выбравшись из кошмарных тоннелей, а лежит себе в психушке?
- Мя-ау!
Котенок решил напомнить о себе и о том, что ему, вообще-то, очень бы неплохо было поесть. Вит взял его в руку, погладил шерстку.
- Сейчас чего-нибудь отыщем, маленький…
Вит едва успел посадить котенка обратно под свитер, как увидел, что его приключение в метро еще не окончилось.
Над эскалатором возвышалась все та же фигура монстра с фасеточными глазами, который внимательно осматривался.
Вит рванул со скамейки с бешеной скоростью. Прозрачная дверь не открывалась, он несколько раз изо всех сил ударил по ней ногой. На пол посыпались осколки.
Юноша выскочил из вестибюля станции, который, судя по всему, выходил в подземный переход. Он пулей пролетел мимо неработающих киосков, ударился ногой о железную урну, но впопыхах даже не заметил этого. Преодолев ступеньки, он оказался на проспекте, но даже не понял, на каком именно - ему сейчас было совершенно не до того. Услышав шорох за спиной, Вит кинулся бежать мимо зданий, окрашенных в неяркие тона, проскакивая перекрестки и рекламные тумбы. Сейчас ему было совершенно невозможно разобраться хоть в чем-нибудь.
Вит не оглядывался, он даже не видел, гонится за ним опасное существо или нет. Он пробежал слабенький источник фиолетово-голубого свечения, вроде того, что уже видел на месте «Макдональдса», и лишь кинувшись в какой-то узенький переулок, чуть сбавил бег. Останавливаться Вит не собирался.
Единственное, что он понял - на улицах нет никого.
Он прижался к стене одного из домов, дыхание перехватило, в висках словно бы работали невидимые молоточки. Простояв так примерно с минуту, юноша нашел в себе силы оглянуться.
В переулке не было ни души, демон, вероятно, отстал или вообще не кинулся за ним следом. Что ж, хотя бы это могло радовать. День был солнечным и ярким, по переулку несся тополиный пух, хотя для этого было уже немного поздновато. К тому же, Вит помнил, что не далее как ночью погода была под стать осени, притом даже не слишком ранней. Видимо, в этом месте даже у природы какие-то свои, особенные, непонятные обыкновенному человеку, законы. Что же теперь можно сделать? Кафешки наверняка закрыты. Да и денег у него нет. А что, если… Вита неожиданно осенило. Да что он раздумывает - гораздо проще вернуться домой. Вот именно, домой, только в этом мире! Юноша огляделся. Сейчас он явно был на Васильевском острове - все же, как бы он быстро не летел, удирая от демона, он достаточно хорошо помнил расположение домов на Среднем проспекте. Выходит, до дома ему не так уж далеко. По крайней мере, в том мире было недалеко. За этот мир Вит поручиться совершенно не мог.
В любом случае, метро, как вид транспорта, полностью отпадает. А другого тут, вероятно, и нет. А если и есть - то это какие-нибудь хищные автобусы. Что ж, пешком так пешком.
В прежнем мире переулок вел к небольшому скверу с изящной решеткой, в центре сквера стояла колонна «Румянцова нобе-Дамъ». А за сквером начиналась набережная Невы. Значит, ему в ту сторону.

Предыдущая страница 9 Следующая страница


Время ожидания 10

По крайней мере, если здесь существуют мосты, он переберется на тот берег. Если же их нет… Впрочем, тогда об этом можно будет и подумать.

Глава 10
Нижний Мир

Единственное, чего больше всего хотелось Марине - это прийти домой, прилечь - и проспать до вечера. И непременно выдернуть из розетки телефонную вилку - если окажется, что ее сменщице понадобилось дежурить именно сегодня, это будет просто катастрофой!
Честно говоря, день рождения у Анжелы ей не очень понравился. Было бы намного лучше, если бы они все взяли, да и отправились за город - как и хотели. Так ведь нет же, пришлось просидеть этот день в городе. Было пыльно и душно. Марина дошла до перекрестка - именно там она вместе со Скади покупала сигареты. Сейчас почти все ларьки в ряду работали. Неожиданно в голову девушки пришла очень странная идея, и она, подождав, когда загорится зеленый свет, решительно перешла дорогу.
Продавщица в киоске нисколько не походила на ту девушку, которая продала ей со Скади сигареты и продукты. Та была блондинкой, эта же - смуглой брюнеткой лет тридцати, а ее косынка и черты лица выдавали беженку откуда-нибудь из южных республик.
- Я хотела спросить, - нерешительно проговорила девушка, - вы тут случайно ключи не находили. Такие, знаете, на брелке в виде лошади…
У нее и на самом деле был такой брелок - и он сейчас спокойно лежал в кармане ее джинсов.
- Нэт, - отрезала продавщица. - А гдэ ты его оставыл? - она с подозрением покосилась на посетительницу.
- Ну, это, в общем, я с подругой покупала сигареты у вас в ларьке. Ночью. Там еще темно было, сменщица ваша при свечке сидела…
На лице продавщицы появилась неприязненная гримаса - должно быть, она заранее готова была считать проституткой любую девушку, которая, вместо того, чтобы ночью спокойно сидеть дома, выходит к ларьку, да еще и за сигаретами.
- Ну вот, и когда я считала сдачу, ключи могли вывалиться…
- Мы нэ работаэм в ночь, дэвушка, - продавщица была сама непреклонность.
- Ну как же, тут еще ваша сменщица, такая симпатичная блондинка… - пролепетала Марина.
- Нэт тут никакой такой блондынки! Ви или товар покупать, или иди…
Марина предпочла второй вариант, денег не было все равно, а на те, что она заняла у Скади, придется еще жить и жить. Она удалилась, слыша за собой ворчание продавщицы:
- Какой такой брэлок-мелок? - закончившееся совершенно неожиданной тирадой:
- Понаэхали тут всяко-разныэ…
Марину продавщица нисколько не интересовала, тем более, ворчание. Она шла к «Нарвской» в глубокой задумчивости.
Скорее всего, беженка ей не соврала - не было никакой сменщицы-блондинки. Не было! И ночью киоск не работал…
А в таком случае, у кого же это она купила сигареты? И что это вообще может значить? Теперь события прошлого дня выстраивались в какую-то цепочку, пока еще не вполне понятную.
Во-первых, случай у Финляндского вокзала. Неизвестный дает ей странное украшение - а потом погибает. Продавщицы в киоске не было, и вообще ни одна торговая точка во всей округе не работала - однако кто-то продал ей со Скади сигареты. Наконец, Анжелкин сосед-алкаш, который допился до того, что решил, будто бы у него украли кошку. Но кошка-то и в самом деле была! Или - не кошка, а всеобщая коллективная галлюцинация?…
«Ну да, ты еще скажи, что кулон - тоже галлюцинация! - Марина потрогала цепочку на шее. Все в порядке, хрустальная капелька была на месте. - Ты еще скажи, что курила галлюцинацию, которую купила в несуществующем киоске!…»
Пока что логическая цепочка никак не увязывалась. Оставалось ждать дальнейшего развития событий, причем Марина искренне надеялась, что эти события вскоре последуют. Иначе жизнь окажется совсем уж неинтересной.
Логическая цепочка… А если предположить, что и обыкновенные события имели какой-нибудь скрытый смысл. Ну, например, то, что день рождения Анжелы вдруг было решено праздновать не за городом, а дома? Почему? Марина спрашивала об этом у самой именинницы, но так и не получила никакого связного ответа, кроме «ну, ты понимаешь, родители уехали, а потом, Игорь - он вообще лес не очень любит…»
Так что же вокруг нее происходит? Неизвестность слегка тревожила, но ощущения неприятного ожидания все-таки не возникало.
Марина перешла через мост и двинулась в направлении метро. Тут и в самом деле было разрыто все, что только можно разрыть. Машины по этой улице не ходили, а прохожим пришлось огибать многочисленные рытвины и ямы.
Девушка почувствовала на себе чей-то взгляд. Марина обернулась - за ней на некотором расстоянии довольно быстро шли двое: худощавый светловолосый парень и девушка в черной куртке и черных же джинсах - по виду явно из своих, из неформалов.
И, похоже, шли они не просто так, а именно за ней.
Что-то насторожило Марину в облике этой парочки, и она слегка ускорила шаг - насколько эго позволяли колдобины на дороге.
Метров через пятнадцать она оглянулась. Парочка и не думала отставать.
Кажется, приключения заканчиваться и не собирались.
Марина миновала церковь, свернув за угол. Она была уже совсем недалеко от метро. Почему-то девушка была убеждена - странная парочка непременно свернет на эту улицу, а не пройдет мимо.
Что бы такого сделать? Может, у нее начинается мания преследования, и теперь каждый встречный будет казаться подозрительным и следящим за ней? А если взять и проверить?
Эти мысли промелькнули в ее голове почти мгновенно. Она осмотрелась - рядом был магазин бытхимии и быттехники, самый обыкновенный, таких в каждом районе навалом. Недолго думая, Марина почти бегом кинулась туда. На ступеньках она оглянулась: парень со своей подругой пока что не показались из-за угла.
Марина оказалась единственной посетительницей. Продавщица за прилавком сонно решала кроссворд из какой-то желтой газеты.
Девушка сделала вид, что ее очень заинтересовали электроутюги и будильники. Она не спеша осматривала выставленный на витрине товар, поминутно оборачиваясь на входную дверь. Она была уверена, что парочка непременно последует за нею, что они даже ни на минуту не усомнились в том, где сейчас находится объект слежки.
Предчувствие ее не обмануло. Дверь открылась, и в нее проскользнула все та же девица в черном. На сей раз Марина смогла ее рассмотреть и поняла, что показалось таким странным.
Губы незнакомой девушки были в черной помаде, а на серебристой цепочке вместо кулона красовался небольшой металлический череп со змеей - то еще украшение.
Девица перехватила ее взгляд и слегка усмехнулась.
- Нравится? - неожиданно спросила она.
- Такой же всякие фашисты носили, - неприязненно заявила Марина и демонстративно повернулась к витрине.
- Во-первых, тогда уж не фашисты, а нацисты, во-вторых, знаешь, сколько народу до них? - девушка снова усмехнулась одними губами. - Что ж прикажешь - и воздухом не дышать, если им всякая дрянь дышала?! И потом мы - никакие не фашисты.
Марина посмотрела на нее с некоторым интересом.
- А зачем вы за мной следите? - напрямик спросила она.
- Затем, что поговорить надо. А почему надо - сама догадываешься. Или еще не догадалась? Заходи, - девица кивнула своему приятелю, который был поблизости - через стекло Марина заметила, как он выкинул в урну окурок и, не торопясь, вошел в помещение.
- Я вас в первый раз вижу, - произнесла Марина по возможности более уверенным голосом, хотя была слегка испугана. Продавщица, наконец, оторвала взгляд от кроссворда, но парень, подойдя к ней, шепнул что-то - и она тотчас же послушно, даже несколько механически взялась за свою газету, пробормотав:
- Ага, понятно…
- Вот теперь можно и поговорить, - удовлетворенно произнесла девица. - Значит, Марина Крутицкая, если я не ошиблась? Тебе действительно кое-что грозит, только мы тут ни при чем…
- Она еще ничего не знает, - терпеливо произнес светловолосый, глядя прямо в лицо девушке. Видимо, он продолжал какой-то незавершенный спор со своей подружкой. Теперь Марина поняла, что и в его внешности есть нечто отталкивающее - немигающий неподвижный взгляд. - Марина, послушай, тебе сейчас угрожает опасность, - продолжал он. - И мы сможем помочь, а иначе всё будет очень печально…
- Да кто вы такие? - вспылила Марина. - Я иду, никого не трогаю…
- …даже примус не починяю, - ехидно закончила девица.
- Вы что, из ФСБ? Или из налоговой? - Марина почти кричала.
- Ни из какого не из ФСБ! - с неприязнью сказала девица с черепом.
- Тут не поможешь - у нее начинается агрессия, - заметил молодой человек. - Марина, еще раз говорю - ты побывала на грани другого мира, кромки. У тебя при себе очень опасная вещь. Понимаешь, очень! Ты можешь заболеть и даже умереть. А мы тебе зла не причиним…
- И чего вы ко мне привязались! Да нигде я не была! - с этими словами девушка рванулась к двери. Вопреки ее ожиданиям, черноволосая девица даже не попыталась хоть как-то ее задержать.
- Продавщицу расколдуй, - сказала она своему приятелю. - А то будет тут - приходи кто хочешь, выноси, что хочешь…
- Знаю сам, - парень подошел к прилавку и снова о чем-то заговорил с уткнувшейся в газету продавщицей.
- Через полминуты будет продавщица, как новенькая. Идем. А то свалится эта Марина по дороге, а то еще на кромку загремит, - он посторонился, выпустив из магазина девушку. - И ни слова благодарности, вот и спасай таких! Хотя ее-то винить не в чем, случается хуже. Был у меня один знакомый - в одной испаноязычной стране, - задумчиво проговорил парень, глядя на удаляющуюся в сторону метро Марину. - Спасателем, между прочим, работал, потом охранную фирму свою организовал. Только вот с девушкой ему не повезло, он ее спас, а она такой стервой в результате оказалась - гаже не придумаешь…
- Ох, Алекс, я с ума сойду - всех твоих знакомых упомнить. Пошли скорей, а то с ней что-нибудь в метро приключится.
- Не приключится, - успокоил ее парень. - Не дойдет она до метро - я-то чувствую, силы у нее не те.
Марина выскочила из магазина просто в бешенстве. Она даже понять не могла, чем ее достали эти двое - то ли тем, что следили за ней, то ли самой попыткой заговорить.
Солнечные блики, отраженные от окон домов, впивались ей прямо в глаза. Рюкзак неожиданно стал донельзя тяжелым - и зачем, спрашивается, она столько вещей набрала? Все равно в Питере остались.
В городе было душно и отвратительно. Марина почувствовала, как пыль скрипит на зубах, а безжалостное солнце нагревает волосы. Она подошла к тротуару. Машин не было, и перейти на другую сторону улицы оказалось проще простого. Там не было ослепляющего солнца, но не успела она пройти несколько шагов, как почувствовало, что ей нестерпимо холодно. Девушка поежилась, почему-то одежда, приготовленная для поездки в лес, совершенно не помогала.
Она обернулась. Странная парочка не отставала, хотя сейчас держалась в отдалении. Парень, похоже, что-то рассказывал своей подружке. Ощущение духоты никуда не делось. Неожиданно Марины закружилась голова. Она каким-то невероятным усилием удержалась на плохо слушающихся ногах, сделала несколько неуверенных шагов в сторону и ухватилась за стенку дома.
Нет, не надо было ей пить на дне рождения. Вот теперь - такое похмелье. Хотя… не было ведь с ней никогда такой гадости! «Наверное, это грипп… Летом - грипп! Смешно…» - подумала Марина. Больше никаких связных мыслей не было. Ей стало трудно дышать, и она, уже не считаясь с мнением случайных прохожих, опустилась на землю.
Кажется, странные парень и девушка были рядом, но сейчас Марине это было совершенно все равно.
- Ну говорил же я - не дойдет! - сказал Алекс, помогая почти бесчувственной Марине кое-как подняться на ноги.
- Говорил, говорил, - повторила девица. - Как ее теперь через метро… Что там Рэкки про адрес выяснил?
- До «Владимирской», а потом - пешком. В принципе, не так далеко. Главное, чтобы она в метро на кромку не сорвалась, - рассудительно заметил парень. - Я ей помогаю дойти, а тебе придется взять на себя всяких ментов и прочих - чтоб без проблем. Рюкзак я тоже потащу.
- Да уж понятно. Пошли, ей на улице может хуже стать…
Дальнейший путь до дома Марина почти не запомнила. Вроде бы, ей помогали идти, а сама она не могла даже нормально шевелить ногами. Кто-то - кажется, та самая чернявая девица - взял ее сумку. Марина попыталось вяло протестовать - и без толку. Потом, у самых ступенек, ведущих на «Нарвскую», их остановили, девушка воспринимала только обрывки разговора:
- Вы должны предъявить соответствующие документы, это так не делается!… А вы что рядом с ней делаете?
- …Да подите вы все… на кромку - голос, кажется, принадлежал девице. - Думаете, я вас не запомнила?
- Могли быть проблемы, - возражал невидимый кто-то.
- Проблемы будут у вас, если не уберетесь! - в разговор вступил парень, которого звали Алекс. - При чем тут документы? Мы - при исполнении. Или вы о «стражниках» слышите в первый раз?
- Можно бы предупредить сразу, - ответил некто, кого Марина так и не увидела - да и не стремилась она сейчас никого разглядеть.
После этого никаких проблем, вроде бы, не было. И вообще ничего не было - кроме подъезжающего поезда метро, тусклого света в вагоне и тех, кто осторожно ее поддерживал.
Очнулась Марина уже около дверей собственной квартиры. Притом - очнулась ненадолго.
Дверь открыла ее сестра.
- А это еще что такое? - с порога заорала она. - Мне, значит, нельзя моих друзей приводить, а она… Ой, извините! - закончила Алка совершенно несвойственным ей тоном. - А я вас как-то и не узнала… Вы проходите, проходите, у нас, правда, не убрано, - она засуетилась в дверях.
«Что это с ней? Откуда она их знает?» - с изумлением подумала Марина. Она хотела спросить это у Алки, но язык совершенно не слушался своей хозяйки.
- Так, говорите, Мариночка заболела? - жалобно произнесли Алка. И абсолютно иным голосом заорала кому-то в комнате: - Серый, музыку вырубай, понял! Тут сестре плохо!
Ключ от комнаты, где жила Марина, оказался в руке парня, а его подружка довела Марину до постели. Тем временем Алла мгновенно выставила из квартиры своих кавалеров, и теперь вилась вокруг девицы.
- Так «скорую» точно не надо? А то я сейчас вызову. А, значит, вы, Таня - медсестра? Что ж это я совсем забыла! Ой, как нехорошо все, у меня для вас даже чая нет… Классно, что вы приехали!…
Марина этого уже не слышала. Она крепко спала - а во сне кружился и переливался всеми красками какой-то странный мир. Девушка знала, что это. Это был Нижний Мир, в который обыкновенному человеку совершенно не следует попадать. Но во сне Марина и не была обыкновенным человеком…

* * *

Университетская набережная поразительно отличалась от всего, что Вит видел в этом мире прежде. Вовсю светило не слишком жаркое, но очень приятное петербургское солнце. Листья деревьев в скверике сияли всеми оттенками изумрудно-зеленого. Только колонна, напоминавшая воткнутый в землю огромный штык, производила довольно странное впечатление.
Надпись гласила, что памятник сей воздвигнут в честь победы графа де Сен-Жермена и мещанина Василия Прудникова над воинством Наполеона Бонапарта в Египте. Ни о какой подобной битве Вит и слыхом не слыхивал, хотя, конечно, знал, что наполеоновские войска зачем-то вторгались в Египет и даже отстрелили из пушек бороду Великого Сфинкса.
Впрочем, не упоминался в учебниках и мещанин Василий Прудников, а граф Сен-Жермен, насколько было известно Виту, был личностью более легендарной, нежели реальной. Однако колонна казалась вполне реальной, более того, в отличие от той, что была в прежнем мире, она была украшена бронзовыми табличками-барельефами. На одной был как раз тот самый известный из курса истории эпизод - французские солдаты палят из пушек по сфинксу. На второй изображался несомненный магический обряд: два человека - вероятно, упомянутые в надписи - подняли руки к небу, словно бы пытаясь защитить небольшую пирамиду, стоящую между ними. Кроме того, на табличке имелись какие-то символы, значения которых Вит, как ни старался, понять не мог.
- Здорово, правда? - послышался за его спиной чей-то голос. Юноша испуганно обернулся.
На него смотрел парень лет двадцати, в джинсах и легкой серой куртке со спортивной сумкой через плечо.
- Ты, случайно, не из пятой группы? Там этот очкастый препод - который на собеседовании любит докапываться - валит всех только так… Мне вот повезло, к нему не попал.
- От… откуда? - спросил Вит, изумленно открыв глаза.
- Понятно, - парень вздохнул. - Значит, не из поступающих?
- Н-нет, - протянул Вит. - Я еще в школе…
- А-а, - кажется, парень утратил к нему всякий интерес. Он отошел к скамейке и, достав из сумки какую-то книгу, углубился в чтение.
- Погодите, - Вит подошел к нему. - Я хочу понять… может, вы мне подскажете… - он слегка запнулся. - Куда я попал?
- Ну, в Санкт-Петербург, - теперь настала очередь парня удивляться. Он смотрел на Вита, будто тот вчера удрал из психушки.
- Да я понимаю. Только здесь мало людей. И в метро какие-то кошмары…
- Ты в метро спускался?… - парень захлопнул книгу. - Ты - правда того или притворяешься, пацан? - он сделал рукой тот самый жест, который, видимо, во всех мирах обозначает съехавшую крышу.
- Ну, да, - выдавил из себя Вит. - Сел на «Пушкинской», а потом… в общем, там хищная электричка… И вообще, это какой-то сумасшедший мир!
- Да ты сам - сумасшедший, - протянул парень. - Может, ты еще и в Неве купался?
- Ну… раньше, в прежнем мире, у Петропавловки… - Вит окончательно растерялся, он уже не знал, что и думать.
- Ну, хорош врать… - парень хотел было засмеяться, но тут же нахмурился, задумавшись о чем-то. - Слышал я что-то про такое - про людей из другого мира, - наконец, проговорил он. - Если не врешь… Я даже не знаю, куда тебя отправить. Кто изучением заведует… Ладно, часа через два сюда вся наша группа подтянется, тогда и обсудим. У нас тут праздник - по поводу сдачи экзаменов.
- Мне бы это… корма для котенка и узнать, как нормально пройти обратно до «Пушкинской». В метро больше не полезу!…
- М-да, - пробормотал парень. - Значит, слушай. Пройдешь через мост, только около сфинксов не вздумай останавливаться - вообще, пробеги набережную побыстрее. И не спускайся по ступенькам, даже если захочется. В Неве - крокодилы, сейчас их сезон, да и вообще расплодились, твари. И потом, около сфинксов, внизу, есть грифончики. Это еще хуже крокодилов. Значит, пройдешь ты через Николаевский мост, потом… Потом будет Новая Голландия, там - смотри в оба. Да, погоди, корм… - он полез в сумку, достал оттуда самый обыкновенный бутерброд с колбасой, оторвал примерно половину куска колбасы и протянул Виту, точнее, котенку, который немедленно вылез из-под Витовского свитера. - Проголодался, наверное. Зовут-то тебя как? - спросил парень, когда котенок, сидящий на руке Вита, жадно накинулся на угощение.
- Виталий. Вит, - проговорил юноша.
- Ты что, свое настоящее имя назвал? - удивился парень.
- Конечно, настоящее. По паспорту, - Вит слегка смутился такой реакцией.
- А меня - Олег. Только это - не настоящее имя, конечно. А настоящего тебе не скажу.
- А почему?
- Нельзя. Силу можно потерять, - туманно заметил Олег. - Опять же, знающий может власть получить над обладателем имени, а зачем мне это надо? А ты разве такого не знал?
- Нет.
- Ну и ну, в детском саду этому учат, - с сомнением произнес парень. - Настоящее имя знаешь сам, знают родители, знает наставник в Универе - ну, когда туда поступаешь, разумеется. Не все преподы, а только один. Ну, и если помер, тогда, - он посмотрел на колонну, - тогда, конечно, всё можно. Вот как Прудников… Хотя и не помер он, говорят. Странная история.
- А что, у вас верят во всех этих магов-экстрасенсов?
- Термины у тебя, однако… Конечно, магия - основа наук. Я вот поступаю… - парень гордо кивнул куда-то в ту сторону, где находился Университет. - Точнее, почти поступил. Отец меня уговаривал на румынское отделение, мол, там у него преподы знакомые, а сейчас без протекции никак, это в прежние времена кто умнее, тот и поступал. А я решил, что факультет восточной магии - намного интереснее. Япония, Китай!… Конкурс там, правда, сумасшедший… Да и ничего, безо всякой протекции можно пройти, если умный. Я это предкам докажу! А у вас в том мире тоже Университет есть?
- Есть, - ответил Вит, - только там никакую магию не изучают.
- М-да, - опять протянул Олег. - Как же вы там живете?
Парень располагающе улыбнулся.
То есть, это ему казалось, что улыбка располагающая. Однако Виту она таковой совершенно не показалась - во рту у Олега оказались огромные клыки, и глаза счастливого абитуриента - Вит только сейчас обратил на это внимание - слегка отливали красноватым оттенком.
Юноша, наученный горьким опытом, подхватил котенка - и рванул так, что, если бы калитка в ограждении скверика не была открыта, он наверняка сбил бы решетку.
- Ты куда?! - заорал парень. - Ты же не дослушал… Сумасшедший, - вздохнул Олег. Догонять этого юного придурка ему не хотелось - парень сел на скамейку и углубился в чтение.
А Вит, тем временем, летел по набережной, с ужасом оглядываясь назад - ему казалось, что вампир кинулся за ним.
И чей-то взгляд он действительно почувствовал. Такой взгляд, который способен сковать волю человека.

Предыдущая страница 10 Следующая страница


11 Эльдар Дейноров, Майя Астахова

Вит осторожно повернул голову. На него - явно на него - смотрел один из каменных сфинксов, восседавших на набережной около спуска к воде. Смотрел так, что юноше захотелось немедленно перебежать пустынную дорогу и подойти поближе к древнеегипетскому чудовищу.

Глава 11
Заглянув в глаза чудовищ

Вит застыл на месте, понимая, что на сей раз он влип по-крупному. Он попытался собрать в кулак силу воли, чтобы отвернуться и продолжить свой путь, но это получилось очень плохо. Через полминуты борьбы с собой ему все же пришлось вновь повернуться лицом к сфинксу и встретиться глазами с монстром.
Сфинкс смотрел на него внимательно и с некоторым презрением - как на муравья, бегущего по каким-то своим мелким делам. Муравей может быть достойным объектом изучения, но вряд ли кто-то станет ему сопереживать.
Вит был готов закричать, он сейчас был бы рад даже этому студенту-вампиру. Но рядом не было никого.
Юноша чувствовал на себе взгляд чудовища, оно звало к себе. А в намерениях сфинкса сомневаться не приходилось - вряд ли чудовища даже станут задавать вопросы. Скорее, сотворят то же, что хотели сделать монстры в метро - прикоснувшись, они выпьют из него душу, превратят в ходячий полутруп. Впрочем, и такое вряд ли случится - тот вампир говорил о крокодилах в Неве. Может, и не врал. Так что чудовища наверняка сделают так, что он отправится прямиком в волны реки.
Еще через минуту Вит - совершенно против собственной воли - сделал шаг. Потом еще и еще.
Эти каменные сфинксы были гораздо сильнее тварей из метро. Еще бы - их опыт насчитывал тысячи лет, и он наверняка был всего лишь одним из многих обреченных.
Вит смотрел в приближающееся каменное лицо и видел - притом, не глазами, а как-то еще - что громадная кошка с лицом фараона пробуждается. Он чувствовал ее темно-багровый взгляд, сопротивляться которому не было сил. Во всяком случае, у человека.
«Подойди сюда, смертный… Иди… Иди», - звал сфинкс, и Вит послушно переставлял ноги, даже не в силах оглянуться в поисках возможной помощи.
Неоткуда было ждать этой помощи. Студент наверняка решил, что он - просто псих. Может быть, в этом мире все имеют такие клыки, и никому в голову не приходит, что их можно испугаться. Ведь если бы вампир хотел им позавтракать, он уже наверняка сделал бы это сразу и не стал бы беседовать с ним.
Мысль была здравой, но запоздалой. В любом случае, теперь можно было рассчитывать только на чудо.
Вит медленно, словно во сне, подходил все ближе и ближе к притягивающему его чудовищу. Вторая гигантская египетская кошка тоже начала пробуждаться при его приближении.
«Встань перед нами, смертный… Жизнь твоя измерена и взвешена, и быть тебе осужденным».
Вит слышал эти голоса в своей голове, но это была даже не телепатия - просто сфинксы каким-то образом внушали ему собственные мысли.
Юноша почти механически повиновался, оказавшись теперь уже под двумя скрестившимися взглядами. Ему было невыносимо жарко - его как будто прожигали насквозь рентгеновскими лучами. Он краем глаза видел, что внизу, почти у самого спуска к воде, ожили маленькие бронзовые грифончики, один из них зевнул, обнажив нешуточные зубы, и потянулся к будущей добыче. Но, видимо, сдвинуться с места он все же не мог; мелким хищникам оставалось пока что лишь разевать пасть. Но, видимо, так будет продолжаться недолго…
А потом перед глазами Вита замелькали совсем иные картины… Он находился в темной зале, освещенной лишь факелами. Вокруг толпились существа со звероподобными головами - кошачьими, собачьими, кабаньими, птичьими. Монстры молчали и переглядывались, и ничего хорошего в этих взглядах не было. Юноша рванулся, и тотчас же его схватили несколько рук. Он ощутил рядом смрадное дыхание животных.
Виту вспомнилась строчка из египетского папируса, вошедшая в учебники: «И страшно ему так же, как страшно человеку подо львом…» Кстати, львиноголовые твари тоже были. Почему-то некоторые из них не удовольствовались гривой и шерстью, их головы были прикрыты оранжево-синими платками наподобие «арафатки».
Самое главное из чудовищ - существо с шакальей головой - подняло глаза на юношу. Перед ним был сам Анубис. «Пусть будет взвешен на весах справедливости…» - произнес он, и монстры хором загалдели: «Пусть будет взвешен и осужден…»
Вита куда-то повели, его подталкивали руками и лапами, а впереди уже виднелся огромный монстр с крокодильей пастью, и это была сама смерть…
…Видение прервалось почти мгновенно. Вит смог поднять голову. Сфинксы все также смотрели на него, но теперь в их взгляде не было презрения пополам с ненавистью - скорее, появился некоторый интерес.
- Мяу! Мя-ау! - донеслось еле слышно из-под свитера, а вслед за этим появилась на свет и котеночья мордочка.
- Мя-ay! - снова просительно произнес котенок. «Смертный, он говорит, что ты спас его и дал ему пищу, хотя сам ты голоден. Верно ли это?»
- Так… Вроде бы… - растерянно одними губами произнес Вит, но он мот вообще не говорить вслух - сфинксы прекрасно могли читать мысли.
«Нам это не было известно. Ты не будешь осужден… сегодня. Мы разрешаем удалиться. Береги жизнь этого слуги богини Бает и заботься о нем».
Вит стоял, все еще не понимая, что совершенно неожиданно получил свободу и возможность двигаться. Он поглядел вниз - грифончики находились на своем месте, точно так же, как в том, прежнем Петербурге. Они были неподвижны и безмолвны.
Безмолвными сделались и сфинксы. Вит набрался храбрости и посмотрел в лицо, увенчанное короной Верхнего и Нижнего Египта. Нет, ничего особенно жуткого в этом бесстрастно-неподвижном облике не было - сфинкс спокойно возлежал на камне.
Юноша бережно убрал котенка под свитер, повернулся и медленно зашагал в сторону моста. Бежать сил уже не было - на него вдруг накатилась волна внезапной слабости. И все же он двигался, шел по собственной воле! Шаг, еще один, еще… Безмолвные каменные чудовища остались позади. И, кажется, в ближайшем будущем особых опасностей не предвиделось. Хотя вампир говорил что-то насчет Новой Голландии, но до тех мест надо было еще дойти.
Во всяком случае, если не считать легкой слабости и головокружения, мост он миновал вполне благополучно. Правда, насчет этой самой слабости у Вита были свои предположения. До «разговора» со сфинксами он отчего-то не чувствовал голода, однако сейчас желудок, наконец, заявил о себе, а также о том, что время завтрака давным-давно пришло… и ушло.
«Интересно, а магазины здесь есть? Если есть люди, то должны быть и магазины. А кража еды кражей считаться не может», - размышлял Вит, медленно бредя по безлюдному мосту. В конце концов, еду совсем не обязательно красть. Может быть, в магазине требуется грузчик. Или кто-то на мелкую и ерундовую работу. Бомжи в его прежнем мире иногда так и устраивались.
«Но я-то не бомж, - думал Вит. - У меня должен быть здесь дом. Я туда, между прочим, и иду».
Правда, мысли эти были какими-то беспомощными и неуверенными.
Пройдя больше половины моста, юноша не выдержал и посмотрел назад. Сфинксы спокойно возлежали на своих постаментах на набережной, и теперь никакой угрозы от них не исходило.
Скорее, они превратились в то, чем и должны быть - привычную деталь города, такую же, как корабли, стоящие на причале по другую сторону от моста. Собственно, корабли там и были - правда, ни одного современного теплохода Вит так и не заметил. Зато парусников оказалось довольно много. Непонятным образом в их число затесалось несколько колесных пароходов, какие юноша видел лишь в старых фильмах. Пароходы стояли у Английской набережной, и, судя по флагам, которые над ними развевались, это были иностранные суда, хотя Вит не мог понять, откуда именно они прибыли.
Но ничего мистического в них он не заметил.
Вит сошел с моста. Сейчас он был гораздо ближе к дому - по крайней мере, больше таких переходов быть не должно. Теперь он сожалел только об одном - о том, что не расспросил этого странного парня, которого звали Олегом, о том, что опасного может оказаться около Новой Голландии.

* * *

Марина очнулась среди ночи. Она открыла глаза, осмотрелась. Это была ее комната. Значит, она уже дома? Но каким образом она сюда попала? И что с ней случилось?
Очень хотелось пить. Девушка выскользнула из-под одеяла, нащупала лежащую рядом, на стуле, одежду. Все вещи были аккуратно сложены.
Стоп, но она их не складывала. А добиться такого от сестры было принципиально невозможно.
Девушка накинула кофту, надела джинсы. Каждое движение давалось ей с трудом. Почему-то очень сильно кружилась голова, а по всему телу разлилась отвратительная слабость.
Марина протянула руку к шее. Хрустальная капелька по-прежнему висела на цепочке, ничего с ней не случилось.
Девушка осторожно, держась за стены, вышла в коридор.
Из комнаты сестры не доносилось ни звука, что было очень подозрительно - обычно магнитофон у Алки врубается на всю ночь. Ей, видите ли, просто так не заснуть. И хоть бы слушала что-нибудь приличное - так ведь нет! Разные рэпперы - это в лучшем случае. Даже Земфира казалась сестре занудной и заумной.
В окно кухни просвечивал тонкий серп рождающейся луны, зависшей над их двором-колодцем. Почему-то эта картина - такая знакомая и привычная - неожиданно встревожила девушку. Она решила, что подходить к окну не надо. Ни к чему.
Марина набрала воды из-под крана, жадно прильнула губами к стакану. Почему-то ее руки мелко дрожали. К тому же, здесь было ужасно холодно - настолько, что она пожалела о том, что не завернулась в одеяло.
Она отставила в сторону пустой стакан. Теперь надо было добраться до своей комнаты.
В прихожей у Марины сильно закружилась голова. Она ухватилась за стену перед стоящим зеркалом. Что-то блеснуло, и только теперь девушка поняла, что в зеркале отсутствует ее отражение. Она глухо вскрикнула и стала оседать на пол, озираясь вокруг. Это была не ее прихожая! Все вещи поменяли положение, стоявшая неподалеку ширмочка оказалась расписанной какими-то черными полосами, которые сейчас медленно складывались в нечеловеческое лицо.
Марина вдруг вспомнила все - свое возвращение домой, встречу с непонятной парой, преследовавшей ее… Она снова закричала, рванулась к своей комнате… и кошмар тут же закончился.
В прихожей загорелся свет, а из комнаты сестры выскочила девица в черном, - та самая, которую Марина видела перед тем, как потеряла сознание. Марина хотела спросить, что она тут делает, в ее квартире - и не смогла.
Девица проворно подскочила к Марине, подняла ее, что-то крикнула своему приятелю, который, оказывается, тоже был здесь.
Пришла в себя Марина только минут через десять, лежа в постели.
Она слышала, как парень с застывшим взглядом что-то выговаривает своей подруге.
- …ты думала?! Да у нее же сейчас самый опасный период! Ее нельзя оставлять одну!…
- А сам-то что? Был бы тебе от твоего разлюбезного Сергей Викторовича такой разнос!
- А ты Сергея Викторовича всуе лучше не поминай! - серьезно сказал парень. - Марина, ты меня сейчас слышишь? - обратился он к девушке.
Та хрипло произнесла:
- Да… А где Алка?
- А сестру твою мы отправили в клуб на всю ночь. Мешала она очень! - вступила в разговор девица. - До чего душная!
- Завтра же сделаем ей путевку - и пускай проваливает недели на две куда-нибудь на Золотое Кольцо. А вообще она считает нас какими-то дальними родственниками - ужасно богатыми. Вот и пускай… - ухмыльнулся парень.
- А деньги? - Марина, даже находясь почти в бессознательном состоянии, не утратила некоторой доли здравого смысла.
- Об этом не беспокойся. Фирма все оплатит, - заявил парень. - Да я бы и сам заплатил, чтоб твоей сестрицы подольше не слышать.
- Да вы… вы кто такие?… - наконец-то задала Марина главный вопрос. И получила уклончивый ответ:
- Говорю же - друзья. Узнаешь обо всем в свое время. В общем так, Марина Крутицкая - ты случайно получила одну опасную вещь. Вот этот кулончик, который у тебя на шее, - парень слегка улыбнулся.
- Случайностей на свете нет, - возразила его подруга.
- Не суть важно, - парировал парень.
- А если его снять… - Марине страшно не хотелось расставаться с прекрасной вещицей, но в душе она понимала, что действительно получила кулон случайно, что он ей не принадлежит.
К тому же, видимо, ей не врали, вещь и в самом деле была для нее опасной. Вот только чем?
- Ничего хорошего не получится, - заявила чернявая девица. - Вот тогда ты просто помрешь. А с этой штукой - можешь выжить, если дергаться не станешь. Ну, и если мы будем под рукой. У тебя сейчас идет процесс адаптации, - голос ее стал вполне серьезным, как у школьного препода, объясняющего в десятый раз прописные истины нерадивым ученикам.
- Адаптации к чему? И как вас зовут, кто вы, все-таки? - несмотря на болезнь и слабость, в Марине просыпалось любопытство. - И потом - я в зеркале отражаюсь?
- Да отражаешься, конечно, - успокоил ее парень. - С этим-то все в порядке.
- Просто ты была не совсем в этой комнате. На грани, - произнесла девица, чем нисколько Марину не успокоила. - А зовут нас - Таня и Алексей. Для друзей - просто Алекс. Что же до того, кто мы такие… - она задумалась.
- Ей все равно предстоит всё узнать, - мягко проговорил парень.
- Вот только в таком состоянии ее сейчас и прогружать, - хмыкнула девица.
- А при чем тут состояние? Она же будет мучиться от любопытства, и станет только хуже. И вообще… Неудовлетворенное любопытство - штука поопаснее любой болезни. Вот была у меня соседка, рыжая такая - не помню сейчас, как ее звали - то ли Эльвира, то ли Элеонора. И вздумала она в лохотрон на улице сыграть. Любопытно ей, видите ли, стало - а вдруг разбогатеет. Ну и промотала все денежки, конечно. А на этой почве крышечка у нее взяла да и поехала. В общем, вообразила она себя вампиршей, которая должна охотиться исключительно на лохотронщиков… - Алекс замолчал.
- И что с ней стало? - спросила Марина.
- Да ничего особенного, - Алекс грустно улыбнулся. - В Скворцова-Степанова сидит, на врачей зубы скалит. Несколько лохотронщиков тоже в больницу отправились - только в другую. А соседка сидеть теперь долго будет… Не по моей части ее болезнь.
- Зато у тебя теперь знакомые и в психушке есть, - ехидно заметила Таня.
Ее приятель подкол проигнорировал.
- Так вот, Марина, тебя подставили, причем, подставили по-крупному. Правда, имей в виду - нет худа без добра, - продолжал Алекс. - Не знаю, насколько ты веришь во всякие магические вещи и мистику…
- Приходится, - произнесла девушка.
- Вот и прекрасно. Только того, о чем пишут всякие экстрасенсы в газетах, на самом деле, нет. Все эти «третьи глаза», хилеры и остальная ерунда - это так, болтовня для отвода глаз. Есть кое-что поинтереснее…
Минут через десять-пятнадцать Марина знала почти все - по крайней мере, то, что пожелали сообщить ей ее новые знакомые.
Да, от медитаций и собственной святости никто еще под потолок не взлетал. Зато испокон веков существовало нечто иное - люди, которые были людьми только внешне. На самом же деле они были Магами.
Ну не сможет обычный человек, будь он хоть трижды гипнотизером, внушить продавщице в магазине, что к ней никто не заходил. Или заставить дурную девчонку, у которой на уме одни лишь мальчики, поверить, что нужно немедленно выгнать этих самых мальчиков из квартиры и приглушить магнитофон - притом, все эти просьбы высказывают не совершенно незнакомые ей парень и девушка, а дальние родственники, которые неожиданно приехали откуда-то - едва ли не из-за границы, - притом, кажется, исключительно для того, чтобы завалить ее деньгами и подарками.
- Это всё - мелочи. После небольшой тренировки и ты так сможешь, - улыбнулся Алексей. Но его глаза оставались все такими же неподвижно-задумчивыми. - Бывает кое-что посерьезней. Например, кромка , прорыв текущей реальности… Именно такой прорыв и собирался устроить тот, кто тебя так подставил.
- Подставил? - возмущенно протянула Татьяна. - Да если бы не твой Сергей Викторович…
- Отстань. Рэкки руководил операцией, так что с вас и спрос. Ладно, Марина, мы все время ругаемся, так что привыкай внимания не обращать… Продолжаю…
С древних времен существовало несколько видов Магов. Для одних был открыт измененный, хотя и остающийся реальным, мир - они обладали магическим зрением. Судя по тому, что Марина услышала, это магическое зрение было вещью не самой приятной - да и его обладателей людьми приличными назвать было сложно. Зато они вполне могли управлять людьми - до некоторых пор.
- Знаешь, большинство из них очень хотят устроить здесь Средние века, - говорил Алекс. - Им так удобнее и выгоднее - чтобы люди свято верили во всякую дрянь - и не рыпались. А управлять станут они…
- Конечно, если нас сперва повыведут, - встряла Татьяна.
- Во-во. Вот Марина, ты спроси как-нибудь у своей гм… сестры: она хоть знает что-нибудь о планетах? А что может сказать про Африку или Австралию?
Девушка, хотя и чувствовала слабость, попыталась улыбнуться, представив себе озадаченное лицо Алки - и с чего это кто-то с такими вопросами надумал приставать? Совсем, что ли, с дуба рухнули?!
- Вот-вот, - Алекс покачал головой. - И ничегошеньки она не скажет. Знаешь, в мое время смеялись: американские школьники могут назвать двух Президентов из сорока, да и тех - со скрипом. А у самих теперь, пожалуй, и похуже. Развития-то нет, а мирок у них - маленький, весь в телевизоре помещается. Вот этот маленький мирок - и есть средневековье в чистом виде.
- А еще они верят в черт знает что, - вздохнула Таня. - Что им по телеку нашепчут - в то и верят. В гороскопы, в привороты-отвороты…
- Ага, а еще есть писатели, которые говорят: ах, как замечательно было в Средние века, какая там чистая экология-то была! Именно такими словами - «чистая экология!» Чисто конкретная, - Алекс зло рассмеялся. - А уж люди тогдашние - просто прелесть!
- Их бы самих - да туда! В чумной город, например, - хмуро заметила Таня.
Марина задумалась. А ведь и в самом деле многие, даже из ее знакомых, верят во всякую ерунду. И от телека их отрывают только сон, работа да поиски молодых людей, тех, которые вскорости станут называться мужьями, и тоже будут сидеть, уткнувшись в телеэкран и потягивая пиво - и так до самой смерти.
- Но при чем тут… - проговорила она.
- При том. Думаешь, все это идет само по себе? Нет, деградацию очень умело направляют, - тихо проговорил Алекс. - Есть такая штука - Сообщество. Узнаешь потом, кто это такие. Те самые Маги, которые думают, что лучше всех знают, что людям надо.
- И которым развитие - поперек горла, - сказала Татьяна.
- А вы - против них? - с некоторой надеждой спросила Марина.
- Они - наши враги, - кивнул Алекс. - Правда, война идет не просто так, а по Кодексу чести. Но в случае с тобой они Кодекс нарушили.
- Ты про нас-то расскажешь? - Татьяна выжидательно посмотрела на него.
- Что и собираюсь делать… - кивнул Алекс и продолжил лекцию.
Кроме магического зрения было кое-что еще - кромка , Нижний Мир, зависимый от чувств и эмоций людей. Хотя этот мир и вторичен, но он вполне реален и населен. И есть Маги, которые могут проходить в этот Нижний Мир.
- Населен… - задумчиво сказала Таня. - Как-то там Корвин?
- Будешь созваниваться - спроси, - лицо парня стало хмурым. - Так вот: Маги, кроме того, что одни могут ходить по кромке , а вторые обладают особым зрением и способностью управлять людьми, имеют еще множество различий. Например, Светлые, Темные и Нейтралы. Среди Сообщества они тоже есть. Сперва это зависело от вида используемой энергии, а потом у каждой группы возникла своя этика, свои нормы и правила. Кончилось все большой войной Темных и Светлых.
- Вроде как - борьба Добра со Злом? - спросила Марина. После всего, что ей пришлось пережить, рассказ Алекса уже не воспринимался, как фантастика.
- Непонятно, что такое Добро и что такое Зло, - серьезно заметила Татьяна. - Для Темных иногда хорошо то, что плохо для Светлых. И - наоборот.
- Ладно, оставим это, - мягко проговорил Алекс. - Важно то, что война шла много веков и по всему земному шару. Есть предположение, что ее разожгло именно Сообщество, хотя никаких доказательств не осталось. В конце концов, воевать стали все против всех. Ты же знаешь про инквизицию. Так вот, там состояли Маги - притом в числе. И жгли своих же. А потом, когда нас… Магов осталось очень мало, наиболее умные решили - нужен Кодекс чести, и нужны те, кто будет за его соблюдением следить. Так появились Посредники. В общем, всех более-менее умиротворили, и на некоторое время человечество оставили в покое. Отдельная дрянь возникала в начале девятнадцатого века, зато потом, лет пятьдесят, не воевали даже африканские колдуны. Зато в двадцатом… - Алекс сжал кулаки.
- Просто война стала другой, - вздохнула Татьяна. - Сообщество чаще всего работает чужими руками.
- Вот именно. А наша задача - где возможно охранять людей от Сообщества. Развиваться они должны сами, мы можем лишь немного направлять: таково условие Кодекса. И в открытую войну с Сообществом вести нельзя - на то есть запрет. Они тоже не ведут открытой войны, у них достаточно других структур. Например, тех самых, которые чуть что, начинают орать: полеты в космос - это вредно, от них озоновые дыры бывают, проводить скоростную магистраль нельзя - пути миграции животных будут перерезаны, строить АЭС - упаси боже!… Туда нельзя, сюда нельзя - никуда нельзя!… Разве только в пещеры. Такая вот дрянь. А что до нас, то еще много чего приходится делать. К примеру, охранять границу мира текущей реальности и мира кромки. За это нас «кромешниками» и зовут.
- Ну да, охранять. От контрабандистов, например, - усмехнулась Таня. - Интересно, где сейчас этот Ян обретается?
- Вот уж чего не знаю, того не знаю, - пожал плечами Алекс. - Где угодно эта дрянь быть может… Ладно, продолжаю: «кромешниками» нас зовут неофициально. А так - «Третья Стража».
- А почему - третья? - почему-то Марину заинтересовало именно это.
- Потому что первая и вторая со своими задачами справиться не смогли, - серьезно ответил Алексей. - И погибли. Правда, это случилось слишком давно.
- В средневековье? - почти машинально спросила Марина.
- Нет, намного раньше, - быстро ответила Татьяна.
- А все-таки, кто такие эти, как вы говорите, Маги из Сообщества? Кто меня подставил?
- Знаешь, в общем-то, они - самые обыкновенные люди со способностями, а дальше своего носа смотреть не научились. Никто из них даже не думает, что случится, если здесь произойдет инопланетная высадка. Никто даже не пытался разобраться как следует, отчего существуют вместе люди и Маги. Им все до лампочки - ну, существуют - и хорошо. Вот только бы другим немного навредить - это, по их мнению, очень хорошо. Тебя они в расчет вообще не принимали, у них была игра против нас, - Алекс, кажется, был готов говорить еще двадцать четыре часа.
- Да они и со своими нормально обращаться не умеют! - вступила в разговор Татьяна. - Это просто какой-то кошмар, «дедовщина» армейская!
- Ладно, Марине наши разборки, наверное, неинтересны. Пока неинтересны, - со значением сказал Алекс. - Перейдем к Делам насущным. В общем, некоторое время назад славные господа из Сообщества решили устроить нам бойню, очень мило обойдя Кодекс. Только не рассчитали немножко - и сильно напакостили себе. А теперь очень хотят свое положение восстановить. Настолько хотят, что даже готовы прекратить вражду друг с другом, там же, не забывай, тоже есть Маги Света и Маги Тьмы. А объектом действия они, по крайней мере, одна их часть, выбрали тебя. Отчасти потому, что ты тоже - Маг…
- Не инициированный, - строго поправила Таня. - Притом, судя по всему, скорее относишься к нашим.

Предыдущая страница 11 Следующая страница


Время ожидания 12

- Вот именно, - продолжал Алекс. - Кроме того, на тебе, видимо, оказалось удобно провести эксперимент. Я так думаю, они за тобой следили довольно давно. А мы в этот раз не сразу поняли, куда ветер дует, и слишком поздно взяли тебя под контроль.
- Погодите-погодите, - почти умоляюще проговорила Марина. - Вы знаете, как ко мне попала эта вещь? Этот кулон…
- Примерно. Но ты, лучше, расскажи, - попросила Татьяна.
- Лучше бы тебе сейчас поменьше говорить, - рассудительно сказал ее друг, но было уже поздно: Марина начала рассказывать - о странной встрече с хиппи около метро («Ну, Корвин, конечно, кто еще!» - хором произнесли Алекс и Таня), о человеке, который вручил ей кулон и тут же погиб, о том, как ей пришлось выйти за сигаретами и купить их в неработающем киоске…
Упоминание о блондинке-продавщице почему-то вызвало смех и Татьяны, и Алексея.
- Ладно-ладно, продолжай… - проговорила Таня, отсмеявшись. - Знает Рэкки, кого из группы куда поставить! Ты потом все сама увидишь. Лучше продолжай, что еще было?…
- Да почти всё. Ах да, еще кошка…
Наконец, история Марины была завершена. «Стражники» молчаливо переглянулись.
- С этим парнем из метро все, похоже, просто. Он - что-то вроде курьера. Темный маг был где-то неподалеку, он и скомандовал ему передать артефакт. А то, что парень попал под машину, было предопределенностью. Он просто-напросто должен был погибнуть в тот день. И погиб - очень вовремя для Сообщества. Кстати, ты догадалась, кто из твоей компании - Маг? - спросила Таня.
- Н-нет, - задумчиво протянула Марина. - Хотя, подождите… Денис - парень Скади - вел себя как-то странно.
- Не просто странно. Ему очень не понравилось, что часть артефакта - та самая пирамидка - вдруг взяла и исчезла. Он догадывается, чьих рук это дело…
- В данном случае - лап, - поправил свою подругу Алекс. - Незримая кошечка. Любит Корвин всякую живность на задания таскать.
- Незримая кошка? - ахнула Марина. - Значит, она все-таки была…
- Не просто была, а задание выполняла. Тебя хотели сделать генератором небольшого портала в другую реальность, - подвела итог Татьяна. - А потом Маг - он там оказался как бы случайно - этот Портал героически бы «заштопал». Только той пакости, которая бы оттуда вылезла, на тебя уж точно хватило бы… А потом Сообщество гордо заявило бы Посредникам - вот, мы даже проблемы «Третьей Стражи» успешно решаем…
Некоторое время Марина молчала. Потом задала вопрос, который давно уже вертелся у нее на языке:
- Погодите, все это так сложно… Я вот что хотела узнать: а всякие оборотни и вампиры - они что, и на самом деле бывают?
- Марина, ты из пугливых? - совершенно серьезно спросила ее Таня.
- Нет. Наверное, нет.
- Тогда - не пугайся. Бывают. Многие не пьют человеческую кровь, обходятся бычьей. Или донорской - на крайний случай. Как я, - и Татьяна впервые за время разговора улыбнулась не одними губами, а широко и открыто.
Клыки у нее были вполне вампирскими.
- Да что же ты творишь, ей и так плохо! - заорал на подругу Алекс, который, кажется, рассердился на Татьяну не на шутку, но Марина опередила его:
- А это совсем не страшно…

Глава 12
Остановка в пути

От площади с протянутыми во всю ее длину трамвайными рельсами нужно было идти прямо - и тогда Вит наверняка добрался бы до Никольского собора, синего, словно небо, взметнувшего к солнцу золотые купола. А уже оттуда путь лежал и к Сенной площади, и к метро «Пушкинская», неподалеку от которой он жил.
Вот только все это было верно для того, прежнего мира. В этом же простенький маршрут мог оказаться совершенно непреодолимым. И смертельно опасным.
Вит посмотрел вперед. Так оно и получалось - единственный путь лежал именно в обход острова Новая Голландия. По крайней мере, там дорога была. Все остальные улицы оказались изрезанными ямами, рытвинами и ухабами. И неизвестно, что в тех ямах-рытвинах могло водиться.
Страшно хотелось есть. Но несколько кафе, к которым подошел Вит, оказались закрыты. Кажется, здесь не работало почти ничего.
Он несколько раз осмотрелся, стараясь понять, о чем хотел предупредить его парень, которого звали Олег. Какая-то неведомая опасность водилась именно в этих краях, но чем она могла обернуться - Вит совершенно не представлял.
Он посмотрел назад, и понял, что на Васильевский остров, к сфинксам, у него нет никакого желания возвращаться. Конечно, можно было бы попробовать разыскать Олега и попросить рассказать, чего именно здесь опасаться, а чего - нет, юноша был почти уверен, что вампир (если этот Олег и в самом деле был вампиром) не причинит ему зла. В конце концов, хотел бы - и так сожрал бы. Да где ж теперь этого Олега искать?!
Так что в любом случае придется двигаться вперед, причем направо по изрытой набережной канала, со всех сторон окружавшего Новую Голландию, хода тоже не было. Оставалось лишь свернуть за угол.
Вит слегка помедлил перед дверью кафе, стоящего на самом углу. В начисто выметенных ступеньках, в резной двери, которую явно не так давно покрывали лаком, чувствовался какой-то особый уют. Но Вит решил, что за дверью может скрываться ловушка, и туда идти ему совершенно не следует. И все же, именно кафе, около которого он постоял примерно минуту, спасло ему жизнь. Иначе Вит наверняка пошел бы по набережной - навстречу собственной судьбе.
Когда юноша уже собирался пуститься в дальнейший путь, где-то совсем неподалеку от него послышался резкий и злобный собачий лай.
Вит тотчас же прижался к двери кафе, стараясь не дышать. Дверь оказалась запертой, он попробовал войти, но неудачно. Подсознательно юноша почувствовал, что с собачьим лаем и связана та самая опасность, о которой его хотели предупредить. Котенок, сидевший под свитером, забрался еще глубже и благоразумно молчал. Через мгновение на набережной показались две огромных черных собаки. Вид у них был, словно у каких-нибудь Адских Гончих из очередного фильма ужасов - вздыбленная шерсть, приоткрытые пасти в пене, из глоток чудовищных псов вырывалось хриплое рычание.
Вит чувствовал, что если он хоть как-то пошевелится, то на него непременно обратят внимание - и тогда ему уже ничто не поможет. К тому же, запах кошки мог привлечь собак сам по себе.
Но, видимо, стоял он достаточно спокойно - адские псы пролетели мимо, даже не обернувшись. Они бросились к подземному переходу в центре площади, а через минуту вынырнули оттуда и понеслись дальше - куда-то в сторону Почтамта и Адмиралтейства.
Вит проводил их взглядом и только тогда оторвался от двери, ведущей в кафе. Ему приходилось выбирать - продолжать путь около Новой Голландии или же бежать обратно через мост, который здесь носил старое название - «Николаевский». И Вит выбрал.
Он вышел на набережную, остановился около решетки ограждения канала, посмотрел вниз, на мутновато-зеленую воду. Вит помнил, что в его мире канал обмелел, а на дне около берега виднеются жестянки и прочий хлам. Здесь же вода была темной и непрозрачной, однако в ее зеленоватом сумраке мелькали какие-то призрачные длинные тени. Юноша вздрогнул, представив себе, что именно это за тени - наверняка здесь водятся еще и какие-нибудь змееподобные монстры.
Он зашагал по набережной, глядя по сторонам. И только теперь заметил нечто странное, на что прежде не обращал внимания. Под его ногой оказался коричнево-желтый осенний лист. Потом - еще несколько.
Вит растерянно оглянулся, пытаясь понять, что же происходит с этим городом и миром: ведь только что было лето, самое настоящее жаркое лето!
Однако сейчас небо затянуло облаками. Кое-где клочки голубого неба еще были видны, но это наверняка ненадолго.
Вит вспомнил, что на Витебском вокзале стояла поздняя осенняя погода. Означает ли это, что в этом почти нереальном городе присутствуют все времена года? И, пока на Васильевском светит солнце, на Ржевке идет снег, а на Петроградской только-только пробивается первая весенняя трава?
Вполне может быть, что этот Петербург устроен именно так: каждому району соответствует свой сезон и свой месяц. Но никакой закономерности Вит не усмотрел. К тому же, его сейчас гораздо больше занимали другие вещи. Например, не решат ли бешеные псы возвратиться - тогда ему придется спасаться бегством, а сил на это, скорее всего, не хватит, он не гепард, а всего лишь человек.
Но сейчас за его спиной все было спокойно.
Вторым важным вопросом было само состояние Вита. Мало того, что муки голода все усиливались, но к ним добавилась и головная боль, и ломота в суставах. Похоже, что у него начинался грипп.
«Дойти бы до дома, - думал Вит. - Только бы дойти…»
Он совершенно не был убежден, что сможет добраться до дома беспрепятственно. Тем более, не было уверенности в том, что в здешней реальности этот дом существует вообще. Ведь все, что окружало Вита, было лишь отдаленно похоже на привычный ему город.
Скажем, та же Новая Голландия, прежде - мрачноватые здания из темно-красного кирпича, которые использовались под склады - сейчас представлялась чем-то вроде древнего замка, окруженного со всех сторон рвом. Казалось, стоит пройти еще немного - и обнаружится подвесной мостик, который охраняет стража в блестящих доспехах - вполне реальные средневековые солдаты, а не те «стражи порядка», которых Вит видел в метро.
Головная боль, между тем, и не думала проходить. Скорее всего, сказалось напряжение последних суток. Но почему Виту так понадобилось проникнуть в этот мир, он не мог понять до сих пор.
Канал на очередном изгибе резко поворачивал вправо. Набережная вела к воротам Новой Голландии - самому малоизвестному месту из всех, о которых говорится туристам, когда начинают перечислять городские достопримечательности. И самому прекрасному. Вит решил, что здесь тоже произойдут какие-то изменения, притом - не к лучшему. И, однако, когда он вышел к воротам, они предстали перед ним во всем своем великолепии. Правда, вместо унылых складских помещений за огромной аркой располагался сад с оранжево-желтыми осенними деревьями.
Это место - даже несмотря на кажущуюся мрачноватость - как будто излучало спокойствие и доброту ко всем, кому пришлось тут побывать - хоть в обыденном реальном мире, хоть в измененном…
Но самое странное ждало Вита рядом.
На том берегу канала, по которому он шел, вовсю цвело лето! Об осени здесь могли напоминать только желтые листья, занесенные ветром с Новой Голландии.
Почти напротив ворот, там, где прежде находилась заасфальтированная площадка, он увидел цветущую лужайку, простирающуюся вдаль - едва ли не на несколько кварталов.
Вит попытался припомнить, что же было на этом месте. А ведь что-то было - притом, очень хорошее…
Юноша не удержался, и, невзирая на предупреждения, подошел поближе и ступил на лужайку. Ничего страшного с ним не произошло - похоже, монстров здесь, именно в этих краях, не водилось.
Порыв ветра донес до него приглушенные звуки музыки - кто-то вдалеке играл на скрипке. И тут Вит, наконец, вспомнил - года два назад, здесь, прямо перед кафе с экзотическим названием, был фестиваль «Волынщик».
Вит попал туда совершенно случайно - просто проходил мимо, и его, почти как сейчас, привлекли звуки музыки.
Пред импровизированной эстрадой собрался пестро одетый народ - в основном, ребята и девчонки чуть постарше Вита. А на каменных ступеньках стоящего впереди здания играла какая-то группа - причем, такие песни, которые сейчас редко где услышишь: уж всяко, по телеку такое никто раскручивать не станет.

Мягким светом ночных фонарей
Сонный город окутал покой.
В танце призрачном зыбких теней -
До утра этот город - не твой.

И на улицах этих царит
Не забытый иными закон.
Снова магия душу пьянит.
Здесь смешенье миров и времен.

Но исчезнут витки проводов.
Шум машин и сиянье реклам.
Лишь негромкое эхо шагов…
Да копыта стучат по камням.

До утра непривычно узки
Станут улицы. Лишь до утра.
А потом вновь сожмет нас в тиски
Злое Время. И скажет: «Пора».

И тихонько вернется назад
В современном сиянье огней
Петербург, Петроград, Ленинград.
Питер. Город ночей, а не дней…

А музыка была и в самом деле живой - по крайней мере, слов она не забивала. Пара гитар, скрипка, на которой играла невысокая девушка - вот, собственно, и всё.
Вит протиснулся вперед, что было не слишком сложно: не то, чтобы их собралось слишком немного - просто места хватало на всех. И так и застыл - в первом ряду.
Группа, тем временем, сменилась - теперь выступала девушка, певшая песни на незнакомом языке, впрочем, она объявила, что это - древне-эльфийское наречие. Что-то настолько странное и необыкновенное было во всем этом действе, и Вит даже не сразу отреагировал на вопрос, обращенный к нему:
- Что, нравится?
- Да, - он обернулся. Перед ним стояла та самая девчонка-скрипачка, которая только что выступала на сцене. - А что это за концерт?
- Фестиваль «Волынщик». Такое тут бывает раз в год, - сообщила скрипачка. - Ты приходи завтра, тут ирландская музыка будет… А мы выступаем двадцатого в клубе при Зоопарке. Приходи обязательно! Группа называется «Мешугене кинд». Запомнил? На идиш - это что-то вроде «сумасшедшее дитя»…
Она говорила с ним, как со своим ровесником, и в ней не было никакой важности. Такое нечастое обращение Виту очень понравилось.
- А перед вами кто был?
Скрипачка на мгновение задумалась.
- А, это «Ойкумена». Есть такая командочка…
В клубе при Зоопарке Вит и в самом деле побывал. А вот слова о том, что фестиваль «Волынщик» проходит здесь, около кафе с экзотическим названием, каждый год увы, оказались неверными. На следующий год некая большая шишка запретила проведение фестиваля. Чиновник сочетал в себе совершеннейшее невежество и оч-чень патриотический настрой. «Звуки волынки могут разрушить генофонд нации», - надувшись от собственной государственной значимости, заявил он, и никакие уверения уже не помогли. Быть может, чтобы сладить с «патриотом», помог бы другой, не очень-то патриотичный аргумент - зеленоватые и похрустывающие бумажки. «Государственники» вроде него бывают особенно падки до этих самых бумажек. Но откуда ж они найдутся у небогатых музыкантов?!
…Но вот, оказывается, достаточно было провести фестиваль «Волынщик» несколько раз, чтобы в мире, где оказался Вит, все пространство около ворот Новой Голландии оказалось безопасным. Здесь не было места ни чудовищам, ни магическим ловушкам.
Вит смело шел по цветущему летнему лугу. Среди пышного разнотравья вовсю стрекотали кузнечики, и, если закрыть глаза, вполне можно было представить, что ты не в центре большого города, а где-нибудь на даче. Тихие звуки музыки резко стихли, и юноша подумал, что, наверное, он стал причиной этому. Здесь никого не было, но у юноши возникло ощущение, что невидимые музыканты просто попрятались, исчезли с его появлением.
В траве мелькнуло что-то красное. Вит нагнулся - это оказалась крупная земляника, величиной не меньше грецкого ореха. Конечно, и крупные сладкие ягоды могли стать чем-то вроде приманки - но только не здесь, слишком уж спокойным и уютным был этот уголок мира.
Земляника и впрямь оказалась необыкновенно вкусной, и Вит - впервые с тех пор, как оказался в новой для себя реальности, смог утолить голод. Что же до жажды, то чуть впереди Вит неожиданно для себя увидел родник с абсолютно чистой и незамутненной водой. Вот это оказалось совсем кстати: пить хотелось не только ему, но и котенку.
И тут же юноша почувствовал тяжелую усталость. Его болезнь не прошла, она лишь отступила на время. И только теперь Вит понял, насколько тяжелым оказался его первый день в новом мире. Он сделал несколько шагов, и понял, что продолжать путь сейчас не сможет. Нужно передохнуть - хотя бы час-другой. Слишком ломило суставы, а головная боль не прошла окончательно даже здесь, на лугу.
Но стоило юноше опуститься в траву, как его глаза закрылись сами собой. Последнее, что почувствовал Вит - это шевеление у него за пазухой: котенок решил, что на всякий случай будет лучше забраться в убежище понадежнее.
Стоило Виту провалиться в тяжелый, болезненный сон, как над лужайкой снова раздались тихие звуки гитары и скрипки. Но этого он уже не слышал.

* * *

Корвин шел по следу Вита, не меняя своего нынешнего облика. В конце концов, дело происходило днем, а не ночью. А всем известно, что на кромке самое опасное время суток - именно день. Ночью нечисть прячется по своим логовам, уползает в щели и норы - и в городе начинается вполне нормальная жизнь. И лишь немногие отважатся выйти из своего дома днем - разве что какие-нибудь вампиры, которые, вопреки всем легендам, нечувствительны к солнечным лучам. Или - оборотни вроде него, Корвина. Или - контрабандисты, этим ничто не указ.
Но сейчас «кромешнику» будет лучше передвигаться по городу в виде саблезубого кота - по крайней мере, эта внешность может отпугнуть мелкую и слабую нечисть - вроде того «демона» в метро. Едва завидев Корвина с кошкой на загривке, тварь с фасеточными глазами постаралась убраться как можно дальше. И правильно сделала - если бы демон захотел сразиться с Корвином прямо в своем некрополе, то не продержался бы и минуты.
Жаль только, что эта тварь была всего лишь животным - хитрым, изворотливым, но все же зверем - в гораздо большей степени, чем та же Лукреция, неплохо устроившаяся на загривке саблезубого. Иначе можно было бы отловить монстра и как следует порасспросить его о человеке, проходившем здесь менее суток назад.
Эскалатор, движущийся вниз, помехой для Корвина не стал - он проскочил лестницу в несколько мощных прыжков. И, озираясь по сторонам, выбрался на поверхность.
Куда мог последовать мальчишка?
Самым неприятным вариантом оказалось бы, если он двинулся по Среднему проспекту в ту сторону, где располагалось Смоленское кладбище. Мир призраков на Смоленке мог оказаться для него непереносимым - и первое посещение кромки наверняка оказалось бы для Вита последним. Сами по себе призраки не могут нанести вреда человеку, но захватить сознание, подчинить разум того, кто неопытен в магии, им вполне по силам. И в этом случае - почти что наверняка - незадачливый путешественник найдет свою гибель на дне речки Смоленки или окажется похороненным заживо в одном из сырых и мрачных склепов.
Но нужный Корвину след ауры тянулся в противоположную сторону. Там тоже было полно опасностей - особенно, в дневное время. Но, по крайней мере, если не идти к Эрмитажу и Невскому, вполне можно остаться в живых.
У колонны, посвященной победе боевых магов над Наполеоном - победе, о которой в реальном мире не знал почти никто, и уж точно никто из непосвященных - Корвин ненадолго задержался.
Кажется, здесь задержался и его подопечный. След ауры пересекался с каким-то иным. Что ж, именно этот скверик - одно из достаточно спокойных днем мест. Сюда часто заходят подгулявшие студенты, и, если бы кто-то из них понял, что происходит с Витом, мальчишка был бы спасен. Но, скорее всего, этого не случилось - след тянулся дальше, к мосту.
Корвин еще раз бросил взгляд на колонну. Графа Сен-Жермена он лично не знал, зато с Прудниковым как-то раз пришлось пересечься, маг был «кромешником», хотя никогда не входил в «Третью Стражу», больше того, в свое время он склонился на сторону Сообщества, Светлых, разумеется. Скульптор явно польстил Прудникову - в жизни тот был довольно грузным и неповоротливым, что никак не вписывалось в образ боевого мага. Однако же он был одним из лучших боевых Магов не только России, но и Европы, его трактаты не устарели и до сих пор.
Исчез Прудников совершенно неожиданно, во время великой неразберихи в начале прошлого века. В те годы кромка почти обезлюдела, начались пожары и внезапные смерти. Корвин уже в то время мог жить и здесь, и в текущей реальности, хотя, как любой из «кромешников» в те времена, он затруднился бы сказать, где именно легче выжить. Такое уж было непереносимое время.
Что до победителя наполеоновских магов, так и не отыскавших в пустынях Египта и Палестины Святой Грааль, то «мещанин Прудников» просто исчез, растворился среди пожаров и бедствий. Во всяком случае, в реальном мире он больше не объявлялся, на кромке - тоже. В те времена погибло множество магов самого высокого полета и, вероятно, он стал одним из них - такие, как он, живут долго, они почти что бессмертны - если только сумеют отвести от себя все шальные пули.
Но, вполне возможно, Прудников просто постарался навсегда удалиться от дел.
…Сфинксов Корвин миновал совершенно беспрепятственно, на него, как и на любого представителя кошачьих (пусть даже оборотней) могли обратить лишь благосклонное внимание. Но сейчас этого Корвину не требовалось. А вот каким образом они пропустили Виталия, которого, похоже, вначале призвали к себе, осталось для Корвина неразрешимой загадкой.
Однако след Вита тянулся дальше, к мосту. Что ж, значит, он последовал к Новой Голландии, в места, которые здесь, на кромке, звались не иначе как «Собачьей Слободой» - и было это очень скверно. Единственное, что придавало Корвину сил - то, что след ауры принадлежал живому человеку. Хотя здесь и ошибиться недолго. Но понять, что тот, кого ты ищешь, уже мертв, было бы просто невыносимым. Слишком мало в мире осталось тех, кто может ходить по кромке, и каждый из «кромешников» - будь то «нейтрал», сторонник пути Света или Тьмы - был своим, неповторимым и единственным.
«Адские гончие» не заставили себя долго ждать.
Корвин уже собирался проследовать за своим подопечным по набережной канала, обходя Новую Голландию против часовой стрелки - но именно в этот момент из подворотни вынырнуласобачья стая. На сей раз «гончих» было как минимум двадцать, и пропускать большого хищного зверя они явно не собирались.
«Прячься!» - мысленно скомандовал Корвин Лукреции, но кошке особого приглашения было не нужно. Она спрыгнула с загривка саблезубого и одним махом с совершенно непостижимым даже для ее племени проворством оказалась на том берегу канала, около готического замка, который в реальном мире был Новой Голландией.
Лукреция вскарабкалась по стволу стоящего вблизи дерева, уселась на ветке и угрожающе зашипела оттуда. Тем временем стая выстроилась полукругом. Один из псов - вероятно, вожак - зарычал на Корвина, тихо и утробно, и в этом рыке «кромешнику» почудилась дикая и неизбывная тоска.
«Что, собачки, давно вам не было хорошей трепки? - подумал Корвин. - Сейчас мы упущение восполним…»
Он был совершенно прав: эти псы понимали только одно - силу. Справиться с ними как-то иначе было просто невозможно, Конечно, наилучшим вариантом представлялась экспедиция в Собачью Слободу нескольких десятков сильных магов, после чего от псов остались бы одни обугленные кости. И такие экспедиции организовывались, причем не раз.

Предыдущая страница 12 Следующая страница


13 Эльдар Дейноров, Майя Астахова

Но проходила неделя-другая - и «адские гончие» появлялись снова, будто из воздуха зарождались.
Видимо, пока в текущей реальности будут существовать всевозможные гопники и сбивающиеся в стаи наркоманы, здесь будет существовать и Собачья Слобода. Между прочим, как слышал Корвин, такие гадюшники кое-где все-таки извели под корень - например, на кромке в Тегеране или в Шанхае. Но в Петербурге слобода процветала…
Он вздыбил шерсть и в свою очередь, зарычал на псов. Те слегка попятились - все, кроме вожака. Матерый пес слегка приоткрыл пасть - и неожиданно бросился на саблезубого, увлекая за собой всю стаю.
В таких схватках все решает первый удар. Именно поэтому, когда вожак с визгом взлетел в воздух, подброшенный ударом мощной когтистой лапы, исход можно было предсказать.
Стая набросилась на Корвина с нескольких сторон, псы старались вцепиться в бок саблезубому, оттеснить его к ограде канала. Воздух заполнился рычанием и воем.
Через полминуты трое псов отползало обратно, во дворы слободы. Эти были не жильцами - их вполне могли разорвать на куски свои, как только закончится драка. Еще две собаки больше никуда не двигались - оборотень пропорол их когтями.
А через минуту стая, словно бы повинуясь какому-то инстинкту, прекратила нападение, оставив Корвина на поле боя в окружении убитых и умирающих «гончих». Видимо, теперь у стаи появится новый вожак.
Саблезубого тоже потрепали в схватке: на левом боку оборотня виднелись две глубокие раны. Но ни один из псов не сумел добраться до его горла.
«Дойти до более-менее безопасного места и перекинуться в человека. Немедленно! До чего же я устал…» - думал Корвин, озирая последствия сражения.
«Идем», - отдал он мысленный приказ кошке. Та, впрочем, решила, что благоразумнее будет последовать за Корвином по другому берегу. И лишь когда Собачья Слобода осталась позади, Лукреция вновь перепрыгнула канал и пошла рядом с тяжело дышащим саблезубым котом.

Глава 13
Отворот с приворотом

Было уже часов десять вечера, когда Оленька Линькова завершила все приготовления к тому, что задумала. Черных свечей у нее не было, а между тем, во всех пособиях по магии они были упомянуты. Мало того - без них вообще ничего могло не получиться!
Немного подумав, Оленька поняла, что можно прекрасно обойтись и обыкновенными свечами, покрасив их в черный цвет. Черный маркер у нее был, так что за этим дело не стало. В итоге свеча получилось не черной, а какой-то пятнистой, но, внимательно посмотрев на дело своих рук, она поняла, что и это вполне прокатит. Теперь надо было сделать восковую куколку. Здесь тоже проблем не было, пару раз она уже использовала подобную магию, которая (судя все по тем же пособиям) заимствована из негрского культа Вуду.
Первый раз ей понадобилось наказать свою начальницу, которая (и бывают же такие въедливые стервы!) повадилась бесшумно открывать дверь в кабинет, причем именно в тот момент, когда Оленька складывала на компе пасьянсы. Во второй раз жертвой должна была стать соседка, которой очень не нравилось, что кто-то курит на лестнице.
В итоге начальница потеряла свои контактные линзы, а соседку увезли в больницу с сердечным приступом, так что начинающая ведьма могла торжествовать. Но сейчас был особый случай. Она должна навести порчу на свою соперницу, да так, чтобы Денис на эту толстую лошадь Скади больше и не посмотрел!
«Спал он с ней - или нет?» - размышляла Оленька, готовя ингредиенты для предстоящего магического действа. Если спал - все очень сильно осложнится. Хотя, Денис ведь сам сказал, что познакомился со Скади не так давно. Так что надо не упустить время - чем быстрее Оленька устроит порчу, тем больше у нее окажется шансов завоевать этого видного и далеко не нищего парня.
Наконец, вудуистская куколка была готова. Оля сожалела, что у нее нет ни одной фотографии соперницы - она считала, что наклеенная на лицо куколки фотография сделает обряд более действенным.
- Нарекаю тебя… - бормотала она, - именем…
Стоп, а ведь имени-то она и не знает! Скади - это интернетовское прозвище, ник-нейм.
«Вот я дура! - выругала себя Оленька. - Надо было у Дениса спросить…»
Минуты через две она успокоилась. Если ее соперница предпочитает называть себя Скади - значит, это и есть ее истинное имя.
- Нарекаю тебя Скади, - завершила Оленька свою речь.
Куколка получилась аляповатой, как какие-нибудь скульптуры энного тысячелетия до нашей эры, которые порой находят археологи. Но сейчас и этого было достаточно.
Свечка на блюдце была водружена в центр пентаграммы, нарисованной на полу мелом. Она никак не хотела разгораться. Только минуты через три фитиль, наконец, вспыхнул, и Оленька увлеченно принялась за работу. Она нагревала на огне свечки булавки, а потом втыкала их в куколку - в голову, в сердце, в живот.
Оленька представляла, что втыкает булавки не в полубесформенный кусок воска, а непосредственно в свою соперницу.
- Так тебе… Так… Получай… - приговаривала она.
Через некоторое время куколка стала похожей на ежа, и только тогда Оля решила отдохнуть от своих не слишком праведных трудов. Она погасила свечу и некоторое время просидела в раздумьях, не представляя, что делать дальше. Интересно, через какое время подействует магия? Может быть, почти мгновенно? Или придется подождать?
Ждать Оленьке совсем не хотелось. Поэтому она решительно подошла к телефону и набрала номер Марины Крутицкой, с которой обменялась телефонами на вечеринке. Она знала, что Марина - подруга Скади, и, может быть, что-то уже произошло с ее соперницей?
В трубке послышался гудок, потом не очень приветливый женский голос проговорил:
- Алло?
- А Марина дома? - спросила Оленька.
- Марина болеет, - ответили ей.
- А… как жаль. Это ее сестра?
- Нет.
- Ну, вы Марину сможете позвать?
- Не смогу. Она плохо себя чувствует. Спит… - терпеливо пояснили Оленьке.
- Ну, извините, - Оленька повесила трубку и задумчиво прошлась по комнате.
Ну, конечно, болеет - так мы и поверили. Вот только что была совершенно здорова - а теперь взяла и заболела, к телефону подойти не может? Время-то - всего ничего! Сказали бы сразу - не хочет разговаривать! Болеет она, видите ли…
Хотя - почему бы и нет? Может быть, проклятие, которое только что создала Оленька, уже ударило не только по Скади, но и по ее родственникам и ближайшим друзьям? Такое тоже иногда случается.
«Ну и ладно, - решила Оленька. - Я права по любому!»
В конце концов, ответственность за порчу лежит именно на Скади - а не надо быть такой хамкой! Подумаешь, разбитый хрустальный шар… Во-первых, не ей этот подарок предназначался. Во-вторых, всякое случается, тем более что шар действительно казался раскаленным, он просто-напросто вырвался у Оли из рук. А что в итоге? «Косорукая»! Ну, теперь-то мы посмотрим, кто там будет косоруким!
Оленька была безмерно довольна собой. Завтра она непременно позвонит Марине и попробует разузнать, что случилось со Скади. А ведь наверняка случилось, просто обязано!…
Телефонный звонок прервал ее размышления.
После минутного раздумья она сняла трубку. Ведь наверняка в Марине проснулась совесть!
Но раздавшийся голос вовсе не принадлежал Марине.
- Привет, - сказал Денис.
Голос парня звучал почти тревожно.
- Привет! - кокетливо произнесла Оленька.
- Что ты делаешь завтра?
- Ну, работаю… - девушка слегка растерялась.
- Отгул взять сможешь? Это очень важно.
- Хорошо, - Оленька прикинула, что она скажет начальнице отдела, и решила, что это завтра и выяснится.
- Тогда жду. Завтра в десять утра. На «Гостином» - около панно. Не перепутай.
- Да… Ладно… То есть, обязательно… - Ольга была совершенно не готова к такому быстрому развитию событий - впрочем, не того ли она и хотела?
- Тогда - до завтра, - сказал Денис и повесил трубку.
«Я добилась! Я - настоящая ведьма!» - Оленька Линькова готова была прыгать от счастья. Она и представить не могла, что ее соперница будет так быстро побеждена.
Если бы она знала, что единственным результатом магического обряда стала легкая головная боль, которую Скади списала на недосыпание и выпитое на дне рождения, она радовалась бы куда меньше.

* * *

Утро начиналось, как обычно. Правда, Игорь чувствовал себя не слишком хорошо - но он списал это на давление. В пятнадцать лет у него было довольно серьезное сотрясение мозга, и с тех пор он неважно себя чувствовал в жару, а также и зимой, когда случаются мороз и солнце - день отвратный.
Впрочем, виной всему могли быть не давление и духота, а безденежье. Это только так говорится господами богатеями, что есть, мол, вещи, которые невозможно купить за деньги. Есть, конечно, на свете такие вещи - вот только без нескольких тысяч в кармане о них думать не приходится. Уж так мерзко устроено здешнее общество. Прежде, вроде бы, было немного иначе, только прежних времен Игорь не застал. А теперь ему приходилось крутиться, сочиняя рекламные тексты - и в последние месяцы почти задаром.
Иногда в рекламном отделе появлялся собственной персоной Андрей Александрович - шеф фирмы. Он всегда оставался доволен работой Игоря, говорил иногда «большое человеческое спасибо», а иногда - «большое человеческое извините», и все с улыбочкой, за которую шеф получил заглазное прозвище «веселый молочник».
Однако на вопрос, когда же будет погашен долг по зарплате, Андрей Александрович молчал, как партизан на допросе. Впрочем, и вопрос-то этот задать порой стеснялись - из всех признаков западного общества, о которых немало в свое время говорилось по телеящику, в России лучше всего почему-то усвоили именно этот: «Не спрашивай о зарплате и о том, кто сколько получает». И - не спрашивали.
Самым неприятным признаком было то, что люди потихоньку уходили из постепенно дающей крен фирмы. Но Игорь не спешил уходить: он надеялся, что задолженность погасят, а работа в рекламном отделе давала некоторое количество свободного компьютерного времени. Собственно, в последнее время он работал не дизайнером, а рекламщиком - так уж получилось, что дизайнеров в городе было довольно много, зато людей с врожденным чувством языка не хватало всегда. Первая рекламная статья Игоря пошла на ура, и после этого он стал штатным составителем статей и речей.
Потолкавшись в метро, Игорь вышел на нужной станции. Он посмотрел на часы - было без пяти девять, а это означало, что можно особенно не торопиться. Игорь посмотрел на свеженаклеенную газету на стенде, но подходить и вчитываться не стал - в последнее время не было более верного способа испортить себе настроение на весь день, чем читать газеты. Вместо этого он не спеша двинулся в сторону, где его фирма, торговавшая медицинской техникой, снимала просторное помещение.
И тут Игорь понял, что спешить, вообще-то говоря, он и не может. Совершенно неожиданно заныли суставы, причем так, что ему захотелось немедленно отправиться домой и лечь под одеяло. Кажется, он где-то подхватил грипп, причем в самый разгар лета.
Ничего удивительного в этом не было - сестра Игоря как-то заполучила летом тяжелейшую ангину, причем случилось это во время ее поездки на юг.
И надо было бы идти домой, но Игорь упорно поплелся на работу. Сегодня, вроде бы, должны были прийти какие-то деньги, и он надеялся, что выдадут хотя бы часть зарплаты. Хотя подсознательно он понимал, что эти ожидания напрасны.
Отдел был уже почти в сборе. Игорь с неудовольствием посмотрел на Люду-дизайнершу. Девушка была вполне нормальной, но был у нее один большой недостаток - Люда не могла жить без музыки, причем не какой-нибудь, а самой отвратительной «колбасерской» попсы. Если бы ей это просто нравилось - было бы полбеды. Но она совершенно серьезно полагала, что всё это должно нравиться и остальным, поэтому наушники казались ей необязательной деталью.
По радио гоняли Киркорова и каких-то писклявых девочек-малолеток, которых выставили для очередного провала на «Евровидении» и усиленно раскручивали перед конкурсом.
Игорь конкурсом не интересовался, да и вообще терпеть не мог попсы, но сейчас слушать всю эту гадость было просто невыносимо.
Он включил комп, открыл текст рекламной статьи - и понял, что сегодня ее не допишет. Правда, и потребуют ее, скорее всего, к среде, но он хотел успеть именно сегодня - так, чтобы уже с обеда приступить к совершенно иному тексту.
Игорь работал над «Конаном».
Был когда-то такой писатель Говард, который сочинил сагу о могучем воителе-варваре, ненавистнике и истребителе всех встречных магов (разумеется, очень отрицательных персонажей). А потом коллеги сочинили продолжение. Тираж разошелся, да так успешно, что читатели начали просить добавки. И добавка последовала. Говорят, в Штатах до сих пор выходит несколько томов. Есть Конаны и во Франции, и даже в Чехии.
А в России великий воин оказался еще более популярным. И начинающие писатели увлеченно творили, надеясь получить признание и некоторый очень даже необходимый гонорар.
Во всяком случае, именно воитель-варвар помог Игорю до сих пор не умереть от голода. Впрочем, все остальные в отделе тоже старались подхалтурить, как придется.
Та же Люда обрабатывала какие-то фотографии для сайтов совсем не медицинской тематики, и даже начальник отдела, Павел Георгиевич (его комп стоял чуть в стороне, и входящему совершенно не было видно, чем он занят), готовил рефераты для ленивых студентов с платных отделений.
Но никто не работал так увлеченно, как Игорь, который уже видел в своих мечтах, как торжественно, но скромно вручит первый экземпляр только-только вышедшего «Конана» Анжеле - разумеется, с автографом. Это непременно должно было случиться, но только осенью.
А пока надо было работать и работать. Но сейчас Игорь не смог написать ни строчки. Он тупо смотрел в экран.
Тем временем эстрадные малолетки сменились рекламой. Какая-то дамочка, якобы очень сексуально вздыхая и постанывая, рекламировала новое средство для мытья ванн, причем с таким восторгом, будто до нынешнего времени ванны никто и ничем не мыл. Потом настал черед гороскопа. Игорь поневоле вслушался: ему наобещали конфликты с начальством, скорые перемены в жизни и посоветовали быть решительнее.
Под зазвучавшую снова попсу - на сей раз все это сопровождалось барабанами, и каждый удар иглой вонзался в мозг - Игорь попробовал начать работать над новой главой. Но уже первые строки выглядели криво и косо, через пару минут он «убил» абзац, в котором говорилось о море в ясную погоду.
И тут же случилось то, чего прежде с интеллигентным и покладистым Игорем не происходило. Он молча встал, подошел к приемнику и щелкнул выключателем. Попсовая радиостанция наконец заткнулась.
- А… как?… - Люда оторвалась от своего компа и непонимающе хлопая глазками, уставилась на нарушителя собственного спокойствия. Сейчас она была готова и на скандал, и на истерику.
- А так, - проговорил Игорь. - Плеер надо с собой носить! С наушниками!
Остальные молчали - видимо, не только одного Игоря достала попса, но спорить с Людочкой, которая казалась воплощением здоровья и счастливого образа жизни, никто не решался - то ли из-за все той же врожденной интеллигентности, то ли из-за того, что Игоря здесь считали хорошим парнем, но недостаточно своим.
- Да как так можно! - разумеется, музыкальная пауза была недолгой. - Да вам всякие похоронные марши милее! - заорала девица, подскочив к приемнику.
- И правда, милее, - задумчиво сказал Игорь, вспомнив, что «похоронным маршем» называлось у нее все, что не входило в понятие «попсы-колбасы».
- Как будто никогда сам на дискотеки не ходил! - обиженным голосом сказала Людочка, отправляясь на свое рабочее место. И была права - Игорь и в самом деле танцевал в последний раз на школьном выпускном балу. Просто он не особенно любил все это натужно-групповое веселье, оно вызывало брезгливость и зевоту.
Больше Игорь не стал вырубать поганую радиостанцию - просто подниматься еще раз было выше его сил. И вовремя - сквозь отвратительную мелодию - расслышал шаги по коридору и нажал «Alt-Tab» на своем компе. Текст его будущего «Конана» сменился на полуготовую рекламную статью.
В дверях появился самолично Андрей Александрович Молочников - глава тонущей фирмы, тот самый человек, о котором Игорю иногда приходилось слагать настоящие оды в красочном журнале, который с каждым номером все больше и больше напоминал незабвенный журнал «Корея». Вот только вместо Отца-Маршала и Любимого Руководителя там красовался Андрей Александрович - иногда один, иногда - с супругой, то на банкете, то во время приема иностранных бизнесменов, а чаще всего - около оборудования, которым торговала фирма. Руководил, так сказать, на месте…
- Добрый день! - поздоровался он с окружающими, с неудовольствием поморщился, увидев на компе у Люды какую-то левую заставку, но ничего не сказал.
- Что-то вы неважно выглядите сегодня, - обратился он к Игорю. - Вам бы отдохнуть. Когда у вас отпуск?
- Через неделю, - мрачно проговорил рекламщик.
- Ну вот, и отправляйтесь на юг. Вон, Людочка какая загорелая…
Это было правдой - при чрезвычайно денежном бой-френде Людочка отлично отдохнула в Хорватии, так что задолженность по зарплате ее касалась не особенно сильно. Правда, и она любила пожаловаться на скудный заработок, но все знали, что эта девушка станет вскорости домохозяйкой на содержании мужа-скоробогача. И при этом - что характерно - здоровались с ней без тени омерзения.
- Да я бы с большой радостью, - проговорил Игорь. Шеф ждал, что он добавит что-нибудь вроде: «Да вот дела не отпускают…» Но сейчас на Игоря накатил приступ совершенно непонятно откуда взявшейся агрессии - наверное, болезнь взяла свое. Он повернулся к шефу и, едва сдерживаясь, произнес:
- Да вот деньжат что-то маловато… Еще за апрель задолженность осталась. А вы говорите - юг! Когда будет-то?
Шеф даже опешил от такой наглости, но он все еще полагал, что это не бунт на корабле, а нечто менее значимое - так, небольшой выплеск энергии.
- Но вы же знаете, Игорь, в самое ближайшее время будет очередной приход. Иркутск с нами расплатится, и тогда…
- И куда же это вы миллиончик денете? Я что, не знаю, куда пошли майские приходы? Что, не я поздравительные тексты писал - за них, кстати, тоже не заплатили! Свадьбу своему сынку устраивали! - вне себя от злости сказал Игорь. Он поднялся со своего кресла и теперь в упор смотрел на шефа. - «Съезжалися к ЗАГСу трамваи, там красная свадьба была!» Что-то не так?! Почему вы себе такое позволяете? Вы тратитесь на прически для своей жены, а мы не получаем своих законных грошей? Да почему, в конце-то концов, все государство, как нам говорят, лопается от нефтедолларов, а нормальные люди еле сводят концы с концами?!
У Игоря отчего-то резко заболели глаза, ему стало душно. И в этот момент само собой с резким стуком открылось окно, в помещение ворвался свежий воздух с улицы.
- Замолчите! Как вы можете такое говорить! Ведь вы же знаете… - быстрым речитативом произнес шеф, и Игорь понял, что он с сегодняшнего дня здесь не работает. Более того, долги ему постараются так и не отдать. И это - как минимум.
«А и плевать!» - подумал Игорь, тотчас же поняв, что больше всего мечтает сейчас плюнуть в лоснящуюся и самодовольную рожу, которую почти три года, порой, сгорая от стыда, воспевал в своих статьях.
Но выполнить свое желание ему было не суждено. Лицо шефа на сей раз было спасено самым неожиданным образом.
За спиной Андрея Александровича распахнулась дверь, и в помещение вошли двое коротко стриженых молодых людей довольно криминальной наружности. Было в этих квадратных типах, похожих друг на друга, как родные братья, нечто волчье - то ли в гипнотизирующих цепких глазах, то ли в обветренных лицах.
Один из них дружески положил огромную лапищу на плечо шефа.
- Мы тут, типа, по другому делу, но вот послушали - а ведь правильно твой чувак базарит…
- А… - обернулся Андрей Александрович. - А вы кто?
- Да так, одна маленькая охранная фирмочка. Дела у нас тут.
Второй в это время вытащил из кармана кожаной куртки «мобилу».
- Альдис, все нормально. Только агрессивный, как ты и предсказала. Первичные проявления - налицо… Чё? Кто - костоломы? Да пальцем его не тронем, обещаю! Просто беда с этим «Асгардом» - и то им не так, и это - не этак, - последнюю фразу он проговорил, аккуратно убирая «мобилу» в карман. - Слышишь, верволками нас обозвали… - кивнул тип своему напарнику и подошел к рабочему месту, за которым размещался Игорь. - Значит так, парень, мы к тебе, - обратился тип к бунтовщику, в то время как другой, что-то бубня вполголоса, осторожно отвел в сторонку шефа, причем с виду казалось, что Андрей Александрович семенит за ним по собственному желанию.
Все, кто видел эту сцену, застыли в молчании, желающих возражать почему-то не находилось.
- Ко мне? - Игорь медленно опустился в кресло, приступ агрессивности прошел, сейчас все его тело одолевала отвратительная слабость.
- Именно - к тебе, - серьезно сказал квадратный тип. - Думаешь, этот, - он показал рукой на бледного Андрея Александровича, - тебя теперь в покое оставит? Хрена с два! А думаешь, ты сейчас просто приболел?
- Ну-у… - протянул Игорь.
- Баранки гну, - ухмыльнулся тин. - Где вчера вечером был, помнишь? А хрустальный шар - помнишь? Вот и прикинь!
- Ладно, пускай ему по дороге Альдис все объяснит, - обратился к квадратному его напарник. И - по крайней мере, для Игоря (остальные этого не поняли) - этим себя выдал. Настоящий «браток» вряд ли станет так мешать блатные слова с самыми нормальными. «А значит, они могут быть кем угодно…» - подумал Игорь в тихой панике.
- И зачем я вам?
- Сказано же - все объяснят. Не бойся, пацан, никто тебя убивать не станет. Пошли. А этот козел тебе еще и проценты выплатит - за задолженность. И остальным - тоже. Сегодня же, понятно?! - он посмотрел на молочно-белого Андрея Александровича.
- Подождите, - пробормотал Игорь. - Мне надо переписать… Там - книга. Рукопись, - он ткнул рукой в монитор.
- Понятно. Вован, забери жесткий диск с его компа, - непререкаемым тоном заявил квадратный. - А ты сейчас иди с нами.
Игорь поднялся на совершенно негнущихся ногах и вышел, сопровождаемый квадратным. Сейчас он был совершенно растерян и готов ко всему.
Впрочем, это было не совсем так - он никогда не подумал бы, что спутницей бандитов, поджидавшей в машине, окажется девушка самого аристократического вида, по сравнению с которой супруга Андрея Александровича, участница городских «элитных» клубов и тусовок - просто холопка, выбившаяся из грязи в князи.
- Живой? - участливо спросила девушка, глядя на Игоря. - Если вы хоть что-нибудь с ним сделали, Сергей Викторович вас…
- Да ничего мы с ним не сделали, - ухмыльнулся Вован. - Мы же с понятием, не как-нибудь…

Предыдущая страница 13 Следующая страница


Время ожидания 14

- А с его начальничком надо бы разобраться по-хорошему. Да он и так, кажись, лужу напрудил… - под гневным взглядом дамы второй квадратный тип тут же заткнулся.
- Ни манер, ни обхождения, - вздохнула она. - И кто вас только в «Стражу» набирал?
- Меня? Лично вы, благородная леди, - хмыкнул Вован. - Как сейчас помню…
- Ошибка молодости, - отрезала она, после чего повернусь к Игорю. - Вам не следует беспокоиться, молодой человек. Совершенно не следует, вреда вам никто не причинит…
Игорь неожиданно почувствовал, что силы оставляют его.
Девушка со странным именем Альдис объясняла ему что-то, а оба «братка» стояли рядом и косились на Игоря довольно дружелюбно.
- Да он сейчас упадет, - проговорил Вован. - Давай его в машину - и вперед с ветерком.
Так они и поступили, но к этому времени Игорь все-таки успел потерять сознание.

Глава 14
Сообщество и «стражники»

Марина окончательно пришла в себя только через неделю. Впрочем, почти все, что последовало за ее возвращением домой, она помнила довольно смутно. Исключение составила лишь, наверное, первая беседа с новыми знакомыми. Остальное как будто заволокло туманом.
Она не помнила ни возвращения своей сестры, ни ее отправки в турпоездку - все это прошло мимо ее сознания. Теперь, стоило ей лишь открыть глаза, рядом обязательно находились либо Алекс, либо Таня. Притом о девушке Марина знала что-то жутковатое, но Таня совсем не казалась ей опасной - пожалуй, ей она даже больше доверяла.
Однако сознание возвращалось к Марине очень ненадолго, а потом она снова проваливалась в полусон-полубред, в котором она оказывалась в мире ярких красок - но что с ней происходило в том сне, она совершенно не помнила.
На сей раз все было иначе. Марина, лежа в постели, чувствовала себя вполне здоровой - правда, голова все равно слегка кружилась, да к этому еще прибавилась отвратительная слабость во всем теле.
Она попыталась сесть - и не смогла.
Рядом немедленно оказалась Татьяна.
- Ну что, кажется, приходим в себя? - усмехнулась она. - Не торопись, когда еще сумеешь так отдохнуть…
- Отдохнуть… - пробормотала Марина. - А вы врача вызывали?
- А зачем? Вряд ли врач понял бы, что с тобой творится. Пропишут кучу таблеток, антибиотики, разную дрянь колоть начнут… Да мы и сами - неплохие врачи. Тебе стало лучше?
- Вроде, да, - Марина все же приподнялась. - Погоди, а как же больничный? Меня же с работы выгонят?
- И правильно сделают, - Таня засмеялась, но, видимо, по привычке, сделала это так, чтобы вампирские клыки были не слишком видны. - Точнее, уже сделали. Ты администратором больше работать не будешь. Тоже, нашла себе занятие…
- А как же?… - вампирские клыки Марину не ужаснули. Зато мысль о том, что она потеряла работу и ей теперь будет не устроиться, почти что привела ее в шок.
- Да очень просто - ты только давай, выздоравливай. И работа тебе найдется, и учеба, и денежки будут такие, каких ты пока что и в руках не держала. Считай, ты уже устроилась… на испытательный срок, на время вынужденной болезни, - Таня снова усмехнулась.
- В «Третью Стражу», естественно. Знаешь, администраторшей каждая дура сможет работать. А таких, как ты - раз-два, и обчелся! Магическими способностями разбрасываться - это самая большая глупость! Так что поправишься - и приступишь к работе. А вот в какой отдел - сама определишься.
- А какие отделы? И вообще, что за работа такая?
- Ну, тебе уже кое-что объясняли - когда ты в более-менее трезвой памяти была. Да ладно, расскажу заново. Мы должны поддерживать равновесие этого мира, понимаешь? Иначе рано или поздно кто-нибудь его возьмет - и уничтожит. Помнишь, у Губермана? «Когда всесилие науки прольет везде елей и мед, отлюбопытства иль со скуки все это кто-нибудь взорвет». Так и здесь. Вот хотя бы тот тип, который тебя подставил - он же не соображал, что прорванная реальность могла весь квартал накрыть. Ну, а мы этого парня нейтрализовали. Бывает и похуже, знаешь ли. Видела бы ты, что сейчас в Ираке творят!…
- Так там же - война!
- Вот именно - война! Эти хусейновские гады, - Таня употребила и более крепкое словцо, - разбудили древних чудовищ. Немного-то они и накопали из шумерских артефактов - однако достаточно. Хватило. Почище химического оружия, которого там нет…
- Я о таком и не слышала, - удивленно произнесла Марина, хотя, по правде сказать, сводки новостей она не слушала.
- Откуда ж тебе слышать? Очевидцы из обычных людей уже ничего не расскажут, а наши попусту трепаться не станут. Да не беспокойся, никто тебя туда без опыта и знаний не отправит. И вообще, я не о том. Магические преступления случаются и здесь. И никакая ФСБ в таких случаях не поможет. А мы - управимся. В общем, дел бывает навалом.
- А вы - здесь, со мной… - Марина произнесла это удивленно-непонимающим тоном.
- Конечно. Когда мы находим кого-то из своих, из «кромешников», да еще между жизнью и смертью - тут все дела - в сторону. He беспокойся, нас, конечно, мало, но есть, кому дежурить. А наше с Алексом задание - не дать тебе отправиться в загробный мир. Между прочим, еще один из вашей компании сейчас точно также болеет - под хорошим присмотром. С ним сложнее, у него то слабость, то кидается на всех, как сумасшедший. Ломка, адаптация…
- А кто это?
- Игорем его зовут. Будущий маг, вероятно - Светлый, - Таня скорчила слегка насмешливую физиономию. - Его «Асгард» взял под крыло, а вот санитарами приставили наших…
- Наших - это кого? - мысли Марины снова стали путаться.
- Наших - это «Утгард», мое подразделение. Так заведено - Светлые отдельно, Темные отдельно, Нейтралы - сами по себе. А работаем все вместе. Да и не только работаем. Это у Сообщества одни вторым глотки рвут… Хотя, знаешь, и у нас по-всякому бывает. Сама потом увидишь. Ладно, с поступлением на работу! Поправишься, жалованье дадут - с тебя бутылка хорошего коньяку!
- Спасибо! - Марина все еще пребывала в некоторой растерянности. - А что Алекс?
- Отдыхает. Весь день дежурил, дома уже неделю не были, - Татьяна вздохнула. - Он сейчас в комнате твоей сестрички.
- Да я не о том. Он тоже из ваших… из «Утгарда»?
- А вот и нет. Алекс - он, знаешь ли, как раз Светлый маг. Мы вообще очень неправильная пара. Говорят, таких не должно быть. Да вот, оказывается, бываем!
- А смотрит, как какой-нибудь… оборотень.
- Оборотни тоже могут быть на стороне Света. Не все, конечно, но могут. А что смотрит… Вообще-то, никак он не смотрит. Он слепой.
- Как слепой? - Марина почти испуганно посмотрела на Таню.
- Очень даже просто - в Афгане выжгло. Глаза у него стеклянные, плюс иллюзорка, чтоб не так страшно было. Точнее, все он видит, но иначе. Как-то говорил, что так даже лучше - все девушки стали симпатичнее, - Таня грустно улыбнулась.
- Погоди, говоришь в Афгане, не в Чечне? Так сколько же ему лет? Он что, там был от «Стражи»?
- Для нас - очень немного лет - где-то за сороковник. А служил Алекс там простым солдатом, рядовым. Вот после ранения у него способности и открылись. Долечивали его уже у нас… Ладно, что вспоминать. Есть будешь?
Марина кивнула.
Она все никак не могла поверить в только что услышанное. Кто же они такие, «Третья Стража»? Впрочем, теперь она сможет об этом узнать. Всему свое время.
- Под сороковник? - спросила она. - Да он же не выглядит…
- И я не выгляжу, - успокаивающе улыбнулась Татьяна, вручая Марине чайную ложку и упаковку йогурта. - И ты в свое время не будешь выглядеть.
Только сейчас Марина почувствовала бешеный голод.
- Хочешь есть - значит, скоро придешь в норму, - улыбнулась Таня, видя, с какой скоростью Марина поглощает йогурт. - Только тебе пока помногу нельзя. Да, слушай, тут тебе твоя подруга всё звонит. Некая Оленька… И еще пару раз звонила Скади. Я так понимаю, все из той же замечательной компании со дня рождения?
- Оленька? - Марина отложила упаковку из-под йогурта и задумалась. - Это кто? А-а, та, что ли, которая в розовой кофте… Ей-то чего надо?
- Не видела я ее кофту по телефону. А вот звонит она так, будто ты ей сто тысяч задолжала. Каждый раз о здоровье твоем спрашивает, зайти хотела, да не пустили ее. Есть у меня кое-какие соображения, с чего это она так беспокоится…

* * *

Ровно в десять, как это и было условлено, Оленька Линькова в своей любимой розовой кофте оказалась на «Гостином», высматривая среди бесконечного потока людей, сходящих с эскалатора, Дениса.
Его пока не было.
«Мало ли что случилось - на работе задержался», - подумала она. Пока что подумала вполне спокойно.
Рядом, в прозрачном стеклянном киоске, торговали книгами. Оленька пожалела, что не взяла с собой никакого чтива. «Надо бы сделать вид, что я ужасно занята - читаю книгу и, в общем-то, почти его не жду», - решила Оленька.
Она еще раз посмотрела вниз - увы, тот, кого она ждала, так и не появился. Что ж, приедет - пускай сам подождет! И девушка решительно толкнула стеклянную дверь.
Она рассеянно прошла мимо полок с детективами, даже не посмотрев на Донцовых-Марининых. Детективы она вообще как-то не жаловала, а уж современные - тем более. Фантастика была, пожалуй, интереснее.
«Чем бы на него произвести впечатление? - размышляла Оля, разглядывая корешки книг. - Он же парень начитанный, интересный…»
Она наугад взяла том, изданный «Новой космогонией», пролистала - и тут же поставила на место. Где-то ей приходилось слышать, что эти книги - не для всех, что они слишком заумны. К тому же, фамилия автора ничего ей не говорила, да и не могла сказать. Ладно, поищем чего-нибудь полегче…
Оказалось, свои мысли Оленька высказала вслух.
- Вам что-нибудь подсказать? - послышался голос продавщицы. - Говорите, полегче? Есть Макс Фрай, правда, почему-то некоторые фантасты терпеть его не могут, просто слюной исходят. Думаю, просто завидуют…
- Да, - не очень уверенно проговорила Оленька. - Что-нибудь из фантастики… Только… - она глубоко задумалась, что бы спросить.
- Может быть, сериалы? - пришла на помощь словоохотливая продавщица. - Есть такой проект - «Боярская сотня». Историей интересуетесь? Вообще-то, это, конечно, фэнтези. Да и сама история - это фэнтези. Вы Бушкова читали?
Бушкова Оленька не читала, да и обложки «Боярской сотни» ей почему-то не приглянулись.
- Что-нибудь из фантастики, - повторила она.
- Ну, тогда - еще одна серия. Довольно новая. Там все есть - и космос, и магия, и стрельба - на выбор.
- Мне бы что-нибудь… о вампирах, - неожиданно заявила Оля, отложив книгу с космодесантниками на обложке.
- Тогда - Лорел Гамильтон…
В итоге «о вампирах» Оленька и купила.
Она вышла из киоска, осмотрелась. Денис здесь так и не появлялся.
Оленька нервно прошлась около застроенного рекламными щитами витража, изображавшего ныне почти забытые мрачные события, которые назывались «июльским переворотом» - демонстрантов, спасающихся от пуль солдат Временного правительства. Впрочем, сейчас Олю нисколько не интересовали ни витраж, ни то, что было изображено. Она посмотрела вниз - и сжала кулачки от бешенства. С эскалатора сошла… Скади. И деловито направилась по ступенькам в ее сторону!
Еще минута - и подружка Дениса оказалась у витража, только теперь заметив Оленьку.
Скади спокойно и равнодушно кивнула:
- Привет! Ждешь кого-то?
- А ты? - Оленька постаралась спросить это как можно более язвительным тоном.
- Да… Дениса, помнишь, вчера на дне рождения…
Оленька побелела от злости. Значит, вот оно как? Ее, Оленьку, разыграли как последнего лоха! Значит, они решили просто посмеяться над ней?! Ладно же, посмотрим сейчас, что к чему!
Оля отошла на пару шагов, и, стараясь сохранять хотя бы видимость спокойствия, открыла книгу. Но строчки расплывались перед глазами, ей сейчас было совершенно не до сюжета и переживаний главной героини. Куда же он запропастился? Может, хочет таким образом дать Скади от ворот поворот? И в чем она ошиблась? Ведь вчерашняя порча должна была подействовать? Вот хоть прямо сейчас! Оленька захлопнула книгу и так посмотрела на Скади, что та просто обязана была немедленно задымиться и вспыхнуть. Правда, этого отчего-то не произошло.
«Ведь она же - толстая! Она - некрасивая! - думала Оленька, глядя на спокойно стоящую неподалеку девушку. - И почему такие замечательные парни всегда, всегда достаются разным дурехам?!»
Она снова попыталась уткнуться в книгу. Бесполезно. Мысли продолжали ее одолевать, Оленька вновь посмотрела на эскалатор. Никого, как назло…
- Привет! - Денис появился совершенно неожиданно. Оля была уверена, что по эскалатору он не поднимался. И откуда он вынырнул - было совершенно непонятно.
«Привет», впрочем, относился вовсе даже не к ней. Денис уверенно подошел к Скади, полностью проигнорировав существование Ольги. Он слегка обнял свою подружку и поцеловал ее в губы.
Оленька едва не зашипела от злости.
- А она что здесь делает? - спросил парень у Скади, кивнув в сторону брюнетки.
- Не знаю… - ответила та. - Тоже ждет кого-то, наверное.
Вот это было уже слишком. Оленька не выдержала. Она сжала кулаки и бросилась бежать вниз, к выходу из метро на Невский, не разбирая дороги. И тут же что-то произошло вокруг.
Мир стал ярче и четче, словно с него влажной тряпкой стерли пыль, он приобрел какие-то новые очертания. Люди и предметы не исчезли, просто их контуры стали яснее, а их движения - замедленнее. Стены остались на месте, но теперь они казались покрытыми зеленой плесенью. На какую-то секунду ей показалось, что людей окружает призрачное мерцание, и у каждого оно было своего неповторимого оттенка. Оля в испуге остановилась, в этот момент даже коварство Дениса и Скади отошло от нее куда-то на второй план. Она испуганно вскрикнула и попятилась.
- И как тебе магическое зрение, ведьма? - раздался рядом чей-то голос. - Добро пожаловать в мой мир!
Это был голос Дениса. Оленька обернулась.
Он стоял неподалеку - почти не изменившийся в новом освещении, только вид у парня был куда более наглым и уверенным.
- Ты!… - заорала на него Оленька. - Да как ты мог… такое… - она жалобно всхлипнула. Прошедший около человек едва не задел Оленьку плечом - да, скорее всего, и задел, только она в этот момент ничего не чувствовала.
Вот теперь муки ревности куда-то подевались - Оленька поняла, что, кажется, влипла не по-детски, и надо бы спастись…
- Да только так и мог, - усмехнулся Денис. Он сейчас почти что не изменился. - Поймешь потом сама. А теперь слушай меня внимательно, ведьма. Мы с тобой видим сейчас всё по-настоящему. Для этого нужна была вспышка эмоций - для первого раза… Вот и пришлось тебя как следует разозлить. Можешь не переживать - Скади мне не подруга. Она - человек, а я и ты - Маги. Избранные. Есть Светлые Маги, мы - Темные.
Оля слушала и пыталась вникнуть в его слова - но смысл терялся, постоянно ускользал. Скади ему не подруга - это единственное, что Оленька усвоила твердо.
- Теперь будь внимательней. Ты должна будешь узнать о Кодексе чести… Ты меня, вообще слышишь? - голос Дениса неожиданно стал злым.
Оля кивнула, стараясь держаться как можно дальше от заплесневелых стен.
- Ладно, понял я, в чем дело. Еще раз говорю - успокойся и соберись. Со Скади все устроится, думать тебе сейчас надо не о ней. Ты же хотела стать избранной, колдуньей, получить возможность отомстить всем своим врагам, иметь столько денег, сколько хочется? Верно? Вот и настал момент. Идем, здесь не очень-то красивая местность…
Он обнял Оленьку за плечи, и та не отстранилась, а послушно последовала за ним.
Они оказались около того самого книжного киоска. Самое интересное, что Скади стояла здесь, совсем рядом - и не видела их. Мало того - на лице соперницы Ольга не рассмотрела и тени беспокойства.
- Смущает? - кивнул в сторону Скади Денис. - Сейчас не будет…
И в самом деле, Оленькина соперница повернулась в их сторону - и тут же быстро направилась к эскалатору. На ее лице застыла мечтательная улыбка.
- Ты что-то сделал? - Ольга спросила это почему-то шепотом.
- Внушил, что свидание уже состоялось. Вот она и ушла - с чувством глубокого удовлетворения… - он рассмеялся. - Ты такому тоже научишься. Только не в случае с Магами. Со мной такие штучки не прокатят. А теперь - слушай и повторяй…
- На сегодня - достаточно, - серьезно проговорил Денис, когда Оленька пыталась проморгаться, видя все тот же искусственный свет вестибюля метро. - Слишком долго сейчас пользоваться магическим зрением тебе не следует. Ну что, поздравляю с новой жизнью.
Они стояли около эскалатора все там же, на «Гостином дворе». Оля была настолько ошеломлена, что не находила слов. Все сумасшедшие события сегодняшнего утра - появление Скади и Дениса, ее попадание в черт знает какой мир, инициация, Кодекс чести магов, который она только что поклялась соблюдать - смешались в ее голове в совершенно невероятную кашу.
- И что теперь? - спросила она.
- Теперь… - Денис задумался, хотя на самом деле он-то отлично знал, что должно произойти дальше. - Обучаться, конечно, ты будешь, а со временем окажешься в Сообществе. Но это - потом. А сейчас у меня будет к тебе небольшая просьба.
- Какая?
- Ты некую Марину Крутицкую хорошо знаешь? Ту, что еще за сигаретами со Скади вместе выходила?
- Ну, не очень хорошо, - замялась Оленька.
- А придется узнать получше. Нет, ты не думай разной ерунды - просто эта Марина очень интересует мою фирму. Не компьютерную, как ты понимаешь…
- Сообщество? - полушепотом спросила Оленька.
- Вот именно. А меня к той Марине вряд ли подпустят. Ты - другое дело. В общем, неплохо бы тебе стать ее подругой…
- Я не умею шпионить! - довольно резко возразила Оля.
- А я и не говорю про «шпионить», - спокойно пояснил Денис. - Просто иной раз приходится за человеком следить… особенно, если он представляет угрозу нам. Темным магам. Следить, контролировать. Ничего больше от тебя пока не потребуется.
- Ну, ладно, как скажешь… - на самом деле Оля готова была согласиться с любым требованием этого парня - лишь бы точно знать, что он в ней заинтересован. И что Скади - ему не подруга.
- Вот и чудненько. Тогда ты сегодня ей позвонишь…
- А я ей, кстати, вчера звонила, - сообщила Ольга. - Только трубку взяла не она, а какая-то невнятная девица… Но - не ее сестра.
- Невнятная, говоришь, девица? - Денис нахмурился. - И что она сказала?
- Что Марина заболела и подойти не может. Врет, наверное, там у нее компания какая-нибудь собралась…
- Может, и заболела, - задумчиво сказал Денис. - В общем, тебе задание - звони, узнавай, как ее здоровье, можешь попытаться зайти. Заодно сообщишь, что там у нее за компания. Но это - потом, вечером.

Предыдущая страница 14 Следующая страница


15 Эльдар Дейноров, Майя Астахова

- А сейчас что делать?
- А сейчас мы, пожалуй, возьмем и отметим твою инициацию. Возьмем что-нибудь алкогольное - и отметим. Твой отгул только начался. Вот и устроим загул! - и Денис направился к выходу, увлекая за собой Ольгу.
Поездка на попутке до Васильевского острова заняла минут двадцать, не более. Водитель только диву давался, каким это образом перед его «Волгой» рассасываются все пробки, а Денис, сидя на заднем сиденье, лихо подмигивал Оленьке - мол, знай наших! Он как бы случайно положил руку ей на колени, и она - тоже как бы случайно - этого будто бы не заметила.
Их довезли до угла Большого проспекта и 14-й линии. Денис помог Оленьке выйти, поблагодарил водителя (разумеется, не заплатив ни копейки) - и они направились к магазину, где можно было купить «что-нибудь алкогольное». Денис выбрал ирландский ликер, и Оля посмотрела на него весьма одобрительно.
- Сейчас я все-таки им заплачу, - шепнул ей Денис. - Злоупотреблять способностями не следует…
Он достал кошелек, почти не глядя вытащил сине-зеленую бумажку, протянул продавщице.
- Неплохо для скромного программиста? - парень улыбнулся Оленьке. - Зайдешь ко мне - или на воздухе разопьем? Всегда мечтал - «Бейлиз» - из горла… - он хрипло рассмеялся собственной варварской шутке.
Оленька не сомневалась ни секунды - конечно же, зайти! День, определенно ей сегодня удался.
Квартира, в которой жил Денис, оказалась не слишком шикарно обставленной. «Кое-что из мебели можно и поменять, - решила про себя Оленька. - И вообще - перестановку небольшую сделать…»
Денис щелкнул кнопкой магнитофона, из динамика полилась музыка незнакомой зарубежной группы, кажется, пели на немецком. Он принес крохотные рюмки, открыл ликер.
- Ну, за магию! - объявил Денис голосом известного кино-героя.
Вкус ликера оказался мягким, совершенно не обжигающим.
- Хочешь, покажу один фокус? Применяется, когда кого-нибудь надо напоить вусмерть и тихонечко развязать ему язык. Только ты - поосторожнее, - Денис налил ликер в рюмку Оли - буквально на донышко. - Припоминаешь, где есть ближайшее кладбище. Если не знаешь, просто представишь себе. Здесь-то легко, Смоленка поблизости. А теперь внимательно смотри на мою руку.
Рука Дениса вдруг - на какую-то долю секунды - просто исчезла. По крайней мере, так могло показаться. Когда же все встало на свои места, девушка увидела, что он сжимает в ладони комок чего-то фиолетового и шевелящегося. Причем смотрела она на это не обычным зрением, а как-то иначе - как будто фиолетовое нечто было призраком, иллюзоркой.
- Те самые лишайники, - объявил Денис. - Только - с кладбища. Такие растения питаются эмоциями людей, ну, а там - сама понимаешь, какие эмоции… - он опустил содержимое кулака в рюмку - и через секунду Оля уже ничего не могла заметить. Ликер как ликер.
- Пробуй, не бойся. Это называется «кладбищенкой». Только по жаре потом ходить не рекомендую. Развезет.
Ольга с некоторым сомнением пригубила странный напиток. Вкус ликера совсем не изменился, зато стены комнаты слегка закружились и поплыли.
- Ладно, будем считать, урок усвоен. Теперь - протрезвление. Это делается так, - донесся до нее откуда-то издалека голос Дениса. В его ладони возникло ярко светящееся фиолетовое кольцо. Еще миг - и он прислонил ладонь к ее лбу.
- Готово, через минуту будешь в полном порядке. А я, пожалуй, рюмку вымою…
Ольга уже устала удивляться чему-либо. Она ожидала чего угодно, только не того, что последовало дальше.
В кармане Дениса раздался отвратительный звук - сработал мобильный телефон.
- Да, - говорил Денис. - Это обязательно? Хорошо. Сейчас будем…
- Тебя куда-то вызывают? - обеспокоено спросила Оленька.
- Вот именно. С тобой вместе, и не куда-нибудь, а в офис Сообщества, - голос Дениса сделался грустным. - К нам. Так и не допили… - досадливо поморщился он, отставив бутылку ликера.

Глава 15
Спасение

Вит не представлял, сколько времени прошло с тех пор, как он заснул. Но, видимо, лежал на траве он довольно долго - скорее всего, всю ночь.
Проснулся он оттого, что было довольно прохладно. Вит открыл глаза и посмотрел вокруг, внезапно вспомнив, в каком мире он оказался. Но, как это ни странно, все здесь было спокойно. Рядом с Витом свернулся котенок, который сейчас тоже открыл глаза и зевнул.
Рассвело, видимо, только-только, и на утреннем небе виднелся тонкий серпик луны. По крайней мере, луна в этом мире ничем не отличалась от той, которая была в прежнем.
Головная боль не прошла - она еще и усилилась. Возможно, виной тому был кошмарный сон, который сейчас полностью вылетел у Вита из головы - он помнил лишь то, что ему было жутко. Юноша с трудом уселся на землю и понял, что его путь до дома - точнее, до того, что должно находиться вместо его дома здесь, окажется слишком трудным - если преодолимым вообще.
Никаких следов местных жителей или монстров Вит не заметил: видимо, для ночлега он выбрал место, которое нечисть не слишком жаловала или, что вероятнее всего, она просто не могла сюда проникнуть. Но впереди Вита ждал путь через Сенную площадь, хотя он подумывал о том, не лучше ли обойти ее по каким-нибудь близлежащим улицам. Очень может быть, что это окажется разумнее.
Но для того, чтобы куда-то отправиться, Виту необходимо было хоть как-то двигаться дальше. А это оказалось не слишком просто - даже встать на ноги он сумел с большим трудом. Сон, который обычно возвращает силы, скорее, отнял их.
Юноша наклонился, взял окончательно проснувшегося котенка под свитер, и еще раз посмотрел на гостеприимную поляну. Ему не хотелось расставаться с этим местом, здесь было вполне безопасно, но что-то гнало его вперед и вперед. Он не мог не подчиниться этому приказу, смысла которого пока что еще не понял. И поэтому Вит, едва держась на ногах, двинулся по направлению к набережной, усыпанной золотыми осенними листьями.
Он и не предполагал, что примерно часа через полтора здесь окажется Корвин-а значит, и его спасение от той болезни, которую сам Вит посчитал гриппом. А заодно - и спасение от монстров, живущих на кромке и выходящих на охоту исключительно днем.
Но об этом Вит не подозревал.
Он шел мимо старинных, полностью безлюдных кварталов, и зов, мысленный приказ, которому Вит вынужден был подчиниться, становился все четче и сильнее. Нет, оказывается, его целью был совсем не его дом в этом мире. То есть, дом - это хорошо, это остановка в пути, необходимый отдых. А дальше останется всего ничего: дойти до набережной Обводного. И там…
Вит остановился, облокотившись о решетку набережной, и закрыл глаза. Неожиданно он вспомнил свой последний сон.
…Ржавая вода под серым небом. Темные, почти черные сосны. Поляна, на которую падает тень. К одному из деревьев привязан человек в странного вида одежде - на нем какой-то серый балахон со следами вышивки - теперь уже не разобрать, какого цвета она была. Рядом суетятся люди в солдатских мундирах, вроде бы, чем-то похожие на петровских гвардейцев. Но такие мундиры - синие с желтым - русские солдаты не носили. Да и говорили солдаты между собой не по-русски, хотя Вит во сне понимал всё. Вероятнее всего, то были шведы - те самые, кто когда-то построили крепость Ниеншанц на Охте, почти что на месте нынешнего Петербурга.
Судьба человека в балахоне - судя по всему, он был очень стар, - была предрешена. Но, видимо, времена сожжений на кострах уже отошли в прошлое - или даже вовсе не наступали для этих людей, чьи предки не так уж и давно сами были язычниками. Поэтому старший - он был в таком же синем, но куда более богатом мундире и в шляпе с пером - приказал всего лишь милосердно расстрелять старика, который был шаманом у местных дикарей (по крайней мере, таковыми их числили завоеватели).
Сейчас солдаты суетились, стаскивая в одну кучу хлам из землянки шамана: какие-то связки сушеных трав и грибов, черепа и шкуры животных, туда же полетел инструмент, отдаленно напоминающий гусли.
Старик оставался безучастным ко всему. Вымаливать милость от этих людей он не умел и не хотел, а с богами у него были собственные, давние отношения - почти что дружеские. И, что бы ни произошло, боги вознаградят того, кто всю жизнь честно служил им, и постараются наказать этих глупых людишек, верящих в силу своего Распятого. Но, верно, слаб их бог, если веру они подкрепляют силой огненного оружия. Но оружие им теперь не поможет: в свой час они - все до единого - окажутся на самом последнем ярусе Нижнего Мира.
Мысли старика промелькнули в голове Вита - и тотчас же он увидел и тех, кому поклонялся старый шаман. Разгневанные получеловеческие-полузвериные лица, глядящие на землю, где убивали их служителя - вот что видел шаман в сером небе, и видение это было почти реальным.
Но остальные в небо не смотрели. Лейтенант, командовавший солдатами, что-то рыкнул - и тотчас один из них притащил факел, которым поджег сваленный в кучу скарб. Рухлядь, извлеченная из землянки, долго не хотела разгораться, но через пару минут все же вспыхнула.
Священник, оказавшийся рядом, осенил себя крестным знамением, то же самое проделали и прочие истинные христиане.
Лейтенант тихо произнес:
- Попытаетесь ли еще раз, отец Иоганн?
Священник кивнул, правда, с большим сомнением:
- Да, но он упорствует в своих заблуждениях. И все же следует надеяться на его благоразумие.
- Какое уж тут благоразумие, - проворчал лейтенант, когда священник нерешительно подошел к старику.
- Готов ли ты покаяться и принять веру в господа нашего, Иисуса Христа?
Видно было, что этот вопрос он задает уже не в первый раз. И не в первый раз получает в ответ - молчание.
Старик был сейчас уже далеко - и от священника, и от лейтенанта, и от солдат. Слишком далеко, чтобы вообще обратить на них внимание.
Один из солдат - чернявый и слегка узкоглазый невысокий парень - начал довольно бегло переводить. Но и слова толмача старик проигнорировал.
- Приступайте! Живей! - прикрикнул офицер на солдат и зачем-то вытащил из ножен шпагу.
Его подчиненные немедленно повиновались, выстроившись напротив привязанного к дереву шамана с заряженными мушкетами.
И тут старик заговорил. Вит вдруг с ужасом понял, что это - голос не самого шамана, а тех, в кого он верил до самой своей смерти. И звучали слова вполне понятно не только для него, но и для всех, кто находился здесь:
- Помните, что ни один из вас не проживет долее двадцати лун. Пятеро утонут в болотах, четверо умрут от ран, трое - от мора и болезней, двое - в огне пожара, ты же, - старик пронзил взглядом лейтенанта, который сдавленно просипел: «Огонь!» - будешь подыхать от голода, медленно, как паршивая собака. И ни один из вас после смерти не будет знать покоя, как не будет покоя никому, кто поселится здесь, пока не исполнится предначертанное, и не появится…
Прогремели нестройные выстрелы, старик обмяк, повиснув на своих путах…
- Надо было рот ему заткнуть… - проговорил кто-то. Побледневший лейтенант даже не пошевелился…
…Вит медленно приходил в себя, сон, который, вроде бы, должен был сгинуть и исчезнуть без следа, явился ему в воспоминании - причем совершенно реальный.
«Что же старик сказал, что?» - пытался вспомнить Вит. Он вдруг почувствовал: этот сон - и есть ключ для того, чтобы понять, зачем он оказался в этом нереальном мире, и куда именно он должен держать путь. Не к дому, нет - чуть дальше, туда, где пролегает сейчас Обводный канал. Именно там и было это проклятое место. Но - что же еще должен был сказать старец, как должно исполниться предначертанное? И как это предсказание связано с ним?
Вит чувствовал, что пророчество старца приснилось ему не зря - за этим стоит нечто, что Вит обязан совершить в этом мире.
Может быть, он просто-напросто сходит с ума? Вот и голова болит так, что в пору взвыть. И все же, надо идти, как бы трудно ни было - сейчас, по крайней мере, перед Витом вдруг появилась некая конечная цель. Пусть пока что совершенно неясная.
Каждый шаг давался с трудом, но он шел и шел в том направлении, где должна была находиться Никольская церковь, а от нее до его дома и дальше, до Обводного, будет рукой подать. Ну, не совсем так, конечно - но теперь каждый шаг приближал его к цели.
Никакой Никольской церкви Вит не увидел. На месте, где она стояла, в небо бил огромный столб ослепительного синего цвета - такого чистого и прозрачного, что юноше захотелось отвести глаза - слишком ярким было это зрелище. Чем-то оно напоминало свечение, которое он уже видел - вначале на месте «Макдональдса» около Пушкинской, а затем - на Васильевском, когда он бежал, спасаясь от монстра из метро. Но там оно было тусклым, слабым и едва заметным.
Вит некоторое время стоял, раздумывая, что бы это могло означать.
Стоп, да ведь там, где сейчас построили «Макдональдс», до революции размещалась часовня! Об этом в свое время даже писала одна бойкая газета, которую раздавали в метро. А на месте второго источника свечения в том, прежнем Петербурге стоял лютеранский храм, так полностью и не отремонтированный.
Теперь все становилось на свои места. Свечение, устремленное к небу - это энергия тысяч и тысяч людей, обращенная ввысь. А там, где оно потускнело и ослабло, церкви в реальном мире были разрушены или закрыты. А может быть, правы те, кто считает, что в прежние времена храмы возводились не просто так, а именно там, где сильнее всего энергия Земли - знали люди в прежние времена секреты, которые напрочь позабыты в нынешнее цивилизованное время.
И вновь Вита коснулось ощущение безопасности и спокойствия. Ему захотелось дойти до источника свечения - и остаться где-нибудь неподалеку. Больше того: он понял, что и его болезнь если и не пройдет полностью, то, хотя бы, станет не столь тяжелой.
Вот только теперь он не мог, не должен был позволить себе такой роскоши - не выполнить того, к чему шел. Страшная загадка, которую он увидел во сне, не давала покоя. И не даст, пока он не найдет ответ - каким образом его страшный сон связан с ним? А в том, что такая связь была, Вит теперь не сомневался.
Впрочем, Никольской церковью, точнее, ее отражением на кромке , Вит любовался недолго. Через несколько десятков шагов его поджидал такой сюрприз, что юноша на некоторое время забыл даже про головную боль и про свой сон.
Справа от него должен был располагаться Мариинский театр. Но привычного с детства огромного зеленоватого здания Вит не увидел. Вместо него все пространство - до канала и дальше - оказалось ровной площадью, покрытой песком. И на этой площади стояли пирамиды, сфинксы и даже одноэтажное строение, похожее на аляповатый дворец какого-нибудь восточного владыки. А сфинксы были почти точной копией тех, что остались на набережной Невы.
Было в этом нечто настолько неестественное и невероятное, что Вит не выдержал, и при всем своем подозрительном отношении к сфинксам и прочим чудесам этого мира решил подойти поближе.
Стоило ему ступить на песок - и юноша почувствовал, что свитер на нем - совершенно лишняя, более того, просто вредная деталь. Неожиданно нахлынувшая жара оказалась просто невыносимой. Солнце палило с высоты так, как никогда не бывает в Петербурге, даже летом, когда термометр сходит с ума.
Вит стянул с себя свитер и рубашку (котенка пришлось нести в руках). Но это почти не помогло - солнечные лучи были просто убийственными. А ноги увязали при каждом шаге в раскаленном песке.
Странно, но при приближении к сфинксам он не почувствовал ничего, что было на набережной - ни призрачного взгляда, ни презрения к жалкому человечишке. Как будто бы эти безмолвные существа, ожившие в здешнем мире, были здесь всего лишь декорацией.
Вит с трудом подошел поближе к одному из чудовищ - каждый шаг давался ему очень нелегко, песок скрипел на зубах. И тут же убедился - сфинксы и в самом деле были декорацией, не более того. И пирамиды вместе с дворцом - тоже. А рядом стояло то, что (по мнению художника) должно было означать заброшенный храм - Вит направился в ту сторону, по крайней мере, «храм» давал неплохую тень. И удивленно уставился на изображение Осириса. В точности такое же бесстрастное лицо, как у здешнего египетского бога, Вит как-то видел в журнале «Вокруг света». Вот только там подпись под фото гласила, что это - статуя Будды откуда-то из Лаоса или Тайланда.
И, тем не менее, была у этой площади какая-то магическая притягательная сила. Виту казалось, что вот-вот - и здесь появится процессия жрецов, приветствующих полководца, возвратившегося с победой над соседями… И сам фараон выйдет благодарить своего слугу. И тогда не будет никому интересно, так или не так одевались фараон, воины и жрецы, правильная статуя стоит в храме - или же нет. И он окажется в самом центре событий, которые, быть может, никогда не происходили - но эти события сделались куда реальнее настоящих…
- «Аида», - вслух произнес Вит. - Ну, конечно, «Аида»…
Теперь все встало на свои места. И не важно было это бредом или нет. Декорации словно бы ожили - от одного лишь названия оперы, прославившей театр.
И юноша совершенно не удивился, увидев вдалеке бегущего в его сторону огромного кота, размерами едва ли уступавшего не слишком крупному тигру. Может быть, по мнению художников, так и должны были выглядеть боги пустынной страны?
Но зверь оказался намного реальнее, чем все декорации. И он, судя по всему, охотился. Причем не на кого-нибудь, а на человека, который забрел туда, куда не следовало.
«Это, наверное, мираж, - устало попытался успокоить себя юноша. - Я сейчас закрою глаза, а когда открою - его не будет…»
Он так и поступил, однако чудовищный зверь, обогнувший несколько сфинксов, и не подумал подчиниться такому, казалось бы, нехитрому мысленному приказу.
Но, с другой стороны, он и не спешил накинуться на беззащитную жертву.
Вместо этого саблезубый кот остановился поодаль. И тут Вит заметил некоторую странность - и решил, что с ума он все же сошел. На загривке саблезубого спокойно размещалась крупная кошка, - причем самая обыкновенная, из породы «домашняя Дворовая». Кошка деловито спрыгнула и направилась к Виту, неприязненно подергивая лапками - песок, вероятно, показался ей слишком горячим.
А потом - за какие-то доли секунды - с саблезубым произошла трансформация. Вит так и не понял, как именно это случилось, но через мгновение вместо доисторического чудовища на площади появился самый обыкновенный парень хипповского вида, совершенно не вписывающийся ни в какие декорацию
- Ну, и дал ты прикурить! - тяжело дыша, парень подошел к Виту. Было видно, что устал он до крайности.
- Живой? - Парень улыбнулся, и улыбка эта оказалась доброй и открытой.
- В-вроде, живой, - пробормотал Вит. - А где я? И вы кто?
Котенок, заметив кошку, которая и не думала исчезать или превращаться во что-либо, спрыгнул из рук Вита и деловито протопал к ней, стараясь не выходить из тени. Кошка ласково замурчала, котенок что-то пискнул, казалось, звери ведут свой, непонятный людям диалог.
- А ты - рекордсмен, парень, - продолжал «хиппи»-оборотень. - Бегать по кромке больше суток, да еще болтаться в метро… Такого я что-то не упомню. Значит, слушай, я тебя сейчас отсюда вытаскиваю, а про все остальное узнаешь уже после. Не бойся, не скушаю. Хотел бы - двадцать раз успел бы съесть. И как ты жив остался?
- Воды бы, - пробормотал Вит. - И мне надо идти…
- Куда это тебе идти? Голова уже болит? Вижу, еще как болит! Так вот, останешься здесь - будет хуже. Там, по крайней мере, за тобой присмотрят. Не бойся, все будет хорошо!
- Я заболел? - спросил Вит. Чувствовал он себя и в самом деле ужасно. - Это простуда?
- Похуже простуды. Просто кромка - она чужаков не любит. Даже таких, вроде тебя, которые могут по ней ходить. К ней постепенно привыкать надо. И ей - к тебе. А так - попрыгал бы здесь еще денек - и до свиданья. Ладно, надевай рубашку, и пошли. Твой зверь? - спросил он, указав на котенка, которого уже принялась по-матерински вылизывать Лукреция.
- На вокзале подобрал, - ответил Вит.
- Будет твоим. Забирай его - и уходим.
У Вита крутилось на языке сотня вопросов, но задать их он не мог - слишком болела голова, слишком было тяжело ворочать языком, слишком палило солнце в этом уголке пустыни…
Он послушно взял котенка на руки и поплелся вслед за парнем. Переход произошел мгновенно и почти нечувствительно. Виту казалось, что в спину ему все еще светит жаркое солнце - и тут же он увидел широкую улицу, и остановку, к которой подходил трамвай.
Это было настолько неожиданно, что он невольно шагнул назад - и уперся спиной в стену.
- Вот и постой тут, - кивнул ему парень. - Сейчас прибудут, - он достал из кармана мобильник. - Алло, Рэкки? Хорошие новости! Я его не упустил…У Мариинки! Да, пускай флягу с водой захватят для нашего юного героя! Далеко пойдет!…
Он подошел к Виту.
- Все, дружище, можешь расслабиться и радоваться жизни. Сейчас за нами приедут…
- Кто? - вяло спросил Вит.
- Не кто, а что - «жигули». Само начальство на тебя поглядеть хочет. Считай, ты уже зачислен в «Стражу»…
Вит хотел спросить, куда именно его зачислили, но голова закружилась, и ноги сами собой подкосились. Кору стоило труда удержать парня, чтобы тот не рухнул на асфальт.
«Жигули» появились минут через пять.
И выскочил из них не кто-нибудь, а парень в очках и кожаной куртке - глава «Утгарда» собственной персоной.
- Привет! - кивнул он Кору. - Это наш рекордсмен?
- Он самый…
Рэкки подхватил Вита, который начал заваливаться на асфальт - и Вит в одно мгновение оказался на заднем сиденье машины. Туда же последовали и Лукреция с котенком.
- Тебе тоже помочь? - обратился Рэкки к подчиненному.
- Сам дойду, - хмуро проговорил Корвин, который только теперь, после звонка по мобильнику, понял, насколько устал. Но уже в салоне у него хватило сил на вопрос:
- Что там Темный?
- Наверняка будет ему взбучка от своего шефа, - ухмыльнулся Рэкки, обернувшись со своего кресла. - Ты там ничего странного больше не заметил?… - голос шефа «Утгарда» прозвучал почти торжественно.
- Где - на кромке?
- Нет, когда следил за магом.
- А что надо было заметить?
- А то! Там было двое потенциальных «кромешников»! Двое, Кор! А с ним, - Рэкки кивнул в сторону откинувшегося на мягкое кресло Вита, - с ним уже трое! Ты такое можешь припомнить - хоть когда-нибудь раньше? Три «кромешника» обнаруживаются за одни сутки! Это для мира многовато, не то что для Питера! К ним уже выслали две группы - Альдис с Волколаками и Таньку с ее приятелем. Придет шеф Сообщества Темных - я ему проставлюсь, честное слово, хотя терпеть не могу урода. Это ж, считай, он нам их подкинул.
- А он придет? - голос Корвина был вялым, глаза слипались сами собой.
- Куда ж он, уродец, теперь денется?! После того, что натворил… Прибежит ко мне - грехи свои замаливать. Знает ведь, что одно слово о вчерашнем - и пойдет, как миленький, к Посредникам. А там с ним церемониться не будут, надо думать.
- Посмотрел, что с ним? - Корвин кивнул в сторону Вита. - Он ведь уходить не хотел. И ведь не сказать, что ему на кромке сильно понравилось.
- Обычная вещь: еще чуть-чуть - и ку-ку! - беспечно сказал Рэкки.
Пока шеф «Утгарда» беседовал с засыпающим Корвином, машина пролетела мост, который здесь, в текущей реальности, назывался все же не Николаевским, а Лейтенанта Шмидта, а затем «Жигули» вырулили к Петроградской. Молчаливый шофер вел машину среди узких улочек, причем сказать, что делал он это профессионально, значило бы просто промолчать.
- Приехали! - проговорил Рэкки.
- Уже?…
Корвин застонал и с огромным трудом выбрался из салона машины.

Предыдущая страница 15 Следующая страница


Время ожидания 16

- Дойдешь до кровати - или проводить? - спросил шеф «Утгарда».
- Дойду, - махнул рукой Корвин. - Вы Лукрецию покормите - устала не меньше моего. И котенка - тоже…
- Уж конечно…
Кор зашел в неприметный подъезд, где на дверях даже не было вывески, фирма «Третья Стража» не особенно себя афишировала - это было абсолютно ни к чему.
Охранник приветливо улыбнулся усталому «хиппи», следом появились Рэкки с шофером, держащим на руках бесчувственного подростка.
- Проводи Кора, - проговорил Рэкки охраннику. - Вторую палату приготовили?
- Конечно, - кивнул охранник. - С утра ждем.
- Вот и дождались, - кивнул шеф «Утгарда». - Хорошо, хоть третью палату готовить не пришлось… Ну, денек начинается…
А для Корвина денек как раз закончился - стоило ему добраться до комнатки, в которой он жил в этом мире, и уткнуться в подушку. Рядом мурлыкали о чем-то Лукреция с котенком, которым уже выставили две тарелки кошачьего корма. Но сейчас Кор не слышал этого тихого разговора.

Глава 16
Инициация

Офис Сообщества Ольге чем-то не приглянулся с самого начала. Хотя ничего плохого с ней пока что не произошло. Просто было все здесь обставлено как-то уж слишком казенно - приблизительно то же самое она видела и у себя на работе.
Перед тем, как зайти в офис, Денис еще раз применил формулу вытрезвления: «А не то будет - с утра выпил, весь день свободен». Сейчас было уже далеко не утро, но, судя по всему, магическое начальство пьяных недолюбливало.
- Ага, Ольга Линькова, - охранник всмотрелся в список. - Вам - в отдел кадров…
- Куда? - изумилась Оленька.
- В отдел кадров, - совершенно невозмутимо повторил охранник, никак не отреагировав ни на удивление девушки, ни на знаки, которые отчаянно делал ей Денис - мол, не спорь, пошли скорее, нас ждут.
Отдел кадров располагался там же, где и приемная высокого начальства. За столом сидела самая обыкновенная довольно смазливая секретарша, какие встречаются повсеместно.
- Заждались уже вас, - недовольно проговорила она, имея в виду, прежде всего, Дениса. - Вам в кабинет, я предупредила, а вы присаживайтесь здесь, - секретарша кивнула Оленьке, и на ее лице появилась оценивающе-любезная улыбка. - Вот анкета… - она протянула Ольге какую-то бумажку.
Денис, тем временем, скрылся в кабинете. Оленька прислушалась, но, похоже, что со звукоизоляцией здесь было все в полном порядке. Она всмотрелась в анкету. Перед ней был абсолютно чистый лист бумаги.
- Следует заполнить, включив магическое зрение, - предупредила секретарша, после чего, потеряв к Оленьке всякий интерес, уткнулась в экран компьютера.
«Включить» у Ольги получилось, но лишь с пятой попытки.
Оленька не знала, что анкеты - сравнительно недавнее изобретение шефа Сообщества Темных Магов Санкт-Петербурга. Когда случилась спецоперация «Юбилей» и возникли очень серьезные проблемы, которые местное Сообщество решить не смогло, их пришлось доверить «варягам» самого крупного ранга. Шеф сделал тогда все, чтобы удержаться в своем кресле. Магическая анкета была из числа самых обыкновенных ухищрений самых обыкновенных чиновников - тех самых чиновников, которые при очередном теракте опрометью бросаются убирать урны от станций метро, после чего образуется такая гора окурков и грязи, в которой можно спокойно спрятать не то что бомбу, а целый арсенал - было бы желание. Но это уже ерунда: самое главное - поскорее отрапортовать!
Наконец, анкета выглядела читаемой. Ольга всмотрелось в то, что ей предложили заполнить…
Фамилия, имя, отчество, год рождения - все это было стандартно. Вопрос «где, кем и когда вы были инициированы?» выглядел тоже вполне уместно (ей было неизвестно, как хохотал один из московских Темных Магов, шутки ради заполнив эту самую анкету, приложенную к рапорту из Питера: «Инициирован в 4467 году до нашей эры на территории, принадлежащей ныне Ираку либо Иордании - точное местоположение установить представляется невозможным, картографии тогда таки не существовало»).
А вот дальше началась полнейшая ерунда. «Имеются ли у нас родственники, состоящие в монотеистических конфессиях?»
Хорошенький вопросик, нечего сказать. Оленька, разумеется, обучалась в школе и даже потом закончила что-то, но сейчас она никак не могла вспомнить, что означает слово «монотеистический»? «Едино-» - что?
На всякий случай она поставила прочерк и перешла к следующему пункту: «Состояли ли вы когда-либо в секте (организации), исповедующей сатанизм?»
Хотя Оленька считала себя настоящей ведьмой, к сатанизму она, вроде бы, никакого отношения не имела.
«Если состояли, укажите лидеров секты (организации)»…
От этих вопросиков повеяло временами всеобщего доносительства, которые сейчас, в начале XXI века, усиленно пытались реанимировать все те же ретивые чины - правда, получалось у них это как-то не очень удачно. Люди все же имеют свойство умнеть.
Оленька заполнила анкету, самостоятельно смогла, наконец, отключить магическое зрение, после чего отдала бумагу секретарше. Та даже не удостоила взглядом магический документ, который был отложен в какую-то стопку.
- В течение недели вам сообщат, положительно ли решен вопрос о зачислении в Сообщество, - равнодушно проговорила девица. - Да не волнуйтесь, чистая анкета - чистая совесть. Можете идти…
- Я хотела бы дождаться Дениса, - сказала Оленька.
- А-а… Он там надолго. Хотя - можете подождать.
Она вновь уткнулась в свой комп. Оленьке захотелось узнать, над чем же эта юная ведьма так увлеченно работает. Судя по тому, как резво секретарша щелкала клавишами и мышкой, о распечатке документов не было и речи. Вероятно, сейчас на экране происходила какая-нибудь очередная баталия с коварными монстрами, захватившими Землю.
Денис, вопреки ожиданиям, вышел из кабинета довольно быстро. Выглядел он довольно мрачным и усталым.
- Все в порядке? - спросил он Оленьку.
- Да. Вот, анкету заполнила, - она посмотрела на секретаршу.
- Ладно, значит, проблем не будет. До дома тебя довезти?
- Угу, - печально кивнула девушка. Она и хотела бы, чтобы ее довезли до дома - вот только не до нее. Только у Дениса было, наверное, какое-то серьезное задание, какое ему сейчас дело до новообращенной ведьмы!
Оказавшись на улице, Денис словно бы прочитал ее мысли и пожелания. А может, и на самом деле прочитал - в конце концов, он-то уже наверняка давным-давно работает в этом Сообществе.
- Поехали ко мне? - предложил он. - Время еще не позднее…
Девушка согласно кивнула, хотя понимала, что сейчас парню не до праздника в честь ее обращения.
Всю дорогу до Васильевского острова Денис молчал, как воды в рот набрал. Только когда они выехали на Большой проспект, Оленька не выдержала:
- Слушай, а почему ты привел Скади? Ты хотел, чтобы я… - она не смогла произнести «стала бы ревновать», и смущенно замолчала.
- Именно. Чтобы ты стала ревновать, хорошенько бы взбесилась - вот тут тебя и можно инициировать. Если бы все было в порядке, ты стала бы не Темной ведьмой, а Светлой колдуньей. Или - вообще ничего не получилось бы.
- И часто такое будет? - надула губки Оленька. - В смысле, ты будешь притаскивать всяких-разных…
- В первый раз. И последний, - он вздохнул. - Это - инициация, понимаешь?
Он снова надолго замолчал.
- …Ну вот, все что ни делается - к лучшему, - говорил Денису шеф, расхаживая по кабинету. - «Стражники» уверены, что мы у них на крючке - и заглотили наживку. А наживка будет очень кусачей! - он довольно зажмурился, видимо, представляя себе перекошенное от злости лицо своего главного недруга Рэкки - почему-то именно глава «Утгарда», объединившего тех, кто идет по пути Тьмы, вызывал его самую бешеную неприязнь. - Читай…
Шеф протянул Денису кипу каких-то листков.
- Ксерокопия материалов по поводу одного из Пророчеств, - пояснил он.
Денис всмотрелся в расплывающиеся буквы.
- Это может быть в действительности? - спросил он.
- Именно! - гордо заявил шеф. - В действительности, голубчик мой… И катализатором должен стать некий Маг. Или - Ведьма. Можно взять небольшой уровень, думаю, это даже лучше. Ты меня понял?
- Ольга? - все еще не веря, спросил Денис, глядя на шефа. Он сжал кулаки так, что побелели костяшки пальцев. - Она же только-только…
- Ты всегда все понимаешь с полумысли, - шеф будто бы и забыл про недавний разнос. - Молодец, мог бы и не называть. В случае чего - окажем помощь… Так вот, именно - только-только. И небольшого уровня. Следовательно, сопротивления она не окажет. К тому же, Сообщество Светлых, наши дорогие коллега, формально окажутся чисты: она - не человек, а Темный Маг. Да, вот что - отказываться не советую. Ты же не хочешь оказаться вместо нее в нужное время и в нужном месте?
Денис этого не хотел. Очень не хотел. Он отложил кипу листков.
- Да, пока можешь занять ее небольшим заданием. Пускай проконтролирует, что там делается с твоей несостоявшейся подопечной. Правда, вряд ли она узнает что-то дельное…
- Когда? - хрипло спросил Денис.
- Примерно, через неделю. Тебе все будет доведено. Ну так как?
Шеф испытующе, хотя и очень ласково, смотрел на своего подчиненного.
Денис кивнул и так же молча вышел из кабинета в приемную - туда, где ждала его Ольга.
Оля не придала значения тому, что Денис неожиданно обернулся - и, кажется, то, что он увидел в заднее стекло автомобиля, ему очень не понравилось.
Почему-то, прежде чем доехать до дома, где он жил, машина петляла по нескольким линиям, а когда, наконец, они добрались, Денис выдал деньги водиле - вдвое больше суммы, которую тот запросил.
Но все это показалось девушке не очень существенным.
Когда остатки ирландского ликера были допиты, Денис, вроде бы, немного повеселел.
Оля предложила сходить в магазин и чего-нибудь приготовить, а он, улыбнувшись, указал рукой на холодильник. Там нашелся настоящий склад всего, чего только можно пожелать.
- Хорошо живет на свете Винни-Пух! - он рассмеялся. - Да, нам можно позавидовать. Скоро у тебя такое будет - при любом раскладе и кризисе! Будущим жалованием не поинтересовалась?
- Нет, а что, разве они уже что-то начислили?
- Не сомневаюсь. Можешь в следующий раз спросить секретаршу. Обязательно спроси…
Его лицо на мгновение стало мрачным. «Если он будет, следующий раз…» - подумал Денис. Нет, скорее всего, Оленька сегодня побывала в офисе для проформы. Если только шеф не испытывает своего сотрудника на предмет лояльности… Но надежды - даже на это - почти не оставалось.
- Можно видик включить. Или музыку. Ты что любишь?
- А тебе что нравится? - вопросом на вопрос ответила Ольга.
- Ну, «Лакримоза», например. Есть у них такая вещь - в альбоме «Сатура», - Денис щелкнул кнопкой магнитофона. Из динамика полилась мелодия - мрачноватая, но совершенно непохожая на типичный блэк-метал - слишком она была для этого плавной и какой-то медитативной, похожей на песнопения в католическом храме. Ее не портили даже голоса, поющие что-то по-немецки - язык, который чаще всего звучал как слишком отрывистый и резкий, здесь оказался неожиданно мягок,
- О чем они поют? - спросила Оля.
- Не знаю, - задумчиво пожал он плечами, раздумывая совсем о другом.
И вдруг, уже не читая никаких мыслей, протянул руку и слегка обнял девушку, которая не стала кокетливо отстраняться, и говорить, что они друг друга знают еще очень недолго - и прочие глупости, которые положено говорить согласно ритуалу, а просто прижалась к нему. Денис легонько провел пальцами по ее щеке, слегка откинул челку.
- Давай не будем сегодня о грустном. Хватит с тебя инициации.
- Давай, - немедленно согласилась Оленька.
- Я отключил мобилу. Вряд ли сегодня будут беспокоить.
- А если задание? - тревожно спросила Оленька.
- Все задания - на потом, - усмехнулся Денис, и его улыбка получилась слегка мрачноватой - как мелодия «Лакримозы».
Денис отлично знал - не вызовут. Ни сегодня, ни завтра. В крайнем случае, поинтересуются для проформы, связывалась ли Оленька со своей подругой Мариной, и что ответили на другом конце провода. Шеф разыгрывал большую многоходовку, в которой мнение рядового участника Сообщества во внимание не принималось. Оно просто не учитывалось. А мнение ведьмы Оленьки Линьковой - тем более. Но несколько дней им все-таки подарили…
…Он и сам не представлял, что может быть способен на такую нежность. Нет, женщины до Оли у него были, и притом - достаточно много. Если бы Денис пожелал, он смог бы стать самым настоящим донжуаном, - вот только не хотел он этого. Его увлекала работа, и, скорее, даже не работа - Служение. Именно так - Служение Тьме - с большой буквы.
А когда он догадался о том, что на самом деле представляет собой Сообщество, было уже поздно менять хоть что-либо…
…Когда Оля принялась расстегивать пуговки на своей ужасной кофте, Денис неожиданно встал.
- Подожди секунду, - проговорил он, хотя Оля и так не собиралась никуда уходить.
Он подошел к окну и с непонятным остервенением задернул шторы. В комнате сгустились тени. Ерундовая это мера, конечно, - если соглядатаям шефа понадобится его контролировать, они все прекрасно разглядят - на то оно и магическое, это их зрение, будь оно неладно! А то, что за ним следят, он уже чувствовал - с той самой минуты, как заметил «хвост» за попуткой.
- Теперь - порядок, - Денис ободряюще улыбнулся, вновь усаживаясь на диван…
Его руки гладили ее грудь, спускались все ниже и ниже. Оля закрыла глаза, чувствуя его ставшее вдруг прерывистым дыхание. Музыка все продолжала играть - кажется, на диске была записана только эта композиция. И она подходила сейчас лучше всего.
Денис помог ей освободиться от одежды, и Ольга тихо застонала, когда они слились вместе. Она, конечно, хотела, чтобы он стал ее парнем, но и не думала, что это случится так скоро… и так прекрасно.
- Не смущайся, - шепнул он ей. - Все хорошо…
Когда наслаждение достигло высшей точки, Оленька не выдержала и вскрикнула. Ей сейчас хотелось только одного - чтобы мгновение продолжалось вечно…
Денис даже ошибся - им отвели немного больше времени. Целых десять дней. Иногда звонили, узнавали, как идут дела с заданием, которое получила Ольга. На неизменный вопрос следовал ответ: «Там сказали, что Марина болеет». «Продолжайте звонки, - говорили ей. - Если она в больнице, не следует ее тревожить…»
Когда Оленька говорила об этом Денису, тот пожимал плечами, догадываясь, что из той самой «больницы», которая прозывается «Третьей Стражей», Марину не смог бы достать и сам шеф.
Дениса не беспокоили вообще. Он знал, что рано или поздно ему сообщат о «нужном месте и времени». И всякий раз, как только он показывался на улице, Денис чувствовал на себе отвратительно-внимательный взгляд. «Большой Брат смотрит на тебя… - говорил взгляд. - И не думай рыпаться, ты же - умный мальчик…»
Можно было сделать многое. Например, попробовать хоть что-нибудь разузнать о Посредниках и даже отыскать их. Только вряд ли он смог бы сообщить хоть что-нибудь связное за несколько мгновений - а после его наверняка заставят замолчать. Можно было воспользоваться моментом, когда Ольга будет в очередной раз звонить Марине и в очередной раз нарвется на «Стражу» (Денис нисколько не сомневался в том, кто подходит к телефону) - а там уж выкрикнуть «помогите!» Результат оказался бы тем же - на это слово его хватит, а потом «Большой Брат» найдет способ его прикончить. В конце концов, можно было взять Ольгу и попробовать убежать.
Чем может окончиться побег или «левый» разговор, он отлично знал. Невидимая простым смертным рука протянется через комнату - и нежелательного свидетеля уберут. И даже операцию не отменят - просто спешно отыщут другую жертву.
Денисом овладела какая-то странная апатия. Он жил, двигался, дышал - и усиленно делал вид, что ничего особенного не происходит. Что никто однажды не позвонит и не скажет: «Собирайся, пора…»
Он даже не знал, как относиться к Оленьке, и с чего это вдруг ведьма, которая намного ниже его по рангу, вдруг стала для него существом, которое невыносимо больно будет потерять. Ведь все тогда, на дне рождения, заметили, что она бывает непробиваемо глупой, что не умеет одеться и уж тем более подать себя. Возможно, дело было в том, что прежде никто рядом с ним не был счастлив. А Оленька - была. Она радовалась жизни, с удовольствием хлопотала на кухне. Несколько кастрюль, пара сковородок и пластмассовый электрический чайник (Оленька по случайности поставила его на газовую плиту) уже стали жертвами этих хлопот. При всем при том она настолько искренне переживала из-за своих промахов, что сердиться на нее было просто немыслимо.
И совершенно не замечала Оленька, как меняется лицо Дениса, когда он думает, что она его не видит. Иногда самообман бывает спасительным…

* * *

- Ну что, мы готовы к труду и обороне? - Алекс улыбаясь, вошел на кухню, где пили кофе Таня и Марина. - Да, начальничка твоего я послал, куда следует. Платить администратору такие гроши!… - он поморщился от отвращения. - В общем, Мариночка, пора тебя трудоустраивать.
- Может, рановато? - с сомнением произнесла Татьяна. - Еще бы денька три нам побездельничать. А то вот начнется курс обучения - и тогда прощай, отдых!
- Да лучше бы поскорее, - улыбнулась Марина. Кажется, вынужденное безделье, отсутствие сестры и хороший уход пошли ей на пользу.
- Вот и я думаю, - ухмыльнулся Алекс. - Сейчас завтракаем, звоним в фирму. За нами пришлют экипаж.
Марина уже приучилась, что желательнее всего говорить о «Третьей Страже», как о фирме.
Какой? Да знаете, какие фирмы сейчас бывают? Разновсякие, вот какие! А кем работаешь? Офис-менеджером. Под этой смесью английского с нижегородским можно подразумевать что угодно - и главное, на такой ответ почти никто толком не найдется, что сказать. «Офис-менеджер… а-а!» Последнее восклицание может быть и уважительным, и уничижительным. И пусть думают, что хотят - все равно, если даже она скажет правду, никто не поверит.
И правильно сделают. Нечего посторонним в магические дела нос совать.
- Я так полагаю, ты захочешь переехать, - сказал Алекс. - А квартиру - сестре.
- Ох, разведет она тут бордель, - с неудовольствием сказала Марина.
- Не разведет. Приструним, если что. А денежное довольствие разок она, конечно, промотает - зато научится жить нормально. Большая уже девка, я в ее годы уже на заводе работала… - последнюю фразу Татьяна сказала скрипучим старческим голосом - и тут же заразительно рассмеялась.
- На заводе? - немного удивленно переспросила Марина.
- Ну да, а что удивительного, после войны и блокады здесь каждые руки были на счету, - лицо Тани стало серьезным. - И про вампиров тогда только в книжках читала… Ладно, как-нибудь узнаешь, как вампирами становятся. А пока ешь - и собираемся. И вообще - тебе повезло невероятно. Будешь учиться не одна, а вдвоем, вдобавок - с парнем, да еще из своей же компании…
- Погоди, ты как-то сказала, что там еще подросток есть, что его на кромке нашли, - вспомнила Марина, приканчивая очередной йогурт.
- Виталик? С ним пока все не очень. То ли он слишком долго там был, то ли организм послабее оказался, - Алекс вдруг помрачнел. - Бредит, хотя не агрессивный. Весь триумвират вокруг него пляшет, с тобой поздороваются, конечно - да только и всего.
Марина уже знала, кого называют в питерской «Третьей Страже» триумвиратом. Совет директоров фирмы - это для официальных документов. Совет Магов - командующих подразделениями - это то, кем они были на самом деле. Рэкки - глава «Утгарда», Темных. Сергей Викторович Стрешнев - начальник «Асгарда», Светлых. Ирина Огай - лидер «Митгарда», Нейтралов.
- Это тебе еще повезло, - к Алексу все же вернулось хорошее настроение. - А то вот Игорь твой…
- Не мой, а Анжелкин… - поправила его Марина.
- Да не суть важно, - отмахнулся рукой Алекс. - Хуже то, что он буйным оказался. Кидался на всех, как бешеный, еле успокоили. Да это ладно, вот в Штатах была как-то историйка похуже, мне один нью-йоркский «кромешник» рассказал. В общем, так - завелся маньяк-убийца, женщины ему на фиг не нужны, малолетки - тоже. Зато под рождество обязательно зарежет какого-нибудь Санта-Клауса. И съест! Да еще и не одного. Ну, ФБР подключили, спецотдел - безрезультатно. Потом «Стража» тамошняя взялась. Наконец, нашли голубчика. И что ты думаешь - недоинициированным оказался. Он во Вьетнаме и в Камбодже воевал - там же на кромку и загремел. И бродил дольше, чем наш Виталик - суток трое, - герой-рекордсмен, Рэмбо, короче. Не знаю, кого уж он там встретил, какого врага - только тот облачением Санта-Клауса напоминал. И пришлось ему этого типа с кромки прирезать и печень скушать. А вернулся в наш мир - тут крыша у парня и поехала…
- И что с ним стало?
- Да ничего. Лечили долго, работать не может, пособие получает богатое. А недели за три до рождества берут его под контроль - наши, конечно.
- Ну, «Асгард», ты всегда знаешь, как настроение нам, бедным-несчастным Темным, испортить. Я ем, между прочим! - возмущенно прикрикнула на него Татьяна. - И девочку пугать незачем!
- Да меня и не испугаешь! - гордо сказала Марина.

Предыдущая страница 16 Следующая страница


17 Эльдар Дейноров, Майя Астахова

- Ладно, по коням, - распорядился Алекс. - Электроприборы проверили, газ - выключили, и - вперед.
- Ты позвони сперва, - проворчала Таня. - Не слушай ты его, он такого насочиняет, - шепнула она Марине, когда парень вышел.
- Ура! Теперь вас - трое! - Алекс почти вприпрыжку вбежал на кухню, когда Марина и Таня спешно домывали посуду.
- Пришел в себя?! - радостно спросила Татьяна.
- Именно! Ну все, считай, целый класс собрали! Ладно, минут через десять за нами заедут. Вперед!
Когда Марина, оставив на столе записку для сестры, закрывала дверь, она постаралась придать этому моменту некоторую торжественность. Еще вчера она была студенткой без особых перспектив, по вечерам подрабатывающей за гроши администратором в клубе. Да еще приходилось тянуть сестру-двоечницу из болота.
А сегодня случилось то, чего человек, может быть, ждет всегда. Ждет, когда откроется дорога в новую жизнь.
Для Марины эта дорога началась с подъехавших к подъезду красных «жигулей», неулыбчивого водителя в темных очках - в его лице, несомненно, было что-то волчье, - и ее новых друзей, которые уселись на задние сиденья машины, так и не перестав шутливо переругиваться друг с другом.

Глава 17
Новые знакомства

Шеф Темных Санкт-Петербурга прошелся по кабинету. Ему нравилось, когда за глаза его называют именно так - Шеф Темных, а не Сообщества Темных Магов, подчеркивая, что Темные из «Утгарда», да и вся остальная «Третья Стража» - это нечто лишнее и совершенно никчемное.
Он уселся в кресло, подумал несколько секунд, потом достал из пачки длинную темно-коричневую сигарету, щелкнул зажигалкой и сделал затяжку, с удовольствием вдохнув ароматный дым. Кажется, сейчас никаких проколов быть не должно. Да их и не было. То, что случилось два года назад-это не прокол, скорее, необходимый риск, часть жизни мага. Ну кто же мог знать, что «Стража» вступит в контакт с одним из контрабандистов - и об ударе станет известно заранее? Кто такое предвидел? А в итоге - пришлось стерпеть насмешки и унижения, потерять многих преданных магов, и только что не свой пост.
Теперь все будет иначе, совершенно иначе. Благо этот мальчишка, Денис, совершенно случайно оказался под рукой. Что ж, Магов мало, очень мало, но иногда кое-кем приходится жертвовать. И сейчас был тот самый подходящий момент.
Анкеты, введенные им не столь давно, были сделаны для отвода глаз. Куда важнее то, что ни в какие документы не попадает то, что и сами его сотрудники о себе не скажут - не потому, что хотят скрыть, а просто по незнанию. Например, кое-какие факты из биографий своих предков.
Порою - чрезвычайно интересные факты.
Иногда нужно жертвовать не только Магами, но и ценными артефактами. Что поделать - такова жизнь! Две довольно симпатичных вещицы потеряны безвозвратно, зато получено нечто большее. Некий мальчишка был отправлен на кромку, причем так, что «стражники» не спохватились. Точнее, не спохватились сразу.
Конечно, Денис сделал глупость. На его неопытность все и было рассчитано. Все, что было задумано, должно было сорваться - правда, шеф не ожидал, что план по открытию «портала фараона» провалится настолько быстро. Но как забегала «Стража», как засуетилась! И упустила из виду только одно - мальчишка-Маг ушел на кромку.
Единственное, что тревожило шефа Сообщества - это то, что Виталия сумели вернуть. Но сейчас это становилось непринципиально. Вернули его или нет - само его появление и длительное блуждание по «кромешному» Петербургу должно было разбудить некие очень серьезные силы. И теперь оставалось лишь ждать, когда эти силы окрепнут - настолько, что смогут проявиться в реальном мире.
Шеф аккуратно стряхнул пепел, и вновь поднялся, подошел к книжному шкафу. Он постоял, глядя на стоящую на полочке фигурку женщины с кошачьей головой. Богиня Бает. Древний Египет.
Конечно, подобную фигурку можно купить на любом базаре в Александрии или Хургаде, и торговец, заламывая цену и хватая покупателя за рукав, будет уверять, что статуэтка досталась ему от прапрадедушки, который честно работал грабителем гробниц фараонов.
Подобную - но не такую статуэтку. Потому что эта Бает и впрямь была - из гробницы. Пусть и не из фараоновой, а всего лишь жреческой. Высокого полета был тот жрец, если мог еще при жизни так зарядить статуэтку.
Шеф петербургского Сообщества был страстным коллекционером магических вещей - древних, подлинных шедевров.
Ладно, подумаем о делах. Внушить такому слабому магу, как Денис, страстную любовь к его замечательной ведьмочке Олечке было самой меньшей из проблем. И с этой проблемой он успешно справился. А потом можно было вызвать своего сотрудника и заявить: мол, все, конечно, отлично, но вот есть тут небольшая биографическая справка - по поводу твоей Оленьки. И еще одна справка - по поводу одного из «нехороших мест» города Питера. Олечка и сама не знает, что ее отдаленный предок был шведским оккупантом. И поучаствовал в одном очень сомнительном и нехорошем мероприятии. Чувствуешь, Денис, чем все оборачивается? Так что не строй долговременных планов по поводу девушки, она уже не жилец на этом свете. Для хорошего «прокола реальности» эта девочка - идеальный персонаж. Жертва. Да-да, именно жертва. И не спорь, ты ведь очень хочешь жить, не так ли?…
Надо было видеть, какими глазами он смотрел, когда вынужденно соглашался. А потом за ним устроили слежку - да так, чтобы Денис эту слежку просек. И ведь ничего он предпринять не сможет! И не будет, что характерно. Ни с теми, кто за ним следит, ни с собственным эмоциональным фоном. А он меняется - как раз в необходимую сторону.
Еще несколько дней - и Маг дойдет до кондиции. А дальше все уже расписано, как по нотам. Посредники и не подумают придраться. «Стражники», не предотвратившие большой «прокол реальности», окажутся в том же положении, которое сейчас занимают и Светлое, и Темное Сообщества - если только не в худшем. А главы украинского и литовского Сообществ, которые два года назад посмели говорить с ним, словно видя перед собой какую-то букашку, официально принесут свои извинения.
Шеф представил, как это будет, и улыбнулся.
Кстати, сейчас должны вернуться те, кто пасет Дениса - очередная смена. Неплохо бы с ними переговорить, наверняка выяснится что-нибудь интересное.
Он снял трубку.
- Гриша и Александр уже здесь? Тогда пускай зайдут в кабинет…
Ровно через минуту оба - маг примерно того же уровня, что и Денис, и верткий худощавый вампир - уже стояли перед ним.
- Присаживайтесь, - милостиво разрешил шеф. - Докладывайте…
Доклад оказался - как всегда. Денис сейчас находился под массированным внушением, он должен был ясно понимать - никакого выхода для него нет. Ему надо подчиниться, иными словами, принять участие в человеческом жертвоприношении. Точнее, в принесении в жертву Мага - Оленьки. Именно с этим, как ему пояснил шеф, и будет связана предстоящая операция - и само участие Дениса в этой операции. Жертвоприношение должно спровоцировать не просто прорыв, а настоящий обвал текущей реальности…
А страсть к Оленьке была Денису уже навязана заранее - шеф Сообщества постарался и здесь. И теперь парень все больше и больше погружался в тихую панику, не представляя, что ему делать. То есть, конечно, представляя - очень уж хотелось спасти Ольгу. Только вот как? Никакого выхода у него не было…
О теперешнем состоянии Дениса и доложил начальству угодливо улыбающийся Гриша, который всегда страдал неуемной жизнерадостностью - очень нехарактерной для вампира:
- Впал в прострацию. Сегодня выходил в магазин, вернулся минут через пятнадцать - с двумя бутылками коньяка. Полагаю, для собственного употребления.
- По сторонам озирался? - деловито нахмурившись, спросил шеф.
- Да, и не только. Два раза пользовался магическим зрением, обшаривал окрестности, поверхностно, конечно. Слежку не заметил, но чувствует. Все согласно инструкции…
- Согласно инструкции, - повторил шеф. - Это хорошо. Постарайтесь так и действовать. Когда ваша следующая смена?
- Завтра, с восьми утра.
- Отлично, отдежурите - и сразу на доклад, моего вызова не ждите. Теперь - вот о чем… Обводный вчера осмотрели? Нужные точки и все прочее?
- Конечно, - Гриша едва каблуками не прищелкнул.
- Тогда… Я, пожалуй, проедусь с вами еще раз. Ошибиться здесь нельзя, Гриня. Ошибка будет стоить очень дорого, мы же все об этом знаем… А выполним всё - обещаю, Гриня, свои вампирские инстинкты удовлетворишь. Полностью!
Гриша и его молчаливый напарник отлично знали, насколько дорого стоят ошибки - так же, как все, кто дежурил в эти дни на Васильевском острове в машинах, останавливающихся около дома, где жил Денис.

* * *

Фирма «Третья Стража» занимала три этажа. Подвал тоже принадлежал фирме, но он был общим для всех подразделений - там размещались столовая и несколько магических лабораторий.
Левая половина помещений была, по сути, тоже общей, хотя и числилась соответственно, за «Асгардом», «Митгардом» или «Утгардом». Но числилась только формально: к примеру, зал для собраний находился на этаже, принадлежавшем «нейтралам», а библиотека располагалась у пресветлых «асгардцев». Но заходить туда могли все.
А вот правая половина считалась вотчинами того или иного подразделения. Конечно, это не означало, что около дверей, закрытых при помощи магии и шифрового замка, стоят вооруженные охранники. Нет, конечно. Просто на то, чтобы кто-то из другого подразделения туда зашел, требовалось особое приглашение. А если приглашения нет, зайти тоже было можно - но при этом на тебя посмотрят немного странно, если, конечно, для этого не возникло какие-то исключительных обстоятельств. И под таким странным взглядом захочется сказать «извините!» и побыстрей закрыть дверь с той стороны.
Так было заведено всегда - даже в те времена, когда «Третья Стража» маскировалась не под фирму, а под некое очень научное и очень закрытое учреждение. Даже еще раньше, хотя те времена мало кто здесь помнил.
А на верхних этажах дома размещались квартиры сотрудников «Стражи». Не всех, разумеется - примерно половина так и осталась жить у себя. Но, если у кого-то были проблемы, он запросто мог переехать сюда - хотя бы в «общежитие».
Конечно, раньше это был обыкновенный дом с обыкновенными жильцами. Но жильцов давно уже расселили - на необыкновенно выгодных условиях. Теперь все здание так или иначе было поделено «кромешниками».
- Ну, добро пожаловать! - торжественно улыбнулся Алекс, когда Марина прошла мимо вахтера, даже не посмотревшего в их сторону - он передвигал какие-то рычажки на пульте управления. - Не беспокойся, тебя охрана здесь уже, считай, запомнила. Теперь ходи смело.
- Да он и внимания не обратил, - тихо сказала девушка, которая посчитала, что вахтер в такой солидной конторе мог бы оказаться и посуровей - дли имиджа хотя бы.
- Ну, как же, как же, не обратил! И не только он. Видела ту статуэтку у него на полочке?
- Сфинкс с набережной, - Марина оглянулась. На полочке слева от вахтера и в самом деле стояла копия «сфинкса из древних Фив».
- Правильно. И принцип действия почти тот же. Охранник. И теперь он на тебя настроен. Твоя личная аура - это твой пропуск сюда. И никаких бумажек с фотографиями. А если бы он не был настроен - ты бы просто так одна сюда не вошла. Сказала бы - «ой, ошиблась!» - и прошла мимо. Думаешь, почему сюда всякие коммивояжеры со своим товаром не таскаются?
- А вахтер зачем?
- Ну, это если вместо коммивояжера заглянет кто-то посерьезней, например… Ладно, идем, - и Алекс стал подниматься по лестнице. Делал он это настолько легко и непринужденно, что шедшая за ним Марина еще раз изумилась - так свободно перепрыгивать через ступеньки может не всякий зрячий!
- А куда мы? - спросила Марина, спеша за ним - второй ее гид Татьяна, осталась беседовать с кем-то на ступеньках офиса.
- В триумвират, - обернулся Алекс.
Они направились по какому-то длинному коридору. По дороге им попался только один человек - крепкий стриженый почти под ноль парень, точь-в-точь похожий на шофера «жигулей». Черные очки едва скрывали здоровенный синяк у парня на скуле.
- Никак - новенькая? - сказал он, не поздоровавшись с Алексом, а всего лишь кивнув.
- Угу, - ответил за Марину Алекс. - А что это у тебя за украшение на щеке? - спросил он слегка ехидным тоном.
- Да так… шел-шел, упал - ударился…
- …И так - десять раз, - закончил за него Алекс.
- Тебе - смешно, - хмуро сказал парень. - Вам с Танькой вон, поручили выхаживать симпатичную девчонку, а нам было каково? Да будь я человеком, этот интеллигент мне башку своротил и не заметил бы. Я уж чего только не делал, а синячина не проходит. Хоть волком вой!
Только сейчас Марина заметала, что и у этого парня в лице проглядывают какие-то явно волчьи черты.
- Так ты повой! В истинном-то облике синяков нет? - предположил Алекс.
- Сейчас тебе - нет! И в облике, и так… Нет, ну чтоб я еще раз стал интеллигента какого-нибудь выхаживать!… - и обладатель синяка, махнув рукой, зашагал куда-то по своим делам.
- Братья-волколаки. За глаза - Верволки… средней полосы. Как видишь, даже с проблемами, - шепнул Алекс Марине. - «Утгард», конечно.
- А что за интеллигент? - спросила она.
- Знакомый тебе Игорь. Буйствовал, как видишь, пока болел. Ну вот, мы, между прочим, на месте.
Он открыл дверь одного из кабинетов.
- Заходи, сейчас представим.
Представлять пока что было некому - никаких секретарей в приемной не оказалось, здесь был только Игорь, немного смущенный, как любой поступающий на работу перед собеседованием. Он тихо поздоровался с Мариной, вопросительно поглядел на Алекса и отошел куда-то в уголок, нервно теребя рукава рубашки. Было совершенно не похоже, что он еще совсем недавно кидался на «санитаров».
Из кабинета, дверь в который была закрыта неплотно, слышались чьи-то голоса.
- Ну, ты же не первый год здесь, верно? И что сотворил? А если бы у его матери инфаркт случился? - приятный мужской голос звучал спокойно и ровно, как будто его обладатель устраивает не разнос, а ведет беседу за мирным чаепитием.
- Сергей Викторович, ну вы же знаете, что Вит был не в очень хороших отношениях с ними? - собеседник явно оправдывался, и получалось это неважно.
- Знаю, и что из этого? Да хотя бы они его сами из дому прогнали?! Ты же понимаешь - каждый родитель будет гордиться успехом ребенка, кем он ни будь. А тут - придется их сюда приглашать. Иллюзорку построить сам сможешь? Раз уж сказал - интернат для особо одаренных, так давай, работай.
- Постараюсь, Сергей Викторович…
- Да уж будь так любезен… В общем, экскурсия для них - на тебе.
Дверь открылась, оттуда даже не вышел - скорее, выпал - парень с ужасно сконфуженной физиономией, который тут же прошмыгнул мимо ожидающих.
Вслед за ним появился высокий седоватый мужчина, судя по осанке, похожий на отставного военного. Во всяком случае, перед этим «настоящим полковником» хотелось вытянуться в струнку и отрапортовать по всей форме и со всей серьезностью: «Курсант Крутицкая к месту несения службы прибыла!»
- О, Алексей? Так быстро? - спросил он. - Тогда - прошу! И вы заходите, не стесняйтесь, молодой человек, - подмигнул он Игорю.
В просторном кабинете, несмотря на размеры, было очень уютно.
- Присаживайтесь. Чай, кофе? - спросил он.
- Кофе, - нерешительно сказала Марина. Игорь только кивнул - все так же смущенно.
В его представлении прием на работу, даже в такую организацию, должен был начинаться со всяческих анкет и резюме, а не с чашки кофе.
- Одобряю, - кивнул седой. - Тоже обожаю кофе. Тут как раз мне прислали… Вон там в шкафу. Достанешь, Алексей?
Алекс подошел к полке и вытащил из шкафа яркую упаковку, испещренную буквами незнакомого Марине алфавита, слегка похожего на грузинский.
- Тут их несколько. Это, Сергей Викторович?
- Оно самое. Паксейский - лучший во всем Индокитае. Как-то пришлось помочь одному тамошнему монастырю… Да ладно, давайте знакомиться. Стрешнев Сергей Викторович, начальник подразделения «Асгард». А вы - Марина Крутицкая, - он слегка улыбнулся, - ну а с вами, Игорь, мы уже виделись. Остальные подтянутся позже. Какое-то мелкое ЧП, как я понял… Да, Алексей, сегодня собрание - в три, - сказал он, и Марине показалось, что и «настоящий полковник» и Алекс на секунду как-то разом помрачнели.
- Опять? - спросил слепой маг.
- Опять, - кивнул Сергей Викторович.
- Новый народ брать?
- Даже не знаю… хотя - наверное, надо.
Кофе созрел почти что моментально. Алекс подал чашки с ароматным напитком, а Сергей Викторович самолично передал их Марине и Игорю.
- Ну, что поскучнели? - Шеф «Асгарда» сделал глоток необычайно ароматного кофе, и в его глазах заиграли веселые искорки. - Значит, так: с этого момента вы включаетесь в сообщество всяческих вампиров, оборотней, ведьмаков, варлоков - ну и светлых магов, естественно. В какое подразделение войдете - решите сами, когда кончится срок обучения. А обучаться будете в оперативном и аналитическом отделах…
- Прямо с сегодняшнего дня! - послышался голос за спиной Марины. - И на практике.
Она обернулась. В комнату быстро вошел светловолосый парень лет двадцати пяти в очках.
- Что, собеседование в разгаре? Ну и замечательно! Значит, как зовут меня, знаете? Рэкки, - представился он, быстро и цепко пожав руки Игорю и Марине. - И сегодня нам предстоит немного поразмяться - с оперативным отделом вместе…
- Собрание в три, - скучным голосом напомнил Сергей Викторович.
- Собрание?… - все тем же бодрым тоном произнес Рэкки и вдруг помрачнел, слегка поморщился. - Ч-черт!… Кто?
Вместо ответа шеф «Асгарда» протянул ему какую-то бумагу.
- По мейлу полчаса назад, - пояснил Сергей Викторович.
- Ч-черт! - опять прошипел Рэкки. - Ладно, кофе допиваем, - обратился он к Марине и Игорю, - потом - экскурсия, дальше в столовую… А вечером у меня дело для вас будет. Боевое крещение, так сказать. Хотя у тебя оно, по-моему, было? - он, ухмыльнувшись, взглянул на Игоря. - Силища - быка завалишь!
- Или - волка! - Сергей Викторович тоже улыбнулся. - Фенрира, например…
Марина задумалась, кто такой Фенрир, и, наконец, с трудом, но припомнила, что это - гигантский волк, с которым связан Рагнарёк - последняя битва богов в скандинавских мифах.
- А вот сравнительную мифологию изучать придется, - улыбнулся Сергей Викторович, видя смущение новичков. - И еще много чего…
Кофе был допит, и все трое - Алекс, Марина и Игорь - покинули кабинет.
- А что за собрание? - спросил Игорь, когда они шли обратно по коридору.
- А… Надо ли вам там быть, на самом-то деле? Узнаете в свое время… Сообщение пришло - еще двоих «кромешников» в Ираке убили, - лицо Алекса помрачнело.
- Наших?
- Американцев… - вздохнул Алекс. - Скорее всего, шаманов или вудуистов.
- В Ираке? Они что, там воюют? - спросил Игорь.
- А то… Саддам собрал в свое время ту еще команду. Хочешь - работай на него, не хочешь - умри. Им бы радоваться, когда Ирак освободили. А они - воюют. Древних артефактов там - навалом. Вот и пользуют: едва ли не каждый день - такой прокол реальности, что хоть стреляйся.
Оперативный отдел ничем особенным Марину не удивил. Несколько компьютеров, самый обыкновенный системный администратор, который, скорее всего, уже успел глотнуть пива и за обедом добавит еще - видимо, для него это было позволительно. А больше - ничего.
- Самое главное - сотрудники, - пояснил Алекс, когда они покинули отдел. - А они сейчас - кто где. Вот вернутся - тогда будет здесь повеселей. Кстати, через пятнадцать минут - обед. Что лучше - сводить вас в лабораторию или записать в библиотеку?
- А что за лаборатория? - удивилась Марина.
- Лаборатория по изучению кромки и сопутствующих явлений. Одна из нескольких.
- В лабораторию! - хором сказали Игорь и Марина.
В подвале горели лампы, сделанные в виде факелов на стенах. Не успела Марина как следует полюбоваться таким чудом, как Алекс приложил ладонь к стене. Тут же выяснилось, что и не стена это вовсе, а дверь, почти что сросшаяся со стеной.
- Заходим…
Все трое замерли перед огромной, во всю стену, светящейся картой Санкт-Петербурга. Вроде бы, самая обыкновенная карта, только границы районов обозначены как-то неправильно.
- Петербург - там, на кромке, - пояснил Алекс. Он щелкнул переключателем - карта засветилась каким-то огоньками. - Это - метеообстановка на сегодняшний момент. Все просто: синий цвет - зима, оранжевый - лето, узнать температуру можно, ткнув указкой… например, сюда, - он направил светящийся огонек лазерной указки в район «Владимирской». - Как видим, плюс девять.
- Погоди, но сейчас же лето, - ошеломленно воскликнула Марина.

Предыдущая страница 17 Следующая страница


Время ожидания 18

- Это здесь - лето. А там у тебя - мартобрь. Причем - всегда мартобрь. Район с устойчивой температурой и погодой - несколько кварталов. А вот и еще одна точка, - огонек указки пополз куда-то по центру города. - Мариинский театр, так называемый «египетский регион». Плюс тридцать один в тени. И так - примерно лет двадцать семь, не меньше. Устойчивые регионы придется выучить все до единого, прежде чем вы отправитесь туда.
Он снова передвинул какой-то рычажок. На сей раз вспыхнула схема метро. Странное это было метро - огромный паук распластал свои щупальца по всему городу, кое-где они пересекались и делились.
- Почему станций столько? - на сей раз пришла пора удивляться Игорю.
- Спросишь у Вита, он, наверное, подойдет в столовую. Вот потому что. Никто его на кромке не строил, само возникло, причем почти что сразу - такое. Иногда схема меняется. В общем, живое оно, и живет само по себе, и туда лучше не соваться никогда.
- А то что?
- А то - съест, - совершенно серьезно ответил Алекс на вопрос Марины. - Приговорит, так сказать, к полному и окончательному пожранию. Виталик чудом уцелел. Корвин за ним полез, и, честно скажу - мы тогда здорово за него перепугались. А ведь Кор на кромке родился. Ладно, - он выключил карту, - идем дальше. Вот вам магические артефакты…
Марина невольно ахнула, увидев огромную коллекцию всяческих украшений, кристаллов - и даже вполне современных дисков для звукозаписи.
Алекс перехватил ее взгляд:
- Только слушать это совсем не надо. Один вот послушал пару раз. Поставил на комп и включил…
- И что с ним стало?
- Крышечку потерял. Набрал какое-то сумасшедшее письмо, отправил в рассылку. Якобы ему высшие силы это надиктовали, а потом велели запустить… И главное, начал-то с чего: «Предупреждаю, это не спам!…» Ну, сумасшедший, что возьмешь!
- А на самом деле что там было?
- Музычка. Весьма специфическая, специально на него рассчитанная. Точнее, на его психотип… Еле нашли тогда, кто это сделал.
Дверь снова отворилась, на пороге стояла Татьяна.
- Так, дорогие мои, насмотритесь еще этого добра, - строго сказала она. - А обед вас ждать не будет!…

Глава 18
Первое задание

Есть небольшое, но очень важное отличие Темных и Светлых (речь не о Сообществе, там вообще все иначе). Об этом отличии по какой-то совершенно непонятной причине мало кому известно, однако оно наблюдается везде, где существует «Третья Стража» - хоть в Нью-Йорке, хоть в Токио, хоть в Санкт-Петербурге.
Скажем, подошло время обеда для «Асгарда». Сергей Викторович, хотя, вроде бы, дружелюбно относится ко всем, приглашает присоединиться избранное общество - своих замов по отделам и тех, с кем знаком давным-давно. Кто-то заваривает паксейский кофе, кто-то приносит в кабинет тарелки, появляются как по волшебству (а почему - как?) глиняные горшочки с горячими мясными блюдами - а Сергей Викторович ведет чинную и неторопливую беседу в своем ближнем кругу. О, быть просто приглашенным на такой обед - это признание великих заслуг перед Правым Путем, Путем Света, и не каждый в «Асгарде» может похвастать, что побывал хоть когда-нибудь во время перерыва в кабинете шефа.
А вот в «Утгарде» дела обстоят совсем иначе. В должный час Темные во главе со своим шефом шумной толпой спускаются в столовую, где усаживаются за свои столики - рядом с «нейтралами» и не приглашенными в «ближний круг» Светлыми. Кофе заваривает тот, кому это не в лом - иногда и Рэкки самолично, притом иногда это напиток получше того, которым потчуют Сергея Викторовича буддийские монахи из Лаоса, а иной раз кофе просто-напросто пакетиковый - и такое тоже случается.
За столом обсуждаются дела - по крайней мере, те, что можно обсуждать безбоязненно в присутствии посторонних. Если у кого-то случается день рождения или другой праздник - на свет появляются шампанское или коньяк, а прочих - даже если они из другого подразделения - приглашают не церемониться и присоединяться. Как-то Сергей Викторович намекал Рэкки о том, что неплохо бы сделать две столовых - для рядовых и тех, что повыше. Обиделся Рэкки надолго и всерьез. «Вы там как хотите, но пока я здесь, офицерских столовых в «Утгарде» не будет!» - отрезал он, и больше этот вопрос никогда не дискутировался.
Ну а «нейтралы»? С ними все просто - кому как удобнее, тот так и обедает. Иногда госпожа Огай приносит в столовую шедевры корейской кухни, иногда обедает у себя в кабинете. Точно также и ее подчиненные из «Митгарда» - никаких традиций относительно еды у них не сложилось.
День, когда Марина появилась в «Страже», исключением не стал. Татьяна позвала ее не зря - обед и в самом деле был готов: необычайно вкусный салат, суп и отлично прожаренное мясо - изделие здешнего повара.
Таня указала вошедшим на столик:
- Вам - сюда!
За столиком уже сидел какой-то невысокий парень - по виду, типичный школьный «неформал»: не хватало только плаща и деревянного меча. Увидев пришедших, он тихо поздоровался и снова уткнулся в свою тарелку.
Вероятно, это и был Вит - тот самый мальчишка, который безо всякой подготовки путешествовал по кромке больше суток.
Игорь посмотрел на подростка с явным уважением. Ему-то в свое время хватило нескольких минут, чтобы убедиться, насколько мир кромки опасен для обычного человека.
- А про какое задание говорил Рэкки? - спросила Марина, садясь за стол.
- А, вот ты про что, - усмехнулась Таня. - В общем, ничего особенного - даже магия тут почти ни при чем. Просто есть в Питере балбесы, которые поклоняются дьяволу. Жертвы ему приносят. До девственниц дело не доходит, - думаю, их там просто нет, - а вот кошки… Ну, поскольку они зовут себя Темными, - она поморщилась, - и поскольку наши узнали, что сегодня будет их жертвоприношение, мы хотим их навестить. И слегка побеседовать по душам. Рэкки уже пригласил составить компанию?
- Да…
- О, вот, кстати, и он! - воскликнула Таня.
- Привет бойцам! - Рэкки подошел к столу. - С первым днем в «Страже»! Завтра отметим боевое крещение, а сегодня придется быть трезвыми… - он притворно вздохнул.
Марина молча управилась с салатом, и тут заметила нечто, ее ошеломившее. В зал вошли новые посетители - в количестве семи - но не человек. Это были кошки, которые шествовали по столовой едва ли не строем. Следом семенил крохотный котенок.
Кошки, вопреки обыкновению, не стали вертеться под ногами и клянчить кусочек повкуснее. Вместо этого они спокойно прошли в уголок, где стояло несколько мисок, и с самым серьезным видом принялись за еду.
- А… - Марина даже слов подходящих не могла подобрать, она лишь указала рукой в тот, дальний угол.
- Кошки, - сказала Татьяна. - Наши кошки, только и всего. Все - на довольствии «Стражи».
- Они что - тоже на кромку ходят?
- А как же! Даже простые кошки иногда там бывают - с пользой для себя. А наши так и вовсе помогают в работе.
- Погоди-ка, да ведь одну я помню! Это она была тогда в квартире Анжелы…
- Наверное, ты про Лукрецию? - уточнила Татьяна. Серая кошка около крайней тарелки подняла голову, и коротко мяукнула, заслышав свое имя.
- У нас Корвин - спец по кошкам, - сказал Алекс. - А вот, между прочим, и он…
- Тот самый «хиппи», - воскликнула Марина. - Я же его помню!
- Да ты уже много кого тут видела. Кушай, давай, день сегодня будет долгим. Тебе еще обустраиваться в общаге, - напомнила ей Таня.
Пока Корвин здоровался с новичками, маленький котенок, оторвавшись от миски, подбежал к Виту и вскочил к нему на колени. Ему хотелось не еды, а ласки.
Вит улыбнулся, почесал его за ушком.
- Решил, как назвать? - спросил Корвин.
- Нет пока… Думаю.
- Ну, думай.
- Едешь с нами, Кор? - улыбнулась Татьяна.
- Кота спасать? А как же! Моя бы воля - я бы этих на кромку загнал - да там бы и оставил. Живите, как хотите, а не хотите - не живете, - его голос стал злым.
- Жаль, что нельзя, - поддержала его Таня. - Ладно, битва еще впереди. Тебе, Вит, ехать нельзя, ты еще не до конца поправился. Будет на твоем веку боев предостаточно, можешь мне поверить…
- Наверное, - ответил Вит и снова уткнулся в тарелку. Похоже, мысли паренька были где-то - во всяком случае, не здесь.
Неожиданно он переспросил:
- Жертвоприношение?…
- Ну да, они же считают, что их покровителю зачем-то нужна смерть кота! Ур-роды! - последнее слово Корвин почти прорычал. - Того не понимают, что жертва - в любом случае - должна быть чем-то очень важным для того, кто ее приносит. Когда отдаешь часть себя, своей жизни тому, во что веришь или в кого веришь - богу, стране, любимой девушке…
- Погоди… Что-то во сне… на кромке… Что-то было связано с жертвоприношением… - Вит слегка побледнел, он молча шевелил губами, пытаясь что-то вспомнить.
- Успокойся, - Рэкки положил ладонь ему на лоб, и Марина, сидевшая рядом, почувствовала, а скорее, даже увидела, что рука шефа «Утгарда» остановилась в нескольких миллиметрах - и из нее хлынул фиолетовый свет. Это продолжалось какую-то долю секунды.
- Рановато, наверное, ты поднялся, - проговорил он. - Полежал бы еще, поболел…
- Нет-нет, со мной все хорошо, - поспешно проговорил Вит. - Просто что-то привиделось…
В зале собраний - самом обыкновенном актовом зале - оказалось довольно много народу. Игорь, Вит и Марина сели в последнем ряду, впрочем, там же оказались и их гиды.
Над сидящими сгустилась тишина - никто не издавал ни звука, все мрачно смотрели на пустующие кресла на возвышении. Должно быть, такие собрания случались здесь в последнее время не единожды.
Сейчас здесь не было обычного разделения на «Асгард», «Митгард» и «Утгард» - все были равны, все были едины. Кто-то уже знал, что произошло, остальные - догадывались.
Когда на возвышении появились трое - Рэкки, Сергей Викторович и незнакомая Марине женщина с восточной внешностью - тишина в зале стала почти что физически ощутимой.
Рэкки кивнул шефу «Асгарда», и тот сделал шаг к собравшимся.
- Друзья! - произнес он. - Сегодня пришло сообщение из Нью-Йорка… Очередное, - он вздохнул, взяв в руки бумагу, лежащую на столе. - Патрик О'Флаэрти, подразделение «Утгард», Филадельфия, Джеймс Черный Филин, подразделение «Утгард», Оклахома. Погибли в ходе операции в Ираке, исполняя долг перед Великим Равновесием Сил Вселенной, планетой Земля и всеми живущими, - чеканно произносил он слова формулы, звучавшей здесь не раз и не два.
Все, сидевшие в зале, почти бесшумно поднялись с кресел. И тут же тишина для Марины стала реальной и ощутимой. В зале неожиданно потемнело - или, все же, у нее в глазах? Она так и не поняла этого, но на возвышении, где стояли, молча склонив головы, командиры подразделений, Марина заметила две призрачные фигуры, словно бы сотканные из синих теней. Еще через мгновение она даже смогла разглядеть лица: ей показалось, что один из призраков был крепким мужчиной лет сорока, негром в полевой военной форме, второй же - индейцем, чем-то похожим на Гойко Митича из знаменитых фильмов - в плаще и с убором из птичьих перьев на голове.
Обе фигуры вскинули руки, словно прощаясь со всеми, кто молча застыл в зале. А еще через миг они растаяли, исчезли. Зал собраний стал таким же, как был всегда.
- Память остается с живущими, - медленно и словно бы нехотя закончил формулу Сергей Викторович.
И тишина медленно распалась. Нет, никаких разговоров не возникло - просто все сотрудники «Третьей Стражи» также молча и сосредоточенно покидали зал. Короткое собрание было завершено.
- Мне показалось или нет? - спросила Марина у Алекса, когда они вышли за дверь.
- Нет, не показалось, - покачал головой тот. - Если ты имеешь в виду призраков… Это не призраки и не приведения. Это - воспоминания. Мы простились сегодня с ними - и то же самое происходит сейчас везде, где есть «Стража». О'Флаэрти лично я не знал, а вот у Черного Филина Таня даже стажировалась. Очень сильный шаман…
- А что такое призраки, они, вообще, бывают? - спросил Игорь, чтобы хоть как-то отвлечься от мрачных мыслей.
- Бывают. Вполне материальные, - усмехнулся Алекс. - Только кромка здесь ни при чем. Понимаешь, человек есть не только то, что он есть. Это еще то, что он думает, переживает, чувствует. В общем, люди это называют душой. Так себе термин. Гораздо точнее - сущность, так это и принято именовать у нас.
- Значит, атеисты неправы? - почему-то Марине это показалось не то чтобы обидным, но… несовременным, что ли.
- Как тебе сказать? И правы, и не очень. Правы в том, что верховной сущности мы не обнаружили, ее просто нет. Следов хоть какой-то деятельности - тоже. А если даже и были те, кого люди считают богами, - так это вполне материальные существа, только очень далеко ушедшие от нас в развитии. Испанцев в Южной Америке тоже посчитали богами - и просчитались, кстати… А вот насчет загробной жизни - тут твои атеисты ошиблись. Душа материальна, вместе с телом она не умирает.
- И вообще, некоторые исследователи из Сообщества посчитали бы меня мертвой! - вступила в разговор Таня. - Потому что - вампирша, видите ли!…
- Вот именно, - рассмеялся Алекс. - Там у них совсем всё плохо: что-то вызубрили раз и навсегда - и думают, будто могут руководить человечеством!… Руками они водить могут - туда-сюда.
- Да уж, не застал ты семьдесят третий год и большой поворот. Сколько шуму тогда было! Если бы не Сообщество, люди давным-давно на Марс слетали бы, а на Луне сейчас была бы база! Российская, не чья-нибудь еще… Пророки… - Татьяна тихо и невнятно выругалась. - Ничего, скоро уже реванш возьмем!
- И зачем тебе на Марс? - задумчиво сказал Алекс. - Тамошнюю кромку рвешься изучать? Думаю, она поопасней здешней раз так в десять. Ладно, я не о том… Кстати, в курсе современной истории магии вы все потом разберете сами. А насчет призраков гораздо проще. Вот, скажем, умер человек. Его сущность не погибла, а куда-то ушла - куда именно, мы и сами не знаем. Есть мнение, что все происходит очень по-разному. Но ведь есть еще сущность тела. Все те действия, которые человек совершает как бы сам по себе. Вот я сейчас просто делаю шаг, а по нервным волокнам идут тысячи и тысячи сигналов. А все это - волны, психическая энергия. Она тоже накапливается к концу жизни… А потом - распадается, но очень медленно, иногда проходят сотни лет. Тут-то призраки и возникают. Они, кстати, совершенно неразумны, хотя кое-какие рефлексы иногда остаются. Между прочим, во втором семестре вам обязательно дадут курс по теории существования призрачных существ. Читать будет наверняка сам Сергей Викторович…
- Во втором семестре? - брови Марины изумленно приподнялись.
- Конечно! Знаю, что ты хочешь спросить - что у нас за университет, и долго ли в нем учиться? Отвечаю - всю жизнь, - улыбнулся ей Алекс. - Хотя полноценными оперативниками вы будете года через три. А первое задание будет уже сегодня…

* * *

Жизнь в квартире на Васильевском, где Ольга и Денис жили теперь вдвоем, подходила к концу. И Денис твердо об этом знал. А вот Ольге казалось, что это - самое начало.
Она смирилась с тем, что Денис старался ни на минуту не оставлять ее одну - даже к родителям ей как-то раз пришлось съездить на его машине. А уж визит-то был самым что ни на есть пустяковым. В конце концов, не только он здесь отличается ревнивым характером.
Даже забрать трудовую книжку с предыдущего места работы Ольга все никак не могла - проще говоря, ее туда не отпускали под самыми разными предлогами. Но не это было самым неприятным.
Теперь Оленьку страшно раздражали звонки по мобильнику Дениса. Ей очень хотелось подключиться каким-нибудь образом и проверить, кто там на самом деле ему названивает. В конце концов, такой видный и симпатичный парень должен, даже обязан пользоваться успехом у девушек - взять хотя бы ту же толстую Скади. И первейшей задачей Оленьки стало его от этих самых девушек оградить. Лучше всего подошел бы для этого необитаемый остров. Но, увы, желания с возможностями совпадают не всегда. Поэтому после каждого звонка Денису учинялся небольшой допрос: кто звонил и почему?
Результаты допросов Оленька суммировала, и вскоре пришла к серьезному выводу - как минимум, в четверти случаев он ей если и не врал, так уж, во всяком случае, чего-то не договаривал.
Сперва Оленька хотела просто-напросто поговорить с Денисом начистоту - но даже ей хватило ума этого не делать. Тогда молодой человек замкнется в себе, а звонки на том не остановятся. Тем более, в последние дни он что-то и без того хмурый. И, похоже, его мрачное настроение с ней, Оленькой, никак не связано - может быть, что-то не то на работе…
- …Послезавтра, - произнес голос в телефонной трубке, и Денису неожиданно захотелось приехать в офис, войти в кабинет, дотянуться до обладателя голоса и попробовать взять его за горло.
Иногда такие меры могут и подействовать, однако же Денис был уверен в том, что сперва за горло возьмут, скорее всего, именно его.
- Почему молчим? - осведомился голос в мобильнике.
- Я слушаю, - с трудом проговорил Денис. - Слушаю… Послезавтра, в пять вечера, на «Фрунзенской»…
- Правильно, голубчик. Как ты понимаешь, подозревать она ни о чем не должна. Послушай внимательно, это очень важный пункт. Иначе придется применять силу…
- Я знаю, - промямлил Денис в трубку. - Она ни о чем не будет подозревать…
Сказал он эти слова просто так - но именно эти слова долетели до девушки, хлопотавшей на кухне. И, если они и не решили весь ход операции, то уж, во всяком случае, серьезно на него повлияли.
Денис с самым мрачным видом включил комп, и, как только он загрузился, включил старых и добрых «Героев меча и магии». Ему хотелось сейчас кого-нибудь убить - хотя бы и в игре.
Оленька, вопреки заведенному обыкновению, не стала его ни о чем спрашивать.
Да ведь все и так уже было понятно. Звонила, естественно, Скади. А та, которая не будет ни о чем подозревать - это, конечно, она, Оля Линькова.
«Все эти мужики - козлы! - мысль была далеко не новой, но Оленька ухватилась за нее, как за спасательный круг. - И ведь думает, что втайне от меня…»
Глубокая синяя тарелка, которую она мыла в этот момент, выскользнула из ее рук и разбилась. Звук был достаточно громким, но Денис на него никак не прореагировал. Впрочем, сейчас он не оторвался бы от компа, даже узнав, что это - последняя глубокая тарелка в доме (так оно, между прочим, и было - за неделю количество посуды успело сократиться примерно на треть).
Собирая осколки, Оленька решила, что надо менять гнев на милость. Козлы-то они все, конечно, козлы - но, возможно, эта мерзавка Скади каким-то образом его шантажирует? А что, ведь всякое случается. Например, неприятности, связанные с домашним видео или фотоснимками. Вот подбросить такое, к примеру, на стол его начальника - и все, каюк, прощай, карьера. Вдруг в этом Сообществе собрались сплошь борцы за нравственность? Верится с трудом, конечно, но все бывает.
А еще бывает - и это намного хуже - шантаж денежный. Конечно, Денис - парень небедный, но мало ли, когда и зачем ему могла понадобиться определенная сумма? И теперь его держат на коротком поводке…
В общем, слабое место есть у каждого.
Заставить бы его хоть намекнуть, что на самом деле с ним происходит - а уж тогда она наверняка что-нибудь да придумала бы. Настоящие черные свечи достать - не проблема, а уж сделать небольшую порчу - тем более. И Скади - или кто там еще? - получит свое раз и навсегда…
Наконец, в голове Оленьки выработался некоторый план. Она продолжала готовить ужин и даже начала что-то весело напевать.
Разумеется, бифштекс оказался пережаренным - это поняла даже сама «хозяйка». Вот только Денис ничего не заметил.
- А как там поживает Скади? - осведомилась девушка самым невинным тоном, когда Денис тупо поглотил остатки бифштекса.
- Не знаю, - он пожал плечами. - Она мне не звонит, я ей - тоже. Надо бы как-нибудь внушить ей, что мы мирно и по-хорошему расстались, - голос Дениса был совершенно безразличным, и Оленьке даже показалось, что он и на самом деле утратил к толстой толкиенистке всякий интерес. Но так ли это на самом деле? Как бы проверить?
И, если звонила не она, то кто?
Вдруг глаза Дениса блеснули, взгляд сделался более осмысленным. Ему в голову пришла одна идея, которая показалась неплохой.
- Ты можешь как-нибудь найти Марину Крутицкую? - спросил он, пристально посмотрев на Оленьку.
- Если ты насчет задания… - начала она.
- Да, насчет… И не только…
Неожиданно он весь напрягся, на лбу выступили капельки пота, а Ольге показалось, что в комнате разом потемнело.
- Значит, так. Ты найдешь Марину и передашь ей одну вещь… Записку.
- Для Скади? - теперь голос Оленьки наполнился ядом.
- Нет… Она знает… - быстро сказал он. - Я напишу - перед тем, как ты к ней пойдешь. Только созвонись сперва, ты же должна созвониться. Прости, я буду говорить быстро. Она должна передать это «Третьей Страже». Запомни - «Третья Стража», это очень важно. Запомни…
Он попытался подняться с дивана - и тут же почти рухнул обратно. Силы для энергетической защиты у Дениса явно не хватало.
- Ну… хорошо. А что за стража такая? Не иначе, команда ролевиков?
- Нет, нет, - почти шепотом произнес Денис. - Не важно. Лучше молчи.
Оленька была полностью сбита с толку.
Продолжать разговор относительно Скади сейчас явно не следовало, хотя она подозревала, что без соперницы все-таки не обошлось.
- И пусть прочтет при тебе, - выдохнул Денис.
- Хорошо, хорошо… - кивнула девушка, слегка обеспокоенная и даже напуганная его состоянием. - Кто прочтет, Марина?

Предыдущая страница 18 Следующая страница


19 Эльдар Дейноров, Майя Астахова

- Нет, тот, кто будет с ней рядом…
- Ну, хорош ты - загадками говорить!…
- Сделай, как прошу… - Денису было трудно, слишком трудно говорить. Энергетическая защита отняла все его силы.
Когда через минуту Денис задремал - здесь же, прямо на диване, - у Оленьки появилось время обдумать свои дальнейшие планы. Ну, во-первых, теперь она точно поняла, что Денис темнит. Что, скорей всего, история, в которую он вляпался, и впрямь очень, очень нехорошая. Что послезавтра на «Фрунзенской» произойдет что-то такое, что просто необходимо предотвратить. Возможно, Скади просто-напросто решила предъявить ультиматум: «Или ты будешь со мной, или…» Интересно, что за «или»? Бандитов она, что ли, наняла? А ведь запросто - среди этих ролевых, говорят, и не такое иногда водится…
А вот что теперь делать, Оля поняла прекрасно. Конечно, к Марине она съездит, послание передаст - заодно узнает, зачем Денису понадобилась эта самая «Стража», и что это вообще такое.
А послезавтра никуда он не поедет. Будет здесь мирно лежать - и спать. Есть такая хорошая и совершенно немагическая штука - сильное снотворное. Несколько таблеток - и никуда он не двинется. Вместо него на «Фрунзенскую» съездит она - и уж выяснит, что к чему…
- Ало, это ты, Гриша? Как он реагирует?
- Не беспокойтесь, Иван Анатольевич, все в полном порядке. Только что энергетическую защиту ставил на несколько минут.
- Пробиваться не стал? - в голосе шефа послышалось любопытство.
- Нет, а зачем? Итак понятно, что он делал - девочке своей объяснял ситуацию. Возможно, предлагал ей бежать…
- Пускай она побегает. Главное, Гриня, ты следи, чтобы он этой защитой себя не прикончил. Не уследишь - каюк тебе, - добродушно посоветовал шеф Сообщества Темных и отключился.
- Не прикончит… - уверенно проговорил Гриня, с самодовольной миной убирая мобильник. Он уже видел повышение своего статуса, а дальше - кто знает? - шеф ведь не вечен на своем посту… Вампиры, вообще-то, нигде и никогда не считаются элитой Сообщества, но вот, поговаривают, что иной раз может быть и по-другому. А почему бы вампиру и не сделать карьеру в петербургском Сообществе?

Глава 19
На Смоленке

Машины оставили - на всякий случай - поближе к воротам кладбища, но другого, лютеранского.
- Не хватало только спугнуть их раньше времени, - проворчал Рэкки на предложение водителя подъехать поближе.
«Стражники» выбрались из машин - сам шеф «Утгарда», Алекс с Татьяной, двое верволков-близнецов и новички.
- Идем спокойно, делаем вид, что прогуливаемся. На Смоленке всегда летом много народу, - предупредила Татьяна. - И вообще, ребята, ваше дело сегодня - просто наблюдать.
- А почему в милицию не заявили? - спросил Игорь.
- Можно и в ментуру, - ответил Рэкки, - а ты уверен, что они этим будут заниматься? Конечно, при желании можно их и заставить поработать - даже за бесплатно. Только понимаешь, к ментам эти твари - привычные. А к нам - не очень.
- Им надо так по башке настучать, чтоб думать забыли о жертвоприношениях, - поддержала шефа Татьяна.
- По башке-то по башке, - обернулся к ней Рэкки, - только драку устраивать не будем. Это наши темно-светлые противники любят друг друга мутузить с применением магии. А мы сделаем кое-что другое.
Алекс шел молча, задумчиво глядя на темнеющие силуэты домов, стоявших около кладбища.
Компания перешла мост через речку Смоленку. Теперь цель была почти что рядом.
- Таня, ребят на кромку не таскай, - в который уже раз предупредил Алекс.
- Да уж не собираюсь. Постоят в сторонке, посмотрят.
И один из волколаков - кажется, это был Колян, - тут же возразил:
- А и зря. Не знаю, как Маринку, а вот этого, - он кивнул в сторону Игоря, - я бы, Рэкки, на твоем месте использовал - как секретное оружие массового поражения.
Было удивительно, что по случаю предстоящей операции ни Рэкки, ни кто-то еще не надел боевого облачения, - все выглядели точно так же, как в офисе. Правда, теперь в лице шефа «Утгарда» появилось и впрямь нечто бесовское, нечто такое, что заставило бы врага трижды и трижды подумать, прежде чем перейти дорожку этому человеку отнюдь не атлетического сложения. Впрочем, те, кого сейчас хотел навестить совместный патруль «Стражи», думать как раз и не умели. Ни трижды, ни - вообще.
- А откуда они вообще берутся, эти сатанисты? - спросила Марина, когда их отряд миновал ворота Смоленского кладбища.
- Откуда? - задумчиво проговорила Татьяна. - Заводятся, от грязи, наверное… И потом, не сатанисты, а дьяволопоклонники - тут разница есть, и очень большая. Знаешь, сейчас это все вдруг стало модным. Надел черный прикид, накупил безделушек в рок-магазине, напустил на себя важный вид… И всё - ты уже не Вася Пупкин, а, как минимум, Асмодей или Танат. А еще хорошо в Интернете на соответствующих форумах других себе подобных матом обложить - а заодно и приличных людей. Никто же в морду за это не даст, хотя и надо бы. Ну вот, а когда такой чел осознал себя воистину крутым, он прибивается к компании себе подобных…
- А дело «Утгарда», меж тем, страдает… - рядом возник ухмыляющийся Алекс, который, казалось, видел в темноте даже лучше, чем днем - если только это можно было назвать словом «видел». Скорее уж, чувствовал, хотя это тоже не совсем верно. Марина давно хотела спросить про «внутреннее зрение», но задавать такой вопрос ему самому или даже Тане считала просто неудобным.
- Наше общее дело, наблюдатель, - Татьяна была совершенно серьезна. - Общее, - повторила она. - Стадо - оно всегда стадом останется, в какие одежды его не ряди. А вред от него - всем!
- Что верно, то верно, - миролюбиво заметил Алекс.
- А зачем им кота - в жертву? - не отставала Марина. - Так просто в черных прикидах ходить не могли?
- Не могли… Фильмов они насмотрелись, статей о сатанистах начитались. Журналюги из пальца высасывают всякий бред - опять-таки после просмотра тех же фильмов.
Татьяна замолчала.
Марине и самой приходилось видеть в ярко-красочных (а на самом деле - «желтых») газетенках заголовки вроде «Сатанисты совершили кровавое жертвоприношение!» Разумеется, там речь шла о людях. Мало того - такие статьи украшались заказными постановочными фотографиями, на которых воспроизводился в деталях весь кровавый ритуал. Девушка подумала, что эту газетную дрянь надо снабжать непременным грифом: «Минздрав предупреждает - беречь от детей… и взрослых». Впрочем, серьезные издания были в последние годы едва ли умнее и правдивее «желтых».
- А может, и в самом деле дать им в морду? - предложил интеллигентный человек Игорь.
- Ну, дашь ты им разок… А они через неделю на другое кладбище пойдут - и то же самое там устроят, - Рэкки объяснял это, как объясняет терпеливый учитель, что, в принципе, из меньшего числа можно вычесть большее, и получится минус, но это проходят не в первом классе, так что сейчас надо просто правильно решать примеры и задачи. - А мы им устроим такое, что долго помнить будут.
Компания молчаливо прошла мимо часовни святой Ксении. Здесь всегда было людно, даже несмотря на позднее время. Кто-то тихо молился, одна из женщин в темном платке подошла к самой часовне и приложилась к ней губами.
- Мужа вернуть хочет, - прокомментировал Рэкки, и Марина невольно вздрогнула - судя по всему, он мог читать мысли. - Напрасно это она. Пил как трофейная лошадь, ее и детей гонял… Зачем, интересно, ей такого красавца надо? Радовалась бы себе. Сколько вижу такое - не могу понять.
- Привычка, - коротко бросил Алекс, - свыше им дана. И - чтобы всё как у всех. Глупо, конечно…
За часовней начинались более мрачные места. Здесь народу почти что не было - точнее, Марине казалось, что нет.
- А вон тот склеп заселен, - сказала Татьяна. - Похоже, бомжики… И справа от него. И чуть в стороне.
Еще через несколько десятков метров им попались две подозрительного вида девицы - обе в черных плащах, с рюкзачками. На шее у одной из них висел ангх - египетский крест с петелькой наверху.
- Они? - спросил шепотом Игорь.
- Нет, - ответил Рэкки. - Ты не шепчи, они нас не слышат… и не видят. Это готы - еще одно модное молодежное движение. Тоже, конечно, так себе, но эти хотя бы жертвы не носят. Ходят по кладбищам, иногда пьют, но вреда от них почти никакого. Плохо, что они - за очень малым исключением - тоже стадо. Хотя, у той, что постарше, есть кое-какие способности.
Больше никто по дороге им не встретился.
- Мы на месте, - удовлетворенно проговорил Рэкки. Марина удивленно озиралась по сторонам - кажется, здесь-то точно никого не было.
- Не туда смотришь, - подошедший Алекс тронул ее за плечо. - Видишь, где было шевеление. Около склепа, забранного железной решеткой. Готовят ритуал, гады…
И точно - в той стороне на секунду мелькнул огонек свечи.
- Ну что, ты призраками и привидениями интересовалась?
Рэкки подошел к Марине.
- Сейчас увидишь призраков. Придется в этой части кладбища их слегка разбудить.
- Как разбудить? - не поняла Марина.
- Очень просто. Обычно они активности не проявляют. А сейчас - проявят. Главное, сама не перепугайся. Значит, слушайте. Сейчас они демонов вызывать начнут. Самое время для нас.
Рэкки откуда-то - Марине показалось, что из воздуха - достал короткий жезл, который показался Марине сделанным из стекла. Он протянул руку с жезлом в сторону одной из могил, и начал речитативом читать какое-то заклинание. Девушка поняла только одно - этот язык ей незнаком.
- Оксиайала холадо, од зодироме, о кораксо дас зодиаладаре рааейо… Одвабезодире камелиакса од бахала - эннииссо! Сала-нану тэлокаэ! Касареману хоэлкуо, от ти та зод кахиса соба каремефа и-га… - читал нараспев Рэкки, и Марина понимала, о чем говорится в заклинании на древнем языке - как будто включился синхронный перевод:
«От могучего трона донеслись раскаты грома, и пять грозовых туч полетели на Восток. Орел обрел дар речи и воскликнул: „Выходите из дома смерти!“ И собрались они вместе и обрели меру; они - те бессмертные, что оседлали ураганы…»
- Одиннадцатый енохианский ключ, - стоявший около нее Алекс слегка поморщился. - Призывание мертвых, похоронный зов. «Асгард» старается такого никогда не использовать, но я-то тут всего только наблюдатель, указывать не могу…
…На полу заброшенного склепа была вычерчена мелом пентаграмма, на всех пяти ее концах были поставлены горящие свечи, и можно было приступать к ритуалу - вот только Удав почему-то медлил. Прочие молчали, им было любопытно, что сейчас произойдет. Отрава уже достала «инструмент» - клещи, перочинный нож - жертва не должна умирать быстро. Она и собиралась произвести обряд, и этому удивился даже Удав.
«Да просто как-то с детства животных мучить люблю!» - бесхитростно пояснила девица.
Вокруг нарисованной пентаграммы сгрудилось тринадцать набившихся в склеп человек. Мало кто знал друг друга по «паспортным» именам - здесь в ходу было нечто совершенно другое. Удав, Велиар, Бафомет, Тошнотик - это для парней. У девушек «имена» были еще интереснее - Отрава, Гарпия, Холера, Гадючка и даже Диарея (она считала, что это очень удачная трансформация именно «паспортного имени» - Дарья)…
- Начинаем, - скрипучим голосом сказал Удав, и Отрава с Гарпией полезли в сумку, доставая спеленутого сиамского кота, который ничего еще не знал о своей участи.
Честно говоря, парням хотелось побыстрее покончить с обрядом и приступить ко второй части программы: в рюкзаках было припрятано несколько бутылок дешевой водки, да и девчонок здесь вполне достаточно. Но надо было следовать ритуалу.
- Не вырвешься! - усмехнулась Отрава, вытаскивая пленника наружу. - Сейчас начнем…
Начать, впрочем, не удалось: девице показалось, что над кладбищем раздался тихий, но явственно ощутимый вой.
- Что там? - спросила Отрава, отдавая кота Удаву.
- Собака, наверное… Чё, приссала?
- Это я-то?!
Вой повторился - теперь он был гораздо ближе и длительнее.
И в этот момент нарисованные мелом лучи пентаграммы начали светиться сами собой, а вой на кладбище стал разноголосым.
Удав все еще продолжал держать кота, не понимая, что происходит. Кажется, остальные тоже порядком растерялись.
А в центре пентаграммы, прямо посреди склепа, начал вырисовываться силуэт - были видны только черный плащ и горящие красным глаза.
- Вызывали? - загробным голосом осведомился силуэт.
- А… да… да как?! Нет… - мысли Удава перепутались, он понял только одно: дело приобретает какой-то очень дурной оборот.
Парни помладше откровенно попятились к выходу.
- Вызывали! - утвердительно кивнул демон, и протянул руку, взяв кота. - И налить забыли, гады… - он совершенно неожиданно развернулся - и отвесил Удаву тяжелого и очень болезненного пинка, да так, что тот с обиженным визгом пролетел к стене. И вот тогда до всех дошло - надо делать ноги, и поскорее. И сразу же началась паника. Заорали все - перекрывая вой, доносящийся с кладбища.
Около выхода и склепа возникла давка, Отрава, которая уже приняла немного пива с водкой - для храбрости - не удержалась на ногах и упала, по ней прошлись несколько спешно удирающих дьяволопоклонников.
Демон, оставшись в одиночестве, принялся было распеленывать несчастное животное, потом заметил лежащую около выхода полубесчувственную от страха девицу.
- А ты что здесь забыла, сука? - он спокойно переступил через магическую фигуру и поднял Отраву за шкирку. Та мотнула головой, волосы на наполовину выбритой голове растрепались, и теперь она походила на самого заурядного панка. - А ну-ка вперед!
Он легонько придал ей ускорения. Снова упрашивать не пришлось - деваха помчалась, как бешеная.
- Запашок тут!… - демон недовольно поморщился. Он отлично представлял, что сейчас злоключения новоявленных сектантов только начинаются…
Марина увидела, как почти над каждой могилой появляется сиреневато-белесое облачко. Еще немного - и облачка начали сгущаться, принимать форму. Через несколько минут в паре метров от нее возникли призраки, - и почти каждый виделся ей полуистлевшим скелетом в лохмотьях.
- Они не опасны, - предупредил Алекс.
Несмотря на это заверение, девушке было очень жутко, но она продолжала стоять.
Рэкки куда-то исчез - именно что исчез, а не ушел. Только что стоял шагах в десяти - и вдруг растворился, словно его и не было.
Марина оглянулась. Она, Игорь и Алекс остались на месте, а остальные сейчас прошли дальше и окружили склеп, совершенно не обращая внимания на духов кладбища.
- Верволки трансформировались, - заметил Алекс. - Поглядите, это интересно… И вообще, идемте ближе.
И верно - неподалеку от входа в склеп - решетчатой двери, сбитой с петель - стояли сейчас два крупных волка. Через полминуты один из них, словно бы не выдержав ожидания, взвыл, подавая сигнал к началу операции.
Первый же ломанувшийся из склепа дьяволопоклонник кинулся бежать, не разбирая дороги, то и дело спотыкаясь о могильные плиты. Запнувшись в очередной раз, он упад, но ударился обо что-то мягкое и полетел в узкий проход между могилами.
Парень поднялся на четвереньки - и встретился глазами с волком, стоявшем совсем рядом, на расстоянии вытянутой руки.
Волк посмотрел на дьяволопоклонника красными горящими в темноте глазами - каким-то очень нехорошим и выразительным был тот взгляд, - а потом зверь зевнул, показав очень ровные и очень острые зубы.
И тут же волк с отвращением втянул носом воздух - кажется, урод, стоявший на четвереньках, успел обгадиться. Стоял он, впрочем, очень недолго - сперва начал отползать, все так же глядя на зверя, а потом, видимо, не выдержав, повернулся и бросился к спасительному пролому в стене, ограждавшей кладбище.
Колян только фыркнул - этому еще повезло, на вампиршу он навряд ли нарвется. А если бы нарвался - стал бы заикой на всю оставшуюся жизнь.
Вся операция заняла минут десять, не более того. Она закончилась бы гораздо быстрее, если бы дьяволопоклонники не носились по кладбищу, подобно броуновским частицам, а удирали бы организованно. Но ни о какой организованности теперь и речи быть не могло: перепуганным заклинателям демонов на каждом шагу мерещились то вампиры, то волки, то фигуры в темных плащах с глазами, горящими недобрыми алыми огоньками, им казалось, что кладбищенские призраки вот-вот ухватят их за джинсы или куртки. В воздухе стоял визг - гораздо громче любого волчьего воя.
Никто даже и не думал помогать упавшим, все предметы для ритуала и рюкзаки с горячительным были напрочь забыты в склепе…
Рэкки появился также неожиданно, как исчез.
- Вот что с ним теперь делать? - он указал на сидящего на руках кота, издавшего довольно противный мяв. - Этот - не из особо разумных. А, животное? - он почесал сиамца за ушком.
Животное что-то тихо ворчало, видимо, сидеть в грязной сумке было просто отвратительно.
- Подруге подарю, она как раз такого хотела, - вовремя спохватилась Марина, которая вдруг вспомнила, что никакого существенного подарка для Анжелы на день рождения она так и не сделала.
- Прекрасно. Осмотрим поле боя, дамы-господа? - предложил Рэкки. - Запах там, правда, мерзкий - в штаны-то они наложили основательно! Может, что-то интересное отыщется? Только для начала… - он передал кота Марине и поднял руку, что-то прошептав. Призраки начали распадаться и гаснуть, и через минуту ничто не говорило о безобразии, устроенном в дальней части кладбища.
- Всё. Теперь вряд ли они соберутся снова, - говорил он, когда компания зашла в склеп. - Нет, ну как такое можно пить? - он возмущенно достал из брошенного рюкзака бутылку. - Паленка! Самая настоящая!
- А если все-таки соберутся? - спросила Марина.
- Это вряд ли, - проговорил Рэкки, закончивший осмотр и не нашедший ничего интересного. - Понимаешь, никому не захочется прослыть полным идиотом. Эти теперь долго будут вспоминать собственное позорное бегство. А раз так, первыми врагами будут свидетели - их собственные дружки-подруги. Скорее всего, они переругаются сегодня же к утру - будут выяснять, кому перовому пришла в голову такая дурацкая идея - устроить обряд с жертвоприношением. Компания распадется, а там, глядишь, и дьяволопоклоничество они оставят… Да уж, сотонисты - круче самого Сотоны, ничего не скажешь, - он произнес это, смешно окая, и рассмеялся. - А просто морды бить - не мой стиль. Помогает это плохо.
- Да, помню, был такой похожий случай, - сказал Алекс, когда вся компания шла обратно к выходу с кладбища. - Только там фигурировали не дьяволопоклонники, а якобы язычники. Решили древний скандинавский культ возродить…
- Наши, что ли? - осведомился Игорь.
- То-то и оно - питерцы. Как-то летом свои радения устроили, на солнцестояние. А мы с Татьяной тогда просто там жили, в Заходском, в палатке. Отпуск у нас был. Слышим, какие-то голоса, шум, смех. Выхожу узнать, в чем дело. А они факелы зажгли, выстроились.
- Ты про кошек, про кошек расскажи, - рассмеялась Татьяна.
- А что - про кошек? А, великая богиня Фрейя… - Алекс улыбнулся. - Появляется, понимаешь, среди них девица - в чем мать родила, - и тащит за собой шлейку с тремя кошками.
- Девица оказалась чернявой! Хороша богиня Фрейя, такую и в рабыни там не взяли бы! - Татьяна уже давилась от смеха.
- Вот-вот. Ну, спрашиваю, в чем дело, а мне вежливо так разъясняют - мол, праздник у них, в честь викинговой богини любви - так и сказали. А ведь всем известно, что Фрейя ездит в повозке, запряженной кошками. Вот они и соорудили… - Алекс замолчал.
- А потом что случилось? - спросила Марина.
- А потом… Потом они стали хором орать: «Слава Одину! - Слава!» «Слава Тору! - Слава!» «Слава Фрейе! - Слава!» Всех поименно перечислили. Ну тут я и вступил: «Слава Хель!» - кричу. «Слава!» - отвечают. Даже не поняли, что злобную тварь прославляют. Упорные, черти, догола разделись, комары со всего Заходья там пир устроили…
- А потом из палатки появилась Хель собственной персоной… - загробным голосом сказала Татьяна, давясь от смеха. - Они меня все-таки разбудили, изверги!…
- Вот-вот, результаты были такие же, как сегодня - стоило им тебя увидеть, - вещи побросали - и бежать. Там, в Заходье, вообще немало водилось разных ку-ку. Помнишь, как тот тип требовал себе трон Заходского?
- Помню-помню, - сказала Таня. - Идет такой - пальцы веером, плащ из занавески… «Требую себе трон Заходского!» Торжественно нам это объявил - и дальше отправился.
- А я сперва даже не понял, о чем это он. Потом знакомые ролевики объяснили. Оказалось, есть такое: самый обыкновенный камень, неизвестно за что Троном прозванный. Сидеть не рекомендуется - там каждая собака ногу ставит, да и хорошо, если только собака.
- Да, бывает, - подтвердил подошедший Рэкки. - Ну что, трофеи предлагаю утопить в Смоленке - вон с этого моста.
- Идет, - подтвердил Алекс.
Ритуальный нож, клещи, веревки, которыми связывали кота, а заодно - рюкзак с паленой водкой - немедленно с глухим всплеском отправились ко дну.
- Туда им и дорога, - подтвердила Татьяна.
Кот, чудом спасшийся от мучительной смерти, задремал на руках у Марины, когда она - вместе с Алексом и Таней ехала в машине.
- Ну что, страшновато было? - обернулся с водительского места Колян.
- Не очень… - подумав, заявила Марина. - Это же призраки, иллюзорка. Наверное, они и меня видели страшной, с красными глазами.
- Ну, а я-то - не иллюзорка! - гордо сказал Колян. И только теперь Марина окончательно поняла: он говорит совершеннейшую правду, оборотни и в самом деле - часть этого мира. Как вампиры, маги и прочие подобные существа. И все это должно каким-то образом уложиться в ее сознании.
Но ничего тревожного Марина не чувствовала. Машина миновала Гавань, у Горного выехала на набережную Невы. Стояла спокойная петербургская ночь, у причала отдыхал огромный учебный парусник, на другом берегу, за мостом, можно было разглядеть очертания какого-то большого туристского теплохода. И от всего этого веяло чем-то успокаивающим - как будто этой ночью навсегда ушла часть той гадости, которая не давала северному городу спокойно жить, побуждая его ненавистников говорить разную чушь о «недобром Петрограде» и «черной северной Пальмире».

Предыдущая страница 19 Следующая страница


Время ожидания 20

- А каким образом Рэкки то являлся, то растворялся? - наконец, нарушила девушка молчание.
- Через кромку. Он просто прошагал до самого склепа - там этим гаврикам и явился, - ответила Таня. - Только тебе такое проделывать еще рановато - на кладбище, во всяком случае… Ладно, дело сделано. Кота разместишь у себя в комнате, а завтра - звони подруге, пускай берет. Красавец, - Татьяна погладила короткую шерсть зверя и очаровательно улыбнулась. Ее улыбка ни Марину, ни Игоря уже не смущала.
…Два автомобиля тихо пронеслись мимо Биржи и Ростральных колонн - и скрылись в лабиринтах Петроградской.

Глава 20
Ревность и страх

Утро Оленьки Линьковой началось с похода в аптеку и покупки снотворного. Она твердо решила провести на следующий день небольшую инспекцию знакомств Дениса - и, если некая Скади собирается преследовать своего бывшего, она постарается сделать так, чтобы больше в голове ее соперницы такая дурная мысль не появлялась. Глаза ей выцарапает, в конце-то концов!
В последнее время Денис почему-то не хотел отпускать ее одну. По какой причине, Оленьке было совершенно понятно - он ревнует. А раз ревнует - значит, любит. Другого она просто не допускала и не представляла.
То, что Денис отчего-то вчера был совершенно не в форме, оказалось настоящей удачей - сегодняшний Олин поход требовал одиночества. А Денис с утра спал - настолько крепко, что девушка задумалась, а нужны ли будут таблетки?
Потом все же решила, что нужны. Она взяла ключи, оставленные Денисом, а кое-какие деньги были уже припасены.
Девушка посмотрела на себя в зеркало - скорее, самодовольно, чем критически, слегка поправила челку и еще раз убедилась: Скади с ней не тягаться! Это улучшило настроение, и она спускалась по лестнице, что-то мурлыкая себе под нос.
Чудовищная жара уже прекратилась, сейчас в Петербурге начинался тихий летний день, который может завершиться дождем, а может и не завершиться, никакая метеослужба не сможет предсказать погоду наверняка. Оленька вышла на Большой проспект, добралась до 7-й линии. Можно было бы, конечно, поискать аптеку где-нибудь поближе, но она знала именно эту аптеку - действующую и одновременно музейную, со старинными аналитическими весами и склянками, стоящими в закрытых шкафчиках.
Нужных таблеток не оказалось, пришлось покупать то, что есть - это не было удивительно, в городе частенько пропадали некоторые лекарства, даже самые нужные (к примеру, для астматиков). Но ее заверили, что снотворное отлично действует, так что беспокоиться нечего.
Выходя из аптеки, девушка подумала, что неплохо бы пройти к рынку, располагающемуся неподалеку, и, раз уж она все равно вышла, купить каких-нибудь продуктов. Во-первых, это хорошо замаскирует ее поход, а во-вторых, хотелось чего-то вкусного. Да и Дениса подкормить, а то - осунулся совсем.
Оленька быстро прошла на рынок и столь же стремительно выбрала товар - полкило черники (а зачем мелочиться, если есть деньги?!) и несколько отборных южных яблок. Заплатив, она вышла к проспекту, раздумывая о том, не следует ли вернуться и прикупить еще чего-нибудь. И в этот самый момент - то ли засмотревшись на собор, стоявший на противоположной стороне, то ли просто по неосторожности, девушка запнулась буквально на ровном месте - и полетела на землю. Собор и сама седьмая линия неожиданно сместились куда-то вбок, и девушка поняла, что не удержала равновесия.
Впрочем, асфальт лицом она все же не задела: чьи-то сильные руки подхватили Оленьку в самый последний момент.
- Девушка, вы не ушиблись? - ее бережно подняли, осторожно дали в руки пакет с черникой - часть ягод все-таки оказалась передавленной, и что самое неприятное, розовая кофточка Оли оказалась испачканной в черничном соке.
- Ах, как неосторожно… - перед ней стоял молодой человек - по виду, чуть постарше Дениса. Он слегка и словно бы смущенно улыбнулся, а лицо его показалось девушке некрасивым - каким-то слишком уж плоским, что ли.
- Ох, эти каблуки… вечные от них проблемы, - проговорила Оленька.
- Да уж… Просто кошмар! Так и под машину недолго, - вздохнул молодой человек. - Вам на метро?
- Нет-нет, по Большому - а потом на 12-ю линию.
- А, вы тоже здесь живете? - молодой человек, кажется, обрадовался знакомству.
- Ну да, живу - с недавних пор. У своего э… мужа… - Оленька решила вести себя честно, коли уж и в самом деле собралась ревновать Дениса всерьез.
- А, так вы - замужем? - парень, вроде бы, даже слегка огорчился - или ей это показалось?
- Ну… да, - протянула девушка. Молодой человек был не совсем в ее вкусе, но он, кажется, отличался обходительностью и галантностью. Пожалуй, с ним можно было просто побеседовать.
- Повезло вашему мужу - такая хорошая хозяйка… С утра - на рынок. Он у вас где работает?
- Так, в одной фирме.
- А-а… - это могло означать что угодно, но на самом деле не означало ровным счетом ничего.
- А вы?
- Тоже… в фирме. Меня Григорием зовут. А вас?
Оленька представилась.
- Ну что ж, давайте я вас через проспект переведу. Эти каблуки… А если бы такое случилось на проспекте, на проезжей части?… Просто кошмар какой-то!
Болтая, они и не заметили, как дошли до нужной линии.
- Всё, дальше я сама. Мой муж просто до ужаса ревнив, так что мы прощаемся - сказала девушка.
- До свидания, Оленька. Я здесь живу, мы, можно сказать, соседи. Увидимся еще. Может быть, даже очень быстро, - Григорий снова улыбнулся, но какой-то неполной улыбкой, не разжимая губ. - До скорой встречи…
Денис уже не спал. Он мрачно прохаживался из угла в угол и вздрогнул, когда повернулся ключ в замке.
- Где ты была? - хмуро спросил он вместо приветствия.
- На рынок ходила, - честно ответила Ольга. Она выставила перед Денисом пакет с черникой. - Для тебя старалась…
- Ох, просил же я! Да ты все по-своему, - казалось, он совершенно не обрадовался. - А это что? - Денис показал на пятно на кофте.
- Так, упала, запачкалась в чернике. Отстираю, - небрежно заметила девушка.
Пятно было размером с пятикопеечную монетку, не больше - под самым сердцем.
- Если бы не один молодой человек - очень обходительный, кстати, - я бы всю чернику передавила. И сама бы разбилась, - как бы между прочим заметила Оля.
Она ждала ответной реакции, это было очень важно. И на сей раз ее ожидания, обмануты не были.
- Что за молодой человек? - резко спросил Денис.
«Ага, наконец-то его можно хоть чем-то пронять!» - торжествующе подумала девушка.
- Ну, такой… На лицо, правда, не очень… Плоский какой-то весь. И глаза - слишком близко посажены. И улыбается - вот так, - Оленька попыталась изобразить полуулыбку ее нового знакомого.
С каждым ее словом Денис менялся в лице.
- Что он тебе сказал? - парень взял Олю за руку. - Что? Это важно!
- Ну… так, по мелочам. Да что ты, в самом деле, ты меня к любому фонарному столбу собираешься ревновать? - девушка слегка надула губки.
- Это очень важно, Оля, - повторил Денис. На его бледное лицо было сейчас страшно смотреть. - О чем вы с ним говорили?
- Ну… живет он тут, неподалеку. В какой-то фирме работает… Григорием зовут.
- Григорием, значит? - мрачно проговорил Денис. - Гиней?
- Да что с тобой такое? Ты что, его знаешь?
- Я тебе потом все расскажу. Потом.
- Ничего не понимаю, - совершенно искренне произнесла Ольга. - Давай я лучше тебе яблок вымою.
- Ладно, - кивнул Денис. - Ладно… Только знаешь, больше одна из дома не выходи. Нарвешься еще на какого-нибудь маньяка…
- А я магию применю, - решительно и беспечно объявила девушка.
Примерно через час, когда яблоки были съедены, черника, находившаяся в немного подавленном состоянии - тоже, и Оленьке даже показалось, что состояние Дениса - тоже немного подавленное - медленно, но верно начало проходить, она, наконец, вспомнила о делах. О задании, которое ей дали в Сообществе, и которое никто пока что не отменял.
- Я позвоню Марине, - сказала она.
- Конечно, звони, - в голосе Дениса появился проблеск надежды. Ольга и не подозревала, что невидимые часы в его голове постоянно отбивают такт: «Завтра… Завтра… Уже завтра…» В чужих мыслях копаться начинающая ведьма пока не умела.
Телефон Марины не отвечал. И тут Оленьке пришла в голову светлая мысль. Пришла она, конечно, довольно поздно, но лучше поздно, чем вообще никогда.
Она набрала номер, послушала гудки, а потом на том конце провода послышался знакомый голос:
- Алё?
- Анжелочка, ты?
- Да…
- Ну, просто - мяу! Наконец-то до кого-то добралась…
Разговор продолжался минут десять - притом, совершенно и о чем. Денис, даже будучи магом и более-менее разбираясь в людской натуре, терялся, слыша такой треп - он совершенно не представлял, как можно обсуждать по телефону какие-то украшения и личную жизнь совершенно непонятных Наташ, Светок и Юль, причем так долго и во всех подробностях. Это больше всего походило на восточные законы вежливости, когда надо полчаса за чашкой чая неторопливо говорить о таких значимых вещах, как погода, кошки императрицы, сад камней и новая беседка в парке Небесного Благоденствия с видом на пруд Сиреневого Дракона - и только потом приступить к придворным союзам и интригам, взяткам и новым назначениям.
- Ой, слушай, я чего звоню, - наконец-то первая, восточно-вежливая часть беседы, подошла к концу - не прошло и часа. - Ты Маринку Крутицкую больше не встречала? Мне она очень нужна…
- Вообще-то, нет. Но она сегодня обещалась ко мне заехать.
- Ой, правда? А во сколько?
- Около двух. Повезло - у меня как раз отпуск начался, а иначе бы она меня не застала. Представляешь, отдает сиамского кота, настоящего, породистого, правда, без родословной. И - бесплатно. А я всегда хотела…
- Анжелочка, а можно мне заехать? У меня, вдобавок, столько новостей - ты не поверишь…
На том конце провода на несколько секунд воцарилось молчание: видимо, Анжела оценивала ущерб, который потенциально может нанести Оленька. Однако куча новостей все же перевесила.
- Хорошо, буду ждать. Адрес помнишь?
- Конечно-конечно…
Они проболтали еще минут пять, затем девушка повесила трубку.
- Ну вот, - она гордо подошла к Денису, задумчиво сидящему на диване, - получилось! Я выцепила эту Марину!
- Молодец, - откликнулся маг. - Когда и где? - и, услышав адрес, он кивнул. - Поедем вместе…
- Ну, Денисик, что ты, как этот самый… Я одна съезжу. У нас там - девичник, ты можешь помешать, уж, извини, конечно. И потом - если ты сейчас появишься со мной у Анжелы, будет много вопросов. Ненужных.
- Хорошо, я туда не пойду, - бесцветным голосом проговорил Денис. - Только провожу тебя. Подвезу. Ты же еще не владеешь техникой управления людьми, без денег не проедешь…
- Ладно, - смирилась с этим непонятным упорством Оленька. - Так и быть, провожай… Может, и встретишь?
- Непременно, - совершенно серьезно сказал Денис. - Я где-нибудь рядом побуду.
«Попутку» поймали на Большом. Пока Денис и Ольга шли к проспекту, маг несколько раз оглядывался по сторонам. Да так, что это не осталось незамеченным его спутницей.
- Да что с тобой сегодня такое? - спросила, наконец, она.
- Ничего… Может, это я твоего плосколицего Григория… Гриню высматриваю?! - хмуро ухмыльнувшись, сказал Денис.
- Дался тебе этот Григорий…
- Поймаю - морду буду бить… долго, - злобно заявил Денис, желая в этот момент только одного - быть услышанным чьими-то весьма посторонними ушами. - Чтоб к девушкам чужим не приставал, гад.
Машина с тонированными стеклами стояла около его дома, никуда она не делась. Значит, и Гришка-вампир был где-то рядом, а не он - так кто-нибудь из той же команды «топтунов».
«Намекнули, значит, - мрачно подумал Денис. - Красное пятно на груди слева… Какая гениальная точность! Суки…»
Водитель иномарки согласно кивнул, когда Денис назвал адрес.
- Будем петлять по городу, - бесцветным голосом произнес маг. - Ехать с превышением скорости. Штрафы в случае чего - мои.
- Угу, - раздалось с водительского сиденья, и машина стронулась с места.
Денис посмотрел назад. Пост «топтуны» уже сняли - теперь машина, принадлежавшая Сообществу, пристроилась в хвост.
«Следят… За каждым движением следят… - думал Денис. - Ладно же вам…»
- Выезжай с Васильевского на Невский через Дворцовый мост, - все так же бесцветно произнес он - Потом - сделаешь разворот - где лучше, и по Малой Морской - к Исаакию. Оттуда - на Плеханова, то есть, на Казанскую, потом - на Гороховую, переедешь мост - и на Фонтанку.
Оленька только диву давалась таким распоряжениям, но Денис был настолько сосредоточен, что она решила на всякий случай не возражать.
Только на Казанской, когда машина преследования оторвалась достаточно для того, чтобы Гриня и прочие «топтуны» ничего не смогли разглядеть магическим зрением, Денис достал бумагу и карандаш. И лишь на набережной Фонтанки он закончил записку.
«Руководству «Третьей Стражи» Петербурга, - гласил текст. - Есть сведения, что завтра, в 18.00, предположительно - на набережной Обводного, будет устроен направленный «пробой реальности». Инициатор - Сообщество Темных. Для успеха операции предполагается человеческое жертвоприношение, жертвой станет Ольга Линькова, сотрудница Сообщества, которая должна передать это письмо. «Пробой реальности» может оказаться частью исполнения Пророчества, ситуация крайне угрожающая. Помогите нам! Завтра, «Фрунзенская», 18.00».
Вместо подписи он поставил размашистую букву Д. и сложил письмо вчетверо. Сумбур сплошной, конечно, но «стражники» просто обязаны отреагировать - хоть как-то.
Набережную Фонтанки иногда называют «питерской Англией», хотя мало что здесь напоминает о туманном острове. Кроме одной детали: по левому и правому берегам движение одностороннее… и левостороннее. Денис не зря выбрал именно этот район - здесь было проще всего хотя бы ненадолго оторваться от преследователей. Можно было попетлять и в проходных дворах на Васильевском, но там иногда совершенно неожиданно начинают что-то копать и ремонтировать, а в этом случае никакая магия машину через двор не проведет.
- Держи. Передашь Марине, только не забудь, - Денис подкрепил свою просьбу мысленным внушением - отдать, не читая.
«А это, случаем, не для Скади?» - рассеянно подумала девушка, но все же взяла сложенный клочок бумаги.
Штрафы не понадобились, а деньги совестливый Денис все же заплатил водителю сполна.
- Во дворе посижу, - сказал он, когда Оленька отправилась к подъезду.
- Но я могу надолго, - возразила девушка.
- Это ничего. Но ты там постарайся не задерживаться…
Денис смотрел на нее почти умоляюще.
Говорили о пустяках - как водится вначале беседы. Оленьке перво-наперво был представлен герой дня - то есть, сиамский кот, которому еще предстояло придумать имя. Анжела была довольна до полного восхищения, кот, начавший обживаться на новой территории - тоже. Он еще не до конца понял, что из рук своих палачей попал почти что в райские условия, вытянув счастливый кошачий билет - тот, что попадается раз в жизни.
Наконец, Оленька достала из рукава свой главный козырь:
- А помните такого Дениса - ну, он еще на дне рождения был?
Вот теперь явление Дениса на девичнике не представлялось ей такой уж нелепостью.
Анжела молча кивнула, думая о чем-то совершенно своем, а вот Марина явно насторожилась.
- И что?
- Он с этой Скади разошелся… Ради меня! - гордо заявила Оля. Конечно, ей хотелось рассказать о Сообществе, о том, что вот она-то - Оленька Линькова - и не человек даже, а Маг, точнее - самая настоящая ведьма. Но Сообщество было запретной темой, и даже она могла это понять. Разглашать тайны ради хвастовства было нельзя.
Марина встревожено посмотрела на нее.
- Ты бы поосторожней… Я, конечно, не знаю, но, по-моему, Денис - совсем не тот, за кого себя выдает…
«Что, завидно? - торжествующе подумала Оленька. - У тебя-то парня нет…»
- Ну, не знаю, - пожала плечами она.
Беседа продолжалась, хотя становилась все более и более скучной. Оля пару раз попыталась вывести разговор на тему Скади - впрочем, совершенно безрезультатно.
Наконец, - то ли мысленный импульс дал ей толчок, то ли сама вспомнила, - она полезла в сумочку и нашарила там записку.
И тут же мелькнула мысль: «А надо ли эту записку отдавать в руки Марине? Да ну ее… Ничего в ней интересного, ничего, о чем можно будет доложить… Ей велели встретиться с Мариной - ну, вот и встретились. А записку можно будет просто закинуть в ее рюкзачок».
Оля поднялась, прошла на кухню, заявив, что неплохо бы поставить кофе. Анжела постаралась ее опередить - вот не хватало только, чтобы кофеварка потом оказалась сожженной. А на обратном пути сложенная вчетверо записка оказалась в Маринином рюкзачке.
Потом пили кофе, неспешная беседа о том о сем продолжалась, кот, наконец, вылез из-под диванов и шкафов, был торжественно презентован, поглажен и почесан за ушком. О Денисе речи больше не шло.
Только когда Ольга уже собралась уходить, Марина поймала ее уже в прихожей.
- Ты с ним поосторожнее, все-таки, - сказала она. - Если заметишь что-то странное - вот номер моего мобильника, лучше позвони и предупреди, - она достала клочок бумаги и записала несколько цифр.
- У тебя и мобильник появился? - удивилась Ольга, вспомнив, что на дне рождения от Марины не было даже подарка - что поделать, бедность есть бедность.
- Есть, - улыбнулась Марина. - На новой работе выдали…
- А ты кем сейчас работаешь?
- Да так, фирма - всего помаленьку… Офис-менеджер.

Предыдущая страница 20 Следующая страница


21 Эльдар Дейноров, Майя Астахова

Марина явно не собиралась распространяться о своих служебных обязанностях.
Денис присоединился к Ольге, стоило ей выйти за порог. Оказывается, он прошелся по магазинам, потом минут пятнадцать слонялся по двору.
- Все в порядке? - хмуро спросил он.
- А что может быть не в порядке? - ответила Ольга.
- Тогда - поехали…
Больше всего ему хотелось не возвращаться назад, на Васильевский, а броситься бегом в квартиру Анжелы, таща за собой ничего не понимающую Ольгу, и потребовать от Марины, чтобы та немедленно ехала с ними в «Третью Стражу», о которой она наверняка знает, и просить, требовать помощи и защиты…
Но он прекрасно знал: не добегут они с Ольгой до квартиры, а если и добегут - все равно ничего сказать уже не смогут. Сообщество работает хорошо, а дежурившая на улице иномарка со знакомыми номерами лишала его всякой надежды. Оставалось рассчитывать только на одно: «Стража» примет меры, прочитав его записку. Если письмо уже в руках у Марины, оно наверняка попадет по назначению. А охотиться на нее маги из Сообщества в здравом уме не станут - открытых конфликтов с «Третьей Стражей» избегали всегда, слишком плохо они могли кончиться.
Уже в машине Оля вкратце пересказала, о чем они беседовали с Мариной.
- Где она теперь работает, не сказала? - спросил Денис.
- Нет… В какой-то фирме, а больше - ничего…
Что это за «фирма» и чем она занимается, Денис и без того отлично догадывался.
Марина была немного удивлена поведением Ольги. «Скади, наверное, жутко расстроена», - думала она, распрощавшись с Анжелой и спокойно идя по проспекту в направлении «Нарвской». Хотя, сколько она помнила, Скади к таким мелочам жизни, как измены парней, относилась всегда очень философски.
Надо было устраиваться на новом месте, а дней через пять, когда вернется сестра, побывать дома. Она уже твердо решила, что переедет. Лучше собственная комната в «общежитии», где все, так или иначе, свои, чем жизнь с чужим человеком под одной крышей. Именно чужим, несмотря на биологическое родство. Кровнородственные связи не выбирают - тем они, зачастую, и плохи. Деньгами Алка до своего восемнадцатилетия будет обеспечена, а дальше пути сестер разойдутся окончательно. Она останется в «Страже» - а сестра, скорее всего, выйдет (а лучше сказать - выскочит) замуж, родит ребенка, дискотеки-клубы останутся в прошлом. И будет она, как все, жить скучной семейной жизнью, считая свою старшую сестру то ли чокнутой, то ли изгоем, то ли даже семейным позором.
И пускай считает, как хочет. Лишь бы больше не видеть ни ее саму, ни ее компаний.
Марина и не подозревала, что такое отношение к родственным связям характерно именно для идущих путем Тьмы. Впрочем, случается оно все же не всегда.
Ну, а в том, что ее новые друзья и коллеги по работе - именно свои, Марина не сомневалась. Более того, она уже сделала для себя выбор, в каком подразделении в итоге окажется. Конечно, в «Асгарде» и «Митгарде» народ тоже неплохой, и даже очень неплохой, - но все же, там не совсем то, что бы ей хотелось. Правда, Рэкки и Татьяна говорили, что спешить с выбором не нужно, что все успеется - однако, ее выбор сегодня уже состоялся.

* * *

- Ну что, Гриня, как наш клиент?
- Готов клиент, Иван Анатольевич! Хороший нервный срыв ему обеспечен! Я тут применил один небольшой приемчик…
- Ну-ну, рассказывай, - шеф Сообщества Темных Магов сосредоточенно хмурился, сидя у себя в кабинете.
Гриня рассказал - и про случай с черникой, и про встречу Ольги с Мариной Крутицкой.
- Я, конечно, не видел, но она наверняка передала какую-то записку, - закончил он свой доклад. - Он просто не мог не попытаться выйти на «Стражу» - хотя бы таким образом.
- Отлично. Значит, ждем «стражников» завтра на «Фрунзенской». Но пасти они будут именно Оленьку. А мы с тобой будем пасти «стражников». Усёк?
Гриня осклабился в улыбке, сейчас, в кабинете шефа, он мог ее совершенно не стесняться:
- Конечно.
- Ты, главное, за ним следи, понятно. А все остальное я сам устрою.
Гриня и тут кивнул.
Конечно, уследить за всем - задача, почти невыполнимая, даже если ты очень давно подружился с магическим зрением. Разумеется, Гриня-вампир следовал за Оленькой всю дорогу, конечно, он же и устроил «приемчик» с ее падением на тротуар и раздавленной черникой. Но вот учесть, что именно было куплено Оленькой в аптеке, не смог даже помощник шефа Сообщества.

Глава 21
Зов

Сон… В последнее время Вита мучили сны, а жизнь в «Третьей Страже» казалась всего лишь продолжением того, что началось с ним, когда он пересек границу кромки на Витебском.
Когда он очнулся, рядом с ним оказались те, кто называл себя его друзьями. Вит видел, что они не лгут - говорилось это вполне искренне. Вот только понять его до конца не смог ни один из этих людей.
Сегодня к нему пришли родители. Вита заранее проинструктировали, что и как говорить.
Во-первых, непосвященным совершенно не за чем знать о самом существовании «Третьей Стражи». Во-вторых, никакой особой лжи сказано и не будет. Вит успешно сдал экзамены? А разве это не так? Разве его путешествие на кромку и пребывание там больше суток - это не экзамен? И более чем успешный, надо сказать… Он будет теперь учиться в едва ли не самом престижном интернате города? А ведь будет учиться, еще как будет - в самом скором времени. Причем именно в интернате - поскольку жить станет здесь же, в этом же здании. Он слегка приболел - просто случился нервный срыв именно из-за тех самых экзаменов. Ну, насчет «слегка» - это, конечно, мягко сказано, но зачем же пугать родителей, как бы они к нему ни относились? А остальное - правда, чистейшая правда. Наконец, почему он сбежал, ничего никому не сказав? Да от волнения, понятное дело. И говорить не хотел, куда поступает - в школе его считали отнюдь не лучшим, а сейчас - вот как все обернулось. Так оно и случается - вчерашние отличники становятся если и не аутсайдерами жизни, то середнячками. А вперед пробиваются «четверочники», которые крепко держатся за жизнь и все ее удовольствия (включая учебу, но и не только).
Версия была родителям преподнесена. Роль директора интерната взял на себя Сергей Викторович - и успешно с этим справился.
Мать очень долго выясняла, какие предметы включены в расписание, но услышав, что будет углубленное изучение истории и иностранных языков (опять же - чистейшая правда!), осталась вполне довольна.
Отца сразу же заинтересовало нечто другое - нужно ли будет платить, и если да, то сколько? Он долго и нудно ходил вокруг да около, не решаясь задать этот вопрос, но все время намекая, что живут они очень так себе, что случаются задержки зарплаты и прочие неприятности.
Когда же Сергей Викторович - без всяких намеков - сообщил, что никакой платы не требуется, более того, можно будет со временем послать специальную комиссию, чтобы выяснить, насколько тяжело положение семьи Виталия, и не нужно ли доплачивать стипендию к их скромным зарплатам, отец успокоился, и даже как-то сразу повеселел.
- Я не думал, что сейчас в России бывает такое, - удивленно говорил он, глядя снизу вверх на высокого и подтянутого Сергея Викторовича.
- Всякое бывает сейчас в России, - Сергей Викторович был сама любезность. - Государство должно заботиться о своих талантливых юных гражданах. Это - будущая элита, будущие президенты и премьеры. Они определят лицо страны через двадцать-двадцать пять лет, когда мы с вами уйдем на покой.
Вит улыбнулся - он уже знал, что Сергей Викторович не уходил на покой с поста начальника «Асгарда» уже больше полувека, а до этого состоял там едва ли не с самого основания «Стражи» в Санкт-Петербурге.
Мама долго упрекала Вита в том, как же это он ушел и никому ничего не сказал. В ответ он что-то мямлил, экал и мнэкал - как и было условлено. К тому же, юноша прекрасно понимал - была бы такая ситуация на самом деле, подал бы он заявку на экзамены в такой интернат, о котором говорит Сергей Викторович - и его просто подняли бы на смех. «Я все понимаю, но с таким уровнем интеллекта…» - качала бы головой мать. «Да там все места уже распределены, всё по блату и знакомству!» - кричал бы отец.
Сами они считали, что их жизнь не удалась - вот у соседа иномарка, а у отца - только «жигуленок». И работа - престижная, конечно, но ведь не лучшая. Постоянно надо бегать на цыпочках перед леди-боссом, а если в фирму заглянет ее доченька - ровесница Вита - то и перед ней. Смотреть в рот и выполнять каждое слово ее дурацких распоряжений.
А раз так, то нечего и пытаться прыгать через себя. Дом - работа - дом - телевизор - сон… Вот и вся жизнь. И Вит должен унаследовать то же самое.
- Нет-нет, поверьте, я работал с детьми «новых русских», в основном это очень тяжелый и малообучаемый контингент. А с Виталием у нас проблем не будет, - говорил Сергей Викторович.
И, наконец, достиг своего - родители оказались убеждены в том, что а) из их сына получится толк; б) его заболевание совершенно неопасно; в) все расходы на его обучение, проживание и прочая и прочая государство в лице интерната возьмет на себя, с них не потребуется ни копейки (если только доплачивать не станут!)
Под конец мама настолько расчувствовалась, что даже расцеловала Вита - чего никогда не проделывала с тех пор, как ему исполнилось года три.
- Тяжелый контингент… - буркнул Сергей Викторович, когда родители Вита, наконец, покинули его кабинет. - Ты-то как сам считаешь, Виталий - тебе здесь будет лучше, чем дома?
- Наверное, - вздохнул Вит.
- Вот видишь. Это тоже урок - у тебя есть определенная информация, но важно, как ты ее подашь. Ладно, прикладную психологию будут вам давать не очень скоро. А пока, - Сергей Викторович посмотрел на большие часы, украшавшие его кабинет, - через пять минут - время обеда. Так что поторапливайся…
Вит послушно поторапливался. В столовой у него было уже свое место - рядом с парнем и девушкой, которых звали Марина и Игорь (правда, сегодня Марины почему-то не было). Они тоже новенькие, будут учиться вместе с ним. Вполне нормальные, пальцы веером не гнут из-за своего возраста, хотя Вит еще не привык, что со старшими по возрасту можно общаться на равных. Вчера они ездили на задание, а его, Вита, не взяли. Но он не обижался - если так было надо, значит, - надо.
И все-таки, что-то не давало ему покоя, кололо душу. Вероятно - сон. Отвратительный сон.
…Вит спускается по лестнице в какой-то безумно темный коридор, освещенный синеватым сиянием откуда-то сверху. Под ногами хлюпает вода.
В руках у Вита - сумка, и он знает, что это такое. Это - бомба. Дерни за веревочку - и человек двадцать станут окровавленными ошметками.
Он не хочет идти. Но - надо. Смертоносный груз должен быть доставлен по назначению. Таково условие - он не может остановиться. Ведь эта бомба - не для людей. Пусть живут на поверхности, радуются солнечным дням или дождям и снегу - и не думают о темном подземелье.
Надо идти. Но впереди, там, где коридор делает поворот, слышится хлюпанье, писк и жуткий, отвратительный мяв. Вит невольно останавливается, оглядывается.
«Ты должен идти, - говорит какой-то голос в его мозгу. - Это кошки… Всего лишь - кошки. Они охотятся на крыс».
И он идет, и действительно видит кошку с чем-то окровавленным и подергивающимся в зубах. Вит отворачивается, его мутит. Но голос в мозгу не дает покоя, подгоняет.
На следующем повороте вновь слышится мяв - но уже жалобный, протяжный. И чей-то рык, лай, клацанье зубов.
«Не бойся, иди, - говорит все тот же бесстрастный голос. - Это собаки. Самые обыкновенные собаки. Они охотятся на кошек. Иди».
Вит покорно подчиняется приказу, стараясь теперь не оглядываться и не смотреть по сторонам, хотя отовсюду слышится шлепанье собачьих лап по воде.
Теперь дорога тянется намного дольше. А потом перед глазами Вита мелькают яркие вспышки, слышатся звуки выстрелов, какой-то предсмертный хрип. Он падает, утыкаясь лицом в грязь и заботясь только о том, чтобы сохранить сумку.
«Вставай, тебе не нужно бояться, - говорит голос. - Отчего ты боишься людей? Это же просто люди. Они отстреливают бродячих собак. Встань и иди вперед…»
Вит проходит мимо спецназовцев в полном вооружении и противогазах. Солдаты не обращают на него никакого внимания: у них есть дела поважнее - убрать собачьи трупы, например.
А коридор ведет Вита дальше - чтобы упереться в темное пространство.
- Что там, что? - спрашивает Вит, оглядываясь. Ему кажется, что стоит всего лишь сделать шаг - и он пропадет, умрет навеки, растворится полностью в этой тьме.
Голос отвечает, но не сразу, как будто дает Виту время самому обо всем догадаться:
«Это - неведомое. Неведомое, которое охотится на людей… Иди - твоя цель там…»
Вит делает шаг - и просыпается в холодном поту…
С тех пор, как он оказался здесь, в «Третьей Страже», сон повторялся, притом - несколько раз, становясь все более и более реальным. И этот сон был с чем-то связан - с чем-то, что Вит так и не исполнил. Однако расшифровать свои кошмарные видения он был не в состоянии.
…Котенок, как всегда после обеда, подошел к своему человеку - просто помурлыкать у него на коленях. Кошек здесь привечали и кормили ничуть не хуже людей, даже чаще. В принципе, миски стояли для них в углу столовой постоянно. Но так уж было заведено - если обедают люди, к ним непременно присоединяются четвероногие сотрудники «Стражи». Именно сотрудники; была у этих кошек, которые могут ходить на кромку, некоторая своя, отведенная им роль - едва ли не четвертого подразделения.
- Как мне тебя назвать? - вслух подумал Вит, погладив мурлыкающий крохотный комочек шерсти.
Тут же посыпались предложения - от самого обыкновенного Мурзика или Васьки, до чего-то более экзотичного.
- Ты его на кромке нашел? - спросил Вита подошедший Алекс.
- Ну да, - ответил Вит.
- Тогда… раз он может быть и в этом мире, и в том - назови его Трикстером. Самое кошачье имя. И с шипящей, и короткое - все, как положено.
- А что такое - Трикстер? - спросил Вит.
- Ну, вообще-то, переводится как «трюкач», но это - не совсем верно. Ты еще это будешь проходить - в истории мифологии. Трикстер - это такой персонаж, который может бывать и в этом мире, и в другом. Знаешь, была у меня как-то одна знакомая - собственно, и сейчас она есть. Так вот эта знакомая целую научную работу об этих самых трикстерах составила. Как-то даже нам с Татьяной почитать дала - про нас же, в общем-то, написано.
- Ох, не поминай ты мне все эти цитаты. Ирландская мифология, скандинавские саги… А потом - коротенький вывод: «Как видите, дорогой читатель, и тут без трикстеров не обошлось!» - вступила в разговор Татьяна.
- И как - опубликовалась? - спросил Игорь.
- Еще как успешно! Наверняка не без помощи магии, - усмехнулся Алекс.
- Ладно, назову тебя Трикстером, - Вит легонько погладил шубку котенка. Тот поднял голову и посмотрел на окружающих - как будто понял, что сейчас произошло нечто важное, связанное с ним. А может, и на самом деле понял - и согласился со своим именем.
- А Марина сегодня будет? - осведомился Алекс.
- К вечеру, ты же слышал, что Рэкки вчера говорил? Она кота поехала пристраивать, - ответила Татьяна.
- Жаль, а то сейчас можно было бы кое-каких книг ей подкинуть - на будущий семестр. И вообще, раз уж нам ее поручили, в библиотеку бы надо записать.
- Завтра запишешь, куда торопишься? - Таня махнула рукой.
Марина и в самом деле приехала только к вечеру, притом не в лучшем настроении. Нет, против Анжелы она ничего не имела, зато разговор с Оленькой оставил какой-то очень неприятный осадок. Дело было совсем не в том, что она объявила о своем романе с Денисом - в конце концов, это их личное дело, и оно касается только их двоих - ну, еще, может быть, Скади.
И даже то, что Денис был (и Марина это знала) Темным Магом из Сообщества, который едва не уничтожил ее саму, Марину тоже не особенно волновало - особенно теперь, когда она оказалась в кругу своих. Он, в конце концов, действовал по приказу.
Но в тоне Оленьки, в ее манере держаться, проскальзывало что-то такое, что вызывало у Марины неприязнь и отторжение. А еще - малопонятную тревогу. Как будто она снова оказывается помимо своей воли затянутой в очень неприятные события - и выхода из них пока не было. Какое-то неявное настроение проскользнуло в беседе, вот что было неприятным.
В «общежитие» можно было попасть прямо из офиса, туда вела лестница с третьего этажа.
Марина зашла в свою комнатку, сбросила в прихожей рюкзачок, и спокойно отправилась на ужин. Потом Таня вручила ей диск с каким-то фильмом, который можно было посмотреть на компе, стоявшем в комнате в «общаге», что же до Алекса, то он все же выдал ей некое сочинение о сути кромки и велел не спеша вникать в текст. Марина еще раз поразилась, как полностью ослепший человек может читать книги безо всякой азбуки Брайля, но Алекс, упреждая все вопросы (или, все же, заглянув в ее сознание) сообщил, что он и в самом деле может читать, только текст книги предстает перед ним совершенно иным - во время чтения ему приходится находиться на грани между кромкой и текущей реальностью. А если это затруднительно, тогда Татьяна читает ему вслух.
- Вечера домашнего чтения - просто и мило. Кстати, хорошая была когда-то традиция - в мое время.
Услышав такое от Тани, Марина снова - в который уже раз - поразилась: сколько же лет ее друзьям, которые выглядят ее сверстниками? Та же Таня вполне могла стать ее бабушкой.
Марина принялась подсчитывать в уме цифры, но это занятие было прервано Алексом.
- Прости, что опять читаю мысли, - маг виновато улыбнулся. - Ты не волнуйся, просто все новички очень громко думают. Скоро научишься мыследисциплине, это - очень легко. Так вот, подумай лучше, сколько лет Рэкки или Сергею Викторовичу. Иногда мне кажется, что они были всегда. Понимаешь, вообще всегда - пока существует человечество. Хотя наше отделение «Стражи» - не самое древнее.
- Как же они живут - всегда? - удивилась Марина. - Ведь все их родные…
- …Давно умерли, - закончила Татьяна. - Давным-давно. Они все пережили - и смерть родных, и крушение династий… Может быть, даже расцвет и гибель Атлантиды и Гипербореи.
- Кажется, Сергей Викторович именно оттуда, из Атлантиды, - вполголоса проговорил Алекс. - Правда, я в этом не уверен. Возможно, было что-то еще более раннее.
- Но как же те, кого они любили… Все умерли, а они остались… - непонимающе спросила Марина.
- «Никогда не люби кого-либо так сильно, что не сможешь пережить его смерть». Это одна из наших заповедей, заповедей «Стражи», - голос Тани стал строгим. - Когда-нибудь ты сама все это узнаешь и поймешь. Хотя… даже я не уверена, что поняла…

* * *

Следующий день для Марины оказался и похожим, и не похожим на остальные: книга, выданная Алексом, оказалась захватывающей, как хороший детектив, хотя была всего лишь научным трудом. Поэтому компьютерные игры и даже фильм были отложены - девушка засиделась допоздна, включив торшер и закутавшись в одеяло. И поэтому она едва не проспала завтрак.
После завтрака она решила выйти в город - просто заехать домой и захватить несколько памятных вещиц, которые - она знала это точно - никакой ценности для Алки не представляют. Отпросившись у Татьяны, она ушла в свою комнату, чтобы спокойно разобрать сумку. И - почти сразу же - наткнулась на клочок бумаги.
- «Руководству «Третьей Стражи» Петербурга», - вслух прочла Марина, и невольно выронила листок. Кто, когда успел ей эту записку подсунуть? Неужели Оленька Линькова - вчера? Или - снова кто-то подошел в метро? На сей раз - незримо?
А если на этом клочке бумаги, вырванном из блокнота, сосредоточена какая-то опасная магия - а она этого просто не замечает? И сейчас окажется в ловушке, устроенной… да хоть той же Оленькой?
После недолгих раздумий и короткой, хотя и решительной внутренней борьбы (ей очень захотелось прочесть, о чем говорится в записке, но извечное девичье любопытство на сей раз было побеждено и полностью подавлено) Марина, наконец-то, решилась - она осторожно, двумя пальцами, взяла листок и быстро вышла из комнаты.
Внизу, на первом этаже, неподалеку от оперативного отдела, ей попался один из братьев-волколаков.
- А где Рэкки? - спросила девушка, даже позабыв поздороваться.
- Где-то по городу мотается - с Корвином вместе. Машину с утра взял - и привет! - Волколак и не думал соблюдать правила вежливости и хорошего тона, видимо, не принято это у волков-оборотней.
Марина остановилась, ситуация ей совсем не нравилась. Но она твердо решила передать письмо одному из адресатов. Проскочив «Митгард», где у нее пока не было знакомых, она кинулась на третий этаж и буквально вломилась в кабинет Сергея Викторовича. Тот был не один - он о чем-то разговаривал с блондинкой, в которой Марина, даже несмотря на свое волнение, тут же признала «продавщицу» из ночного киоска.
- Чем обязан? - Сергей Викторович хмуро развернулся к ней, судя по всему, такого рода вторжения ему очень не нравились. Кажется, он был готов прямо сейчас прочесть небольшую, но очень занудную лекцию о хороших манерах, но леди Альдис, как ни странно, пришла на помощь девушке:
- Да на вас, барышня, лица нет? Что-то случилось?
- Вот, - Марина протянула Сергею Викторовичу записку. - Мне ее подбросили в бэг… в рюкзак.
Сергей Викторович молча принял записку у нее из рук, бегло прочитал, даже не изменившись в лице.
- Альдис, вы сможете прямо сейчас поднять образцы почерков сотрудников Сообщества? Меня интересуют Темные - все, что у нас есть.
- Хорошо, - коротко сказала та и вышла, удивленно обернувшись на Марину.
- Где и когда это было найдено? - спросил Сергей Викторович, когда за Альдис закрылась дверь.
- Сегодня… прямо сейчас, - робко проговорила Марина.
- Чуть поподробнее. И - совсем я заработался, даже не предлагаю даме сесть, - улыбнулся глава «Асгарда». - Главное - не надо волноваться, Марина Крутицкая. Меня интересуют подробности, все подробности. Кто, когда и как мог это подкинуть?
- Это что-то важное? - спросила она.
- Возможно, - ободряюще улыбнулся Сергей Викторович. - Я понял, что это написано вчера?
Марине пришлось рассказать обо всем: о своем визите к Анжеле, о появлении Ольги и даже о том, насколько нагло та заявила о романе с Денисом. Сергей Викторович слушал молча и внимательно.

Предыдущая страница 21 Следующая страница


Время ожидания 22

В кабинет вошла Альдис, неся какую-то компьютерную распечатку.
- Присаживайтесь и давайте смотреть, - предложил ей глава «Асгарда».
Впрочем, уже через минуту искомый образец был найден. Сергей Викторович достал из ящика стола увеличительное стекло, внимательно стал рассматривать записку, постукивая пальцами левой руки по столу.
- Писали явно впопыхах, но почерк - вот он. «Д.» - без сомнения, Денис Авдеев. Альдис, как это вам нравится? - он показал «продавщице» записку.
- Это может быть провокацией наших «соседей», - заявила она. - Может, кто-то хотел скомпрометировать новенькую? - она испытующе посмотрела на Марину.
- Может, и хотел. Только посмотрите на угол наклона - здесь, и вот тут. Это писали явно кое-как, скорее всего, в поезде или в машине. Да, почти наверняка - в машине. Заметим - не на столе в кабинете. Да ведь не в первый раз провокации разоблачаем. В любом случае - вам спасибо, Марина. Спасибо, что не стали читать сами, а отнесли нам. Придется звонить Рэкки по мобильному, где ловить - я понятия не имею. Да, вам сейчас задание, Альдис - нужно срочно просмотреть биографию этого Дениса и заодно - некоторые материалы по Пророчеству.
- Я вас поняла, - Альдис вновь вышла из кабинета.
- И еще раз - спасибо вам, Марина. Теперь - ступайте, найдите Алекса или его подругу - и выполняйте их распоряжения. Или меня подводит чутье, или - готовится в городе что-то с чем-то.
Марина вышла из кабинета в полном смятении. Что случилось, что она сотворила? Или - не она, а эта самая Оленька? «Что-то с чем-то готовится в городе…» - растерянно повторила про себя девушка.
- А я тебя ищу, - сказал Алекс, когда Марина вбежала в оперативный отдел. - Что ты такое Сергею Викторовичу наговорила? Он сейчас звонил, велел всем оперативникам быть наготове - и «Асгарду», и остальным. Сказал что-то про тебя - я даже не понял.
- Ничего не наговорила, - честно призналась Марина. - Я ему записку передала… - и она вкратце пересказала все случившееся.
- Понятно, - кивнул Алекс. - Опять - Сообщество! Последнее время от них - одна головная боль. Значит, поясняю: ждем боевой тревоги. Сейчас все триумвиры соберутся - и объявят.
- И что тогда?
- Ну, тебя в бой вряд ли бросят. Будешь с наблюдателями, а если хочешь - можешь остаться здесь.
- Ну уж нет! - решительно заявила Марина.
- Не знаю, честно говоря, что лучше, - задумчиво проговорил Алекс. - Неизвестно, что там Сообщество опять устраивает. Будем ждать.
Ждать неприятностей пришлось совсем недолго.
Минут через пятнадцать после того, как Марина закрыла дверь в кабинет начальника «Асгарда», собрался триумвират в полном составе. Обычно на такие совещания никого не допускали, вывешивая табличку «Не беспокоить». Но уж если кто-то беспокоил - значит, на то был какой-то серьезный повод.
- Входите! - отчетливо сказал хозяин кабинета. Появившийся Светлый маг из «Асгарда» был гораздо бледнее, чем Марина.
- Вит исчез! - едва не выкрикнул он с порога.
- Того не легче, - Сергей Викторович угрюмо посмотрел на остальных начальников подразделений.
Неприятности заканчиваться не собирались.

Глава 22
В лабиринтах на Петроградской

И вновь, как тогда, на Витебском, какая-то неведомая и непреодолимая сила упорно гнала его вперед. Но теперь он знал название этой силы. Зов. Собственное предназначение. Он должен оказаться в нужном месте и в нужное время. Желательно - один.
Никто его отпускать не собирается - просто боятся, что снова провалится на кромку. Напрасно боятся - теперь он сможет себя проконтролировать. А выйти отсюда - тоже не самая страшная проблема. Благо, водосточная труба находится совсем рядом с его окном.
Вит спустился вниз безо всяких помех, хотя труба подрагивала, грозя развалиться. Но - удержалась. В этом доме все было вполне прочным - даже такая мелочь.
Пробежав до угла улицы, Вит остановился.
А вот теперь надо закрыть глаза - и сосредоточиться. Петербург - редкий город, попасть на кромку в нем можно практически отовсюду, такое бывает не везде, а в России - только здесь. Это Вит уже знал.
И опять, как в прошлый раз, что-то случилось с окружающим миром - он, как будто, стал тише, незаметнее.
Вит открыл глаза. Теперь улица была тихой и пустынной, на ней не оказалось ни одного прохожего.
Улица выходила к Каменноостровскому, и до ближайшей станции метро было отсюда рукой подать.
«Нет, только не на метро! - подумал Вит. - Хватит с меня, поездил…» Он вспомнил чудовищ, живущих в метрополитене на кромке - и слегка поежился.
Но сейчас надо было спешить. Ведь его наверняка хватятся и станут искать. И, если он сейчас же не окажется подальше отсюда, наверняка найдут. Если не Корвин, так его кошка.
Вит вдруг вспомнил о котенке, который остался в «Страже». Правильно он сделал, что не взял это существо с собой; то, что задумал Вит, было опасным, слишком опасным. И сейчас следовало идти в полном одиночестве.
«Пускай Трикстер побудет в «Страже», - улыбнулся Вит, шагая к проспекту. - Хоть кто-то благодаря мне получил дом и теперь счастлив…»
На прилегающих к Каменноостровскому улицах было совершенно пусто - впрочем, как и на самом проспекте. Где-то невдалеке Виту послышался какой-то шум - кажется, это был единственный звук, тревожащий покой кромки. На всякий случай, Вит перешел дорогу и внимательно прислушался. Кажется, шум не приближался, хотя не спешил и замолкать. Больше всего эти звуки напоминали громкое ритмичное шипение или работу трансформатора - только большого, слишком большого, с дом величиной. В хор вплетались голоса послабее, звук порой нарастал, и был он просто отвратительным.
На всякий случай Вит прижался поближе к стене, стараясь идти как можно осторожнее и, в случае встречи с каким-нибудь чудовищем, броситься бежать со всех ног. Однако то, что он увидел на другой стороне проспекта, там, где в реальном мире находилась небольшая улочка, ведущая к телецентру, потрясало воображение.
Ни какого телецентра на кромке не было и в помине. Не было и башни, возвышающейся над городом. Вместо этого - прямо около домов - простирался пустырь, заполненный сейчас облаками пара. Вит находился достаточно далёко от этой небольшой долины гейзеров, но смрад доносился и до него. К счастью, ветер дул сейчас в сторону, противоположную от юноши, иначе Вит рисковал задохнуться в облаках сероводородного смрада.
Очередной порыв ветра слегка разогнал пар, и Вит, наконец, рассмотрел то, что издавало резкий отвратительный свист и шипение. Это были отнюдь не чудовища и не прорванная канализация. Около проезжей части земля вспучилась, прорвалась черными комьями - и откуда-то снизу ударил фонтан жидкой грязи пополам с водой. Грязь не удержалась в пределах долины, выплеснулась зловонной лужей на асфальт, но через несколько секунд гейзер иссяк, издав квакающее бульканье - и лишь для того, чтобы неподалеку возник еще один такой же фонтанчик.
Вит, не отрываясь, смотрел на жутковатое зрелище, автоматически зажав нос, а потом бросился бежать в направлении метро. Стоять на месте было невозможно - зловоние заползало в ноздри, тут не помог бы и респиратор, которого у Вита не было.
Он остановился почти у самого моста через Карповку - остановился оттого, что налетел на что-то или кого-то: глаза слезились настолько, что он даже не заметил никакой преграды впереди.
- Молодой человек! - послышался сердитый голос. - Можно бы и повнимательней!…
Вит, отлетевший на пару метров назад, теперь старательно тер глаза.
- Летит, как на пожар!
- Простите… - выдавил из себя Вит. - Там, там…
Перед ним стоял старик - самый обыкновенный питерский старичок интеллигентного вида, в сером пальто и фуражке.
- Что - там? - спросил старичок, слегка смягчившись. - Чудовище какое завелось, или как?
- Запах, - Вит чихнул, словно бы в подтверждение своих слов. - И гейзеры…
- А, вот вы о чем, молодой человек! - старичок улыбнулся. - Конечно, гейзеры… Который сейчас час?
Вит не посмотрел па часы, когда уходил, поэтому он лишь пожал плечами. К тому же, время на некоторых участках кромки могло идти очень по-разному, ему это уже объяснили.
- Сейчас - время новостей! - сказал старичок. - Будет час музыкальных передач - вот тогда там вообще не пройдешь! Даже я не смогу, а у меня обоняния, к слову сказать, вообще почти что нет. Вы, юноша, что, приезжий, первый раз здесь?
- Ну… ээ… в общем, в каком-то смысле - да, - Вит, опять же, не нашелся, что сказать.
- Ну, тогда, понятно. Зато здесь бояться некого - и нечего. От такого вся нечисть разбегается, - сказал старичок, явно гордясь долиной гейзеров, принадлежавшей его району. - А я люблю гулять по Петроградской днем, когда нет никого. Спокойно так вокруг, хорошо…
- Я, это… пойду, пожалуй, - проговорил Вит.
- Идите, юноша, точнее - бегите, да только шею не сломайте, - напутствовал его старичок. Он хотел сказать еще что-то - например, о молодежи, которая не понимает всей прелести тихих прогулок по дневному городу, о том, что вечно бегать куда-то могут разве что москвичи, а он вот - не станет ни за что, поскольку Петербург к этому не располагает, да и в молодости вот так сломя голову не носился… Но Вита уже и след простыл.
Мост через Карповку юноша миновал вполне благополучно. На противоположном берегу, на Аптекарском острове, отделенный стеной от кошмарной долины, располагался Ботанический сад. И наверняка там было прекрасно, Вит почти не сомневался, что в ту сторону никогда не дуют зловонные ветры. Но Ботанический был сейчас совершенно не по пути, хотя ему вдруг очень захотелось пройтись по тихим аллеям, любуясь экзотическими растениями. Да пусть уж лучше долина гейзеров, чем намеченная конечная цель! Но отступать было уже невозможно.
Вит миновал пустынную площадь, на противоположной стороне которой был разбит скверик и стоял памятник. Юноша мог бы поручиться, что этот человек в восточном халате - кто угодно, только не профессор Попов. Скорее всего, это был какой-то очередной, неизвестный в текущей реальности, зато хорошо всем знакомый здесь великий маг. Но и памятник, и скверик юноша решил оставить позади. Зов вел его совершенно в иную сторону, нужно было перебраться через Неву и пройти почти весь исторический центр. А чем грозят походы по кромке через центр города, да еще - днем, - Вит уже отлично знал.
Слева от него стояло темно-серое здание - в точности такое, как и в реальном мире. Но сейчас оттуда доносилась музыка - чуть более ритмичная, чем тогда, на поляне. «Сегодня сейшн в «Ленсовета»…» - явилась на ум строчка из старой песни, которую Вит слышал неведомо где.
Точно, сейшн. И можно просто взять - и зайти. И остаться до вечера в какой-нибудь веселой компании, которая наверняка там собралась - и плевать, что среди местных любителей рока половина будет вампирами, а еще сколько-то окажутся оборотнями. За несколько дней пребывания в «Третьей Страже» Вит утратил остатки опасений насчет подобных существ. Вампиры и оборотни, точно так же, как люди, могут быть разными, совершенно разными… Одни - злобными, другие - нет.
Мысль о «Страже» вернула его к действительности. Его могут начать искать - уже сейчас. По следу ауры - этот след отлично заметен в безлюдном дневном городе на кромке. Но если он сейчас возвратится в мир текущей реальности - след может и затеряться. По крайней мере, так отыскать его будет гораздо сложнее.
Главное - не спускаться в метро, которое находилось совсем рядом, через проспект.
Вит подошел к серой стене ДК «Ленсовета», и вновь зажмурил глаза, представив собственное возвращение в реальный город. Через полминуты пространство заполнилось звуками машин, чьими-то неотчетливыми голосами, кто-то несильно толкнул его в плечо, проходя мимо.
- Да вы бы отошли от прилавка, молодой человек… Стоите тут вечно целый день!… - раздался ворчливый женский голос.
Вит немедленно открыл глаза и послушно отошел от прилавка, на котором красовались книжные новинки. Он снова был в реальном Санкт-Петербурге, в городе, в котором день считался рабочим временем. Вокруг стояли ларьки, сновали люди, особенно много их было около подземного перехода, ведущего к метро. Все правильно, сейчас начинался «час пик».
Вит твердо решил держаться подальше не только от метро, но и от любых подземных сооружений. Неизвестно, что может случиться, проникни он в одно из них и застрянь в этот момент на кромке. Скорая гибель вполне может стать вероятной.
Юноша миновал переход и решил, что легче всего будет пройти по Каменноостровскому до начала проспекта, а потом - перейти Неву. Дальше можно будет даже сесть на какой-нибудь трамвай - лишь бы до этого времени его не обнаружил кто-нибудь из «Стражи». Они его обнаружат… и спасут. А вот такое спасение может означать нечто очень страшное для самого города.
Что-то незримое сгущалось в воздухе, хотя Вит шел сейчас по вполне обыденному и привычному Петербургу. Грань между реальностью и миром, созданным людскими эмоциями и чувствами, еще не рвалась - но она уже сейчас напряглась до предела.
Вит не знал, что в этот момент Маг, начальник Сообщества Темных Санкт-Петербурга, уже начал сплетать свое заклинание, пробормотав:
- Не все же мне пинки получать… Надо же когда-то - и наоборот…

* * *

Альдис появилась неслышно - и так же молча удалилась, положив на стол Сергею Викторовичу объемистую кипу распечаток. На остальных триумвиров она и не взглянула - что-что, а правила субординации благородная леди знала лучше прочих. И исполняла неукоснительно.
- Материалы по Пророчеству, - проговорил Сергей Викторович. - Можно ознакомиться, хотя, полагаю, вы и так все знаете.
- Знаю, - угрюмо кивнул Рэкки. - Что, приговор уже приводится в исполнение? Рановато…
- Похоже на то.
Начальник «Асгарда» быстро перелистнул поданные материалы. Редкий город получал такие Пророчества. В России даже Москва не была проклята столь старательно и капитально. Разве только Магадан - столица Колымского края - мог удостоиться столь мрачной чести. Но по размерам Магадан куда меньше, а значит, и действие проклятий будет не столь ощутимым. К тому же, Колыма заслужила свое пророчество уже во времена всеобщего атеизма, и поэтому полноценного Пророчества там не получилось.
Зато оно отлично получилось в городе, который изначально возводился как столица великой империи.
Неизвестно, что тому виной.
Город построен на костях? Да только ли он один? Здесь, на Земле, на крови и костях стоял почти каждый город.
Город был столицей кровавой империи, раковой опухоли в одну шестую часть суши, давившей свой и чужие народы без разбору? Был, что поделать. Но давно уже треснула по швам та империя, а Петербург перестал быть ее столицей. Да и немало на свете было куда более кровавых империй, что поделать, этот мир - вообще не самое приятное место Мироздания. Но жива Джакарта, свободно вздохнул после воссоединения Берлин, и Янгон-Рангун не думает кануть в бездну. Про Рим уж говорить не приходится…
Город был основан бесноватым царем? Правильно, был.
И в Риме было немало бесноватых цезарей, однако пережил Рим все нашествия варваров - стоит себе, и даже не думает приходить в запустение.
Может быть, Пророчество - это несоответствие европейской столицы и азиатской страны?
Может, оно и так.
«Через триста лет и три года - быть Петербургу пусту!» Вот как, если говорить коротко, звучало Пророчество.
Но о том, что было сказано юродивой бабкой молодому и жестокому царю, известно всем. А почему именно город должен прийти в запустение, бабка не уточнила.
Это было известно очень небольшому кругу людей (или же, не совсем людей - весь вопрос, как их воспринимать).
Петербург могут погубить проклятия. Старинные проклятия, сделанные давным-давно, некоторые - еще до его основания. Несчастные, сожженные при Анне свет Иоанновне (и пусть после этого глупые головы говорят, глядя на Европу: «Зато у нас инквизиции не было!» Было, все было…) Жертвы, замученные в Преображенском Приказе и в Большом Доме - младшем брате московской Лубянки. Люди, вынужденные едва ли не стоя «сидеть» в тюремных изоляторах. Африканские парни, которые ехали учиться в цивилизованную страну - Россию, - и получившие ножом под ребра от бритоголовой мрази. Люди, которых просто так, иногда - совершенно без всякой вины, могут забить до смерти в милиции. Точно такие же люди, которых (лишь - по идее) милиция должна охранять, не смеющие показаться на улице после десяти, чтобы не стать жертвами подвыпившей гопоты…
Много их - тех, кто жил здесь, мучаясь, и мучился - умирая. Слишком много…
Жертвы блокады… По крайней мере, тогда была война, проклятия были адресованы врагу, хотя, по справедливости, не меньшие враги жрали в те дни в три глотки, сидя в Смольном. И все же, проклятия связаны не с войной, а с «мирными» временами.
Сергей Викторович Стрешнев отложил листок бумаги, на котором было написано крупными буквами, почерком, принадлежавшем Альдис: «Дело об убиении карельского колдуна».
Чуть менее полувека оставалось до возведения Петербурга, и его территория еще не принадлежала Московской Руси. Жили здесь финские племена, а хозяйничали завоеватели - шведы.
Тогда это и случилось - первое пророчество-проклятие. Когда шведом показалось, что один из местных колдунов перебежал им дорожку, они не нашли ничего лучше, как расстрелять его. Правда, именно тогда и началось настоящее зло: офицер, командовавший расстрельной командой, не прожил и года: заблудившись в здешних лесах и сломав себе ногу, он не смог выжить и добраться до своих. Остальные умерли вскорости, лютая смерть не пощадила даже священника, принимавшего участие в экзекуции.
Но проклятие колдуна на этом не остановилось.
«И не будет покоя никому, кто поселится здесь, пока не исполнится предначертанное, и не появится…»
Согласно летописи, последние слова проклятия заглушили выстрелы. Но по легендам, старый колдун все же успел сказать: «…пока не появится искупительная жертва - потомок мой и ваш».
Расстрел происходил там, где ныне Обводный канал пересекает Московский проспект.
Оттого-то более всего в записке, принесенной Мариной, заинтересовало Сергея Викторовича указание на метро «Фрунзенская». Вот потому он и велел поднять досье на сотрудников Сообщества. Сейчас казалось, что еще чуть-чуть - и истина окажется на поверхности…
- Марина, можете сейчас подняться в кабинет? - прозвучал в телефонной трубке голос Сергея Викторовича.
Девушка вздрогнула - немедленного вызова «на ковер» она не ожидала.
- Кто звонил? Сергей Викторович? - Алекс тут же оказался рядом. - Не робей, все в порядке… Зовет - значит, так надо.
Насчет «все в порядке» девушка была другого мнения, когда - во второй раз за сегодняшний день - переступала порог кабинета главы «Асгарда».
Сейчас он вновь был не один: рядом находились два остальных триумвира, хмуро посмотревших на нее.
- Марина, присаживайся. Нам нужно, чтобы ты рассказала о своей подруге Ольге - той самой, которая, вероятно, передала записку. Кто она, откуда родом? Это очень важно…
- Ну, я ее знаю всего ничего… Что говорила? Дайте вспомнить, кажется, что-то было, на том дне рождения… - под гипнотическим взглядом Рэкки она почувствовала некоторое спокойствие. - Ну да, родные приехали из Казахстана, а раньше ее семья жила там - еще с дореволюционных времен. И вообще, она - «петербурженка в первом поколении». Так сама и сказала, это точная фраза. А больше - ничего.
- Ваши подозрения подтверждаются, Рэкки. Этого надо было ждать от Сообщества.
- Провокация? - голос Рэкки звучал почти утвердительно.
- Верно, только не совсем. Нас хотели пустить по ложному следу - но делали это очень искренне и старательно. Марина, можешь пока идти, спасибо тебе еще раз.
- Охота пойдет на этого мага-недоучку? - спросил глава «Утгарда», когда за девушкой закрылась дверь.
- На него, - кивнул Сергей Викторович. - И, похоже, охота уже вовсю идет. Только не совсем на него. Сообщество, как всегда, разыгрывает большую многоходовку. Темные делают ход, Светлые им не мешают… Это очень плохо - можно что-то упустить. Но, если не упустим - сможем вмешаться. Эффективно вмешаться. Вот еще один текст пророчества колдуна, ознакомьтесь.
Рэкки и госпожа Огай молча уткнулись в бумаги.
- Итак, Сообщество предлагает этому магу, с которым мы уже столкнулись, поучаствовать в жертвоприношении - неважно, как это было названо. Он, вероятно, начинает отказываться, умолять их, потом понимает, что это совершенно бесполезно. И находит единственный путь - сообщить нам о готовящемся злодеянии.
- Мужественный поступок, - сказала командир «Митгарда», оторвавшись от бумаг.
- Еще бы… Если, конечно, не учитывать, что любовь-страсть была наверняка внушена ему заранее, - невесело усмехнулся Сергей Викторович. - А впрочем, это его мужества не умаляет, он знал, что защититься от своих коллег вряд ли сможет.
- Просто Сообществу очень захотелось нашего присутствия в должное время и в должном месте, - хмыкнул Рэкки.
- Именно. Теперь подумаем, на что они рассчитывают. Мы отправимся спасать эту девицу - вероятно, ведьму невысокого уровня, - и ее парня. А они проводят настоящее жертвоприношение - с прорывом реальности. Тут сказано даже - с пробоем. А теперь посмотрим, у кого из Сообщества могут быть предки-шведы. Конечно, у кого угодно, эту девицу, Ольгу, тоже сбрасывать со счетов не будем. Но есть ли реальный объект? Полагаю, есть, вы в этом убедитесь…
- Меня сейчас другое интересует, - Рэкки отложил досье. - Куда мог пропасть Вит?
- Меня - тоже, - проговорил Сергей Викторович. - Дело даже не во вложенных трудах. Он талантлив, слишком талантлив… Совсем немного времени - и он наверняка превзошел бы Корвина…
- Корвин сейчас занят его поисками, - сказал Рэкки. - А он может нам понадобиться там, на «Фрунзенской».
- Сами всё сделаем, - Стрешнев встал, совещание было завершено. - Объявляем тревогу всем оперативникам. Немедленно.
- Мне почему-то кажется, что исчезновение Вита связано с прорывом реальности, - проговорила госпожа Огай. - Он слишком сильно всё воспринимает. Любые изменения, даже едва заметные…
- …Кор, что случилось? - говорил Рэкки по мобильному, спускаясь по лестнице. - Ты его отыскал?… То есть - как исчез? У «Петроградской»? Да я сам за ним готов ехать! Главное, чтобы не метро! Хорошо, жди, сейчас буду!… - он положил трубку в карман куртки. - О, черт!
Оперативники выехали через две минуты после того, как во всем здании «Третьей Стражи» послышался протяжный звук, похожий на школьный звонок. Минута ушла на объяснение ситуации, после чего одна из машин ушла к «Фрунзенской». Вампиры и оборотни из «Утгарда» должны были контролировать ситуацию, оставаясь совершенно незаметными для окружающих.
Еще одна машина была на всякий случай отправлена на Васильевский - к дому, где жил Денис. Адрес отыскался все в том же досье, заботливо составленном «Асгардом» на большинство действующих сотрудников Сообществ - и Темных, и Светлых, и Нейтралов. Сергей Викторович даже не представлял, когда и при каких обстоятельствах это досье может пригодиться, оно было составлено на всякий пожарный случай. И случай этот произошел именно сейчас.
А еще через минуту одна из машин «Стражи» понеслась к «Петроградской». Рэкки прихватил Алекса и Марину - просто оттого, что они оказались под рукой.

Предыдущая страница 22 Следующая страница


23 Эльдар Дейноров, Майя Астахова

«Жигули» резко затормозили около ДК «Ленсовета», подобрав слегка растерянного парня-хиппи с кошкой на руках.
- След потерян, - грустно доложил Кор. - Здесь он вышел с кромки. Больше ничего не ясно.
- Зато мне, кажется, ясно, - хмуро выслушав доклад, Рэкки устало кивнул. - Он идет в направлении будущего прорыва реальности. Аура - живая?
- Вполне.
- Значит, ничего еще не потеряно, - оптимистично, может быть, даже слишком бодро, произнес Рэкки. - По коням - и вперед. Мы его встретим прямо там.
- Где? - спросил Корвин.
- А, ты еще ничего не знаешь… Сообщество откололо номер. Чувствуешь, что-то не то в городе?
Это видела даже Марина, когда «жигуленок» стоял около ДК. Проходившие мимо люди казались излишне возбужденными, слишком эмоциональными. Если они шли вдвоем - беседа непременно сопровождалась оживленными жестами, собеседники размахивали руками, словно ветряные мельницы.
Иногда в толпе мелькали совсем иные лица - мрачные, подавленные, словно бы глядящие на весь мир из-под серых очков.
- Что с людьми? - спросила девушка, не надеясь, что старшие ей ответят.
Однако Рэкки обернулся.
- Что с ними? Чувствуют неладное. Знаешь, про собак говорят - все видит, все понимает, только сказать ничего не может. В том плане люди от собак совсем недалеко ушли.

Глава 23
Прорыв Кромки

Первые существенные изменения в городе Вит заметил, когда шел в сторону Сенной площади. Вначале они казались чем-то малозначительным, почти невидимым - но чем дальше, тем сильнее сжималось его сердце. Город корчился в мучениях - но почти никто этого не замечал. Правда, неясную тревогу, пришедшую непонятно откуда, почувствовали многие. Это было видно по лицам прохожих: те, кто шел в центр, почему-то находились в состоянии мрачной задумчивости. Иногда на лицах читался испуг или гнев - но просто беззаботных людей среди прохожих почти не попадалось.
Марсово поле - когда-то - один из главных памятников революции, ныне представляло собой нечто непонятное. Оно было большим пустырем в центре города с уродливым каменным сооружением посредине и пламенем, бьющим из-под земли. Конечно, то была всего лишь горелка, в которой расходовался недешевый газ. Но впечатление иной раз - особенно, ночью - было совершенно адским.
Недаром поговаривали, что «Марсуху» облюбовали в последнее время всевозможные дьяволопоклонники и те, кого командир «Утгарда» назвал «сотонистами».
Вит не знал о том, что вокруг Марсова поля давным-давно - почти сто лет - накапливалась та еще энергетика, а на кромке это место лучше всего было бы обойти стороной. Но, если бы Виту и было бы известно об этом, то все равно путь его лежал именно через этот бывший плац для смотров и муштры. Правда, сам революционный монумент юноша решил на всякий случай миновать, пройти по краю поля. А не то вдруг именно здесь его утянет на кромку. Интуиция подсказывала Виту, что такое путешествие может оказаться не менее неприятным, чем поездка в метро в том мире. И, пожалуй, он был прав - мест, связанных с революцией «кромешники» старались сторониться. Кровопролитие всегда нарушает кромку, и проходят иногда столетия, прежде чем рана затянется окончательно и перестанет порождать чудовищ.
Марсово поле летом давно уже стало излюбленным местом для сборищ самых разных неформалов и бомжей. Неформалы подтягиваются ближе к вечеру, сейчас их время еще не наступило, а что до бездомных, то они здесь крутятся всегда.
Около башенки коллектора как раз помещалась именно такая компания: потрепанные грязные люди, находившиеся в разной степени утраты человеческого облика. Двое из них мирно похрапывали, а один - вероятно, тот, кому соответствовал не только термин «бомж», но и «бич» - «бывший интеллигентный человек» - стоял рядом, держа в руках какие-то клочки бумаги и поглядывая на своих слушателей сквозь стекла полуразбитых очков.

- Я должен был убить клопа!…
И я убил!…
Как он страдал!
Клоп жить хотел!!!

- донеслась до Вита его декламация. Ого, кажется, это были стихи. Вит невольно замедлил шаги, с интересом поглядев на поэта бомжовских притонов.
- Ну, Хыня, ты просто монстр! - сказал кто-то из благодарных слушателей. - А писал бы еще музыку - был бы музыкальный монстр Хыня!
Поэтический монстр победно улыбнулся, обнажив почему-то отливающие зеленоватым зубы.
Вит прошел мимо компании, которой не было до него никакого дела. Да и ему до них, в общем-то - тоже. Миновав Спаса-на-Крови, он прошел в Михайловский сад, обогнув чугунную ограду. Насколько помнил Вит, здесь всегда было уютно и тепло - даже в дождливую осеннюю погоду. Но теперь словно бы откуда-то повеял холодный северный ветер, несущий на своих крыльях лишь дожди и позднюю слякотную осень.
Посетителей было мало. Около одной из скамеек собралась кучка «неформальной молодежи»: парни в черных куртках с заклепками и девицы - с выстриженными волосами, а иные - так и просто наполовину лысые.
Одна из девок - кубической наружности, с ярко-зеленой порослью на голове и хриплым голосом - уверяла собравшихся, что кто-то (вероятно, отсутствующий) ее совершенно достал: ни жертвоприношения с обрядом провести толком не может, ни ее, бедную, удовлетворить как полагается. Остальные слушали молча - должно быть, им хотелось сейчас не слушать матерный треп, напиться - вот только денег не было.
- Призраки, говорит, волколаки на Смоленке завелись!… - разорялась девица. - У него по укурке такие призраки!… В штаны навалил, урод…
Матерная тирада оказалась досказанной только наполовину: взгляд девки упал на Вита. Она внимательно смотрела на паренька, но ничего не сказала - да и остальные привязываться не стали: как будто мимо них прошло то самое, неведомое существо из Нижнего Мира, которое они зачем-то хотели призвать своими заклинаниями. Прошло - и не удостоило даже плевком.
Вит уже не принадлежал этой реальности, которая начинала - все быстрее и быстрее - разваливаться на глазах. Было такое ощущение, что твердая грань между этим миром и кромкой - а может быть, и чем-то еще, юноше пока неизвестным - вдруг стала зыбкой и текучей, стекло превратилось в смолу, и эта смола неумолимо плавится.
На небе виднелись лишь редкие облачка, вовсю светило солнце - однако многие из встречных прохожих отчего-то поеживались, как будто под порывом холодного воздуха.
Около «Гостиного двора» Вит наткнулся на драку. Вообще-то, потасовки в самом сердце города, на главном проспекте, редкостью не были - особенно, в те времена, когда «Гостиный» был на ремонте, и забор, окружавший универмаг, служил «стеной гласности». Конечно, с Москвой, где митинг без «боевых действий» - и не митинг-то вовсе, сравнивать «стену гласности» не приходилось, но для города, живущего рассудком, и от этого было как-то не по себе. Демократы, коммунисты и националисты всегда были публикой очень недружной и видели своих коллег по «стене», как минимум, в поезде, следующем на Колыму - а лучше, конечно, у стенки или в гробу (можно даже без белых тапочек). Но продавать газеты и заниматься агитацией нужно было всем, а место для этого оказалось самым удобным.
Потом исчезли демократы, еще через полтора года доремонтировали, наконец-то, универмаг - но спокойствия это не прибавило.
- …Ты мне еще за Югославию ответишь, сволочь сионистская! И за Ирак, сука! - надсаживалась злобного вида старуха, пытаясь достать сухонькими лапками человека, нисколько не напоминающего ни Клинтона, ни Буша-младшего - скорее уж, нищего, мотающего свой «срок дожития» на скудные гроши.
Тот тоже оказался идейным, и за Ирак с Югославией уж всяко отвечать не желал.
- Убери свой «Майн камф» с прилавка, ты, старая ведьма! Ишь, разложил товар купец! - хрипло рычал он на старуху. - Р-развели фашистов в России, Сталина на вас всех нет!… Перестрелял бы вас, монархистов поганых, к чертовой матери - и все дела!
Публика - по крайней мере, гостинодворцы-завсегдатаи - тоже не желала оставаться безучастной к скандалу: она поделилась на два лагеря, и вот-вот могла вспыхнуть большая потасовка, когда все участники уже забывают и поводы, и причины - а видят маячущую перед глазами ненавистную харю, которую надо - обязательно, непременно, сейчас же! - загасить кулаком.
Вита замутило, он как можно быстрее вышел на Садовую, оставив политические разборки тем, кому они были нужны и интересны. Сейчас было примерно четыре, и следовало если не поторапливаться, то, по крайней мере, идти быстро.
Проходя мимо Апраксина двора, Вит почувствовал неудержимый голод. Он не хотел останавливаться около торговых рядов - и все же пришлось.
К счастью, родители, приехав к нему с визитом в «интернат», выделили немного карманных денег. На пирожок, по крайней мере, хватит - и даже не на один.
- Пожалуйста! - ухмыльнулась дряблым лицом продавщица - толстая баба в белом, но плохо застиранном халате. - Тебе сосиску в тесте печеную или жареную?
На прилавке неаппетитно стояли приоткрытые упаковки горчицы и кетчупа, причем горчица больше походила на какую-то просроченную мазь, а потеки кетчупа на пластмассовой бутылке напоминали загустевшую кровь.
Вит посмотрел вниз - около самых ног продавщицы деловито суетились две крупные жирные серые крысы. Они уплетали крошки, оставшиеся от пирожка, и, кажется, намеревались потребовать добавки - а коли не дадут, то они и сами смогут взять.
Одна из крыс встала на задние лапки, и, не прекращая есть, уставилась на Вита, поводя усами.
- Так какую сосиску-то? - вновь поинтересовалась баба. - Или - беляш?
- Никакую… - сдавленно ответил Вит и поспешил отойти от лотка как можно дальше.
Голод как-то пропал сам собой. На Сенной площади было многолюдно - как всегда. Вит прошел мимо продувных харь, держащих под полой плакатики: «Куплю золото и ценности по хорошей цене!» Около перехода его едва не поймала за руку наглого вида девица, сунувшая только что не в лицо юноше пластиковую карточку:
- Мы проводим рекламную компанию!… Вы можете выиграть холодильник и музыкальный центр! - затараторила она.
Неподалеку стояли остальные «рекламщики» довольно грозного вида - несчастный, который клюнет на карточку и потом не захочет отдавать денег на «розыгрыш приза», мог вполне поплатиться своим здоровьем.
Вит миновал декоративные тележные колеса и скамейки, усиженные бомжами - видимо, родными братьями тех, что обитали на Марсовом поле. Он бросил взгляд на странного вида усеченную колонну - монумент мира на бывшей площади Мира. Колонна была подарена городу к славному юбилею, и на ней было изображено слово «мир» на самых различных языках. Правда, никакого умиротворения в души сей памятник не внес - от слова «сахар» во рту, как правило, сладко не бывает.
Юноша свернул на Московский проспект. Конечно, было искушение заглянуть домой, и там ему, скорее всего, обрадовались бы - но сейчас он упорно стремился дальше, туда, где мерно протекают черные воды Обводного канала. Говорят, каждые десять лет в этом месте случается настоящая эпидемия самоубийств - и не все, кто кидается в воду, совершают это из-за несчастной жизни или несчастной любви. Некоторые и вовсе не осознают, что творят.
Виту было неизвестно, сколько усилий приложила «Третья Стража», чтобы избавить людей от этой напасти. Но не помогало ничего: ни заклинания, ни небольшое, но действенное внушение милицейским постам усилить контроль над опасным районом. Конечно, многих удалось откачать, а кое-кого - и порасспросить. И каждый раз история с Пророчеством получала новое подтверждение.
Юноша даже не слышал об этом. Он просто знал, что должен пойти на зов, что это - его предназначение, и все остальное - побоку. И поэтому упорно брел по Московскому - к «Технологическому» и дальше, дальше, к мосту через Обводный.
Вит обогнул небольшой скверик около Фонтанки. Сейчас там было пусто - впрочем, как и в любом уютном и приятном для нормальных людей месте города. Нормальные люди стремились сегодня разойтись по домам, и сделать это как можно быстрее. Прочие же, наоборот, словно почувствовали в воздухе какой-то запах, который привлек их внимание - и слетались сейчас на этот запах. Словно мухи на падаль.
На одной из скамеек сидела толстая ворона. Через мгновение к ней присоединилась еще одна - птицы не каркали, сидели молча, пристально рассматривая Вита черными бусинками-глазами. И от такого взгляда юноше сделалось не по себе.
Рядом прошли, куда-то спеша, несколько человек - ни один из них не обратил внимания на сидящих на скамейке птиц. Да и вороны не собирались улетать - похоже, что здесь им было вполне спокойно.
Вит прошел мост по сигналу светофора и побрел дальше, никуда не сворачивая. Нельзя было сворачивать, нужно было идти прямо. Хотя подлые мыслишки нет-нет, да и возникали в его сознании - а что случится, если он отправится домой? Да ничего не случится? Навестит родителей. Потом ему, конечно, учинят разнос в «Страже» - но не слишком сильный. Он же слышал все эти разговоры - о собственной тяжелой болезни после возвращения с кромки. Сергей Викторович и остальные думали, что он спит - а он не спал и все слышал. Тоже мне, великие маги, можно и их при желании перехитрить… Так что - ничего ему не будет…
И вообще - ничего не будет! И поэтому - вперед, мимо артиллерийского училища, мимо огромной таблицы Менделеева и башенки с часами, мимо Технологического и метро - вперед! Иначе и в самом деле не будет ни-че-го!
Не хватало воздуха. Ему хотелось закричать, чтобы эти люди, бредущие с ним по улицам, остановились, опомнились и прекратили тот бред, в который уже начал сползать город. Внезапно нахлынула духота, Вит вынужден был замедлить свой путь, а потом и вовсе остановиться, чтобы чуть-чуть передохнуть.
Интересно, а на кромке тоже чувствуется приближение кошмара? Почему-то Вит был уверен, что так оно и есть. Двум мирам нельзя так близко подходить друг к другу, прорыв реальности будет означать гибель не только Петербурга, но и его двойника на кромке. Интересно, как там сейчас студент, которого зовут Олегом? Ведь тогда он искренне хотел ему, Виту, помочь - просто они друг друга не поняли.
На повороте, около сада «Олимпия», случилась авария - прямо на глазах у Вита столкнулись две легковушки. Они просто-напросто въехали друг в друга, дверца одной из машин раскрылась - и на тротуар выпало изломанное тело пассажира. Асфальт был покрыт битым стеклом и пятнами крови.
И тотчас же около места аварии собралась толпа. Вит тоже подошел поближе - и вдруг ощутил нечто кошмарное, исходящее даже не от машин, в которых погибли люди, а от тех, кто сгрудился сейчас на тротуаре.
Нормальных людей в этой все прибывавшей толпе не было. Ни на одном из лиц Вит не прочел сострадания или сочувствия. Но почти у всех глаза горели нездоровым огнем, а с искривленных губ только что не капала слюна. Они смаковали все подробности случившегося, смотрели, как врачи «скорой» укладывают на носилки трупы, как закрывают лица простынями. Видимо, им на это было интересно и приятно смотреть. И каждый из них самодовольно думал - ну, со мной такого никогда не случится!
- Расходитесь, расходитесь! - кричал молоденький милиционер, пытаясь отогнать любопытных зевак. Но те не спешили - как можно отрывать их от такого изысканного и вкусного блюда.
- И тогда он выпал - а ноги застряли в машине. И - головой об асфальт! - услышал Вит тихий, но навязчивый женский голос рядом с собой. - Головой - об асфальт. И мозги растеклись…
Вит невольно оглянулся - рядом с ним довольно молодая женщина пересказывала подробности происшествия своей подруге или коллеге по работе, которая опоздала к самому зрелищу. Говорила она почти эротическим тоном - с придыханиями и закатыванием глаз, а на лице подруги была написана досада - ах, как жалко, что она все это пропустила!
- Так и кончить недолго! - совершенно неожиданно для себя с нахлынувшей злостью проговорил Вит.
Он вдруг понял, что все воспитание, делание из себя «хорошего и послушного мальчикам, который непременно должен стать «добрым малым» - это маска. И маска слетела именно сейчас - слетела и навсегда разбилась об асфальт. Он мог судить этих благовоспитанных уродов, которых вряд ли можно даже отнести к виду «люди». Скорее уж, люди - это бомжи, мимо которых он прошел. Те потеряли человеческий облик, но не сострадание. Эти, любующиеся зрелищем катастрофы - потеряли всё!
- Шел бы ты… - злобно прошипела женщина, но Виту стоило посмотреть на нее чуть внимательней - и она осеклась, отошла подальше, как змея, уползающая в свою нору. И у нее благовоспитанность оказалась только маской - а сейчас из-под нее вовсю лезла вампирская морда. Эти вампиры были совсем не похожи на Олега или на тех, которые состояли в «Третьей Страже». Здесь, у места катастрофы, собралось падло, падальщики, те, кто останутся пировать, если город падет в бездну. Больше всего они напомнили Виту тварей из метро - нет, не крыс, а безжизненных, механических чудовищ, выпивающих сущность-душу, стоит к ним лишь прикоснуться.
Быть Петербургу пусту - но только когда последний падальщик урвет свой кусок добычи. Или, все же, городу пусту не быть?
Вит медленно направился дальше, выйдя из безмолвных рядов тех, кто стоял у тротуара.
Были здесь и персонажи другого рода. Жалкие, забитые, голова втянута в плечи, на лице - постоянная готовность ко всем унижениям и жизненным невзгодам. Печально-обреченные, они выделялись в толпе падальщиков. И юноша вдруг подумал, что одни не могут существовать без других. Это были симбионты. Любой, кто попытался бы восстать против всевластия падальщиков, получил бы удар не только от первых, но и от вторых.
Жертвы тоже стояли среди зевак, и наверняка сейчас уже представляли себя на месте погибших в аварии.
Вит молча повернулся - глядеть на эту толпу у него не было сил. Его снова мутило, но это было даже хорошо - голод окончательно исчез.
Он миновал «Олимпию» - теперь до точки назначения было совсем рукой подать. Дальше, за мостом и авторазвязкой, будет «Фрунзенская» - ему туда не надо. Не за чем…
Вит перешел Клинский проспект - сейчас там было безлюдно, почти как на кромке. Или он уже оказался на кромке - и сам того не заметил? Это было не очень ясно - важнее оказалось то, что он успевал к своей цели.
Позади послышалось негромкое шуршание. Вит обернулся. Следом за ним бежала стая бродячих собак. Это не была собачья свадьба, животные молча и сосредоточенно двигались вперед, словно почетный эскорт.
Когда Вит остановился, остановилась и стая - собаки как будто понимали, куда идет этот странный человек, и хотели то ли предупредить, то ли защитить.
- Не надо вам туда, - Вит слегка улыбнулся, глядя на вожака. - Не надо. Я один - как-нибудь!
И юноша пошел вперед, не оглядываясь. Он знал, что собаки послушаются его приказа, не пойдут за ним, они растворятся в окрестных дворах. И почему-то это показалось ему правильным. Вит миновал тяжеловесное здание Фрунзенского универмага, потом, подчиняясь своему наитию, свернул налево. Искомая точка была уже видна за поворотом. Пешеходный мост, перекинутый через канал. Что ж, он дошел. Теперь можно было и на кромку.
Юноша посмотрел на освещенные солнцем крыши домов, на проспект, уходящий вдаль, и неожиданно понял, что сейчас должен уйти на кромку. А дальше - как получится…
Он крепко зажмурился - и, в который уже раз - реальность вокруг Вита пришла в движение.
Через несколько минут почти что в этой точке оказалась машина, которую вел Рэкки. Но сейчас ни он, ни Корвин не смогли бы с точностью сказать, где находится Вит.

* * *

Маг, начальник Сообщества Темных Санкт-Петербурга, закончил сплетать свое заклинание. Здесь была небольшая хитрость - заклинание должно возникнуть как бы само по себе, так, чтобы нельзя было его отследить. Подозревать можно сколько угодно, но где же доказательства? Нету их - и взятки гладки!
Темный маг возвратился в обычный мир, точнее, вернул себе обычное человеческое зрение. А заодно - и нормальный облик. Наступало время принимать доклады. А работой пускай теперь займутся другие - они даже не знают, насколько интересной она может стать…
Маг чувствовал, как от его заклинания, словно от камня, брошенного в воду, начали расползаться круги - от точки приложения - к окраинам города. Теперь Питер немного сойдет с ума… Что ж, так тому и быть: уляжется все через несколько дней, и к тому моменту сюда понаедут московские эмиссары и маги едва ли не со всей Европы. Им предстанет поле боя: растерзанная, но уже залатанная питерским Сообществом кромка, растерянная «Третья Стража», которая, конечно, не находится в ведении Посредников - но, так или иначе, работает бок о бок с теми, кто поддерживает равновесие. И только до той поры, пока «Стража» желает работать на равновесие сил, а не на что-то другое.
Словом, теперь его врагам придется сильно подергаться, доказывая собственную непричастность к прорыву.
Наступало время докладов и рапортов. И сейчас лучше всего было пользоваться обыкновенной мобильной связью: случайные свидетели могли только помешать. Шеф снял трубку, набрал номер мобильника Грини. На том конце ответили, голос оказался слегка растерянным.
- Что-то случилось? - произнес шеф.
- Мы справимся, - помолчав, ответил вампир.
Это означало - возникли трудности, но говорить шефу о них хороший сотрудник ни при каких обстоятельствах не станет.
- Да что там такое? - резко произнес шеф.
Ему вдруг показалось, что телефонная трубка мгновенно раскалилась в его руке.

Глава 24
Прорыв Кромки (окончание)

Денис с утра был сам не свой. Но Оленьку это удивить уже не могло. Она догадывалась, что сегодня ему предстоит одна до крайности неприятная встреча. А она, Оленька, возьмет - и избавит его от этой встречи. Придет сама, выцарапает нахальные глазки Скади, если та только вздумает ей хамить. И точка.
С утра Денис куда-то звонил, о чем-то договаривался, причем на сей раз подгадал время так, чтобы Оленька находилась в ванной и подслушать разговор никак не могла. Слов она и в самом деле не слышала, но голос был просительным, умоляющим.
На Дениса это было настолько не похоже, что она в первый момент даже испугалась по-настоящему. Впрочем, и оправилась Ольга быстро, мысленно пообещав Скади устроить такую порчу, что наглая соперница век ее помнить будет - недолгий, разумеется, век.
Денис в этот день вел себя так, будто собирался сообщить подруге какую-то отвратительную новость - и все никак не решался. Мялся, ходил вокруг да около, включил компьютер и два часа раскладывал пасьянсы - причем, делал он это так сосредоточенно и серьезно, что Ольга даже не решилась к нему подойти - чего доброго, зарычит и покусает.
Она спросила, не надо ли в магазин, и все ли продукты у них есть, на что Денис - бледный, словно полотно - обернулся и только что не прорычал:
- Нет! Не надо, есть у нас всё!
- Да что с тобой такое? - не выдержала Оленька.
- Ничего страшного… Заболеваю, наверное, у магов тоже случается грипп… - эти слова он сказал гораздо тише.
«Отдохнуть бы тебе, - подумала Ольга, будто они и без того не отдыхали целых десять дней. - Ничего, отдохнешь. Раз маги гриппом болеют, значит, и снотворное их берет».
Котлеты у нее получились сегодня даже не ужасными. Ужасную пищу все же можно есть, хотя будешь при этом постоянно морщиться. Но головешки ни одно нормальное, уважающее себя существо - будь то человек или собака - вкушать не станет.
Даже Оленька поняла, что из-за этих чертовых головешек, то есть, котлет, ее гениальный план может если и не рухнуть, то дать серьезную трещину. Порция, приготовленная для Дениса, уже была начинена измельченным средством от бессонницы, и, если он откажется это есть, половина снотворного пропадет. Впрочем, был еще и кофе - тоже «заряженный» ведьмой и экстрасенсом Оленькой Линьковой.
Пока Оля вяло ковырялась вилкой в своей тарелке, едва скрывая отвращение к собственной стряпне, Денис спокойно расправился с котлетами.
- Вроде, подгорели немного, - проговорил он. Ел он сейчас, как голодная собака - не чувствуя вкуса пищи, просто заглатывая кусок за куском. А кофе выпил в несколько глотков.
Теперь надо было подождать, пока снотворное подействует. Оля решила подстраховаться, и теперь в организме ее парня болталась лошадиная доза - такая свалит с ног и слона, и самого крутого мага.
Примерно минут через двадцать, когда Оля успела прибраться на кухне («Надо будет купить новые чашки», - думала она, сметая в ведро очередные осколки), Денис что-то крикнул ей из комнаты.
- Что-что? - не расслышала девушка.
- Разговор есть… - кажется, Денис все же решился сообщить ей нечто важное.
Оленька оставила кухню, и прошла в комнату. Комп еще работал, но Денис сидел на диване в совершенно сонном и углюченном виде.
- Понимаешь, Оля… - начал он едва ли не по слогам. - Такая неприятность… Черт, до чего же спать хочется! С давлением сегодня, что ли, какая-то пакость?… Да ведь не должен чувствовать… Нет, я не о том, - он едва сумел подавить зевок, чувствовалось, что на это ушла половина его сил. - Ты понимаешь, эти, которые из Сообщества… Будь внимательна, ты меня слышишь? Будь очень внимательна… Они могут, - он неожиданно затравленно оглянулся, словно ожидая, что сейчас в комнате материализуются его коллеги. - Все, что угодно, они могут… Что угодно сегодня может… Ты меня понимаешь?… Не доверяй… - Денис бессильно склонил голову набок. Потом попытался напрячься, видимо, хотел поставить защиту, которая будет работать не дольше минуты, но за это время он сможет сообщить нечто важное для Ольги.
Защиты не получилось. Зато теперь и магические силы подошли к концу.
Он откинулся на спинку дивана - лошадиная доза, наконец-то, подействовала.
«Бредил, - решила Оленька. - Сообщество… могут… Что они там могут? Кому там не доверять? Скади как-то связана с Темным Сообществом, этим странноватым местом ее работы? Или - хуже того - с Сообществом Светлых? Ладно - выясним все - сегодня же!»

Предыдущая страница 23 Следующая страница


Время ожидания 24

На часах было три, времени оказалось - хоть отбавляй.
И Оленька стала не спеша собираться и прихорашиваться перед зеркалом. Невзирая на свое недавнее падение, она решила, что туфли на каблуках подойдут лучше всего в случае серьезной драки. Двинуть такой туфелькой - и привет, так можно и убить или серьезно вывести противника из строя. Особенно, если Скади приведет на разборку каких-нибудь знакомых парней. Оленьке не единожды приходилось именно так и отбиваться от слишком приставучих козлов - а заодно, и отбивать у них охоту к приставаниям.
Оля внимательно осмотрела себя. Осталась довольна. Потом еще раз подошла к дивану, где спал Денис, немного подумав, постаралась его уложить поудобнее, после чего крепко поцеловала.
И отправилась совершать подвиги.
Денек оказался немного прохладным, но все же вполне летним. Оля шла по улицам, что-то мурлыкая под нос по своему обыкновению. И никаких примет мрачных перемен она не обнаружила. Разве что свежий кошачий трупик на углу Среднего. Впрочем, что ж тут удивительного: она всегда знала, что является очень сильной некроманткой. О, эти бюрократы из Темного Сообщества ее еще оценят - дайте только время!
Сочтя свою находку скорее благим, нежели злым предзнаменованием, Оля беспечно отправилась дальше, к метро.
На хмурые лица, встречавшиеся на улице, она не обращала ровно никакого внимания: идут себе - и пускай идут. Сейчас ей было не до того. Она представляла себе в подробностях разговор со Скади.
В конце концов, если случится что-то серьезное, она может дотянуться до своей противницы и при помощи тех магических приемов, которые уже сумела освоить. И тогда - поберегись!
Разумеется, машину под окнами дома, где жил Денис, она тоже не заметила. А вот ее из машины разглядели отлично. И сделали выводы.
Значит, Денис все же сказал правду, и теперь юная ведьма спасается от преследования. Что ж, все идет по плану. И Денис не подозревает, что охота начнется совсем не на нее, что его ненаглядная Ольга может идти на все четыре стороны.
- Нет, но ты посмотри, как держится! Настоящая артистка - ни капли страха! Когда все закончится, надо будет доложить шефу - пускай берет в обучение, - самодовольно сказал Гриня другому наблюдателю. - Талант…
Несмотря на все опасения Дениса, его квартиру просматривали магическими приемами не каждую минуту. И то, что он спит беспробудным сном, обнаружилось немного позже.

* * *

- Ну вот, «Фрунзенская» рядом, - сказал Рэкки, выбираясь из автомобиля.
- Хорошо, тогда я - иду, - заявил Корвин.
Рэкки как будто прислушался к чему-то.
- Погоди. Видел, что в городе творится?
- Видел, конечно. Течет всё.
- Именно, - кивнул Рэкки. - А эпицентр - почти здесь. И ты хочешь идти?
- Мальчишка наверняка сунулся на кромку. Не знаю, зачем ему это нужно, но, Рэкки… Он же в этом направлении шел и в первый раз, когда я его остановил.
- Вот и я чувствую, что ему туда - очень надо, - негромко проговорил командир «Утгарда». - И начинаю догадываться, зачем. Кровь, Корвин, кровь…
- Да не вампир же он?! - Корвин поднял на него удивленные глаза.
- Да я не о том. Понимаешь, даже тебе это безразлично - раз спрашиваешь. А уж тем более - новеньким, вроде тебя, Марина. А в древности все было немножко иначе. Человек не считался самостоятельной автономной единицей. И сейчас еще кое-где есть кровная месть. Слышали, что это такое?
- Конечно, - Марина впервые сказала хоть что-то за два часа поездки.
- Наверное, не совсем. Мстят ведь не конкретному убийце или обидчику, а его роду. Понимаешь, могут убить лучшего в роду - хотя он почти наверняка ни в чем не виноват. Дикарский обычай, понятное дело. Но мне-то все это знакомо.
- И к чему все это? - хмуро проговорил Алекс.
Все четверо стояли сейчас около цветочного киоска. Здесь были не только они, но большинство оперативников «Третьей Стражи» держались в отдалении - у них была своя роль. У каждого.
- А к тому. Если кого-то проклинали - то проклинали весь его род. И тех, кто еще только будет рожден - может быть, через много веков. Понимаешь, о чем я? Мы увлеклись информацией о Сообществе, о том, кто из какого рода происходит, и кто из предков мог быть связан со шведскими оккупантами в Ниеншанце. И нашли, кого искали. А Вита упустили. И мне кажется, напрасно.
- Ты это уже говорил, когда просил собрать сведения по предкам Вита, - сказал Корвин. - Тебе же не ответили - пока.
- Ответ - дело нехитрое. А если окажется, что он - родственник и колдуна, и кого-то из шведов?
- Рэкки, я готов ждать еще пять минут, не больше. Ты понимаешь, что я - ваш внештатный сотрудник…
- …и можешь при особых обстоятельствах действовать вне приказов? Можешь, я хорошо помню твой контракт. Пусть будет так, - глухо буркнул Рэкки. - А подумал, что будет, если моя догадка - правильна? Как ты его оттуда собираешься вытаскивать?
- Это мое дело, - Корвин легонько погладил сидевшую у него на руках Лукрецию.
- Ты невозможен, Кор! Забыл, из какой дыры тебя в Румынии в итоге вытаскивали?! Тоже полез туда, где пожарче!
- То Румыния, а то - Питер. Я здесь родился, пускай и на кромке… Тем более, раз на кромке.
Рэкки хотел еще что-то возразить, но именно в этот момент раздался звонок по его мобильному.
- Что? Начали уточнять? А подробнее - никак? Два часа у вас было, два часа! Отрывочные сведения… Семейные легенды… Значит, так! Хорошо, можете не продолжать - всё, похоже, ясно. Теперь - пан или пропал!
Он обернулся к стоявшим молча «кромешникам».
- Есть результаты, Кор! Информация подтвердилась, хотя «Асгард» мычал и не телился.
- Потомок?
- Именно. Одного - и второго.
Кор помолчал, обдумывая полученную информацию. Потом слегка встрепенулся:
- Рэкки, я все равно иду за ним!
- Будь по-твоему. Удачи!
Корвин молча кивнул Марине и Алексу, сделал несколько шагов в ту сторону, где находился Обводный, а потом вернулся и вручил кошку Марине.
- Пожалуйста, проследи за ней. Там слишком опасно для нее…
А потом ушел, уже не оглядываясь. Марина видела, как Корвин переходит через Московский проспект - его путь лежал в сторону, противоположную метро.
- Хочешь, чтобы тебе объяснили, в чем дело? - к девушке подошел Алекс. - Все, на самом деле, очень просто. Многие люди старались проклясть наш город - точнее даже, то место, где он находится. У многих из них - по крайней мере, «Утгард» так считает, - были для этого все основания. У того финского колдуна, которого расстреляли шведы - тоже. Но он проклял не только своих убийц, но и эти места, и весь их род. И проклятие можно снять, если на этом месте окажется потомок его, колдуна - и тех самых шведов. Знаешь, это вроде верблюда и игольного ушка - нечто несбыточное, такого просто не могло бы случиться: по крайней мере, колдун мог так считать. И вот теперь - случилось.
- И кто он? - спросила Марина, история с финским колдуном казалась ей какой-то отвлеченной и нереальной: вроде описания жестокостей при Иване Грозном или «золотого времени» Екатерины Великой. Это были странички из учебников и исторических романов - ничего больше.
А вот для «Третьей Стражи» проклятие, которое получил еще не рожденный Петербург, было реальностью. Жестокой реальностью, которая вот-вот ударит по городу. Прямо сейчас…
- Наш Вит, - ответил Алекс. - Поэтому его затягивает на кромку, причем именно сюда. Поэтому он и бежал. Вит почувствовал, что готовится большая пакость для города - причем, связанная именно с этим проклятием.
- Погоди, а что хочет сотворить Сообщество?
- Устроить «прорыв реальности» - именно здесь. И, кажется, они в этом преуспели. Судя по всему, заклятие подготовлено мощное. Причем, такой «прорыв» можно будет открыть, пожертвовав жизнью одного из своих. Ну, а закроет его мудрое руководство Сообщества, кто ж еще?
- Жертва - тот самый парень, который передал записку?
- Нет. Совершенно другой маг. Его-то наверняка о том не предупредили. Пожалуй, вот что - ты сейчас иди к хлебному ларьку. Никуда не отлучайся, что бы ни случилось. А если заметишь что-то не то - запоминай и докладывай, номер высветится на мобильнике. Дежурный оператор сейчас - Таня, так что без проблем.
- А ты куда?
- На грань. На границу кромки и реальности. Будем поджидать господ из Темного Сообщества. Вряд ли ты нас сейчас увидишь.
Алекс проговорил это и… исчез. Просто растворился, растаял в воздухе.
Марина уже видела нечто подобное на Смоленке, но там были безлюдные места, а здесь кругом сновал народ. И при всем при том никто - ни единый человек - даже не повернул головы, чтобы посмотреть, а куда это исчезло несколько человек, которые только что здесь стояли.
Кулончик на шее Марины слегка нагрелся - ей уже объяснили, что он ведет себя так, если хозяйке угрожает опасность - или же, опасность угрожает той реальности, в которой она находится.
И в этот момент она заметила знакомое лицо. Неподалеку от метро с самым что ни на есть боевым видом прохаживалась Оленька Линькова - та самая девушка, которую, вроде бы, надо спасать. Но, пожалуй, спасать надо было не ее, а от нее…

* * *

- Значит, тащи спящего, понятно! - орал шеф Сообщества. - И чтоб пошевеливались!
- Тут нашли, - говорил Гриня, стоя в кухне квартиры Дениса, - нашли упаковку снотворного… В него влили лошадиную дозу!
- Ладно, все равно волоките!… Чтоб быстренько, одна нога здесь - другая на «Фрунзенской».
- Будет сделано, - хмуро пробормотал Гриня.
Нет, какова ведьма! Ее явно недооценили! Опоила своего дружка снотворным - и скрылась в неизвестном направлении. И теперь, если что - он чист. И совесть его - если, конечно, у сотрудника Сообщества есть такое качество - тоже чиста.
- Грузите его, - приказал вампир своим помощникам.
- Тяжеловат, однако, - хмыкнул помощник. - Ничего, прорвемся!…

* * *

Машину Сообщества вели по всему городу. Сделать это было довольно легко: маги ехали, как всегда, стараясь разогнать и разрулить пробки - в этих случаях магическое вмешательство всегда признавалось и допустимым, и полезным. А за ними устремлялся поток автомобилей - и пробки незамедлительно возникали снова. Но именно в этом потоке всегда оказывалась как минимум одна машина «Третьей Стражи» - неприметная, нисколько не отличающаяся от прочих. Машины сменяли друг друга, передавая объект слежения, словно эстафету.
И то, что автомобиль с бесчувственным Денисом едет отнюдь не в направлении «Фрунзенской», стало очевидно очень быстро. Машина зачем-то выехала на Невский, потом, у Московского вокзала, свернула на Лиговку, и только с Лиговского проспекта двинулась по набережной Обводного.
Вроде бы, все шло по плану - просто к «Фрунзенской» маги из Сообщества добирались кружным путем. Но около станции метро машина даже не сделала остановки - она свернула на Киевскую, а потом - на Заозерную. Все это было близко, слишком близко к тому району, где находилось проклятое место. Но, опять же - не там.
На Заозерной автомобиль остановился, и двое сотрудников потащили тело бесчувственного человека (а точнее - Мага) в серый отвратительного вида дом.
А потом исчезли - незаметно для простых смертных, но вполне ощутимо - для любого посвященного.

* * *

Не стало ни улиц, ни универмага, ни окрестных домов. Канал с темной маслянисто-тягучей водой - остался. А еще остался мост.
Кромка поменяла свое лицо. Вит видел сосны и ели из своего сна, они доходили почти до набережной канала. А еще - надо было ступить на мост, чтобы оказаться именно там. На том берегу. В лесу, где однажды донельзя уверенные в своей правоте люди расстреляли того, кто был, по их мнению, не прав. Колдуна. Проклятого язычника. Того, чья жизнь не стоила и медной монеты. Мага.
Люди поплатились за это. Поплатился город, возникший много позже. Поплатилась шведская крепость Ниеншанц - где она теперь? Одно воспоминание…
Но проклятие должно остановиться. Сейчас - или никогда.
Никогда - поскольку уже начала работать сила, рушащая кромку. Город постепенно падал в бездну, хотя люди еще не подозревали об этом.
И нужно было решаться на что-то.
Вит решился.
Он шагнул на мост.
Мост выглядел почти что совсем так, как Газовый - его двойник в реальном мире, он оказался таким же горбатым и заасфальтированным. Но стоило лишь сделать первый шаг - и под ногами Вита затрещали плохо сколоченные доски, грозя каждое мгновение провалиться и увлечь его в бездну.
После того, как он прошел метров пять, перила куда-то делись, и мост начал стремительно менять свою форму. Он сужался, и юноше пришлось невольно ускорять и ускорять шаг.
Когда Вит прошел через середину моста, он обнаружил, что идти приходится по узенькой полоске примерно в метр шириной.
Доски были прибиты неплотно, под ногами юноши медленно текли уже не воды канала - под ним простиралась бездна.
Вит старался отогнать наваждение, но каждый раз, делая новый шаг, ему так или иначе, приходилось смотреть вниз. Один раз нога нащупала пустоту, и юноша с трудом удержался, чтобы не упасть. И все же, когда мост стал таким узким, что на очередную доску едва можно было встать, Вит сделал еще один шаг - и оказался на противоположном берегу. Почти у самой цели.
Где-то неподалеку послышался грозный рык. Вит обернулся - и совсем не удивился, видя, как из-за ближайших деревьев на берег выбирается огромный саблезубый кот. Корвин!…
Первым желанием Вита было - кинуться к нему, и оказаться вне кромки. Но не сейчас, только не сейчас.
- Корвин, я один! Только один! - крикнул Вит. - Я должен, ты не сможешь, тебе опасно оставаться, уходи!…
И в этот момент Вит понял, что, скорее всего, опоздал, безнадежно опоздал. Над кромкой медленно и неотвратимо сгущалась серая мгла.

Глава 25
Хранитель

- Молодец, Гриня. Протрезвим мы его - вмиг, - шеф Темного Сообщества Санкт-Петербурга подошел к Денису и сделал какие-то странные пассы руками.
- Можешь идти, - обернулся он к вампиру. - Отправляйся к месту сбора, мы сейчас тоже там будем.
Диалог происходил в комнате коммунальной квартиры - точнее сказать, коммунальной халупы. Этот серый неуютный дом недаром был прозван «домом на болотах». Болота здесь и были - по весне и по осени. А в остальное время рядом с домом находились относительно сухие свалки.
Вообще-то, комната принадлежала всяко не Сообществу, даже самый распоследний из сотрудников не позарился бы на жилплощадь в этой халупе. Но сейчас она пустовала, здесь можно было устроить временный штаб.
Только минут через десять Денис открыл глаза.
На него смотрело улыбающееся лицо шефа Сообщества.
- Ожил, голубчик? Пришел в себя?
Денис посмотрел на начальника, явно соображая, что к чему - и вдруг вспомнил и попытался дернуться. Не тут-то было - он оказался как будто скованным цепями. Пошевелиться - и то было нельзя.
- Где… она? Где Оля? - хрипло выкрикнул Денис.
- Вот уж не знаю, - усмехнулся шеф. - Нет, ты все сделал совершенно верно, парень. Это было испытанием - сможешь ли ты поступиться любовью ради спасения себя. Не смог. Лежи, знаю. Знаю. Ты скажи лучше: снотворное - это твоя идея?
- Ка… какое снотворное? - разум Дениса отказывался понимать хоть что-нибудь.
- То самое, которое подсыпали тебе. Понятно, значит, не твоя. Но это не имеет значения. Важно, что ты это испытание выдержал. А было, наверное, очень плохо…
- Где Ольга? - повторил Денис свой вопрос.
- Судя по всему, подсыпала тебе снотворное - и ушла. Лежи-лежи, и слушай меня. Найдется Ольга, никто не собирается делать ее жертвой. И не собирался. Просто мне нужен был очень надежный помощник.
- Гриня у вас есть! - злобно огрызнулся Денис.
- Вот о нем-то и речь, - невозмутимо продолжал шеф. - Гриня готовит небольшой переворот в Сообществе Темных Санкт-Петербурга, а мне это известно. И нужен кто-то, кто смог бы его остановить. Навсегда остановить, стереть в порошок. А ты с этой задачей справишься. Я знаю, насколько ты меня возненавидел после того, что я наговорил тогда, в кабинете. Зато и с врагами ты точно не связан. Ты очень искренний, поверь мне. Ну, вставай, что ли, подвиги тебя дожидаются… Что, понял теперь, кому надо доверять?

* * *

Ольга внимательно оглядывала лица прохожих. И вдруг в потоке людей мелькнул некто очень и очень знакомый. Маринка! Крутицкая! Подружка Скади!

Предыдущая страница 24 Следующая страница


25 Эльдар Дейноров, Майя Астахова

Так, значит, это она заварила всю кашу? Или как прикажете это понимать?
Ольга решительно двинулась к Скадиной подружке. Та тоже заметила свою знакомую.
- Привет! А ты что здесь делаешь? - Оленька особо подчеркнула это «ты».
- Так… Знакомого одного жду.
- И кого же это? - язвительно вопросила Оленька.
- Неважно. Ты мне записку подбросила?
- Это какую еще записку?
- Ту самую. С просьбой тебя спасать?
- Что-о? Спасать? - вот теперь удивление Оленьки было вполне искренним.
- Именно - спасать. Твой Денис, между прочим, о тебе побеспокоился.
- Да от кого? Что ты темнишь?!
- Неважно. Знаешь, у меня есть совет - отправляйся сейчас куда-нибудь. Только не домой. И не к твоему парню. Это всё, что я тебе могу сказать.
- Ну уж нет! Ты или объяснишь, в чем тут дело, или…
- В нехорошую компанию попал твой Денис. Теперь у него неприятности, - отрезала Марина, заметившая подошедшую Татьяну. Впрочем, из «Стражи» около «Фрунзенской» наверняка работало сейчас человек десять, не меньше. Просто не всех возможно было разглядеть, да и не всех она знала в лицо.
- Она? - Татьяна подошла, глядя на Ольгу.
Марина лишь кивнула.
- Тогда - на минутку, - девушка взяла под локоток Ольгу, которая была выше ее почти на голову.
После краткой беседы с Татьяной Оленьке уже никому не хотелось выцарапывать глаза. Ну, разве что начальнику Сообщества - попадись он ей сейчас на дороге.
Но вот его-то здесь и не было. А посему оставалось только одно - ждать.

* * *

- Видишь, Гриня, как все здорово обернулось? И конвоировать никого не надо - сам пришел, - шеф ласково улыбнулся вампиру. - Можно приступать.
И Денис немедленно включил магическое зрение.
Вампир до последнего не подозревал о нападении. Он резко дернулся в сторону, пытаясь уйти от удара Дениса, и наверняка ушел бы, не будь удар столь неожиданным. Денис буквально смел его, Гриня ударился об ограждение канала, не удержался на ногах - и полетел в мутную воду. Напарников вампира контролировал шеф - они ничего не успели сделать - так и стояли с открытыми ртами, взирая на происходящее.
- Вот и все, - проговорил шеф, доставая пистолет. Денис уже видел это оружие, заряженное серебряными пулями.
Шеф подошел к ограждению, выстрел прозвучал неслышно и почти незаметно.
Над кромкой начала сгущаться мгла.

* * *

Противоположный берег куда-то исчез. Вит стоял, не зная, что ему делать дальше.
Нужно идти куда-то еще? Или - ждать? Но сейчас, может быть, уже поздно.
«Поздно?… - повторил голос в его мозгу. - Никогда не бывает поздно… Известно ли тебе, зачем ты оказался здесь?»
Таинственного собеседника нигде не было видно.
«Это сумасшествие, - подумал Вит. - С собой начал говорить?»
«Ты не говоришь с собой, - тотчас же прошелестел голос. - Ты пришел, чтобы отменить проклятие. Знаешь ли ты свой род?»
Юноша помотал головой. Ничегошеньки он не знал.
«Стыдно не знать тех, кому ты обязан жизнью, - заявил все тот же голос. - Среди твоих предков - мудрый жрец, служитель богов. Среди твоих предков - храбрый воин, рука закона. Известно ли тебе, что случилось, когда их пути пересеклись?»
И Вит вспомнил - во всех подробностях - свой сон.
- Они… убили жреца… - выдохнул он; кошмарное видение подавляло разум.
«Да, и твой предок командовал его казнью. А что означает предсмертное проклятие, тебе известно?»
- Слышал, - хмуро, сквозь зубы произнес Вит.
«Самое сильное, верно? Ведь и его можно отменить. Иногда это бывает страшно. Но не было еще нестираемых проклятий. Только что здесь принесли жертву - еще одного потомка убийц. Но тот жалкий человечишка, который принес жертву чужими руками, еще не догадывается - проникновение теперь не закрыть ничем. Только ты сможешь это сделать. Или - возвратиться обратно. Вот тот, кто готов вытащить тебя оттуда».
Вит, как по команде, развернулся в сторону саблезубого кота. Тот все еще пытался добраться до юноши, скреб лапами по земле - безо всяких последствий. Он оставался на месте.
- Корвин… Оставь нас, Корвин… Уходи, это… это не твоя война, - воскликнул Вит, и словно бы от звука его голоса кромка пошла рябью, размылась, мгла едва заметно дрогнула…

* * *

Автомобиль резко заскрипел тормозами. И шеф Сообщества резко развернулся к нему, словно бы угадав, кто оказался здесь, у Газового моста. Впрочем, не о том ли он и мечтал? Глава «Асгарда» самолично будет печально смотреть, как город и кромка проникают друг в друга - и ничего, абсолютно ничего не сможет сейчас поделать.
- Господин Стрешнев? Рад приветствовать, - он шутливо поклонился вышедшему из машины человеку. - Но, по-моему, вы немного припозднились. К шапочному, так сказать, разбору.
Сергей Викторович молча окинул взглядом начальника Сообщества. Сейчас Рэкки и его оперативники берут под контроль всех, кто участвует в этой операции - у метро, на Московском проспекте, на прилегающих к Обводному улицах. Но главное происходит именно здесь. Точнее, здесь, но на кромке .
- Жертва принесена, заклинание запечатано… Можно докладывать Посредникам, - улыбнулся Темный. - И ваше присутствие здесь…
- Будет и доклад, - спокойно сказал командир «Асгарда». - Всему свое время.
Он подошел к ограждению.
- Что ж, у вас есть средство залатать «пробой»? - спросил Стрешнев.
- Есть, дорогой Сергей Викторович. Оно у нас есть. И пробой мы залатаем.
- Именно что - залатаете. Заплатку поставите. А всяческая дрянь будет сочиться сквозь него в этот мир. И из этого мира - туда. Нет такого средства.
Сергей Викторович устало посмотрел на шефа, на Дениса, на готовых выполнить любой приказ магов.
- Вам очень хотелось реабилитироваться, не так ли? Вы немного просчитались. Кромка не покинута нами, милейший… И залечить ее будет возможно. Без участия Сообщества.
Фигура командира «Асгарда» неожиданно как будто выросла - по крайней мере, Денис воспринял это именно так.
- Именем Сил Равновесия, все присутствующие задержаны! - загремел голос Стрешнева. - На неопределенное время, - добавил он тише.

* * *

…Вит остался стоять на месте, а саблезубого отнесло - словно бы взрывной волной. Сейчас он барахтался в канале - к счастью, это был все же канал, а не воды Бездны, которые видел Вит. Кот отплевывался и отфыркивался, пытаясь выплыть, и было понятно, что он выберется из воды.
«Было по слову твоему», - прозвучал бесстрастный голос в его мозгу. Голос не принадлежал ни колдуну, ни шведам, замершим, как на остановленном кадре. С ним говорили сейчас те, кому служил колдун.
- Он выберется? - спросил Вит.
«Наверняка. Не бойся за своего друга», - последовал ответ.
«Что станет со мной?» - хотел спросить Вит, и, должно быть, все же спросил, поскольку тотчас же явился ответ: «В твой мир тебе хода нет. Ты останешься здесь. Погибнешь для своих».
- Я погибну или останусь жить? - спросил Вит, оглянувшись на противоположный берег. Саблезубый все еще ворочался в воде, пытаясь выбраться и дотянуться до Вита. Безрезультатно.
«Что такое смерть? Случается ли она? Где ты будешь после?» - насмешливо спросил голос.
И перед Витом промелькнули лица людей.
Девочка с бледным, изможденным лицом - она отдала хлеб младшему брату. Брат выжил, она - не смогла…
Курчавый парень с заостренными чертами лица, держащий в руке пистолет - прекрасно зная, на что идет, он пристрелил одного из самых злобных палачей своего города, организатора чекистских застенков…
И еще один парень - в милицейской фуражке: он вступил в бой с бандитами, спасая безоружных людей…
Пожарные, спасатели, моряки…
«Твое место - среди них», - вновь прозвучал голос.
- А если я вернусь?
«Ты видел свой город сегодня. Понравился ли он тебе? Знай - это не предел. Твой город останется - но им будет править падаль».
Вит вздохнул. Родители… Школьные приятели… Корвин, «Стража», новая жизнь, которая только-только приоткрылась для него… Все это становилось прошлым, стремительно и безжалостно. Но, если он вот сейчас откажется и вернется, жизни все равно не будет. Петербург станет пустым - падаль и падальщиков за жителей можно не считать. Их покорных жертв - тем более.
- Я согласен, - проговорил он.
И тогда настал тот самый злосчастный день.

…Лейтенант, командовавший солдатами, что-то рыкнул - и тотчас один из них притащил факел, которым поджег сваленный в кучу скарб. Рухлядь, извлеченная из землянки, долго не хотела разгораться, но через пару минут все же вспыхнула.
Священник, оказавшийся рядом, осенил себя крестным знамением, то же самое проделали и прочие истинные христиане.
Лейтенант тихо произнес:
- Попытаетесь ли еще раз, отец Иоганн?
Священник кивнул, правда, с большим сомнением:
- Да, но он упорствует в своих заблуждениях. И все же следует надеяться на его благоразумие.
- Какое уж тут благоразумие, - проворчал лейтенант.
- Готов ли ты покаяться и принять веру господа нашего, Иисуса Христа?…
Видно было, что этот вопрос он задает уже не в первый раз. И не в первый раз получает в ответ молчание. Вит был сейчас уже далеко - и от священника, и от лейтенанта, и от солдат. Слишком далеко, чтобы вообще обратить на них внимание.
Один из солдат - чернявый и слегка узкоглазый невысокий парень - начал довольно бегло переводить. Но и на слова толмача Вит никак не прореагировал.
- Приступайте! Живей! - прикрикнул офицер на солдат и зачем-то вытащил из ножен шпагу.
Его подчиненные немедленно повиновались, выстроившись напротив привязанного к дереву пленника с заряженными мушкетами.
- Я не стану вашим судьей, - одними губами произнес Вит. А потом молчание разорвалось - нестройными выстрелами.
Юноша, почти мальчик обмяк, повиснув на своих путах…

* * *

Тело Вита вынес с кромки Корвин. Машина Сергея Викторовича уже стояла около Газового моста, туда, на заднее сиденье, положили мальчишку.
Корвин молча глядел на Сергея Викторовича.
Разговор между ними был безмолвным, слова оказались совершенно ненужными.
«Я не спас его. Не смог».
«Что поделать, мы не всесильны, мальчик. Когда-нибудь ты это поймешь».
Командир «Асгарда», все так же молча, приказал Корвину садиться в машину.
Потом подошел к магам из Сообщества, все еще застывшим, словно статуи, но уже обретающим дар речи.
- Можешь идти, - обратился он к Денису. - К метро. Там тебя есть, кому ждать, - он похлопал парня по плечу. - По крайней мере, ты - не трус. Денис Авдеев, Темный, сотрудник Сообщества, впредь до особых обстоятельств ты, а также Ольга Линькова, Темная, сотрудник Сообщества, находитесь под покровительством «Третьей Стражи». Вот теперь - иди, сотрудник, бывший, наверное.
Стрешнев обернулся к бледному начальнику Дениса.
- Доклад Посредникам будет направлен сегодня же. Бегство или ухищрения здесь не помогут. Хотя, - он слегка поморщился, - предчувствую, что вас все равно отмоют. Добела. Или - дотемна, как вам будет угодно. Только, знаете что? - он наклонился почти к самому уху шефа Темных магов. - Сегодня я впервые пожалел, что у Посредников нет методов святой инквизиции. Впрочем, «Стража» с вами не прощается, жизнь бывает длинной и сталкивает нас под самыми разными углами.
Он сел в машину, включил зажигание. Автомобиль резко, слишком резко дернулся с места - и только тогда шеф Сообщества Темных магов Санкт-Петербурга обрел способность двигаться.

* * *

- Ты!… Ты… Ты - сумасшедший! - Ольга бросилась к Денису, едва не сшибив с ног какого-то не очень трезвого мужичка с сумкой, в которой брякали бутылки пива.
Мужичок обернулся, хотел было сказать что-то нехорошее, но передумал - и его давно небритую физиономию на миг посетила редкая гостья - добрая улыбка.
Денис нежно обнял подругу - и вдруг понял, что шеф сказал откровенную собачью чушь, что Ольгу он любит безо всякого внушения и вмешательства, что именно ее он и искал всегда, всю жизнь. В конце концов, безвкусная манера одеваться, разбитая посуда, пережаренные котлеты - какая, в сущности, ерунда! Готовить можно научиться. А вот любить - вряд ли.
- Идем, - он улыбнулся девушке. - Завтра у меня большой день. Я ухожу из Сообщества, надо искать работу…

* * *

Возвращались молча. Рэкки нервно курил, Марина сидела бледная и уставшая - как будто сейчас ее покинула какая-то часть души - и эту часть уже не восстановишь, как ни старайся. Да она же видела Вита всего несколько раз. Тогда отчего же так тоскливо было на сердце?

Предыдущая страница 25 Следующая страница


Время ожидания 26

Алекс и Татьяна тоже молчали. Они-то давным-давно научились понимать друг друга без слов. И, кажется, оба чувствовали сегодня то же самое, что и Марина - пусть и принадлежали к разным подразделениям. Свет, Тьма - что это означает? Лишь слова, названия двух энергий, которые могут противоборствовать, но не могут жить одна без другой.
Ехали долго. Рэкки не старался разруливать пробки - просто не хотел. Не до того ему было. Он даже приемник забыл выключить. Впрочем, будь там попса - наверняка вспомнил бы и тотчас придушил звук. А так сейчас работала какая-то малоизвестная радиостанция.
- …Группа «Ойкумена» - недавно созданная петербургская команда, - врывался в тоскливую тишину голос ведущего, когда машина останавливалась у светофоров. - Ребята еще достаточно молоды, но их первый альбом уже вызвал своего рода небольшую сенсацию среди тех, кто следит за новинками рока и авторской песни. Впрочем, предлагаю слушателям самим судить об этом. Итак, обещанная песня «Над бездной»…
Марина не могла судить, была или нет девушка, исполнявшая песню, «кромешницей», пусть и неинициированной. Наверное, все-таки, была. Да не в том суть. Каждый выполняет то, что ему предназначено. Один пишет песни, другой следит за Великим Равновесием Сил, третий… Третий хранит этот мир, этот город - даже считаясь мертвым.
Так было, так есть, и, видимо, так будет впредь. Петербург стоит не на костях, не энергией падальщиков и жертв он питается - город поддерживают его Хранители. И пока жив последний петербуржец, пока существует где-то - пускай даже в отдаленной реальности - последний Хранитель этого города - не быть Петербургу пусту. Ни через триста лет и три года, ни потом.
И почти ни при чем тут всяческие Пророчества.

* * *

А на следующий день и в Лондоне, и в Париже, и в Мельбурне, и даже в стреляющем и грохочущем взрывами Багдаде прозвучало: «Виталий Смирнов, курсант вне подразделений, Санкт-Петербург, Россия. Погиб, исполняя долг перед Великим Равновесием Сил Вселенной, планетой Земля и всеми живущими».
И на секунду перед «стражниками» замрет прозрачный силуэт питерского мальчишки - словно бы прощаясь с миром, где ему суждено было родиться…

* * *

Мысли кошек - даже тех, которые состоят при «Третьей Страже» - это тайна за семью печатями. Порой они доверяются своим людям, порой - не особенно. Но редко кто может понять, почему они ведут себя именно так, а не иначе.
Крупный серый кот, который отзывался на имя Трикстер, мало чем отличался от остальных своих собратьев из «Третьей Стражи». Точно так же ходил на обед вместе с людьми, точно также служил проводником на кромке. Своего единственного человека у него не было, хотя никто не замечал, что Трикстера это как-то тревожит. Видимо, он еще котенком привык к самостоятельности - ведь его хозяин давным-давно погиб.
И лишь иногда, летним днем, когда четвероногие обитатели «Третьей Стражи» выходят погреться на солнышке, за Трикстером можно заметить некоторые странности. Он лежит на камне или на траве, совершенно одинокий - и неожиданно начинает мурлыкать, как будто кто-то чешет ему за ушком. Кот поворачивает голову, не прекращая своего пения, поднимает подбородок, смотрит в совершенно пустое пространство. Впрочем, это только для людей оно пустое - даже для «стражников». Ему, коту, лучше знать, кто порой навещает его, чтобы поиграть или погладить по теплой шелковистой шерстке…

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Кулон     (Страница 1)
  • Глава 2
    «Вместо дома - стена…»     (Страница 2)
  • Глава 3
    За сигаретами     (Страница 3)
  • Глава 4
    Похищение артефакта     (Страница 4)
  • Глава 5
    Побег     (Страница 5)
  • Глава 6
    Поезд в преисподнюю     (Страница 6)
  • Глава 7
    Во мраке     (Страница 7)
  • Глава 8
    Демоны тоннелей     (Страница 8)
  • Глава 9
    Последствия дня рождения     (Страница 9)
  • Глава 10
    Нижний Мир     (Страница 10)
  • Глава 11
    Заглянув в глаза чудовищ     (Страница 11)
  • Глава 12
    Остановка в пути     (Страница 12)
  • Глава 13
    Отворот с приворотом     (Страница 13)
  • Глава 14
    Сообщество и «стражники»     (Страница 14)
  • Глава 15
    Спасение     (Страница 15)
  • Глава 16
    Инициация     (Страница 16)
  • Глава 17
    Новые знакомства     (Страница 17)
  • Глава 18
    Первое задание     (Страница 18)
  • Глава 19
    На Смоленке     (Страница 19)
  • Глава 20
    Ревность и страх     (Страница 20)
  • Глава 21
    Зов     (Страница 21)
  • Глава 22
    В лабиринтах на Петроградской     (Страница 22)
  • Глава 23
    Прорыв Кромки     (Страница 23)
  • Глава 24
    Прорыв Кромки (окончание)     (Страница 23)
  • Глава 25
    Хранитель     (Страница 24)


Эльдар Дейноров - Время ожидания

Эльдар Дейноров
Майя Астахова

Время ожидания

Цикл: "Третья стража " - 1

 Читать книгу

Аннотация

«Третья стража» – своего рода магический спецназ, цель которого – охранять город от возможных потусторонних опасностей. И вновь на бой с нечистью выходят Темные и Светлые маги…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel