Екатерина Стадникова - Дом на холме

1 Екатерина Стадникова

Глава 1.
Странная ночь

- Зачем вы его навещаете?
При других обстоятельствах она непременно ответила бы: «Чтобы спрашивали», но это не тот случай.
- Пытаюсь понять, - отозвалась женщина с худым бледным лицом.
- Ну... моя снаружи постоит. - Засов на двери лязгнул, и эхо, охотно подхватив резкий неприятный звук, заплясало между неприветливых сырых стен подземелья.
В центре маленькой квадратной камеры, напоминавшей каменный мешок, возвышалась идеально гладкая ледяная глыба. Морозный кристалл источал голубоватый свет. На него, бесспорно, стоило взглянуть - но не это влекло ее.
Прозрачный столб хранил в себе тело человека, с которого все началось... трудно представить, насколько давно. Женщина поймала себя на мысли, что никак не может отвести взгляда от самодовольно улыбающегося старика.
«Вы, безликие, умрете - а я останусь жить в сердцах преданных детей», - вот какими были последние слова - перед тем, как лед поглотил его.
Руки сильно озябли... Выскользнув в коридор, она прислонилась спиной к стене. Даже здесь изо рта шел пар.
- Леди Дайна... мисс Уиквилд, все в порядке? - контрольный вопрос хранителя ключей.
- Да, - отозвалась женщина. - Я уже ухожу.
Выживший из ума кобольд поднял на нее рыжую с проседью собачью морду, встряхнув увесистой связкой. Мало кто общался с Шепти: вид его голого извивающегося крысиного хвоста вызывал тошноту, а специфический запах псины мог свалить с ног. Но одетый в лохмотья, зловонный и уродливый, старый кобольд обладал чутким сердцем. Именно Шепти позволял Дайне «навещать» камеру вечного узника глубоко под землей в сырых лабиринтах тюрьмы Трибунала.
- Знаете, моя сам иногда заходит... ну... туда, - вдруг признался кобольд, скрипя ржавым ключом. - Как живой, но не живой... Зачем запирать? Приказали - Шепти запер. Столько умерло и родилось, а он тут.
Старый кобольд почесал рогатую макушку и закашлялся.
- Спасибо, Шепти. - Мисс Уиквилд старалась не дышать.
- Не надо спасибо, - громко высморкался в рукав тот. - Моя не грустно, это лучше спасибов.
Ворча, как пес, и кутаясь в грязные тряпки, кобольд повел ее к выходу. Едва ли человек сам смог бы выбраться из этих мрачных запутанных переходов, а вот Шепти знал их наизусть.
Скрежет когтей и шлепанье босых подошв... старый кобольд очень спешил. Если Дайну застанут в этой части тюрьмы, его глупая седая головушка окажется... Шепти поежился.
Вдруг впереди раздались точно такие же скрежет и шлепанье, а вместе с ними - стук подкованных сапог. Сердце ушло в пятки - кобольд схватил обмершую мисс Уиквилд за подол и юркнул в ближайший закуток. Крошечный зверек слился со стеной... Женщина постаралась сделать что-то подобное - насколько это было возможно (без привлечения теней).
«Кобольду просто», - посетовала она про себя - в хранителе ключей, как и в любом из его сородичей, едва ли набирался метр роста.
К счастью для Дайны, другие посетители прошествовали мимо - но радость длилась недолго. Мисс Уиквилд прекрасно разглядела мужчину, более того - узнала его! Сэр Коллоу - пожалуй, самая близкая к Совету и Трибуналу фигура. Попадаться ему на глаза даже в Резиденции Главы Ордена - предприятие рискованное... Только неясно, какого лешего высокое начальство лично разгуливает по эдакой «клоаке»?
Дайна, испугавшись собственных мыслей, осторожно подтолкнула лохматого Шепти в сторону выхода.

* * *

Эмили со скучающим видом смотрела в окно, но ровно до того момента, как это заметила ее мать:
- Юная леди, подобные упражнения никак не помогут вам в дальнейшей жизни, - фыркнула она. - Если бы считая ворон можно было чему-то научиться, в мире прибавилось бы образованных людей.
Девочка ничего не ответила и снова принялась монотонно скрипеть пером. Уроки чистописания сводились к банальному копированию книжного текста на непослушные, загибающиеся листы. Трудно было понять, что меньше всего нравилось одиннадцатилетней Эмили: та бессмыслица, которую она старательно выводила, или сам факт сидения в душной библиотеке.
А где-то там, внизу, благоухали розы и колыхался ласковыми волнами яблоневый сад. Как можно было тратить жизнь на шелест пыльных страниц, когда за стенами проходят последние теплые деньки? Но мама, особа принципиальная, имела на этот счет свое собственное мнение.
Ей не было никакого дела до сада, роз или погожего осеннего вечера. Леди Аэрин Варлоу мечтала воспитать дочь по своему образу и подобию. Эмили же считала себя «папиной» и всячески отрицала внешнее сходство с матерью и доставучими тетушками.
С другой стороны, глупо спорить с тем, что мало женщин могли соперничать в красоте и благоразумии с мадам Аэрин. Миниатюрная, она напоминала причудливую куклу: фарфоровая бледность, точеный остренький носик, темные глаза с поволокой и черные густые кудрявые волосы.
Загородившись толстой книгой в тяжелой обложке, девочка бросила тоскливый взгляд на проделанную работу. Она уже знала, что и этот вариант мама не примет. Вот дважды прорисованная «о», а под конец - «м», исправленная на «н». Стоило начинать переделывать прямо сейчас... Эмили шумно вздохнула.
Из холла донесся мягкий, почти музыкальный звон. Самый радостный звук! Это означало, что вернулся отец. Вот сейчас мама скажет, что на сегодня достаточно, и спустится его встречать, как делает всегда.
Но та отчего-то не спешила.
- Покажи, что получилось, - предложила она.
Девочка послушно встала из-за стола и направилась к сидящей в мягком кресле матери. Приняв из детских ручек работу, Леди Аэрин пристроила на носу очки.
- Это никуда не годится, - наконец сообщила она. После чего встряхнула листы, скомандовав им: - Дэнуо.
Текст, на который потрачен не один час, в считанные секунды исчез с поверхности бумаги. Эмили хотела было надуться, но не успела - дверь в библиотеку распахнулась, и вошел долгожданный спаситель. Глава семейства, любящий муж и отец, искренне не понимал желания жены обучать дочь самостоятельно. Круглолицый добродушный мистер Ханс Варлоу служил девочке эталоном того, каким должен быть настоящий мужчина. Иногда казалась, что эти двое понимают друг друга без слов.
- Кто обидел наши маленькие глазки? - ласково поинтересовался он.

- Мама, - наябедничала Эмили.
- Знаешь, Аэрин, я говорил с директрисой школы... - Мужчина сотни раз пытался заводить подобные темы.
- Нет, - коротко отрезала та. - Общение со шпаной Эмилии ни к чему. Перестань, иначе у меня начнется мигрень!
- Но хоть на сегодня-то вы закончили? - мистер Варлоу взглянул на жену поверх очков. - Не держи ребенка в доме. Вон какой у нее бледный вид.
- Да, пожалуй, - нехотя ответила та.
Сама Эмили только и ждала этих слов.
Девочка знала усадьбу как свои пять пальцев. Дом и сад, принадлежавшие родителям, казались Эмилии целым миром... тем более что так редко удавалось покидать его. В любом случае, требовалось срочно распорядиться образовавшимся временем, пока мама не придумала какое-нибудь новое задание, чтоб «юная леди не болталась просто так».
На одной ножке девочка задумчиво доскакала до первого этажа, пересекла холл и выскользнула на улицу. Запахи осени заставляли сердце биться чаще. Хотела ли Эмили в настоящую школу с учениками и учителями? Конечно да! Во всех книжках, которые ей читал отец, у героев были друзья... а она прожила уже одиннадцать лет - и все еще оставалась в полном одиночестве.
По правде сказать, не в таком уж полном - но сверстников рядом с ней действительно не было. В день рожденья, задувая свечи на именинном пироге, Эмили загадывала найти друга, а вместо этого получала плюшевых медведей и зайцев. А каждый раз, когда речь заходила о школе, у мамы срочно начиналась мигрень.
...Девочка тихо брела по садовой дорожке, заботливо посыпанной мелким беленьким песочком, пока не вышла к колодцу. Эмили любила разговаривать с эхом.
- Ты скучала? - крикнула она в темную влажную глубину.
- Скучала... скучала... скучала... - отозвался колодец. Воображение дорисовывало интонации.
- Вот я здесь!
На дне всегда стояла ночь.
- Здесь... здесь... здесь... - подхватило эхо.
Эмили могла так болтать часами - представляя, что в колодце живет точно такая же, как она, девочка, только невидимая. И той второй Эмили тоже очень скучно... За неимением лучшей кандидатуры в друзья можно было общаться с бесконечно повторяющим эхом.
Тут-то до ушей девочки и долетел странный звук. Кто-то плакал! Бросив глупую болтовню с воображаемой подругой, Эмили, задержав дыхание, напрягла слух. Здорово мешал шелест яблоневых деревьев, но вскоре направление было определено.
Продираясь сквозь декоративные кусты, девочка все боялась, что таинственный «кто-то» умолкнет. В этот момент ее не волновал жалобный треск розового с оборками платья.
Когда перед Эмили открылась щетинящаяся острыми колючками живая изгородь в три человеческих роста высотой, плач стих. От досады девочка пнула мирно лежащее яблоко.
А ведь она уже нарисовала себе картинку, будто в усадьбе появился еще один ребенок... Но откуда ему (или ей) взяться? До города можно добраться только в экипаже или верхом: он расположился у подножья поросшего густым лесом холма, на вершине которого, собственно, и находилась усадьба.
Эмили стащила с волос надоевшие бантики и по-собачьи замотала головой. Густые волны отливали начищенной медью. Здесь, в саду, можно было стать собой: забыть о маминых «не бегай», «не смейся громко», «не то...», «не это...»; можно было есть яблоки с дерева или... даже с земли! Более того - вообразить себя хоть капитаном пиратского корабля или независимой искательницей приключений!
Но для начала стоило разуться. Нанизав туфельки на ленту и закрепив все это на поясе, девочка приготовилась с головой погрузиться в мир грез - оставалось подыскать подходящий «клинок»: без сучьев и, по возможности, не кривой. Тот «плач» теперь казался ей шалостями бурного воображения.
...Вдруг Эмили остановилась как вкопанная, и от смущения ее щеки залила краска. Неподалеку в тени у самой изгороди стоял он!
Люсьен выглядел моложе папы - наверное, из-за своей худобы. Острое лицо, украшенное изящными усиками и бородкой, мягкие серые глаза, густые темные волосы, собранные в пучок, - чем не портрет прекрасного принца? Девочка втайне надеялась, что когда его жена умрет, родители разрешат выйти за него замуж. Это, конечно, несусветная глупость - но Люс был тем самым «единственным другом», который скрашивал одиночество мисс Эмилии Варлоу.
- Ты тоже слышала? - обернулся тот.
- Плач? - уточнила девочка.
- Да. - Люсьен достал из кармана брюк яблоко и протянул Эмили. - Не могу понять, кажется мне это или нет.
- Не кажется, - сообщила она. - Двоим казаться не может.
- Спорный вопрос. - Люс широко улыбнулся. - Предлагаю экспедицию за изгородь!
Не успела девочка обрадоваться, как строгий голос все испортил:
- Не важно, во что вы играете на этот раз, но в лес никто не пойдет! - немолодая стройная блондинка в жемчужного цвета блузе и брюках смотрела сурово.
- Сашхен, - Люсьен умоляюще уставился на жену, - клянусь, мы что-то слышали. Там кто-то есть.
- В мире полно всяких тварей, мой дорогой, - закатила глаза та.
- Это не «всякие твари», а ребенок! - продолжал бесполезное сопротивление он.
- В лесу? - скептически осведомилась мадам Александра.
Люсьен умолк и прислушался - в надежде, что таинственный «кто-то» снова подаст голос. Но увы.
- Ваша матушка едва ли будет рада лицезреть вас в таком виде, юная леди!
С правдой не поспорить. Эмили спрятала за спину надкушенное немытое яблоко.
- Ничего, мы все равно посмотрим, что там, - заговорщически шепнул Люс, когда мадам Александра скомандовала девочке следовать за ней.
Сашхен, или Альхен (как ее чаще назвали), была женщиной с тяжелым характером. Эмили могла с легкостью представить мадам Александру в любой экстремальной ситуации, но этот героический образ никак не уживался с должностью «кухарки», которую та занимала. Стоило чему-то произойти - как подробности тут же становились известны мадам Александре. При всем при том, она не была сплетницей - большинство новостей так и оставалось в ее полной чужих тайн голове.
А еще - Эмилию просто поражали неестественно желтые глаза мадам Александры.
Из-за деревьев вынырнул двухэтажный коттедж, оплетенный виноградной лозой. По одну сторону от него лежала дорога на пирс, упиравшийся в небо, по другую возвышалась неприступной стеной живая изгородь. Здесь и жили Люсьен с женой, мадам Гретта Вафэн (экономка), а в сарае обитал Патрик.
- Так что вы слышали? - уточнила Альхен, остановившись у окруженного цветочными клумбами коттеджа.
- Я не уверена, но... кто-то плакал.
Только теперь девочка заметила громадную дыру в подоле.
- Двоих вас я не могу отпустить в лес. - Мадам Александра прищурилась. - А вот если уговорить Падди... Это намек. А теперь чинить платье. Мы же не хотим, чтоб у Леди Аэрин началась мигрень?
Про себя Эмили подумала, что испорченное платье вызвало бы не головную боль, а океанический шторм в миниатюре вместе с очередной лекцией «о поведении, недостойном девочки из приличной семьи». Как хорошо, что кухарка умела хранить секреты.
Эмили любила прибегать в маленький уютный коттедж: здесь для нее не существовало лишних правил. Девочка благодарила небо за то, что мать редко покидала дом. Вообще, Леди Аэрин Варлоу имела множество занятных пунктиков относительно окружающего мира. И приятно, что сама Эмили была их лишена.
В помещении пахло свежей выпечкой. А за столом сидела пухленькая дама в накрахмаленном чепце и простом синем платье:
- Альхен, кто плакал? - подняла круглые глаза она.
- Вы сговорились свести меня с ума? - Блондинка собрала платиновые волосы в хвост и жестом указала девочке на трехногий стул. - Если еще кто-нибудь скажет про «странный голос за изгородью», я сама пойду смотреть...
Эмили спокойно стояла и ждала, пока мадам Александра принесет из своей комнаты иголку и нитки, про себя умоляя Патрика зайти и стать тем самым «еще кем-нибудь».
Вдруг девочка краем глаза заметила что-то розовое и пушистое, скользнувшее вверх по лестнице вслед за женщиной. Показалось?..
Уже через пару минут Альхен скомандовала ей прикусить язык.
- Давай! А то как ум зашью? - усмехнулась та.
Конечно, Эмили не хотела поглупеть от такой ерунды. Мадам Александра поцокала языком, складывая вместе края дырки.
- Рэнова! - Игла принялась ровно штопать.
Когда работа была закончена, только тот, кто знал, мог сказать, что здесь зашивали. Мадам Александра придирчиво осмотрела подол...
- Другое дело... - довольно протянула она. - Теперь хоть на бал!
- А в лес? - осторожно спросила девочка.
- Вот привязалась! - Альхен изобразила раздражение. - Медом там намазано? Что ж, пойдем, но если никого не встретим... все расскажу Леди Аэрин про платье!
Эмили захлопала в ладоши. Женщина подцепила с крючка пояс, на котором болталась пара топориков, и пристроила куда следует.
- Ради всего святого, осторожнее, - запричитала Гретхен.
- Не волнуйся, Гренни. - Девочка ловко спрыгнула на пол босыми ногами. - Мы будем осторожнее самых осторожных белок!
Вскоре к компании присоединился Люс, которого хлебом не корми, только дай найти себе приключения.
Дорога от ворот, извиваясь, уходила по склону холма, вдоль полей, к городу, где наверняка жило много детей. Эмили грустно обвела взглядом манящую серую ленту, исчезающую за деревьями.
- Куда? - коротко осведомилась Альхен.
- Налево, - два голоса ответили хором.
Люсьен взял девочку за руку, заставив обуться, и поспешил за женой, уже петлявшей между кустов. Эмили ужасно не хотела отстать, потому старалась изо всех сил. Сам Люс устал первым. Прислонившись к дереву, бедняга тяжело дышал.
- Проще с кроликом наперегонки, - улыбнулся тот.
- Ага, - кивнула она.
Эмили любила лес - возможно, за то, что сюда точно никогда не ходила ее мама, но, скорее всего, по какой-то другой, неизвестной причине. Тут всегда стоял волшебный зеленоватый полумрак...
- Что это? Слышишь? - Она принялась теребить Люсьена за рукав.
- Тихо, - шикнул друг и затаился.
Кто-то всхлипнул совсем рядом.
- Эй, выходи... не бойся, - позвала Эмили.
- Не могу - я застрял, - откуда-то сверху ответил мальчик.
Все подняли головы, как по команде. В густой листве едва различалась маленькая фигурка.
- И чего ты там делаешь, приятель? - Люс еле сдерживал смех.
- Гулял, захотелось влезть на дерево, застрял в дупле, - отрезал тот.
- У-у-у... скрытный? - Широкий ствол покрывала кора, расчерченная глубокими бороздами. - У тебя имя есть - или тоже тайна?
- Никодемас, - отозвался мальчик.
- Люсьен. Очень приятно. - Подпрыгнув, он достал до ближайшей ветки и подтянулся.
Эмили наблюдала за происходящим, затаив дыхание. Друг казался героем! Вот сейчас спасенный примется взахлеб благодарить его!..
Но этого не произошло.
Смуглый черноволосый мальчишка смотрел на спасителя волком. Чуть покрасневшие, блестящие от слез глаза напоминали печеные вишни. Поджатые тонкие губы выражали досаду вперемешку с обидой.
- Я справился бы сам, - наконец, выдавил он.
- Не сомневаюсь. - Люс, ко всем своим достоинствам, был обладателем легкого нрава.
- Правда? - Никодемас нахмурил черные, как углем нарисованные брови.
- Клянусь! - Люсьен начертил большим пальцем на груди крест. - Может, есть смысл прогуляться с нами? Чай... пирожки... Нет?
- Смысл есть, - нехотя признался древолаз-любитель.
Девочка должна бы радоваться подобному странному стечению обстоятельств, но та невообразимая неблагодарность, с которой какой-то Никодемас отнесся к проявленному состраданию, заставляла ее тихо кипеть от ярости.

* * *

Мисс Эмилия старалась не смотреть на странного вредного мальчишку. Люсьен примиряюще сидел между ними и честно пытался вытянуть из нечаянного гостя еще хоть что-нибудь о нем или его семье:
- Уверен, что родители не станут волноваться о тебе? - Мужчина покосился на Альхен, якобы дремавшую в кресле.
- Не станут, - возможно, Никодемас и хотел вести себя прилично в компании незнакомых людей, но к блюду с пирожками мальчика тянуло непреодолимой силой снова и снова.
- Как знаешь, - пожал плечами Люс.
- Спасибо, очень вкусно, - вдруг спохватился Никодемас.
- Ну хоть кто-то... - Мадам Александра приоткрыла один глаз.
Эмили вполголоса фыркнула, что тоже было не очень-то тактично: она «хозяйка», а это «гость». Люсьен хлопал ресницами и виновато улыбался жене.
- Что нам с тобой делать, молчун? - продолжила Альхен, обращаясь к мальчику.
- Ночью в лесу плохо, - он поднял на женщину полный решимости взгляд, - но я как-нибудь справлюсь. Моей тетки нет в городе до завтра.
- Ишь какой!.. - Мадам Александра скрестила руки на груди. - А вот я предлагаю переночевать здесь, а утром кто-нибудь отвезет тебя к «тетке».
- Я могу это сделать! - оживился Люсьен.
- Вообще-то под «кем-нибудь» я имела в виду Падди, - призналась та.
Бедняга заметно скис.
- Только откуда мы знаем, что ты... Никодемас, да?.. что ты, Никодемас, ничего не замышляешь? - мадам Александра подалась вперед. - Почему ты не хочешь сказать, что на самом деле делал под нашими стенами?
Все присутствующие затаили дыхание: Люс укоризненно сверлил жену умными серыми глазами, та в свою очередь напоминала ищейку, взявшую след, а темноволосый мальчик напряженно думал.
Эмили просто наблюдала за происходящим, как в театре. Немая сцена оказалась недолгой.
- Я верю в добываек, они просто обязаны жить в таком месте, как это, - проговорил Никодемас. Даже на его смуглой коже проступил румянец. - Я никогда их не видел, но...

1 Следующая страница


Дом на холме 2

Девочка больно прикусила язык, Люсьен хрюкнул в чай, а Альхен просто кивнула. Мальчик открыл рот, будто хотел что-то добавить, но мадам Александра подняла в воздух указательный палец:
- Ни я, ни мой муж, ни, тем более, Леди Эмилия не можем решить, останешься ты или нет. - Стальной голос и невозмутимый тон намертво приковывали внимание. - Хозяин дома, господин Ханс Варлоу, не выгонит ребенка за порог. Сейчас мы отправимся к нему. Только там придется рассказать о себе все, что он пожелает узнать.
Мадам Александра поднялась на ноги и сделала Никодемасу знак следовать за ней. Мальчику не нужно было повторять дважды. А Люс отчего-то не позволил девочке присоединиться.
- Так будет лучше, - шепнул он.
Эмили надула губы, но осталась сидеть. К ее глубочайшему сожалению, до ужина есть строго воспрещалось: семейство Варлоу садилось за стол в пять, и не минутой раньше. Хотя, как ни странно, Никодемас вытеснил из головы и ароматный чай, и удивительные пирожки, которых еще ждать чуть не целую вечность.
Она так мечтала о друге-ровеснике! Можно было сколько угодно фантазировать на эту тему, ведь в своих мечтах девочка всегда занимала центральное место: все любили ее и хотели с ней играть. А что если мальчик не захочет стать ее другом? Да и как узнать это? Не спрашивают же о таких вещах прямо!
- О чем думаешь? - Люс осторожно щелкнул Эмилию по носу.
- Не «о чем», а «о ком», - машинально поправила девочка.
- Твой отец добрый и мудрый человек, он обязательно примет верное решение, - успокоил девочку тот.
Но не этого опасалась она - папино благородство сомнений не вызывало... Эмили спрашивала себя: а хочет ли она продолжения знакомства? Да или нет?
На дальнейшие рассуждения времени совсем не оставалось! Старые часы показывали без четверти пять.

Вот уже несколько часов Дайна «гипнотизировала» входную дверь самого дешевого и грязного кабака городских трущоб. Неприятного вида посетители сновали туда-сюда с кружками, наполненными отвратной грошовой выпивкой.
Женщина нашла себе максимально удобное место: перед ней открывался весь зал, слабо освещенный масляными лампами, а спина упиралась в стену, что немаловажно в подобных заведениях. Полуподвальное помещение, забитое разношерстной публикой, едва ли могло понравиться человеку в здравом уме.
Мисс Уиквилд прекрасно отдавала себе отчет в том, где находилась, но цель и на этот раз оправдывала средства. Она назначила здесь одну встречу - чтоб та незаметно перетекла в другую. Самое сложное - правильно спланировать «случайное свидание». Именно сюда приходил после работы Шепти. Но первым она ждала не его...
Скрипучая дверь открылась, и фальшиво звякнул колокольчик. На пороге стоял бандитской наружности плотный горбатый мужичонка неопределенного возраста в выцветшей темно-коричневой рябой куртке. Звали его Найджел, Найджел Борджес.
- Ну и забралась же ты, Дайна! - хихикнул он, пододвигая стул. - Натворила чего? Или так... приключений захотелось?
- Не то и не это, - отрывисто сообщила женщина.
- Думаю, пить здесь - занятие самоубийственное, - бросил Найджел, цепким взглядом окидывая местный народец.
Дайна впервые за день широко улыбнулась и достала из внутреннего кармана плаща, накинутого поверх формы, чтоб не привлекать внимания, высокую тонкую бутыль. Глаза Найджела буквально заискрились.
- Ух... балуешь старика... - ворковал он.
- Балую, - согласилась мисс Уиквилд. - Только не за здорово живешь... надеюсь, это понятно?
- Точно так, - отмахнулся мистер Борджес. - И могу тебя... обрадовать. Но сперва... горло промочу, не возражаешь?
Конечно, она не возражала. Это как раз поможет подольше потянуть время. Женщина спокойно наблюдала за Найджелом, который ловко открыл бутыль и с наслаждением приложился к ней.
Мистер Борджес - одна из самых загадочных личностей: Дайна никак не могла взять в толк, что он со всеми своими замашками делает в Ордене. Хотя... на Найджела можно было положиться, и мисс Уиквилд не раз в этом убеждалась.
- Ты говоришь, есть чем обрадовать? - уточнила она.
- Угу. - Мужчина энергично закивал. - Ходят слухи, что... Впрочем...
Мистер Борджес протянул широкую грубую руку через стол и крепко взял Дайну за локоть. Та невольно склонилась к собеседнику. Мужчина заговорил быстрым шепотом:
- Ох и неудачный момент ты выбрала для свиданий с кобольдами, девочка, - прошипел он, обдав мисс Уиквилд дыханием. - Не лезь в дела дядюшки Жу-Жу, не отмоешься потом. Я тебе добра желаю... как если бы ты мне была дочурка родная.
- Откуда тебе... - начала, но осеклась.
Одному ему известным способом Найджел Борджес оказывался в курсе всех происходивших с ней событий, хотя по роду деятельности эта женщина чувствовала слежку кожей.
- Плохого не посоветую, - продолжил тот. - Ты мне живая и здоровая нужна... если срежешься, с тобой уберут и меня. А учиться жить по-другому старине Найджелу поздно, как ни крути.
Вот тут бы Дайне взять и задуматься, но менять своего решения женщина не собиралась. Ведь она же не планирует предпринимать никаких действий... просто удовлетворить любопытство. Поговаривали, что сам мистер Борджес знал Джулиуса Коллоу до того, как тот стал «великим и ужасным».
- Спасибо за заботу, но я вольна распоряжаться личным временем, - вдруг ответила мисс Уиквилд и сама себе удивилась.
- Тебе видней... - Собеседник откинулся на спинку стула. - Но когда станет горячо, не зови меня, договорились?
- Нет проблем, - фыркнула Дайна.
- Тогда я больше ничего не скажу. - Найджел скривил рот в ухмылке. - Жди. С тобой свяжутся.
Мистер Борджес небрежно подцепил бутыль со стола двумя пальцами и, картинно раскланявшись, оставил «начальницу» в гордом одиночестве.
Запоздалая совестливость предательски кольнула между ребер. Как-то некрасиво все вышло... Дайна чувствовала, что не права, но отступиться сейчас стоило бы гораздо больших усилий, чем не сделать этого. В конце концов, а с чего она взяла, что бедняге Шепти известно, к кому ходил господин Коллоу?
Совесть успокоилась, когда Дайна поняла, что кобольд не придет. Скорее всего, Найджел об этом позаботился. Обижаться глупо, оставалось просто подняться из-за стола и выйти на воздух.
Сумерки уже успели сгуститься, и пейзаж казался еще более неприветливым, чем при свете дня. Сунув руки в карманы, мисс Уиквилд поспешила прочь от пьяных компаний, разбитых окон и неработающих фонарей.
Укрытая плащом, она ничем не отличалась от понурых прохожих. Ночь быстро разгоняла людей по домам, подворотни и узкие улочки пустели. Явственно ощущалось присутствие кого-то еще: мужчина шел хвостом от самых дверей питейного заведения, полагая одинокую фигуру легкой добычей.
Дайна осторожно замедлила шаг, справедливо рассудив, что уж лучше немного пострадает она, чем кто-то неподготовленный. Убедившись в твердости намерений преследователя, мисс Уиквилд нырнула в сквер.
Безлюдная дорожка, освещенная робкими звездами - идеальное место для нападения. Тем более, если «жертва» - хрупкое создание... Шорох, прерывистое дыхание - и короткий удар между лопаток...
Лезвие ножа обагрилось кровью, даже тьма запущенной аллеи не могла помешать рассмотреть это. Но, как ни странно, больше ничего не произошло! Привыкший, что «тело» падает после первого удара, убийца от удивления изготовился повторить попытку.
Время, и без того точно сонное, замерло. Дайна медленно стащила с головы глубокий капюшон.
Она повиновалась стойкому желанию максимально перепугать поганца. Пульсирующая боль терзала спину!.. Должен же за это кто-то ответить?..
«Маска Тени» - универсальная защита... Сквозь нее не проникает солнечный свет, и извне ничего не разглядеть, а вот Танцору она не мешает никак. Преступник увидит лишь летучую черную ткань там, где должно быть лицо. Не отказывая себе в удовольствии, женщина плавно развернулась.
- Властью, данной мне Трибуналом, - спокойно начала мисс Уиквилд, - приказываю сдаться.
Она небрежно повела плечами, сбрасывая неприглядного вида плащ, чтоб ошарашенный злоумышленник осознал всю абсурдность сопротивления. Форменная черная мантия с серебристой эмблемой на груди слева и прочими знаками отличия не оставляла шансов.
- Экстингво! - скомандовала Дайна.
С негромким «дзинь» окровавленное лезвие упало на каменную кладку в нескольких шагах от того места, где рухнул сам убийца, сбитый золотистым лучом.
Обездвиженный преступник мог лишь бешено вращать глазами. Закон предписывал «вызвать представителей органов охраны порядка» и «оказать им содействие», будто она и так его еще не оказала. Правда, ее служебное положение вполне позволяло Дайне прикончить гадину прямо здесь, а сообщить по факту... Только подобные методы никак не вязались с внутренними принципами. Так что... отдых откладывался.

Эмили села в постели. Патрик всегда уезжает в город на рассвете, чтоб успеть обернуться к вечеру... а ведь ей так и не удалось после ужина вырваться. За столом отец даже не обмолвился о появлении в поместье временного жильца. Подобное обстоятельство не могло не настораживать.
С другой стороны, едва ли Леди Аэрин одобрила бы присутствие представителя той самой «шпаны», от которой старалась отгородить дочь любыми способами.
Вот почему Эмили так старательно изображала спящую, когда мать пришла поцеловать ее на ночь и погасить лампы.
Подождав какое-то время и пытаясь не шуметь, девочка слезла с кровати: мягкий голубой ковер щекотал пятки. Подкравшись к двери, она настороженно прислушалась.
В доме царили безмолвие и запах потухших свечей. В любом случае, спускаться через три этажа довольно рискованно: ну как если отец все еще в библиотеке?
Избранный Эмилией вариант побега едва ли можно было считать безопасным. Девочка критически осмотрела свой наряд: длинная до пола ночная рубашка незабудкового цвета и сеточка на волосах. Задача осложнялась, но искать в шкафу подходящее платье нельзя. Вряд ли получится сделать это тихо, а спальня родителей точно напротив!
Эмили подобрала подол, завязала его на боку чуть выше колена узлом так, чтоб сорочка не сковывала движений, и подкатала рукава. После чего сняла с волос раздражающую сеточку. Метнувшись обратно к кровати, девочка достала из-под подушки симпатичного беленького зайку в черном жилете. Из незаметного кармана она извлекла крошечный ключик, взятый уже давно. Эта вещица нужна для замка, врезанного в оконную раму. Зачем запирать на ключ окна второго и третьего этажей, Эмилия понять не могла, как ни старалась.
Остановившись в центре комнаты, она сцепила пальцы, зажмурилась и едва слышно прошептала: «Сириус, помоги!» На этом приготовления к путешествию окончились.
Эмилия взобралась на письменный стол, за которым когда-то сидел ее отец, и его отец, и многие из тех, чьи портреты украшали стены. Проскользнув за занавесь, девочка максимально осторожно вставила ключик в замочную скважину. Чем ближе становилась свобода, тем быстрее колотилось сердце - казалось, этим стуком можно перебудить всю округу!
Замок лениво щелкнул язычком - Эмили затаилась и напрягла слух. Она боялась, что вот сейчас раздадутся легкие шаги... но весь дом безмятежно спал. Тогда девочка уперлась руками в тяжелую раму... секунды таяли, но дерево не поддавалось. Эмили боялась переусердствовать и выпасть из окна. Отчаянье заполняло душу, и от осознания собственного бессилия захотелось расплакаться - но это было бы настолько «не героически»!
Стоило конструкции прийти в движение, возникла новая проблема: открыть раму беззвучно не выйдет! Оконные петли угрожающе всхлипнули. Девочка снова вернулась в комнату. На столике трюмо стоял фигуристый зеленый пузырек с мятным маслом. Внутренний голос подсказывал, что стоит попробовать...
Эмили зубами открыла крышку (она вообще многое бралась открывать именно этим способом). Приятный успокаивающий аромат наполнил комнату.
Смазав петли, девочка надавила на раму снова... стекла дрогнули, тяжелые створки распахнулись, впустив волну еще такого по-летнему свежего воздуха.
Она опустилась на колени и посмотрела вниз. Тут-то Эмилии и сделалось страшно. Вдруг она не дотянется до лозы? Или та не выдержит веса? Или... в общем, этих «или» становилось больше с каждым вдохом.
«Жребий брошен!» Не ею выдуманная фраза придала девочке решимости.
Несколько шажков по карнизу... Крепко уцепившись за штору, Эмили дотянулась до узловатого стебля дикого винограда, который с легкой руки Падди живописно оплетал всю стену. Резко выдохнув, девочка перебралась одной ногой на куст... Сердце бешено колотилось в горле!
Крючки, державшие занавесь, принялись по очереди обрываться. Эмили взглянула на лозу - как раз в тот момент, когда здоровый самодовольный паук осторожно целился пристроить длинные передние лапки ей на тыльную сторону ладони. Здравого рассудка хватило только на то, чтоб не взвизгнуть.
Девочка отдернула руку. «Ну вот и все...», - подумала она, чувствуя, как неумолимая сила притяжения влечет к земле вместе с бесполезной шторой. Показалось, что время остановилось...
На несколько мгновений Эмилию будто обдало зябким ветром. Возможно, все просто глупый сон? Потом что-то подхватило девочку, и в лицо ударил жар. Она зажмурилась.
- Сириус, спаси! - словно заклинание или молитву, повторяла Эмили.
Почему именно «Сириус»? Как любой маленькой девочке, мисс Эмилии Варлоу необходимо было во что-то верить. Во что-то далекое, как звездные россыпи, и одновременно близкое, как ласковые объятья. Может, поэтому мистер Ханс Варлоу рассказывал дочери о белом рыцаре, которому обязательно суждено разогнать тьму и непременно спасти принцессу? А когда та спрашивала, где ее «рыцарь», брал девочку за руку, подводил к окну и указывал на сияющую точку в бархатно-черном небе...
Наконец, Эмили нашла в глубине души смелость - открыть глаза... Девочка обнаружила себя лежащей в «гамаке» виноградной лозы почти у самой земли. Мысленно поблагодарив Патрика за чудесное спасение, Эмили завернулась в так кстати оторванную штору и направилась к коттеджу.
Где-то под ребрами ворочалась досада: в мечтах девочка обычно лихо проделывала подобные трюки, а в реальном мире это едва не стоило ей жизни...
Свет в окнах не горел - и дверь, естественно, оказалась заперта. Вскарабкавшись на ящик с песком, скрытый розовыми кустами, Эмили заглянула в комнату. Кресло, в котором обычно сидела Альхен, превратилось в кровать, но в ней оказалось пусто!
Она напрягла глаза и практически приклеилась к стеклу, как вдруг...
- Бу!!! - Треклятому мальчишке вздумалось притаиться с той стороны и выскочить в самый неподходящий момент...
Эмили, запутавшись в тяжелой ткани, рухнула вниз - и на этот раз не отделалась так легко. Ушибленный бок болел, а на ссадинах крупными бусинами выступила кровь.
- Дурак... - прошипела она сквозь зубы.
Если б не переполнявшая злость, слезы непременно хлынули бы. Дверь скрипнула. Эмили повернула голову на шорох шагов... Чертов шутник казался испуганным.
- Больно? - виновато спросил Никодемас.
- Подойди поближе, тогда скажу, - она вытерла кровь шторой.
После того, как виновник злоключений приблизился на нужное расстояние и склонился, мисс Эмилия влепила ему звонкую затрещину.
- Больно? - ехидно осведомилась она.
- Заслужил... - потер скулу тот. - У тебя ранка? Дай...
- Нет, спасибо, - процедила Эмили.
Тогда он сам протянул руку и осторожно ощупал запачканную коленку.
- Эй! - бедняжка поджала ноги. - Я же сказала, нет!
- Прости... - Никодемас с трудом скрыл смущение. - Мне жаль...
Вот тут злоба улетучилась, и ее место заняли так не вовремя брызнувшие слезы. Эмили спрятала лицо в темную плотную ткань.
- Чего тебе не спится? - шепотом спросила она.
- А ты бы легко уснула в незнакомом месте? - Мальчик сел на бордюр.
- Отвечать вопросом на вопрос невежливо, - машинально сообщила мисс Варлоу, шмыгая носом.
- А подглядывать вежливо? - резонно парировал тот.
Эмили уставилась на наглеца блестящими глазами.
- Нужно промыть... чтоб не попала зараза, - умник кивнул на ссадину, где снова выступила кровь.
- Откуда такие познания? - скептически хмыкнула она.
- Ай, ладно! - вдруг не выдержал Никодемас - Как лучше хотел. Наверное, девочки из больших красивых домов ни с кем не дружат.
Вредный мальчишка резко поднялся и направился прочь.
- Постой! - Эмили, бросив штору, вскочила.
Никодемас оглянулся, и его смуглая физиономия расплылась в улыбке:
- Ничего себе вид! - Мальчик согнулся в беззвучном смехе.
- А сам-то?! - фыркнула она, заворачиваясь в изрядно испачканную тяжелую ткань.
Да... в теперешнем состоянии мисс Эмилия Варлоу едва ли напоминала «Леди». Присмотревшись к шутнику повнимательнее, она узнала на нем старую сорочку Альхен! Девочка много раз видела раньше эту вещь... Мадам Александра спала в комнате Эмили, когда той нездоровилось.
Можно было бесконечно смеяться и показывать друг на дружку пальцами, но кто-то должен вести себя умнее.
- Принеси воды. - Копировать манеру матери нехитрое дело.
Никодемас смешался, буркнул что-то невнятное и скрылся из виду. Вернулся он уже с кружкой.
Эмили обмакнула пальчики и осторожно провела по ссадине. Грязно-алые разводы бледнее не стали... скорее наоборот.
- Не так, - покачал головой Никодемас, доставая из кармана носовой платок.
Он опустился на колени и намочил край белой ткани в кружке. Мисс Эмилия настороженно наблюдала: черная макушка, острый длинный нос, почти касающийся царапин, ловкие руки... Хочешь ли ты дружить, Никодемас?
- Да... - поднял голову тот.
Сама не подозревая, Эмили последнюю фразу сказала вслух! Отнекиваться поздно, выкручиваться тоже... иногда девочка думала и говорила одновременно, но еще ни разу не попадала из-за этого в подобное положение.
- Спасибо, - ответила она первое пришедшее в голову.
- Вот так... - Никодемас сложил платок и перевязал им царапины. - Что теперь?
- Можно погулять по саду, - предложила Эмили. - Или посмотреть на звезды с пирса.
Ребята вылили остатки воды в клумбу, а лекарь-самоучка отчего-то больше не поднимал глаз...
- Как хочешь, - его голос предательски дрогнул.
- В таком случае - в сад.
Мисс Эмилия избавилась от узла на подоле сорочки, протянула Никодемасу руку, а тот вдруг с поклоном прикоснулся к тыльной стороне ее ладони мокрыми губами! Девочка незаметно вытерла место поцелуя о подол, когда новый друг отвернулся.
Ночной сад выглядел просто волшебно! Стайки светляков маячили в кустах заблудившимися искорками, а яблоневые деревья ласково шелестели бархатными листочками. Впервые Эмили прошла мимо колодца, не поздоровавшись...
- Я могу влезть на дерево. - Никодемас пытался вести себя естественно.
- Зачем? - справедливо удивилась она.
- За яблоками, - нацепив сердитую маску, ответил тот.
- В платье? - Эмили скрестила руки на груди, как обычно делала Альхен.
Друг прикусил язык.
- Это не обязательно, - заметив неловкость ситуации, спохватилась она. - Всегда есть другой способ.
Мисс Варлоу выбрала ближайшее дерево, подошла и толкнула плечом ствол - яблоки градом посыпались ребятам на головы! Набрав полный подол, Эмили предложила гостю угощаться.
- А что за «пирс»? - как бы невзначай спросил он. - Разве здесь есть река?
- Нет... чего нет, того нет. - Хитрые огоньки загорелись в веселых глазах. - Сейчас покажу...
Эмилия крепко стиснула холодное запястье Никодемаса и потащила мальчика за собой. Она совсем не думала о том, что в мечтах все было не так...
- Дай я понесу яблоки, - попросил тот.
- Мне не тяжело, - Эмили свободной рукой придерживала подол.
Желание делать все без чьей-либо помощи - первое, что отличало Варлоу от остальных девчонок в глазах Никодемаса. Он привык видеть этих загадочных существ стайками перемещающимися по школьным коридорам и глупо хихикающими. Без дурацких рюшей и оборок она казалась голубеньким облачком.
Ребята петляли по садовым тропкам, стараясь не попадать на открытые пространства, пока, миновав коттедж, дорожка не превратилась в дорогу. Плавный подъем... хозяйственные постройки... последний поворот - и...
Сдавленное «Ах!» застряло в горле!.. Все красоты, виденные ранее, блекли... терялись... растворялись в необъятном, неописуемом иссиня-черном своде, с которого смотрели тысячи и тысячи звезд!
Эмили осторожно подтолкнула друга на пирс, упирающийся прямо в удивительную гладь. Камни еще хранили тепло, отчего картина становилась полностью нереальной.
Она устроилась на самом краю, свесив ноги в пустоту. За странной пристанью не было ничего, кроме обрыва и бесконечного неба.
- Счастливая... можешь приходить сюда вот так... хоть каждый день! - прошептал ошеломленный гость, словно боясь проснуться и разрушить хрупкую сказку.
- Нет. - Эмили мотнула головой. - Только издалека любоваться. Если мои родители узнают об этой прогулке... представить страшно! Как минимум, останусь без подарков на Рождество!
«Рождество»... «подарки»... ему давно ничего не дарили. А если бы это было и не так, разве имеют значение какие-то там игрушки, когда на пристани... небо?..
- Тогда зачем ты здесь? - Никодемас сел рядом.
- Из-за тебя, - честно призналась она. - Утром Патрик поедет в город... и мы, наверное, больше не встретимся.
- А школа? - удивился тот.
- Меня учит мама. - Бледные щеки Эмили отчего-то порозовели.
Ребята дружно захрустели яблоками.
- Один раз я пришел - смогу снова. - Говорить с набитым ртом довольно сложно.
В груди будто надули яркий шарик, как только девочка перестала думать об этом вечере, как о последнем. Дальше они болтали без умолку: казалось, пала невидимая стена, до того разделявшая их. Никодемас с радостью рассказывал про школу и город, а Эмили слушала, стараясь не упустить ни единого слова.

Измотанная и злая, брела Дайна по безлюдной улице «домой». Давно перевалило за полночь. Бирюзовый свет фонарей нагонял тоску... Именно в такие моменты мисс Уиквилд ненавидела свою жизнь!
Вечные съемные квартиры и чужие города... А за темными стеклами те, ради кого она терпит все это... те, кто обязан ей своим спокойным сном. Хотя здесь Дайна передергивала. Не только и не столько ей - но сейчас это было непринципиально.
Отчего-то очень хотелось себя жалеть!.. Мисс Уиквилд понимала, что стоит только начать - остановиться будет невозможно, поэтому гневно отметала подобные мысли.

Предыдущая страница 2 Следующая страница


3 Екатерина Стадникова

Ухоженный дворик, белая дверь... ключ свободно скользит в замке. На первом этаже темно. Никто не ждет, никто не встречает... Некому.
Не разуваясь, Дайна направилась вверх по лестнице - прямиком в спальню. Тело просило «принять положение горизонтально» и провалиться в черноту забытья без сновидений. Но как только лицо уткнулось в подушку, усталость сняло как рукой...
Тот самый бирюзовый свет сочился сквозь легкие шторы. Странное беспокойство ядом распространялось по венам. Она перевернулась на спину и уставилась в потолок.
Залатанная рана никак не тревожила. Умелый врач заставил физическую боль отступить одним движением! Жаль, душевную муку так просто не унять...
Дайна попыталась заплакать, но не смогла. Такие, как она, не умеют... плакать. За свою сравнительно недолгую службу Ордену мисс Уиквилд узнала о существовании десятков миров... таких похожих и в то же время таких разных. Но ирония заключалась в том, что даже здесь она не чувствовала себя «своей», а должна бы...
Лежать в давящей тишине оказалось менее приятно, чем рассчитывала Дайна. Она спустила ноги на пол. Нежный полумрак ластился к лицу. Утром нужно будет непременно показаться в конторе. Мисс Уиквилд не умела распоряжаться личным временем: безделье тяготило ее хуже болезни. Благо, что это самое «время» выпадало слишком редко.
Новый приказ женщина получит уже через семь часов, и все войдет в привычное русло. Хорошо было бы найти себе замену и бросить это к чертовой матери, но как она станет жить после? Дайна прекрасно понимала, что умеет только служить Ордену, а получив «свободу», просто умрет от тоски. Конечно, ее стаж не шел ни в какое сравнение с тем, что имел Борджес, - тем не менее его слова «учиться жить по-другому старине Найджелу поздно» относились и к ней тоже.
Наставники говорили, что тяжело только первое время... Это оказалось неправдой. Жить в полном одиночестве день за днем - невыносимая пытка.
Дайна приблизилась к окну и легким движением отдернула штору, впустив робкие бирюзовые лучи. Они ей что-то напоминали... Фонари грустными глазами смотрели на мостовую, выгнув тонкие шеи, будто сказочные звери. Больное воображение нарисовало полупрозрачную мужскую фигуру, стоящую в столбе света. Несуществующий прохожий поднял голову и... пропал. Мисс Уиквилд моргнула.
Внезапно пейзаж ожил: совершенно реальный горбатый тип вынырнул из темноты. Дайна вернула штору на место и поспешила вниз, поскольку дверной колокольчик буквально разрывался!

* * *

Найджел был немного пьян. Масляные глазки смотрели виновато. Пока мисс Уиквилд звенела блюдцами и кофейными чашечками, гость смирно сидел в углу.
- Прости, что нагрубила. - Дайна перенесла на стол сахарницу.
- Прости, что ушел так... и что перехватил твоего кобольда. - Найджел снял потрепанную куртку и повесил на дверь.
- Может, оно и к лучшему. - Мисс Уиквилд внимательно следила за кофе в пузатой турке.
Борджес пригладил седые редкие волосы.
- Зачем? - вдруг спросил тот.
- Перестань, я не люблю недомолвок, - бросила она через плечо. - Хочешь получить ответ - озвучивай вопрос целиком.
- Хорошо. - Мужчина достал из кармана трубку и принялся нервно крутить ее в руках. - Зачем ты ходишь к нему в тюрьму?
Дайна убрала кофе с огня и осторожно разлила по чашечкам.
- Для того, чтоб один старый проныра меня об этом спросил, - улыбнулась она.
- Я серьезно... - обиделся Найджел.
- Рада за тебя. - С мелодичным «динь» перед гостем опустилось блюдце.
- Он - зло! - Борджес сделал большие глаза.
Мисс Уиквилд пододвинула стул и устроилась напротив.
- Вот я и пытаюсь понять, чего в нем такого, что даже спустя тысячу лет его тело держат в подземелье, - прищурилась она. - Сделали из него пугало... а это просто кусок льда.
- Сама-то понимаешь, что говоришь? - Собеседник пригубил горячий ароматный кофе.
- Не понимала бы - молчала. - Дайна настроилась на долгий спор.
- Если бы не он, девочка, не распивала бы ты сейчас кофеи со мной, старым козлом. - Найджел грустно усмехнулся. - Не пряталась от солнца, опасаясь потерять силу. Не моталась из города в город, не коротала бы одинокие часы в ожидании следующего вызова. И не было бы у тебя... белых пятен в биографии. Ты жила бы с родителями, вышла замуж и узнала бы, что такое настоящее счастье.
С этим трудно было поспорить... но...
- Приятель, а тебе не кажется, что все это немного не о том? - Она отставила чашечку. - При чем тут свежемороженый старик тысячелетней давности?
- Он заварил кашу, которую мы все еще расхлебываем! - продолжал мистер Борджес с таким видом, будто перед ним маленький ребенок. - Думаешь, я всегда был таким?
Он небрежно просунул палец в дырку под воротником старой грязной рубашки.
- Нет, моя дорогая. Не был. - Дайна чувствовала, что Найджела понесло. - Когда-то... очень давно... я был моложе, имел дом, работу, друзей. И женат я... был. Сослуживцы завидовали тому, как я держался! А потом в город пришли Дивные и отобрали это. С тех пор я служу Ордену, как умею. Насколько «таланта» хватает.
- Раньше ты ничего о себе не рассказывал... - Мисс Уиквилд отвела взгляд.
- Только не говори, что Леди Дайну интересовала личность ее Связного! - в скудном свете оконного проема фигура женщины казалась немым изваянием. - Я был для тебя просто сумасшедшим уродцем, который сует нос в твои дела, попутно вытаскивая из разного рода неприятностей. Не пытайся обманывать. Я слишком хорошо знаю тебя.
Дайне показалось, что где-то в груди лопнула струна... одинокий звук глупо заметался по бесконечной черноте пустой памяти. Разуму хотелось списать тираду на пьяный бред...
- Давай закроем тему, если тебе неприятно, - предложила она.
- Если тебе неприятно, - подался вперед тот.
- Ты прав. Мне неприятно, - согласилась мисс Уиквилд. - Забыла, как оно - быть сволочью.
Едва ли шутка получилась удачной. Тишина звенела в ушах.
- Прости, я не хотел... - слабое утешение.
- Понимаю, - кивнула Дайна. - Мы сейчас не станем обсуждать, как с кем обошлась жизнь, и выяснять отношения. Не знаю, сделается тебе от этого легче или нет, но теперь я смотрю на тебя совсем другими глазами.

Часы летели незаметно. Никодемас охрип, а Эмили замерзла, но ребята продолжали болтать, завернувшись в старую темно-синюю штору.
- Кхм... - Никто не заметил, как мадам Александра вышла на пирс. - И что вы двое тут делаете?
Вопрос застал врасплох. Девочка вздрогнула и зажмурилась... Никогда не угадаешь: собирается Альхен поругать или помочь.
- Не думаю, что господа обрадуются, узнав о странной любви своей дочери к ночным прогулкам. - Легкий смешок развеял все сомнения. - Стоит отправляться спать. Если, конечно, кто-то не жаждет остаться без Рождества, дня рождения и многих других радостей жизни. Знаем мы вашу матушку.
- Я... я выпала из окна - и... - промямлила Эмили.
- И оборвала штору, - закончила за нее невозмутимая женщина. - Вижу. Следуйте за мной, мисс. А ты, горе, живо в постель!
Никодемас поднялся на ноги и подал девочке руку. Мадам Александра закатила глаза. Когда мальчик скрылся за дверью коттеджа, они свернули с дороги и направились вдоль аккуратно остриженных кустиков.
- Дай мне слово, что больше так никогда не будешь делать.
Этого стоило ожидать.
- Честное слово. - Эмили скрестила пальцы за спиной... ведь «никогда» - это слишком долго.
- Синюю тряпку отдашь мне, - продолжила Альхен. - Ей поможет только стирка. Боковым проходом никто не пользуется, но через него можно попасть в дом тихо и незаметно. Вот ключ. Утром отдашь.
Они вплотную подошли к оплетенной виноградом стене. Дверь, незаметная с дорожки, оказалась хитро укрыта листьями.
- Теперь сама, - подытожила мадам Александра, принимая из рук девочки бывшую штору.
Эмили быстро справилась с замком и протиснулась внутрь, закрыв за собой. Узкий коридорчик, еще проход, а по правую руку виднелся холл. Девочка прокралась, как мышь, на свой третий этаж... поминутно останавливаясь и настороженно прислушиваясь. На случай, если бы она встретила маму, в сознании сложилась отличная версия: мол, ходила в ванную вымыть руки, потому что разлила мятное масло, от сильного запаха которого закружилась голова.
По счастью, это ей не пригодилось: родители крепко спали. Но вот сама Эмили что-то не спешила ложиться в постель. Девочка закрыла окно, из которого виднелся пирс и звездное небо.
Ей вдруг захотелось плакать... Мисс Варлоу усадила всех своих мишек и заек мордочками к противоположной стене, взобралась на подоконник и... дала волю эмоциям. Девочка понимала, что Никодемас на самом деле никуда больше не вернется. Во-первых, кто ему позволит, а во-вторых, кто его пустит! Тем более после «приключений» с окном и прогулками.
Мадам Александра бесконечно добра, но отцу скорее всего расскажет и про падение, и про пирс. Это же не какие-нибудь залитые чернилами бумаги или дырочка на раздражающем розовом платье. Папа, естественно, ругаться не станет: посмотрит в глаза так, что захочется провалиться сквозь землю, и отправит сюда, «в комнату, подумать над своим поведением».
В любом случае, дела плохи, хотя теперь Эмили точно знала, что у нее есть друг.

Дайна запахнула форменную мантию, ставшую второй кожей. В волшебной утренней мгле можно было идти без Маски. До рассвета оставалось еще время, главное - не попасться людям на глаза. Для этого не нужно прилагать особых усилий - спасибо все той же форме. Достаточно не делать резких движений и не кричать.
Мисс Уиквилд не проявляла способностей к настоящему полету, но жалеть об этом приходилось слишком редко. Вот сейчас она с огромным удовольствием шла по спящему кварталу на самом краю города. Не имело значения, что путь предстоял нешуточный, просто хотелось почувствовать, как жизнь бьется внутри, как стучит сердце и пульсирует кровь.
Дайна не любила суету, царившую в Центральном Управлении Ордена, и про себя жалела тех, кто по роду деятельности обязан появляться там регулярно. Общее приподнятое настроение подкреплялось предписанием явиться в течение суток в штаб своего подразделения. Иными словами, в «Улье» ее сегодня не увидят.
С чего это, интересно, такая честь? Неужели наконец-то закончились простые задания? Мисс Уиквилд последние несколько лет тратила талант и силы впустую: на отлов мелких контрабандистов, на проверки лояльности Танцоров... еще более безупречных, чем она сама... Бедняжке начало казаться, что в Ордене не верят в нее!
Мысли роились в голове... Время от времени, всплывал в памяти разговор с Найджелом. Выпроводить старого прохвоста стоило немалых усилий. Удивлял его страх перед вмороженным в ледяной столб трупом (называя вещи своими именами), который больше не может никому ничего причинить. Зрела уверенность в том, что стоит только показать людям тело побежденного врага - многое изменится...
Штаб-квартиру всех Танцоров кто-то метко окрестил «Театром Теней». Только вот попасть туда «на представление» ой как непросто, даже имея приглашение. Дело в том, что природа «Театра» не давала ему оставаться на одном месте. Кочующее строение, невидимое невооруженным глазом, вдобавок еще и защищенное всеми мыслимыми и немыслимыми способами, - идеальная база ударной силы самой влиятельной организации.
Дайна резко остановилась, закрыла глаза и прислушалась к себе... Все звуки внешнего мира потерялись, оставляя стук сердца, сейчас больше похожий на гром. Рокот звал ее...
Где-то в городе Проводник. Кто-то знакомый... Далеко отсюда бьется чужое сердце... гулко и мерно. Игра в «прятки» - неотъемлемая часть пути. Как бы парадоксально это ни звучало, есть Тени, которым требуется четырнадцать-пятнадцать часов на поиски!
Но мисс Уиквилд не желала даже думать о возможности подобного позора. Она и без этого не чувствовала былой уверенности. Самолюбие подгоняло плетью, обжигая внутренности.
Шаг превратился в бег, а вскоре Маска заняла свое привычное место. Дайна чувствовала, что Проводник рядом. Сквозь черную ткань она отчетливо разглядела практически неприметную стрелочку, нанесенную на вывеску бакалеи.
Снова и снова петляла она по узким проулкам, проносилась по широким аллеям и пересекала небольшие скверы, пока, наконец, впереди не открылась набережная. Облокотившись о холодный камень, мужчина задумчиво рассматривал пойманную городом в ловушку Реку.
- Я знала, что найду тебя здесь. - Дыхание сбилось.
- Вот и умница, - всегда влажные ярко-голубые глаза смотрели сквозь черный покров прямо в душу. - Рад видеть, но, увы, не имею возможности разговаривать. Все же я при исполнении. Готова?
- Да, - кивнула Дайна, не подозревая, на что именно соглашается.
- Тогда... прошу! - Укутанный в шикарный вязаный шарф Проводник картинно отступил в сторону и протянул руку.
Мисс Уиквилд непонимающе уставилась на застывшую фигуру. Мужчина терпеливо ждал.
- Что мне сделать? - насторожилась Дайна.
- Пф-ф... - Мимолетное проявление эмоций вновь сменил официальный тон. - Вашу руку, Леди. Умение плавать не обязательно.
От смущения щеки залила краска. С сообразительностью явно произошло нечто страшное этим утром. С другой стороны, если подсознательно рассчитывать на сложности, простое задание покажется невыполнимым.
Однажды ей уже приходилось прыгать с моста, но всякий раз память тела о боли падения мешала сделать решающий шаг. Мисс Уиквилд зажмурилась, а уже через мгновенье приземлилась на площадке в центре холла.
Звенящая тишина жадно ловила шорох шагов. Стандартная девушка за стеклом кабинки справок обернулась на звук. Предъявив ей бланк с предписанием, Дайна получила направление и чуть не задохнулась от удивления. Вызов в Департамент Наблюдения при Зале Призм мог означать только одно...
Лифт бесшумно плыл вниз. Где-то в глубине души хотелось поторопить время. Черное одеяние поблескивало в свете ламп. Она смахнула покрывавшую голову ткань, и прямые темно-каштановые волосы легли на спину.
За дверью лифта встретили идеально-белые стены. Флегматичные работники Департамента Наблюдения, облаченные в серебристую форму, не обращали никакого внимания на прибывшую. Дайне еще не приходилось иметь дела с этими ребятами, так что она решила просто подождать, благо мягкие кресла в тон стен буквально манили.
Чем конкретно занимался Департамент Наблюдения, доподлинно знал только Сэр Джулиус Коллоу, помимо самих Наблюдателей, разумеется. Официально их деятельность сводилась к курированию локальных призматических подстанций, отслеживанию потенциальных танцоров, оказанию содействия службам миграционного контроля, и прочей информационной поддержке. Поскольку законом охраняется право на частную жизнь, Департамент Наблюдения строго засекречен.
- Здравствуйте, Леди, - бархатный голос принадлежал незнакомому мужчине в очках с толстыми стеклами. - Следуйте за мной.
Однообразный коридор не кончался, а обилие белого начинало угнетать... За широкими стеклянными дверями шла непрерывная работа, о сути которой оставалось только догадываться. Когда же впереди свет сделался значительно более тусклым, мисс Уиквилд уже знала конечную точку пути.
Тьма вокруг сгущалась. Лампы исчезли вовсе. Наблюдатель-проводник переступал точно по робко мерцающим полосочкам на полу, а вот Дайна чувствовала себя весьма комфортно.
За последней дверью находилось сердце резиденции Танцоров - Зал Призм! Мужчина остановился, поправил очки и негромким шепотом заговорил:
- Шуметь, делать резкие движения, применять магию или Знания Аркана, смотреть в кристалл дольше пяти-десяти секунд строго воспрещается, мы не можем гарантировать вам жизнь в случае несоблюдения наших предписаний. - Наблюдатель извлек из папочки, которую нес все это время под мышкой, лист и крошечную коробочку. - Вам полагается подтвердить факт разъяснения техники безопасности.
Пока мисс Уиквилд обмакивала палец в чернила на губке и оставляла отпечаток, мужчина продолжал инструктаж:
- Вы можете почувствовать легкое недомогание, звон в ушах, сухость во рту или тошноту. Подобное совершенно нормально - если же вы ощутите привкус крови, немедленно обратитесь ко мне. Сегодня и всегда для вас я Джон Смит, - коротким поклоном закончилась нудная официальная часть.
Документ отправился в папку, и можно было продолжить путь.
- Попрошу плотно закрыть глаза, - сообщил мистер Смит. - Взгляду Тени особенно тяжело первые несколько секунд. Дайте руку, я поведу вас.
Последовав совету, женщина закрыла сомкнутые веки ладонью для верности, а щупленький Наблюдатель крепко стиснул ее запястье.
- Осторожно... ступенька... - шепнул он.
Как и подобает Тени, Дайна плавно вплыла за порог и замерла... Знакомый бирюзовый свет, частый гость ночных кошмаров, будто ждал ее! Мисс Уиквилд медленно убрала руку от лица. Свет щекотал ноздри и наполнял все тело колючими ледяными осколками.
- Можете открыть глаза, - подал голос Наблюдатель. - Не более пяти секунд...
В ответ мисс Уиквилд отрицательно покачала головой, но уже через мгновение поборола внутренний страх. Правда, смелости хватило лишь на крошечные щелочки, но и этого оказалось достаточно! От боли пришлось снова зажмуриться.
- Попробуйте еще раз, - предложил мистер Смит. - Будьте так добры.
Вторая попытка действительно стала менее болезненной. Различалась большая круглая комната, пропитанная пульсирующим голубым светом, исходящим от невообразимого размера кристалла в центре... Сверкнула мысль о Маске, но тут же погасла. И без глупых пояснений понятно, что любое колебание приведет к неконтролируемой реакции.
Наверное, поэтому конечности сделались свинцовыми и не желали подчиняться. Чувство паники, до этого незнакомое, заставляло дрожать.
- Не буду вас дольше мучить, - вздохнул Наблюдатель. - Держитесь за меня крепче.
Идти вслепую - невелико удовольствие... Стоило мраку вокруг Дайны сгуститься, как она немедленно открыла глаза.
- Большинство Танцоров реагируют на наш свет подобным образом, - не оборачиваясь, пояснил мистер Смит. - Мы изучали природу Призмы, но так и не сумели до конца понять причину. Считается, что дело в... вашей восприимчивости к свету вообще. Увы, опыты на Тенях проводить запрещено, по закону вы тоже являетесь людьми.
В голосе сквозило глубочайшее разочарование... Дайну начало подташнивать только оттого, что какое-то насекомое в телескопических очках относится к тем, кто его защищает, как к объекту эксперимента!
- Минуточку... - тихо скрипя зубами, заговорила она. - Попытки заставить меня смотреть на кристалл тоже являются «опытами». Не боитесь, что я выдвину против вас обвинения перед Трибуналом?
- Против кого конкретно? - Щуплый Наблюдатель медленно развернулся на каблуках. - Некоего Смита или всего Департамента? Вы, как я понял, новичок... Тогда послушайте!.. Танцор имеет право написать рапорт своему непосредственному начальнику. Меня непременно уволят. Мои дети и жена умрут от голода. Но ситуацию это никак не изменит. Призму нужно изучать! Каждый день вы используете ее энергию, даже не задумываясь об этом. Вот теперь пишите что хотите.
- Так меня пригласили только ради «эксперимента»? - ядовито бросила Дайна.
- Никак нет, - не менее ядовито отозвался ученый. - За мной. Не отставайте.
Женщине вдруг стало стыдно. Она, понимая свое сомнительное превосходство, старалась уязвить человека, молча и упорно делающего свое дело! Наблюдатели, диспетчеры, инженеры, - все они обеспечивают миру связь, телепортационные каналы и возможность обнаруживать окна перехода с точками возврата...
- Пришли, - сухо отрапортовал мистер Смит.
- Простите мое непонимание, - Дайна чувствовала, что должна сказать это, иначе вина будет разъедать душу не один день.
- Извинения приняты, - мужчина прерывисто вздохнул. - А вызвали вас по чрезвычайно важному поводу. Этой ночью зафиксирована Частичная Остановка Времени.
«Что ж... появление еще кого-то, способного на такое, - возможность снять с себя ответственность», - подумала она, а вслух сказала:
- Какие сведения вы можете мне предоставить? - Внешнее спокойствие давалось безо всяких проблем.
- По правилам мы не имеем права давать вам сведения о семье, - снова затянул волынку занудный тип, - исключительно из морально-этических соображений. Считается, что у вас могут возникнуть эмоции, задевать которые нельзя. В любом случае, родителям девочки послано уведомление, а на ваше имя снят дом в ближайшем к объекту городе. Желаю удачи.
С этими словами Джон Смит вручил свою папку Дайне и предложил ей пройти через боковую дверь, минуя лабораторию и Зал Призм.
Для себя же мисс Уиквилд твердо решила написать-таки рапорт, чтоб тщательнее подбирали персонал. Неизвестно, чего можно ожидать от человека, настолько не понимающего роли и сути Танцоров.

Глава 2.
Большие и маленькие перемены

Эмили так намаялась за прошлый день и невероятно длинную, полную приключений ночь, что уснула мгновенно. Она открыла глаза, когда солнце уже стояло высоко, а Патрик отбыл в город. Леди Аэрин несколько раз приходила будить дочь, но та никак не реагировала. Бурчала что-то вроде «ну еще минуточку» - и мгновенно засыпала вновь.
«Леность не к лицу девочке из приличной семьи», - такой приговор вынесла миссис Варлоу и в наказание оставила соню без завтрака. От расстройства у мамы снова началась мигрень, из-за которой вместо занятий Эмили просто сидела в библиотеке и читала в гордом одиночестве.
Ей не разрешалось забираться на стул с ногами, но поскольку никто не видел, можно было сделать это. Живот отчаянно урчал: то ли от голода, то ли от немытых яблок. Эмили вяло водила пальчиком по грубой бумаге, а все ее мысли находились очень далеко отсюда.
Тут взгляд упал на странный черный конверт на отцовском столе...
Девочка немедленно протянула руку и поднесла его к лицу. Письма внутри не оказалось (наверное, папа вынул его утром и унес вместе с остальной почтой, чтоб прочесть на работе), зато сам конверт выглядел потрясающе: черный пергамент казался бархатным, а надпись была сделана серебряными чернилами.
Разобрать текст в поле адреса целиком не удалось бы все равно: самое интересное - оторвано, а ведро для бумаг пустовало. Перевернув конверт тыльной стороной, Эмили увидела красивый штамп: круг, внутри которого замерла в неистовом танце человеческая фигурка.
Отложив бесполезную вещь, девочка снова принялась за чтение - только выходило из рук вон плохо. Строчки рассыпались, слова превращались в бессмысленный набор букв, а сюжет никак не желал запоминаться. Если бы не мама, которая обязательно спросит, о чем говорилось в книге, она бы уже сто раз бросила и занялась чем-нибудь другим.
Эмили давилась классической драмой, как если бы это была манная каша! Спустя какое-то время сосредоточиться все же удалось, и дело двинулось веселее.
Ключ, полученный ночью от мадам Александры, лежал в кармане и ждал, пока «библиотечная повинность» закончится. Хотя мисс Варлоу мечтала иметь такой для личных нужд. Дверь, отпираемая им, вела в ту часть дома, о которой мать не имела ни малейшего представления: кухня, подвал и прочие места, «не достойные внимания Леди». Но... мечтать не вредно.
Запомнив страничку, девочка отложила книгу и бросила тоскливый взгляд в окно. День обещал быть долгим и неинтересным. Эмили обошла стеллажи в поисках чего-нибудь более приятного. Семейство Варлоу ценило книги - можно было смело поспорить, что папа прочел все. И не раз... и не два. Даже те книги, до которых сама она ни за что бы не дотянулась, взобравшись на лестницу.
Мерное течение мыслей грубо прервал тревожный хрустальный звон... Эмилия сильно удивилась: ведь для отца рано! Девочка не успела начать беспокоиться, как в холле сделалось шумно. На всякий случай, она вернулась за стол и открыла нудную пьесу.
На пороге библиотеки появились оба родителя: мистер и миссис Варлоу были чем-то крайне озабочены.
- Выйди вон! - приказал вместо приветствия отец.
Из глаз брызнули слезы, и Эмили опрометью бросилась прочь. Когда дверь хлопнула, сквозь стук собственных каблучков по полу девочка услышала, как папа впервые на ее памяти повысил голос.
«Дождались!» - рыкнул он, а мама сдавленно ахнула.

Коттедж казался самым безопасным местом во Вселенной, когда все встало с ног на голову. Альхен сидела и внимательно смотрела на Эмилию, между всхлипами прихлебывающую мятный чай. От расстройства бедняжка смела со стола все булочки и конфеты. Она никак не могла поверить в то, что папочка... самый добрый человек на свете - кричал!
А когда поверила, очень испугалась, потому как должно было произойти нечто из ряда вон выходящее, чтоб вывести его из равновесия настолько.
- Ну-ну... - мадам Александра протянула девочке платок. - Небо на землю не упало, все остальное мы переживем.
- Может, дело в письме? - Эмили промокнула глаза.
- Не понимаю... - насторожилась та.
- Я видела на столе странный конверт: черный с серебряным рисунком, - пояснила она.
- Вздор! - отмахнулась Альхен.
И так это было сказано, что стало намного легче. Колотившееся сердце успокоилось, а слезы иссякли.
- Чуть не забыла. - Эмили достала из кармашка ключ и передала его женщине.
- Умница. - Мадам Александра положила его в ящик буфета. - Теперь умойся. Мы же хотим быть сильными?
Окна библиотеки как раз выходили на коттедж, и девочка украдкой поглядывала в ту сторону, гадая, что же все-таки случилось.

Предыдущая страница 3 Следующая страница


Дом на холме 4

Но неведение не могло длиться вечно. На стене вздрогнул один из крошечных колокольчиков: тот, что висел почти на самом краю.
- Господа вызывают меня к себе, - сообщила кухарка.
- А я? - робко спросила мисс Эмили.
- А ты остаешься. - Альхен подняла бровь. - Но не волнуйся: думаю, все устроится.
Она ласково улыбнулась и вышла. Девочка не могла понять, почему у мадам Александры не было детей. Хотя чаще всего Эмили задумывалась над этим из эгоистических побуждений, когда не с кем было играть и нечем заняться.
...Оставшись одна, она немедленно кинулась к ящику буфета, достала заветный ключик и выскользнула на улицу, не понимая до конца, что собирается делать. Любопытство гнало девочку вперед. Отдышавшись немного уже внутри, Эмили прокралась на второй этаж. Дверь в библиотеку оказалась плотно заперта, но вот замочная скважина никуда не делась.
Мадам Александра стояла спиной, за столом сидел отец:
- Что теперь, Ханс? - всхлипнула мама, но самой Леди Аэрин нигде не было видно.
- Это всего лишь рекомендации, дорогая, - попытался успокоить жену тот.
- Боюсь, что нет, - заметила Альхен. - Господа, вы прекрасно знаете, кем я была до прихода сюда. Прошу, позвольте мне попытаться уладить ситуацию.
- Как скоро мы получим результат? - Складывалось ощущение, что мама вот-вот разрыдается.
- Потребуется какое-то время, - спокойно ответила та.
- А пока - придется подчиниться, - подытожил отец.
- От вас не требуют ничего сверхъестественного или ограничивающего ваши права, - Альхен говорила подчеркнуто деловым тоном.
Подслушивать было нехорошо, а подглядывать и того хуже - но как бы иначе понять, когда стоит ретироваться? Эмили стрелой слетела по лестнице, чтоб никто и не подумал, что она сует нос в дела взрослых.
Совесть скреблась где-то глубоко в душе, ведь мисс Варлоу была воспитанной девочкой. Кроме того, разговор показался ей несвязной ерундой. С другой стороны... возможно, приди Эмили еще раньше, она могла бы понять больше? Но что толку теперь ломать голову.
Стыд причудливо наложился на разочарование, и от избытка чувств она бессильно опустилась на бортик фонтана. Из-за каких-то своих проблем папа обидел ее!.. Захотелось расплакаться, но тут ушей достиг звук открываемой и закрываемой двери.
Петляя, точно заяц, девочка домчалась до коттеджа, но так и не успела вернуть ключ на его законное место: за столом уткнувшись носом в газету, сидел Люс. От неожиданности бедняжка застыла на пороге.
Старый друг поднял взгляд и приветливо улыбнулся:
- Наслышан о твоих приключениях, - сообщил он.
- Ну... - выдохнула Эмили. - У меня же должны быть хоть какие-то приключения.
- Думаю, теперь у тебя их будет больше, чем можно представить. - Мадам Александра смотрела сердито.
Девочка потупилась. Совесть принялась скрестись и кусаться с новой силой.
Альхен подошла ближе и протянула руку. Мисс Эмилия удивленно посмотрела на пустую ладонь:
- Тут ничего нет, - машинально сказала она.
- Естественно, - фыркнула кухарка. - Ключ.
- Я... э-э-э... Вот.
Девочка, краснея, вернула взятое без спроса.
- Больше... - начала мадам Александра.
- ...я так никогда не буду! - горячо закончила Эмили.
- Надеюсь на это. - Альхен спрятала ключ в карман.
Люсьен снова уткнулся в газету, делая вид, что ничего не произошло. А мисс Эмилия Варлоу мысленно добавила «мелкую кражу» к своим проступкам за сегодня и сникла.
Мадам Александра не спешила пояснять причину последних событий, скорее всего считая, что доморощенная шпионка все поняла и так. От общего молчания, прерываемого только шелестом бумаги, становилось гадко. Эмили уже хотела отправиться к родителям и спросить у них, как вдруг...
- Советую тебе сегодня лечь рано и хорошенько выспаться, - бросила не в меру загадочная блондинка. - Завтра с утра я везу тебя в город.
- Зачем? - оживилась она.
- За спросом. - Альхен хитро прищурилась. - Похоже, что твоя мечта сбывается.
Пока Эмили пыталась сообразить, какая именно мечта завтра станет реальностью, мадам Александра сказала все сама:
- Кто-то отправится в школу! - но в желтых глазах читалось что-то настораживающее. - Да, и еще... в библиотеке кого-то уже ждут.
Неожиданно свалившиеся новости оглушили маленькую мисс. Альхен осторожно подтолкнула Эмилию к двери.
Сердце колотилось где-то в горле. На ватных ногах она кое-как добралась до нужного места и постучала. Мысли отчаянно не желали выстраиваться, вместо этого просто путались и скакали.
- Входи, - голос отца звучал устало.
Эмили проскользнула в комнату. Ей было немного страшно: вдруг папа снова станет кричать? Хотя... он сам неоднократно пытался уговорить маму доверить образование тем, кто этим занимается профессионально.
- Наверное, я должен извиниться, - мистер Варлоу не мог не почувствовать напряжение, висевшее в воздухе. - Я был несдержан. Если кто-нибудь попробует повысить на тебя голос, скажи мне.
- Хорошо.
Эмили поняла, что теперь уж точно расплачется. Она подбежала к отцу и уткнулась в его темно-зеленый жилет. Ханс поднял дочь к себе на колени и ласково потрепал по щеке:
- Ты, наверное, уже знаешь, что завтра мадам Александра ведет тебя в школу? - спросил тот и виновато добавил: - Я не смогу сделать этого сам, поскольку буду очень занят. Мама не поедет тем более, для нее это равносильно катастрофе вселенского масштаба. Скажи мне одно, ты хочешь туда или нет?
- Хочу, - не задумываясь, ответила Эмили.
- Тогда я спокоен.
Мистер Варлоу усадил дочь на стол и отошел к окну. Пока отец рассматривал сад сквозь стекло, девочка старалась уловить его мысли, почувствовать настроение... Мисс Эмилия очень хотела радоваться, но ей это никак не удавалось. В горле комом стояло «утреннее происшествие». Почему она не могла найти в себе смелость и прямо спросить о том, что тревожит?
- Знаешь, я ведь тоже ходил в школу, - наигранная беззаботность выглядела вполне естественно. - Это мама у нас... но скучать ей не пришлось. Вокруг всегда были сестры.
Родная и двоюродные тетушки казались редкими занудами и едва ли могли составить веселую компанию в чем-либо.
- Ты, главное, никого никогда не бойся.
Точно было что-то важное в словах, только вот что?
- А я разве кого-то когда-то боялась? - с вызовом в голосе осведомилась Эмили, в этот момент сильно напоминавшая самой себе отца.
- Вот и умница...
Мужчина развернулся к дочери лицом. На его ладони лежала удивительная вещь: крупный медальон из черного камня в виде косматой собачьей головы, держащей в зубах прозрачный круглый кристалл, поблескивавший сотнями идеально одинаковых граней.
- Нравится? - почти прошептал мистер Варлоу.
Эмилия оживленно закивала.
- Хочешь носить его?
А разве можно ответить «нет»?
- Конечно! - она немного смутилась, потому что не была уверена в заслуженности такого подарка.
- Это «Орин», - продолжил тот. - Вещь, которую я хранил специально для тебя, но все как-то не подворачивалось случая отдать.
Глаза Эмили так и заискрились! Приняв от отца Орин, она тут же просунула голову в серебряную цепочку.
- Я никогда-никогда его не сниму! - пообещала девочка.
- Не сомневаюсь. - Ханс Варлоу едва заметно погрустнел. - Спрячь и никому не показывай.
Эмили послушно опустила амулет за пазуху: камень оказался неожиданно теплым. Теперь у нее есть свое собственное сокровище! Спрыгнув со стола, девочка крепко обняла отца, насколько хватило рук.
- Одна просьба, - вспомнил тот. - Сходи к матери и успокой ее. У бедняжки разболелась голова.

Как же трудно дожидаться, пока сумбурный день превратится в вечер, чтоб можно было, забравшись под одеяло, хорошенько надо всем поразмыслить. Спать не хотелось - да и как тут заснешь, когда завтра вся жизнь изменится?
Необыкновенный подарок мирно лежал под сорочкой и грел. Эмилии казалось, что странный амулет говорит ей: «Я с тобой, не волнуйся».
Поминутно доставать Орин, разглядывать блестящий черный камень и прозрачный кристалл - невероятно приятное и увлекательное занятие. Собачьи глаза казались влажными. Возможно, просто от звездного света, беспрепятственно проникавшего сквозь лишенное шторы окно.
«...вы прекрасно знаете, кем я была до прихода сюда». В привычной обстановке мысли приходили в норму... А действительно, кем была Альхен? Это самое загадочное «до» означало и «до рождения Эмили».
Что девочка знала? Мадам Александра всегда ходила в своей жемчужной блузе и брюках, заправленных в высокие сапоги со шпорами, а на поясе у нее красовался широкий ремень с массивной пряжкой в виде оскалившейся кошачьей морды. Эта женщина умела все, за что ни бралась, будь то приготовление праздничных блюд или починка бойлера в подвале!
Угнаться за Альхен практически невозможно, если она сама не сбавит шаг. Гренни Гретта никогда не принимает решений, не посоветовавшись с подругой. Люс и Патрик просто боятся ее. Папа прислушивается к мнению мадам Александры, а мама иногда вызывает ее к себе, чтоб просто поболтать.
Столько слов, столько фактов - но ничего конкретного. У загадочной блондинки наверняка было прошлое, его не могло не быть! Фотографии на стенах изображали ее в городах, которых Эмили никогда не видела. Альхен не получала писем... Как-то раз она обмолвилась, что кроме «гренни» и мужа у нее никого нет.
Раньше все это не казалось мисс Эмилии странным. Она дала себе клятву, что с этого дня станет внимательнее относиться к тем, кто ее окружает.
Настораживало такое внезапное решение в пользу школы... но разве это плохо? Да, мама едва ли рада подобному стечению обстоятельств - а тогда почему разнервничался отец?
Количество вопросов нарастало снежным комом. Чтоб не быть раздавленной им, девочка закрыла глаза и повернулась на бок.

Мадам Александра подняла Эмилию с постели до рассвета. Бедняжка сонно озиралась и удивлялась той энергичности, с которой женщина металась по комнате, подбирая маленькой мисс подходящее платье.
- Это нужно было сделать с вечера, - укоризненно буркнула Альхен.
- Я... - хотела оправдаться Эмили.
- Идешь умываться! - приказала мадам Бонмонт и вытолкнула девочку в коридор.
Дом отчего-то не спал! По лестнице спускался отец, полностью одетый, гладко выбритый и надушенный. Она узнала бы его по запаху даже с закрытыми глазами. Туча тряпочек и пуховок суетилась на стенах и мебели.
- Доброе утро. - Мистер Ханс Варлоу остановился, чтоб поцеловать дочь. - Я уже ухожу. Удачи тебе, обязательно расскажешь за ужином, как все прошло.
- Угу. - Эмили в полудреме клюнула отца носом в щеку.
Глаза никак не желали оставаться открытыми, помогла только холодная вода. Отфыркиваясь, девочка посмотрела на себя в большое зеркало. Папин подарок выбился из-под сорочки. Бледное личико в зеркальном отражении выглядело испуганно.
- Сириус, помоги, - прошептала она и ахнула!
Кристалл ожил! Стенная лампа, скудно освещавшая ванную комнату, словно потерялась в голубовато-белых лучах и радужных зайчиках. Эмили с трудом удержалась на трехногом стульчике, который вынуждена была подставлять каждый раз, чтоб видеть себя.
Странная сказка закончилась, как только в дверях выросла Альхен:
- Хватит играть! - прикрикнула она.
- Не нужно повышать на меня голос, иначе я пожалуюсь папе! - Орин отправился обратно под рубашку.
- Жалуйся кому угодно, - фыркнула мадам Александра, - но если мы опоздаем, мистер Варлоу сам станет ругать тебя.
Она прикусила язык.
Так быстро, наверное, никто никогда не одевался: Альхен буквально затолкала девочку в наглаженное платье, а два банта завязались просто сами собой. О завтраке не осталось никаких воспоминаний. Эмили даже не поняла, что именно съела!
От сердца отлегло, когда на улице их встретил крайне сонный Люсьен (а то девочке уже начало казаться, что только она не понимает удовольствия вставать так рано). Оглянувшись на дом, Эмили заметила в окне заплаканную маму - через мгновение фигура Леди Аэрин скрылась, лишь качнулись занавеси.
- Жди здесь, - скомандовала Альхен.
Но бедняжка при всем желании не смогла бы двинуться с места: уткнувшись в Люса, присевшего на ступеньки, она пыталась урвать хоть мгновенье сна.
- Ну как? - хрипло спросил друг.
- Отвратительно, - честно призналась Эмили. - Так будет каждое утро?
- Кроме выходных, - сочувствующе пояснил тот.
Девочка застонала. Теперь «школа» не казалась ей таким уж милым предприятием.
- Если хочешь, я буду просыпаться вместе с тобой, чтоб не в одиночку мучаться, - весело предложил Люсьен.
- Я что, изверг?! - Мисс Эмилия немедленно пришла в себя.
- А вдруг?.. - Он привычно щелкнул ее по носу.
Девочка обняла друга за шею и тихо сказала:
- Мне страшно. - Отчего-то больше никому не хотелось доверять эту маленькую тайну.
- Не бери в голову. - Люс осторожно похлопал Эмили по спине. - Новое пугает. Так правильно. Мне тоже было страшно... Для тебя откроется целый... мир.
- Ты один меня понимаешь. - Она поцеловала колючую небритую щеку.
- Задушишь! - предупредил он.
- Прости, - девочка запоздало смутилась.
Мадам Александра уже спешила по дорожке:
- Не успеваем! - еще издали крикнула она.
Одета женщина была довольно необычно: поверх привычных брюк и блузы оказалось странное «платье»: ворот под самое горло, длинные, до колен, рукава, рассеченные почти от плеча, подол тоже имел разрезы по бокам, - словом, этой вещи Эмили не видела еще никогда.
- Так и будем ловить ворон? - сердито осведомилась Альхен.
- Почему нет? - ответил Люс. - Мы тоже нервничаем. Никто в этом не виноват. Успокойся и перестань рычать на окружающих.
Девочка сделала над собой усилие, чтоб не открыть рот от удивления.
- Ты прав, - неожиданно смягчилась мадам Александра.
- Как всегда, - кивнул тот.
- Что ж... - Она взяла Эмили за руку. - Время - неумолимая штука.
Все трое направились... нет, не к воротам, а на пирс. Там Альхен сложила руки рупором и крикнула:
- Альбоура! - голос сорвало с губ и унесло прочь.
Сердце подпрыгнуло и застряло в горле. Девочка прекрасно знала это имя. Его обладательница - удивительное создание!
Откуда-то снизу раздался шорох, а уже через миг взорам предстала белая, как снег, лошадь, на спине которой красовалась пара ослепительных птичьих крыл.
Грациозное существо ступило изящными копытцами на каменную кладку. Взрослые учтиво поклонились, мисс Эмилия последовала их примеру.
- Доброе утро, - бархатный грудной голос казался теплым.
- Нам нужно в город, - без вступления начала мадам Александра.
- Всем троим? - уточнила крылатая кобылица.
- Нет, только мне и девочке, но она не умеет держаться в седле, - ответила та.
- Спешите? - Альбоура склонила голову и близоруко прищурилась.
- Увы. - Женщина явно нервничала.
- Я отвезу вас сама, - после небольшой паузы сообщила лошадь.
Альхен ловко взобралась на удивительное существо, а Люсьен усадил Эмилию впереди нее. Альбоура развернулась и взмыла в небо, оттолкнувшись от края пирса.
- Не вертись! - приказала блондинка своей маленькой мисс, продолжавшей махать рукой Люсу. - Можно подумать, на сто лет расстаетесь!
От скорости перехватывало дыхание... Глаза слезились, но даже несмотря на это, сердце замирало от радостного трепета.
Под ногами узкой серой змейкой петляла дорога. Лес закончился, превратившись в поля и фермы, а солнце только-только надумало вставать. Тем не менее город уже различался в розовой дымке.
Эмили непроизвольно прижалась к жемчужному одеянию.
- Перестань! - Перекричать встречный ветер сложно, но долетевшие до ушей слова стоили того. - Можно тысячу раз быть сильной, но важно еще и казаться таковой!
Спина сама собой выпрямилась, а плечи расправились - вот так, наверное, и нужно встречать неизвестность. Лицом к лицу, смело глядя ей в глаза.

Как ни странно, на улице, где они приземлились, не было никакой школы. Редкие прохожие бежали по своим делам, сонные магазинчики поблескивали витринами.
Альхен спешилась и, приблизившись к двери под вывеской: «Канцелярские принадлежности Пеннинга», громко постучала. На жалобное дребезжание стекла запертая лавка отозвалась негромким шарканьем. Наконец по ту сторону появился тучный мужчина в ночном колпаке и халате:
- Мы открываемся в десять часов ровно! - сердито начал он, но, подняв взгляд, отчего-то замолчал.
- Простите, - ледяной тон и изогнувшиеся тонкие брови не сулили ничего хорошего. - В десять для нас уже поздно.
Толстяк в халате скрежетнул засовом, и дверь отворилась. Под мелодичный звон колокольчика они переступили порог.
- Не пойдешь же ты туда с пустыми руками, - шепнула блондинка.
- Что вас интересует? - подчеркнуто деловым тоном осведомился тот.
- Всё, кроме учебников и формы, - спокойно ответила Альхен. - Начнем, пожалуй, с портфеля.
- Понял, - толстяк немного оживился.
Пока продавец прикидывал, что конкретно может пригодиться, Эмили не без интереса рассматривала красочные витрины: радужные карандашные россыпи, краски и кисти, чернильницы с перьями...
Мадам Александра сама рассчитывалась с окончательно проснувшимся толстяком в темно-синем махровом халате. Наконец, когда новенький портфель приятного фисташкового цвета был собран, женщина положила несколько золотых монет Эмилии на ладошку:
- Этого хватит на все с головой, - пообещала она. - Какое-то время побудешь одна. Я заберу тебя только после уроков.
На улице Альхен усадила девочку Альбоуре на спину, и вся компания двинулась вниз по дороге.
Эмили старалась ничем не выдать поднимавшейся в ее сердце паники. Вот теперь бедняжке сделалось действительно страшно. Совсем одна! Надо полагать, деньги даны, чтоб та не умерла от голода.

Предыдущая страница 4 Следующая страница


5 Екатерина Стадникова

Странная мысль закралась в голову: а в какой класс ее определят? Неужели в первый? Эмилии уже одиннадцать, среди шести - и семилетних первоклашек она будет невообразимой старухой! Такого позора девочка не перенесет!
Хотела она поделиться своими опасениями, да не тут-то было. Мадам Александра погрозила пальцем и приказала «вести себя скромнее».
Здание школы возвышалось зловещей скалой... Альбоура осторожно носом подтолкнула Эмили к каменным ступеням. Девочка положила руку на Орин, дремавший под платьем, и тепло успокаивающей волной разлилось по венам.
Мисс Варлоу высоко подняла голову и постаралась не отстать от Альхен. Первые ученики постепенно подтягивались: самых маленьких вели родители, те, кто постарше, тесными группками проходили мимо, весело галдя. Эмили и представить не могла, что детей так много.
Вокруг царило радостное оживление, пожалуй, она одна не разделяла общих чувств. Люс был целиком и полностью прав: новое пугало.
В просторном светлом холле мадам Александра остановилась у большого зеркала поправить волосы, когда девочка заметила мужчину, явно направляющегося к ним. Смуглый и худой, незнакомец казался нездоровым. Эмили бы даже сказала, что еще не видела таких тоскливых глаз.
- Каспар Кроу. Я могу чем-то помочь? - осведомился он.
- Несомненно, - Альхен смерила мужчину небрежным взглядом. - Как пройти в кабинет директора?
- Очень просто, - мистер Кроу позволил себе некоторую иронию. - Только на данный момент это бессмысленно. Едва ли мадам у себя в такой час.
- Я не спрашиваю, где директор, - на лице не дрогнул ни единый мускул. - Вы уверены, что правильно поняли вопрос?
- Следуйте за мной. - Засветившиеся было глаза померкли.
Девочке стало искренне жаль нескладного господина в бедной небрежно заштопанной одежде. В такие моменты Эмилия думала, что мадам Александра начисто лишена сердца.
Идти пришлось совсем недолго. Большая дверь с блестящей табличкой: «Адэрс М. Прейвери. Директор» действительно оказалась заперта.
- Благодарю, - Альхен легко кивнула мистеру Кроу, и тот немедленно удалился.
- И что теперь? - шепотом спросила девочка.
- Подождем, - коротко ответила женщина.
Стоило Эмили настроиться на долгое скучное ожидание, как мадам Александра незаметно дернула ее за рукав.
- Тут наш приятель, - делая вид, что поправляет девочке кружевной воротничок, одними губами сообщила она.
- Где? - Сердце подпрыгнуло.
- Не вертись! - прошипела Альхен.
Никодемас тоскливо плелся за высокой суровой женщиной средних лет в изумрудном платье. Лицо его выражало крайнюю растерянность. А когда Эмили, обрадовавшись, решила подойти, тот знаками попросил не делать этого.
У самого кабинета незнакомка грубо схватила Никодемаса за запястье - несчастный стиснул зубы и побледнел.
- Стой смирно, - процедила она. - Не испытывай мое терпение.
Мальчик отвернулся, чем привел свою спутницу в неописуемое бешенство.
- Маленькая дрянь! - выплюнула она и вывернула Никодемасу руку так, что тот вынужден был встать лицом. - Больше уважения!
- Вы делаете мне больно, - сквозь зубы проговорил мальчик.
- Это еще не больно, - в глазах женщины появился стальной блеск.
Эмили сжала кулачки.
- Сделай что-нибудь! - отчаянно пролепетала она на ухо Альхен.
- Это не наше дело, - покачала головой та.
Издевательства продолжались... Мисс Варлоу старалась не прислушиваться, но даже тех обрывков фраз хватало!
Наконец, в проходе показалась полная женщина, формами напоминавшая тучу. Она опиралась на трость и тяжело дышала.
- Доброе утро, госпожа Прейвери, - мучения Никодемаса прекратились.
- Простите, мадам Рафли, - директриса отомкнула дверь в свой кабинет, - ближайшие двадцать минут я буду занята.
- Я представляю здесь Сэра Ханса Варлоу, - Альхен щелкнула каблуками.
- Да-да... проходите.
Госпожа Прейвери смерила Эмилию цепкими поросячьими глазками. От этого взгляда девочке стало как-то не по себе. Орин вдруг сделался горячим, а свиноподобная дама скрылась в недрах комнаты.
Эмили украдкой бросила взгляд на Никодемаса: тот не поднимал головы. Массивная дверь заперлась за спиной.
Интерьер кабинета был предельно прост: громадный письменный стол на коротких толстых ножках, за ним кресло (больше похожее на трон), книжные шкафы по стенам, покрытые пылью, картина в резной раме (как раз за столом и «троном»), с которой смотрела легко узнаваемая поросячья физиономия. Естественно, несколько стульев для посетителей. Под ногами скрипел паркетный пол.
- Присаживайтесь. - Директриса изобразила крайнее дружелюбие, но ни Эмили, ни тем более Альхен это не впечатлило. - Имею честь представиться: Адэрс Мириам Прейвери. Чем могу быть полезна?
- Мой работодатель желает, чтоб его дочь проходила обучение в вашем заведении, - мадам Александра осталась стоять неприступной скалой.
- Что ж, в следующем году мы осуществим набор в первый класс, но всегда есть возможность договориться... на обоюдовыгодных условиях. Вы меня понимаете? - Свиные глазки сузились в щелочки.
- Я-то вас понимаю... - Альхен криво усмехнулась. - Леди Эмилия, выйдите, прошу вас.
Девочка обрадовалась возможности убраться подальше от директрисы и ее пыльного кабинета. На пороге, правда, произошел весьма неприятный инцидент: Эмили столкнулась с той самой женщиной в изумрудном платье, явно пытавшейся подслушать разговор. Иначе зачем ей прижиматься к двери, согнувшись в три погибели? Лишившись опоры, мадам Рафли едва не упала, а ее лицо окрасилось в тон одеяния. Никодемас с трудом сдержал улыбку.
Альхен оставалась наедине с Адэрс «что-то там» Прейвери поразительно недолго.
- Ты, - обратилась она к мальчику, - проводи юную Леди в класс.
- Как вы... - вскипела зеленая дама.
- Это не я, а директриса, - беззаботно бросила женщина.
Пока та не успела опомниться, Никодемас взял Эмилию за руку и быстро зашагал прочь.
- Спасибо, - шепнул он.
- Это не мне. - Ладошка девочки стала влажной.
Мадам Александра догнала ребят в холле.
- Значит, так, - выдохнула она. - После уроков жди меня здесь.
- Хорошо, - кивнула Эмили.
- Пора прощаться. - Альхен скосила глаза на Никодемаса. - Кто-то передо мной в долгу. Так что...
Ребята проводили взглядами белую фигуру до самых дверей шумного зала.
- Портфель тяжелый. Может, я понесу? - предложил друг без особого энтузиазма, поскольку уже знал ответ.
- Нет, - не стала оригинальничать она.
Впервые оказавшись в толпе, Эмили растерялась, и вряд ли сумела бы отыскать дорогу, даже если бы знала ее. А вот Никодемас чувствовал себя совершенно спокойно, петляя между компаниями.
Резкий громкий звук, пробившийся сквозь общий галдеж, заставил подпрыгнуть.
- Не пугайся. - Остатки былого напряжения ушли. - Этот сигнал означает, что до урока остается пять минут.
- Я и не пугаюсь, - соврала Эмили.
- Угу, - Никодемас сделал вид, что поверил.
Ребята остановились перед двойными дверьми.
- Нам сюда, - сообщил друг.
- Что мне нужно будет делать? - шепотом спросила она.
- Ничего, сейчас войдем, сядем, и сама все увидишь. - Слова успокоили.
Внутри оказалось даже мило: прямоугольная комната, высокие окна, занавешенные легкими шторами, на противоположной входу стене, красивые лампы на потолке. Никодемас провел Эмилию вдоль парт к самому дальнему ряду из трех и положил свои вещи.
- Думаю, ты не против сидеть со мной?
Мальчик снял стульчики, торчащие ножками вверх.
- Конечно, нет. - И не потому, что она никого больше не знала.
- Запомни, - серьезно начал тот, - не говори, пока тебя не спросят. Чтоб вставить что-то, нужно поднять руку вот так...
Никодемас говорил и говорил, пока Эмили рассматривала других ребят, занимавших свои места, а те точно так же поглядывали на нее.
- Ты меня слушаешь? - мальчик щелкнул пальцами.
- Задумалась, прости. - Эмили села.
Второго резкого сигнала она уже не испугалась. Все ученики поднялись на ноги и выстроились в проходах, как по команде. Последним в класс вошел немолодой плотный мужчина с обширной блестящей лысиной.
- Садитесь, - доброжелательно пробасил он. - Я вижу новые лица! Встаньте, мисс, и представьтесь.
Эмили растерялась! Она обвела присутствующих взглядом. Множество глаз уставились на нее.
- Да-да... вы, - усмехнулся учитель. - Первый ряд, задняя парта, второй вариант.
- Леди Эмилия Варлоу, - отчаянно краснея, объявила девочка.
- Вот как? - Мужчина достал из футляра очки и пристроил на носу. - Меня зовут Орбус Оуэл. Запишите себе, чтоб не забыть. Откуда вы прибыли к нам?
- Из дома. - Наверное, что-то было не так, потому что даже Никодемас зажал рот ладошкой, чтоб не рассмеяться.
- Я имею в виду, - учитель сложил коротенькие ручки на груди, - как называлась ваша прежняя школа?
- Простите, сэр. Я обязана отвечать? - осторожно поинтересовалась Эмили.
Мужчина прищурился и склонил голову набок.
- Вовсе нет, - тон оставался доброжелательным, но холодные нотки отчетливо врезались в сознание. - Подойдете ко мне после урока. Садитесь, мисс.
Она чувствовала себя крайне неловко.
- Ну ты даешь! - прошептал друг.
- А что я сказала? - Эмили уставилась на мальчика круглыми глазами.
- Так с учителями разговаривать... не все могут. - Никодемас достал лист, чернильницу и перо.
Она даже представить себе не могла, что замочек на портфеле открывается со столь громким щелчком. Сидящие поблизости даже обернулись, но вскоре урок пошел своим чередом.
- Как я уже говорил на самом первом занятии, - вещал мистер Оуэл, - Начертательная Симвология обязательно пригодится вам в дальнейшем. Мир фигур и цифр не терпит невнимательности!
- Зачем мне подходить к нему после урока? - шепотом спросила Эмили.
- На первый раз, скорее всего, за дополнительным заданием, - друг смотрел сочувствующе.
- На первый раз? - уточнила она.
- Большинство сложных знаков состоит из нескольких простых. - Учитель хлопнул в ладоши. - Наша тема на сегодня: «Прямоугольный треугольник». Новенькая мисс, вам хорошо слышно?
- Да, - пискнула Эмили.
- И мистера Рафли, и меня? - Ирония была вполне понятна. - Еще два замечания - и рассажу!
Никодемас достал еще один лист, свернул его пополам и написал: «Похоже, разозлила ты его...» Девочка обмакнула перо: «Будет цепляться - пожалуюсь папе!» Взглянув на свою строчку, Эмили прикусила язык. Ее чернила оказались серебряными.
«Будет, но недолго». - Это обнадеживало.
«Та женщина... твоя мама?» - поколебавшись немного, написала девочка.
«Нет! Что ты?! Это та самая тетка. Я сирота...» - Жирная клякса плюхнулась на бумагу.
«Прости...» - Эмили подняла глаза.
Никодемас грустно улыбнулся и кивнул в сторону доски, по которой учитель уже вовсю водил мелом.
Переписка прекратилась. На душе неприятно скребли кошки. Чтоб как-то отвлечься, она с утрированным тщанием принялась конспектировать урок.
Внутренний голос, подозрительно похожий на мамин, шелестел ей в левое ухо:
«Хорошие девочки так себя не ведут! Не болтают и не вертятся!»
В этом была своя правда.
«Хорошие девочки не фарфоровые, а живые, - отвечал ему голос Люса. - Подумаешь, три линии, три угла... стоило ради этого идти в школу?»
Эмили украдкой зевнула.
- Откройте учебники, - скомандовал мистер Оуэл.
- Вот, - прошептал мальчик, подвигая свой.
- У меня такого нет, - пожаловалась она.
- Ничего, на перемене возьмем в библиотеке, - ребята склонились над книгой.
Задача, не выглядевшая сложной, вызвала у Эмили непреодолимые трудности (расчеты не были ее сильной стороной). Никодемас покачал головой и подвинул подруге еще и свой лист. Минут через десять спать расхотелось, и Начертательная Симвология начала казаться увлекательной.
К оглушительной трели Эмилия уже совершенно привыкла.
- Ваше домашнее задание - четвертый и пятый параграфы и задачи к ним, - перекрикивая оживленно гудящих учеников, сообщил господин Оуэл.
- Удачи. Я соберу твои вещи. - Напоминание о необходимости «подойти после урока» не обрадовало.
Набравшись смелости, она направилась к большому столу. Мужчина стряхнул мел с рук и снял очки. Круглое лицо и крошечные морщинки вокруг глаз, появляющиеся у тех, кто много смеется, не вызывали опасений.
- Итак, объясните мне свое поведение, - предложил мистер Оуэл.
- Я... я первый день в школе, сэр, - призналась девочка. - До этого я училась дома. Мне искренне жаль, если мои слова вас задели. Я больше так не буду. Честно-честно.
Мужчина, вертевший в руках учебник, закрыл его и убрал в свой чемоданчик.
- Вопрос снят, - кивнул он. - Лично не знаком с вашим отцом, но наслышан о нем. Передайте мистеру Варлоу мое почтение.
Про себя Эмили отметила, что Орбус не такой уж вредный.
- Что сказал? - Никодемас все это время мялся у Дверей.
- Ничего, - улыбнулась она, забирая свой портфель.
Коридор превратился в поток! Мальчик вел подругу за собой, стараясь не попасть под ноги старшеклассникам. На лестнице все резко сбавили скорость. Эмили крепко держалась как за идущего впереди Никодемаса, так и за перила. Только теперь она осознала, что все дети одеты одинаково: там и тут мелькали белые блузы, бордовые жилеты и пестрая клетка. Чтоб развеять сомнения, девочка спросила единственного человека, который мог ответить.
- Это форма, - пояснил Никодемас. - Тебе тоже такую купят. «Форма поддерживает дух школьного единства».
- Мы идем в библиотеку? - следующий по значимости вопрос.
- Нет, - отозвался тот. - Уже не успеем. Перемена маленькая, нужно дождаться большой.
Эмили поймала себя на мысли, что полностью доверяет новому другу. Внутри сделалось тепло: наверное, оттого, что ни одна, а сразу две мечты стали реальностью.

Глава 3.
Первый день

Большая перемена оказалась действительно длинной: вот уже минут десять ребята стояли в очереди за книжками для Эмилии. Никодемас вертел в руках список учебников и явно нервничал.
Наконец перед ребятами предстала пожилая дама:
- Слушаю вас. - Очки с толстыми линзами многократно увеличивали ее глаза.
- Вот, - друг протянул список. - У нас в классе новенькая, ей нужны книжки.
- Да, это я, - энергично закивала Эмили.
- Фамилия, класс? - отрешенно бросила старушка, пододвигая к себе ящик с карточками.
- Варлоу, - ответила девочка.
- Куратор - мадам Калдор Нанс, - вставил Никодемас. Ловкие пальцы скрылись в ящике.
- Нет в списке, - сухо сообщила библиотекарь. - Следующий.
- Постойте! - и не думал сдаваться тот. - Конечно, ее еще нет в картотеке: Эми только сегодня зачислена.
- Разрешение на получение литературы? - осведомилась пожилая женщина, похожая на гигантское насекомое.
- Нет разрешения. - Никодемас приготовился к обороне.
- Пошли... - робко попросила Эмилия.
- Нет разрешения - нет учебников. - Железная логика.
- А уроки есть! - Он уже не обращал внимания на недовольство очереди. - Мадам МакХоран, вы буквоедка!!
После этих слов где-то сзади грянул истерический смех...
- Молодой человек, - прошипела библиотекарь, - покиньте помещение. Здесь нельзя кричать!
- Я еще вернусь! - Никодемас не видел и не слышал ничего вокруг себя.
- Обязательно, - фыркнула муха-переросток. - Следующий!

Предыдущая страница 5 Следующая страница


Дом на холме 6

Эмили осторожно похлопала мальчика по плечу.
- Вот так всегда... - расстроенно буркнул тот.
- Ничего... перепишу названия, купим с Альхен, - подбодрила она.
- Хотя... у нас осталось еще море времени. - Никодемас немного успокоился. - Нужно что-нибудь съесть - или до конца уроков не дотянем.
Оставшись ни с чем, друзья снова куда-то заспешили.
- Расскажи мне об остальных учениках, - на ходу попросила Эмили.
- Не интересуюсь ими с третьего класса. - Черные глаза обожгли...
Никодемас постепенно превращался в ходячую тайну. Это привлекало и отталкивало одновременно.
- Кто такая мадам Калдор Нанс? - нужно было поддерживать беседу.
- Это наша «школьная мама», скорее даже - «бабушка». - Смена темы подействовала. - Она отвечает за нас перед директрисой, помогает... ну и ругает, если что. Ты с ней обязательно познакомишься на последнем уроке. По четвергам у нас классный час.
Кафетерий понравился Эмилии сразу: просторная светлая зала, множество круглых коренастых столиков, покрытых белыми скатертями, на каждом столике небольшая вазочка с цветами, резные стулья. Отыскав подходящее место, ребята положили вещи.
- Меню на сегодня, - сообщил Никодемас, разворачивая перед собой лист.
- Можно? - Она протянула руку.
Выбирать оказалось довольно сложно: отчего-то голод совершенно не ощущался, но есть такое слово - «надо».

По ту сторону окна кипела жизнь: гомон детских голосов, яркие блики, звонкий смех... А по эту - внимательные серые глаза не отрываясь следили за происходящим сквозь тонкую черную ткань.
- Ну и как? - вопрос, которого она ждала.
- Очень странное чувство, - почти шепотом отозвалась Дайна. - Правильно ли мы поступаем?
- Не понимаю...
Встрепанный воробей приземлился на карниз.
- Несправедливо получается, - мисс Уиквилд отвела взгляд.
Мимо прошествовали старшеклассники, не обращая внимания на стоящую лицом к стеклу женскую фигуру, видеть которую они никак не могли.
- А что тогда справедливо? - Воробей принялся прохаживаться туда-сюда.
- Не перекладывать свою ношу на других. - Дайна достала булку, рассеянно отщипнула от нее кусочек и размяла его пальцами.
- Да? Но ведь кто-то уже переложил это на тебя? - возразила птица. - Я же вижу, что тебе тяжело! Может, у другого выйдет лучше?
Женщина с силой швырнула крошками в наглого воробья, но тот продолжил речь:
- Когда знаешь, что такое боль, - редкие перышки на макушке птицы смешно топорщились, - не захочешь причинить ее кому-то еще, если ты не конченый человек... Кто б спорил. Но у всех «за» имеются свои «против».
- Решение принято, Найджел, - сурово начала она. - Все сохраняется как есть: я остаюсь Тенью, а девочка продолжает жить нормальной жизнью. Отнимать у нее это - подло!
- Постой! Не подгоняй события. - Воробей раздул бока и пронзительно чирикнул. - Сказать «нет» всегда успеется. Так что с того, если это будет сказано немного позже?
- Не уверена... - протянула женщина.
- Вот и потерпи немного, - перебил ее он. - В конце концов, тебя это ни к чему не обяжет.
Вздорная птица захлопала крыльями, сорвалась и улетела прочь. Впервые Найджел не развеял сомнения, а, наоборот, внес путаницу в уже выстроившиеся мысли.
Разве Дайна не справлялась со своими обязанностями? Ни разу она не встречалась с мистером Коллоу, ни разу не ходила по красной дорожке Зала Заседаний Совета, на судах Трибунала присутствовала исключительно в качестве зрителя, - все это могло служить подтверждением обратного! Впору было обижаться на старину Борджеса.
В одном тот казался прав: ничего страшного не случится, если подождать и посмотреть, как события станут развиваться сами собой. Согласившись с этим, мисс Уиквилд направилась ко входу в здание.
Но не она одна маячила под окнами... Дайна краем глаза заметила высокого худощавого типа с прямыми черными волосами, пристально всматривающегося в детские лица. Бедная одежда, перебинтованные кисти рук, связка ключей на поясе - в общем, стоило взять его на заметку.
Внутреннее помещение школы чем-то неуловимо напоминало тот тихий пансион, где мисс Уиквилд встретила свое тринадцатилетие. Не мешкая, Дайна направилась прямиком в кабинет директрисы.
В небольшой приемной никого не было. Дверь с блестящей табличкой, одинокое растение в глиняной кадке... Женщина настойчиво постучала и потянула за ручку.
- Кто здесь? - Грузная дама подняла голову, и все ее омерзительные подбородки заколыхались.
- Вас должны были предупредить, - Дайна плотно закрыла за собой дверь.

Она довольно улыбалась собственным мыслям. День начал удаваться, когда с легким «фр-р-р» с соседнего аккуратно подстриженного кустика слетел воробей.
- Вернулся, чтоб согласиться со мной? - съязвила мисс Уиквилд.
- Нет, - отрывисто сообщил тот, приземляясь на ладонь. - Два слова... Руф Тангл.
- Что опять? - она невольно нахмурилась.
- Проблемы. - Крошечная птичка чихнула, едва не свалившись вниз.
Мисс Уиквилд ускорила шаг. Новый «дом» очень кстати располагался точно напротив школьных ворот.
- Рэклюдо! - скомандовала она замку, чтоб не возиться с ключами.
Щелчок и тихий скрип. Женщина юркнула в ближайшую комнату, а через мгновенье, спохватившись, выкинула оттуда воробья-Найджела. Дайна собиралась с астрономической скоростью. Зная Руфуса, можно было предположить все что угодно. Стервец водил с ней дружбу в студенческие годы и пользовался этим по поводу и без.
Обычно мистер Борджес начинал ворчать, когда речь заходила о «Баламуте Тангле». Но если он сам передал от Руфа весточку, значит, дела и впрямь плохи.
- Что именно случилось? - прямо спросила Дайна.
- Выследили кустарей-чудоделов. - Найджел в человеческом облике выглядел привычней. - Долго маялись, а обезвредить не могут. Те окопались и обороняются. Знакомец твой ни себя, ни своих людей подставлять не хочет.
- Отправляй меня.
Борджес только этого и ждал. Он коротко кивнул. Тотчас же мир вспыхнул и исчез, но прежде, чем мисс Уиквилд смог ла бы осознать это, новая вспышка вернула к реальности.
...Под ногами битая черепица, искореженные окна второго этажа скалятся осколками заляпанного стекла. Легкое «пуф-ф» - и едва уловимое теплое дуновение... Дайна отскочила в сторону - как раз вовремя, чтоб шар огня величиной с мужской кулак пролетел мимо и врезался в противоположную стену. На некогда выбеленной поверхности остался здоровенный ожог и вмятина.
- С прибытием! - В проходе между комнатами, лишенном дверей, возвышалась стройная фигура в точно такой же, как у мисс Уиквилд, форменной одежде. - У нас жарят-с.
«Пуф-ф... пуф-ф... пуф-ф» - следующий удар сотряс покалеченное здание с невероятной силой. Где-то внизу закричали. Руфус кошкой перелетел простреливаемый участок и опустился у ног женщины.
- Выручай, - попросил он. - Сволочи там крепко засели. По нашим данным, их должно было быть меньше.
- Чем вооружены? - коротко осведомилась Дайна.
- У них арсенал. - Руф тряхнул светло-каштановыми волосами, смахивая Маску. - Готовая партия ВП...
- Шар огня, - закончила женщина, прикрывая голову, потому что с потолка посыпалась штукатурка.
- На сорок зарядов, - с нескрываемой завистью отозвался Баламут.
Мисс Уиквилд никак не могла понять, зачем тот всегда при случае открывает лицо... Да, Руф недурен собой, только любоваться им некому, а подобная опрометчивость может стоить Танцору слишком дорого.
- От меня конкретно что требуется?
Она уже знала ответ.
- Остановка времени - минут на пять - во всем доме, - сообщил Руфус, кивая на пустые окна напротив. - Нам больше не надо.
- Хорошо. - Чего отнекиваться, раз примчалась.
Руф ловко поклонился (успев вернуть на место защитный покров) и побежал через уничтоженную галерею к лестничному пролету. Дом будто лихорадило! Дайна видела, как черная мантия плясала в плену серых от копоти стен и рыжих языков пламени. Прыжок - и фигура скрылась.
А еще через несколько минут раздался звонкий развеселый свист - старый сигнал...
«Аркан: Полная Остановка Времени» - страшная вещь. Она ощущала, как ледяной холод разливается по венам. Явственно представлялись песочные часы: стеклянный сосуд в золотой оправе, солнечные зайчики-песчинки перетекают медленнее... медленнее... пока вдруг светящаяся струйка не замирает совсем.
Мисс Уиквилд открыла глаза и подплыла к окну. Воздух сделался вязким. Трудно было догадаться, что именно происходит через дорогу, но тишина заполняла собой уши и горло. Казалось, если простоять так час, уже никогда не заговоришь вновь
Песочные часы опять возникли в сознании... «Пора», - подумала Дайна, и в лицо ей пахнуло нестерпимым жаром. Это Время брало свое: каждая крошечная песчинка оставляла горячий след.
Женщина рассеянно побрела к лестнице. В голове звенело, а во рту стоял привкус крови. Может, она действительно непригодна для такой работы?
На стенах первого этажа не осталось живого места... Дайна не остановилась. Она чудовищно медленно, шаг за шагом, точно Аркан продолжал действовать, вошла в здание напротив.
Взгляд расфокусировался, и картинка поплыла. Странная суета оставляла ощущение искусственности: военные, штатские (скорее всего репортеры - кому еще тут быть?) - и бесформенными мешками... тела тех, кто несколько минут назад был жив.
- Что с тобой? - Руф выплыл из общей каши.
- Я думала, вы их собираетесь арестовывать... - в горле застрял горький ком.
Баламут покачал головой. Он хотел приобнять Дайну за плечи, но та оттолкнула руку, не удержалась на ногах и... лишилась чувств.

- Тебе плохо? - шепотом спросил Никодемас.
- Заметно? - Эмили героически боролась с тошнотой.
Ребята вели себя вполне прилично. Хотя, как пояснил друг, на уроках Рэеса Бредса можно было все, кроме танцев на столе: самое главное - вовремя заявить о «руководящей роли» кого следует. Со слов мистера Бредса, Магистр - основатель Ордена «Танцующей Тени» - превращался в просто-таки мифическое сверхсущество. «Великий герой, сумевший в решающей схватке за судьбы человечества загнать в угол ядовитого гада», - вещал щупленький трясущийся старикашка, шамкая вставной челюстью.
Среди ребят ходили легенды о том, как «мальчиком Рэес служил у будущего Магистра оруженосцем». Знал ли учитель, что является предметом забавных и не очень шуточек, что уроки его посещают исключительно смеха ради? Конечно, знал. Но подобно всем людям в его возрасте, считал себя выше этого и «нес детям свет мудрости».
- Что такое?! Ты совершенно зеленая!
Мальчик поднял руку.
- Да? - Мистер Бредс медленно развернулся. - Вы хотите что-то уточнить, молодой человек?
- Нет, мистер! - Никодемас вскочил и вытянулся по стойке смирно. - Моей соседке по парте плохо. Разрешите сопроводить больную в медпункт?
Учитель невыносимо долго крался к последней парте, чтоб лично убедиться, что ему не врут. На своих тоненьких ножках, которые того и гляди обломятся, Рэес Бредс доковылял до ребят.
- Неважно выглядите, юная леди, - покачал головой он, - но до медпункта дойти самостоятельно сможете.
- Возражаю. - Никодемас убрал со лба волосы. - Эмили новенькая, и не знает, где он находится.
- В таком случае, можете быть свободны, - согласился учитель. - Только сделайте это тихо.
Мальчик собрал вещи, помог подруге подняться, и вместе с ней покинул класс. За дверью бедняжке стало совсем плохо:
- Давай постоим? - слабым голосом попросила она.
- Не думаю, что это хорошая идея. - Никодемас подвел девочку к окну. - Похоже, ты отравилась. Если я тебя оставлю, а сам быстро сбегаю и позову медсестру, ты не обидишься?
Эмили мотнула головой. Тогда он усадил ее на свою сумку и припустил в сторону лестницы.
Девочка прикрыла рот рукой. Стараясь как-то отвлечь себя от мучительных приступов тошноты, Эмили искала глазами, на чем сосредоточить внимание.
Вдруг что-то теплое мазнуло по ноге. Большая белая кошка мягко переступала с лапки на лапку, то выпуская, то втягивая когти. Умные желтые глаза и влажный розовый нос на благородной узкой мордочке - зверек производил впечатление домашнего.
- Привет, - шепотом сказала Эмилия, собрав остатки сил.
- Ур-р-р, - кошка поставила передние лапки девочке на грудь и, вытянувшись во весь рост, понюхала ее губы, щекоча усами.
От удивления даже как-то полегчало. Мисс Варлоу осторожно погладила новую знакомую по голове. Кошка громко замурлыкала в ответ.
Топот ног нарушил покой.
- Кыш! Брысь!!!
Не успела Эмили опомниться, как белая тень скрылась за ближайшим поворотом. Зато Никодемас привел помощь: первым шел тот самый мужчина с тоскливыми глазами, встреченный утром, за ним невысокая блондинка в белом переднике поверх серого простого платья.
- Поднимите девочку с пола, Каспар, - скомандовала она.
- Сию минуту, мисс Мулиэр.
Мужчина нагнулся и подхватил Эмилию, как если бы та была пушинкой.
- Мистер Рафли, идите на урок, - блондинка строго посмотрела на мальчика.
- Позвольте мне остаться! - взмолился Никодемас.
- Да, мисс, позвольте ему, - зачем-то вмешался Каспар.
Женщина пожала плечами и развернулась на каблуках.
- Зажмурьтесь, станет легче, - сочувствующе прошептал мужчина.
Девочка совершенно не чувствовала тела, все закружилось - и тошнота усилилась. Но, закрыв глаза, она хоть избавилась от бесконечного хоровода ламп на потолке.
Наконец под спиной оказалось что-то холодное. Жесткая кушетка с тонюсенькой подушкой, белые стены и потолок, стеклянные шкафчики, заставленные пузатыми склянками, - таким был пресловутый «медпункт».
- Потерпите немного. - Мисс Мулиэр пронеслась серой тенью.
Задребезжали дверцы, звук открываемой пробки... Эмили цеплялась за каждую мелочь, чтоб не думать о том, что ее вот-вот вырвет. Металлическая ложечка зазвенела по стаканчику...
- Выпейте это, - приказала медсестра.
Девочка хотела объяснить, что боится открывать рот по понятным причинам, но та уже приподняла ее и принялась методично вливать лекарство. На вкус оно показалось приятным: нежно-зеленая жидкость слегка кислила. Эмили с большим трудом выпила все до последней капли.
- Теперь полежите смирно, я оповещу ваших родственников. - Женщина погладила ее по волосам.
- Не надо! Не надо родственников! - испугалась бедняжка.
- Почему? - удивилась мисс Мулиэр.
- Если мама узнает, она меня больше сюда не отпустит! - призналась Эмили.
- Но я обязана это сделать. - Медсестра пододвинула мягкий беленький стульчик и села. - Так нужно.
- А если мне станет лучше? - с надеждой спросила пациентка.
Никодемас мялся в дверях.
- Еще два урока, - задумчиво протянула женщина, сверившись с часами, - если к последнему вы сможете уйти отсюда, все останется между нами.
- Я смогу, - пообещала Эмили.
- Вот и хорошо, - кивнула мисс Мулиэр. - Я должна спуститься в кафетерий. Отравление - это серьезно. Но как теперь оставить вас?
- Идите, мисс, - друг сделал шаг вперед. - Мы побудем тут.
- Вот этого я и боюсь, молодой человек, - женщина устало улыбнулась. - Лекарства не игрушки. Можно себе навредить.
- Я ничего не трону! - оскорбился Никодемас.
- Что ж... В таком случае, - медсестра поднялась на ноги, - я скоро вернусь.
Когда дверь за мисс Мулиэр закрылась, мальчик занял ее место.
- Ты не одна здесь сегодня побывала, - сообщил тот.
- Ничего себе - «первый день», - мысли шевелились с трудом.
- Как говорит мадам Нанс, будет что вспомнить. - Никодемас положил на пол фисташкового цвета портфель и свою сумку.
Странный запах - девочка только сейчас почувствовала его... Так пахнут микстуры от кашля, мамины пилюли от мигрени и мазь от ушибов Альхен вместе взятые.
- Каспар... это кто? - спросила она.
- Хороший человек, - отозвался друг. - Мистер Кроу работает и живет в школе. Он сторож и смотритель. Когда тетка достает, я убегаю, а в его каморке меня гарантированно никто не станет искать. Мистер Кроу изобретатель! Ты бы видела, какие забавные штуки он делает, и безо всякого колдовства.
- А почему он не учитель? - Эмили нашла в себе силы удивиться.
Никодемас странно скривился и отвел взгляд:
- Каспар Кроу - изгой, - после паузы сказал он.
Последнее слово больно обожгло слух. «Изгоями» становились те, кто нечаянно (или специально) попадал в этот мир из других. Достаточно услышать, как их называют, чтоб понять отношение в обществе к подобным людям.
- Вот почему он такой грустный, - девочка поджала губки.
- Наверное, - отозвался тот.
Здесь, в медпункте, почти не слышен был резкий звук: урок истории закончился. Никодемас нехотя поднял с пола сумку:
- Я пойду... - тихо сказал он. - Перед классным часом вернусь.
Эмили кивнула. Когда же шаги за дверью стихли, ей сделалось невыносимо одиноко. Захотелось сжаться в комочек и забиться в угол. Белые стены давили. Девочка села на кушетке.
Достав из-за пазухи Орин, Эмили осторожно погладила пальчиками дремлющий кристалл:
- Сириус, - позвала она, и в сердце прозрачного камня загорелся робкий голубенький огонек. - Мне страшно.
Свет стал заметно ярче, будто Орин говорил: «Не бойся». Девочка поднесла собачью мордочку к губам и поцеловала. Веселые зайчики разноцветными бликами раскрасили неинтересную комнату. После этого у Эмилии не осталось никаких сомнений: камень живой.
Тошнота отступила, и одиночество вместе с ней. Девочка спрыгнула на пол и подошла к окну. Зеленый школьный двор пустовал. Густые кусты и ровно посаженные деревья - все это напоминало о недавнем лете. На толстой узловатой ветке замерла уже знакомая белая кошка.
Уши плотно прижаты к голове, длинный хвост монотонно хлестал из стороны в сторону, прищуренные глаза смотрели куда-то вниз. Тут-то Эмили и заметила встрепанного воробья, беззаботно прыгающего по дорожке.
- Улетай! - крикнула она и заколотила ручками в стекло. Птица вспорхнула, подняв облачко невесомой пыли.
Кошка одарила девочку презрительным взглядом и отправилась искать добычу в другом месте.
Из коридора донеслись шаги. Эмили немедленно вернулась на кушетку и спрятала папин подарок под платье.

Предыдущая страница 6 Следующая страница


7 Екатерина Стадникова

- Вижу, вам действительно лучше, - мисс Мулиэр удовлетворенно кивнула. - Организм сильный, но я дам немного микстуры с собой. Выпьете перед сном.
- Хорошо. - Она готова была согласиться с чем угодно, только бы мама не убедила себя, что школа «опасна для здоровья».
Медсестра устроилась за столом и зашелестела бумагами. Женщина склонилась над исписанными листами и перестала обращать внимание на пациентку. Про таких, как мисс Мулиэр, говорят, что их внешность ничем не примечательна: жиденькие блондинистые волосы, бледно-голубые глаза, едва заметные брови, прямой нос и тонкой полосочкой губы - словом, мышь. Простое серое платье вполне вписывалось в этот образ. Казалось, она потеряла краски от долгого сидения в плену белого цвета.
Почувствовав на себе пристальный взгляд, мисс Мулиэр отложила работу.
- Вы что-то хотите мне сказать, юная леди? - осведомилась она.
- Нет, вовсе нет, - Эмили покраснела. - Мне действительно уже лучше, спасибо.
- Раз вы теперь будете проходить обучение здесь, - вдруг спохватилась «мышь», - давайте заведем на вас карточку.

Обнаружив подходящую миску, Найджел набрал холодной воды и тщательно намочил носовой платок. Где-то в глубине души заворочалось чувство вины. Окажись он чуть расторопней, не лежала бы сейчас Дайна без сознания. Но мужчина гнал от себя подобные мысли.
- Вот так. - Мистер Борджес аккуратно отжал белую тряпочку и положил ее на лоб несчастной прямо поверх черной ткани.
Он о стольком хотел поговорить с ней, но глупые правила запрещали. Найджел служил при мисс Уиквилд с первого ее дня в Ордене. И обязанности свои выполнял лучше многих! Жизнь Дайны сотни раз зависела от него. Дурочка считала себя сильной, но он-то знал, что это только видимость...
- Скоро... скоро кошмар закончится, - пробормотал Борджес.
- Найджел? - слабым голосом позвала Дайна.
- А кто же еще? - улыбнулся в ответ тот.
- Что произошло? - мисс Уиквилд с трудом села.
Мужчина отошел к окну и, заложив руки за спину, участливым тоном начал:
- Ты теряешь форму... - Сейчас было неважно, насколько это на самом деле так. - Я отозвал тебя, но... боюсь... завтра во всех газетенках появится фото: «Вот кто нас защищает» - и твое тело без чувств на нем.
- Какой позор, - она уронила лицо в ладони.
- Не-е... Это еще не позор, - отмахнулся Найджел. - Позор - если однажды ты провалишь какое-нибудь задание, потому что не сможешь... сделать то, что от тебя требует долг, до конца.
- Такого со мной никогда не случалось, - выдохнула Дайна.
- Может, потому, что это был первый раз, когда понадобился Аркан Полной Остановки Времени? - Он ненавидел себя за то, что сознательно причиняет боль.
Мисс Уиквилд прекрасно понимала, что Найджел прав, но не желала принимать такой правды. Не желала верить в собственную профнепригодность. Если не это... если не Орден... то Леди Дайна Уиквилд - ноль без палочки, ничтожество, пустое место! Она не заметила, как мистер Борджес присел рядом с ней на кровать и обнял за плечи.
Бедняжка немедленно уткнулась в засаленный ворот его рубашки, пропахший потом и дешевым одеколоном. В Маске не было больше смысла...
- Ну... не нужно, - гудел тот, поглаживая Дайну по волосам. - Все к лучшему...
- Что же тут «к лучшему»? - спросила она.
- Найдешь себе замену, демобилизуешься и начнешь новую... настоящую жизнь. - Найджел отстранился и посмотрел мисс Уиквилд в лицо.
В серых, неспособных на слезы глазах непреступной стеной стояло отчаянье.
- Орден - моя жизнь!! - заявила она. - Орден учил меня, Орден дал мне цель... сказал мне, что я - это я...
- Послушай, Диана... работа - это работа, а жизнь - это жизнь!.. Ты и не нюхала ее толком-то! - горячо возразил Борджес. - У меня есть деньги... я скопил... немного. Купим дом... свой собственный... и попробуем жить по-другому.
- Как ты... - задыхаясь от негодования, Дайна подскочила и влепила наглецу пощечину.
- Ты не поняла... - промямлил Найджел.
- Убирайся вон! - взревела она. - Какая к черту «Диана»? «Леди Дайна Уиквилд»!! Заруби себе на носу!!!
Мужчина поднялся, потер покрасневшую щеку, густо поросшую седой щетиной, и удалился под прицелом ненавидящего взгляда.
Дайну просто трясло. Будто одной неудачи с Арканом мало было! Так нет... Еще и это! Как? Откуда в плешивую голову могла закрасться подобная идея? От омерзения буквально трясло.
Но когда злоба схлынула, ее место снова заняло тягучее, вязкое отчаянье. Самое обидное, что Борджес по-своему прав. Откуда может знать о жизни Танцор? Односложные элементарные эмоции, черно-белый мир да сосущее одиночество! Любовь - короткое слово со страницы с трехзначным номером в запыленной книге на полке... Гадко.
Маленькая девочка знает о жизни больше, чем все Тени вместе взятые! У нее наверняка есть мама и папа, розовые мечты, заполненные ласковыми солнечными лучами... Кто дает Ордену право отнимать это?.. Все та же жизнь.
Если вырвать Дайну из привычной действительности, что у нее останется? Ответ малоутешителен. Ни семьи, ни дома у Танцоров попросту нет. Тени ни на что, кроме своей службы, не годятся. Их больше ничему не учат.
«Постой, - вмешался голос разума. - Тебя “на ковер” не вызывают и вещи не предлагают паковать. Замену ты присматриваешь исключительно по собственной инициативе, потому что не хочешь убивать. Ну так и дай всему идти своим чередом. До этого же как-то служила, и никаких проблем не было».
Такое решение вполне устраивало. Мисс Уиквилд шумно выдохнула, потянулась и отправилась на кухню.

Эмилии уже начало казаться, что предпоследний урок никогда не закончится. От белого цвета тошнило почти как от отравления. Она успела посмотреть и потрогать все, что было дозволено, заполнить вместе с мисс Бланкой Мулиэр все возможные документы и теперь просто бесцельно таращилась в окно под монотонный скрип пера. Наконец, в дверь робко постучали.
- Войдите, - отозвалась медсестра.
- Эмили может идти? - с порога спросил Никодемас.
- Несомненно, - с нескрываемым облегчением заявила женщина.
А уж с каким облегчением сама больная покинула порядком надоевшую комнату, сложно даже представить...
- От тебя пахнет лекарствами, - поморщился друг.
- А от тебя... - Эмили принюхалась и тут же зажала нос. - Тухлыми яйцами!
- Жаль, что урок пропустила, там было весело, - Никодемас попытался сменить тему.
- Угу, забрасывали друг дружку помоями, - съехидничала она.
- Неизвестно еще, что бы у тебя получилось! - искренне обиделся тот.
- Прости.
Без задней мысли Эмили приподнялась на цыпочки и чмокнула сердитого мальчика в щеку.
Реакция, последовавшая за этим, не поддавалась описанию.
- Ты спятила! - Никодемас тер лицо, точно то было грязным. - Если кто-то видел, мне можно смело топиться в туалете! Девчачьи нежности! Фу-у!
- Что я такого сделала? - удивилась бедняжка. - Тебе можно, а мне нет?
- Я тебя еще не целовал! То был... рыцарский жест, - мальчик предательски покраснел.
- Вот, значит, как? - Эмили не удержалась от иронического смешка.
- Да! - выпалил друг. - Больше так не делай.
- Ладно, - она пожала плечами.
По счастью, в коридоре перед медпунктом оказалось пусто и видеть ребят было некому. Никодемас очень спешил. На лестнице и перед расписанием на первом этаже шумело море голов. Эмили никак не могла привыкнуть к такому количеству народа.
- Мадам Нанс не любит, когда опаздывают, - пояснил мальчик, прибавляя шаг.
Друзья миновали кабинет истории.
- А разве нам не сюда?
- Нет, - Никодемас пропустил группку малышей. - Классный час всегда проходит в одном и том же месте, которое закреплено за нами, на остальные уроки мы... кочуем.
Ребята протиснулись в дверь как раз вовремя. За их спинами пронзительно заголосил сигнал к началу урока.
Последняя парта у окна преспокойно ждала их, никем не занятая. Но первым делом класс стоя поприветствовал учительницу, разглядеть которую - задачка не из простых. И лишь когда все сели, Эмили, наконец, заметила худенькую маленькую старушку в темно-бордовом платье со смешно приподнятыми плечами.
Комнату для необычного урока стоило бы посетить и так: три ряда парт упирались в некое подобие сцены с письменным столом и длинной кафедрой, стены украшали стенды и плакаты, а под потолком расположились многочисленные портреты.
- Рада видеть вас в добром здравии, друзья мои, - доброжелательно улыбнулась пожилая женщина. - Я сделаю ряд объявлений - приготовьтесь записывать, - но вначале попрошу новенькую подойти ко мне.
Девочка послушно встала и направилась к бордовой крохе.
- Мисс Эмилия Варлоу, как всем наверняка известно, теперь ваша одноклассница, - продолжала мадам Нанс. - Что мы обычно делаем, когда у нас появляются новые лица?
- Знакомимся, - донеслось из зала.
- Правильно. - Старушка скрестила руки на груди.
Эмили развернулась к классу лицом. Ребята дружно поднялись, переглянулись и хором грянули:
- Добро пожаловать, мисс Варлоу.
Подобное приветствие заставило бы смутиться кого угодно.
- Спасибо, - краснея, отозвалась Эмили.
- Наслышана о ваших злоключениях, - лукавые огоньки загорелись в теплых карих глазах.
- Ничего, - ответ вырвался сам собой, - будет, что вспомнить.
- Вот такой подход мне нравится, - похвалила мадам Нанс. - У вас пять минут, чтоб рассказать о себе. Уверена, что ребятам интересно.
Красивая девочка в середине третьего ряда вполголоса фыркнула, и тут же ее соседка по парте сделала то же самое, как в зеркальном отражении.
- Я очень рада учиться вместе с вами, - глядя в упор на вредную парочку, с вызовом начала Эмили. - Надеюсь, мы станем друзьями. Я не знаю, что можно вот так рассказать о себе, чтоб не хвастаться.
Под конец своей короткой речи девочка покосилась на учительницу.
- Вы правы, мисс, - согласилась та. - У ребят еще будет шанс не на словах, а на деле узнать вас. Можете садиться.
- Спасибо, - за внешним спокойствием скрывалось страшное волнение.
Устроившись на своем месте, Эмили достала лист, перо и чернила.
- Не обращай внимания на Берту и Беллу. - Никодемас приготовился писать. - Те еще занозы.
- Поздно, - саркастически бросила она, поймав на себе неприятный взгляд кудрявой красавицы. - Что я им сделала?
- Не ты, - отмахнулся друг. - Им весь мир что-то сделал. Потом объясню.
Тем временем мадам Нанс откашлялась и призвала класс к порядку:
- На следующей неделе мистер Бредс выходит на пенсию, - сообщила она. - По этому случаю завтра после уроков в актовом зале состоится торжественное прощание. Явка обязательна.
- Давно пора, - шепотом заметил Никодемас.
- Его место займет новый учитель - я пока не знаю, кто, - но постарайтесь произвести хорошее впечатление, - продолжала старушка. - Должна вас поздравить: этот год начался более успешно, чем предыдущий. Успеваемость, прямо скажем, недурна, желаю вам сохранить, закрепить и преумножить результат. Я очень хочу вами гордиться! Теперь о менее приятном...
Мадам Нанс пристроила на носу очки:
- Индекстрэ. - Большая книга в красном переплете плавно проплыла по воздуху точно в руки пожилой женщине. - Раз вы никак не разберетесь с графиками дежурств по классу, я приняла решение. «Эстафету чистоты» начнем с первой парты первого ряда, следующими дежурят сидящие за второй партой, и так далее. Возражения не принимаются.
Белобрысый тощий мальчик поднял руку.
- Имейте терпение, - учительница посмотрела на него поверх очков. - Вне очереди будут дежурить те, на кого поступит хоть одна жалоба. На сегодня таких трое: мисс Бонни (систематическое невыполнение домашней работы по Начертательной Символогии), мистер Стивенс (недостойное поведение на уроке Вивидологии) и мистер Рафли (скандал в библиотеке и неудачные алхимические эксперименты).
Девочка в свитере наизнанку залилась слезами, но никто не обратил внимания.
- Донесла... - мрачно протянул Никодемас. - Завтра все на торжественное прощание, а я класс драить.
- Не расстраивайся, я останусь с тобой, - твердо заявила Эмили.
- Это было бы здорово! - кивнул тот.
Время летело незаметно. Мадам Нанс рассказывала о предстоящих праздниках: дне учителя и юбилее школы. Планы этих двух мероприятий казались поистине грандиозными! Могла ли Эмилия представить, что учиться настолько увлекательно? Вредные девчонки с третьей парты сами собой выветрились из головы, так же как и урок, проведенный в медпункте.
- Можете быть свободны, - наконец прозвучала долгожданная реплика милой старушки.
Ребята зашелестели бумагой и защелкали портфелями. Только несчастная Бонни все плакала и плакала.
- Ты куда? - удивился Никодемас.
- Хочу успокоить вон ту девочку. - Эмили кивнула в сторону одиноко сидящей фигурки. - Тебе разве ее не жаль?
- Сама виновата, - коротко бросил друг и насупился. - У нее «дырка в голове». Не ходи, если не хочешь попасть в «клуб неудачников».
- Какой вздор! - Она подхватила портфель.
Никодемас только пожал плечами.
- Здравствуй, меня зовут Эмилия, а тебя?
Заплаканные глаза смотрели испуганно.
- Робин, - гнусаво отозвалась та.
- Очень приятно.
- Правда? - недоверчиво уточнила девочка.
- Чистейшая! - заверила Эмили. - Почему ты плачешь?
- Меня игнорируют или дразнят - и тебя будут, если со мой станешь водиться, - Робин шмыгнула носом.
- Пусть попробуют. - Орин сделался теплым. Успокоившись, заплаканная ученица вытерла рукавом круглое покрасневшее лицо. Складывалось ощущение, что мисс Варлоу - единственное живое существо, обращающее на нее хоть какое-то внимание. Остальные одноклассники проходили мимо с безразличными минами...
- Робин, у тебя свитер наизнанку, - решилась сообщить Эмили. - Может, поэтому ребята смеялись?
- Ой! - бедняжка только что заметила это неприятное обстоятельство. - Спасибо. Можешь звать меня Роби или еще короче... просто Би.
- Тогда я... Эми. - Заводить друзей значительно проще, чем казалось раньше. - До завтра.
- До завтра! - Робин окончательно перестала плакать и улыбнулась.
С чувством выполненного долга Эмилия вернулась к своей последней парте за портфелем. Би производила впечатление девочки умной, хоть и рассеянной. Подумаешь, какой-то свитер! Разве это повод считать человека неудачником?
Просунув руки в ремни, она направилась к выходу. Тут кто-то ощутимо толкнул Эмилию в бок.
- Кто водится с дурочками и рохлями - сам такой, - заносчиво бросила та самая кудрявая вредина.
- ...сам такой, - эхом повторила ее подруга.
Показывать двум злюкам язык было как-то несолидно, что ли... Самым разумным показалось просто их не заметить.
- Дождалась? - Никодемас подпирал плечом стенку. - Теперь не отстанут.
- Ты что, их боишься? - Эмили подняла бровь.
- Берта Прейвери - дочь директрисы! Ей все можно, - ядовито бросил тот.
- И что? - девочка удивилась еще сильнее. - Это что, дает право обижать других? Не думаю. Согласен?
- Согласен, - заверил мальчик.
В холле уже ждала Альхен в своем необычном жемчужном одеянии. Большие часы показывали без четверти три.
- Соскучилась? - мадам Александра приняла из рук Эмили портфель.
- Некогда было, - честно ответила девочка.
- Прощайтесь, у нас еще много дел, - поторопила она.
Никодемас махнул подруге рукой и исчез в толпе.

Глава 4.
Небо под землей

Новенькие учебники стопкой лежали на столе в детской, а на ручке шкафа на плечиках висела наглаженная форма. Впечатления, полученные за день, никак не хотели успокаиваться: стоило зажмуриться, как перед глазами начинали плясать пестрые картинки.
Эмили открыла учебник по Начертательной Символогии и развернула перед собой лист. Делать домашнее задание не было особого желания, но как иначе заставить мысли прийти в порядок?
«Дано», - написала она и задумалась...
...две высокомерные крысы и несчастная Би...
- Бр-р-р... - Эмили замотала головой.
Снова заглянув в книжку, она с горем пополам записала условия задачи. Самым приятным оказалось чертить. Ровненькие линии соединяли намеченные точки: тупоугольный треугольник. Прямо как местные правила... Сделав над собой титаническое усилие, Эмили закончила первую задачу.
Дверь бесшумно отворилась, и в комнату вошла мама:
- Успокой меня, моя дорогая, - начала она. - Скажи, что в школе все было не так ужасно.
- Мне понравилось! - Эмили отложила перо. - Посмотри, пожалуйста: правильно решено?
Миссис Варлоу подплыла поближе, пристроила куда следует очки, висевшие на изящной серебряной цепочке, и склонилась над учебником. Потом подняла лист и принялась внимательно читать.
- Это черновик, - спохватилась девочка, заметив придирчивое выражение лица матери.
- Тогда претензий нет, - сообщила та.
Леди Аэрин не стала задерживаться в детской, но пообещала проверить домашнюю работу целиком. Остальные две задачи оказались точно такими же - несложными. Пообещав себе переписать все в чистовик после ужина, Эмили преспокойно выбралась в коридор.
Отец еще не вернулся из города, так что в библиотеке никого не было. Девочка взобралась на стул и стала рассматривать красивую коробку, в которой папа хранил свои сигары. Внимание привлекла аккуратно свернутая газета, краешком торчащая из-под стопки бумаг. Вообще-то Эмили не читала газет - но все когда-нибудь бывает в первый раз.
«Пригородные мошенники: кто они?», «Изгои. Мифы и реальность (Расследование нашего спецкора)» - и так далее, и тому подобное. Торчать в библиотеке дольше она не видела смысла.

Предыдущая страница 7 Следующая страница


Дом на холме 8

Намереваясь отыскать Люса и поговорить с ним, девочка спустилась на первый этаж. Холл представлял собой подлинное произведение искусства. Широкие перила лестницы заканчивались умными волчьими мордами, а потолок, на который рукой мастера нанесены портреты далеких предков, казался недосягаемо высоким. Точно в центре зала располагался изящный круглый фонтан: на постаменте из белого камня стояла босая девочка, одной рукой опиравшаяся на огромного лохматого пса, а другую протягивавшая вперед. С открытой ладони весело срывалась звонкая струйка кристально чистой ледяной воды.
Фигуры выглядели совсем как живые! Зверь гордо выпячивал грудь и сверкал выпуклыми глазами, а девочка счастливо улыбалась. Отец говорил, что этот фонтан на заказ сделали карлики очень-очень давно.
До ушей Эмили донесся характерный свист, с каким сталь рассекает воздух. Единственное место во всем доме, которое может служить источником подобного, - Оружейная - длинная зала, расположенная на первом этаже, увешанная различными трофеями и заставленная полками. Люсьен часами пропадал там! В Оружейной было собрано все, что осталось после того, как прапрадед Вильгельм проиграл большую часть состояния в карты.
Разумеется, Леди Аэрин считала, что дочери нечего делать в зале, «наполненной опасными для жизни предметами», сама же Эмилия стремилась в Оружейную, точно мотылек на огонь.
Воспользовавшись тем, что остановить ее было некому, Эмили прокралась к заветному входу и осторожно посмотрела в щелочку. Ничего не увидев, она все же решила войти.
По гладкому дощатому полу плавно скользил Люс, клинком разгоняя незримых врагов. Заметив присутствие посторонних, друг замер.
- И как все прошло?
Он ловко очертил в воздухе дугу и отправил клинок в ножны.
- Здорово, - девочка приблизилась.
- А по голосу не скажешь... - скептически заметил Люсьен, водружая оружие на место. - Какие-то проблемы?
- Что делать, если кто-то кого-то считает неудачником и обижает его только потому, что у того первого «кого-то» мама директриса? - наконец, выдавила из себя Эмили.
- Не говори со мной загадками, - серьезно попросил тот. - Ты же хочешь получить совет? Вот не пойму я тебя правильно и ошибусь. Что тогда?
Мисс Варлоу пристыжено потупилась.
- У нас в классе есть девочка по имени Робин, - рассказывать вдруг стало легко. - Она сегодня весь день проходила в свитере наизнанку. И никто ей не сказал. А еще есть две... точнее, одна, по имени Берта, и ее «отражение», которые считают себя лучше всех.
- В каждом классе есть такие, - справедливо заметил Люсьен, вешая себе на шею полотенце.
- И как с ними бороться? - Эмили с надеждой посмотрела другу в глаза.
- Единого рецепта нет, - ответил тот, но, заметив, как погрустнела девочка, взял ее за руку и вывел из Оружейной.
В холле парочка присела на бортик фонтана.
- Вот вода, - Люс кивнул в сторону звонкой струи. - Что если попробовать ее ударить?
Он размахнулся и хлестнул поперек блестящей ленты. Раз... другой... еще... но ничего, кроме брызг, не выбил.
- Буду продолжать - устану только, - Люсьен лукаво улыбнулся. - Понимаешь теперь? Обижают тех, кто обижается. Скажи, тебе так хочется дружить с этой... как ее... Бертой?
- Нет, - замотала головой Эмили.
- Перестань о ней думать, - подытожил тот. - И... только между нами... чей-то отец заседает в городском совете - это получше, чем директриса какой-то школы, тебе не кажется?
После разговора с Люсом жизнь обрела новые краски. Захотелось, чтоб как можно скорее настало «завтра». Девочка ощущала невообразимый подъем сил: ей казалось, что сейчас она сумела бы свернуть горы, если бы потребовалось.
Умываясь перед сном, Эмили удивлялась блеску собственных глаз и не желавшей никуда деваться улыбке. Но стоило коснуться подушки, как кто-то невидимый точно «выключил» девочку - как мать выключала на ночь лампы.

Дайна битый час лежала с открытыми глазами, разрываясь между двумя желаниями: выпить сонного порошка или сварить себе кофе. То и другое выглядело одинаково привлекательно.
Мисс Уиквилд села, спустила ноги с кровати и побрела на кухню, так и не решив, за чем именно. Темный коридор, чужие шкафчики и ящички, лестница... На полпути Дайна внезапно опустилась на колени и закрыла лицо руками.
В белоснежной ночной рубашке фигура сошла бы за призрака. Бесшумно вздрагивали плечи. Она кусала губы, сжимала кулаки так, что длинные ногти впивались в кожу, оставляя глубокие следы, - но все равно, душа болела сильнее. Танцоры не способны на слезы.
Отчаянье, захлестнувшее внезапно, столь же внезапно отступило. Мисс Уиквилд взяла себя в руки, поднялась и вернулась в спальню. Сквозь щель в занавеске лился зыбкий бирюзовый свет... Такой знакомый свет... окно другое, шторы другие... другое все, но тот же самый свет.
Единственный способ сбежать от навязчивых лучей - скрыться с головой. Свернувшись клубочком под одеялом, Дайна постаралась ни о чем не думать. Но не тут-то было! Знакомое (всем нормальным людям, наверное, с детства) чувство, будто что-то натворил и бессильно ждешь, пока раскроется правда, не позволяло расслабиться.
Когда, наконец, усталость победила, издерганное сознание заняли кошмары. Бесконечные переходы, повороты, развилки тюремного лабиринта. Влажный блеск на камнях - это из распахнутых настежь камер льется проклятый бирюзовый свет! Крошечная прыгающая фигурка впереди! Шепти? Голос тонул в шлепанье босых ступней:
- Скоро... скоро кошмар закончится...
Фраза показалась знакомой...
Кобольд медленно развернулся, и вместо привычной морды на женщину смотрели мутно-серые глаза Найджела.
Проснувшись от собственного крика, мисс Уиквилд обнаружила, что утро уже наступило. Не в пример приветливый свет пробивался в комнату теплой узкой полоской.
Ничто не прочищает голову лучше прохладного душа. Стоя под упругими струями воды, Дайна представляла, как тревоги покидают тело. Завернувшись в полотенце, она весело подмигнула собственному отражению в круглом зеркале.
Хотелось дышать полной грудью, что-то делать! Можно было взять учебники и посвятить этот день подготовке, ведь с понедельника начнется «генеральная репетиция новой жизни».
Странно, но в штатском мисс Уиквилд чувствовала себя хуже, чем голая. Дайна так и не решилась выйти за дверь, пока не застегнула на груди форменную одежду, а без Маски это стало бы еще и опасным безрассудством. С природой Тени не поспоришь: «... прямое попадание солнечных лучей на кожу ослабляет способности Теневого Танцора, независимо от специализации».
Маленькая площадь, сапоги звонко цокали по камням. Ласковый ветерок трепал практически невесомую ткань защитного покрова. Вдоль школьной ограды спешили серьезные папы и молодые мамы, провожая своих драгоценных мальчиков и девочек в мир уроков и перемен. Никто из них не видел черной фигуры, об этом мисс Уиквилд позаботилась.
Под ребрами шевельнулось что-то... Ей уже двадцать пять, если документы не лгут...
Свист крыльев заставил обернуться не одну Дайну. Легким перышком прямо к парадной лестнице опустился пегас, пронесшийся над аллеей. Мисс Уиквилд открыла рот, да так и осталась стоять...
С лошади ловко спрыгнула высокая женщина с идеально прямыми платиновыми волосами. Дайна еще ни разу не встречала демобилизованного Танцора... Жемчужная форма сидела великолепно, хоть и не имела знаков отличия.
Блондинка оглянулась. Пронзительные золотые глаза заставили сердце плюхнуться в желудок.
Незнакомка протянула руки и осторожно подхватила маленькую девочку... Ту самую девочку!
Радость сдулась. Несчастная мисс Уиквилд не придумала ничего умнее, чем поскорее убраться восвояси. Подальше от жемчужной формы...
Перед дверью нового дома Дайна замерла. Глупо было игнорировать обжигавший спину взгляд.
- Пригласите меня внутрь, - приказал стальной голос.
- Да... да, конечно, - ком в горле мешал говорить.
Замок щелкнул, и обе женщины вошли.
- Так и будем торчать в прихожей? - осведомилась незнакомка.
- Кто вы? - мисс Уиквилд тоже умела быть жесткой.
- Леди Александра Бонмонт... имя ничего не скажет. - Нечеловеческие глаза сузились в щелочки. - Оно такое же «мое», как любое другое.
- Могу предложить кофе, - пожала плечами Дайна.
- Не откажусь, - незваная гостья смягчилась.
На кухне, напоминая о вчерашней ссоре, тоскливо стояла мисочка с водой. Леди Александра села, откинулась на спинку стула и скрестила руки на груди.
- Вы знаете, зачем я здесь? - прямо спросила мисс Уиквилд.
- Боюсь, что да, - отозвалась та. - Но очень хочу ошибиться.
Чайная ложечка звякнула об пол. Машинально достав следующую, Дайна подвинула пузатую турку на огонь. В лицо пахнул жар.
- Когда вы были демобилизованы?
- Только не «демобилизована», а «комиссована», - поправила женщина. - Как видите, не могу отучиться от формы, хоть прошло уже почти тринадцать лет.
Сердце сделало смертельное сальто.
- Леди Дайна Уиквилд, член Ордена Танцующей Тени, Вестник Смерти. - Маска слетела... повисла пауза.
- У кого-то кофе убежал, - с наносной беззаботностью бросила Леди Александра.
- Неважно.
И это было чистейшей правдой.
- Продолжим изводить друг друга домыслами и недомолвками или сыграем в откровенность? - гостья склонила голову набок.
Разлив горячий напиток по чашечкам, Дайна пододвинула стул.
- Мне нужна замена. Я не справляюсь, - произнесла она и сама себе не поверила.
- Так не бывает, - женщина нахмурилась.
- К сожалению, бывает. - Мисс Уиквилд отхлебнула кофе. - Вчера после применения Знаний Аркана я упала в обморок...
- ...и ушиблась головой. - Леди Александра закинула ногу на ногу. - Один вопрос: Аркан сработал?
- Да... - Дайна медленно кивнула.
- У вас весьма странное понятие о неудаче, моя дорогая. - Гостья положила себе сахару и принялась методично размешивать. - Бывает и такое. Некоторые падают.
Скорее всего, эта самая Леди Бонмонт скажет все что угодно, только чтоб защитить своего ребенка... С другой стороны, очень хотелось верить ее словам. Внутренняя борьба никак не отразилась на лице мисс Уиквилд.
- Вы замечали за дочерью... - договорить не удалось... Чокнутая особа громко расхохоталась.
- У тех, кому более двухсот лет, не может быть детей, - каждый звук пропитался неподдельной горечью. - Отец девочки - мой работодатель.
Дайна зажала рот обеими руками. Белая фигура предстала перед ней совсем в другом свете. Леди Александра ободряюще улыбнулась. Мисс Уиквилд пристально всматривалась в незваную гостью. На вид той было лет тридцать... что само по себе ничуть не странно для Танцора. У Теней нет возраста, они остаются такими, как в день официального посвящения.
- Вы... - шепотом начала Дайна.
- Ага, - не дослушав, кивнула та.
- Я же... - попытка возразить захлебнулась.
- ...не успела спросить? - женщина щелкнула пальцами. - Не обязательно, если ответ «да». Ты сменила меня. Не торопись задавать остальные вопросы. Я ничего о тебе не знаю.
Разговор зашел в тупик: обе стороны выяснили, что хотели, но отчего-то расходиться никто не спешил. Альхен молча пила свой кофе, время от времени глядя в спину той несчастной, которой пришлось взвалить на свои плечи неподъемный груз ответственности. А Дайна тупо таращилась в окно, разрываемая внутренними терзаниями.
Она столько всего хотела сказать человеку, переложившему на нее свою работу, но не представляла даже, что подобная встреча возможна на самом деле. Мисс Уиквилд наивно надеялась, втайне ото всех... так мечтала...
- Памяти обо мне не сохранилось? - хрипло спросила она.
- Нет, - тихо отозвалась Леди Александра. - Прости... Можешь обвинять меня, если кому-то от этого станет легче.
- Почему? - с трудом выдавила Дайна.
- Не знаю. - Женщина закрыла глаза. - Не могу знать. Но точно помню, сколько раз мне казалось, что «не справляюсь». Хотела бы я понять, что в действительности произошло примерно пятнадцать лет назад. Только вот подобные действия мало что запрещены законом, так еще и невозможны.
Острый золотистый взгляд сталью полоснул по сердцу.
- Неправда. - Мисс Уиквилд отошла от окна и снова села. - Некоторым из нас удавалось... вернуть память.
- Хм... - Леди Александра приподняла бровь. - А знаете, что с ней... стало? Предупреждаю: эту часть подлинной истории байка в себя не включает. Индекстрэ!
Турка приподнялась и медленно, чтоб не расплескать остывающий кофе, поплыла к блондинке прямо в руки.
- До середины второго века от Великой Победы, - потянувшись за сахаром, продолжила та, - на память Танцоров смотрели сквозь пальцы. Время было тяжелое - можно даже сказать, смутное, - где-то недосмотрели, где-то впопыхах наложили «Забвение»...
- Это факт, - Дайна приготовилась слушать.
- Терпение, - мадам Бонмонт подняла вверх указательный палец. - За последние более-менее спокойные сто лет вы совсем забыли о том, зачем вообще ее отнимают.
- «Мы живы, пока живет память о нас», - процитировала мисс Уиквилд.
- Мертвым нечего страшиться.
Сумасшедший блеск не заметить мог только слепой. В следующую секунду кружка полетела в стену, пущенная ловкой рукой - но не успела Дайна сориентироваться, как чокнутая дамочка снова щелкнула пальцами... Кофе точно в нерешительности замер на «пороге свободы». Леди Александра встала из-за стола и, поравнявшись с кружечкой, осторожно погладила ее.

Время и место условны,
Константы лишь честь и доблесть.
А мы будем живы назло вам.
Счастливы будем на совесть...
Глаза - что сухие колодцы,
В душе бесконечная слякоть.
Если б суметь расколоться!
Тогда мы научимся плакать.

Голос беспрепятственно дотягивался до самых потаенных уголков сознания. Мисс Уиквилд не могла пошевелиться... губы похолодели.
Наконец оцепенение прекратилось. Крошечная кофейная чашечка мирно покоилась на ладони, не потеряв ни капли. На лице Дайны выступили крупные бусины пота.
- Мастерство приходит с возрастом. - Мадам Бонмонт будто разглядывала нечто интересное на полу. - Ты научишься. Пусть многое мне уже недоступно, но я еще кое-что помню.
- Стихи... - прошептала мисс Уиквилд.
- Мои. - В кухне властвовал полумрак, тяжелые плотные шторы не пропускали свет. - В тот год мне исполнилось сто, и я перестала считать.
Леди Александра резко вскинула голову, блестящая лента разделила щеку. Женщина улыбалась.
- Вы плачете? - Дайна не поверила своим глазам. - Разве это возможно?
- Возможно все. - Как никогда хотелось верить... - Танцоры существуют вне времени. У нас нет семьи, кроме Ордена. У нас нет дома, кроме Ордена. Ордену принадлежат наши жизни... даже после демобилизации. Отсутствие памяти о нас - идеальная защита. Если бы не возможность молча коллекционировать знания... вечная жизнь сделалась бы невыносимой.
- Итак? Что стало с «легендой»? - Мисс Уиквилд никак не могла оправиться от потрясения.
Блондинка вернулась за стол и, будто ничего не произошло, отхлебнула кофе.
- Танцором не станет тот, кто имеет пониженную устойчивость к магическим и физическим повреждениям, - сухим тоном лектора продолжила она. - Не стать Танцором и тому, чьей волей легко манипулировать. Кому-то же нужно и в штабе штаны протирать...
- Это так, - исключительно для поддержания беседы согласилась Дайна.
- Да, только все забывают, что можно сто раз быть кем угодно, но попасться на простую уловку. - Женщина хлопнула в ладоши так, что мисс Уиквилд вздрогнула от неожиданности. - Инцидентов, предусмотренных Декретом Секретности, за всю историю существования Ордена ровно два. Первый послужил поводом подписания Декрета, второй - ужесточения его положений.
Тишину, образовавшуюся в паузе, можно было при желании потрогать руками. Казалось, Леди Александра специально молчит, чтоб убедиться в твердости намерений собеседницы выслушать все до конца. Когда Дайна уже открыла рот, чтоб попросить продолжать, та сделала это сама.
- Все началось почти как сказка, - история, пересказываемая всеми кому не лень, не теряла привлекательности. - На плановом мероприятии по получению добровольных показаний от свидетеля Тень забралась дальше, чем следовало, и обнаружила в прошлом старушки наскоро заблокированный отрезок. Ирония судьбы... блок скрывал историю маленькой девочки и ее семьи. Такова самая суть байки, которую так любит новое поколение Танцоров.
- Значит, вспомнить действительно можно? - Мисс Уиквилд подперла голову руками.
- Да, если остался хоть один живой очевидец, - устало подтвердила мадам Александра. - Только почему-то никто не любит конец. Наверное, потому, что несчастная Тень лишилась рассудка и до сих пор находится в специализированном лечебном учреждении (вот когда задумаешься, а хорошо ли оно... бессмертие) «Вспомнила» то, что навсегда сломало ее. Раньше эта история называлась «Пять Смертей».
- Я думала об этом, - призналась Дайна. - Но разве на подобную участь обречены все? Вдруг найдется кто-то... сильнее?..
- Угу... и каждый считает, что сам непременно окажется тем единственным... - блондинка криво усмехнулась. - Теоретически, твои родители еще достаточно молоды. Но не пытайся их искать. Это такой совет старшего товарища. В твои годы я навещала бедняжку, получившую назад все свои эмоции и память. Приятного мало...
На душе вдруг сделалось невыносимо тяжело... Слишком тяжело, чтоб сказать об этом.
- Я никогда не сомневалась, что служить делу Ордена - благо. - Мисс Уиквилд сказала первое, что пришло в голову. - Не сомневалась, что все так, как должно быть, и каждый на своем месте.
- Тогда зачем ищешь себе замену? - искренне удивилась гостья.
А действительно... Зачем? На эту мысль ее пару месяцев назад натолкнул Найджел. Тогда Дайна жила в крошечном придорожном мотеле, кишащем клопами, только для того, чтоб выяснить, не провозят ли нелегальное оружие через границу на этом участке. Терпение лопнуло, когда стало ясно, что по этой дороге вообще никто ничего не провозит! Да, она сорвалась. Да, наговорила много нелестного в адрес начальства - но быстро остыла.
- Не могу назвать точную причину, - призналась Дайна.
- Потому что нет ее. - Железная логика. - Хочешь другой выход?
- Какой? - машинально уточнила мисс Уиквилд.
- Простой. - Женщина поставила чашечку на стол. - Если Дивные еще не в курсе, то в течение следующих семидесяти двух часов новость о предполагаемом Вестнике доберется и до них. Тогда начнется самое интересное.
- И что именно? - Дайна чувствовала, как глупеет на глазах.
Леди Александра только улыбнулась в ответ, но от этой ее улыбки захотелось провалиться в подпол.

Робин получила гору замечаний:
- Мисс Бонни, мне малоинтересен ваш затылок! - прикрикнула на несчастную громадного роста широкоплечая женщина. - Даже с научной точки зрения... Будьте так любезны, обратите ваш взор ко мне.
- Простите, мадам Живье, - в сотый раз покраснела девочка.
Но Эмили прекрасно знала причину подобного поведения и уже жалела, что не осадила Роби еще на первом уроке. Глупышка все время порывалась смотреть на нее, а Эмили боялась, что «тютя Би» (так несчастную звали одноклассники) только навредит себе.
- Перестань вертеться, - шикнула она, когда та в очередной раз с восхищением уставилась на друзей.
- Хорошо, - одними губами ответила Робин. Никодемас картинно закатил глаза и быстро заскрипел пером по надорванному листочку.
«Что? Нравится? Держись, скоро дурочка тебе портфель будет носить», - написал он.
«Не смешно! Я пытаюсь сделать как лучше». - Слабое утешение.
«У Би голова - капусты кочан, от нее ты ничего не добьешься», - Никодемас жирно подчеркнул два последних слова.
«А мне от нее ничего и не нужно». - Эмили начала тихо закипать.
«Улыбайся, она опять на нас смотрит», - издевался друг.
Девочка занесла перо над бумагой, но так ничего и не написала...
- Мисс Бонни, покиньте класс! - попросила учительница. - Вы с таким вожделением смотрите на дверь, что я не смею дольше вас задерживать.
- Простите... - промямлила Робин.
- Это вы меня простите, - с нескрываемым сарказмом отозвалась мадам Бэсс Живье. - Но на урок вы вернетесь только с разрешения своего куратора.
Обливаясь слезами, нарушительница порядка собирала вещи. Никто, как водится, не обращал на бедняжку ни малейшего внимания. Чувство вины заставило Эмилию неуютно поежиться.

Предыдущая страница 8 Следующая страница


9 Екатерина Стадникова

- Дэнуо, - шепотом приказала она листку.
Как поняла для себя девочка, мадам Живье была человеком строгим и принципиальным. На ее уроках не стоило делать ничего не соответствующего правилам. Причем не только школьным, но и тем, что женщина установила сама. Эмили искренне жалела несчастных детей, для которых это чудовище являлось «классной мамой». Возможно, первое впечатление обманчиво?
Предмет назывался Вивидология. Он был бы неимоверно увлекательным, если бы ученики не боялись вздохнуть лишний раз. Мадам Живье буквально фехтовала указкой! Обитатели первых парт только и успевали, что пригибать головы.
Уроки Вивидологии часто ставились спаренными, как пояснил Никодемас: первым уроком теория, вторым - практика. Обнаружив мадам Живье в расписании чуть не каждый день, Эмили размышляла, стоит ли расстраиваться этому обстоятельству: учительница не знала, что такое перемена, или не хотела знать...
- Сигнал не для вас, - говорила она. - Все вместе собрали вещи и цивилизованно проследовали в Оранжерею. Опоздавшие будут любоваться уроком с улицы. Все ясно?
- Куда ж яснее! - буркнул себе под нос друг. Гул голосов перемены сделался привычным.
- Где сейчас Би? - спросила девочка.
- Я похож на всезнайку? - Никодемас чувствовал, что в их отношения стремительно вклинивается кто-то третий и, без сомнений, лишний. - Скорее всего, ревет в женском туалете.
- Пойдем к ней? - попросила Эмили.
- Ага, разбежался, - рассмеялся тот. - Что я забыл в уборной для девочек?
- Ну хоть проводи меня, - попросила она.
- Мне придется ждать за дверью, - протянул Никодемас. - До Оранжереи ты сама не доберешься, а если опоздаем - мадам Зверье слопает нас живьем.
- Пожалуйста! - Эмили не любила просить.
Препираться времени точно не было, и ребята поспешили к предполагаемому пристанищу «тюти-Би». Дверь бесшумно отворилась.
Каблучки стучали по кафельному полу. Ряд раковин белел по одну сторону, по другую располагались кабинки. Обнаружить Робин не составило труда: девочка так отчаянно шмыгала носом, что ее слышали даже в коридоре.
- Роби, это я, - голос отскакивал от стен.
- Эми! - заплаканная подружка выглянула из укрытия. - Что мне делать? Я боюсь идти к госпоже Нанс. На этот раз она меня точно не простит.
- Не переживай, - нужные слова пришли сами собой. - Если не скажешь, будет хуже. Я уверена.
- Ты добрая, как мама! - Робин бросилась Эмилии на шею.
- Би!
Она неуклюже похлопала подругу по спине. Крупные слезы катились из глаз бедняжки прямо на форменный бордовый жилет. Для Эмили это было что-то новое. Девочка просто не могла отстраниться. Жалость, тисками сдавившая грудь, не позволяла сделать этого.
Положение спас Никодемас. Мальчик громко постучал в дверь.
- Прости, мне правда пора, а то нас не пустят на урок, - виновато сообщила она.
- Да-да, я понимаю, - гнусавила Роби, растирая соленую воду по круглым щечкам.
- А ты немедленно иди к мадам Нанс, только умойся. Хорошо?
В дверь уже стучали ногами...
- Я так и сделаю, - припухшие губы дрожали.
Если бы не стук, Эмили не смогла бы, наверное, покинуть уборную. Но в коридоре ее ждал сюрприз... Мистер Кроу крепко держал Никодемаса за ухо:
- Вы что это делаете? - сурово спросил сторож-смотритель.
- Простите, сэр, - пролепетала девочка. - Он звал меня, чтоб мы не опоздали на урок.
- Это все равно не повод так дубасить в дверь, - отозвался мистер Кроу, но мальчика отпустил. - Идите, у вас времени совсем не остается.
Ребята со всех ног бросились к боковому выходу во двор.
- Не больно? - на бегу спросила Эмили.
Никодемас ничего не ответил, только прибавил ходу. Поворот, темный переход - и широкие двери, небрежно выкрашенные коричневой краской.
- Заперто. - Сердце провалилось в желудок.
- Рэклюдо! - крикнул друг и с силой пнул тяжелую створку.
Удивляться тоже времени не было. За порогом начинался парк - не такой ухоженный, как сад Варлоу, но, бесспорно, красивый, - а между деревьями угадывалось небольшое прозрачное здание.
Оранжерея казалась надувной. Окруженная зеленью, она выглядела островком лета! Как только ребята юркнули под стеклянный свод, откуда-то сверху пронзительно прозвучал сигнал.
- Как ты думаешь, мы успели? - робко поинтересовалась Эмили.
- Вполне, только не стойте тут столбами. - Вовсе не Никодемас ответил на вопрос.
- Простите, мадам, - девочка пропустила учительницу вперед.
Внутри Оранжерея оказалась еще привлекательнее, чем снаружи! По стенам вились диковинные растения, на посыпанных мелким гравием дорожках играли солнечные блики, пробивавшиеся сквозь зелень. Невероятные цветы и деревья создавали атмосферу сказочного леса. В конце дорожки расположились три ряда столов на обнесенном канатным заборчиком открытом пространстве в самом центре Оранжереи.
На стульчиках аккуратно висели фартучки и нарукавники. Последовав примеру одноклассников, Эмили облачилась в новый для нее наряд.
- Сегодня мы с вами посмотрим, что из себя представляет невидимый глазу Микромир, - восторженно объявила мадам Живье.
Здесь, в мягком свете, женщина не казалась больше вредной фурией. Скорее даже наоборот. Учительница вместе с сидящими на первых партах исчезла за кустами. Вернулись они очень быстро и принесли с собой приземистые приборы. Получив свой, девочка с интересом повертела его в руках:
- Тяжелый, - заметила она.
- Идеально подходит для забивания гвоздей, - не оборачиваясь, отозвалась мадам Живье, от соседних парт послышались приглушенные смешки.
- Это гиперглаз, - шепотом пояснил Никодемас. - Поставь, а то уронишь.
Только теперь Эмили разглядела странное подобие раковины, расположенное прямо в крышке стола (четко посередине), и крошечный краник над ним.
- Достаньте стаканчики и пипетки, - скомандовала учительница.
- Сбоку внизу шкафчик, - участливо добавил друг вполголоса.
Все приготовили необходимый инвентарь. В тишине, нарушаемой только тихим шелестом, голос Бэсс Живье звучал колоколом:
- Установите гиперглаз, зафиксировав ножки, - вещала она.
Откуда-то справа донесся стук. Женщина скосила недовольный взгляд в сторону источника звука:
- Мистер Боунс, вы там не гвозди забиваете? - язвительно осведомилась она. - Команды приступать еще не было.
- Простите. - Тощий долговязый мальчик с худым длинным лицом оставил прибор в покое.
- Затем наберите немного воды в стаканчик и капните пипеткой оттуда на предметное стеклышко, - преисполненная собственного достоинства, учительница прохаживалась вдоль парт, наслаждаясь всеобщим вниманием.
Эмили отчетливо почувствовала, что боится шевельнуться! Чтоб избавиться от неприятного ощущения, девочка положила руку на грудь... туда, где мирно дремал Орин.
- Приступайте, - после театральной паузы приказала мадам Живье.
Никодемас установил гиперглаз свой и Эмили, попутно шепотом поясняя последовательность действий при настройке. Потом ребята по очереди набрали воды. Выпуклая самодовольная капля прозрачным кристаллом возвышалась над поверхностью стекла.
- Теперь внимательно посмотрите на то, что обитает в обычной питьевой воде. - Учительница остановилась, покачиваясь с пятки на носок и обратно.
Ребята склонились над приборами и принялись вертеть скрипучие ручки, настраивая увеличение и резкость.
- Какая мерзость! - прошептала Берта, и две или три девочки эхом повторили ее слова.
- Это еще не мерзость, - заверила мадам Живье. - Ваша задача - внимательно рассмотреть мельчайших животных, которых вы не увидите невооруженным глазом. Затем я предложу вам зарисовать их, а после этого мы проведем ряд простейших опытов.
Эмили исправно смотрела, запоминала и зарисовывала под интереснейший рассказ учительницы о жизни, существование которой до этого дня оставалось для девочки загадкой. Правда, тревожили мысли о Робин...
Остаток практического занятия пролетел незаметно: ребята заставляли амеб переплывать из капельки в капельку. В конце урока недовольной осталась одна Берта, подавляющее же большинство (включая саму мадам Живье) пребывали в приподнятом настроении. Даже на большую перемену никто отправляться не спешил.
Убрав стаканчики и пипетки, ученики нехотя покинули Оранжерею.
- Как там Би? - вздохнула Эмили, пристраивая на спине портфель.
- Вот заладила, - раздраженно бросил Никодемас.
- Тебе разве совсем ее не жаль? - искренне удивилась она.
- Жаль, конечно, - после паузы отозвался тот. - Но не настолько, чтоб думать об этом все свободное время!
Девочка не нашлась что ответить, поэтому просто промолчала. Следующими по расписанию значились «Труды». Целых два урока. Самым неприятным в этом оказалась перспектива расстаться с Никодемасом, поскольку у мальчиков и девочек урок труда проходил раздельно.
- Что за дикость? - возмутилась Эмили, недоверчиво рассматривая горячую сосиску.
- Разве ты не ешь мясо? - Никодемас совершенно не следил за ходом ее мысли.
- Я об уроке. - Она решительно приступила к еде.
- И что? - прихлебывая чай, улыбнулся тот. - Не переживай: мне будет труднее, чем тебе.
- В том-то и дело! - Эмили сверкнула глазами. - Это что за ерунда?! Чем девочки хуже мальчиков?! Почему нельзя учиться всем вместе?
- Остынь, - попросил Никодемас, - на нас уже оборачиваются.
- А мне все равно! - бушевала она.
На ребят действительно с интересом таращились ученики постарше.
- Эти вопросы не ко мне, - вдруг сообразил мальчик. - Не я это придумал.
- Просто скажи мне: справедливо поступать так? - Эмили взяла Никодемаса за руку и настойчиво посмотрела ему в лицо.
Сзади кто-то прыснул. Именно этот момент выбрала Роби, чтоб споткнуться на развязавшемся шнурке, перевернуть поднос с едой себе на грудь и свалиться на пол:
- Я шла к вам, - всхлипнула она. - А тут... а теперь... что я есть буду-у-у-у?..
- Ш-ш... - Вид стремительно краснеющих глаз не мог оставить равнодушным. - Успокойся, прошу тебя... Сейчас мы что-нибудь придумаем...
Эмилия поднялась из-за стола и склонилась над несчастной, когда из группки старшеклассников к ним вышел красивый блондин:
- Ваш персональный рыцарь уже здесь, Леди.
Обе подруги обернулись на голос. Высокий стройный мальчик лет пятнадцати сверкал белозубой улыбкой. Без дальнейших предисловий он помог Робин подняться и, протянув руку к свежему еще пятну, скомандовал: «Рурсус Мундус». Через мгновение полосатый свитер, надетый поверх формы, принял прежний вид.
- Благодарю. - Эмили изящно склонила голову, как сделала бы ее мать.
- Я был счастлив помочь Вашей... - Никодемас заметил, насколько мучительно мальчишка подбирал нужное слово, но так ничего особенного и не нашел, - подруге.
Одарив девочек еще одной завораживающей улыбкой, нежданный помощник развернулся и слился с компанией своих одноклассников.
- Кто это? - убедившись, что тот не слышит (в противном случае, подобное выглядело бы невежливо), спросила Эмили.
- Это... - Роби сияла. - Это Чарли!..
По непонятной девочкам причине, Никодемас вдруг сорвался с места и ушел.
- Что с ним? - расстроилась Би.
- Ничего. - Эмили сделала вид, что все в порядке. - Ты помнишь, я вчера отравилась? Что-то мне страшно есть. Вот тебе мои деньги на обед. Все равно не пригодятся.
Она направилась к выходу из кафетерия, полная решимости выяснить отношения.
На первом этаже, как обычно, шумел народ. Эмили окинула цепким взглядом стайки пестрых ребят, но так и не нашла, что искала. В душу без стука ввалилось одиночество. Если бы она была дома, то непременно заплакала бы.
- Что-то потеряли, мисс? - Каспар Кроу возник будто из воздуха.
- Скорее кого-то, - пожаловалась та. - Помните мальчика, которого вы ругали перед прошлым уроком?
- Никодемас у меня... прячется, - склонившись, шепотом сообщил он. - Сорванец натворил что-то?
- Ничего, - честно ответила Эмили.
- Следуйте за мной. - Девочка по привычке взяла мистера Кроу за руку - как папу, Люса или Альхен.
Перебинтованная серой тряпкой кисть на ощупь напоминала дерево... Но Эмили не стала отдергивать руку. И не потому, что это было бы невежливо, - человек с грустными черными глазами понравился ей с первой встречи.
Из холла мужчина свернул в неприметный коридор, слабо освещенный тусклыми лампами. По обе стороны коридора чернели обитые металлом двери, за которыми что-то происходило. За одними прятались канализационные трубы, за другими - насос, и так далее. Коридор вел под уклон, лампы стали попадаться реже... Поворот, крошечная площадка с каменным полом - и последняя дверь, бесшумно распахнувшаяся внутрь.
Сразу за порогом жили свой жизнью десятки сотен (а может быть, тысяч) постукивающих колесиков, шестеренок и бог весть еще чего! В просторной отлично освещенной комнате казалось тесно из-за многообразия странных штук. Большие и маленькие маятники раскачивались туда-сюда, позвякивали пружинки и поскрипывали канатики!
Эмили с открытым ртом вертела головой. Она настолько увлеклась, что совсем забыла, ради чего, собственно, пришла.
- Какими судьбами? - саркастически бросил Никодемас, сидевший с ногами в подвешенном под потолком гамаке.
- Тебя ищу! - Эмили тоже умела быть «язвой».
- Вот как? А лучшую подругу оставила в одиночестве? - продолжал он в том же духе.
- Я не знала, что друзья делятся на «лучших» и «не лучших», - резонно возразила та.
Вдруг огни погасли все разом... в момент. Сердце сделало сальто в груди - девочка ахнула. А потом по одной в разных частях комнаты - то почти у самого пола, то на потолке - в густой черноте начали загораться разноцветные (голубые, белые, рыжие, красные) точки-звездочки... Какие-то перемигивались, какие-то мягко светили - но ни одна не нарушала бархатной тьмы.
- Что это? - громким шепотом спросила Эмили.
- Это небо... - так же шепотом отозвался господин Кроу. - Ваше такое же... как мое.
Точки будто плыли по кругу. Новые и новые созвездия открывались взору. Ей почудилось, будто пола нет... а тело свободно парит в бесконечном пространстве. Все произошедшее за день враз сделалось незначительным, далеким...
- Вот Большая и Малая Медведицы, - голос Каспара, удивительно добрый, точно гладил. - А это охотник Орион и его псы.
- Сириус, - выдохнула Эмили: глаза заслезились от яркого бело-голубого сияния.
Она спохватилась поздно... Орин ожил, и девочка точно засветилась изнутри. Бедняжке стало стыдно за испорченную «сказку».
- Простите, - робко попросила она.
- За что? - удивился мужчина.
- Я... я не хотела.
Эмили почувствовала, что вот-вот расплачется.
- Откуда свет? - Никодемас выскользнул из гамака.
Поколебавшись немного, девочка все же достала из-за пазухи теплый амулет:
- Орин. - пояснила она. - Папа подарил. Только я вам его не показывала... это тайна!
- Здорово, - протянул друг.
- Волшебный? - грустно спросил мистер Кроу.
- Просто красивый и светится, - ответила Эмили. - Ваши звезды лучше!
Кристалл погас. И опять наступила ночь.

Глава 5.
След тайны

Причина, по которой уроки Труда проходили раздельно, оказалась до смешного простой. Учительница на дух не переносила мальчишек. Есть люди, испытывающие крайнее омерзение при виде мышей и крыс, так вот: для мисс Вирджинии Лонли этими «противными грызунами» были мальчики и мужчины.
Учительница напоминала швабру: неимоверно худа и костлява, от макушки до пяток прямая, как под линейку начерченная, а на голове копна непослушных, торчащих во все стороны осветленных волос. Своими длинными когтистыми пальцами она презрительно перелистывала журнал с оценками, а натыкаясь на имена мальчиков взглядом, чуть не плевалась.
Труды можно было бы считать скучными, если бы Берта не «развеселила» всех в первые же минуты. Вместе со своей «тенью» они явились с опозданием и продолжали громко обсуждать личность какого-то старшеклассника.
- Вы, прополощите рты немедленно! - взвизгнула мисс Лонли. - Мало того, что обсуждать человека без его присутствия - низость, так это еще и мужчина! Если больше некому - я научу вас быть Леди.
- Нет уж, - огрызнулась Берта, - я теперь знаю, что в этой воде плавают гадкие склизкие твари.
Учительница улыбнулась одними уголками губ:
- Вивидология, - саркастически констатировала она. - Как же вы тогда пьете чай?
- От кипячения вся пакость умирает, - не задумываясь, ответила та.
- Вам приятней употреблять мертвых?
Девочка зажала рот рукой и позеленела.
Эмили поняла, что пересказать сценку Никодемасу - ее святая обязанность.
- Вивидология... - фыркнула себе под нос мисс Лолли. - И так каждый год.
Классная комната отличалась от всех других: привычных трех рядов не было, на полу лежал пушистый ковер... цветы в кадках, кружевные салфетки, длинный стол и две не менее длинные лавки. Добротный камин с фотографиями и позолоченными часами на полочке, книжные шкафы, сервант с батареей старинных тарелок и чайным сервизом - не хватало только ощущения дома.
Весь урок учительница рассказывала о правилах сервировки и прочих тонкостях, связанных с «гастрономическим этикетом»: как что держать, как просить, как подать... и многое другое. Девочки усердно скрипели перьями, конспектируя и зарисовывая. Эмили едва сдерживалась, чтоб не начать зевать.
Перемена показалась коротким просветлением в нескончаемом бреду. Стараясь не попасться на глаза мисс Лонли, девочка спешила отыскать друга и поделиться новостями. Вопреки всему, Би следовала за ней по пятам.
- Ты совсем без меня не можешь? - не выдержала Эмили.
- Нет, вовсе нет. - Робин невинно захлопала ресницами. - Я не хочу оставаться одна. Не бросай меня...
Последняя фраза заставила рассыпаться уже сформировавшуюся реплику. Ну как можно было обидеть наивное создание?! Эмили молча взяла ее за руку и ускорила шаг.
Никодемас выглядел мрачнее тучи: присутствие Роби явно бесило его, и скрывать это мальчик не собирался.
- Вот прилипала, - процедил он.
- Перестань! - Эмилия впервые не знала, как поступить.

Предыдущая страница 9 Следующая страница


Дом на холме 10

- Ничего, я... - Би неожиданно высвободила кисть. - Не буду мешать...
Полосатый свитер скрылся в толпе. От бессилия захотелось взвыть.
- Доволен? - риторический вопрос.
- Если тебе нравится возиться с плаксами, то мне - нет, - отрезал мальчик. - Выбирай: или она, или я!
- Ничего глупее в жизни не слышала!
Не успела Эмили опомнится, как ноги сами собой понесли в сторону класса.
- Прекрасно! - крикнул ей в спину Никодемас. - Я все понял!
Звонок оборвал голос на полуслове, но это не помешало сердцу расколоться на тысячи колючих кусочков где-то в груди. Ничего подобного с девочкой еще не происходило. Дружба, до того казавшаяся бесконечным праздником, могла ранить! Неприятное открытие не давало сосредоточиться.
Эмили перепутала все, что можно было перепутать, и, без сомнения, заслужила те язвительные реплики, которые отпускали в ее адрес Берта и Белла.
После урока ученицы получили оценки. Не услышав своей фамилии, Эмили направилась в другой конец класса: туда, где во главе стола в кресле восседала мисс Лонли.
- Простите, - начала девочка, - вы пропустили меня. Варлоу... новенькая.
- Нет, юная леди, я сделала это намеренно.
Тусклые синие глаза смотрели сквозь нее.
- Совсем плохо? - бесцветно уточнила Эмили.
- Нет, - женщина жестом предложила сесть. - Вы будто отсутствовали, поэтому я просто обязана спросить... Что-то не в порядке?
В свете лютой нелюбви учительницы к мальчикам самым разумным показалось промолчать. Она отвела взгляд.
- В таком случае, ваша оценка - «удовлетворительно», - сообщила мисс Лонли, но не спешила браться за перо. - Вы найдете дорогу в актовый зал самостоятельно?
- Я не иду туда, - покачала головой Эмили, представляя, как скажет маме о столь неприглядной отметке.
- Вот как? - учительница открыла чернильницу.
- Я вызвалась дежурить по классу, чтоб не подвести друзей. - Между ребрами что-то больно укололо.
- Что ж... Тогда идите, уборка не терпит спешки, - «швабра» мягко улыбнулась.
Собрав вещи, девочка с тяжелым чувством покинула комнату. Ведь она действительно попросила Альхен приехать попозже... Эмили надеялась, что весело проведет время. В ушах звенело: «Я все понял!..» Что он мог понять? Очевидно, вовсе не то, что нужно.
Эмилия, спотыкаясь, брела к кабинету мадам Нанс. То, что должно было радовать, невыносимо тяготило. Незапертая дверь с легким скрипом отворилась - в общей тишине безлюдного коридора звук показался гораздо громче, чем на самом деле.
В классе царило гробовое молчание... На учительском столе, свесив ноги, сидел Никодемас с перекошенным от досады лицом. В противоположном углу на ступеньке девочка заметила Робин. Та тихо скулила, уронив голову в коленки. Желание закрыть дверь с обратной стороны отчетливо сверкнуло в сознании, но только слабый бежит от проблем.
Эмили молча положила вещи на первую парту среднего ряда. Би посмотрела на подругу, едва-едва приподняв нос. Мальчик остался безучастен.
- Так и будем молчать? - осведомилась она, переводя взгляд с одной фигуры на другую.
- А что тут скажешь? - Никодемас криво усмехнулся. - Я думал, мы друзья...
- Разве это не так? - Эмили почти скрипела зубами.
- Вон твоя подружка, - небрежно бросил тот и добавил: - Плакса-вакса.
Роби вскочила на ноги:
- Прекратите, вы, оба!!! - взревела она, чего от «плаксы» никто ожидать не мог.
Эмилия больно прикусила язык. От невесть откуда взявшегося стыда запылали щеки. Кому вообще пришла в голову идея о том, что лучший друг должен быть один? Девочка чувствовала кожей, насколько дороги ей люди, с которыми знакома-то чуть!
...А между тем класс сам себя убирать не станет. Робин подобрала губку и принялась методично возить ею по доске. Никодемас спустился на пол и направился к первому ряду, чтоб установить все стульчики как полагается.
Поскольку второй губки нигде не было видно, Эмили начала переворачивать стулья третьего ряда. Напряжение так и висело в воздухе. Она старалась не смотреть в сторону друга, но грохот неумолимо приближался.
Четвертая парта среднего ряда... класс превратился в лес металлических ножек. Ребята смотрели друг на друга, и оба понимали необходимость сказать что-то... Что-то важное...
- Я не прав. - Черные глаза поблескивали. - Прости.
- Я не сердилась, - призналась Эмили. - А извиняться тебе нужно перед Би.
- Хорошо. - Никодемас вздохнул. - Мир?
Он протянул вперед смуглую руку.
- Мир, - кивнула девочка и с чувством пожала ее...
- Робин, прости меня! - как можно громче крикнул друг. - Ты не плакса!
- Плакса, плакса... так и мама говорит. - Би облокотилась о кафедру, сделанную специально под мадам Нанс. - Так вы будете со мной общаться?
- А куда мы денемся? - Никодемас вынырнул в проход и картинно поклонился.
- Спасибо, - улыбнулась она, и по круглым щечкам снова покатились крупные слезы.
- Я что-то не то сказал? - мальчик бросил удивленный взгляд на Эмилию.
- Это от счастья, - шмыгая носом, пояснила храбрая плакса. - Кто-нибудь видел веник и совок?

Когда Альбоура оторвалась от земли, девочка уткнулась носом в белоснежную гриву. Два дня... целых два дня без друзей. Да, рядом будут папа, Люс и Альхен, но от этого почему-то не делалось легче. Перед глазами вставало удивительное «небо», созданное мистером Кроу.
- Не балуйся. - Мадам Александра усадила Эмилию ровно. - Когда же ты, наконец, вырастешь и сможешь сама ездить верхом?!
Риторический вопрос - это тот, что не требует ответа. Ясно же, что собственный паспорт мисс Эмили Варлоу получит только в четырнадцать лет, а взрослой станет в семнадцать.
- Альхен, какими были твои школьные друзья? - перекрикивая ветер, спросила девочка - но та промолчала. Может, просто не расслышала?
Дорога домой показалась короткой, как маленькая переменка. Попрощавшись с крылатой лошадью на пирсе, женщина взяла у Эмили из рук портфель. Все еще не верилось в то, что завтра не будет утреннего ажиотажа и завтрака в полудреме.
...Странный звук нарушил тишину: будто кто-то тонким голоском кашлянул. Мадам Александра повернула голову в сторону хозяйственных построек. Когда кашель раздался вновь, она решительно свернула на дорожку, а Эмили поспешила следом.
Тяжелые ворота со скрипом отворились, и взгляду открылся просторный каменный амбар, заполненный ароматным сеном. Чуть поодаль от входа верхом на чурке сидел Патрик.
Круглое красное лицо выражало крайнюю степень удивления, роскошные рыжие усы с подусниками шевелились, но бедняга не мог произнести ни слова. У его ног лежал мешок...
- Кхе... кхе... - неубедительно покашлял мужчина.
- Что у тебя, Падди? - сурово спросила Альхен.
- Ничего... - Голубые глаза забегали.
Тут непонятный сверток, глубоко вздохнув, как чихнул! Крошечный, с голубиное яйцо, огненный шарик заставил вспыхнуть подстилку из сухой травы.
- Интересно... - протянула блондинка.
- Совершенно ничего интересного. - Патрик отчаянно затоптал толстой ножищей в потертом сапоге образовавшийся костерок.
Тогда мадам Александра решительно шагнула вперед. Девочка, все это время стоявшая в оцепенении, не смогла остаться безучастной. От любопытства сердце застучало чаще. Что же прячется в мешке?
Долго ждать не пришлось... Странный кто-то высунул кончик длинной узкой морды. Черный блестящий нос со смешными ноздрями, за ним показалась и вся голова. Золотисто-алые глаза, больше похожие на щели, спутанная грива, маленькие ушки...
- Жду объяснений! - Альхен грозовой тучей нависла над садовником.
Падди нехотя стянул тряпку, и крошечный пегас расправил неестественные перепончатые крылья, а вот на ножки встать не сумел...
- Принес. Каюсь. - Мужчина вытер лоб мешковиной. - А что мне еще делать было? Его алхимику в лавку хотели... продать.
- Вот, значит, куда делись деньги? - Мадам Александра выпрямилась. - Что скажет господин, когда узнает?
- Я... я возмещу... я из жалования... я... - запричитал Патрик.
- Ты вернешь зверька владельцу. - Белая фигура развернулась на каблуках.
- Живодеру?! - голубые глаза вспыхнули. - Маленькая леди, скажите что-нибудь!
- А вот это уже провокация, - бросила Альхен, подталкивая Эмилию к выходу.
Но девочка не спешила уходить: словно завороженная, она смотрела на худенькое тельце изумительного существа. Она ни разу еще не встречала черных пегасов. Белых, серых, в яблоках, даже рыжих - но не черных!
- Ты бессердечная!
Оттолкнув спутницу, Эмили отступила туда, где сидел садовник.
- Возможно. - Альхен скрестила руки на груди.
- Я попрошу папу оставить его, - твердо заявила девочка.
- Только не забудь сказать, что это огнеопасно, - скептически заметила несгибаемая мадам и скрылась из виду.
Эмили сжала кулачки... в такие минуты она не понимала, та ли это женщина, которая любила и заботилась...
Садовник рассеянно похлопал маленького пегаса по крупу. Патрик Рэд любил все, что тянулось к солнцу, дышало и жило. Не особо верилось, что Альхен в самом деле смогла бы отдать беззащитное существо живодерам, а вот Падди был совсем другого мнения.
Присев на корточки, девочка опасливо протянула руку. Маленький пегас испуганно захлопал крыльями, поднимая в воздух пыль и легкие травинки.
- Тише... бояка он... - Мужчина накрыл худенькое тельце мешком. - Кроха от людей добра не видел.
- Сколько ему... эм... месяцев? - Эмили вглядывалась в удивительные глаза волшебного существа.
- Месяцев? Этому неделя где-т' отроду наберется, мисс.
Она думала, что настолько тепло Патрик может говорить только о своих яблонях.
- А где его мама?
Крошка-пегас закашлялся.
- У него нет мамки, его люди... создали, - пояснил садовник.
- Зачем? - от удивления глаза сделались круглыми, как у Би.
Падди тяжело поднялся, отряхнул от пыли брюки и направился к своей грубой кожаной сумке, висящей на вбитом в стенную подпорку гвозде. Эмили вздрагивала на каждый звук: ей все казалось, что сейчас войдет мадам Александра или папа...
- На продажу, - нехотя ответил садовник. - После того как скотам... простите, мисс... запретили убивать драконов, потому что их осталось раз-два и обчелся.
- При чем тут драконы? - Она все еще ничего не понимала.
- Эх, мисс... - Патрик извлек бутылочку с молоком и соску. - Светлая вы душа! Дракона вырастить не всякий сможет, а вот такого вот полукровку - сколько угодно. Изверги... А потом... продают крошек по частям...
Мужчина сжал кулаки.
- Попадись мне хоть один в руки!.. - с чувством пробасил он. - А так все перекупатели... или как их? Попадись мне хоть один...
- Ты бы ему показал, добрый Патрик. - Эмили другого и представить не могла.
Вернувшись на прежнее место, Падди приладил соску к бутылочке и принялся поить крошку пегаса молоком.
...Робко скрипнула дверь, и в амбар протиснулся Люс. Девочка не понимала, радоваться или нет, пока друг не заговорил:
- Прокололись? - Он выглядел немного растерянно. - Что теперь?
- Пес его знает. - Падди осторожно поддерживал узкую черную мордочку. - Но звереныша я на верную смерть не отдам.
- Не сомневаюсь. - Люсьен подошел и осторожно похлопал Патрика по плечу. - Дракончик уже получше себя чувствует?
- Куда там!.. - отмахнулся садовник. - Кашляет, чихает, горячий весь...
- Выходим? - с надеждой спросил Люс.
- Ну не добьем же! - Падди хрипло усмехнулся.

В холле Резиденции Главы Ордена царила обычная суета. Сновали туда-сюда нарочные, кто-то читал в ожидании аудиенции, бесконечный поток людей втекал и вытекал через большие двери, чтоб разбиться на несколько ручейков у парадной лестницы.
Высоко задрав подбородок, мисс Уиквилд направилась прямиком к окошку, за которым пряталась внешне дружелюбная девушка из Отдела Справок. Меньше всего хотелось встретить знакомое лицо.
- Дайна!
Не узнать голос она не могла. Игнорировать было невежливо, тем более что высокая стройная фигура уже пробивалась к ней.
- Какими судьбами?
Едва ли это интересовало ее.
- По чудоделам своим отчитываться, плюс с бумагами разобраться чуть, - сообщил Руфус. - А ты?
- А я... в Отдел Кадров, - максимально уклончиво ответила Дайна.
- Неважно, - отмахнулся Баламут. - Если не занята, позволь угостить тебя чем-нибудь.
- Отлично, - кивнула мисс Уиквилд.
- Тогда я буду ждать у входа... - Руф широко улыбнулся. Естественно, она согласилась, только чтоб отделаться от него. Дайна прекрасно понимала, что едва ли этот тип собрался облагодетельствовать просто так, по доброте душевной.
- Девушка. - Лупоглазое создание с протокольной миной на круглом лице по уставу приветливо улыбнулось. - Предупредите кадровиков, что я поднимаюсь к ним.
- Сию минуту, Леди, - отчеканила та.
Приснопамятный Отдел Кадров находился на пятом этаже. Скрипучий паркет, душные кабинеты, неприветливые лица - словом, мелкие чиновники в естественной для себя среде. Совсем недавно мисс Уиквилд уже заходила сюда, чтоб официально оформить право присмотреться к своей предполагаемой замене.
- Слушаю вас, - неприлично ярко накрашенная женщина подняла ленивый взгляд.
- Я была здесь пару дней назад. - Дайна не рассчитывала на понимание. - Мне нужно отозвать заявление.
- Ничем не могу помочь, - сухо сообщила неприятная особа.
- Можете, - спокойно возразила мисс Уиквилд. - Я принесла полный пакет документов на Протекторат, и по закону вы не имеете права мне отказать.
- А разве речь об отказе? - засуетилась чиновница.
Не без удовольствия Дайна отметила рвение, появившееся из ниоткуда. Отвратительно накрашенная дама подскочила и принялась перебирать пухлые папки, расставленные в шкафу у нее за спиной. Шелест страниц при известной доле воображения можно было сравнивать со звуком осеннего леса.
Мисс Уиквилд не переносила «кабинетных крыс» - людей, которые существовали только для того, чтоб поставить круглую или прямоугольную печать, но при этом едва не лопались от осознания собственной значимости. Для Дайны у таких не было имен, только приметы...
- Вот, - чиновница протянула подписанный документ. - Вы хотите аннулировать прошение о демобилизации?
- Да, - после паузы подтвердила она.
- Вы уверены? - Жирно обведенные черным и зашпатлеванные фиолетовым с блестками глаза буквально лезли из орбит.
- Делайте свою работу. - Дайна приняла из цепких рук бумагу.
Покинув душный кабинет, женщина подошла вплотную к необходимости избежать так некстати подвернувшегося «свидания». Выскользнув с парадной лестницы на боковую, с неприглядными синими стенами и висячими лампами, Дайна Уиквилд начала быстро спускаться. Она думала, что так будет Удобнее всего незаметно улизнуть.
Каково же оказалось разочарование, когда за стеклом раскинувшегося от пола до потолка зарешеченного окна в вихре колючих голубых искорок Дайну уже ждали.
- Складывается такое ощущение, что кто-то меня избегает... - Ветерок трепал полы черной форменной одежды. - Ты предсказуема, как обычно.
- Что нужно? - осведомилась мисс Уиквилд.
- Не слишком-то вежливо. - Руф уперся в стекло руками. - Кругом чудятся заговоры? Не стыдно обижать?
Хотела Дайна ответить «нет», но вовремя прикусила язык.

В тихом кафе на углу Тридден-стрит оказалось на удивление безлюдно - возможно, потому, что обеденный перерыв давно закончился, а до конца рабочего дня оставалось еще уйма времени. Руфус вертел в руках солонку и с интересом разглядывал фотографии на стенах, точно попал сюда впервые.
- Мы отлично знаем друг друга. - Мисс Уиквилд откинулась на спинку стула. - Чего тебе от меня на этот раз нужно?
- Неужели в твоих глазах я пал так низко? - Мужчина уронил крошечную баночку со звонким «дзинь», но тут же подобрал. - Пф-ф... просто соскучился.
- Соскучился? - Брови Дайны поползли вверх.
- Да, именно это, - подтвердил Баламут. - Мне кажется, я имею право. Не находишь? Нас с тобой многое связывает.
Он старался всеми способами привлечь внимание, но тщетно. Дайна крепко задумалась... Сетовала на одиночество? Завидовала молодым родителям? Чем не шанс исправить ситуацию?
- Айни, что с тобой? - Тангл стянул перчатку и положил свою руку поверх ее (со стороны парочка вполне сошла бы за влюбленных, если бы не форма).
- Ни-че-го, - мисс Уиквилд моргнула. - Странные мысли лезут в голову, не обращай внимания. Что-то ты раньше не сильно скучал...
- Может, мне смелости не хватало признаться? - возразил тот. - Ты - первый человек, которого я помню. И единственный, с кем у меня общее прошлое. Неужели ты не испытываешь потребности в... дружбе?
- А твой Связной, как его... Майер? Чем не друг? - Дайна отстреливалась ничего не значащими репликами, выкраивая время на размышление.
- Все ей хаханьки! - обиделся Руф. - Я же серьезно! Не веди себя как маленькая.
- Интересное дело! - возмутилась она. - Ты юлишь, ходишь вокруг да около... а я сижу и слушаю тебя. Или ты прямо говоришь, чего хочешь, или я поднимаюсь и ухожу!
Перспектива участвовать в очередной операции Баламута не очень-то грела. Настороженность вызывало сильно затянувшееся начало. Обычно Тангл вываливал на бедняжку все сразу и таращился умоляющими глазами, под пристальным взглядом которых отказаться не представлялось возможным.
- Айни, ответь честно, я тебе нравлюсь?
Неожиданный поворот событий.
- Не понимаю... - Дежурный вариант на случай, если остальные мысли озадаченно топчутся в тупике.
- Ну так я тебе поясню. - Руфус будто вспыхнул. - На двух ножках даже табурет стоять не сможет. Для людей свойственно жить парами! Ты ведь верила, что мы тоже люди?
- До сего дня во мне нуждались исключительно в качестве Вестника, а тут вдруг... «свидание»... - Фраза получилась слишком едкой, но хоть бы слово неправды!

Предыдущая страница 10 Следующая страница


11 Екатерина Стадникова

Дайна удивлялась себе где-то в глубине души. Между ней и Руфом не было никаких особых отношений. Пару раз мисс Уиквилд встревала в неприятности из-за его глупых выходок - естественно, это не считается. Дайна ждала, что сейчас Баламут образумится и назовет истинную причину неожиданно свалившегося внимания. Как выяснилось, зря.
Он поставил несчастную солонку, да так, что стеклянное донышко раскололось, и содержимое просыпалось на стол.
- Я просто... надеялся, что ты относишься ко мне не как к назойливому насекомому. - Руф встал. - Дай мне знать, если что-то изменится.
- Обязательно. - Она изобразила ангельскую кротость.
Когда дверной колокольчик звякнул, мисс Уиквилд почувствовала себя неуютно. Может, не стоило так? Большинство Теней не испытывает сложных эмоций - одно из последствий посвящения... но не все. Не имея своих, невозможно трезво оценивать чужие.
- Что закажете? - Юный официант изогнулся в угодливой позе.
- Кофе, - буркнула Дайна.

Крошка пегас уснул не пряча голову под крыло, как делают крылатые кони, а вытянув длинную шею. Никто так и не пришел... Может быть, Альхен передумала? Может, решила не выдавать тайну Патрика родителям?
- Прелесть, верно? - шепотом спросил тот.
- Удивительное существо! - Люс сидел на корточках. - В чем его вина?
- В том, что кто-то любит деньги, а драконья кровь и внутренности высоко ценятся. - Падди стиснул зубы.
- Неужели бывают такие плохие люди? - Эмили прижала руки к груди.
- Увы, маленькая мисс, бывают... - Садовник застегнул старый темно-зеленый жилет.
На скрип амбарной двери три головы обернулись как по команде. Мадам Александра, вопреки ожиданиям, вернулась одна. Она тихо проплыла вдоль аккуратно сложенного сена.
- Ты был в курсе безобразия? - не утруждая себя вступлением, начала та.
- Да. - Люсьен поднялся на ноги, чтоб стать с женой одного роста.
- Надо ли спрашивать, чья позиция тебе ближе? - На лице Альхен не дрогнул ни один мускул.
- Нет, все и так ясно. - Люс осторожно взял Эмилию за руку.
- В таком случае, ночуешь здесь... - повисла тяжелая пауза, длившаяся ровно столько, сколько нужно для осознания сказанного. - Шутка.
Мужчины судорожно выдохнули. Люсьен, успевший побледнеть, снова обретал привычный здоровый цвет, а Патрик молча переводил взгляд с одной стройной высокой фигуры на другую и обратно.
- Что? - Мадам Александра изобразила удивление вперемешку с недовольством. - У меня тоже есть сердце. Пусть каменное, но есть.
Острые глаза скользнули по лицу Эмили.
- Я не сомневался! - Люс обнял жену за плечи.
- Но деньги, так или иначе, нужно вернуть, - продолжила она, высвободившись из его рук. - Ты помнишь продавца?
- Я... э... не очень, - признался Падди. - Так разозлился, что...
- Дело усложняется... - Альхен сощурилась и продолжила, обращаясь уже к мужу: - Отведи Леди Эмилию в дом: господин прибыл и недоумевает, где его единственная дочь.

Девочка потеряла счет времени, и сейчас ей было немного совестно, что папа оказался обделен вниманием. Люсьен сохранял тишину, оставляя Эмили наедине с ее мыслями.
Все же на душе стало значительно легче от осознания того, что судьба маленького пегаса еще может сложиться. Заигравшись с ним, девочка забыла даже о предстоящей разлуке с друзьями. Эмили чувствовала, что стоит только расслабиться, как тоска поселится в сердце, и тогда уже ничем ее оттуда не прогнать.
- Я получила «удовлетворительно» на уроке, - вдруг призналась девочка.
- Что-то важное? - оживился Люсьен.
- Перепутала порядок при сервировке стола.
Наверное, это была репетиция перед разговором с родителями.
- Я бы схлопотал «неуд»... - ободряюще улыбнулся тот. - Отцу расскажешь?
- Н-не знаю... - замялась она.
- Лучше сказать. Все равно всплывет, - посоветовал Люс.
- А что мне теперь с плохой отметкой делать? - вопрос, который очень волновал Эмилию.
- Получить хорошую, - тут же сообщил друг.
- Спасибо. - Подобное решение в голову не приходило.
Люсьен провожал ее до парадных дверей. Столько всего хотелось спросить... столько выяснить. Мысли путались, но с чего-то нужно было начинать.
- Что такое «девчачьи нежности»? - Эмили густо покраснела.
- Э-э-э... в каком смысле? - удивился Люс.
- Я поцеловала Никодемаса... в щеку... а он обиделся, - собравшись с духом, пояснила она.
- Прям взяла и поцеловала? - улыбка Люсьена расплылась от уха до уха.
- А что с того? - еще сильнее смутилась Эмили. - Я и тебя так целовала, и маму с папой, и гренни, и Альхен...
- Мама с папой, мы все... это одно, - стараясь не смеяться, пояснил тот. - А наш суровый приятель - совсем другое. Не бери в голову, мальчики... они... мальчики. Подрастет, поумнеет... сам бегать за тобой будет.
Люс задумался.
- Кажется, я ляпнул лишнего. Дальше сама, - подмигнул он и быстрым шагом удалился.
Впервые в жизни Эмилия действительно нехотя шла на встречу с отцом. Девочка не знала, что ему скажет, а что нет... и как объяснит свое отсутствие. Как ни странно, расспросов не было. Ханс Варлоу с удовольствием выслушал историю дочери про «Берту и вивидологию», попутно раскладывая стопками свои важные бумаги.
Эмили весело щебетала, стараясь вложить все накопившиеся эмоции в бесконечные рассказы о Би и Никодемасе. Но на мистере Кроу и «Небе под землей» девочка неожиданно запнулась... Ханс Варлоу поднялся, обошел стол и взял дочь на руки. По глазам можно было понять, что мужчина хочет помочь Эмили разобраться, но никак не найдет нужных слов...
В конце концов, рано или поздно девочка все равно бы столкнулась с несправедливостью - и уж лучше сейчас, чем потом... Может быть, его главной ошибкой, как отца, стало желание оградить свое сокровище от всего, что могло ее ранить? От того, что ранило его когда-то?..
- Папочка?.. - осторожно позвала Эмили.
- Задумался, - ласково отозвался тот.
- О чем? - тут же спросила она.
Еще один вопрос, на который Ханс не мог просто так, с ходу, ответить... О чем?.. В основном, о трагедии людей, по нелепой случайности оказавшихся оторванными от мира и совсем не виноватых в том. Людей, не понимающих, за что окружающие так их ненавидят, за что зовут гадким словом... Подобные взгляды никогда не позволят Сэру Варлоу стать мэром... а впрочем, так ли это важно? Иногда главное - оставаться верным себе.
- Ты знала, что изгои - не выдумки досужих писателей, - наконец начал он. - Что не все равны... Теперь пришла пора на деле убедиться, что люди плохи или хороши не оттого, кем и где рождены. Вот только об этом мало кто помнит, а чаще всего просто не хотят помнить.
- Разве так правильно? - Эмили крепко обняла отца за шею.
- Вещи могут быть тысячи раз неправильными, но от этого не перестанут существовать. - Ханс Варлоу уже не сомневался, что дочь поймет. - Пока есть люди, считающие так, несправедливость останется.
- Я буду с ней бороться, - прошептала девочка.
- И я. - Глаза Ханса заискрились гордостью. - Итак, нас уже двое...

Закрыв за собой дверь библиотеки, Эмили все думала о том, что сказал отец. Настал вечер, а она все продолжала думать. После ужина девочка сидела на бортике фонтана и всматривалась в собственное отражение. Мимо проходила Альхен - очевидно, поговорить с папой о пегасе, которого они с Патриком и Люсом отстояли.
В голове крутилась мысль: а что же она сама может сделать для Каспара Кроу? Неужели ничего? Должно же быть что-то, что по силам маленькой девочке? Может быть, скрасить бедняге одиночество?..
С этими мыслями мисс Варлоу поднялась на ноги и, убедившись в том, что свидетелей нет, направилась в Оружейную.
Там, плотно закрыв за собой дверь на щеколду, Эмили забралась с ногами на трон пращура Вильгельма. Естественно, родители не разрешили бы сделать это, но - «если очень хочется и нельзя, то можно».
В Оружейной не горели лампы - здесь на стенах висели факелы. Поскольку их некому было зажечь, девочка довольствовалась тем, что пропускали узкие щели прямоугольных окон, загнанных под самый потолок. Старые доспехи и многочисленные клинки выглядели зловеще.
- Сириус... - шепотом позвала Эмили. - Сириус, мне страшно.
Но Орин не подавал признаков жизни. Она достала камень из-под платья и осторожно погладила пса по носу. Как ни странно, и это действие результатов не дало. Тут Эмили все поняла!
- Обиделся? - пролепетала она. - Обиделся, что я сказала про звезды мистера Кроу? Зря... Он... изгой... я должна была его поддержать. Ты мое сокровище!
Крошечный голубенький огонек ласково подмигнул, а через мгновение разноцветные зайчики раскрасили стены. Интерьер перестал казаться пугающим, сердце успокоилось. С портрета на стене грозно смотрел тот самый Сэр Вильгельм Варлоу - прапрадед, славившийся жуткой тягой к карточному столу и полным отсутствием даже намека на везение. Лихо подкрученные рыжие усы и едва заметная улыбка - на картине мужчине лет сорок. Иногда девочке хотелось, чтоб «Вилли» заговорил, зевнул или, на худой конец, почесал свой длинный горбатый нос.
Эмили покинула насиженное место и подкралась поближе к портрету, подняв Орин высоко над головой. За окнами почти совсем наступила ночь... кроме света кристалла и тонкой полоски под дверью, ничто не нарушало темноты в Оружейной.
Неожиданно девочка заметила странный предмет на полу... как раз у стеллажа с древними книгами в тяжелых кованых оправах. Что-то тоненькое поблескивало в лучах Орина. Если б не блеск, вряд ли бы Эмили обратила внимание.
Припав на одно колено, она двумя пальчиками подняла крошечный цветок... Тот казался очаровательной игрушкой или деталью причудливой броши, только вот, присмотревшись, девочка с удивлением отметила, что цветочек вполне настоящий.
Яркие лепесточки отливали алым, а в сердцевинке приютился желтый. Зачем Эмили решила понюхать странное растение, осталось для нее загадкой, но стоило вдохнуть сладкий приятный аромат, как глаза заволокла золотая дымка, а дощатый пол оказался совсем рядом.

Очнулась она от страшных ударов в дверь Оружейной. Орин погас, а судя по звездам, робко заглядывавшим в узкие окна, стояла глубокая ночь.
- Эмили! - из холла донесся голос отца. - Я никогда тебя не шлепал, но если ты не откроешь, клянусь исправить свою ошибку!
- Папа, прости, я уснула! - еще не придя в себя до конца, взмолилась та.
- Так ты все же там... - беспокойство сменила непонятная, не виденная до того злоба. - Мы чуть с ума не сошли!!
- Да что со мной сделается дома?! - отчаянно крикнула девочка, мысленно благодаря тех, кто сделал замечательные прочные двери.
Последняя фраза оказалась лишней. Новый удар обрушился на тяжелое дерево. Эмили набралась смелости и направилась к выходу.
- Я здесь! - сообщила она, чтоб не быть прихлопнутой дверью.
- Открывай! - приказал отец.
- Не открою, - призналась девочка.
- Это почему? - оторопел мистер Варлоу.
- Я тебя боюсь. - Сейчас все начинало напоминать игру в прятки.
По ту сторону стены крепко задумались. Эмили слышала голос Люса, но никак не могла разобрать, что именно тот говорил. Пауза пугала еще больше, чем оглушительный грохот ударов.
- Дожили, - папа явно успокоился. - Я сколько раз повторял, чтоб ты никого не боялась? Тем более человека, который кричит... Ну не глупости? Тот, кто повышает голос - боится сам или чувствует неуверенность. Опасаться стоит тех, кто с улыбкой прячет камень за пазухой. Прости, дорогая, я действительно был очень напуган.
Девочка немедленно отодвинула засов и, обливаясь слезами, бросилась к отцу в объятья. Люсьен отчего-то отвел взгляд.
Ханс поднял дочь на руки и понес в ее комнату, как делал, когда Эмили была совсем маленькой.

Проснувшись утром, девочка с трудом открыла глаза. В голове звенело, будто сотни колокольчиков взбесились и шумят на разные голоса. Эмили предполагала, что всему виною подозрительный цветочек... Под треклятой сеточкой для волос все так болело! Казалось, разбегись она сейчас, ударься о стену - разницы не было бы никакой.
Девочка спустила ватные ноги с кровати... мягкие длинные ворсинки голубого ковра щекотали ступни - но ни это, ни то, что бархатно-синяя с серебряными звездочками штора заняла свое привычное место, никак не отразилось на ее настроении.
За окном только-только встало солнце - косые лучи окрасили все розовым золотом. Эмили перед сном собиралась составить примерный план борьбы с несправедливостью, только после приключений в Оружейной слишком хотелось уронить голову на подушку. Правда, девочка все же поставила на лист жирную кляксу...
- Дэну-кх-тх... - начала она и поперхнулась.
Возле серебристого пятна красовался бледный отпечаток крошечной (с ноготок на мизинце) босой подошвы! Едва ли клякса могла растечься столь причудливым образом, и никому точно не пришло бы в голову нарочно рисовать такое. Девочка колотила себя кулачком в грудь, давясь кашлем.
- Что случилось? - Мать кошкой скользнула к письменному столу.
- Кх-печа-тхок... - из глаз брызнули слезы.
Леди Аэрин подхватила дочь за запястья и подняла ее ручки вверх. Кашель улегся, но дышать полной грудью Эмилия все же немножко побаивалась. Девочка цедила воздух крошечными порциями.
- Перестань, моя милая, так у тебя закружится голова. - Миссис Варлоу ласково погладила дочь по спрятанным под сеточку волосам (лебединое перо вряд ли сделало бы это нежнее). - А теперь расскажи мне, зачем подскочила так рано?
- Не знаю, глаза открылись сами, - призналась та.
- В таком случае, вернись под одеяло и закрой их снова. - Леди Аэрин явно считала инцидент исчерпанным.
Эмили забралась на кровать, крепко сжимая в руке тот самый листок со странной кляксой. После того как за матерью закрылась дверь, девочка бросилась к стулу, на который вчера повесила вещи, в поисках загадочного цветочка. Карманы пустовали... Раз за разом она перепроверяла все - но ни самого растения, ни даже следов его пыльцы Эмили не обнаружила.
Но ведь цветочек совершенно точно был! Был еще вчера... Девочка отчетливо помнила, как имела неосторожность его понюхать. Неужели все это просто дурной сон?
Между тем глаза никак не хотели закрываться снова, поэтому Эмили просто лежала и бесцельно рассматривала свод голубого балдахина, больше напоминавшего индийский шатер.
Раньше как-то не возникало проблемы под названием «куда деть время». Теперь, когда в жизни появилось нечто большее, чем мир фантазий, находиться от этого в отдалении оказалось пыткой. Да, она могла представить все что угодно, включая то, что никогда не видела, но разве сравнятся образы, созданные воображением, с живыми, настоящими друзьями? Ответ: «нет». Однозначное и категорическое «нет».
Девочка поднесла к глазам лист. Загадочная клякса оставалась на месте... Она решительно появилась неспроста. Эмили не удержалась и принялась представлять то существо, у которого могут быть настолько крошечные ножки. Выходило, что босоногий некто ростом примерно с дюйм...
Девочка определенно не имела знакомых с такими параметрами. Наверное, крошечный кто-то и потерял тот самый цветочек, а когда пришел ночью его забрать, нечаянно наступил в оставленную Эмилией кляксу!
В доме не так много людей вообще и еще меньше тех, кто мог помочь ей прояснить ситуацию. Не колеблясь, девочка сдернула с волос сеточку и отправилась умываться.
Если тень сна и таилась в уголках глаз, то после пригоршни ледяной воды она точно пропала. Мягкое душистое полотенце, частый гребень... Эмили хоть и спешила, но отлично понимала, что непричесанная она не получит ничего, кроме совета привести себя в порядок.
Мама никогда не носила брюк... утверждение, не вызывавшее никаких сомнений. В глубине души девочка понимала: это тоже один из ее занятных пунктиков. Скорее всего, именно по этой причине в шкафу мисс Эмилии Варлоу нельзя найти ничего подобного. Девочка просунула голову в воротник синего в белый крупный горох платья, натянула беленькие гольфы и подобрала волосы лентой.
Вот в таком виде не стыдно было показаться даже перед мамой. В действительности, совсем не ее собиралась расспрашивать девочка. Люс неплохо разбирался в звериных следах, но наверняка еще спал. Единственный обитатель поместья, подходивший по всем показателям, - Патрик. Садовник чуть свет уже на ногах и по части разного рода странностей мастер.
Повозившись немного с застежками, Эмили покинула свою комнату и спустилась в холл. Проникавшие сквозь высокие окна, расположившиеся по обе стороны центрального входа, лучи заливали лестницу, перила, фонтан и стены золотом. Девочка подтолкнула массивные створки плечом, те послушно распахнулись. Она точно знала, что Гренни и Альхен давно в доме: кому-то же нужно командовать утренней уборкой и прочими важными вещами. Это только если не присматриваться, кажется, что все происходит само собой.
По-летнему погожее утро наполняло сердце беспричинной радостью. Ноги быстро несли Эмилию по дорожке прямо к коттеджу, за которым и находилась каморка Падди. Но сарай пустовал... Значит, оставалось последнее и наиболее вероятное место - сад. И в самом деле... где еще находиться садовнику?
Не был бы час столь ранним, девочка обязательно позвала бы Патрика, крикнув во весь голос. Ситуация же требовала осторожности. Эмили решила просто обойти дом вокруг. Падди непременно заметит ее и отыщется. Хороший со всех сторон план не мог сработать плохо.
Яблоневый сад утром - просто сказка! Спелые плоды будто поворачивали к солнышку румяные бока, чтоб получить еще немного его тепла, прежде чем отправиться к Альхен на джем или сидр. Ухоженные дорожки и кустики, изящные клумбы - бесспорно, Падди знал свое дело.
Сад, как и садовник, казались девочке волшебными. Эмили никогда не видела Патрика с секатором, пилой или топором в руках, но каждый листик или веточка точно чувствовали положенное им место!
Миновав колодец, девочка углядела рыжую макушку и спину в старом папином жилете, маячившую между стволов. Мужчина явно с головой ушел в работу, так что она сумела незаметно подкрасться.
- Поймала тебя, - выскочив из-за дерева, достаточно громко хихикнула Эмилия.
Падди так и подпрыгнул от неожиданности, что при его комплекции трудно было представить... Развернувшись на каблуках, несчастный бешено вращал глазами и держался за сердце. Девочке сделалось совестно (как говорится, лучше поздно, чем никогда).
- Проснулись так рано, чтоб загнать меня в могилу, маленькая леди? - Мужчина криво усмехнулся. - Пожил, мол, славный Падди - и будет? Нехорошо...
- А что это ты прячешь? - Она заметила крепкую веревку, перекинутую через ветку.
- Хотел порадовать... - Садовник поднял из травы выкрашенную голубой краской дощечку. - Качели сладить, пока все спят... Ан нет. Не вышло.
- Качели? Для меня? - Эмили захлопала в ладоши.
- Для вас, для кого ж еще? Не для маменьки же вашей. - Патрик рассеянно улыбнулся. - Подсобите-ка... Не дотумкаю, на какую высоту вешать, чтоб и садиться удобно, и ножки ваши не цеплялись.
Налаживать качели оказалось ничуть не скучнее, чем на них кататься. Работа спорилась. Дерево будто само склоняло ветки к садовнику, чтоб тому было сподручнее. Девочка моргнула, избавляясь от странного наваждения.
- Спробуйте, - предложил Падди, придерживая голубую дощечку рукой.
- С удовольствием. - Эмили, подхватив подол, отвесила потешный поклон.
Устроившись поудобнее, она оттолкнулась ногой... Тотчас же градом на голову посыпались яблоки! Звонкие удары и шелест листвы перемешались с высоким смехом девочки и густым басом садовника. Жаль, Никодемаса и Би не было сейчас рядом...
- Я к тебе по делу, - насилу перестав смеяться, сообщила Эмилия.
- Слушаю. - Падди сел на землю.
- Взгляни, - она протянула заветный листок. - Чья это лапка?
- Мышь?.. - Мужчина долго щурился, поднеся бумажку к самому своему носу, прежде чем дал ответ.
Хоть в голосе Патрика и не было уверенности, девочка страшно расстроилась. О мышах она как-то и не подумала. Угодливое воображение с большим удовольствием истолковало нечеткий след как отпечаток ножки кого-то человекоподобного, только очень маленького. Какая же Эмили все же фантазерка!
Так или иначе, но Падди прояснил ситуацию. К глубочайшему сожалению девочки, садовник не мог сидеть рядом с ней все утро. А стоило ему скрыться из виду, как Эмилию начали терзать смутные сомнения...
Мыши... В поместье не было мышей! Как-то раз она слышала, как Альхен заверяла в этом маму. И уж если мадам Александра категорически заявила, что грызунов в доме нет, то след точно не мышиный.
Тогда чей? Возможно, стоило спросить у самой Альхен? Но девочке казалось, что та перестала ее любить, если так вообще можно было выразиться. Мадам Александра чаще обычного напоминала каменное изваяние - мраморная парочка на фонтане выглядела живее. Кухарка игнорировала вопросы, тогда как раньше отвечала на все, что бы Эмили ни спрашивала. И еще множество всяких мелочей, из которых и складывалось то, что называется отношениями.
Чем думать, праздно сидя на новеньких качелях, лучше отправиться в коттедж и расспросить Люса сразу, как тот проснется. Девочка с трудом заставила себя бросить новую забаву.
В домике обычно не запирали дверей - не от кого было запираться. На первом этаже ни души. Стол, устланный белоснежной скатертью, чайные чашки, поблескивавшие мытыми боками с лотка для посуды, пузатый чайник - женщины уже давно позавтракали. Подкравшись к лестнице, Эмили прислушалась: не завозится ли там наверху Люсьен. Но нет... Только тишина.
Довольно крутая лестница с добротными деревянными перилами скрипела всегда, потому девочка прекрасно знала, что следует перешагнуть, чтоб не создавать шума. Мягкая темно-вишневая ковровая дорожка устилала высокие ступени. Обои, светильники, картинки на стенах - все это создавало атмосферу, за которую мисс Варлоу и любила этот коттедж. Он напоминал своих жильцов.
Осторожно приложив ухо к замочной скважине, Эмили снова напрягла слух. Мужчина ровно дышал во сне. Не солоно хлебавши она поплелась обратно. Больше всего на свете маленькая мисс Варлоу не терпела всякого рода ожиданий, тем паче ожиданий в полном одиночестве.
Оставив листочек с не дававшей покоя кляксой на столе, девочка решила обшарить буфет в поисках (чего бы вы думали?)... сладкого. Как большинство детей, Эмили не представляла себе жизни без джема, конфет, печенья... на худой конец, и сахар-рафинад тоже иногда приятно бывает пожевать.
Гренни уже долгое время грозится врезать в дверцы буфетного шкафа замок - к счастью, никогда не соберется всерьез сделать подобное. Это стало бы страшным преступлением против одной юной леди, обожавшей заглядывать туда украдкой, пока никто не видит.

«Я сделала все, как было оговорено. Оформление Протектората не заставит себя ждать. Вы уверены, что это позволит несколько лет вести “оседлый” образ жизни? Мне почему-то кажется, что Борджес (Связной) едва ли обрадуется такому моему решению», - Дайна отложила перо и задумалась, всматриваясь в серебряную вязь на бархатно-черном листе.
Найджел... Да, Найджел удавился бы от обиды, узнай он, что для нее важен чей-то совет, кроме его собственного! Интересно, как старый прохвост воспримет желание сделаться Протектором? Девять с половиной из десяти, что отрицательно. В любом случае, стоило поставить Борджеса в известность.
Приписав еще пару строк, Дайна упаковала письмо в плотный черный конверт.
Вот так вот взять и поменять свои планы оказалось нетрудно. Истолковать их тоже особых проблем не составит, но вот убедить себя в правильности выбора... Мисс Уиквилд каждый раз ставила под сомнения собственные действия. Иногда она с почти мазохистским наслаждением выискивала огрехи, вновь и вновь прокручивая в голове неловкие ситуации, с тем чтоб освеженное в памяти чувство стыда не позволило повторить промашку.
Дайна понятия не имела, кому принадлежал этот новый дом, но если все обернется, как предсказывала Леди Александра, то он станет для мисс Уиквилд родным на годы... Пока девочке не исполнится семнадцать.
Письмо надлежало отослать немедленно. Дайна направилась в комнату с зеркалом в литой металлической оправе. Одного взгляда на себя оказалось достаточно, чтоб ужаснуться: лицо осунулось, черные тени пролегли под утонувшими в глазницах глазами. Поскорее скрыв все это маской, мисс Уиквилд скомандовала мутной глади:
- Призматическая почта.
Зеркало вздрогнуло.
По ту сторону стекла появился клерк с живыми бегающими глазками.

Предыдущая страница 11 Следующая страница


Дом на холме 12

- Призматическая почта. Быстро! Конфиденциально! Удобно! Чем могу служить? - отчеканил он.
- Примите письмо, - ответила Дайна.
- Сию секунду! - кивнул клерк.
Гладкая холодная поверхность померкла. Там, где только что маячил лупоглазый тип, возник бордовый прямоугольник. Мисс Уиквилд приложила конверт так, чтоб тот не выходил за пределы фигуры, и осторожно подтолкнула пальцами. Письмо благополучно исчезло.
- Спасибо, что воспользовались нашими услугами, - поблагодарил появившийся снова клерк.
Зеркало вернулась в привычное состояние.
- Пора завязывать с кофе. - Что толку укоризненно грозить собственному отражению.
Утро встретило приятной хмарью и запахом свежей сдобы, пробуждавшим зверский аппетит. Что может быть лучше прогулки перед завтраком? Она, высоко подняв голову, шагала по улице в сторону лавки под вывеской, представлявшей собой гигантский крендель.
Тут-то Дайна и почувствовала взгляд, легким холодком скользнувший по позвоночнику. Неприятное ощущение заставило ее остановиться, якобы для того, чтоб еще раз пересчитать свою несчастную наличность, завалявшуюся исключительно на случай непредвиденных мелких расходов. Благостные мысли сменило раздражение. Благоразумие подсказывало вернуться в дом.

- Мисс Эмилия! - Глаза гренни Гретхен округлились.
- В последний раз... - Отчаянно краснея, девочка закрыла дверцы буфета и встала с колен.
- Завтра же навешу замок, - начала было женщина, но внезапно лицо ее изменило окраску.
Гретта хватала ртом воздух, на виске билась жилка. Эмили никак не могла понять, что же настолько вывело обычно спокойную гренни из равновесия. Экономка прижала свои пухленькие ручки к лицу и забормотала что-то, точно полоумная. Так бы и продолжалось странное представление, если бы в комнату не вошла Альхен.
- Они... они... здесь! - Гретта кинулась к подруге, указывая себе за спину.
- Ты меня пугаешь, дорогая, - мадам Александра с высоты своего роста не видела ничего сверхъестественного.
- Да нет же! - не унималась та. - Вредители в этом доме!
- Сядь, успокойся... - Альхен осторожно подвела взбудораженную гренни к креслу.
Несчастная не отрываясь смотрела на стол. Девочка забрала свой листик и собралась тихонько ретироваться, но не тут-то было!
- Не нужно трогать улики! - буквально взмолилась Гретта.
- Дай-ка взглянуть. - Мадам Александра протянула руку.
Эмили послушно вложила в нее лист с кляксой. Кухарка свободной рукой зашарила по карманам, пока не извлекла монокль. Круглое стеклышко весело поблескивало.
- И что необычного ты увидела, моя дорогая? - спрятав монокль обратно, осведомилась она, наконец.
- Это они! Это их след! - Гренни попыталась подняться на ноги, но Альхен удержала ее.
- Я вижу кляксу, - повертев лист в руках, сообщила она.
- Смотри внимательнее! Там отпечаток! - Экономка сцепила пальцы.
- Подумаешь, мышь... - отмахнулась та.
- Вот и Патрик сказал, что «мышь», - вставила девочка.
- Глупости, - Гретта вернула себе прежнюю рассудительность. - Этот след оставлен добывайкой.
- Кем? - Эмили уже слышала это слово.
Гренни приосанилась, поправила выбившиеся из чепца волосы и приготовилась к долгому и, без сомнения, поучительному рассказу, но мадам Александра громко хлопнула в ладоши.
- Это подождет, - сказала как отрезала. - Кому-то стоит повторить сервировку... не будем показывать пальцем, кому.
- Я... - девочка предательски покраснела.
- Ничего слышать не хочу! - Кухарка крепко взяла Эмилию под локоть.
Они покинули коттедж быстрее, чем Гретта успела опомниться. Вот так... на волосок от истины!.. Лишь одно радовало девочку: добывайки - явно не мыши.

Доказав Альхен, что ничуть не заслуживает оценки «удовлетворительно», а вполне может претендовать на «отлично», Эмили сидела за столом, задумчиво разминая пальцами хлебный мякиш. Родители еще не спустились к завтраку, а мадам Александра уже ушла, так что девочка «наслаждалась» одиночеством.

История все больше начинала напоминать детектив... Странное существо похитило найденный Эмилией цветочек, и, кажется, Альхен пытается помешать докопаться до истины! Эх... Никодемаса бы сюда...
И как она раньше не замечала, что в обеденной зале настолько скучно? Портреты далекой и не очень родни опостылели уже давно, посуда заняла свое место, за окном все тот же сад, - душа просила приключений. Но вот в дверях возник силуэт Леди Аэрин Варлоу, сегодня поразительно легкий и прозрачный. Она подплыла к столу, бело-голубой шелк точно струился по рукам... платье чуть заметно шуршало.
- Какая ты красивая, мамочка. - Эмили поднялась, чтоб пододвинуть стул для Леди Аэрин.
- Спасибо, моя милая, - осторожно поправив ленту, которой были подхвачены волосы дочери, поблагодарила та.
- Кто такие добывайки? - вдруг спросила девочка.
Честно признаться, Эмили не очень-то рассчитывала на ответ.
- Крошечный народец. - Леди Аэрин наморщила фарфоровый лоб и добавила: - Почему они тебя интересуют?
- Вот, - она протянула матери драгоценный лист.
- Сама нарисовала? - осведомилась та, но что-то в голосе показалось притворным.
- Нет! - обиделась Эмилия. - Это след ножки.
- Вполне возможно, - согласилась та.
Миссис Варлоу пристально посмотрела в лицо дочери.
- Ты действительно интересуешься добывайками? - серьезно уточнила она.
- Да! - горячо подтвердила девочка.
- Откуда у тебя этот листок? - как бы невзначай бросила та.
Эмили насколько могла подробно пересказала историю таинственного появления и не менее таинственного исчезновения странного цветочка, в надежде на то, что мама сможет пояснить хоть что-то. Но вместо ответа Леди Аэрин мечтательно закрыла глаза...
- Мамочка? - Складывалось впечатление, что она спит.
- Добывайки... существуют на самом деле или только в воображении, - таким тоном миссис Варлоу обычно рассказывала дочери сказки. - Каждый сам решает, верить или нет. Когда я была маленькой, мы с сестрами верили, что если положить под комод монетку, ее непременно заберут они.
- А вы их видели? - Эмили навострила уши.
- Чтобы верить, видеть не обязательно, - улыбнулась та.

Завтракать в одиночестве вошло у Дайны в привычку. Зарок не пить кофе продержался всего пару часов. Она поймала себя на мысли, что не может представить начало дня без крепкого ароматного напитка.
Мисс Уиквилд распахнула настежь кухонное окно и, усевшись к нему спиной, стала ждать... Пасмурные дни не могли не радовать, рассеянный солнечный свет почти не причинял вреда.
Все внимание сосредоточилось на дверном стекле. Очень быстро подозрения подтвердились: гладкий шарик чуть меньше куриного яйца прошмыгнул в комнату.
Не мешкая, Дайна представила большие песочные часы в золотой оправе - штора изящными волнами замерла вместе со сквозняком, потревожившим ее.
- Оправдывайся... - Одернув плотную ткань, женщина встретилась взглядом с парящим глазным яблоком. - Руф, ты переходишь границы... За мной шпионить нельзя!
Шарик задрожал и исчез с негромким хлопком. А теплая волна нагоняющего времени показалась даже приятной. Вдруг что-то подпрыгнуло в кармане брюк - как если бы Дайна нечаянно сунула туда лягушку, завернутую в носовой платок.
Крошечное раскладное зеркальце, напоминавшее черное почти плоское яйцо, недовольно морщило рельефную мордашку на крышке. Развернув вещицу, мисс Уиквилд не без удовольствия нашла перекошенную физиономию Руфуса.
- Молодец, что решил извиниться, - кокетливо изогнула бровь она.
- Оставь иронию, - попросил тот. - Твоя новая подруга - опасная штучка. Я навел справки...
- Мне неинтересно, - жестко оборвала его мисс Уиквилд.
- Не дури, Айни! - В голубых глазах мужчины промелькнули молнии.
- Не убедил. - Замочек на зеркальце щелкнул.
Вместо сомнений, на которые, скорее всего, и рассчитывал Баламут, ничего кроме раздражения его речи не вызвали. Зеркальце снова беспомощно затрепыхалось в руке... На этот раз на выпуклом личике отпечаталось отчаянье.
- Мы не хотим говорить, - слова, заставившие зачарованный металл снова сделаться безразличным.
- А я хочу! - Голубенькие искорки окружали мужчину, висевшего в воздухе в полуметре от подоконника, колючим облачком. - Ты в опасности!
- В первый раз, что ли? - Дайна демонстративно закрыла окно.
Когда же внизу, в прихожей, раздался шум, мисс Уиквилд захотела свернуть незваному гостю шею, но, взяв себя в руки, решила для начала хотя бы выслушать его. Встрепанный и бледный, Руф появился на пороге комнаты, потрясая свертком.
- Она твоя предшественница, - трагическим голосом сообщил Тангл, шумно швыряя принесенное на стол.
- Это все?
Дважды испортить один и тот же завтрак... недюжинный талант нужен.
- Вокруг нее умирают члены Ордена. - Баламут чувствовал, что разговаривает с крепостной стеной. - Кристиан Битл - Танцор, Помона Томсон - Танцор, Синберт Гудкрафт - гражданский, инженер Зала Призм... и это только в тысяча семьдесят девятом!..
Вспомнился мистер Смит, которому сама Дайна с удовольствием сделала бы что-нибудь нехорошее, а в памяти щелкнуло: «написать рапорт». Пусть с опозданием, но все же...
- Продолжай, - без особого энтузиазма бросила она.
- Все смерти увязываются в одно большое преступление. - Руф, окончательно потерявший надежду, плюхнулся на стул. - И кругом мелькает имя некой Леди... Кстати, Кристиан Битл и вел против нее расследование, которое заглохло. А причина в том, что эта самая Леди имела все шансы стать миссис Коллоу - но и Джулиуса вокруг пальца обвела! Удачно комиссовалась, подстроив свое почти полное физическое уничтожение!
Баламут Тангл тяжело дышал и не переставая сверкал глазами - очевидно, от осознания значимости происходящего у бедолаги «закоротило мозги». Мисс Уиквилд с трудом скрывала презрение.
- И где ты откопал подобные сплетни? - Желание выгнать Руфа взашей росло и крепло.
- Птичка насвистела, - вдруг огрызнулся тот.
- Кажется, я знаю эту толстую плешивую «птичку», - Дайна цедила сквозь зубы каждое слово максимально спокойно и холодно. - Убирайся вон. Более того, если я обнаружу еще глазок, выдвину против тебя обвинения в шпионаже в пользу Дивных. Прощаться не будем...
- Я все равно спасу тебя... - Тангл поджал губы.
Пушистые ресницы часто захлопали - ледяной тон мисс Уиквилд достиг своей цели. На ватных ногах Руфус добрел до окна, дрожащими руками распахнул его и унесся прочь в вихре все тех же голубеньких искорок.
На этот раз совесть покорно молчала, уступив место оправданной злобе. Кем он себя возомнил? Даже не так... Кем они себя возомнили? Спасатели... Каждый рвется решить: что же «дурочке Дайне» будет лучше...
А с другой стороны, Леди Александра тоже первым делом начала давать советы... Правда, совсем не так. Да и повод у нее был - на кону судьба ребенка. В душе осталось легкое чувство, что Руф немного переигрывал... Можно было те же факты представить спокойнее - и, глядишь, получилось бы склонить чашу весов...
Кофе остыл.

Глава 6.
Загадки загадочной Леди

Суббота закончилась, а Эмили так почти ничего и не узнала о добывайках... Альхен, без сомнений, сыграла в этом не последнюю роль. Девочка мысленно представляла, как сделает той что-нибудь... Зачем сама не сказала о плохой отметке? Зачем тянула?
Оставалось лежать под одеялом и ругать себя за... да за все сразу. Возможно, мадам Александра права - жестока, но все же права. Эмили приобрела ценный опыт, естественным итогом которого стали выводы: во-первых, правду лучше сказать, какой бы она ни была; во-вторых, лучше сделать это самостоятельно, не дожидаясь, пока все вскроется; и, в-третьих, вскроется правда непременно, да еще в самый неподходящий момент.
Можно обвинять Альхен в том, что она наябедничала маме, но суть от этого не изменится никак. Виновата мисс Варлоу... Маленькая леди. Только она одна. На осознание этого ушло несколько часов.
Эмили закрыла глаза, но сон никак не шел. Вдобавок к прочим напастям, мама очистила лист - след крошечной ножки пропал навсегда! Не успела девочка расстроиться толком, как в голове возникла идея...
Подскочив от внезапного озарения, мисс Варлоу заметалась по комнате, подготавливая материалы для эксперимента. В темноте трудно отыскать все необходимое, а свет Орина мог вспугнуть добываек, если они действительно здесь. Эмили порхала между столом, кроватью и ночным столиком, словно не в меру крупный мотылек.
Расправив чистый лист на том самом месте, где оставила предыдущий, девочка густо заляпала его чернилами. Пятна чуть заметно отливали серебром. Теоретически, загадочные создания могут вернуться... В качестве приманки она положила рядом сэкономленную медную монетку. Пусть ничего, кроме предположений, не осталось, но желание встретить добывайку не покидало.
На цыпочках Эмили прокралась к своей постели, свернулась калачиком под одеялом и решила следить... да так внимательно следила, что не заметила, как уснула.

Дайна честно заварила себе сонного порошка, выпила приторное варево одним глотком и еле доползла до подушки. Пусть временное, избавление от кошмаров и блужданий по тюремному лабиринту показалось раем. Блаженная пустота в голове, просто отдых - и ничего больше... ничего лишнего.
Ночью прошел дождь: прозрачные капли дрожали на карнизе, а умытый город радостно смотрелся в неподвижные лужицы. Но уже совсем скоро улицы оживут. Первыми пройдут дворники, за ними те, кому даже в выходной есть куда спешить, а следом появятся гуляющие, которых к вечеру в парке и на площади сменят влюбленные парочки. Мисс Уиквилд с удовольствием подмечала подобные незначительные мелочи, сколько себя помнила.
Дайна отошла от окна. Взгляд невольно скользнул по зеркалу на стене... Это самое зеркало в литой раме женщина упорно возила из города в город.
На полу чернел явно вскрытый конверт. Дайна подняла его и внимательно осмотрела... Ее почерком выведен адрес, но внутри записка... от Леди Александры.

«Ты под наблюдением. Поздравляю. Почти до рассвета пыталась связаться - без толку! Кто-то очень крепко спит. Жди меня к завтраку.
Наилучшие пожелания.
Алекс».

По спине пробежал холодок... Мисс Уиквилд немедленно натянула халат поверх сорочки и поспешила на кухню. Путаясь в полах чужой вещи, бедняжка едва не упала в проходе.
- Доброе... - невозмутимая блондинка слегка опустила газету, - утро.
Жемчужная форма отражалась в дверном стекле. Дайна слегка оторопела, но, стараясь не показать этого, приняла решение вести себя как ни в чем не бывало. Леди Александра тем временем подняла со стола грязную кружку, придирчиво провела пальцем по ее стенкам.
- Беру свои слова назад... кто-то плохо спит. - Женщина поднесла руку к лицу и принюхалась. - Сонный порошок... Не рано в таком возрасте? Я и то стараюсь обходиться. Мучают кошмары?
- С чего вы взяли? - Мисс Уиквилд замерла у буфета спиной к гостье.
- Предположение, - миролюбиво отозвалась та. - Сейчас привыкнешь, а когда понадобится, на тебя он действовать перестанет. Хочешь спросить о чем-то важном?
Дайна едва сдержалась, чтоб не вздрогнуть. Вопросов и в самом деле тьма, но как их задать, женщина не знала. Блондинка окончательно отложила газету и одарила хозяйку апартаментов приветливым взглядом:
- Тогда я начну, если не возражаешь? - предложила она.
Мисс Уиквилд прекрасно понимала, что в подобной ситуации от нее не требуется ответ, так что терпеливо ждала продолжения. Собеседница же держала уже ставшую привычной театральную паузу, хотя на сей раз менее утомительную:
- Давай попробуем доверять друг другу? - Ожидаемое предложение. - В противном случае, ничего не выйдет. Как бы мне хотелось в далеком девятьсот третьем году встретить того, кто помог бы справиться с задачей Протектора. Увы, я была одна... Ребенок погиб.
- Поэтому ты мне помогаешь? - Дайна набрала пригоршню ледяной воды и умылась, склонившись над раковиной.
- Не только, - честно призналась Леди Александра. - Я не желаю судьбы Танцора для мисс Эмилии. Мы обе знаем, что такое в пятнадцать-шестнадцать лет открыть глаза как впервые в жизни; что такое не понимать, чье лицо смотрит из зеркала... А сосущая пустота в сердце? А бессонные ночи, когда не о ком думать? А обрывки... крупинки... лоскуточки, из которых состоит покалеченная личность? На память о настоящей «тебе» остаются лишь условные рефлексы...
Пусть говорят, что Танцоры не плачут, не страдают, не стареют, не знают поражений... и много еще всяких «не», но только самим Теням известно, какова цена видимого великолепия. Сильному всегда больнее, чем слабому. Во сто крат больнее сильному поневоле.
- С подобным знанием не возникает мысли обречь еще кого-то на эти страдания, верно? - Желтые глаза поблескивали.
- Кто бы говорил!! - в горле клокотала вспыхнувшая внезапно злоба. - Не стоит корчить святошу! Ты превратила мою жизнь в это!..
Мисс Уиквилд тяжело дышала, костяшки пальцев побелели - так неистово она сжимала кулаки. Крупные бусины пота выступили на заметно порозовевшем лице. Собственные слова гулко отдавались в ушах. Отсутствие ожидаемой реакции вводило в замешательство.
- Память основательно промыли. - Женщина не потеряла рассудительности ни на йоту, голос струился уверенно и спокойно. - Вот почему я не стану хлестать себя ушами по щекам и кричать, что «не сволочь». Это будет нечестно. Можешь считать мою помощь искуплением...
Дайна явственно ощутила укол совести где-то между ребер. Блондинка говорила правду. Не юлила, не кривила душой и не пыталась казаться лучше, чем есть на самом деле, - все это подкупало.
- За мной наблюдал другой Танцор. - Сменить тему показалось уместно. - Я его предупредила.
- Хорошо, - Леди Александра изобразила полное безразличие.
- Вот как? - вырвалось от удивления.
Вместо ответа гостья резко поднялась и подошла к окну. Высокая белая фигура покачивалась на носочках, окидывая туманным задумчивым взглядом утреннюю улицу.
- Я здесь по делу... - она будто отсутствовала. - Либо я загляну позже, либо ты отправишься со мной на прогулку. Решать тебе.
- Оденусь только. - Дайна готова была выполнить любую просьбу «женщины-загадки», только бы перестало ныть сердце.
- Советую отважиться на выход в штатском, - предложила мадам Бонмонт.
- Это трудно.
Раньше никто не разговаривал с мисс Уиквилд так! Бедняжка даже не могла найти слов, чтобы описать, как именно.
- Постарайся, моя дорогая. Полезное умение. - На мгновение Альхен заметила что-то знакомое в чертах юной Тени.

Понурый дворник внимательно следил за зачарованными щетками и тряпками, монотонно скользящими из стороны в сторону. Дородный усатый мужчина из-под надвинутой почти на самые глаза кепки с интересом изучал две стремительно приближавшиеся фигуры.
«Едва ли это мать и дочь», - подумал он.
Плохое зрение сильно мешало неуемному любопытству. Старина Брум не считал чрезмерную жадность до чужой частной жизни изъяном. В конце концов, соверши эта парочка преступление, кто должен узнать первым и донести куда следует?
Но стоило женщинам подойти еще ближе, как интерес сменился легким испугом. Само собой, форму Танцоров Брум видел раньше, только вот тогда окрестности кишели Дивными... Неужели и теперь... неужели снова?
Высокая фигура в белом пересекла улицу по направлению к нему. Сердце старого дворника ушло в пятки.
- Доброе утро, - начала она, когда расстояние между ними сделалось достаточным для разговора.
- Чем могу быть полезен? - Руки как-то сами собой вытянулись по швам.
- Не нужно, - блондинка ободряюще улыбнулась. - А вот скажи-ка мне, любезный: нет ли в городе слухов о странных животных на продажу?
- Дайте подумать... - Брум сдвинул кепку на затылок. - Пару-тройку дней тому назад... я слышал в одной забегаловке... но точно не скажу.
- Ясно. - Высокая женщина убедительно звякнула кошельком.
- Забегаловка называется «Яма», тут недалеко... если прямо пройти. - Золото никогда не бывает лишним. - Кто болтал - не местные... не наши. Собирались что-то зельеварам продавать.
- Спасибо, дружочек, я услышала, что хотела, - незнакомка коротко кивнула и развернулась на каблуках.
- А деньги? - пискнул тот.
Учила же его покойная женушка держать язык за зубами... Видно, не осело это в дырявой лысеющей башке. Говорила она: «Джон, ежели Танцора встретишь, в глаза ему не смотри, отвечай коротко и бочком... бочком... им-то плевать: Дивный ты... или сочувствующий...»

Предыдущая страница 12 Следующая страница


13 Екатерина Стадникова

Худая фигура нависла над несчастным, скованным животным ужасом.
- Какие деньги? - сейчас суровое острое лицо казалось высеченным из белого мрамора. Или изо льда.
Мистер Брум так и остолбенел под испепеляющим взглядом и не смел пошевельнуться до тех пор, пока проклятая дамочка не отошла к своей спутнице, увлеченно разглядывавшей витрину.

Дайна топталась на тротуаре, пока Леди Александра расспрашивала неприятного старикашку. Зачем они притащились почти на самую окраину города, мисс Уиквилд не имела ни малейшего понятия. За всю дорогу женщины не проронили ни слова.
Вдруг Дайна заметила, что дворник как-то странно дернулся, будто получил пощечину. А Алекс уже шагала обратно как ни в чем не бывало. Старикашка сердито хлестнул себя кепкой по боку и продолжил шествие в окружении тряпочек и щеток.
- Что происходит и куда мы идем? - не выдержала мисс Уиквилд.
- Ты хотела спросить, «чего ради пошла со мной, а не осталась дома», - отмахнулась блондинка.
- Если и так?! - Невозмутимость собеседницы начинала откровенно выводить из равновесия.
- Если так, - она неторопливо смахнула с рукава несуществующую пылинку, - так бы и спрашивала. Кое-кто пользуется чужой наличностью, страсть как хочется пресечь безобразие. Сейчас доберемся до места. Присядем и поговорим обо всем.
Подобного рода пояснения ничуть не помогли, разозлили только, но Дайна все же последовала за чокнутой. Леди Александра молча улыбалась собственным мыслям, глаза ее, казалось, смотрели сквозь дома, фонари, редких прохожих...
Наконец упомянутое питейное заведение вынырнуло из-за поворота. «Яма» представляла собой неприглядное покосившееся здание с небрежно намалеванной вывеской.
- Туда? - уточнила Дайна.
- Да.
Невозмутимая блондинка распахнула скрипучую дверь, и в нос ударил запах жареного лука. Внутри оказалось вполне сносно: добротные столики, батарея блестящих бутылок с разноцветными этикетками над стойкой... Бедновато, но, в целом, прилично. Пузатый хозяин отвесил вошедшим потешный поклон.
- Любезный! - Леди Алекс щелкнула пальцами. - Что тут можно съесть на завтрак, чтобы быстро и вкусно?
- Горячие колбаски, яичницу с беконом, булочки, тосты, - затараторил тот. - Чай, кофе...
- Кофе, - машинально вставила мисс Уиквилд.
- С молоком, со сливками, черный? - немолодой мужчина с наигранной преданностью заглядывал посетительницам в лица.
- Черный, - обреченно сообщила та.
- Два черных кофе и тосты, - подытожила мадам Бонмонт.
- Тосты с... - хотел спросить дотошный тип.
- С любым джемом, только быстро.
Толстяк немедленно испарился.
Алекс извлекла из кармана изящную старинную табакерку, походившую на откормленного жука на коротеньких почти прижатых к тельцу ножках. С легким «щелк» узорчатые металлические пластинки-крылышки разошлись в стороны, женщина подхватила щепотку табаку, принюхалась и с наслаждением чихнула.
- Вот теперь можно продолжать разговор, - убирая милую вещицу обратно, сообщила она. - Лет сто пытаюсь бросить курить - безрезультатно. Вот теперь это... но тоже слабая замена. А у тебя есть вредные привычки?
Дайна отрицательно покачала головой... Единственной своей вредной привычкой она считала пристрастие к кофейному напитку, и чем крепче, тем лучше.
- Значит, тут понимания нам не достичь...
Странно теплыми чувствами прониклась Альхен к длинной худой девчонке с безжизненными серыми глазами. Окажись эта Дайна какой другой, вряд ли подобные «посиделки» имели бы место. Сентиментальное и слабое, новое поколение Теней раздражало. Раньше была решимость... идея... готовность сражаться до конца... а у молодежи в сердцах только боль вперемешку с непонятной обидой да желание выжить любой ценой. Эгоисты... Что за замену те себе воспитали?..
- Мне попался «правильный» дворник, - наконец заговорила она.
- Ничего не понимаю, - призналась Дайна.
- Сейчас поймешь, - заверила Бонмонт. - Один мой знакомец потратил хозяйские деньги, чтоб выкупить дракона-полукровку. Продавцы в здании. Я собираюсь вернуть золото и осуществить... правосудие.
- Откуда такие сведения? - засомневалась та.
- Из воспоминаний дворника, - беззаботно призналась собеседница.
- Но это же незаконно! - от неожиданности мисс Уиквилд прикусила язык. - Насильно изъятые воспоминания не могут быть использованы как доказательство в суде. Это произвол!
- Сколько слов, - отмахнулась женщина-загадка. - Во-первых, неизвестно, что менее законно: мои действия или продажа редких животных. Во-вторых, кто сказал, что для господ живодеров дело кончится судом?
Блондинка криво усмехнулась и добавила:
- Я отлучусь ненадолго.
Алекс скользнула в боковые двери.
- Не так быстро! - Дайна сорвалась за ней.
В конце концов, нельзя было допустить нарушения закона. Бонмонт неслышно ступала по протертой до дыр ковровой дорожке. Остановившись перед одной из комнат, она укоризненно взглянула на преследовательницу.
- Даже не вздумай мне мешать, - мягко попросила женщина-загадка.
Леди Александра ударом ноги «открыла» дверь - бесполезная щеколда откатилась в сторону. Столик у окна, две кровати, видавший лучшие времена шкаф, пара стульев - вполне себе заурядный интерьер номера дешевого постоялого двора.
- Что за черт! - сидевший на покрывале тип с изрядно помятым лицом старался рассмотреть вошедших единственным целым глазом.
- Фи, как невежливо. - Блондинка плотно закрыла за собой. - Верни чужие деньги.
- Какие деньги? - насторожился помятый.
- Не знаешь какие, тогда я заберу все, что найду. - Дайна не успела опомниться, как та отшвырнула стул, преграждавший путь.
- Не бейте меня... - взмолился контрабандист, старательно закрывая голову руками.
- Патрик тебя и так неплохо отделал, - презрительно фыркнула Алекс. - Я сегодня сама доброта. Даю подсказку: пегас-дракон.
Напряжение нарастало с астрономической скоростью, пока несчастный гнус не вынул из-за пазухи увесистый кошель, явно ему не принадлежавший.
- Это все? - осведомилась Александра Бонмонт.
- Д-да... - промямлил тот.
- Поверю на слово, - кивнула блондинка. - Теперь... советую сматывать удочки и... сменить бизнес.
Оказавшись в коридоре, Алекс сунула деньги в карман и обернулась.
- Осуждаешь? - спросила она.
Дайна не ответила.
- Зря.
Желтые глаза не мигали.
Наверное, Леди Александра сочла комментарий исчерпывающим, потому что, как ни в чем не бывало, зашагала к выходу в пустой обеденный зал, где на стойке уже дожидался поднос с едой.
Устроившись за облюбованным столиком, Алекс с присущим ей равнодушием произнесла:
- Помнится, мы обсуждали Декрет Секретности.
- Да, мадам.
Рядом с существом, прожившим более двухсот лет, Дайна чувствовала себя неразумной школьницей.
- Оставь ее! - взревел вдруг знакомый голос.
Обе женщины как по команде обернулись.
- Найджел?
- Ты!! - прорычал Борджес, злобно таращась на жемчужно-белую фигуру.
- Я. А что в этом так смущает? - Александра Бонмонт являла чудеса хладнокровия.
Найджел выглядел запыхавшимся: редкие волосы прилипли к мокрой от пота макушке, незаправленная рубашка, застегнутая «через раз», смотрелась жалко, он с трудом переводил дыхание. Не найдя, что ответить, Борджес шумно засопел и хлопнул всей пятерней по крышке стола:
- Леди Дайна, вам нечего делать в обществе убийцы! - На виске отчаянно билась жилка.
- Кто-то забывается, - точно заразившись невозмутимостью мадам Александры, возразила та. - Нехорошо кидаться обвинениями. С каких пор у Трибунала появился новый судья? За последнее время ты дважды испытывал мое терпение... третий раз станет последним, учти.
Перспектива перестать работать Связным пугала Найджела более всего. Даже, пожалуй, слишком пугала. Но мисс Уиквилд знала причину: за плечами лысеющего плута была уже первая сотня, слишком мало шансов ему прижиться в мире осчастливленных способностью стареть и умирать. Страх в качестве рычага давления действовал практически безотказно. Несчастный обмер, поперхнувшись застрявшей в горле репликой.
- Не нужно, милая, - мурлыкнула блондинка. - Я могу вступиться за себя сама. Или ты мне не веришь? Клевета живет дольше доброй памяти, увы. Впрочем... собака лает - ветер носит.
- Ишь, какая ты теперь... - дрогнувшим от бессилия голосом прошипел Борджес.
- Сказал все, что хотел? Свободен, - подытожила Дайна. - Я с тобой свяжусь.
- Похоже, вы не желаете ничего слышать. - Найджел повернул к ней багровое лицо. - В таком случае, я отправлюсь на поиски более вдумчивой публики. История о девочке, которая любит гулять по сырым темным лабиринтам с кобольдами, непременно заинтересует кого-нибудь...
- Точно так, - кивнула мисс Уиквилд. - А когда девочка обзаведется там собственным закутком, один старый болван отправится на пенсию с чувством выполненного долга.
На короткое мгновение она ощутила, что крепко пожалеет об этих словах, но желчная ирония так и струилась по венам. Связной устало отмахнулся и вышел вон. Праздновать победу как-то вдруг расхотелось. Может быть, из-за пристального взгляда проницательных желтых глаз? Глупо рассчитывать на то, что мадам Александра не догадалась, о каких «сказках» речь.
Разговор никак не сдвигался с мертвой точки. Дайна старательно делала вид, что жутко интересуется деловитыми прохожими и собственным кофе.
- Я была там однажды, - небрежно бросила Алекс.
- Где? - мисс Уиквилд чуть не захлебнулась.
- В Лабиринте. - Сердце Дайны оборвалось. - Вот после этого меня и начали называть убийцей.
- Так это правда? - Что именно, произнести язык не повернулся.
- Сама решай. - Мадам Бонмонт с неподдельным удовольствием приступила к еде. - Ты ведь осведомлена, для чего нужен Вестник и почему он всего один?
Естественно, да! Но подобное знание делало только хуже. Закон запрещает «причинять кому-либо смерть» - разумеется, есть оговорки, но список их ограничен и контролируем. А вот Вестник имеет полное право «устранять любыми способами помеху в выполнении задания». Оставалось надеяться, что подобное никогда не пригодится. Вестник - обладатель страшного... отвратительного дара.
- На войне нет убийц... только долг. - Альхен поймала испуганный взгляд. - А долг таких, как мы, - найти и уничтожить предателя среди своих, если потребуется. Вот так Связной Найджел Борджес потерял свою первую Тень. Непохоже, чтоб он собирался простить меня.
- Найджел помогал предателю? - У мисс Уиквилд перехватило дыхание.
- Нет, - блондинка отрицательно покачала головой. - На суде я доказала, что формально Помона никого не предавала. И все это послужило поводом ужесточения Декрета Секретности, с которого мы, собственно, и начали.
Последние события заставляли глубоко задуматься.
- Туманно, - окончательно перенимая манеру собеседницы, выдохнула Дайна. - Хотелось бы побольше конкретики.
- Дело сдано в архив, - без тени эмоций возразила та. - Продолжи я свои речи, получится, выводы будут навязаны - а зачем тебе тогда голова и пропуск? Сходишь... почитаешь... решишь. Одно меня смущает...
- Что именно? - оживилась мисс Уиквилд.
- Зачем тебе понадобилось посещать богом забытое место?
Вопрос поставил в тупик. Доверие... оно начинается с малого. Дайна медлила... Она чувствовала кожей ускользающие мгновения. Нужно было рассказать правду хоть кому-нибудь. «Танцор должен полагаться только на себя, доверять исключительно фактам»... пусть так. Неразумно идти против человеческой природы, как бы сильно она ни была исковеркана.
- Я хотела видеть... вечного узника, - легкий ветерок сорвался с губ на грани возможностей человеческого слуха.
- Видела? - коротко осведомилась Алекс с ангельской безмятежностью на ледяном лице.
- Да. - Громче было бы просто кивнуть...
- Хороший ответ. Но «для чего» и «зачем» - разные вопросы... - Женщина-загадка позволила себе слегка нахмуриться.
- Я ждала большего, - неожиданно горячо произнесла мисс Уиквилд. - Но не увидела ничего, кроме тощего самодовольного старика.
- Вот как?.. - Ничего не значащая фраза маскировала замешательство. - Старика?
- Да, - подтвердила она.
- Я бы тоже взглянула на него еще раз... только кобольды меня ненавидят.
Мадам Александра с интересом изучала что-то на стенках кофейной чашечки.

* * *

В качестве воспитательной меры «заточение» в своей комнате вряд ли можно было назвать приятным времяпрепровождением. Но и в таком положении вещей при желании отыскивались плюсы: «арестантку» не навещали, никто не приставал, из окна можно было смотреть на пирс, еду доставляли наверх... Вот сейчас завтрак ждал Эмилию на письменном столе.
Основным плюсом девочка считала отсутствие необходимости рядиться в платье с колючими манжетами и воротничком - все одно любоваться на нее некому. Эмили молча лежала с закрытыми глазами и делала вид, что крепко спит. В действительности она просто оставляла добывайкам лишний шанс «наследить».
Страшно встать и обнаружить пустой лист... а именно это, вероятнее всего, предстояло. Девочка морально подготавливала себя к провалу эксперимента, мысленно обещая себе повторять его снова и снова, если потребуется.
Наконец любопытство взяло верх над страхом разочарования, и Эмилия рывком села в постели.
Утро давно настало, массивные часы на каминной полочке показывали без четверти одиннадцать! Еда остыла. В красивом зеркале отражались цветные пузырьки: вот приснопамятное мятное масло, а чуть дальше - брошенная впопыхах чернильница.
Девочка подхватила поднос и застонала от разочарования... На столе красовалась записка следующего содержания: «На вашем месте, мисс, я бы не стала переводить чернила таким варварским способом. Они стоят денег». Без подписи ясно, что крупные худые буквы с завитками принадлежат Альхен.
Была бы Эмили чуть менее воспитанной, она непременно сказала бы в сердцах пару фраз из тех, что вырываются у Люса или Патрика, когда они роняют себе на ноги что-нибудь тяжелое. Тем не менее у девочки имелся собственный способ разрядки. Юная мисс Варлоу вела дневник.
«Бумага все стерпит», - сказал однажды папа, а через некоторое время Эмили уже не могла понять, как обходилась без своих тайных записей раньше.
Сегодня ей было что написать, и в свободном времени с уединением недостатка девочка не испытывала. Завтрак мог легко подождать до обеда... есть не хотелось. Прошлепав босыми ногами по полу, Эмили пристроила поднос на широком подоконнике.
На дне самого последнего запертого ящика письменного стола под ворохом старых рисунков покоилось вместилище детских секретов. В первый год Эмилии казалось, что ее мысли страшно умные, а слова удивительно красивые. Стоило девочке начать писать, как она уже не могла остановиться... Но спустя полгода все это не выглядело таким уж совершенным, а еще через полгода сделалось смешным и незначительным. Наверное, поэтому Эмили не переставала писать... Так острее можно было почувствовать, что растешь.
Тяжелый кожаный переплет напоминал книжный, выпуклый рисунок завораживал хитросплетением линий. В нем мерещились и ладьи, бороздящие далекие северные моря, которых Эмилия Варлоу никогда не видела; и драконы, которых лучше б и не видеть; и одинокие башни... Словом, от простого прикосновения к дневнику в голове возникал рой образов.
Хитрый замочек негромко щелкнул, и на закрепленные зажимом листы лег мягкий свет. Последние дни девочку не тянуло открывать тяжелый кожаный переплет - скорее всего из-за непривычной лавины событий, совершенно сбившей ее с толку: во-первых, Никодемас, появившийся из ниоткуда за изгородью, ночное небо на пирсе и странное падение; во-вторых, кричащий папа, живой Орин, школа... в-третьих, добывайки... По правде сказать, уже на «школьных новостях» у Эмили не хватало пальцев - нужно было срочно браться за перо!
Вспоминая, где точно только что видела чернильницу, девочка стащила с волос сеточку.
- Сириус, где она? - вслух спросила мисс Варлоу.
Естественно, Эмили не могла даже представить, что у кристалла были свои предположения - вообще, и на эту тему, в частности. Несложно оценить ее удивление, когда амулет сделался ощутимо теплым и легонько подпрыгнул на груди. Дрожащими ручками девочка извлекла его из-под ночной рубашки и, придерживая цепочку двумя пальцами, позволила «осмотреться».
Ослепительно-голубой зайчик замер на краешке трюмо. Едва дыша, Эмили подкралась к заполоненному цветными пузатыми склянками столу. Но неожиданности на этом не кончились.
Мало того, что чернильница действительно преспокойненько стояла там, так еще и в следе капли, стекшей по ее боку ночью, красовалась клякса-ручка. Не веря глазам, девочка склонилась ниже. Сердце готово было просто выпрыгнуть из груди! Ни с чем не сравнимый азарт будоражил кровь.
Орин больше не испускал ярких игривых зайчиков, амулет будто прикидывался обычной безделицей. От переизбытка чувств Эмилия горячо поцеловала каменного пса в лоб:
- Спасибо, - прошептала она.
Конечно, Орин ничего не ответил, но разве это важно? Тем более что девочка заметила длинный светлый волос, приставший к рукаву. Вполне возможно, он принадлежал Альхен, но проверка никому еще не повредила. Мисс Эмилия придирчиво осмотрела волос. Тот оказался крепким, почти как конский, но во много раз мягче. Девочка прислонила его к белоснежной оборке и негромко ахнула...
Ловко перепрыгнув через стул, Эмили одним махом достигла подоконника, там для пущей точности она присмотрелась внимательнее. Но и на свету, и на белой оборочке волос выглядел одинаково и был... розовым.
Никого с подобным цветом в доме нет, а для декоративного розового ворса этот волосок чересчур длинный. Значит, сейчас девочка держала в руках единственное вещественное доказательство существования добываек! Хотелось немедленно поделиться открытием, правда, едва ли кто-то, кроме Люса, оценит его по достоинству...
Эмили взобралась на подоконник с ногами и развернула поднос к себе (от неожиданных открытий проснулся волчий аппетит). В остывшем чае тоже было свое очарование, а булочка не стала менее вкусной и мягкой.
Тут-то в голове девочки и созрел дерзкий план побега. Можно отправиться в ванную комнату (это арестантке не возбранялось), а уже оттуда преспокойненько просочиться во двор. Само собой, следовало учесть ошибки предыдущей вылазки: перво-наперво, трезво рассчитать собственные силы. И почему Эмили не умела открывать замки так же лихо, как Никодемас? В любом случае, умывание никто не отменял.
Светлая мысль о побеге оказалась бесплодной: еще одна провинность могла закрыть девочке дорогу к друзьям на несколько дней. Именно это прочла она на лице матери, встретившей Эмилию в коридоре. Миссис Варлоу ничего не сказала дочери - картинно вздохнув, хрупкая фигура скрылась за дверью своей комнаты.
Под теплыми струями черный камень Орина из матового сделался глянцевым, а кристалл со всеми его гранями будто растворялся... исчезал... терялся среди тысяч таких же чистых капель, как и он сам. Крамольные мысли оставили, но вернулось желание сесть за дневник.

Дайна рассталась с Алекс на площади перед домом. Она о стольком хотела подумать, но посвятить размышлениям достаточное количество времени не удалось - стенное зеркало ожило:
- Реди Уиквирд. - Взгляд уперся в форменную мантию так и не избавившегося от акцента Синдо Симадзу.
- К вашим услугам. - Дайна нехотя поднялась с кровати и поклонилась отражению.
Три года назад им пришлось познакомиться достаточно близко: лояльность Синдо не вызывала сомнений, но Трибунал рассудил иначе. Тогда мисс Уиквилд помогла Симадзу сохранить честное имя.
- Сотни рюдей под угрозой, - сообщил он. - Вооруженная группа удерживает здание. Время против нас. Нужен Вестник.
- Ясно, - кивнула Дайна. - Встречайте.
Новый повод доказать себе, что не просто так носишь на груди эмблему Ордена. Ту самую эмблему, с помощью которой мисс Уиквилд намеривалась попасть в нужное место.
- Найджел, на зов Синдо Симадзу, - приказала она, приложив руку к серебряному кругу.
Вспышка и тьма.

Солнце отчаянно жарило с невообразимо высокого голубого неба. Неподалеку под деревом Дайну уже ждали. Язык не поворачивался называть Симадзу «Сэром»... пускай у Теней нет ни родины, ни дома, но она точно знала, что сквозь маску смотрят раскосые черные глаза.
- Насерение эвакуировано, - вместо приветствия отрапортовал Синдо.
- Где захваченное здание? - единственный вопрос, который мог волновать в данной ситуации.
- Позади, - произнес тот, указывая куда-то ей за спину.
Мисс Уиквилд медленно обернулась. Представшая картина потрясала: между домами, над крышами виднелась гигантская золотая сфера!
- Что мы делаем так далеко? - резонно осведомилась мисс Уиквилд.
- Деро в том, что все зашро сришком дареко. - Низкорослый Симадзу старался не задирать голову. - Когда я впущу вас за предеры корьца, у нас будет нескорько секунд... до взрыва. И корьцо его не удержит.
Лоб Дайны покрылся испариной. Сможет ли она со своими черепашьими часами?.. Справится ли?.. От нее будут зависеть жизни многих...
Наверное, Синдо чувствовал неуверенность мисс Уиквилд. Он не торопил и не понукал, хотя имел на это полное право, ведь это его жизнь висела на волоске.
- Ведите, - выдохнула Дайна, прекрасно понимая, что, если медлить и дальше, все погибнут и без ее участия - а так хотя бы будет шанс.
Пальцы похолодели. Чем ближе становилась золотая сфера, тем труднее оказывалось удержать в памяти стеклянный сосуд и тонкую искрящуюся струйку песка в нем. Симадзу переступал мягко, будто плыл, ее же ноги отказывали служить. Если бы мисс Уиквилд боялась смерти... но нет. В ней бесновалось самолюбие.

Предыдущая страница 13 Следующая страница


Дом на холме 14

Наконец, гигантский пузырь вырос перед Дайной во всей красе! У его подножья виднелось несколько неподвижных фигур: Тени стояли, раскинув руки. Мисс Уиквилд никого из них не встречала раньше, кроме Синдо. Страшная правда состояла в том, что именно они погибнут первыми, если Дайна оплошает.
- Готовы? - Симадзу оглянулся перед самой переливающейся кромкой.
- Да. - Отступить сейчас означало бы неминуемое поражение.
Сердце замедлило ритм... Она уже не чувствовала палящего солнца, не видела чужого высокого неба... Ничего, кроме тяжелых песочных часов.
Шаг! Тишина накрыла оглушительной волной, заполняя собой все! Секунды шли, но взрыва не было... Мимо пронесся Синдо. Уже не волновало, что происходит. Дайна коченела. Мысли превратились в обрывки... ошметки...
Явственно различался только треск стекла. Казалось, ее песочные часы вот-вот рассыплются на миллион мельчайших песчинок.
Ненавистный бирюзовый свет полоснул ледяным клинком. Дыхание остановилось. Замолчало сердце. Думать в таких условиях невыносимо тяжело, а не думать - преступно! Нельзя снова потерять сознание! Любой ценой удержаться!..
- ...сопротивляйся... - Дайна, превозмогая боль, сделала новый вдох. - Не дай себя сломить.
Звук, эхом отдававшийся в мерзлом сознании, походил на все сразу: на шелест осеннего ветра, на шуршание щебня под ногами... на скрип сухого снега. Еще немного... еще чуть-чуть - и смерть покажется избавлением от страданий там, где умерло даже время.
- ...сопротивляйся... - хрипел незнакомый бесцветный голос. - Не дай себя сломить... Дыши... скоро все закончится...
Снова и снова повторял он одно и то же. А пока Дайна понимала, что слышит его, - находилась на грани между зыбкой реальностью и беспамятством. Проклятый свет давно пропал. Липкий страх костлявыми пальцами подбирался к горлу... Сколько она еще продержится вот так?!
- Готово! - где-то над ухом крикнул Симадзу.
Тут на Дайну и свалилось понимание того, что нестерпимый холод - это, увы, просто начало... Проклятый взрыв все же был... только не где-то далеко, а у нее в голове! Тысячи звонких острых кусочков впивались раскаленными иглами.
Вспышка - и тьма...

Тело лихорадило. Страшные неуправляемые судороги накатывались нескончаемыми волнами. Дайна извивалась змеей и... наверняка кричала от боли. Сквозь узенькие щели глаз несчастная видела темно-синий коврик...
Вдруг нечто ослепительно белое метнулось зигзагом! Земля подпрыгнула. Голова запрокинулась, и из горла хлынул истерический хохот, от которого сводило челюсти.
Холодная стена встретила спину, зубы клацнули, а щеку обжог резкий короткий удар.
- Приди в себя! Немедленно! - прорычала Леди Александра, глядя на Дайну в упор.

Скула болела... рука у этой женщины-загадки точно свинцовая! Количество вопросов заметно возросло. Мадам Бонмонт помогла добраться до кухни, где с настойчивостью врача заставила бедняжку выпить бренди. Цепкие жилистые руки действовали быстро и отрывисто.
- Что ты тут делаешь? - наконец, подала голос Дайна.
- Не очень-то вежливо, - фыркнула Алекс. - Если я скажу, что прогуливалась, ты мне не поверишь? Не все ли равно?
Мисс Уиквилд все еще мелко тряслась.
- А я тебя в архив посылала... - Блондинка подцепила с полки благополучно забытый сверток. - Позволишь?
- Сколько угодно. - Она сделала еще глоток.
Плотная коричневая бумага, покрытая печатями, легко поддалась, открывая взглядам пухлую пожелтевшую папку. Алекс улыбалась ветхим страницам, как старым знакомым. Но вот в общей кипе мелькнули значительно более светлые листы.
- Знаешь, что это? - через плечо осведомилась она.
- То самое закрытое дело? - предположила Дайна.
- Мыслительные способности возвращаются, - довольно кивнула женщина-загадка. - Это какое-то лоскутное одеяло из всех дел против меня. Советую обращаться с ним поосторожнее. Не думаю, что подлинники документов больше архиву не нужны. Ничего конкретного, но представление о моих «злодеяниях» составить можно.
Мисс Уиквилд поморщилась.
- Не стоит... здесь есть полезная информация, - лукавые огоньки зажглись в уголках нечеловеческих глаз. - Вот, например, заключение о моем неполном... кхм... психическом здоровье... Милейшее чтиво! Только послушай!
- Нет, спасибо, - попыталась отшутиться Дайна, но не тут-то было.
- «...Таким образом, проанализировав показания подозреваемой» (это меня, значит), - за напускной веселостью скрывалась едва уловимая тоска, - «...мы можем сделать вывод о попытке симулировать нервное расстройство». Собирались напакостить, а выходит, что и помогли! «Хотя состояние самой подозреваемой вполне может являться следствием физической травмы, мы не беремся с уверенностью заявить об отсутствии у мисс Бонмонт каких-либо других отклонений, не имеющих отношения к заявленному». Должны были обследовать...
- Но не стали? - вырвалось само собой.
- Не стали, - подтвердила та. - Джулиус помог. Мне удалось доказать ему свою правоту, а он избавил меня от необходимости доказывать это остальным. Зато таскали по судам больше пяти лет.
- И что же полезного в старых обрывочных фактах? - Мисс Уиквилд принялась разрабатывать отчаянно хрустевшую шею.
Альхен молча перебирала пальцами собственную жизнь. События семьдесят девятого года по чьей-то прихоти практически не сохранились в ее памяти, поэтому архивные бумаги вызывали живейший интерес.
- Я пошпионила за тобой немножко, не сердись. - Блондинка щелкнула пальцами, и крошечный «глазок» выглянул из-под стола. - Если бы не он... меня б тут не было.
- Нечего сказать... - бедняжка так гордилась чутьем!
- Не бери в голову, - Алекс обезоруживающе улыбнулась. - Реши за нами следить мистер Коллоу... даже моего опыта не хватило бы.
Слабое утешение - тоже утешение...
- Мои часы! - вдруг сверкнуло у Дайны в сознании. - Разбиты! Странный голос! Я провалилась?
- Нет, - охотно сообщила та. - На моей памяти с Танцором уже случалось нечто подобное. Только вот эту «память» избирательно отредактировали, как прилежный ученик убирает ластиком пометки на полях.
- И это значит... - без особого энтузиазма спросила она.
- Ровным счетом ничего, - отмахнулась мадам Александра. - Если нельзя «вспомнить», можно «выяснить».
- И... как? - Брови поползли вверх.
- С чем, с чем, а с мозгами у меня все в порядке. - Блондинка посерьезнела. - Коль скоро я взялась «симулировать»... Видишь ли, мне до сегодняшнего дня казалось, что экспертизы вменяемости не было вообще, а она была.
- Другими словами... под психическое расстройство замаскирован «ключ». - Казалось бы... чего проще?
- Зная меня, не «ключ», а подсказка, как его найти. - Блондинка горько усмехнулась. - Глупость? Скорее всего. Может, тогда это и выглядело простым и наглядным, но сейчас...
Дайна с готовностью поверила бы в то, что у Бонмонт «не все дома». Разномастные загадки сыпались из нее, точно из рога изобилия!

Глава 7.
Проверка на прочность

День выдался настолько скучным, что Эмилию не радовали даже воспоминания о друзьях: казалось, все это не с ней! В комнате никаких следов добываек больше не обнаружилось, сколько бы «арестантка» ни перепахивала все вокруг. К ужину набежали тучки, грозившие дождем, но так ни на что и не решившиеся.
А после гренни принесла почищенную и наглаженную форму. В глазах девочки Гретта Вафэн выглядела эдакой плюшевой игрушкой с нарисованной на тряпичной мордашке суровой гримасой. Папа шутил, что дом держится исключительно на хрупких плечах этой женщины... Самая незаметная на первый взгляд работа: следить, чтоб в ванных комнатах не заканчивалось мыло, а на столах всегда были белоснежные салфетки. Раз в месяц Гретхен ездила в банк и оплачивала счета. Она никогда не возвращалась без подарка для Эмили.
Все домашние задания закончились еще до обеда, так что девочка просто пододвинула поближе лист и задумчиво занесла над ним карандаш. Линии мягко ложились на шершавую поверхность. Эмили никогда не рисовала с натуры, ей во сто крат приятней было выдумывать... фантазировать... представлять.
Она то, высунув язык от напряжения, старательно выводила каждую деталь, то небрежно бросала легкие штрихи. В такие моменты ей ничего не было нужно, кроме уединения. Шаг за шагом на листе проступали незнакомые черты. Чего только не делала Эмили, но светлые глаза все равно получались какими-то неживыми.
Может, причина в утомившем «заточении»?.. Может, грустит сама девочка, а не ее рисунок?.. Пристально всматриваясь в странное худое лицо, Эмили размышляла, нравится оно ей или нет, когда в комнату проскользнула Альхен.
- А она недурна, верно? - улыбнулась та, опираясь руками о крышку стола.
- Обычная страшилка! И вообще... это он!
Неожиданно захотелось порвать рисунок.
- Вы все еще сердитесь на меня, мисс? - Блондинка выпрямилась.
- Вовсе нет, - спохватилась Эмили.
- Значит, мне почудилось. - Альхен не сводила глаз с листа.
Легкий холодок пробежал по спине... наверное, просто от общей неловкости ситуации. Девочка знала: стоит мадам Александре почувствовать, что урок не усвоен, и сидеть «под арестом» ей весь следующий день. Так уже случалось однажды. Нужно было срочно каким-то образом убедить женщину в обратном, пока та не утвердилась в своих выводах.
Язык-предатель прилип к небу, когда понадобилось красноречие! Впервые в жизни страх буквально парализовал девочку. Пальцы похолодели, а вот мозги, напротив, готовы были вскипеть. Наконец Альхен нарушила молчание:
- Странный взгляд у твоей... у твоего творения, - голос проникал глубоко в душу прохладной, успокаивающей волной. - Нельзя доверять тому, кто смотрит сквозь тебя.
Щеки Эмилии вспыхнули от странного замечания, но оцепенение прошло, так что она снова могла говорить - и не преминула этим воспользоваться:
- Я поняла свою ошибку, - твердо заявила девочка. - Я должна была прямо сказать родителям обо всем.
- Для начала, вы должны не давать подобных поводов для разговора, - кухарка мягко улыбнулась.
- Завтра я иду в школу? - с надеждой спросила Эмили.
- Не вижу никаких препятствий. - Теперь даже напускной официоз не мог скрыть благостного расположения духа мадам Александры.
Она пожелала своей маленькой леди спокойной ночи и вышла. За окном стремительно темнело. Спрашивать у Альхен о судьбе крошки-пегаса показалось неуместным, равно как и о том, скучал ли Люс.
Оконченный рисунок мирно лежал на столе, но больше не вызывал тех эмоций, что несколько минут назад. Девочка внезапно подняла его и одним движением разорвала на две части! А потом еще и... еще. Клочки разных размеров и форм устилали пол...
Остановившись, Эмили заметила укоризненный взгляд светлых глаз с почти прямоугольного кусочка бумаги, и ей стало невыносимо жалко. Ведь картинка не виновата!
Девочка бережно подняла «безжизненные глаза», открыла заветный ящик и вложила их между страницами дневника, чтоб не потерять.
Если у Эмилии и были какие-то планы на вечер, то откуда ни возьмись свалившаяся усталость свела их на нет. Наскоро умывшись, она забралась под одеяло и моментально уснула, стоило только тяжелой голове коснуться подушки.

Утром Эмили уже не напоминала самой себе живое желе, как на прошлой неделе. Она с готовностью подскочила по первому требованию, привела себя в порядок, оделась и даже выбежала попрощаться с отцом до завтрака.
Бодрость пропитала все тело от кончиков пальцев ног до макушки. Зная, что Альхен перед выездом всегда нервничает, девочка неслась по дорожке так быстро, как могла, - нужно было успеть навестить Патрика и вернуться.
Собственно, не столько садовника хотела видеть мисс Эмилия, сколько крошку пегаса. Поэтому, миновав коттедж, она направилась прямиком к амбару в надежде обнаружить удивительное существо там. Навалившись всем своим весом на тяжелую дверь, она с большим трудом сдвинула ее с места.
Внутри оказалось мало что невероятно темно, так еще и пусто! Сердце оборвалось и гулко плюхнулось в желудок. Неужели отец и мадам Александра вынудили-таки Падди вернуть малютку злодеям-хозяевам!? От одной мысли об этом становилось жутко и к глазам подступали слезы!
Эмили сделала шаг под свод. Надежда, она ведь великая сила! Сухая трава мягко шуршала под ногами вместо привычного стука каблучков, спертый воздух точно застревал в горле Щекочущей пылью. Внезапно девочка споткнулась обо что-то твердое. Судя по звуку, это было металлическое ведро или Патрикова садовая лейка...
Локти и колени саднили. Стоя на четвереньках, Эмили проклинала собственную неуклюжесть и гадала, насколько испорчен костюм.
- Мисс! - взревела от негодования Альхен где-то за спиной.
- Я... я упала... я...
Нечасто девочку заставали на месте преступления.
- Немедленно идите сюда! - мадам Александра выглядела свирепо. - Скажите на милость, что принесло вас в амбар?
- Я... я... - мямлила бедняжка, сгорая от стыда.
На свету стало понятно, что белые гольфы и манжеты уже не такие белые, как раньше. Не хватало только из-за этого остаться дома! Разумеется, вся грязь убиралась в два счета, только уж очень недобро сверкали желтые глаза.
- Кто виноват, мы разобрались, - строго оборвала женщина. - По существу, пожалуйста.
- Где пегас? - хотела Эмили еще прибавить «мой», но прикусила язык.
- Вот оно что... - Блондинка скрестила руки на груди. - Может, следует кого-то оставить дома?
- Нет, мадам. - Семейная черта всех Варлоу - редкое упрямство - проявлялась с самого детства.
Альхен пожала плечами и, взяв маленькую мисс за руку, поспешила к коттеджу. В конце концов, до выезда оставалось совсем мало времени, а с формой действительно нужно было что-то делать.
Когда девочка поняла, что на ее вопрос никто отвечать не собирается, страшные мысли полезли в голову. Эмили представила, как крошку-пегаса в мешке везут обратно в город, как радуются те, кого Патрик назвал «живодерами», а о дальнейшем и думать не хотелось!
Разговора не получилось... он будто оборвался на полуслове. Осталось неприятное ощущение в груди, напоминавшее порванный барабан. Наверное, именно так заканчивается веселье.
Альбоура, как и в прошлый раз, сама несла их в школу, только теперь Люсьен не провожал. На пирсе вообще никого не было, и от этого сделалось совсем тоскливо.

* * *

Никодемас встретил подругу у расписания. Мальчик выглядел крайне озадаченно: он покачивался на носочках с совершенно отсутствующим видом. Вскоре Эмили поняла, что многие одноклассники также находятся в холле и не менее растеряны, чем Никодемас.
- Что-то случилось? - осторожно поинтересовалась она после приветствия.
- Угу... - кивнул тот. - Старичка-то нашего списали, а значит, ожидается новый историк... или, того хуже, историчка.
Выяснять, чем «историчка» хуже «историка», желания не возникло.
- Для меня все учителя новые, ничего страшного, - вместо этого заверила Эмили.
- Да... Только раньше у нас не было уроков в подвале! - мальчик растянул свои тонкие губы так широко, как смог.
- Неужели другие классные комнаты все заняты?! - сказала и сама не поверила (школа не выглядела маленькой).
- В том-то и фокус, что нет. - Никодемас убрал волосы с лица. - Мы не знаем, кто это придумал. Даже наши задаваки не в курсе.
- Странно... - протянула она.
- Эй, ребята, постойте... я здесь! - Роби пробиралась в потоке учеников к друзьям.
На нее одну новость о «переезде под землю» подействовала положительно. Робин повыше перевесила сумку с книжками и всем своим видом продемонстрировала готовность принять перемены как есть.
- Чего тянуть? До начала занятий не так много времени... - сказала она. - Пора идти вниз.
- А ты знаешь, куда именно? - скептически скривился мальчик.
- Я знаю того, кто знает, - многозначительно ответила та. - Подсказка: он всегда грустит и у него черные волосы, а еще большая связка ключей на поясе.
Эмили видела, что отношения между ее друзьями приятно потеплели. Стоило отметить, что Би выглядела значительно уверенней: свитер сидел отменно, она больше не пыталась расплакаться и вообще ощутимо осмелела.
- Шестиклассники мадам Нанс, минуточку внимания! - Оказалось, что у мистера Кроу довольно громкий голос. - Прошу вас следовать за мной.
Как выяснилось, большинство ребят отнеслись к нововведению негативно: одни сетовали на сырость и темноту, другие на грызунов и запах плесени, но ни первые, ни вторые никогда не спускались в школьный подвал. Никодемас нервничал не столько из-за смены места, сколько от предвкушения встречи с новым учителем. И только Робин и Эмили вели себя как обычно.
Би, похоже, считала, что все перемены к лучшему, а мисс Эмилии было о чем переживать и помимо глупого учителя!
- Какая муха укусила маму, что она загнала нас сюда? - шумно сокрушалась Берта, поравнявшись с девочками.
Никодемас картинно закатил глаза. А когда та далеко обогнала их, окруженная подражательницами, тихо хихикнул, толкая Эмилию под локоть:
- Это она перед тобой выпендривается, чтоб стало ясно, кто есть кто, - счел нужным пояснить он.
- Ну и пусть! - отмахнулась Робин. - Прейвери всего лишь боится, что Эми затмит ее.
- Да ничего она не боится, - возразил друг.
- Не могу поверить: ты ее защищаешь? - И без того круглые глаза Би сделались еще шире.
- Вот глупая... - Никодемас начинал злиться. - Я к тому, что это настоящий вызов.
Самое забавное, что за дни «заключения» Берта и ее «отражение» практически выветрились из памяти. Теперь они казались чем-то жутко неважным...
- Первую мировую пережили, вторую пережили, последнюю пережили - и это как-нибудь переживем. - Так обычно отвечал Падди, если девочка приходила к нему поплакаться.
- Завидный энтузиазм, - тихий голос струился откуда-то сзади.
Ребята обернулись, едва не столкнувшись со стройной бледной женщиной в простом черном платье. Незнакомка проплыла между ними в полумраке коридора, никого не задев. На худом лице отпечаталась легкая улыбка.
- Это она? Та, о ком я подумал? - на всякий случай уточнил Никодемас.
- Похоже на то, - Робин кивнула.
- Хоть в чем-то ваши мнения мгновенно совпали. - Шутки позволяли девочке не думать о несчастном крошке-пегасе.
Вскоре дорогу преградили две высокие фигуры. У открытой настежь тяжелой двери стоял мистер Кроу и беседовал с той самой незнакомкой. Теперь ребята рассмотрели черный чемоданчик в одной ее руке и их классный журнал в другой. Если у кого-то и оставались сомнения, они тут же рассеялись.
- Проходите в... класс, - прошелестела ученикам женщина, и добавила, обращаясь уже не к ним: - Пора?
- Да, мисс, - Каспар учтиво склонил голову.
В довольно тесном помещении без окон сделалось совсем темно, когда дверь, лязгнув, захлопнулась. Кто-то из особо впечатлительных девочек испуганно ахнул.
- Итак, - голос из тьмы звучал завораживающе, - меня зовут мисс Хоуп Ди'Анно. Наверное, многих из вас заботит вопрос... почему все мы здесь? Ответ чрезвычайно прост...
С легким свистом мисс Ди'Анно выбросила вперед руку. Что произошло дальше, заставило восторженный вздох прокатиться по комнате. От кончиков ее пальцев во все стороны начала стремительно разворачиваться сияющая полупрозрачная, будто вытканная из тончайших паутинок света, карта мира.

- История, - вещала женщина, - наука, познающая прошлое, чтоб мы могли смело сделать шаг в будущее, не страшась повторения прежних ошибок, чтоб имена и деяния героев остались в нашей памяти и стали достоянием потомков...
Переписка в темноте - занятие бессмысленное, так что Эмили как можно ближе склонилась к Никодемасу и прошептала ему почти в самое ухо:
- Ну что, ты еще скучаешь по Бредсу? - вопрос содержал известную долю сарказма.
- Не так чтобы очень, - согласился он.
Между тем удивительная карта оплетала стены, пронизывая класс ласковым голубовато-зеленым светом. Глаза учеников блестели, а внимание было приковано к чернеющей в центре фигуре.
- К сожалению, в школе не нашлось ни одного помещения, оборудованного под занятия с привлечением иллюзий, - продолжала мисс Ди'Анно. - Если вы считаете нужным обойтись без этого, мы хоть сейчас можем перейти в любой другой свободный класс.
Недовольными возгласами ученики дали понять, какой точки зрения придерживается большинство. Тогда женщина громко хлопнула в ладоши, и над рабочими местами вспыхнули лампы, которых вполне хватало, чтоб писать, но слишком слабые, чтоб повредить красоте иллюзий. Закрепленные длинными ножками на столах, светильники точно заглядывали ребятам под руки.
- Приготовьте писчие принадлежности, - скомандовала учительница.
Звуки привычной возни окончательно успокоили сомневавшихся, и урок пошел своим чередом. Необычная обстановка и слабый свет, выхватывавший лица и руки детей, настраивал Эмилию на мечтательный лад.
Время летело незаметно. Поскольку в подвале не слышно сигнала на перемену, мистер Кроу сам зашел предупредить новую учительницу о том, что ребят пора отпускать. Задание записано, и, казалось бы, больше ничто не держит, только покидать класс никто особо не спешил.
- Здорово! - щурясь на пороге залитого солнцем холла, выдохнул Никодемас.
- Согласна, - подхватила Робин.
- И впрямь здорово... точнее не скажешь.
Эмили не видела практически ничего сквозь прикрытые веки. Не выдержав, она вдруг оглушительно чихнула, заставив нечаянных свидетелей обернуться. Папа шутил, что это «аллергия на свет».

Предыдущая страница 14 Следующая страница


15 Екатерина Стадникова

Десять минут - очень мало, когда нужно добраться до другого крыла на Вивидологию без опоздания (тем более после того, как на истории задержались). Едва ли ребятам хотелось злить миссис Живье. Мало ли, чем это может закончиться. Даже Прейвери и Паттерсон пусть и не безропотно, но вытягивались по струнке перед суровой учительницей.
Объяснения мисс Ди'Анно вполне устроили класс, и вопроса о необходимости спускаться в подвал на ее уроки не возникало. Хотя личность самой женщины возбуждала живой интерес.
- Как думаете, кто эта Ди? - Никодемас старался сказать так, чтоб не поняли посторонние.
- О чем ты? - на бегу уточнила Роби.
- О новой учительнице, - пояснил он. - Там, в коридоре, показалось, что она прошла сквозь нас.
- Правильно подмечено - «показалось», - Эмили говорила тихо. - Во-первых, в полумраке не так просто разглядеть происходящее, во-вторых, живое существо не может просто так проходить сквозь твердые предметы.
- Ну и ладно! Если не поторопимся, умрем молодыми... - буркнул тот, видя, что его единственный аргумент не сработал.
- Тут кто-то жаждет жить вечно? - Любимый ответ Альхен, когда Люс жалуется на «боль в старых ранах».
Робин незаметно хрюкнула в кулачок на реплику подруги.
- Ха! «Кто-то» уж точно не хочет быть растерзанным за жалкое опоздание на Вивидологию, - парировал мальчик.
Нагнав группку одноклассников, ребята продолжили путь.

Светильники погасли. Следующие «сорок минут мучений» через час.
Сильно устало горло... Давно Дайна не говорила столько без остановки. От шума собственного голоса звенело в голове, так что хотелось просто тишины. Свернув иллюзорные карты, она села за стол и закрыла лицо руками.
Мужчина, пустивший ее в здание школы до рассвета, стоял сейчас за дверью и, скорее всего, мучительно решал, входить или нет. Мисс Уиквилд надеялась не перепутать свое очередное вымышленное имя с одним из предыдущих, и вообще не была настроена на общение. Правда, внутренний голос упорно подсказывал ей пояснить изгою свое поведение, чтоб у того не возникло вопросов в будущем.
Чем дольше она будет прикидываться обычной учительницей, тем больше шансов вычислить Дивных до того, как они предпримут активные действия.
- Войдите, - с трудом произнесла Дайна.
- Мисс Ди'Анно, - высокий, невообразимо худой мужчина силился рассмотреть хоть что-нибудь во мгле классной комнаты, поднимая повыше руку с робким фонарем. - Все в порядке?
- В темноте легче думается, не так ли? - улыбнулась она. - Сейчас у меня свободный урок... вот хотела отдохнуть.
- Простите, что побеспокоил, - приятный голос гулко отдавался в пустом кабинете.
- Нет-нет... что вы. - Нужно было заставить мужчину выслушать объяснения до конца! - Напомните мне еще раз свое имя...
Сторож немного растерялся. Это давало Дайне пусть сомнительное, но преимущество. Она всматривалась в смуглое лицо: черные глаза, острые черты, прямой нос, длинная челка. Воображение немедленно дорисовало ниточки - уж больно похож он казался на куклу-марионетку. Немного нескладный... несуразный...
- Каспар К-кроу, мисс. - Мужчина беспомощно хлопал ресницами.
- Так вот, мистер Кроу, вам не за что извиняться. - Усталая голова работала, как грузные мельничные жернова. - Это я причинила сегодня массу неудобств ранним визитом.
- Какие могут быть неудобства? Такова моя работа. - Обмен любезностями затянулся... - Вы показались расстроенной утром. Первый урок прошел успешно?
Соображать следовало быстро.
- Я... боюсь их. - Хорошо, что зыбкий свет не дотягивался в ее темный угол.
- Детей? - участливо поинтересовался сторож.
- Да, - притворно согласилась Дайна.
- Простите, если лезу не в свое дело... но хотите совет?
Теперь Кроу напоминал грустного клоуна. Тогда, у окна, тип с перебинтованными руками показался подозрительным, но ничего криминального в прошлом мужчины не обнаружилось, кроме того, что он «невозвращенец».
- Сколько угодно, - улыбнулась мисс Уиквилд. - Вы первый человек, принявший участие во мне...
- Ученики, как звери... чувствуют чужой страх. - Легкие веселые нотки интриговали. - Они не станут уважать слабого или глупого. Для них нужно стать примером. Я уверен, у вас все получится...
- Спасибо, - прошелестела она.
- Не за что, - отчего-то смутился сторож, но быстро добавил: - Вообще-то я к вам по поручению мадам Прейвери.
- Вот как? - насторожилась Дайна. - И что ей нужно?
- Вы не предоставили какую-то информацию. - Официальный тон давался с трудом. - Поднимитесь к ней и заполните пробелы в своем личном деле.
Учтиво поклонившись, Каспар Кроу выскользнул из кабинета. У мисс Уиквилд осталось приятное ощущение от короткого разговора. Единственный очевидный минус - необходимость выдумывать очередной миф о собственном происхождении. Нужно что-то загадочное и в то же время отталкивающее. Она крепко задумалась.

Так много Эмилия еще никогда не писала. Будто одной теории на Вивидологии мало было! КУиПР - «Культура Устной и Письменной Речи» - безусловно, дело хорошее, только мерзкого вида учителю не пришлись по вкусу серебряные чернила, а в качестве задания на дом ребята получили сочинение.
Они неспешно брели на Алхимию по стремительно пустеющим переходам. В коридоре никого не было, поскольку большинство все же предпочитало проводить большую перемену в школьном парке, в кафе или в библиотеке.
- «Кем я стану, когда вырасту»... что за дурацкая тема! - бурчал Никодемас себе под нос. - Откуда я знаю! Опять придется наврать. Как я это ненавижу!
- Я вот хочу наукой заниматься. - Робин поправила свои хвостики.
- А я работать в Ордене... и толку? - Черные глаза поблескивали. - Моя вредная тетка вечно твердит, что от желаний ничего не зависит.
- Странно... мама говорит: «Если очень захотеть, можно землю вспять вертеть», - возразила Би. - Кто прав?
- Надеюсь, не тетка! - улыбнулся тот.
Слушая друзей краем уха, Эмили старалась понять, кем видит себя в будущем, но не могла выбрать между «художницей» и «актрисой».
- Эй, Бонни, а чего тогда твоя «мама» не захочет, чтоб у тебя появился отец или хотя бы отчим? - Ребята не заметили, как Берта и Белла подошли совсем близко.
- Оставь ее, Прейвери! - Никодемас живо напоминал сжатую пружину.
- А-а-а... Ты понимаешь, Бель, у них тут Клуб безотцовщин, - и не думала отставать та. - Ой... я совсем забыла! Рафли же полный... сирота!
Берта картинно сложила руки на груди. Ответить на провокацию значило подставить себя... Не ответить - опозориться.
- Жаль, что вы девчонки! - прорычал Никодемас.
- Не понимаю, почему ты такая злая... - Робин хлопала ресницами, будто вот-вот расплачется.
- А я не понимаю, почему неудачников так тянет друг к другу. - Прейвери с видом триумфатора ожидала реакции.
- То-то вы с Паттерсон все время вместе... - съехидничала Эмили и, взяв друзей под руки, добавила: - Похоже, говорить тут не о чем.
Ребята развернулись и победоносно зашагали к лестнице.
- Ах ты... - Берта догнала их у начала спуска и что было силы ударила девочку портфелем между лопаток.
Никто никогда не бил Эмилию! Это оказалось еще более унизительно, чем та себе представляла. Не столько от боли сколько от обиды из глаз брызнули горячие соленые слезы. Произошедшее дальше заставило кровь похолодеть в жилах.
Мгновения растянулись на целую вечность: она невыносимо медленно размахнулась... Лица друзей проплыли каруселью, прежде чем перекошенная гримаса обидчицы появилась перед ней. Может, Эмили и хотела остановить свою руку, но мысли сделались ленивыми и неповоротливыми. Звонкий хлопок вернул все в норму.
Щека Берты Прейвери пылала, как и ладонь Эмили.
- Я немедленно пожалуюсь маме! - Кто-то должен был сориентироваться первым.
- Только не забудьте сказать, что драку начали сами, мисс. - Новая учительница мирно стояла у подножья лестницы. - Или это придется сделать мне. Взрослые люди решают подобные мелкие проблемы между собой.
- Моя мама - директриса этой школы! - Берта задрала подбородок.
- Что ж... другое дело. - Женщина бесшумно поднялась, придерживаясь за перила.
Не успела масленая улыбка расплыться по кукольному личику, как странная учительница взяла заносчивую девчонку за руку.
- Миссис Прейвери должна непременно узнать, какую репутацию создает себе ее дочь, - бесстрастно произнесла она.
- Варлоу тоже меня ударила! - отчаянно пытаясь высвободить кисть, напомнила Берта.
- Вы обе отправитесь со мной. - Мисс Ди'Анно свободной рукой сделала Эмилии знак следовать.
Испуг вперемешку с удивлением читался во взгляде Беллы, считавшей подругу если не всемогущей, то точно неприкосновенной.
- Что теперь? - шепотом спросила у Никодемаса Робин.
- Ничего хорошего, - тем же манером ответил он.

У кабинета матери Берта Прейвери предприняла еще одну попытку вырваться. Эмили видела, как покраснело ее запястье. Учительница негромко постучала и сразу открыла дверь.
Безмерно тучная женщина с поросячьими глазками, не похудевшая ни на грамм с последней встречи, подняла заплывшее жиром и оттого почти плоское лицо. Адэрс «что-то там» Прейвери - натура отталкивающая, с первого взгляда не понравилась девочке, теперь же неприязнь переросла в отвращение.
- В чем дело?
Директриса поглаживала птичье чучело пальцами-сосисками, одетыми в многочисленные кольца.
- Я стала свидетельницей неприятного... инцидента, - мисс Ди'Анно начала рассказ.
Эмили не особо прислушивалась: сам кабинет привлекал больше внимания, чем история, непосредственной участницей которой девочка являлась. Изменений в обстановке не произошло, что позволяло получше присмотреться к деталям.
Пушистая пыль, все еще устилавшая полки шкафов, подталкивала к двум выводам: во-первых, директриса не читает книг, а держит их тут исключительно для красоты; во-вторых, ответственный за уборку точно безответственный!
Стараясь скрыть улыбку, Эмили перевела взгляд на здоровое чучело странной птицы с острым на вид, крючковатым клювом. Темно-коричневые крылья, рябая грудь и немного черного с белым в хвосте - понятно, что это хищник. Птица грозно сверкала одним широко открытым глазом и будто подмигивала другим.
Но самое забавное, что, помимо одного гигантского собственного портрета, со стола, с каминной полочки и отовсюду, откуда только можно, на посетителей таращилась одна и та же физиономия.
- Что вы можете сказать в свое оправдание, юная леди?
Девочка вздрогнула, но нарумяненная плошка лица смотрела вовсе не на нее.
- Мама... - промямлила Берта.
- Юная леди!.. - директриса привстала, ухватившись толстыми ручищами за противоположный край крышки стола.
- Простите, мадам...
В этот момент Эмили искренне пожалела обидчицу. Теперь задавака не казалась больше такой блистательной и уверенной, как в классе. Эмилия Варлоу живо представила короткий поводок и ошейник.
- Роберта Анжела Прейвери, вы создаете неприятности. - Стул жалобно скрипнул, принимая вес женщины.
- Простите, - повторила Берта, усердно разглядывая ботинки.
- Я могу исключить вас из школы, мисс. Для начала на неделю... - Многочисленные подбородки яростно затряслись. - Все свободны!
Вот тут вторая семейная черта Варлоу дала о себе знать. Эмили чувствовала несправедливость кожей. Ответь она как-то иначе, стала бы Берта нападать? Само собой, тогда девочка хотела поддеть «самодовольную маменькину доченьку», но, похоже, эта самая «маменька» ничуть не лучше тетки Никодемаса!
- Минуточку... - не успев хорошенько все взвесить, Эмили заговорила.
- Да-а?.. - Натянуто улыбающаяся физиономия с ледяными мелкими глазками сейчас более всего напоминала свиное рыло.
Холодные пальцы с острыми ногтями, принадлежащие новой учительнице, буквально впились девочке в плечо.
- Я тоже виновата, - несмотря ни на что, продолжила та. - Если наказывать, то всех.
- Что ты делаешь?! - одними губами прошептала Берта.
- Вы хотите сказать, - директриса сощурилась, - что разбираетесь в вопросах воспитания лучше, чем я?
- Не совсем... - слова не строились в предложения. Берта невольно спряталась за спину мисс Ди'Анно, а ее мать встала с места, тяжело опираясь на трость и стремительно багровея. Неизвестно, чем все это могло закончиться, если бы так кстати не очнулось декоративное зеркальце на ножках. Оно завертелось с невероятной скоростью, будто кто-то специально подтолкнул его.
Адэрс «что-то там» Прейвери вернулась в кресло-трон, остановила сумасшедшее вращение и резко переменилась в лице:
- Здравствуйте, - мягко улыбнулась она. - Чем обязана?
- Мой работодатель, - сердце Эмилии сделало в груди страшное сальто: разумеется, девочка узнала голос, - желает вступить в попечительский совет школы. Это подразумевает более тесное сотрудничество...
- Понимаю, - поросячьи глазки заблестели. - Кандидатуры попечителей, правда, утверждены...
- Это терпит, - голос зазвучал вновь после непродолжительной паузы, - если, конечно, он не найдет более подходящего места обучения для своей единственной дочери. Хорошего дня.
Мисс Ди'Анно ослабила хватку.
- Все свободны, - повторила директриса.
- Не сердитесь, миссис Прейвери, - попросила Эмили как можно жалостливее. - Мы больше не будем.
- Поверю на первый раз... - снисходительно кивнула та.
- Спасибо! - девочка легко поклонилась.
За дверью новая учительница непостижимым образом пропала. Недавние противницы остались один на один.
- Я жалею о том, что произошло. - Эмили протянула руку в знак примирения.
Несколько мгновений Берта казалась просто девочкой, как Би или любая другая одноклассница: страх перед матерью делал свое дело. Но стоило ей только осознать, что разъяренные глазки-бусинки не смотрят на нее больше, как во внешности девочки произошли разительные изменения: плечи расправились, а надменная мина вернулась на прежнее место.
- А мне жаль, что ты не упала с лестницы... - прошипела Берта. - Пусть у меня нет Ручного Танцора, который возил бы меня в школу на пегасе, но я самая-самая!
- Да... похоже ты действительно «самая-самая». - Эмили сунула руки в карманы и направилась искать своих друзей в кафе.
Преображение Берты Прейвери задело что-то в душе, как камень, брошенный в тихую воду. «Может, именно это называется двуличием?» - думала она. Эмилия будто знала двух разных Берт. Первая - пугающе похожая на мать, не внешне (хоть и тут сходство определенно было), но внутренне. Вторая... вторая нравилась девочке. Какая же из них настоящая?
Когда Эмили вошла в заставленный круглыми столами зал, ей пришлось повертеть головой, привстав на цыпочки, чтоб разглядеть друзей, понуро сидящих в дальнем углу. Рассказ о двух Бертах быстро развеселил ребят.
- Видишь, я оказалась права, - Робин упорно накручивала на указательный палец один из жиденьких светло-каштановых хвостиков.
- Она просто... дура, - процедил Никодемас.
- Если у Берты проблемы... причем здесь мы? - вопрос звучал справедливо.
Ребята посмотрели друг на друга, но так никто и не нашел, что ответить.
- Хорошо, что мы знаем слабое место врага. - Никодемас довольно потирал руки. - Теперь-то сможем отомстить «самой-самой».
- Месть - это плохо, - укоризненно заметила Роби. - Как же «ударили по одной щеке, подставь другую»?
- Здорово... - закатил глаза он. - Это если вокруг только добренькие! А в жизни все не так, поверь.
- Мама говорит, что «не так» потому, что люди не хотят начать менять жизнь с себя, - возразила Би.
- Прекратите ссориться! - Эмили громко хлопнула в ладоши.
- А кто тут ссорился? - Никодемас весьма правдоподобно сделал невинное лицо.
Странная мысль пришла в голову: она ведь не знает о своих друзьях ровным счетом ничего! Как же так получилось? Вернее, не получилось... Не получилось познакомиться по-настоящему...
Перемена почти закончилась, и ребята поспешили в класс. Для Эмилии это была первая Алхимия в жизни, хотя внезапно открывшаяся проблема занимала ее сейчас более всего.
Наверное, потому бедняжка не отреагировала, когда высокий старшеклассник приветливо поздоровался с ней на лестнице. Девочка так погрузилась в размышления, что не сразу поняла, откуда ей может быть знакомо ухоженное приятное лицо.
- Это же он! - Робин обернулась целых четыре раза. - Чарли! Надо же... помнит тебя!
- Кажется, я просто нечаянно наступила ему на ногу, - Эмили прибавила шаг. - Перестань вертеться - это неприлично.
- Пускай, - отмахнулась Би. - Он еще смотрит на нас.
- Прекрати, - за подругу сделалось стыдно. - Что в нем такого?!
- Ничего особенного! - Никодемас почти скрипел зубами.
К счастью, блондинистая голова старшеклассника скрылась из виду - правда, Роби успела на всех надуться. Странное оживление охватывало ее всякий раз, когда та слышала разговоры о Золотом Чарли.
Берта прошествовала мимо такая же надменная, как обычно. Отчего-то Эмилию это обстоятельство не удивило. В расписании значилось «С. Мерривезер» в графе «Основы Алхимии». Воображение рисовало счастливое прекрасное существо, порхающее по классу... только вместо него за столом сидела хрупкая женщина с уложенными «корзинкой» волосами.
Если бы девочка взялась ее рисовать, то в картине не было бы ни резких линий, ни острых углов. Овальное лицо, выпуклые светлые глаза - учительница напоминала грустную куклу с фарфоровой головкой, которая сидит за стеклом магазинной витрины и ждет свою хозяйку. Голос у нее тоже оказался фарфоровый... Он звучал как нежное «динь» серебряной ложечки о кофейную чашечку - из тех, что миссис Варлоу никогда не доставала из шкафа по пустякам.
- Из-за инцидента на прошлой неделе, - начала учительница, - сегодня мы еще раз запишем и выучим некоторые правила, позволяющие избежать неприятностей. Вы не поможете мне, мистер Рафли?
Никодемас потупился под благожелательным, но серьезным взглядом женщины.
- Да, мисс... - промямлил он.
- Замечательно. - По классу пробежал легкий смешок. - В таком случае, выйдите сюда. Я вас назначаю летописцем.
«Солей», - старательно вывела Эмили имя учительницы, пленившей ее сердце с первого взгляда и без всяких иллюзий. Тем временем Никодемас добрался до длинной кафедры, за которой исчез почти по шею.
- Правила просты. - Мисс Мерривезер оставила мальчика за спиной и повернулась к классу. - Нельзя вещества брать руками. Почему?.. Паттерсон! С места.
- Можно испачкаться? - предположила та, но, увидев, что женщина едва заметно отрицательно качает головой, исправилась: - Они могут оказаться ядовитыми.
Эмили как завороженная следила за крошечными, точно детскими ручками учительницы. Пухлые пальчики с красивыми розовыми ногтями плавно порхали, рассекая воздух.
- По той же причине... - продолжала женщина, - нельзя вещества пробовать на вкус, как бы они ни выглядели! А следующее правило нам подскажет и пояснит мистер Рафли.
- Смешивать реактивы как попало нельзя, - откашлявшись, сообщил мальчик, при этом его макушка почти полностью скрылась за кафедрой, - потому что будет плохо пахнуть...
- Потому что ничего не получится, - ласково поправила мисс Мерривезер. - Чтобы добиться результата, нужно знать, чего именно добиваешься.
- Спасибо, мисс. - Макушка исчезла окончательно.
- Надеюсь, вы это усвоили, молодой человек. - Учительница сделала шаг назад, как бы заставляя Никодемаса выбраться из «укрытия».
Само собой, ему так или иначе пришлось бы выбираться из-под кафедры. В противном случае никто не смог бы прочесть следующее правило.
- Нюхать все только с предосторожностями. - Женщина удивительным образам умела завладевать вниманием слушателей. - Покажите мне, как.
Ребята взяли в одну руку воображаемые колбы, а другой плавно помахали над несуществующими горлышками так, чтоб воздух долетел до носа. Эмили тщательно зарисовала движения, боясь не запомнить.
Вслед за всеми девочка продолжила записывать. «Использовать только чистую посуду» - естественно, если смешивать что попало и как придется нельзя. «На рабочем столе должен царить порядок» - это и мама твердила с утра до ночи. Но вот два следующих правила сильно смутили.
«Реактивы использовать экономно» и «реактивы обратно в колбы не сливать»... Казалось, эти две истины исключали друг друга - только правила есть правила. С ними не поспоришь.

Предыдущая страница 15 Следующая страница


Дом на холме 16

От слов «кислоту, попавшую на кожу, смывать проточной водой» Эмилию передернуло. Остальное звучало менее кровожадно.
Девочка так усердно записывала и зарисовывала, что мисс Мерривезер, обходя класс, надолго задержалась у ее стола. А Эмилии хотелось непременно выделиться в глазах женщины.
Сигнал на перемену показался самым неприятным звуком на свете! Би все еще дулась, Никодемас будто ощетинился колючками, как Патрикова изгородь, - ситуация требовала решительных действий.
- Что с вами? - обогнав друзей и заставив их остановиться, спросила девочка.
- Ничего, - Робин отвела взгляд.
- Что не так? - настаивала Эмили.
- Два слова: Чарли Уэлш, - Никодемас скривился не хуже Берты. - Белобрысая голубоглазая кукла.
- Он замечательный! - взвизгнула Би и бросилась бежать.
Такой реакции ребята не ожидали. Эмили резко швырнула свой портфель в руки донельзя удивленному Никодемасу и припустила за мелькающими в толпе хвостиками. Не успевая извиняться, она расталкивала мирно идущих.
- Чокнутая! - крикнул кто-то вслед.
- Простите! - не оборачиваясь, ответила Эмили.
Вопреки предположению, Робин вовсе не собиралась спрятаться в женском туалете. Она петляла, как заяц! Сигнал на последний урок прозвучал, а догнать подругу Эмилии так и не удалось.
Внезапно девочка поняла, что потерялась! Пестрое море учеников схлынуло, коридоры затихли. Закрытые двери, за которыми шли уроки, незнакомые голоса... «Я - прогульщица!» - подумала Эмили.
Нужно было срочно выйти к какой-нибудь лестнице: именно там девочка видела план экстренной эвакуации. Подробная карта в два счета вывела бы ее в нужное место!
От опасности попасться на нарушении школьных правил второй раз за день сердце бешено колотилось в где-то горле. Совершенно ясно, что стоя посреди коридора в незнакомой части здания и ничего не делая, проблемы не решить. Постучать в первый попавшийся класс и попросить проводить - конечно, выход, только уж очень наивный и детский!
В мире фантазий Эмили никогда не теряла присутствия духа, а сейчас чуть не плакала. Самоирония - замечательная вещь... Она способна придать сил тогда, когда все остальные средства не помогут.
Выбрать направление оказалось несложно: прямо, прямо, вдоль стены, налево, снова прямо... Если думать на ходу, мысли обязательно вытеснят страхи, только мысли нужны непременно хорошие. Девочка во всех подробностях представила, как пригласит друзей к себе на выходные, как они будут гулять по саду и есть яблоки, играть с пегасом...
Эмили прикусила губу и остановилась. Внезапно Орин обжог тело! Картинка перед глазами пошатнулась, а откуда-то сзади раздался оглушительный визг.
Тут-то девочка обнаружила, что лежит на полу, да еще и на пороге до боли знакомой белой комнаты! Испуганная мисс Мулиэр внимательно вглядывалась ей в лицо.
«Кто кричал?» - хотела спросить Эмили, но язык не послушался.
- Успокойтесь... сейчас пройдет... - причитала фельдшерица. - У вас кровь. Осторожно, поднимайтесь... пол холодный. Запрокиньте голову.
- Мне лучше, - наконец смогла выговорить она.
- Не похоже, - мисс Мулиэр подвела несчастную к кушетке. - Минуточку... Вот, возьмите салфетку.
Без посторонней помощи девочка добралась до знакомой жесткой, как доска, кушетки.
- Войдите, - предложила Бланка кому-то невидимому для Эмилии.
- Я не хотела... - Робин хлюпала носом. - Не хотела кричать. Я... боюсь вида крови.
- Вы одноклассницы, если память мне не изменяет? - игнорируя последнюю реплику, спросила бесцветная особа.
Вопрос не адресовался никому конкретно, поэтому обе девочки кивнули.
- Хорошо. Я сообщу, что ваше отсутствие на последнем уроке оправдано, - подытожила та, но разговор на этом не закончился. - Мисс Варлоу, если проблемы со здоровьем продолжатся, я буду требовать вашего отстранения от занятий или снижения нагрузки.
- Со мной все в порядке, проводите нас на занятие, пожалуйста. - Внешнее спокойствие давалось ценой колоссального внутреннего напряжения.
На одеревеневших ногах Эмили спешила за фельдшерицей, стараясь не смотреть в сторону Би. Если бы не она... если бы не глупый «побег»... ничего бы этого не было. Стоит маме узнать о проблемах со здоровьем, как школе придется сказать «пока».

Дайна бесшумно скользила вдоль стены. Ее положительно радовали глухие школьные переходы. К несчастью, архитектор, проектировавший здание, не любил единообразия. Разосланные во всех направлениях «глазки» то и дело показывали широкие длинные окна и залитые солнцем площадки.
Вылазка в учительскую превратилась в путешествие. Чтоб не выглядеть глупо, Дайна выбирала самые темные коридоры. Странная настороженность не покидала ни на секунду.
Паранойя? Возможно. Но если девочка не прекратит спонтанно нарушать ход времени, сохранить ее способности в тайне в самом деле не удастся. Мисс Уиквилд боялась пропустить момент, когда на горизонте появятся Дивные. Самым простым решением стало бы запереть Эмилию Варлоу в спецшколу. Но тогда на нормальной жизни точно можно ставить крест. Протектор в подобном заведении не нужен, да и девочке вряд ли понравится в обществе морфов, псиоников, Смотрящих в ночь и прочих, подлежащих обязательной переписи.
Добравшись до места, Дайна вошла без стука. Внутри оказалось даже мило: мягкие кресла с высокими спинками, уютный камин, добротный столик с аккуратной стопкой газет на нем... и шкафы... шкафчики... полочки. Вернув журнал на место, она собралась уходить, но ощущение хорошо выполненной работы действовало расслабляюще.
В ограниченной четырьмя стенами комнате свет ламп под рыжими абажурами с бахромой будто щекотал душу изнутри. Непреодолимо хотелось опуститься в манящее кресло, налить себе чашечку чаю...
Подцепив верхнюю газету, мисс Уиквилд болезненно поморщилась. На первой полосе красовался заголовок: «Танцоры теряют форму!» А чуть ниже она увидела себя. Как удачно Руф влез в кадр: не разглядеть ни одного знака отличия! Дайна швырнула газету на стол. С легким шуршанием рассыпались пахнущие типографской краской листы, как рассыпалось ее хорошее настроение. Вдобавок, в комнату вошли двое: толстяк с улыбающимся лицом и миниатюрная женщина. Первого звали Орбус Оуэл, вторую Солей Мерривезер.
Казалось, учителя в этой школе соревновались, чье прошлое менее примечательно. Дайна, досконально изучив их личные дела, едва не засохла от скуки. Не состояли, не участвовали, не замечены - словом, тоска зеленая. Но расслабляться все равно нельзя. Ее личное дело тоже ведь разнообразием не блещет.
- Как хорошо, что вы все еще здесь! - всплеснула беленькими ручками Солей.
- Для меня хорошо или для вас? - Дайна иронически приподняла бровь.
- Для всего коллектива, - горячо заверила та. - Мы собираем подписи о переносе учительской в другое крыло.
- А тут что не так? - Она краем глаза следила за Оуэлом.
Мужчина открыл шкафчик, вернул на место журнал и пристроился в кресле напротив.
- Здесь нет окон! - возмутилась Мерривезер.
- Мне жаль вас разочаровывать, - беспристрастно отозвалась мисс Уиквилд, - но я не решила, как долго проработаю здесь. Если вы еще не знаете, мои уроки проходят в подвале. Так что отсутствие окон меня не смущает.
- Как интересно! - вмешался в разговор Оуэл. - Я слышал, это связано с вашей методикой преподавания.
- Точно так, - кивнула Дайна. - Я широко применяю иллюзорные карты, а они эффектно смотрятся исключительно в темноте.
Солей Мерривезер высоко вздернула подбородок, проследовала к шкафчику, а уже через минуту вышла не прощаясь.
- Зря вы так, - как бы между прочим бросил господин Оуэл, отгораживаясь шелестящей газетой. - Учителя - люди сложные. Сколько бы не проработали, все одно... вместе. Вот... Занятная статейка...
- Да уж, - мисс Уиквилд поежилась.
- Подумать только!.. - продолжал бормотать мужчина уже себе под нос. - Контрабандисты сдались властям в страхе перед каким-то призраком... И это в нашем городе!
- Позволите?.. - Дайна привстала и обошла стол.
- О, конечно! - толстяк масляно улыбнулся.
Она вгляделась в снимок. Странно знакомым показалось лицо, мелькнувшее вполоборота за зарешеченным окном. Вот что имела в виду Алекс под «правосудием».
- Совсем забыл... - Орбус Оуэл подскочил как ужаленный, но, заметив на себе пристальный взгляд, добавил: - Дополнительные занятия для старшеклассников. Совсем вылетело из головы.
Тучный учитель спешно покинул комнату, его шаги утихли в глубине коридора.
Все время, пока сидела, мисс Уиквилд чувствовала неприятный холодок на затылке: наверняка директриса из своего кабинета балуется наблюдением за подковерными играми преподавательского состава... Вот сейчас это окна, а потом... Кто знает? Незаконно, но действенно, если боишься недоброжелателей.
«Вот и источник...» - Дайна улыбнулась портрету Адэрс Мириам Прейвери в деревянной рамке на каминной полочке. Работа недурна: ни одного символа, не фонит, и вообще ведет себя как простая безделица. Достаточно, чтоб обмануть взрослого образованного обывателя.
Мисс Уиквилд высоко ценила подобные вещи. Зачаровавший это - мастер! Полюбовавшись еще немного, она осторожно сняла портрет с полочки и с наслаждением повертела в руках. Мадам Прейвери сейчас на занятиях, кабинет пуст... Значит, некому и следить.
Не колеблясь, Дайна сунула портрет себе в чемоданчик. Оставалось просто повесить ключ на соответствующий ему крючочек - и первый рабочий день на новом месте окончен. Так она и сделала.
Попрощавшись с одиноким мистером Кроу в холле, Дайна вышла во двор. Тени деревьев аллеи проводили ее до ворот. Маленькая площадь тоже оказалась пустынна, только особо волнующиеся родители, спешившие за своими чадами на целых двадцать минут раньше положенного срока, нарушали покой. Они шли, не обращая внимания на высокую фигуру в простом черном платье, уткнувшуюся в носовой платок. Кому какое дело до чужих проблем?

Прямо в прихожей Дайну встретил Найджел. Связной выглядел неважно: черные мешки под глазами, седая щетина, вечно засаленная рубашка и невообразимый запах гадкой выпивки, сбивавший с ног не хуже зловоний кобольдов.
- В чем дело? - коротко осведомилась мисс Уиквилд ощущая, как в сердце поднимается слепящая ярость.
- Да-а-а... Плохо дело... так его разэдак! - Найджел упирался руками в стены, чтоб не упасть.
- Ну это уж слишком! - Она одним прыжком достигла места, где стоял тот. - Приказываю прийти в себя немедленно!!!
Звонкая оплеуха не приблизила к желаемому результату ни на йоту. Тогда Дайна поволокла пьяного паразита в ванную комнату. Может, от страха, а может, по какой другой причине, бедняга не упирался и не пытался вырваться.
- Если еще хоть... - рычала она по дороге. Оказавшийся в рубашке и брюках под ледяным душем,
Найджел постепенно начал приходить в себя. И чем громче стучали от холода его зубы, тем яснее становился разум. Мисс Уиквилд в очередной раз вспомнила, что она Леди, и сверлила своего Связного ненавидящим взглядом.
- Итак, какого дьявола ты здесь делаешь в таком виде? - собрав весь оставшийся резерв терпимости, продолжила она. - Зачем я понадобилась?
- Для тебя... задание. Удовлетворить право Танцора на смерть, - мужчина бессильно опустился на корточки и продолжил уже шепотом: - Это входит в твои обязанности. Справишься?..
Дыхание перехватило: вместо ярости внутри начала расползаться всепоглощающая пустота. Любой смог бы прочесть это в ее глазах...
- Справлюсь, - подчеркнуто сухо ответила Дайна.
- Нет, - отчаянно замотал головой тот. - Ты ведь не хотела убивать... Майкл и Эрика... они... ты не сможешь!
- Смогу! - Внезапно мисс Уиквилд испугалась сама себя, но ничем не выдала этого.
Найджел, дрожа всем телом, извлек из внутреннего кармана жилета мокрые черные листы, свернутые трубочкой.
- Чтоб духу твоего здесь не было, когда я вернусь, - бросила женщина и оставила беднягу мерзнуть в одиночестве.
Форма всегда успокаивала, но не сейчас. Дайна переодевалась чудовищно медленно... Единственное спасение - не думать ни о чем. Подойдя к зеркалу, она внимательно посмотрела себе в лицо, стараясь запомнить его до... того, как выполнит долг.
С трудом разделив склеившиеся черные листы, Дайна принялась изучать их содержание. Погрузившись в чтение, она не заметила, что Найджел протиснулся в дверь:
- Надеешься переубедить их? - осторожно спросил он.
- Я обязана предложить всякому отказаться от задуманного, - не поднимая глаз, ответила мисс Уиквилд.
- Не выйдет, - выжав жилет прямо на пол, признался Связной. - Не веришь мне, так твоя демобилизованная подружка скажет то же самое.
- Я обязана предложить... - Хорошо, что Тени не умеют паниковать.
Все существо Дайны протестовало, не желая смириться с неизбежным, а разум упорно искал выход.
- Кому? Кому предложить? - Найджел уже стоял в настоящей луже. - Майкл и Эрика уснули две недели назад и едва ли станут говорить с тобой. Они все решили.
- Отправляй меня, - приказала мисс Уиквилд. - Теперь и я вижу, что нет смысла тянуть.
Связной прерывисто вздохнул и побрел к ней, оставляя за собой мокрый след на ковре. Вспышка и тьма.

...В незнакомом квадратном холле темно и тихо. Самый обычный интерьер: вешалка, зеркало, столик, ковер, двери, лестница. Шорох шагов нарушил безмолвие.
- Кто здесь? - испуганный голос звучал неуверенно.
- Меня прислали из Ордена, - как можно мягче отозвалась Дайна.
- Я... я Томас, правнук... - Молодой мужчина с осунувшимся лицом спустился, держа перед собой свечу.
Мисс Уиквилд вдруг осознала, что не может сделать ни шагу! Робкий огонек извивался, будто пытаясь соскользнуть с фитиля и улететь. Свет золотом поблескивал на ресницах и щеках Томаса.
- Проводите меня, - осторожно попросила Дайна.
- Да... да, конечно... - Внезапно крошечный огонек погас, распространяя душный запах воска. - Простите...
Молодой человек рассеянно сунул свечу в нагрудный карман и принялся искать что-то. Найдя спичечный коробок несчастный Томас рассыпал все его содержимое по полу, встал на четвереньки и дрожащими руками зашарил вокруг. Свеча выпала и укатилась...
Мисс Уиквилд неподвижно, точно статуя, наблюдала. Они оба просто тянули время. Дайна видела, как крупные тяжелые слезы сыпались из глаз Томаса градом на ковер, как бесшумно тряслись его плечи...
Крошечный шпион выпорхнул из рукава и скрылся на лестнице. Она легко покачнулась, но этого оказалось достаточно! Томас попытался вскочить, но поскользнулся на злосчастной свече и рухнул обратно.
- Не пущу!!! - крик отчаянья полоснул звериными когтями. - Оставьте нас... прошу!
- Прости, - прошептала Дайна.
Она знала, куда нужно идти. Ноги несли вопреки велению сердца. Несчастный вцепился в полы форменной мантии, а ткань просто растаяла тенью в слабых пальцах. Тогда Томас разразился рыданиями, заставившими кровь похолодеть в жилах, а душу сжаться и комом застрять в горле.
- Я не... не хочу остаться один!.. - задыхаясь, ревел он.
Дайна ненавидела себя. Если бы можно было развернуться и броситься прочь! Оставить позади весь этот ужас. Но чертовы законы, долг и прочая дрянь не позволяют поступить так.
- Бессердечные твари!!! - рычал ей в спину Томас. - Убийцы!!!
Остановившись перед последней дверью на мгновение, Дайна спросила себя, готова ли, и получила весьма неприятный ответ. Рыдания на первом этаже не прекращались. Возможно, в надежде убежать от них, она поспешила войти и закрыть за собой.
Настоящий дом Танцоров - ни намека на окна. У противоположной стены - широкая кровать... Дайна заставила себя задержать на ней взгляд. Пожилые мужчина и женщина в жемчужных одеждах крепко держались за руки.
- Сэр Майкл Миствуд, - комната словно ела звуки, - я обязана предложить вам продолжить жить.
Мужчина остался безучастен к словам. Мисс Уиквилд ждала... Взгляд невольно упал на тумбочку, где в ряд стояли три фотографии. Со всех счастливо улыбались красивые пары. Вот двое в черных, как сама Дайна, мантиях... ком в горле ощутимо разбух. А остальные? Неужели дети и внуки?
- Леди Эрика Миствуд, - голос дребезжал, как расстроенные струны, - я обязана предложить вам продолжить жить.
И опять никакого ответа. Пустота в душе мисс Уиквилд дала о себе знать. Как в полудреме женщина стянула перчатки. Она бесшумно подплыла поближе. На мгновение Дайна увидела себя тринадцатилетней девочкой, примеряющей форму. Думала ли она тогда, что будет стоять вот так? Вначале кажется, будто служба в Ордене сплошь подвиги во имя спасения человечества, если бы...
Сдерживать пустоту не осталось сил, и Дайна сдалась. Рука сама легла на плечо мужчины...

Она знала, что обязана выйти из дома не как-нибудь, а именно через дверь! Словно чумная, мисс Уиквилд спустилась по лестнице, миновала сжавшегося в комок на полу Томаса, пересекла холл...
Ручка, жалобно скрипнув, поддалась. Подняв голову, Дайна шагнула через порог и замерла: больше десятка Танцоров стеной стояли перед ней. Форменные мантии, черная ткань вместо лиц, безмолвие... Дайна отлично понимала, для чего все они здесь, и постаралась подготовиться. Танцоры - семья... части целого. Один умирает - остальные мгновенно узнают об этом.
Тени шли сквозь нее, шли прощаться, а мисс Уиквилд всем своим существом чувствовала их скорбь, такую же черную, как сами полупризрачные фигуры. Вскоре улица опустела.
Открыв глаза, Дайна увидела ту единственную, кто смогла бы поддержать и помочь. Что-то навсегда изменилось внутри. Наверное, именно сейчас исчезла наивная тринадцатилетняя девочка.
- Как теперь жить? - мисс Уиквилд буквально бросилась к жемчужной мантии.
Леди Александра крепко обняла ее, как не обнимал никто и никогда. Дайна вдруг по-настоящему сделалась маленьким напуганным ребенком, которым не имела права быть много лет.
- Ты справилась. - Из янтарных глаз катились слезы, они срывались и падали... срывались и падали...

Глава 8.
Колыбельная для чудовищ

Остро требовалось время подумать, вот почему не вызвало нареканий предложение «прокатиться с ветерком». Удивительные крылья пегаса мягко несли прочь... Жаль, что им не под силу заставить забыть.
Упругие струи воздуха гладили ее по бокам, а платиновые волосы щекотали лицо сквозь черную ткань. Дайна жутко боялась высоты, но сегодня это не пугало. Она просто обеими руками держалась за сидящую впереди, прижимаясь к жемчужной мантии.
Наконец взорам открылась ставшая знакомой школьная площадь, белый заборчик, темно-зеленая дверь. В особом приглашении не было нужды.
Оказавшись внутри, женщины направились прямиком на кухню. Найджел исчез из дома мисс Уиквилд, как и велено, даже воду за собой убрал. Дайна опустилась на стул и уронила лицо в ладони.
Ядовитая саможалость отравляла каждую клеточку. Меньше всего на свете она хотела сейчас быть собой. Выполнять пресловутый долг, как выяснилось, слишком трудно, Дайну раздавило осознание произошедшего.
- Я понимаю тебя, - мадам Бонмонт уселась напротив. - И их тоже понимаю. Майкл и Эрика мои ровесники. Знаешь, милая, у меня нет детей еще и потому, что наше проклятое бессмертие не передается.
- Бедный Томас. - Вспомнились отблески свечи в слезах на слипшихся ресницах.
- Эгоист, - фыркнула Леди Алекс. - Что бы о нас ни думали умники из Зала Призм, Танцоры такие же люди. Двести лет - очень долго...
- Он остался один! - Казалось, женщины говорят на разных языках.
- Мальчишка! Человек живет слишком мало, чтоб знать хоть что-то об одиночестве, - отмахнулась блондинка. - Мы еще дружили, когда он родился.
Леди Александра закрыла глаза и запрокинула голову.
- Первыми умирают институтские приятели. - От того, насколько спокойно рассуждала о смерти мадам Бонмонт, становилось не по себе. - А ты живешь. Потом гражданские сослуживцы... А потом уже не хочется заводить знакомств, чтоб не терзаться снова...
Завораживающий голос гулко отдавался в душе. Слушать гораздо проще, чем говорить, поэтому хозяйка дома не проронила ни слова.
- Лет сто назад, - продолжала мысль гостья, - не было недели, чтоб не погиб Танцор. Мы встречали смену, учили на ходу, а через пару месяцев прощались и с ними. Раз в год я «навещаю» товарищей: покупаю цветы, беру короткий отпуск. Теперь на цветы придется тратить еще немного больше.
- Но ты же продолжаешь жить, - возразила мисс Уиквилд.
- Хм, - блондинка загадочно улыбнулась. - Начнем с того, что мне не пришлось хоронить детей и... внуков. У меня их просто нет. Я не горю желанием жить вечно. Однажды ты придешь и за мной.
Дайна побледнела. Заметив это, Леди Александра поспешила ее успокоить в своей привычной манере:
- Ну, ну... Не стоит, моя дорогая, лет пятьдесят у нас про запас имеется. - Странные огоньки заплясали в янтарных глазах.
- Почему?.. - только и смогла выговорить та.
- Возможно, потому что я люблю своего мужа, - с каменным безразличием на лице заявила мадам Бонмонт.
Тут Дайна почувствовала, что пора менять тему, иначе можно договориться до чего угодно. Скользнув взглядом по кухонной двери, она вспомнила про позаимствованный зачарованный портрет, преспокойно лежащий на дне чемоданчика. Едва ли эта мелочь могла в чем-то помочь, а вот отвлечь от невеселых мыслей - запросто.
- У меня есть кое-что забавное, - как бы невзначай бросила Дайна.
- М-м-м?.. - невозмутимая блондинка изобразила заинтересованность.
- Минуту, - мисс Уиквилд встала из-за стола.
Уже на обратном пути на кухню она разгадала «хитрый план» Леди Алекс. Начни та жалеть и утешать, Дайна все еще сидела бы и скулила. Да, сказанное гостьей потрясло. Да, показалось неуместным, но полностью переключило внимание с бесполезного нытья на чуть менее бесполезный портрет.
- Чему мы улыбаемся? - осведомилась мадам Бонмонт, чуть приподняв бровь.
- Своим мыслям. - Рамка негромко стукнула о крышку стола.
- Хм... и еще раз «хм»... - Блондинка озадаченно почесала за ухом. - Не учитывая отвратительную рожу, занятная вещица. Откуда она?
- Из учительской, - призналась Дайна и почувствовала, что краснеет.
- Взяла без спроса... ай-ай-ай... - Леди Алекс хитро прищурилась и погрозила пальцем. - Впрочем, и это нам на руку.

Предыдущая страница 16 Следующая страница


17 Екатерина Стадникова

- И чем? Прейвери чиста, я ее проверяла. Да, особа не из приятных, но... - договорить не удалось.
- А кто сказал, что это она? - Сумасшедший огонь озарил янтарные глаза. - Точно такой же портретик у нее стоит? И чему вас только учат?..
Александра Бонмонт рывком встала на ноги: у нее был вид гончей, взявшей след. Самооценка Дайны ухнула в подпол. Размышляя над тем, как бы реабилитироваться (прежде всего, перед самой собой), мисс Уиквилд напряженно молчала.
- Танцор делает выводы, основываясь на неоспоримых фактах, - воспользовавшись паузой, тоном уставшего от бестолкового ученика наставника продолжила Леди Александра. - Можешь считать, что у меня приступ паранойи, но... боюсь, все сложнее, чем кажется.
От стыда Дайну бросало то в жар, то в холод. Увы, она уже сделала все мыслимые и немыслимые ошибки, и самое главное: не вывела зачарованный предмет из строя.
- Перестань вести себя как монашка в мужской бане! - фыркнула блондинка. - Танцор превращает промахи в преимущества.
- Как? - убитым голосом спросила мисс Уиквилд.
- Увидишь, - заверила та.
Несколько минут спустя Дайна снова сидела на спине пегаса, вцепившись в мадам Бонмонт и крепко зажмурившись.
- Не все мои друзья на том свете! - перекрикивая ветер, сообщила Алекс. - Некоторые пока живут и здравствуют!
Мисс Уиквилд все еще чувствовала себя виноватой и предпочла промолчать. Никакие уловки не могли ей вернуть уверенность. И зачем эта картинка вообще понадобилась? Интересно, кто-нибудь еще совершил столько необдуманных поступков, или она, Дайна, рекордсмен Ордена?
Крылатая лошадь набрала высоту и прибавила скорости, от чего у мисс Уиквилд перехватило дыхание. А через некоторое время она все же заставила себя приоткрыть один глаз.
Ветер сделался значительно холоднее, под ногами стелилась белесая дымка, укрывавшая незнакомые неприветливые горы. Дайна негромко вскрикнула, когда крылатая кобылица камнем ринулась вниз... прямо на скалы.
- Отцепись, пожалуйста, - осторожно попросила блондинка. - Эта поездка определенно стоила мне пары ребер. Тем не менее мы на месте.
- Но вокруг нет ничего, кроме камней, припорошенных снегом! - не выдержала мисс Уиквилд. - И ради чего я здесь?
- Не знаю... - Женщина-загадка спешилась. - Лично я навещаю друга, который точно скажет, что это за портрет, кем сделан и для чего служит.
Дайна больно прикусила язык.
- И что это за друг?
Снег приятно скрипел под сапогами.
- Зовут его Отто, - охотно поведала блондинка. - Это самый гениальный изобретатель из тех, кого я встречала в жизни. Магия его интересует только в качестве предмета исследования. Главный минус моего друга прост до банальности. Отто терпеть не может непрошенных гостей.
- И что в этом плохого?
Они остановились перед небольшим одноэтажным зданием, будто вросшим в скалу.
- Для Отто ровным счетом ничего, а вот для гостей... - мадам Бонмонт оценивающе осмотрела дверь, что-то прикинула и по-хозяйски сдвинула Дайну с дорожки. - Вот тут и жди.
Стоило женщине скрыться внутри, как раздалось несколько глухих ударов, а на внешней стороне двери толстые доски жалобно затрещали. Происходящее в доме оставалось загадкой, но не слишком долго.
- Господин Отто, неужели вы не узнаете меня? - легкая насмешка сквозила в каждом звуке.
- Моя дефочка? - проскрежетал кто-то из глубины комнаты.
- Да, но не одна, - изображая вину, сообщила Алекс. - Нужен совет настоящего мастера.
- Софет... софет... - бормотал скрипучий голос из-за двери. - Будет тебе софет. Сколько хочешь.
Петли резко всхлипнули, и на пороге появилась крошечная фигурка. Господин Отто оказался очень старым и крайне сварливым гоблином: острое зеленое лицо его расчертили глубокие морщины, лысую макушку покрывали бурые пятна, а из длинных ушей, напоминавших ивовые листья, торчали пучки седых волос.
- Фходите, раз пришли, фройлен, - скрежетнул Отто.
- Благодарю вас, - мисс Уиквилд смешалась.
- Остафьте любезности. - Старый гоблин сверлил Дайну маленькими сердитыми глазками.
Тяжелая дверь пришла в движение сама собой и без всякой магии: десяток замысловатых колесиков и ремешков заставили громадную махину плавно вернуться на место. Шесть толстых стрел торчали из нее на уровне груди взрослого человека.
- Ну так с чем пошалофали? - Длинный крючковатый нос Отто почти касался его оттопыренной нижней губы.
- Э... мы... - мисс Уиквилд все еще таращилась на хозяина дома: не каждый день встретишь на улице гоблина.
Господин Отто недовольно теребил лямки забрызганного чем-то черным и маслянистым грубого фартука со здоровыми карманами, из которых торчали диковинные железки.
- Я не смогу фам помочь, если фы не скашете, ф чем проблема, - не выдержав паузы, сообщил он.
- Простите мою спутницу, - вмешалась, наконец, Леди Александра. - Нам в руки попала занятная вещица. Хотелось бы узнать о ней немного больше.
После этого мадам Бонмонт с поклоном протянула старому гоблину то, что привезла. В крошечных глазках заблестели звездочки, и зеленое лицо расплылось в довольно комичной улыбке. Спешно вытерев ладони о фартук, господин Отто принял из рук женщины портрет.
С минуту гоблин влюблено смотрел на него, будто пытаясь мысленно облизать. Леди Алекс спокойно ждала.
- Ф лябораторию! - решительно заявил господин Отто, подняв указательный палец над головой. - Быстро! Быстро!
- Сразу бы так, - мурлыкнула себе под нос блондинка.
Дайна изо всех сил старалась не рассмеяться. Старый гоблин прыгал, словно мячик. Еще он напоминал причудливую куклу - движения казались неловкими и неестественными. Длинные руки, такие тонкие, что вот-вот переломятся, а Отто размахивал ими, точно собирался взлететь.
Мисс Уиквилд не смогла справиться с любопытством и вертела головой в разные стороны. Интерьер дома простой, но только на первый взгляд... Вроде стулья как стулья. Так, да не так! Ножки заканчиваются металлическими колесиками, крепко сидящими на миниатюрных рельсах, проложенных по полу.
Лампа под потолком буквально ринулась к своему хозяину, стоило тому войти в гостиную, и не отставала до самого спуска в подвал.
- Отфернитесь, - приказал старый гоблин перед массивным камнем, преградившим дорогу.
Разумеется, женщины «отфернулись», а тот скрипел, гремел, кряхтел... Когда препятствие самоустранилось, выяснилось, что перед ними вовсе не глухой каменный подвал с солениями и варениями, а настоящий секретный бункер. Гудящие бело-голубые лампы, мерцающие красные огоньки, многочисленные большие и маленькие трубы, уходящие неизвестно куда...
- Что ш... зачарофанная фещь - дело прифычное. - Господин Отто положил портрет на стол, явно служивший ему рабочим местом. - Я скашу фам, что это за штучка и чья она. Но только через тфе недели. Устраифает?
- Вполне, - не обращая внимания на Дайну, кивнула Леди Алекс.
- Фот и чудно! - с этими словами гоблин подхватил молоточек и с размаху разбил им стекло, защищавшее картинку. - Дайте мне немного фремени.
Господин Отто принялся что-то усердно искать в своих карманах-рюкзаках. Бормоча вполголоса, он извлек оттуда странную оправу и груду круглых стекол - от огромных, до самых крошечных.
- И еще, господин Отто, - вдруг спохватилась мадам Бонмонт.
- Слюшаю, дефочка моя, - не оборачиваясь, отозвался тот.
- Что делать с детенышем полудракона, если он простужен? - Блондинка едва заметно покраснела.
- Фсе то ше, что и с детенышем дракона, - обиженно ответил старый гоблин, уставившись на женщину здоровыми, как блюдца, глазами сквозь свои стекла. - Книга ф углу на ферхней польке. Фон там.
Мисс Уиквилд почувствовала, что даже такие, как Алекс, могут сгорать со стыда. Сам же господин Отто сейчас напоминал непомерно крупную расстроенную муху. Отложив разбитую рамку, сдвинув «очки» почти на самую макушку, он испытующе посмотрел на белую фигуру и тоном экзаменатора осведомился:
- Что фы сделяли перфым дольгом?
Дайна молча следила за происходящим.
- Обеспечила ему тепло, максимально приближенное к материнскому, и подстилку из мягкого металла, - отчеканила та.
- Гут, - старый гоблин удовлетворенно кивнул. - Но книшку фсе рафно фозьмите.
- Спасибо, я верну, - заверила повеселевшая блондинка.
Мисс Уиквилд почувствовала себя пустым местом, когда Леди Александра скрылась из виду. Господин Отто делал вид, что ее, Дайны, вообще не существует озабоченно возился с портретом Прейвери, будто желая закончить всю работу за час, вместо двух недель...
«Можно было бы приличия ради завести хоть подобие беседы», - подумала она.
С другой стороны, появилась возможность спокойно осмотреться. Мисс Уиквилд задрала голову. С потолка, высокого даже для человека, на цепях, ремнях и еще бог весть на чем свисали неизвестные Дайне механизмы. Одни живо напоминали руки, другие - осьминожьи щупальца, третьи - толстых змей, покрытых крупной чешуей...
- Нравится? - шепотом спросила мадам Бонмонт.
- Экскурсия затянулась, скоро начнет темнеть, - отрезала та.
- Так ты ничего не хочешь узнать о портрете? - янтарные глаза расширились.
- Хочу, - согласилась Дайна. - Но как же «две недели»?
- Это маленький обман, который и превратит твой промах в наше преимущество, - с трудом скрывая досаду, призналась Леди Александра.
Не было нужды добавлять «я надеялась, ты догадаешься», бедняжка мисс Уиквилд и без того чувствовала себя несмышленой первокурсницей.
- Но как же господин Отто? Если это приманка, то его жизнь в опасности, - сообразила она.
- Не беспокойся за него, моя дорогая. - Мадам Бонмонт скрестила руки на груди. - Этот дом - сплошная смертельная ловушка. Лично мне искренне жаль тех, кто сюда сунется. Но все же лучше, чтоб я ошибалась.
- А откуда такая уверенность? - осторожно поинтересовалась Дайна.
- В свое время Коллоу буквально упрашивал Отто модернизировать защитную систему части объектов Ордена, - смакуя каждое слово, поведала Леди Алекс. - Естественно, хитрый гоблин отказался.
- Почему? - удивилась мисс Уиквилд.
- Ему дорога его свобода...
Да, действительно... разве можно отпустить существо, знающее подобные секреты? Сами Танцоры весьма теоретически знакомы с устройством внутренней безопасности - тех же, кто там служит, вообще никто никогда не видел.
- Дефочки, о чем фы шепчетесь? - Господин Отто промокнул лоб носовым платком. - Не фешлифо с фашей стороны фести себя так.
- Простите, - мадам Бонмонт учтиво склонила голову.
- Ничефо, - старый гоблин спрятал свой платочек обратно. - Я готоф. Фам фсе еще интересно?
- Несомненно, - наконец вставила реплику Дайна.
- Перед нами предмет, зачарофанный дфашды, - глазки господина Отто поблескивали. - Перфый раз сразу по изготофлении, этот «раз» фас интересофать не дольшен. А фот фторой раз - софсем другая история.
- Я знала, к кому обратиться, - Леди Александра широко улыбнулась.
- Не смущайте меня, прафо! - старый гоблин потешно приосанился и принялся важно раздувать ноздри.
Мисс Уиквилд старалась ничего не упустить.
- Так фот, - продолжил господин Отто. - Фторой раз случился не так дафно. Уфы, я не знаю, кто поработал тут, зато предназначение фещи не фызыфает сомнений. Это сфоеобразный прибор слешения, хотя федь и так понятно. Я профошу фас к фыходу. Фстретимся через дфе недели.
- Вы ничего не запамятовали? - мадам Бонмонт не мигая смотрела на старого гоблина.
- Да-да... - хихикнул он в ответ. - Прошу прощения. Софсем старым сталь. Думаю, это подойдет...
Соскользнув со стула, господин Отто почти по пояс исчез в нижнем ящике стола. Долго чем-то гремел... А когда он выбрался, припорошенный пылью, Дайне пришлось приложить титанические усилия, чтоб не рассмеяться.
- Фот, полюбуйтесь! - Узловатые костлявые пальцы разжались, и на зеленой ладони оказалась крошечная табакерка. - Одна щепотка и фсе! Порошок экспериментальный, за последстфия не отфечаю.
- И как это использовать? - мисс Уиквилд категорически не понравилась последняя фраза.
- А что фы деляете с нюхательным табаком? Едите? - усмехнулся хитрый гоблин. - Инструкция фнутри.

На улице значительно похолодало, по земле тянулись длинные сине-фиолетовые тени. Крылатая кобылица повела ушами и близоруко прищурилась. Дайна поежилась. Все то время, пока они находились в доме странного гоблина, мысли об обратной дороге не возникало...
- В его защиту могу сказать только одно, - нарушила молчание Леди Александра, - Отто никогда меня не подводил.
- Все когда-то бывает в первый раз, - буркнула себе под нос мисс Уиквилд, пряча табакерку в карман.

- Куда пропала Альхен? - Этот вопрос занимал Эмили с того самого момента, как вместо нее за девочкой заехал папа.
- Я не знаю, - в сотый раз с присущим ей спокойствием ответила гренни.
- А где Люс и Патрик? - продолжила мисс Варлоу.
- Очевидно, еще в подвале, как и полчаса назад, - экономка поправила выбившуюся из чепца прядь и осторожно заглянула туда, где стройными рядами расположились подрумянивающиеся пирожки.
- Можно и мне к ним? - Эмили прекрасно знала, что нет.
Наконец Гретта прибегла к последнему своему средству: прикинулась, что девочки не существует. Тогда Эмилии пришлось отступить. Она вышла за дверь и побрела в сторону пристани - туда, где заканчивалась земля и начиналось небо.
Девочке очень хотелось хоть раз увидеть, как пегасы играют в вечерней дымке. Но, увы, они делали только то, что хотелось им. Часто Эмили ложилась на живот и заглядывала за край каменного пирса, в надежде застать удивительных созданий за привычными занятиями. К сожалению, дно укрывал густой пушистый туман.
Усевшись на серые камни и свесив ноги в бездну, она принялась представлять, как припрет Альхен к стенке и выпытает у нее, что именно случилось с Патриковым питомцем. Замечтавшись, Эмили не заметила белую точку, которая тем временем стремительно росла.
Все ближе и ближе, уже слышался шелест белых крыльев.
- Не сидите на камнях, мисс! - голос мадам Александры вырвал из сладких объятий фантазии.
Альбоура негромко цокала копытцами по пирсу. Девочка дождалась, пока останется с Альхен один на один, чтоб серьезно поговорить, но та будто игнорировала ее. Крепко сжимая в руках потертую толстую книгу, мадам Александра широкими шагами спешила к дому. Эмили едва поспевала за ней!
- Что с маленьким пегасом? - спросила девочка.
- Ничего особенного, - отрезала Альхен усталым голосом.
- Как же... как же! - мисс Варлоу начинала злиться. - Не вы ли говорили, что его нужно вернуть живодерам?
- Патрик плохо на вас влияет, юная леди, - не сбавляя темпа, отметила та.
- И все? - изумилась Эмили, переходя на бег вприпрыжку.
- Послушайте, мисс. - Белая фигура резко замерла, - Ваши претензии необоснованны. Займите себя чем-нибудь полезным.
Но эти слова никак не подействовали. Девочка преследовала Альхен до самого входа в подвал. За массивной дверью стояла темнота, чуть разбавленная жиденьким светом масляной лампы, которую подхватила со стола мадам Александра.
- Вы помните, что воспитанной девочке нечего делать в подобном месте? - осведомилась она.
- Значит, вы невоспитанная! - Эмили позволила себе показать язык в знак протеста.
- Чудно, тогда не споткнитесь и не потеряйтесь.
Через мгновение огонек нырнул вниз, а девочка еще какое-то время стояла, не веря своему счастью.
Хорошо, что Альхен не успела уйти далеко - свет лампы робко маячил впереди, замирая на поворотах.
Она никогда раньше не спускалась сюда, а ведь тут можно было играть в настоящую темницу замка! Повороты, лестницы, ниже... ниже... Когда Эмилии уже начало казаться, что они ходят по кругу, коридор закончился.
Теперь они шли по огромному пустому залу. Каждый шаг, многократно повторяя, усиливало взбесившееся эхо.
- Что это за место? - шепотом спросила девочка, но ее слова уже гремели громом под темными сводами.
- Шумный зал. Раньше здесь прятались от врагов, - пояснила мадам Александра.
- А теперь? - Эмили старалась говорить едва слышно.
- Теперь тут запирают упрямых, вредных и приставучих детей. - Желтые глаза мерцали в темноте.
Вскоре и этот зал кончился, а за последней дверью послышались голоса, не узнать которые было невозможно.
- Ты его видишь? - басил Патрик.
- Да, - отозвался Люс. - Глубоко забился. Что делать?
- Спросить меня, - фыркнула Альхен, остановившись на пороге.
Лицо Падди, перемазанное сажей, выражало радость и облегчение одновременно, Люсьен расплылся в блаженной улыбке:
- Наконец-то! - произнес он и развел руки, как для объятий.
- Отставить нежности, - окинув придирчивым взглядом некогда красную клетчатую рубашку мужа, скомандовала мадам Александра.
- Он забился под бойлер, - утерев грязный лоб рукавом, сообщил Патрик.
- А вы чего ожидали? - Альхен закрыла за собой дверь. - Это дикий зверь.
- Мы думали... - виновато начал Люс.
- Нужно было лучше думать.
Эмили ровным счетом ничего не понимала. К тому же в квадратной комнате стояла почти невыносимая жара. Мерзкий бойлер напоминал жирного черного паука, растопырившего ножки-трубы во все стороны. Примерно таким его и представляла себе девочка.
Трое взрослых опустились на четвереньки и уставились куда-то под брюхо металлическому насекомому.
- Вон он... глазенки сверкают. - Падди обливался потом.
- Вижу, - оборвала его мадам Александра.
- Как его оттуда достать? - Люсьен украдкой взглянул на жену.
- Как? - явно издеваясь, переспросила она. - Быстро. Когда тварь снова начнет чихать, будет беда. Если он выведет из строя бойлер - останемся без горячей воды.
Все присутствующие настолько увлеклись, что на девочку уже никто не обращал внимания. Еще несколько минут она молча наблюдала, как взрослые ползают вокруг бойлера, обмениваясь короткими репликами. Набравшись смелости, Эмили приблизилась к горячей черной громадине.
Едва ли Альхен одобрила бы желание девочки встать на четвереньки в бойлерной, но раз никто не смотрит... почему бы и нет? Эмили осторожно заглянула под паукообразный механизм.
Сначала ничего, кроме тьмы, она не увидела. Тогда девочка склонилась еще ниже, так, что ее волосы легли на пол, а Орин выскользнул из-под платья и звонко стукнул о камни. В ту же секунду мягкий голубой свет выхватил из густой пыльной темноты хрупкий силуэт и три удивленные физиономии.
- Что эт... - хотел было спросить Люс, но Альхен закрыла ему рот ладонью.
- Смотри!.. - прошипела она.
На что именно предлагалось смотреть, Эмили поняла не сразу. Ни для кого не секрет, что все малыши любознательны. Крошка-пегас, до того мышонком сидевший под бойлером, подался вперед, привлеченный удивительным сиянием: когтистые пальчики крыльев скребли пол, а малыш не сводил с кристалла золотисто-алых глаз.
Узкая мордочка в зыбком свете вовсе не походила на лошадиную, и это заставило девочку податься назад.
- Умница... - прошептала мадам Александра. - Вымани, а мы поймаем.
- Нет. Не нужно ловить! - Эмили села. - Он испугается.
- Какая же вы, оказывается, нежная, мисс. - Желтые глаза неприятно поблескивали. - Лучше, чтоб зверек умер от голода там?
Девочка закусила губу. Разумеется, она не хотела, чтоб крошка пегас умирал от чего бы то ни было!

Предыдущая страница 17 Следующая страница


Дом на холме 18

- Не бойся... - Эмили протянула руку с Орином вперед - выяснилось, что цепочка на самом деле очень длинная, только ее ограничивал почти незаметный хитрый замочек.
Люди, затаив дыхание, ждали, пока несчастное создание выберется из своего укрытия на нужное расстояние, а когда черная мордочка почти коснулась кристалла Орина, напряжение достигло своего пика. Люсьен потянулся за мешком, но Патрик неожиданно сгреб в охапку обоих супругов:
- Погодите вы! - его шепот напоминал отдаленный рокот грома. - Дайте им шанс...
Что тот имел в виду, никто, кроме него, не понял, поскольку Альхен и Люс с ужасом представляли, какие ожоги может оставить пегас-полукровка на теле девочки. О чем в этот момент думала сама Эмили, осталось для них загадкой.
- Я тебя не обижу... - чуть слышно пролепетала она.
В действительности девочка уговаривала не столько зверя, сколько себя. Орин подрагивал на цепочке - так сильно тряслись руки. Минуты, что крошка-пегас знакомился с кристаллом, показались вечностью. Произошедшее далее - ошеломило решительно всех.
Эмили боялась пошевелиться. Каким бы милым и удивительным пегас не выглядел, из его ноздрей могло вырваться самое что ни на есть настоящее пламя. Девочка крепко зажмурилась.
Когда Эмили была совсем маленькой, ее очень пугала темнота. Богатое детское воображение заставляло тени складываться в уродливые морды неизвестных науке тварей, и комната превращалась в жуткое место, полное неосязаемых, но оттого ничуть не менее страшных монстров. Тогда-то и сочинилось само собой «универсальное оружие против зла», или просто «колыбельная для чудовищ».
Тоненький голосок звучал робко, будто пробиваясь откуда-то из глубины души, но с каждой строчкой он креп, набирал силу:

Месяц дует в свой рожок,
Спать зовет тебя, дружок.
И ушастых, и зубастых -
Всех уложит на бочок.
Под корягу старый сом
На ночь в свой забрался дом.
Сом пускает пузыри.
Глупый старый сом.
Месяц дует в свой рожок,
Спать зовет тебя, дружок.
И ушастых, и зубастых -
Всех уложит на бочок.
Серый волк в лесу замерз,
Холодно ему до слез.
Воет бедный до зари,
Глупый серый волк.
Месяц дует в свой рожок,
Спать зовет тебя, дружок.
И ушастых, и зубастых -
Всех уложит на бочок.
Тени дремлют по углам,
Не видать ни там, ни там.
Некому меня пугать.
Страх забился под кровать.
Месяц дует в свой рожок,
Спать зовет тебя, дружок.
И ушастых, и зубастых -
Всех уложит на бочок.

По лицу Падди катились крупные слезы умиления. Крошка-пегас положил длинную узкую мордочку девочке на колени и прикрыл глаза.
- Попробуйте его покормить, мисс, - шумно утирая нос рукавом, попросил садовник.
Бутылочка с молоком подкатилась к ногам Эмили, звякая на каменной кладке пола бойлерной. Пегас испуганно вздрогнул, но свет Орина и пение вновь смогли успокоить его.
Мисс Эмилия имела представление, как кормить из бутылочки, но теория и практика вещи разные, поэтому она просто потыкала соской малютку в нос. Пегас повел мордочкой, а девочка постаралась прицелиться так, чтоб попасть куда следует. Голос снова задрожал.
- Пусть сам, замрите, мисс, - посоветовал Падди.
Эмили послушалась, и дело пошло веселее. Она тихо мурлыкала свою нехитрую песенку, а крошка-пегас жадно пил молоко. От всего этого в груди сделалось очень тепло. Взрослые перестали беспокоиться и просто наблюдали.
Осушив бутылочку, малютка зевнул и захлопал крыльями, поднимая клубы пыли. Мадам Александра осторожно подобралась поближе и развернула странную подстилку, больше напоминавшую золотую кольчугу. Заметив движение, пегас прижался к коленям девочки и задрожал.
- Отойдите, он боится, - попросила та.
- Хорошо, только нашего питомца нужно переложить, - отозвалась женщина.
Продолжая напевать, Эмили приподняла малютку и понесла туда, где того ждала постель. Страха больше не было. Девочка чувствовала, что пегас доверяет ей. Подстилка, пришлась ему по вкусу, но Эмили не спешила уходить. Хотелось как можно дольше побыть рядом с удивительным существом после целого дня терзаний.
- Мы для него шибко здоровые, - пояснил Патрик, обращаясь к Люсу. - Я ж ему глаза прикрывал мешком, чтоб не видел меня.
- Как теперь? - Люсьен спрашивал у всех сразу, но ответила Альхен.
- Мы покидаем подвал, а Патрик переночует в бойлерной, - прозвучало это как приказ.
- Но... - попыталась возразить девочка.
- Никаких «но»! - отрезала та.
Само собой, все случилось именно так, как сказала мадам Александра. Уже в холле она остановилась и протянула Эмили толстую книгу в кожаном переплете:
- Раз пегас ваш, - сказала она, - прочтите это. Вещь не моя, потрудитесь не испортить ее.
Альхен выпрямилась и зашагала к выходу, оставив девочку наедине с ее мыслями. Эмили ощущала болезненные уколы совести, ведь ей и в голову не пришло, что пегас жив-здоров. Куда проще оказалось выдумывать обвинения. По чести сказать, нужно было немедленно пойти и извиниться перед Альхен за глупые подозрения, только стыд не позволял сделать этого.
Оставалось подняться в комнату, привести себя в порядок и посвятить остаток вечера чтению.

Дайна радовалась, что суматошный, переполненный событиями день подошел к концу. Два перелета за сутки - это слишком!.. Тем более, проклятый страх высоты... ее до сих пор слегка подташнивало. Откуда взяться такой глупой фобии у Танцора, да еще и Вестника? Ответ наверняка сокрыт в том прошлом, которого мисс Уиквилд не знала.
Она ведь не родилась тринадцатилетней! Назойливые болезненные мысли роились в усталой голове. Память угодливо подсунула первополосное фото сегодняшней газеты. Дайна поежилась. Хотелось просто не думать об этом, но так проблему не решить. Что-то в истории со статьей казалось неестественным.
Да, она, Леди Уиквилд, не справилась с собой и потеряла сознание, из песни слов не выкинешь. Только почему статья не вышла сразу? Неужели в кои-то веки попался нерасторопный репортер? Не очень-то правдоподобно.
- Что, Дайна? - усмехнулась она собственному отражению в стекле. - Взяли тебя за загривок и ткнули в собственную ошибку. Теперь везде будут мерещиться заговоры?
Легче не стало. Счастливые люди задергивают шторы на ночь, гасят свет и спят, терзаясь своими маленькими проблемками во сне или вообще ничем не терзаясь. Они как живые цветы - прекрасны и хрупки. Танцор же - мертвый лист гербария, зажатый тяжелыми страницами времени, не имеющий ни своей цели в жизни, ни места, которое можно назвать домом, ни людей, которых можно считать родными.
Повинуясь мимолетному внутреннему порыву, мисс Уиквилд вытащила из кармана складное зеркальце, поймала взгляд отражения и скомандовала:
- Руфус Тангл. Срочно. - На мгновение металл сделался теплым, но только на мгновение.
Что делают люди, когда им плохо? Зовут на помощь друга. А кого звать Танцору? Да, Тени всегда чувствуют друг друга, но очень редко... знают. Крепко-накрепко связанные древними магическими узами, они остаются чужими.
Дайна прислонилась лбом к холодному стеклу, за которым уже зажглись фонари. Желание выть в голос поминутно сменялось желанием колотить кулаками в стену от бессилия. Внутри все бурлило и клокотало, а снаружи она так и продолжала стоять, упираясь головой в гладкую прозрачную поверхность.
- Эй, Айни, выше нос! - Руф постучал в окно костяшками пальцев.
Мисс Уиквилд рывком распахнула створки.
- Прости меня.
- Мы оба погорячились, - миролюбиво отозвался тот.
Ночь позволяла Теням открывать лица безбоязненно, а особые навыки делали их невидимыми для посторонних, поэтому Руфус мог сколь угодно долго висеть на уровне второго этажа в воздухе, окруженный вихрем колючих голубеньких искорок.
- Как насчет небольшой прогулки по крышам? - неожиданно предложил он.
- Расслабься, «добрый фей», я на сегодня перевыполнила норму полетов, - отмахнулась Дайна, но Баламут уже не слушал.
Ловким движением Руфус выдернул обмершую от неожиданности мисс Уиквилд из комнаты и взмыл в усыпанное звездами небо. Зеленая от ужаса, Дайна старалась не смотреть вниз. Ее внутренности перемешались и затянулись в тугие узлы; очень хотелось сказать проклятому шутнику много разных слов - только открывать рот было бы крайне опрометчиво.
- В этом наше основное различие, - улыбнулся Баламут, осторожно опуская свою спутницу на покатую крышу одного из соседних домов. - Ты не можешь оторваться от земли, а я, наоборот... умру, если однажды не смогу взлететь.
- Ты не умрешь, - машинально возразила Дайна.
- Отчего же? - Светлые глаза поблескивали. - С моей работой у меня есть все шансы не дождить до первой сотни. Недавно подключили к разработке группы, готовящей масштабную акцию по моей части.
- Опять оружейники? - Мисс Уиквилд старательно поддерживала беседу, цепляясь за любую ниточку, которая могла увести ее от дурных мыслей.
- Если бы... - вздохнул Руфус. - Но ведь я не для этого понадобился, верно?
Дайна обхватила колени и уставилась в бархатно-синюю даль.
- Ты знал, что сегодня умерли двое. Понял, как именно, - наконец выдавила она. - Отчего не пришел?
- Не смог, - признание выглядело честно.
- А Леди Алекс смогла. - Мисс Уиквилд вспомнила белую фигуру и янтарный взгляд среди безликих черных силуэтов. - Сегодня и меня назвали убийцей.
- Я правда не смог... - Щеки Руфуса заливала краска.
- Верю и не упрекаю. - Дайна смотрела себе в ладони. - Просто пообещай не спасать меня от друзей.
- Хорошо, - нехотя кивнул тот. - А ты взамен пообещай мне, что если тебе понадобится поддержка, я буду первым, кого ты станешь звать.
- Обещаю. - На душе чуть заметно потеплело.
Баламут не мог долго сидеть спокойно даже в такой момент - легким ветром он перенесся на трубу дымохода. Мисс Уиквилд поймала себя на мысли, что Руфу идет форма.
- Каждый заперт в своем маленьком одиночестве, - вдруг прошептал он. - Заперт, как в прозрачной коробке. Кричишь, бьешься в стекло, а никто не слышит, хотя вокруг, кажется, всех так много...
- Неужели и тебя это гложет? - Дайна не поверила своим ушам.
- Не только меня. - Руфус присел на корточки. - Я недавно узнал, кому обязан именем.
- Имя тебе дает твой предшественник, - сказала и прикусила язык, но Баламута уже несло.
- Это вам, Вестникам, - возразил он.
Мисс Уиквилд позволила себе не слушать дальше тираду о том, чем она отличается от других Танцоров. В сознании постепенно формировался вопрос, который непременно стоит задать Александре Бонмонт при следующей встрече.
- Айни? - Руфус незаметно подобрался совсем близко и застал Дайну врасплох. - И о чем я сейчас говорил?
- Прости, я уснула, - соврала она. - У меня был тяжелый день, еще и статья в газете.
- Какая статья? - насторожился тот.
- С фотографией... - мисс Уиквилд чувствовала поднимающееся раздражение.
- Не знаю, о чем речь, - предупредил Руф. - Ты же помнишь, я принципиально не читаю чуши. «Танцор верит только фактам».
- Вот там и напечатали самые что ни на есть факты. - Возможно, стоило взять на вооружение тактику Баламута и вообще перестать обращать внимания на прессу.
Складывалось ощущение, что вновь обретенное понимание и духовное единство тает на глазах.
- Ладно, попробуем иначе, - стараясь не выходить из себя, продолжила Дайна. - Когда я упала в обморок, ты закрывал меня от кого?..
- Не может быть, - Руфус отчаянно замотал головой. - Пленку я конфисковал лично.
- А вот это уже интересно. - Мир перевернулся с ног на голову.
- Айни... это не я! - взмолился Баламут.
- Очень натурально, - отмахнулась она. - Выкладывай все.
Пушистые ресницы захлопали часто-часто, а на лбу выступили крошечные бисеринки пота - это могло означать только одно.
- Я виноват, - признался Руф. - Я не уничтожил пленку, хотя должен был. Забавно... надеялся показать тебе лет через сто... шутки ради. Но об этом никто не знал. Мне казалось, что материалы лежат спокойно... где им и положено.
- А они не лежат, - съехидничала Дайна. - Значит, так. Работа у тебя, говоришь, тяжелая. Расследование как раз по твоей части. Бери ноги в руки и выясняй, кто тебя настолько удачно подставил.
- Найду. - Баламут тряхнул волосами. - Тебя домой заброшу - и на поиски.
На том и порешили.
События сумасшедшего дня слились в одну беспрерывно меняющуюся мозаику калейдоскопа. Мисс Уиквилд уронила голову на подушку и мгновенно уснула, по инерции продолжая думать... думать... только уже не наяву.

* * *

Мама давно погасила лампы. Но Эмили все равно, забравшись под одеяло, при свете Орина читала удивительную книгу. Бережно перелистывая толстые страницы, она жадно впитывала каждую строчку. Деликатное покашливание нарушило мерное шуршание пальчика по пергаменту.
- Вам не кажется, что сейчас... несколько... поздно? - Альхен возвышалась в двух шагах от изголовья.
- Кажется, - призналась девочка, сонно потирая глаза.
- В таком случае, настоятельно рекомендую отложить все дела до завтра. - Мадам Александра скользнула взглядом по поверхности кристалла. - В противном случае, я заберу книгу прямо сейчас.
- Нет-нет, не стоит. - Эмили спешно перекинула кожаную ленту-закладку через нужную страницу.
- Доброй ночи. - В лучах Орина жемчужная фигура будто источала мягкое свечение.
Убедившись, что мисс Варлоу готова отойти ко сну, женщина откланялась, всем своим видом демонстрируя намерение покинуть комнату.
- Постойте, - робко попросила девочка, спуская босые ноги с кровати.
- Да-а? - Мадам Александра, успевшая сделать несколько шагов к двери, медленно развернулась на каблуках.
Эмили никак не находила в себе сил поднять глаза, поэтому начала разговор с острыми носками сапог:
- Я должна извиниться, - голос предательски дрожал. - Позвольте мне взять обратно все слова, сказанные в последние дни.
- Что ж... и то хлеб. - Она вернулась и присела на постель, одернув простынь. - Я не сержусь. И... пока не забыла, кому-то придется встать пораньше, чтоб успеть накормить своего пегаса.
- Да, мадам! - Сердце радостно подпрыгнуло в груди. Эмили знала: даже за игрушечными мишками и зайками надлежало ухаживать (штопать, стирать), что уж говорить о живом существе. Она свернулась клубочком в темноте, прислушиваясь к внутреннему голосу, ласково напевавшему «универсальное оружие против зла», или просто «колыбельную для чудовищ».

Глава 9.
А может, это любовь?

Подскочив чуть свет, Эмили не успевала удивляться собственной бодрости! Если впереди маячит цель, энергия действовать появляется сама собой.
Она рассудила верно: нечего и думать об утреннем туалете и чистой форме, пока дела в подвале не завершены.
Просунув голову в самое простое платье из тех, что нашлись в шкафу, перехватив волосы лентой и успев взглянуть в зеркало, девочка выскочила из комнаты и направилась прямиком к коттеджу.
Только-только проснувшиеся птицы щебетали на разные голоса в яблоневых кронах, а пряный осенний воздух возбуждал воображение. В глубине души Эмили рассчитывала, что проснулась раньше мадам Александры, но та встретила ее с двумя ведрами угля в руках.
- Я вижу, вы готовы. - Едва уловимое удивление оставило легкий след на бесстрастном лице. - Возьмите ключи и ждите меня у входа.
Тяжелая связка бряцала на металлическом кольце: девочка понимала, что с этими ключами все двери дома станут открыты для нее. От подобного понимания просто захватывало дух. К сожалению, размножать предметы юная мисс Варлоу не умела, да и едва ли смогла бы научиться.
Соблазн войти в темноту подвала самостоятельно был слишком велик, так что Эмили отложила связку от греха подальше. Стараясь сделать ожидание менее мучительным, девочка принялась блуждать взглядом по стенам.
Во всей этой спешке она не удосужилась посмотреть, который час. Эмили представила, как является в школу в теперешнем виде и оправдывается перед друзьями: мол, кормила малютку-пегаса из бутылочки, потому и не успела привести себя в порядок как следует.
На самом интересном месте (а именно, на том, как изменились выражения физиономий Берты и Беллы) ее фантазии прервало появление Альхен. И снова подземные переходы, снова шепчущий зал и жаркая бойлерная.
Заспанный Падди хлопал глазами, отчитываясь перед мадам Александрой о прошедшей ночи, пока Эмили возилась со своим питомцем, краем уха прислушиваясь к тому, о чем говорят взрослые.
- У него ведь нет имени... - спохватилась девочка.
- Понятное дело, мисс, - улыбнулся Падди. - Кроха ж то'ко недавно на свет народился. Откуда у него имя?
- Это непорядок, - серьезно продолжила она. - Нужно придумать!
- Ну... я хотел его Ветерком назвать, - смутился садовник.
- А я... - начала Эмили и задумалась.
- Как ни назови, кормить надо. Не отвлекайтесь, мисс, - насмешливо бросила Альхен.
Действительно, пока девочка в уме выбирала между «Черным Драконом» и «Диким Ветром», малютка заметил Орин и перестал пить молоко.
- За ночь он со мной пообвыкся чуть, - гудел Патрик. - Почти совсем не боится.
- Сегодня я в городе лекарства поищу, - отозвалась мадам Александра. - Только давать их сам будешь, тут уж уволь!
- Эт я завсегда, согласен, - заверил ее садовник. - Лишь бы помогло.

Предыдущая страница 18 Следующая страница


19 Екатерина Стадникова

Сердце Эмили разрывалась от жалости - таким тоскливым взглядом провожал ее маленький пегас. Казалось, он вот-вот заплачет и скажет: «Мама, не бросай меня»! Но сидеть с малюткой вечно девочка не могла.
- Вот бы ребята посмотрели на него! - воскликнула она.
- Ничего сложного, - фыркнула Альхен. - Не думаю, что Сэр Ханс станет препятствовать подобному визиту.
- Правда? - робко переспросила девочка.
- Мисс, вы должны знать своего отца лучше меня.
Больше она не проронила не слова.
Эмили видела, что Альхен погрузилась в размышления, в которых не было места глупым детским вопросам. Порой хотелось отдать все игрушки только за то, чтоб узнать тайны, хранящиеся за непроницаемыми стенами желтых глаз.
«Волшебная сказка про пегаса» подошла к концу, началась обычная утренняя беготня, разбавленная горячим чаем с тостами. Запах наглаженной формы и битком набитый портфель за плечами настраивали на рабочий лад. Единственно, девочка так и не решилась спросить у папы разрешения пригласить Робин и Никодемаса в гости на выходные - до них оставалось еще целых четыре дня.
Сидя на спине Альбоуры, она с удовольствием мечтала о том, как здорово ребята проведут вместе время, как станут есть яблоки, качаться на качелях и гулять по саду. Жаль, что мечты не всегда соответствовали реальности...
В любом случае, стоило попытаться осторожно разузнать, не против ли родители. Причем сделать это лучше бы поскорее. От друзей фантазии плавно перешли к разговору с отцом, где тот все время соглашался.

Секрет сна без сновидений, как выяснилось, предельно прост: стоило только устать по-настоящему - и пожалуйста! Выпроводить мистера Кроу из класса - задачка не из легких, но и с ней Хоуп-Дайна удачно справилась.
Табакерка Отто покоилась на дне кармана, и мисс Уиквилд вовсе не спешила ее доставать. Причин тому было ровно три: во-первых, Дайна не имела вредных привычек и не желала их получать, во-вторых, чувствовать себя подопытной гоблина омерзительно, и, наконец, в-третьих, неизвестно, что это за бурда и как подействует.
Несмотря на все доводы, мисс Уиквилд извлекла-таки крошечную коробочку и придирчиво осмотрела. Ничего экстраординарного. Нехитрый замочек поддался. С негромким звуком, похожим на тот, с каким заводятся старые часы, откинулась металлическая крышка.
- И где тут «инструкция фнутри»? - проворчала себе под нос Дайна.
Сперва показалось, что ушлый Отто надул их, а табакерка почти до краев наполнена простой пылью, но ситуация быстро прояснилась. Свернутая трубочкой тончайшая бумага мирно лежала в уголке. Мисс Уиквилд с интересом изучила надпись: «Препарат позволит обмануть примитивные средства магического слежения. NB: побочные эффекты не выявлены. Только для наружного применения!»
Прочитанное обнадежило, но не настолько, чтоб кинуться проверять гоблинскую бурду на практике. К тому же единственное место, чары которого не под силу обойти Танцору, - Личная Резиденция Главы Ордена. Столько шума из-за совершенно бесполезной вещи!
С другой стороны, внутренний голос, подталкиваемый нездоровым любопытством, зудел глубоко в душе совсем не об этом. Ну что станется, если Дайна возьмет щепотку порошка и посмотрит, как он действует и действует ли? Ничего сложного! Посыпать этой ерундой голову... пара пустяков.
Уговаривала себя мисс Уиквилд недолго. Невесомый порошок взвился в воздух... стало тяжело дышать...
Дайна пошатнулась и вдруг поняла, что совершенно ничего не видит! От ужаса из груди вырвался крик. «Смыть мерзость!» - колотилось в сознании. На голос примчался Каспар:
- Что с вами? - В руке сторож крепко сжимал фонарь. При свете стало ясно, что это не зрение покинуло, а тени перестали подчиняться.
- Воды, - попросила Дайна, успевшая справиться с потрясением. - Прошу, воды...
Без лишних расспросов Кроу подхватил ее под локоть и вывел прочь из класса. Для себя мисс Уиквилд отметила, что не почувствовала обычных неприятностей с солнцем в холле. Лицо сторожа вытянулось, когда Дайна, не раздумывая, сунула голову под струю питьевого фонтанчика:
- У меня в... подсобном помещении есть умывальник... - старательно скрывая удивление, сообщил он.
- Спасибо. - Мокрые волосы прилипли ко лбу и шее. - Вы не могли бы...
- Полотенце? - опередил Каспар.
- Да.
Мисс Уиквилд подняла взгляд и встретилась с острыми черными глазами. В этот момент показалось, что крошечная искорка промелькнула и угодила прямо в горло, щекоча колючими лучиками. Дайна закашлялась.
- Вы больны? У меня есть ключи от медпункта... - Кроу хоть и растерялся, но никак не желал этого показывать.
- Нет-нет... со мной все в порядке, - поспешила заверить она.
Оказавшись в темном коридоре, мисс Уиквилд украдкой проверила, восстановилась ли связь с тенями, и не без удовольствия отметила, что да. У дверей импровизированного кабинета истории мужчина учтиво поклонился:
- Мое жилище слишком скромное и не предназначено для приема гостей, - замялся тот. - И... мне придется ненадолго покинуть вас.
- А умывальник?.. - неожиданно вырвалось у Дайны.
- Только если вы настаиваете... - смешался Каспар.
- Я настаиваю.
Для себя она решила, что обязана осмотреть всю школу на предмет зачарованных вещей. Так почему помещения, занятые сторожем, стали исключением?
Еще немного вглубь, поворот, крошечная площадка с каменным полом - и последняя дверь, бесшумно распахнувшаяся внутрь. Несколько секунд Кроу колебался, наконец, переступил через порог и зажег свет.
Казалось, после Главного Зала Призм и бункера Отто впечатлить Дайну уже невозможно, но школьный подвал превзошел все ожидания. Само собой, ничего «зачарованного» там не могло и быть.
- Скажите, Каспар, - мисс Уиквилд тщательно подбирала слова, - магия вызывает у вас... эм... трудности?..
- Магия... - он протянул чистое полотенце, - вызывает у меня страх.
- Тогда... - слова не успели сорваться с губ.
- Послушайте, я пережил достаточно допросов. - Лицо мужчины внезапно ожесточилось. - Я ученый, вернее, был им... когда-то. Мне не понять то, что нарушает законы природы. Ваш мир пугает! И еще... если пришли просто поближе посмотреть на живого изгоя, то концерт окончен.
- Ошибаетесь.
Разговор мог принять интересный оборот.
- Вам виднее. - Кроу подчеркнуто вежливо поклонился. - Нам обоим лучше вернуться к своим обязанностям. Уроки начнутся через пятнадцать минут.
Дайне, возможно, следовало оскорбиться, но что-то подсказывало воздержаться от поспешных выводов. Едва ли бедняге пришлось сладко! Закон о правах изгоев до сих пор один из самых спорных.
Несмотря на все доводы, сильно напоминавшие самогипноз, сердце червячком точила обида. Мисс Уиквилд не питала иллюзий относительно собственных личных качеств, но подумать, что она способна глазеть на человека, как на цирковую обезьянку! Это не укладывалось в голове. В любом случае, существовали более важные вещи, чем какой-то сторож.

- А я уже побывала под землей сегодня.
Эмили заложила руки за спину, готовясь поведать друзьям историю крошки-пегаса.
Ребята сидели на лавочке, наслаждаясь погожим утром. Заходить в саму школу пока не хотелось: слишком уж хороши казались и последняя зелень, и яркое веселое солнышко, и его острые лучи. Каждой осенью девочка старалась запомнить красоту листвы так, чтоб хватило на целую зиму.
- Что в сочинении написала? - вопрос Никодемаса быстро вернул ее с небес на землю.
- Совсем про него забыла!
За ненаписанную работу грозило нечто похуже тройки...
- А я просто не писал, - улыбнулся он. - Думал, вместе чего-нибудь напридумываем на большой перемене. Мы так делали... с моим другом.
- Это с тем Вилли, родители которого переехали? - Би внимательно смотрела куда-то за спины ребят.
- Угу, - буркнул в ответ мальчик, заметно мрачнея.
- Она что-то не так сказала? - Эмили уже встречала подобную гримасу на лице Никодемаса, и ничего хорошего это не предвещало.
Поджав губы и выпрямившись, точно проглотил швабру, тот старался не замечать белокурого старшеклассника, окруженного стайкой хихикающих девочек-ровесниц.
- Только что автографы не раздает!.. - прошипел Никодемас.
- По-моему, ты просто завидуешь... - Роби отвела взгляд, но реакция последовала незамедлительно.
- Кому?! - взревел он. - Этому павлину?!
- Крикни еще громче, пока не очень убедительно, - тряхнула косичками та.
Подобные заявления явно бесили Никодемаса, но и Робин ни за что на свете не отступится, если дело касается Золотого Чарли, занимавшего особое место в сердце бедняжки. Эмилия чувствовала грозу, которая вот-вот разразится.
- Перестаньте, - на всякий случай попросила она друзей. - Почему, когда на горизонте появляется Уэлш, между вами начинается война?
- Я не воюю с девчонками. - Черные глаза напоминали раскаленные угли.
- Да ты и с мальчишками... - Би вышла из себя чересчур быстро.
- Ребята! - взмолилась Эмили, но никто уже не обращал на нее внимания.
- Вот как?! - рыкнул Никодемас. - Я докажу вам!
Что именно и как тот собрался доказывать, подруги так и не узнали, поскольку прозвучал сигнал на урок Истории.
Мисс Хоуп Ди'Анно весьма спокойно относилась к опоздавшим и ничего не сказала ученикам, незаметно прошмыгнувшим под покровом темноты на свои места. Все трое надеялись, что она просто-напросто не увидела их.
Следующие сорок минут мальчик напряженно скрипел зубами. Ни интересное повествование, ни красивые карты, ни успокаивающий голос из ниоткуда и одновременно отовсюду - ничто не помогало. А когда мисс Ди'Анно объявила, что можно отправляться на перемену, Никодемас пропал, как сквозь землю провалился.
Появившись перед самой Символогией, он выглядел невероятно взбудораженным. Часть урока мальчик изображал живую заинтересованность нудными новыми формулами, а под конец подвинул к Эмили лист с единственным вопросом: «Кто прав?»
«Оба хороши! Миритесь быстро!» К надписи она прибавила многозначительный кивок в сторону Робин.
«Дудки!!!» С каждой буквой почерк становился все более размашистым.
«Из-за чего все это?» - первые два слова Эмили жирно подчеркнула.
«А то ты не знаешь?!» Никодемас фыркнул.
«Даже не догадываюсь!» Переписка вытеснила мысли о конспекте.
«Поговорим на большой перемене. Все равно сочинения вместе писать». На том и условились.
В душе девочка жалела, что еще ни словом не обмолвилась ни о пегасе, ни о найденных пару дней назад следах таинственного народца. Между тем время тянулось невыносимо медленно: Оуэл меланхолично возил мелом по доске, ученики следили за его движениями со скучающими лицами - казалось, сигнал к концу занятия не прозвучит никогда.
Но он прозвучал, и снова Никодемаса как ветром сдуло, не успела Эмили отвернуться. Пожав плечами, она собрала вещи, дождалась, пока Би сложит рассыпавшиеся по всему полу карандаши в пенал, и обе подружки покинули класс.
- Не узнаю тебя, - призналась Эмили. - Та Робин, с которой я познакомилась, не стала бы задирать кого бы то ни было.
- А пусть не говорит так о Чарли! - пухлые щечки заметно порозовели.
- Послушай, этот Уэлш просто мальчик, зачем из-за него портить отношения? - Недоумение сменила легкая досада.
- Чарли женится на мне. - В лице Роби отразилась несгибаемая уверенность. - Я не позволю унижать моего будущего мужа, тем более за его спиной!
- Э-э-э... - Другой ответ в голову что-то не шел.
Круглые голубые глаза Робин блестели, как звезды над пирсом. Язык не поворачивался сказать бедняжке правду... Ну как может красавец и всеобщий любимец, окруженный самыми симпатичными девочками, не то что жениться... хотя бы заметить веснушчатую толстушку Би?
- Ты мне завидуешь? - странная тень мелькнула в расширенных зрачках. - Почему? Тебе тоже нравится Чарли? Забудь! Он мой!!
- Робин... что с тобой?
На мгновение сделалось страшно. Лицо подруги исказилось, а со дна бездонных выпуклых голубых глаз поднимался сумасшедший блеск.
- Чарли мой!!! - оттолкнув Эмилию, Робин бросилось прочь.
- Постой! - но голос растворился в многоголосом гуле коридора.
Ничего не понимающая девочка кое-как добрела до окна и прислонилась лбом к стеклу. Мысли ворочались медленно, как мельничные жернова, только казалось, что мелят эти жернова не зерно вовсе, а песок или гравий. От болезненного скрежета из глаз брызнули слезы.
- Все сошли с ума... - прошептала Эмили, промокая платочком лицо.
- Согласен...
Не рассчитывавшая на ответ, девочка так и вздрогнула, стекло приглушенно задребезжало.
- Осторожнее, мисс. - Виновник ссоры друзей стоял, облокотившись о подоконник.
- Простите. - Эмили озадаченно потирала ушибленный лоб. - Я опять думала вслух.
- Поспешим, урок скоро начнется. - Чарли небрежно тряхнул головой, убирая непослушную челку. - Сегодня я помогаю Солей Мерривезер с опытами на вашем занятии, готовлюсь ко дню школьного самоуправления. Не хочу, чтоб кто-то опоздал.
Блондин протянул руку, очевидно, желая, чтоб девочка подала свою, но та восприняла жест, как предложение идти вперед. Прибавив шаг, она скрылась в общей пестрой массе. На сердце скребли кошки...
«Какая она все же... хрупкая... дружба», - взгляд уперся в идеальную прическу Берты. Место Би пустовало.
Никодемас швырнул свою сумку на стул: его глаза блестели почти тем же самым безумным огнем. Эмили уткнулась в рукав, не издав ни звука. Внутреннее чутье не подвело, желание провалиться сквозь землю из ниоткуда не появляется.
Робин сильно опоздала, и учительница предложила ей остаться за дверью, но самое гадкое, что Чарли (действительно, ассистировавший при демонстрации опытов) отпустил едкую шуточку в адрес несчастной. Не нужно было напрягать слух, все и без того поняли, что «тютя Би» с воем опрометью пронеслась по коридору.
На этом беды не закончились. Никодемас вел себя откровенно вызывающе, за что тоже отправился за дверь. Остаться в одиночестве, под прицелом пристального взгляда старшеклассника, виноватого в том, что случилось, и не виноватого ни в чем, - удовольствия мало. Да и ненаписанное сочинение вовсе не грело душу. В довершение кошмарной картины Уэлш вытащил Эмилию за кафедру, чтоб та «ассистировала ассистенту».
Неприятный звук сигнала на перемену показался упоительной музыкой. Покидав вещи в портфель как попало, девочка поспешила испариться, не оставив и следа. Если местоположение Никодемаса не вызывало сомнений, то вопрос «где искать Роби» превратился в настоящую загадку.
«Если бы не сочинение!..» - думала Эмили, пробегая мимо кафетерия.

Мистер Кроу подтвердил, что друг скрывается в его каморке с тех пор, как Солей выгнала его из класса. Третий Раз за день предстояло спуститься под землю. Прошмыгнув мимо зияющей черноты кабинета истории, в сопровождении гулкого стука собственных каблучков она двинулась дальше.
- Наконец-то... - протянул Никодемас, сидевший верхом на старом сундуке. - Надеюсь, Уэлш облился кислотой?
- Нет, - сердито ответила Эмили.
- Жаль... - Он сделал скорбное лицо. - Знаешь, как называется мое сочинение?
- Сейчас узнаю... - Попытка заглянуть в чужой лист провалилась.
- «Я хочу стать охотником на пижонов», - оскалился Никодемас. - Страшно?
- Глупо. - Девочка расстегнула портфель.
На языке вертелось что-то очень важное... Казалось, должна найтись одна-единственная фраза, которая поставит все точки в порядком надоевшей истории. Если бы все было так просто.
- Откуда столько ненависти? - собравшись с мыслями, заговорила она. - Кто вообще такой этот Чарли Уэлш, из-за которого вы разом взбесились? Би накричала на меня, ты похож на полоумного... Из-за чего?
- А тебе разве не противно смотреть на этого воображалу? - удивился Никодемас. - Он ведь весь такой... ну, точно картину с себя любимого маслом пишет для столичной галереи!
- И только-то? - Закрытая чернильница выскользнула из рук и покатилась по столу. - Мне искренне все равно, пусть он хоть вверх ногами ходит! Вы с Робин мои друзья! И... очень больно видеть ссоры по пустякам.
Повисла неловкая пауза. Ребята смотрели друг на друга и ждали... Никодемас не выдержал первым:
- Я опять дурак, да? - почти шепотом спросил он, отложив перо.
- Даже не знаю, как и ответить... - Эмили почувствовала, что напряжение ослабло.
- Тебе правда нет дела до Уэлша? - будто преодолевая огромное сопротивление, продолжил мальчик.
- Клянусь чем хочешь! - Такой ответ явно устроил его.
Лицо Никодемаса просветлело, но ненадолго... Друг отвел взгляд:
- Давай работать, а то не успеем, - попросил он.
Оставалось только пожать плечами и согласиться. «Я хочу стать просто хорошим человеком», - написала Эмили. - «Неважно, что это будет за профессия. Главное, чтоб она приносила пользу и делала мир лучше».
Монотонно скрипели перья, и мерцала настольная лампа. Общая идиллия время от времени нарушалась урчанием недовольных желудков, но на них никто не обращал внимания.
Внезапно за дверью послышались быстрые шаги. Ребята подняли головы как по команде.
- Кто это? - шепотом спросила Эмили.
- Мы в чужом доме, забыла? - Никодемас обвел глазами комнату.
Между тем к шагам прибавились голоса:
- Нам нечего обсуждать больше, мисс. - Каспар Кроу собрался войти. - Где ваши манеры?
- Там же, где и ваши, - отозвалась Ди совсем рядом (прозвище прочно закрепилось за учительницей).
- Скажите прямо: чего вы от меня хотите? - Реплика застряла в горле, когда мужчина вспомнил про гостей.
- Ничего особенного, - фыркнула та, еще не зная о маленьких свидетелях. - Откуда столько ненависти?..
У Эмили возникло ощущение повтора. Знакомая интонация, знакомые слова... Девочка осторожно откашлялась.
- Вы двое все еще здесь? - строго осведомился мистер Кроу.
- Пишем сочинение к следующему уроку, - честно признался Никодемас.
- Хм... вот как... - протянул сторож. - Что за сочинение?
- «Кем я стану, когда вырасту», - охотно сообщил тот.
- И кем же, если не секрет? - Каспар Кроу приблизился и заглянул в лист.
Эмили почувствовала себя лишней, но не сумела бы объяснить причину подобного явления, даже если бы от этого зависела ее жизнь.
- Понятно... - мужчина грустно улыбнулся. - В моем мире дети хотели стать врачами или, на худой конец, космонавтами... Но и те и другие старались писать грамотно.
В его глазах промелькнула невыразимая удушающая тоска. Каспар Кроу взял из рук ребенка перо и принялся методично исправлять, вполголоса поясняя, что он делает и почему. Мисс Ди'Анно незаметно подплыла к Эмили и робко взглянула девочке через плечо.
- Можно? - ласково спросила она.
- Да. - Глупо отказываться от помощи.
Эмили внимательно наблюдала за учительницей, пока та читала. По лицу Ди невозможно было понять, довольна она или нет. Неподвижные, прямые, совсем как нарисованные, брови, тонкие бледные губы, будто замершие в одном положении, только серые глаза бегали туда-сюда по строчкам.
- Плохо? - сдерживать волнение дольше оказалось невыполнимой задачей.
- Отчего же?.. - задумчиво отозвалась женщина. - Недочеты есть, но это скорее описки, чем ошибки. Просмотри и исправь.
Насколько большой ни казалась бы перемена, и она подошла к концу. Ребята собрали вещи, поблагодарили взрослых и поспешили на занятие. Обстоятельства сложились благоприятно, и потому Эмили никак не могла взять в толк, отчего Никодемас мрачнее тучи.
Заметив встревоженный взгляд, он поспешил внушить подруге, что все в порядке, даже зачем-то пообещал извиниться перед Робин.
- Эй, Рафли! - неприятно хихикнула Берта, поравнявшись с ребятами. - Что чувствует приговоренный к смерти?
- Понятия не имею, - огрызнулся в ответ тот и ускорил шаг.

Предыдущая страница 19 Следующая страница


Дом на холме 20

Кроу старательно не замечал Дайну, пока та не упрекнула его за это. Тогда мужчина поднял на непрошенную гостью усталый взгляд и подчеркнуто безразлично спросил:
- У вас больше нет дел, мисс? - ни единый мускул не дрогнул на худом смуглом лице.
- Представьте себе, - тем же манером подтвердила она.
- Жаль, - черные брови легко приподнялись, - у меня есть. Я провожу вас.
- Не стоит, вы и так слишком добры. - Дайна изящно поклонилась.
Назвать то, что творилось в душе, обидой у мисс Уиквилд не поворачивался язык: щеки горели, а в горле застрял горький комок. «Каждый заперт в своем маленьком одиночестве», - всплыло в сознании.
Та самая стеклянная коробочка грозила раздавить Дайну, не оставив и мокрого места. Насколько хватало памяти, тянулось ее проклятое одиночество, и ни конца, ни края ему не было видно. Единственный человек, разбавлявший собой пустоту, - Борджес. Едва ли проходимца можно считать хорошей компанией.
Руфус? Его «существование» Дайна чересчур долго игнорировала, чтоб тот успел занять хоть какое-то место в ее жизни. Да и парню, несомненно, хватало собственного одиночества, ничуть не меньшего, чем у любого другого Танцора.
Дошла очередь и до таинственной Леди Алекс. От воспоминаний о ней в сердце сделалось тепло. Как же хотелось Дайне встретить эту женщину раньше! Сколькому можно было бы научиться у нее! Только что теперь толку гадать...
Кстати сказать, Руф так и не ответил утром... Мисс Уиквилд надеялась, что тому удалось раскопать нечто интересное.
Размышления грубо прервал скрип открываемой двери. В проеме выросла худая тень, не узнать в которой мистера Кроу мог только слепой.
- Простите мою резкость, - не поднимая взгляда, попросил он и, не дожидаясь ответа, поспешил прочь.
Не рассчитывавшая на подобный жест, Дайна еще какое-то время сидела неподвижно, в страхе вспугнуть удивительное ощущение. Казалась, кто-то добрый надул внутри нее воздушный шарик, невероятно цветной и красивый. Но, увы... нельзя просидеть неподвижно целую вечность.
Старшеклассники небольшими группками проходили в темный класс и дисциплинированно занимали свободные стулья. Громким хлопком мисс Уиквилд зажгла над столами робкие лампы. Неживой свет настраивал на рабочий лад.
Захватить внимание этой аудитории оказалось почти так же просто, как и тех, что помладше. Стоило только иллюзорным картам раскрыться во всем их великолепии, дело пошло гораздо лучше. Если до того отдельные личности еще порывались заниматься своими делами, то спустя каких-то пять минут и их взоры оказались прикованы к Дайне, расположившейся в центре переливающейся паутины.
На мгновение в голову закралась странная мысль. Всматриваясь сквозь незамутненные глаза в души сидящих перед ней детей, не имеющих представления о том, что такое смерть и боль, открытых и чистых, как страницы ненаписанных книг, Дайна пыталась понять, на своем ли месте она ведет борьбу.
Статистика - неумолимая штука. Один из десяти обязательно попадет под влияние философии Дивных, а ведь это можно предотвратить уже сейчас! Достаточно взять ребят под руки и показать верный путь, научить и направить...
- Ай! - вскрикнула белокурая девочка за первой партой, а в воздухе отчетливо запахло озоном.
- В чем дело? - войдя в роль учительницы окончательно, мисс Уиквилд метнула на бедняжку суровый взгляд.
- Простите, - пролепетала та. - Я не хотела.
- Класс, - естественно, Дайна знала, что именно произошло, - попрошу шутника или шутников выйти ко мне самостоятельно, чтоб не тратить общее время.
Комната ответила гробовой тишиной, в которой стук упавшего на пол и укатившегося предмета прозвучал как громовой раскат.
- Спасибо и на этом. - Белесая палочка остановилась у самых ног. - Индекстрэ.
Предмет подпрыгнул и очутился прямо в руке. Ученики продолжали напряженно молчать, пока мисс Уиквилд-Ди'Анно вертела палочку перед глазами.
- Какая прелесть, - пренебрежительно начала она после паузы. - Слабейший заряд. Кому тут обратно в детский сад пора? Впрочем, можете не говорить, я сама узнаю, не сходя с этого места. Или все же хозяин милой штучки укомплектован не только юмором, но и некоторым количеством храбрости?
Взъерошенный мальчишка за последней партой заерзал, а его сосед прикинулся фонарным столбом. Без всякой магии ясно, кто виновен.
- Галерка, средний ряд, - растягивая слова, приказала Дайна. - Молодые люди! Я не привыкла повторять дважды.
- Мисс Ди'Анно, я сожалею, - взъерошенный выпрямился. - Нам осталось не так много времени... совсем скоро все мы превратимся в студентов, и тогда шалости останутся в прошлом.
- Занятно. - Она скрестила руки на груди. - Вы не думали о карьере юриста или... быть может, политика? Уж очень складно несете чушь. Мой урок не предназначен для... (как вы сказали?)... «шалостей».
- Но, мисс... - попытался возразить тот.
- Думаю, все со мной согласятся, - не обращая внимания на взъерошенного, продолжила Дайна, - что конца занятия «шалун» подождет за дверью. А после мы познакомимся поближе и немного прогуляемся... Нет, не под Луной. Хотите составить компанию?
Сосед нарушителя порядка закрыл рот и сделал вид, что превратился в камень.
- Вещи забрать можно? - насупившись, уточнил взъерошенный.
- Нет, - покачала головой мисс Уиквилд.
Выдворив мальчишку вон, она поохладела к мысли о преподавании и его значимости. Сердце затосковало по форме Танцора. Совершенно точно, стоило взять «шалуна» на заметку... посмотреть: куда заведет такой длинный язык лет через десять.

Хоть сочинения и были успешно приняты, тревога не покидала Эмилию. Робин не появилась ни на предпоследнем уроке, ни на последнем.
- Что ты собираешься делать? - Никодемас старательно изображал жизнерадостность.
- Отправлюсь на поиски! - без колебаний отозвалась она.
- Здорово. - Друг не мигал и вообще походил на восковую фигуру.
- Ты со мной? - с надеждой в голосе спросила Эмили.
- Я всегда с тобой, - вздохнул тот.
- Тогда поищи ее в холле и во дворе, - предложила девочка. - А я посмотрю в уборных.
- Хорошо, - согласился Никодемас. - После встречаемся у входа на ступеньках.
Друзья разошлись в разные стороны: один отправился на первый этаж, другая - вглубь крыла.
Эмили спокойно шла, размышляя над тем, что именно скажет Роби и какими словами, чтоб все вернулось на свои места. Школа быстро пустела. Ученики второй смены не появлялись в этой части здания, а немногочисленные ребята - скорее всего, просто дежурные, спешащие в свои классы. Сложив руки рупором, девочка приготовилась крикнуть и уже набрала воздуху в грудь, но вовремя передумала.
- Вы заблудились, мисс? - неподалеку, из дверей кабинета с табличкой «Лаборантская», показалась блондинистая голова.
- Нет, вовсе нет, - смутилась Эмили. - Потеряла подругу.
- Вот как... - Чарли вышел в коридор. - Не хотите посмотреть опыты?
- Конечно, хочу. - Сразу говорить «нет» как-то невежливо, лучше найти правильное «но».
- Тогда проходите, - предложил он.
- К сожалению, не сегодня, - кокетливое сожаление удавалось ей особенно удачно. - Меня ждут.
Попрощавшись, пока Уэлш не успел опомниться, Эмили быстренько шмыгнула в ближайший поворот. Коридор показался знакомым, и сердце немного успокоилось. Отчего мы задумываемся о необходимости карты только тогда, когда уже стоим неизвестно где?
«Сворачивать не туда» постепенно превращалось в традицию. Мрачные стены, по обе стороны вереницы запертых дверей с порядковыми номерами на блестящих табличках - обычная среда обитания для старшеклассников, как про них рассказывала Би.
Решив разорвать порочный круг, Эмили развернулась и двинулась назад, чтоб снова встретить Чарли и воспользоваться его помощью. Главным теперь было не пропустить нужный поворот.
Кто мог подумать, что этих самых поворотов окажется не один и не два? Сохраняя присутствие духа, она возвращалась. Странный холодок скользнул по спине, заставив оглянуться, но коридор пустовал. Списав неприятное ощущение на волнение, Эмили собралась продолжить путь, как жуткий крик сотряс стены!
На испуг времени не осталось. Со всех ног девочка бросилась на голос, показавшийся знакомым.
Эмили была готова увидеть все что угодно, только не это! Робин сидела на полу, спрятав личико в ладони, а ничего не понимающий Никодемас пытался заставить ее подняться.
- Я... я... испугалась... - всхлипывала та.
- Чего ты, дуреха, испугалась?! - Черные глаза метали искры. - Так орать!
Но Би не слушала. Она подобрала ноги и принялась медленно вдыхать и выдыхать, сцепив пальцы замочком. «Только кажется... только воображение», - едва слышно бубнила бедняжка.
- Что за шум, а драки нет? - Бланка Мулиэр выросла у Эмили за спиной.
- Ничего... - Роби зажмурилась и стиснула пальцы так, что костяшки побелели. - Я решила напугать друзей и теперь очень сожалею.
- Запомните, юная леди, это школа, а не зверинец. - Бесцветная женщина-мышь поджала губы. - В этом крыле вам нечего делать, насколько мне известно. Потрудитесь найти выход.
- Да, мисс. - Би старалась не смотреть на фельдшерицу.
- Замечательно. - Бланка Мулиэр проводила ребят сердитым взглядом.
Робин виновато плелась вслед за друзьями, справедливо ожидавшими объяснений.
- Ты ничего не хочешь нам рассказать? - не выдержал Никодемас.
- Неудачный розыгрыш, простите.
Увы, врать она, похоже, не умела совсем.
- Не верю, - предупредила Эмили.
- Ну и пожалуйста! - ощетинилась та.
- Почему бы не сказать правду? - предложил друг.
- Сам лучше скажи, какие у тебя дела со Стальными Бабочками? - ловко перевела тему виновница.
- Так ты все слышала? - Он резко остановился.
- Да, - с легкостью призналась Би. - Я же пряталась в саду...
- Стоп! - Эмили громко хлопнула в ладоши.
Нить событий, и без того постоянно ускользавшая, теперь потерялась окончательно. Альхен наверняка уже ждала свою маленькую леди в холле, но ситуация требовала немедленного разрешения.
- Что происходит? - сердито осведомилась Эмили. - Кто такие «стальные бабочки»?
- Сам расскажешь? - Роби слегка подтолкнула Никодемаса в бок.
Вместо ответа тот просто промолчал.
- Драки в школе запрещены, - начала она загадочным шепотом. - Но разве запретишь мальчишкам ссориться? Вот они и выясняют отношения через кружок по самообороне. Играют в героев... вызовы друг дружке бросают. Можно ведь и по-простому... за углом, но эффект не тот.
- Никодемас, это правда? - осторожно спросила Эмили.
- Да, - он потупился. - Не знаю, что на меня нашло... Зачем мне калечить Уэлша?..
Последняя фраза явно была добавлена зря.
- Чарли тебя в порошок сотрет, - фыркнула Робин. - Не забывай, ему тринадцать!
- Угу... заболтает меня до смерти? Я от скуки засохну и рассыплюсь, - хмыкнул Никодемас.
- Достаточно! - Как же не хватало командного голоса мадам Александры. - Мы сейчас же идем к Уэлшу и отменяем весь этот бред!
- Еще чего! - запротестовал он. - Я не желаю опозориться.
- А в больницу угодить? - едко осведомилась Би.
- Слушай, я убью твоего ненаглядного Чарли. - Черные глаза пылали нешуточной злобой.
- У-у-у... - протянула Робин. - А ты сам болтун. Не говори о том, чего не сможешь сделать.
- Посмотрим! - огрызнулся Никодемас.
В холле действительно ждала Альхен - махнув дующимся друг на друга ребятам, Эмили погрузилась в собственные мысли.
Сегодня Альбоура подозрительно долго кружила над полями, аккуратными садиками и казавшимися с высоты игрушечными черепичными крышами незнакомых поселков.
- Почему мы еще не дома? - перекрикивая ветер, спросила девочка.
- Путаем след, - отозвалась мадам Александра.
Часто оставалось загадкой, говорит ли Альхен серьезно или это очередная странная шуточка в ее духе. Но на сей раз затянувшийся полет вполне устраивал всех.

Уже к вечеру, когда с уроками было покончено, Эмили переоделась в простое платье и выбралась из своей комнаты. Кормить крошку-пегаса ужином, да еще в обществе Люса, - о чем еще мечтать?
У входа в подвал на столе расположилась масляная лампа, самодовольно поблескивавшая начищенными боками, рядом с которой девочка обнаружила аккуратно свернутый лист бумаги и накрытую белой салфеткой корзинку. «Экзэквор», - крупные худые буквы, небрежно брошенные легкой рукой, говорили о многом.
Во-первых, Альхен нет дома, иначе она сама бы проводила свою маленькую леди. Во-вторых, Эмилии не придется в одиночку искать дорогу к бойлерной. Оставалось только прочесть заклинание, что она и сделала:
- Экзэквор!
Результат не заставил себя долго ждать. Зачарованный мадам Александрой светильник плавно оторвался от стола и повернулся к девочке ручкой так, чтоб та непременно за нее взялась. Пузатая лампа увлекала Эмилию все дальше и дальше за собой во влажную прохладную мглу.
Девочка держала источник света и «путеводную нить» высоко над головой, воображая себя храброй принцессой, запертой в жутком лабиринте. Правда, «лабиринт» довольно быстро закончился. Эмили, все еще не расставаясь со своим любимым образом, робко постучала в дверь бойлерной.
- Открыто, - отозвался Люс.
Горячий воздух пахнул в лицо, и заклинание Альхен рассеялось. Люсьен сидел на полу почти совсем рядом с кольчужной подстилкой, на которой грустно клевал носом Ветерок. Завидев девочку, малютка захлопал крыльями.
- Он рад тебя видеть, - улыбнулся Люс.
- А ты не рад? - Эмили сурово сдвинула брови.
- Рад, но было бы еще лучше, если бы ты догадалась принести мне немного воды, - признался тот.
- Посмотри, может, тут найдется что-нибудь похожее, - предложила девочка, протягивая Люсьену корзинку.
А пока тот изучал ее содержимое, Эмили подошла к подстилке, чтоб потрепать крошку-пегаса по пушистой челке.
- Что-то ты хмурая.
Обманывать старого друга занятие бесполезное.
- Есть немного, - призналась девочка. - Сегодня все разом спятили.
- Не говори так, - усмехнулся Люс. - Не все. Мы с тобой еще в своем уме. И вообще, откуда такая уверенность?
Ветерок пил молоко из бутылочки, а Эмили пересказывала последние события, стараясь ничего не упустить. Она верила, что когда с историей будет покончено, Люсьен запросто подскажет, как выпутаться из всего этого.
- Хм... - наморщил лоб тот. - Мы с тобой люди взрослые и понимаем, что единого рецепта нет.
- Так и нет? - Девочка убрала опустошенную бутылочку обратно в корзинку.
- Увы, - подтвердил Люс. - Но не отчаивайся. Понять причину - уже половина дела.
- Робин совершенно точно влюблена в Чарли, - подхватила мысль Эмили. - Если Никодемас влюблен в нее, то причем тут я?
- Смотри глубже, - предостерег Люсьен.
- В каком смысле? - Еще не озвученные рассуждения рассыпались прахом.
Она страшно боялась показаться глупой, поэтому готова была вывернуть свои мозги наизнанку, лишь бы не ударить лицом в грязь.
- Видишь ли... - друг старательно подбирал слова. - Если бы все так просто... просто любовь, просто ревность... но в жизни оно немного иначе. У человека много всяких разных качеств... Помимо прочего имеется жадность...
- При чем тут она? - удивилась Эмили.
- Одни не хотят делиться игрушками или конфетами, другие никому не дают денег в долг. - Люс будто рассказывал сказку. - А есть те, кто не хочет делиться друзьями. Жадина боится, что ему самому не хватит. Понимаешь теперь?
Лукавые огоньки загорелись в мечтательных серых глазах.
- Получается, жадине нужно объяснить, что дружба - не конфета? - Звучит слишком просто.
- Верно, - согласился Люсьен. - Тут с точностью до наоборот: чем больше друзей, тем больше дружба, если друзья настоящие.
- То есть, нужно найти способ подружить Уэлша и Рафли? - продолжила мысль она.
- Этот Никодемас упрям, как наша Сашхен, - возразил тот. - Мальчишки все равно столкнутся, или я ничего не смыслю в людях. Важно, какой урок они оба извлекут.
Внезапно Эмилию осенило:
- А... ты?.. - осторожно спросила она.
- Что я? - не понял Люс.
- Ты не обижаешься, что теперь у меня есть Роби и... Никодемас? - спросила и сама испугалась.
- Конечно, нет! Это здорово, - рассмеялся он. - Я из тех, кто не жаден от природы. А вот твоему отцу впору на тебя не то что обижаться... сердиться.
- Почему? - изумилась Эмили.
- Не догадываешься? - заговорщически подмигнул Люс.
Девочка отрицательно покачала головой.
- Возможно, ему тоже есть, что сказать тебе, - пояснил тот. - А кто-то (не будем показывать пальцем) не торопится поделиться с ним своими тревогами. Мне бы на месте Ханса сделалось очень грустно.
- И что делать? - спохватилась Эмили.
- Вот тут я способен ответить точно. - Люсьен поднял с пола свою лампу. - Оставь нас с пегасом вдвоем и отправляйся наверх. Экзэквор!

- Я глупая? - прямо спросила Дайна, внимательно всматриваясь в янтарные глаза.
- Вовсе нет. - Гостья отхлебнула чая и добавила: - Но я дала бы неплохие деньги, чтоб увидеть твое лицо, когда тени вышли из подчинения.
- Злая шутка. - Мисс Уиквилд поежилась.
- Почему же? - Блондинка извлекла из кармана собственную табакерку. - Очень удачный порошок. Каюсь, стоило сказать о нем больше...
- Стоило сказать о нем хоть что-нибудь - Сейчас Дайна могла сколько угодно иронизировать по поводу случившегося.
- Ближе к делу, - настойчиво попросила Леди Алекс. - Я все же лелею надежду уснуть в собственной постели.
За окном давно сгустились влажные сумерки, Руфус дал слово... А вот сдержит ли? Задернув штору, хозяйка дома вернулась к столу.
- Мое имя... - начала она. - Что в нем?
- Кто-то не учитывает «профессиональные проблемы с памятью», - фыркнула мадам Бонмонт.
- «Уиквилд»... - Испытующий взгляд грозил просверлить гостью насквозь.

Предыдущая страница 20 Следующая страница


21 Екатерина Стадникова

- «Уиквилд»... - повторила та и умолкла.
Когда пауза затянулась и стало казаться, что женщина-загадка просто-напросто спит, странная улыбка расплылась по острому лицу:
- Никак предостережение? - Желтые глаза вспыхнули. - С меня станется... Что у тебя с...
Блондинка звонко хлопнула себя по лбу, подскочила и заметалась по кухне.
- Где? Где она? Где папка? - вопрос ставил в тупик. - Надеюсь, еще не в архиве?
- Нет, - нашлась Дайна. - Папка в спальне.
- Отлично! - Блондинка выскользнула из комнаты, а через несколько мгновений что-то глухо грохнуло на первом этаже.
Не успев обдумать свои действия как следует, мисс Уиквилд бросилась туда.
Открывшаяся взору картина живо напоминала дурной сон: почти в самом центре темной комнаты белесой призрачной фигурой замерла Алекс, у ее ног ковром лежали исписанные протокольные листы. Взгляд женщины был прикован к старому зеркалу.
- Что прои... - Навалившаяся внезапно тишина обезоруживала.
- Не сейчас! - оборвала мадам Бонмонт, походившая на полоумную.
Блондинка крепко вцепилась Дайне в запястье. Пытаться высвободиться из стальной хватки - заведомо бесполезно, оставалось ждать.
Звериным прыжком чокнутая преодолела остаток расстояния до стены, волоча за собой ничего не понимающую «жертву». Дрожащими пальцами Леди Александра коснулась гладкой темной поверхности стекла.
- Экзэквор, - голос прозвучал надрывно и хрипло.
Несколько секунд, показавшихся вечностью, все оставалось как есть.
- Мне больно... - Но полоумная грубо заломила руку Дайны за спину и, особо не церемонясь, зажала бедняжке рот, впившись когтями в щеку.
Внезапно отражение стало меняться. По ту сторону зеркала открывались чужие стены и серый силуэт, постепенно обретавшие формы.
Вот уже можно было различить осунувшееся женское лицо. Незнакомка выглядела как зомби: отсутствующий взгляд мутных глаз, бескровные тонкие губы, выпирающие скулы, обтянутые бледной кожей... Темные спутанные волосы колючим кустом торчали в разные стороны. Женщина уронила голову на грудь.
- Мне страшно... - прошептала она.
Узкие плечи неестественно дернулись, а когда незнакомка вновь подняла лицо, Дайна крепко пожалела, что не зажмурилась. Те же черты, но совершенно другой человек. Нездоровый блеск в мертвых глазах, улыбка, похожая скорее на гримасу...
Женщина будто видела себя впервые. Она придирчиво изучала собственное лицо, ощупывала голову и шею, а под конец зашлась истерическим хохотом, от которого кровь стыла в венах.
Вдруг что-то насторожило незнакомку. Она смежила веки и выпрямилась, явно прислушиваясь. В глубине комнаты скользнула крошечная тень.
- Найджел... - шепот прозвучал, как змеиное шипение.
Зеркало стремительно темнело, а место жуткой незнакомки занимало лишенное эмоций лицо Леди Александры с широко распахнутыми глазами.
Удерживать Дайну дольше не было смысла, так что Бонмонт разжала пальцы. Вязкая тишина обволакивала, странное чувство камнем давило на грудь, мешая дышать.
У мисс Уиквилд не нашлось слов. Ошеломленная, она только и могла, что вопрошающе смотреть в спину гостье. Щека и запястье саднили, но это не имело значения.
- Ненавижу Дивных!.. - процедила сквозь зубы Леди Александра и, опустившись на колено, принялась собирать разбросанные бумаги.
Дайна молча села на кровать, все пытаясь избавиться от камня на сердце. Взгляд «женщины из-за стекла» оставил глубокий след где-то внутри.
- Что с моим зеркалом? - наконец выдавила она.
- Ничего, - не оборачиваясь, ответила блондинка. - Ты познакомилась с его прежней хозяйкой.
- Это был ментальный захват? - Дайна скорее констатировала, чем спрашивала.
- Да, - голос дрогнул. - Моя память хранила воспоминания о предмете, с виду безобидные, а на поверку...
Александра Бонмонт снова разметала по полу едва собранное. С минуту она ползала на четвереньках в поисках нужного листка, но так ничего и не обнаружила.
- Здесь нет заключения Смотрящих в ночь, - не скрывая досады, сообщила Алекс. - Протокола посмертной экспертизы Помоны Томсон.
- Так это... - мисс Уиквилд зажала себе рот обеими руками, чтоб не вскрикнуть.
- Да, моя дорогая, - тон не предвещал ничего хорошего. - Женщина, которую мы видели, - Танцор. Многие считают мою предусмотрительность паранойей, но она, как показывает практика, весьма полезна.
- Простейшее заклятье для неодушевленных объектов «исполнить отложенное действие», - запоздало удивилась Дайна.
- Угу... - кивнула блондинка. - Домоводство... школьная программа.
Внезапно оживший дверной колокольчик прервал беседу на самом интересном. Мисс Уиквилд, ничуть не сомневавшаяся в личности очередного гостя, открыла без лишних вопросов.
- Айни, на тебе лица нет... - Баламут взял подругу за плечи и легонько встряхнул.
- Перестань, - попросила Дайна. - Лучше выкладывай все, что разузнал.
- А тут незадача... - Руфус шагал за хозяйкой дома по лестнице на кухню.
- Без предисловий, - оборвала его она.
- Что ж... - пожал плечами Баламут. - Конфискованная пленка цела. Более того, ничего похожего на тот кадр на ней нет.
- Провокация? - Внутреннее равновесие начало восстанавливаться.
- Еще одна деталь к нашей головоломке. - Мадам Бонмонт стояла у окна спиной к вошедшим. - Доброй ночи, молодой человек, приятно познакомиться с вами поближе.
Руфус замер как вкопанный, не в силах вымолвить ни слова:
- Что она здесь делает? - справившись с собой, возмутился он.
- Ты дал слово, помнишь? - одернула Баламута Дайна.
- Да, - нехотя согласился тот. - Доброй ночи и вам, Леди.
Блондинка развернулась на каблуках, подняла янтарный взгляд и, громко хлопнув в ладоши, заговорила:
- Три головы лучше, чем две. - Утверждение, с которым трудно поспорить. - Давайте подумаем вместе.
Пока мисс Уиквилд готовила крепкий кофе, Александра Бонмонт вводила Руфуса в курс дела. В глубине души Дайна надеялась, что Баламуту понравится эксцентричная блондинка с кучей занятных странностей.
Спустя некоторое время все трое с кофейными чашечками наперевес горячо обсуждали открывшиеся факты. Довольно сложно оказалось поверить в то, что волей Танцора можно манипулировать, тем более Руфу, не видевшему этого своими глазами. К несчастью, зеркало не могло повторить все, что называется, на бис. Чары рассеялись, как только заложенное много лет назад действие было выполнено.
- Как глупая фотография в занюханной газетенке связана с расследованием пятнадцатилетней давности? - Чашечка Баламута звякнула о блюдце.
- Если бы знать наверняка, - фыркнула мадам Бонмонт. - Моя искореженная память дает сбои. Я могу доподлинно воспроизвести события, произошедшие сто лет назад, и не вспомнить, что случилось на прошлой неделе.
- Как мило! - Руфус закатил глаза.
- Хотела бы я посмотреть на тебя, сопляк. - Леди Алекс нависла над столом. - Двести двадцать девять лет совсем не игрушки. Попрошу воздержаться от едких комментариев.
- Слово, дружок, - рыкнула Дайна.
- Простите, дамы, - Баламут отошел к окну. - Проветрюсь немного...
Колыхнулись занавески, и Руф исчез из виду.
- Он не со зла... - Опять напакостил Тангл, а отдувается Уиквилд, как в годы студенчества...
- Я тоже погорячилась, - искренне покаялась блондинка. - С другой стороны... хорошо, что мальчишка отлучился на время. Слушай меня сейчас предельно внимательно. От того, насколько серьезно ты отнесешься к моим словам, зависит твое (и не только) будущее.
- Я вся превратилась в слух. - Дайна настороженно притихла.
- Уязвимость твоей воли теперь для нас константа, - мадам Бонмонт говорила быстро и четко. - Никаких других объяснений фамилии я подобрать не в силах. Фотографиями же кто-то пытается подорвать твою уверенность. Сопротивляемость воли прямо пропорциональна самооценке. Будь внимательна. Обдумывай каждый шаг. Это трудно, но не используй интуицию по возможности. Ее решения могут быть навязанными.
Сердце бешено колотилось, грозя переломать ребра, дыхание сбилось, а на лбу выступил холодный пот.
- Советую предупредить своего Связного, - продолжала блондинка. - Хотя... тут, смотря... в каких вы отношениях. Попроси другого Танцора присмотреть за тобой. Мальчишка вполне с этим справится. И... самое главное: держи меня в курсе.
Мисс Уиквилд проводила гостью до дверей, стараясь не думать о перспективе остаться в одиночестве. Завтрашний день предстал перед Дайной в новом свете. Не доверять другим просто, а вот как не доверять себе?

Глава 10.
Гренни объявляет войну

Отец ложился спать рано, поэтому Эмили решила во что бы то ни стало поговорить с ним утром. Сидя в постели, она думала о Робин, Никодемасе и... Чарли. У всех есть свои странности, только у друзей их, казалось, чересчур много.
«Скорей бы настало утро», - девочка повернулась на бок и крепко зажмурилась, но сон никак не шел. Пролежав так битый час, Эмили не выдержала: выбралась из-под одеяла и направилась к столу с твердой уверенностью переложить тревоги на бумагу.
Стараясь не шуметь, она проплыла до нужного места и осторожно открыла заветный нижний ящик. Вдруг что-то крошечное выскочило оттуда и бросилось прочь! Не растерявшись, девочка сорвала со стула мирно висевшее платье для походов в подвал и воспользовалась им как сачком.
Конспирация провалилась: грохот прыжка должен был перебудить всю округу - но, к счастью, этого не произошло. С замиранием сердца, Эмили принялась постепенно собирать грубую ткань дрожащими пальцами.
Закончив, она отнесла импровизированный мешок на стол и зажгла лампу. Очень хотелось узнать: кто же попался и попался ли? С другой стороны, девочка жутко боялась, сама до конца не понимая, чего.
Вскоре любопытство одержало победу над страхом. Пойманное существо должно было быть очень маленьким. Слишком маленьким, чтоб представлять какую-либо угрозу.
Вооружившись тяжеленным учебником Символогии (на всякий случай), Эмили отпустила края ловушки.
- А-а-а!.. - От пронзительного писка зазвенело в ушах.
В подоле старого платья сидела крошечная девочка, закрывая ушастую головку пухленькими ручками. Бедняжка смахивала на розовый помпон маминого халата.
- Я не обижу... - прошептала Эмили, наклоняясь пониже, чтоб рассмотреть удивительное создание.
- Так мы и поверили. - Кроха хлопала выпуклыми зелеными глазками, но ручки опустила.
- Кто «вы»? - Неужели еще кто-то попался?
- Мы принцесса! - гордо ответила та.
- Тогда мы - мисс Эмилия Варлоу, очень приятно. - От переполнявших эмоций внутри все бурлило.
Росту в крохе хорошо если пара дюймов, а невероятно длинные и пышные для такой малютки розовые волосы украшал до боли знакомый цветочек. Круглое личико напоминало печеное яблоко - такое же сморщенное и смуглое: носик картошкой, забавные щечки и полное отсутствие ресниц и бровей.
- Нас зовут Клео, - сообщила она. - Мы будем звать тебя Мисс.
- Но мое имя Эмилия, - возразила девочка.
- Нам не нравится «Эмилия». - Помогая себе ручками, принцесса поднялась на толстенькие ножки. - «Эмилия» некрасиво. «Мисс» красиво. Не спорь с нами. Мы старше!
- Вы... - сдерживать смех оказалось сложно, - вы добывайки?
- Да, - Клео отвесила потешный поклон. - И поэтому нам пора бежать.
Вот так всегда! Стоит появиться чему-то необыкновенному и удивительному, как толпа разных «не» и «но» все портят.
- Мы встретимся снова? - с надеждой спросила Эмили.
- Да, если пообещаешь не ловить нас больше тяжелой дурно пахнущей шкурой. - Кроха изо всех сил пнула толстенькой ножкой складку старого платья.
- Обещаю, - заверила девочка.
- А самое главное... - и без того выпуклые зеленые глазки-бусинки стали еще больше, - никому о нас не рассказывай!
- Никому-никому, даже друзьям? - стараясь скрыть досаду, уточнила Эмили.
- Никому-никому! - замахала коротенькими пухленькими ручками та. - Иначе мы умрем!
С негромким хлопком добывайка растворилась в воздухе, оставив ошеломленную девочку в одиночестве. После такого уснуть вообще не представлялось возможным, и только мысль о необходимости поговорить с отцом заставила сделать над собой необходимые усилия.

* * *

Ненастное хмурое утро встречало мелкой серой моросью и низким косматым небом. Кутаясь в куртку и укрываясь зонтом, точно щитом, Эмили бежала к коттеджу.
На первом этаже в кресле сидела Альхен, уронив голову на грудь, и явно спала.
- М-м-м... - простонала она, когда за девочкой закрылась дверь.
- Мадам Александра... - Эмили осторожно потянула женщину за рукав.
- Который час? - хрипло спросила та.
- Четверть седьмого, - сообщила девочка, коротко взглянув на каминные часы.
- Погодка не летная? - Альхен скосила глаза на мокрый зонт и туфли, до краев полные воды.
- Бывало и хуже, - испугалась Эмили.
Не хватало еще из-за мелкого дождичка остаться дома!
Но опасения не оправдались. События разворачивались по ставшему привычным сценарию: сначала пегас, потом все остальное. В бойлерной казалось особенно жарко, зонт моментально высох. Стараясь не разбудить спящего Люса, девочка на цыпочках прокралась к подстилке.
Мадам Александра склонилась и поцеловала мужа в лоб, рассчитывая, очевидно, что Эмили отвернулась. Люсьен дышал бесшумно, и вообще походил на безмятежного ангела. Но разговор с отцом сегодня выходил на первый план.
Вот уже девочка спешила вслед за мерцающей белой фигурой, скользившей в нескольких метрах впереди.
Погода ухудшилась: крупные тяжелые капли барабанили в стекла высоких окон холла, а небо совсем почернело. Все это нагоняло тоску. Приведя себя в порядок, Эмили направилась прямиком в библиотеку, откуда слышались шаги и шелест бумаг.
- Папа, можно? - начала она, робко приоткрывая дверь.
- Само собой, - улыбнулся Ханс.
- А почему ты еще не на работе? - поинтересовалась Эмили.
- На улице промозгло, - отец сложил последние документы в пухлый портфель. - В такие дни я добираюсь до города другим способом.
- Особенным? - глаза девочки вспыхнули.
- Ну, можно и так сказать, - согласился мистер Варлоу. - Разве Альхен не предупредила, что я сам отвезу тебя в школу?
- Нет. - Эмили тряхнула кудряшками.
- Собирайся, нам уже почти пора. - Ханс подхватил со стола свой портфель и вывел дочь из комнаты.
До того как пошла в школу, она не имела представления, когда папа уходит, потому что преспокойно спала в это время. Слова Люсьена оказали на девочку колоссальное воздействие. Эмили внезапно почувствовала, что обязана больше внимания уделять отцу. В глубине души она свято верила, что додумалась до этого самостоятельно.
Серые струи стояли непроницаемой стеной: казалось, весь дом накрыло шуршащим колпаком сумасшедшего фокусника. Учебники собраны и перепроверены несколько раз, а курточка и зонтик готовы к бою со стихией.
- Выходите, мисс, - скомандовала заглянувшая Альхен. Эмили только того и надо было: уж очень хотелось узнать о папином «особом способе». Ханс Варлоу, облаченный в темно-синий плащ, дожидался дочь в холле. Вынув из внутреннего кармана черный кожаный кисет, Сэр Ханс показал его Эмилии:
- Здесь лежат кристаллы поиска пути, - пояснил он. - С помощью одного из них мы в считанные минуты доберемся до города и не замочим ног. Ты еще слишком маленькая для самостоятельных путешествий даже на такое малое расстояние. Возьми меня за руку и не отпускай.
- А если отпущу? - немедленно заинтересовалась та.
- Не отпустишь, - заверил отец.
Вцепившись в ручку папиного портфеля, Эмили сгорала от нетерпения. Ханс Варлоу извлек из кисета круглый плоский камень, похожий на кусочек голубого льда. Положив кристалл поиска пути на пол, отец ловко раздавил его каблуком, но вместо треска холл наполнился знакомым хрустальным звоном.
- До вечера, мисс, - махнула рукой Альхен, и стены потерялись.
Все тело налилось свинцом. Странное чувство, будто ты остаешься без движения и одновременно летишь, обгоняя ветер, а вокруг бешеным хороводом плывут цветные пятна, непохожие ни на что из виденного раньше. Ни земли, ни неба... ничего, кроме мелькающих пятен.
К счастью для Эмили, вся эта свистопляска длилась не больше минуты. Когда твердая почва снова оказалась под ногами, Ханс открыл над головой дочери свой огромный черный зонт.
- Ты совсем зеленая... - Девочка с трудом сдерживала тошноту.
- Все в полном порядке, - соврала она. - Где мы?
Огибая лужи, отец и дочь спешили по длинной аллее к белому зданию с толстыми колоннами.
- Здесь я работаю, - сообщил Сэр Варлоу. - Для школы еще слишком рано... но если ты имеешь что-то против моей компании...
- Нет, вовсе нет, - испугалась Эмили.
- Тогда - прошу! - Ханс распахнул перед дочерью массивную створку двойных дверей.
Пожилой охранник взял под козырек и весело подмигнул Эмилии, чем ее немало смутил. Кабинет отца находился на втором этаже - вооружившись ключом и оставив позади благообразного джентльмена в форме, они направились прямиком туда.
- Почему кругом пусто? - робко спросила Эмили.
- Не так-то и пусто, - улыбнулся Ханс. - Здесь люди работают, а не ходят по коридорам. Если заглянуть за любые двери, можно увидеть это. Но мы не станем заглядывать, чтоб никому не мешать.
В отцовском кабинете оказалось очень уютно: не большая и не маленькая комната, красная ковровая дорожка, длинный стол, пара стульев и кресло с высокой спинкой, за которым располагался шкаф, забитый книгами с толстыми корешками.
- Ты носишь мой подарок? - как бы между прочим спросил Сэр Варлоу.
- Конечно, - заверила она.
- Рад слышать. - Ханс постепенно разбирал свой портфель.
Эмили нервно ерзала на стуле. Великое множество раз прокручивался в голове этот разговор, но самым трудным неизменно оставалось начало.
- Папа, - сердце бешено колотилось, - когда ты был маленьким, друзья приходили к тебе в гости?
- Точнее, пожалуйста, - нахмурился тот. - Неужели я настолько суров и страшен, что моя единственная дочь не хочет спросить прямо?
- Прости... - Эмили покраснела и добавила: - Ну, так можно мне пригласить Робин и Никодемаса к нам на выходные?
- Почему нет? - не поднимая взгляда, отозвался Сэр Варлоу. - Они преступники и хулиганы? Страдают психическими расстройствами? Нет?
Ирония отца вызвала бы смех, если бы Никодемас не ввязался в сомнительную историю с вызовом, а Би не кричала дурным голосом без видимых на то причин. Но разве это сейчас важно?..
- Естественно, мои друзья совершенно нормальные! - наверное, это и есть «ложь во спасение».

Предыдущая страница 21 Следующая страница


Дом на холме 22

- А их родители отпустят? - Об этом-то она совершенно не подумала.
- Я им ничего не говорила, на случай, если ты не согласишься... - пояснила Эмили.
Оставалось загадкой, как отец не вспомнил про вынужденный визит Никодемаса, - девочка решила деликатно промолчать. Дело оборачивалось весьма удачно, чтоб испортить все из-за подобной ерунды.
- Папа, - Эмилию осенило, - можно мне записаться в группу самообороны?
- Не думаю. - Ханс Варлоу уже нацепил на нос очки и разложил перед собой какие-то бумаги.
- Почему? - расстроилась она.
- Причин несколько, - охотно продолжил тот. - Во-первых, ты девочка, если запамятовала, во-вторых, это мама точно не одобрит, а в-третьих, мадам Александра могла бы научить тебя чему душе угодно. Понятно излагаю?
- Угу, - буркнула Эмили.
- Не «угу», а «да, папочка», - пожалуй, из всех людей на земле только Сэр Варлоу умел смеяться одними глазами.
- Да, папочка.
Время пролетело незаметно. Вскоре отец и дочь, взявшись за руки, спешили по мокрой улице к школе, укрываясь от дождя огромным черным зонтом.

Дайна любила такую погоду! И вообще осень... В это время года она обычно подводила итоги и наслаждалась странной смутой в сердце. Под монотонный стук капель приятно было поваляться под одеялом, если некуда спешить.
А сегодня как раз такой день, когда особо спешить и некуда: уроки начнутся только после обеда. Во сне Дайна снова бродила по тюремному лабиринту, странный голос звал ее все глубже и глубже, пока не завел в крошечную камеру с деревом в центре: могучий ясень шелестел почти сухими листьями. От удивления Дайна проснулась.
И теперь она лежала, молча обдумывая увиденную глупость. Откуда взяться дереву глубоко под землей?
Блуждающий взгляд остановился на зеркале. Дайна не знала, кем оно дано, но помнила его столько же, сколько себя саму. Если знакомая вещь умудрилась преподнести неожиданный сюрприз, чего можно ожидать от всего остального? Вопрос, конечно, риторический, но после встречи с Помоной Томсон ей все больше хотелось перевесить зеркало подальше от спальни.
Вместо этого Дайна подошла к нему и скомандовала: «Леди Александра Бонмонт. Срочно».
Гладкая поверхность подернулась легкой рябью, будто кто-то камешком потревожил покой неподвижного озера, но дальше ничего не произошло. Морщинки разгладились, и появилась надпись: «Запрос не может быть выполнен. Леди Александра Бонмонт отсутствует в базе данных».
Подобное обстоятельство немало расстроило. С другой стороны, возможно, это просто сон и ничего больше.
Не обращая внимания на мысли, так и кипящие в голове, Дайна отправилась в душ. Но ни ледяная вода, ни горячий ароматный кофе не избавили от желания поговорить с Алекс о снах. Внутренний голос же старался убедить в обратном. «Зачем приставать к окружающим с такой ерундой?» - твердил он.
Если зеркало не помогло, придется нанести утренний визит. К сожалению, кристаллы поиска пути не оплачивались Орденом, что делало такой вид путешествий весьма дорогим удовольствием. Нормальные Танцоры использовали Связных для подобных перемещений. Только Дайне не очень хотелось делиться чем-либо с пронырой Борджесом, тем более после увиденного. С трудом верилось, что Найджел тогда не заметил перемен в личности Томсон. А если заметил...
В общем, картинка получалась неприятная.
Облачившись в штатское и поколебавшись с минуту, она достала табакерку. Невесомый порошок легко взвился в воздух. Дайна и подумать не могла, что в ее комнате настолько темно! Спотыкаясь обо все подряд, натыкаясь на мебель, мисс Уиквилд добралась до шкатулки на ночном столике. Хорошо, что кристаллы поиска пути излучали мягкий белый свет, иначе ей пришлось бы совсем туго.
Сунув один в карман и раскрыв зонт, Дайна приготовилась к переходу. Вереница размытых пятен проносилась перед глазами с невероятной скоростью. Вскоре под ногами оказалась каменистая дорога.
Не заметить огромные тяжелые ворота мог только слепой. Мисс Уиквилд громко постучала. Хлюпающие шаги по ту сторону высокой непролазной живой изгороди не заставили себя долго ждать.
- Кого несет нелегкая? - густой бас звучал крайне сердито.
- Простите, сэр, - Дайна мучительно перебирала в уме возможные варианты ответа. - Хоуп Ди'Анно, к вашим услугам.
- Ничего нам не нужно, господа барахло не покупают, идите своей дорогой. - Мужчина похлюпал прочь.
- Постойте! Я к мадам Александре Бонмонт. Она здесь? - Шаги по ту сторону стихли.
- Щас посмотрю, - коротко отозвался недовольный тип. Дождь усилился, точно пытаясь проникнуть сквозь зонт.
«Не очень-то гостеприимное место», - отметила про себя мисс Уиквилд.
Неожиданно лязгнул засов, и Дайна увидала удивленное лицо Леди Алекс:
- Что-то случилось, моя дорогая? - настороженно поинтересовалась та. - Входи.
- Я... я должна кое-что рассказать, - мысли путались.
- Не здесь, - оборвала ее мадам Александра.
Обе женщины поспешили по дорожке в глубь мокрого сада. Идея поделиться опасениями по поводу снов больше не казалась Дайне такой уж замечательной. Тревожить людей по пустякам - удовольствия мало.
«Нужно было думать раньше», - укоряла она себя.
Из-за деревьев вынырнул симпатичный двухэтажный коттедж: оплетенный виноградом, он напоминал сказочный домик. Госпожа Бонмонт пригласила гостью внутрь.
- Рурсус Мундус, - скомандовала она, и туфли вошедших засверкали чистотой. - Ты как раз к завтраку, моя дорогая. Присоединишься?
- Не откажусь, - кивнула Дайна.
На звон посуды спустилась полная женщина в годах, одетая в строгое серое платье и накрахмаленный чепец. Мисс Уиквилд почтительно поздоровалась.
- Альхен, отчего шумел Патрик? - осведомилась та.
- Что-то важное потерял, - ответила высокая блондинка.
Дверь распахнулась, и на пороге появился плотный мужчина с роскошными рыжими усами.
- Стой, где стоишь, - приказала мадам Александра, кинув беглый взгляд на комья грязи, прилипшие к его сапогам.
- Так вы их не видали? - убитым голосом уточнил здоровяк.
- Нет, - покачала головой Леди Алекс.
- Кого или что, Патрик? - уточнила вторая женщина.
- Да семена. - Усищи задрожали. - Я, значит, обрыв укрепить хотел, а с утра кинулся - семян нет! Чуяло сердце, надо было ростками брать!
- Так чего ж не взял? - язвительно заметила мадам Бонмонт.
- Бог его знает... - Рыжий заложил руки за спину и перевел взгляд на Дайну. - Вы уж простите, мисс... Я вас за этих... за покупаек-попрошаек принял. Ходят и нудят, значит. Купите, мол, волшебные самозавязывающиеся саморазгалживающиеся шнурки или лекарство от старости - а на поверку все навоз тертый. Тьфу...
- Забываешься, Падди. - Леди Александра нахмурилась.
Здоровяк смутился и притих.
- Ты к чаю - или так... пожаловаться? - снова вмешалась в разговор вторая женщина, успевшая устроиться за столом.
- За советом я... - признался тот.
- Ну так сделай из семян ростки, чего проще! - всплеснула руками толстушка.
- И то хлеб... - Патрик накинул капюшон на голову и исчез за дверью.
Мисс Уиквилд чувствовала, что ничего не понимает!
- Всегда с ним так... - усмехнулась мадам Бонмонт. - Ты ничего не забыла, Гретхен?
- Совсем я с вами одичала... - спохватилась та. - Гретта Вафэн, будем знакомы. А вы, мисс?..
- Хоуп Ди'Анно, - вырвалось само собой.
- Это Дайна, та девочка, о которой я рассказывала. - Невозмутимая Алекс поставила чайник на деревянную подставку.
- Вот как? - Круглые голубые глаза уставились на мисс Уиквилд, готовую провалиться сквозь землю. - Совсем запугала бедняжку, Альхен. Девочка боится представляться собственным именем.
- Я не... - Но Дайну никто не слушал.
- Такую запугаешь, - Леди Александра широко улыбнулась.
В этот момент с улицы донесся страшный треск и сразу же за ним звон разбитого стекла, потом пронзительно закричала женщина.
- Это даже любопытно, - толстушка подняла брови.
- Да, если учесть, что идея твоя, Гретхен. - Мадам Бонмонт с интересом выглядывала в окно. - Какая прелесть! Похоже, в библиотеке на втором этаже теперь придется убирать листья.
Дайна не удержалась и тоже хотела взглянуть, но тут дверь распахнул насмерть перепуганный Патрик:
- А я... а там... дерево! - задыхался он.
- Увы, не все мои советы одинаково хороши, - не теряя достоинства, ответила Гретта.
- Пожалуй, я пойду посмотрю поближе и помогу хозяйке прийти в себя. - Леди Александра подхватила зонт. - Это не займет много времени, моя дорогая.
Патрик понуро поплелся вслед за мадам Бонмонт, а Дайна так и не приблизилась к пониманию произошедшего.
- Кто твой Связной, деточка? - Круглые голубые глаза не мигали.
- Найджел Борджес.
Мисс Уиквилд заметила, что собеседница болезненно поморщилась.
- В чем дело? - Пройдоха приятным не был, но чтоб так...
- Я не сплетница, - возмутилась Гретта. - Скажем... мне отлично известен этот... субъект. Мы учились вместе.
- Вы... - Почему Дайна не догадалась раньше?
- Да... я на пенсии, если так можно выразиться, - мечтательная улыбка сделала лицо женщины еще более добродушным. - Жизнь Танцора принадлежит Ордену, жизнь Связного - его Танцору. Вдвоем проще...
- Я не знала. - По сути, она вообще почти ничего не знала о Связных... не интересовалась.
- Понимаю... - кивнула Гретта. - Борджес не тот человек, с которым тянет общаться (особенно сейчас), а в Университете не уделяют нам внимания. Все же иногда полезно знать, что, спасая тебя, он спасает и себя тоже. Правда, я не стала бы полагаться на Найджела.
- Почему? - Мисс Уиквилд настороженно следила за собеседницей.
- Нет-нет... - Женщина погрозила пухлым пальцем. - Дальше уже вопросы профессиональной этики.
Можно было бы попытаться вытянуть из Гретты еще что-нибудь, но вернулась Леди Александра.
- Да-а-а... - улыбнулась она. - Корни дотянулись до подвала. Удалять дерево теперь нельзя, иначе дом просто развалится. Окно-то Падди вставит... только вот, что скажет господин Ханс...
- Я больше волновалась бы за госпожу, - пожала плечами толстушка.
- К ней у меня особый подход. Помнится, перед тем, как нас прервали, мы собирались позавтракать... Индекстрэ.
Сахарница важно подплыла к столу вместе с ложечками. Тем же способом прибыли вазочка с конфетами, грустные остывшие булочки и масло. Есть Дайне не хотелось вовсе, да и стыд за попытку пристать с пустяками не давал покоя.
- Мне пора. - Она достала из кармана кристалл поиска пути. - Я должна подготовиться к уроку... хоть немного.
- Как-то не по-людски вышло, - нахмурилась мадам Бонмонт. - Ну да ладно. Жди меня в гости... после заката.
Звон и сумасшедшая пляска цветных пятен скрыли уютный сказочный домик, укутанный в яблоневый сад. «Интересно, а смогу ли я через двести лет похвастать подобным?» - мелькнуло в голове.
Полутемная комната, минимум вещей, зеркало...
До уюта, как до звезд пешком! «У меня еще куча лет в запасе», - утешила себя мисс Уиквилд.

- И что, твой отец не против? - уточнил Никодемас громким шепотом.
- Ну, я же написала... - украдкой поглядывая на учителя, напоминавшего тощую лягушку, отозвалась Эмили.
Получившая записку Би вертелась волчком от радости. Несчастная Эмилия чуть не пожалела о решении сообщить друзьям новость подобным способом.
Культура Устной и Письменной Речи могла стать любимой дисциплиной, если бы не зануда Лягушонок. Под его кваканье начинали зевать даже самые стойкие. А вкупе с монотонным стуком дождя в стекло и свинцовым небом урок превращался в универсальное снотворное.
Девочка видела, как Берта беззастенчиво дрыхла, загородившись учебником от любопытных глаз, а сидящая рядом Белла хоть и клевала носом, но упорно продолжала конспектировать. Никодемас давно бросил это бесполезное занятие. «Все можно найти в библиотеке», - железный довод, особенно если не горишь желанием писать сорок минут почти без передышки.
- А теперь, Боунс, раздайте работы, будьте любезны, - эта реплика учителя внесла некоторое оживление в ряды ребят.
Эмилии нравилось ее сочинение, поэтому в душе все так и оборвалось, когда вместо оценки девочка увидела прочерк.
- Я еще не получал просто минус. - Никодемас не радовался собственной хорошей отметке в знак солидарности.
- Не понимаю...
Рука Эмили взметнулась вверх.
Несколько минут Лягушонок пытался игнорировать девочку, но знаменитое упорство всех Варлоу справилось и с этим.
- Вы чем-то недовольны, мисс? - Выпученные глаза уставились на нее.
- Да, сэр. - С трудом сохраняя присутствие духа, Эмили поднялась.
Все немедленно повернулись в ее сторону.
- Странно, - мужчина растянул свой и без того большой рот в масляной улыбке. - Я думал, вы поддержите меня. Оценка должна быть честной, не так ли?
- Так, сэр, - Эмили смотрела прямо в глаза-плошки.
- В таком случае, сядьте на место, мисс, - выплюнул тот. - Я оцениваю мысли своих учеников, а не то, что им удается... списать.
Сердце больно подпрыгнуло в груди. Так глупо она себя еще никогда не чувствовала! Провалившись сквозь землю, Эмили не смогла бы избавиться от насмешек, читавшихся в лицах многих одноклассников.
- Бездоказательно! - где-то рядом взорвался Никодемас.
- Рафли! - прикрикнул на того учитель.
Странное безразличие накрыло с головой. Никодемас о чем-то в голос спорил с мерзким Лягушонком, а Эмили продолжала стоять, как солдат в почетном карауле. Наконец, нечеловеческий рев вырвал ее из спасительного ступора:
- Вон!!! - Глаза-плошки лезли из орбит.
- Запросто! - огрызнулся друг. - Я докажу, что вы не правы!
- Вернешься только через директорский кабинет! - уж совсем не по-мужски взвизгнул в ответ тот.
- Давно ты там не был, - едко вставила Берта.
- Всем молчать! - Учитель только что не метал громы и молнии.
Поведение Никодемаса Эмилия еще могла понять: мальчишка с огненным нравом способен на многое. По настоящему аудиторию удивила «тютя Би»... Под самый что ни на есть занавес, когда Лягушонок готов был сорваться и вытолкать несносного маленького наглеца в шею или лично конвоировать его к «Адэрс что-то там Прейвери», Робин медленно поднялась, приковав к себе всеобщее внимание.
- Да? - раздраженно осведомился учитель.
- Вы умрете от удара, сэр, - достаточно громко, но поразительно безразлично объявила она.
В итоге трое друзей оказались в коридоре, встрепанные, но непобежденные.
- Не ожидал от тебя... - Никодемас похлопал Роби по плечу.
- Обо мне после, - сурово отрезала та. - Можешь доказать? Доказывай! Если нет... то мы серьезно влипли.
- Тогда в подвал! - скомандовал он.
- Почему туда? Почему не к мадам Нанс? - скептически нахмурилась Робин.
- К ней с пустыми руками идти глупо, - подталкивая девочек вперед, пояснил тот. - А оба моих «доказательства» обитают в подвале.
Подгоняемая друзьями, Эмили машинально перебирала ногами, совершенно не думая о том, куда те несут. Нет... она прекрасно знала и до этого, что несправедливость существует, и готова была стоять насмерть, только бы восстановить истинный порядок вещей. Юная мисс Варлоу не робкого десятка, но стоило делу коснуться ее самой, как что куда пропало!
В холле ребят встретил мистер Кроу. Внимательно выслушав их сбивчивый рассказ, он согласился подтвердить перед кем угодно правоту Никодемаса, но убеждать Ди в подвал все же не пошел.
Перед закрытой дверью друзья замерли в нерешительности. Странная учительница вызывала у ребят смешанные чувства. Наконец, Робин робко постучала.
- Пусто? - бесцветным голосом спросила Эмили.
- Стучи громче! - посоветовал мальчик.
Не нужно иметь семи пядей во лбу, чтоб угадать с одного раза, куда помчится Лягушонок с первыми звуками сигнала на перемену. Само собой, не за булочками и чаем в кафетерий! Время колотилось в висках горячей кровью.
Роби повторила попытку, на этот раз более уверенно. Но по ту сторону тяжелых дверей все еще царила тишина.
- Может, ее нет? - Эмилия взяла себя в руки. - Каков другой план?
- Другого нет, - признался Никодемас. - Одного Кроу никто и слушать не станет.
- Почему? Он взрослый! - возразила она.
- Он изгой, забыла? - Коридор отозвался вялым эхом.
- Помолчите, вы, я что-то слышу... - шикнула на друзей Би.
Ребята притихли. Легкий шорох, похожий на дождь, коснулся их ушей, прежде чем на пороге возникла черная фигура.
- Почему вы не на уроке? - Вполне резонный вопрос.
- Нас выгнали, - призналась Эмили.
- Вот как... - Хоуп Ди'Анно нахмурилась. - Я не ваш куратор и ничем не могу помочь.
- Можете, - хором заверили ребята.
- Что ж... уже интересно, - женщина устало улыбнулась. - В таком случае, входите.
Учительница зажгла свет над столами, чтоб друзья могли сесть.
- Помните сочинение, которое мы писали? - без долгих предисловий начал Никодемас.
- Допустим, - кивнула та.
- Эми обвинили в списывании. - Слова резали сердце. - Мы стали спорить и за это оказались в коридоре.
- Не очень-то справедливо, - согласилась мисс Ди'Анно. - Только чем могу помочь я?
- Мы решили, что если вы и мистер Кроу скажете мадам Нанс, что видели, как Эмили писала сама, все будет хорошо. - Он испытующе посмотрел учительнице прямо в глаза.

Предыдущая страница 22 Следующая страница


23 Екатерина Стадникова

- Ведите, - коротко отозвалась та, звякнув ключами.
Каспар Кроу присоединился в холле, и у девочки появилась надежда на то, что правда восторжествует, как и положено.
Знакомый кабинет. У Калдор Нанс полным ходом шел урок со старшеклассниками, когда мисс Ди'Анно постучала и попросила ее выйти на минутку.
- В чем дело? - настороженно осведомилась старушка, заметив своих учеников, подозрительно тихо стоящих в сторонке.
Эмилии удивительно трудно оказалось пересказывать неприятный момент, но обстоятельства требовали этого именно от нее.
- И вы, господа, беретесь подтвердить версию моих ребят? - уточнила мадам Нанс.
- Да, - кивнула учительница.
- И я, хоть мои слова не имеют веса, - заверил сторож.
- Тогда постараемся уладить конфликт как можно быстрее, - подытожила старушка. - А вы, молодые люди, посидите в моем кабинете: мне в любом случае будет что вам сказать.
Стараясь слиться со стеной, друзья проследовали за своим куратором через весь класс. Недоумевающие старшеклассники провожали их любопытными взглядами. Эмили слышала, как мадам Нанс дала тем задание, а сама скрылась за дверью.
- Что теперь? - спросила девочка.
- Ждать. - Никодемас опустил руки в карманы.
- Не волнуйся, - постаралась поддержать подругу Роби. - Пускай Тодворд натуральная жаба, но против двоих... троих... у него нет шансов.
- Тем более наша старушка терпеть не может его и его методы, - подхватил мальчик. - Лягушонок считает всех детей «недочеловеками».
- Зато себя любит просто жуть. - Робин выпучила глаза, растянула рот пальцами и, копируя манеру неприятного учителя, продолжила: - Всем молчать! Писать! Не уставать! Думать, о чем я скажу!
- Очень похоже! - Никодемас последовал ее примеру. - Я тощая лягушка, все обязаны стать такими, как я.
Кривляния друзей вернули Эмилию к жизни окончательно. Она успокоилась и нашла в себе силы ждать.
- Слушайте, - встрепенулся Никодемас. - Тут же все наши данные... в столе! Предлагаю диверсию!
- Отставить! - усмехнулась Би. - Тоже мне... диверсант. Мы еще со старыми проблемами не разобрались, а ты спешишь заработать новые.
- Да ладно! - отмахнулся тот. - Ничего не будет. Никто не узнает, а мы посмотрим, что написано в моем личном деле. Спорю на что угодно, что это интересно почитать!
- Нет, - отрезала Эмили. - Не хватало, чтоб мадам Нанс на нас обиделась.
Мальчик поджал губы и притих, потому как спорить с подругой сейчас - бесчеловечно.
Кабинет куратора чем-то неуловимо напоминал комнату Гретты: ничего лишнего. Просто стол и просто стулья, голые стены, запертый наглухо шкаф, стеллаж, уставленный всевозможными глобусами.
- Что она преподает? - Эмили вертела головой.
- Теоретическую Суммологию, - мечтательно отозвалась Робин. - Мадам Нанс еще маму мою учила.
- И о чем это? - Никодемас жадно посматривал на ящики учительского стола.
- Сядь смирно, тогда скажу. - Би изобразила непреклонность.
- Будет тебе... я только одним глазком! - расстроился он.
- Сказано - нет, - повторила та.
Значение слова «нет» доступно не всем и не всегда, но обе девочки демонстрировали готовность втолковать его другу во что бы то ни стало.
- Сдаюсь, - обреченно бросил Никодемас и сунул руки обратно в карманы.
- Теоретическая Суммология, - тоном учителя начала Робин, - наука о вселенных. Не космических, а планумарных.
- Ты вот что сейчас такое выдала? - Друг нахмурился. - Я тоже знаю много страшных слов.
- Мне мама рассказывала, - смутилась Би. - Она главный инженер на подстанции, где следят за природными порталами и направляют кристаллы поиска, чтоб люди не сталкивались.
- Везет тем, у кого мама есть... - Черные глаза сделались влажными.
- Прости, - она отвела взгляд и прикусила язык.
- А что случилось с твоими родителями? - осторожно... почти прошептала Эмили.
- Вот поедем к тебе, там и расскажу. - Никодемас отвернулся и часто-часто заморгал.
Говорить резко расхотелось, все трое смотрели каждый в свою сторону и напряженно молчали. Девочке казалось, что дождь ворвался к ней в душу и выкрасил там все серой краской.
Скрипнула дверь, и в кабинет вошла мадам Нанс:
- Что, стыдно вам? - строго спросила она. - И правильно. Вы очень меня подвели.
- Он не поверил? - Никодемас поднял голову.
- Поверил, но разве в этом суть? - Старушка прошла и устроилась за своим столом. - Мало было Алхимии? Мисс Бонни, я собираюсь серьезно поговорить с вашей матерью, как и с вашей тетей, мистер Рафли.
- Не надо! - взмолился мальчик. - Я больше не буду!
- Надо, мой дорогой... надо, - заверила та. - Больше уже некуда. За саботаж на уроке Алхимии завтра вы дежурите вне очереди... вместе с прогульщицей.
- Хорошо, хоть сто раз, только не говорите ничего тетке! - В лице Никодемаса читалась паника.
- Это полбеды, - не обращая на него внимания, продолжила мадам Нанс. - Господин Тодворд требует вас двоих наказать за вызывающее поведение на его уроке. Пусть он не прав, но можно же было потерпеть и подойти ко мне на перемене?
Ребята потупились.
- Мисс Варлоу, ваша оценка за сочинение «отлично», - как бы между прочим сообщила она. - Итак... наказание.
- Убирать класс до конца недели? - с наносным энтузиазмом уточнил друг.
- Нет, сударь мой, - усмехнулась старушка. - Так легко вы не отделаетесь. Что с вами делать, господин Тодворд решит сам, кроме того, сегодня вы убираете его класс.
Никодемас хотел было открыть рот, но под строгим взглядом мадам Нанс быстро передумал.
- Я вас больше не задерживаю. - Старушка поднялась из-за стола и ловко выпроводила ребят из кабинета.
Очутившись в коридоре, ребята переглянулись:
- Кажется, пронесло, - выдохнул Никодемас.
- Пронесло так пронесло... - проворчала в ответ Робин. - Неизвестно, чего от нас потребует Жабворд...
- Могло быть хуже, - возразил он.
- Это мы узнаем после уроков. - Би ехидно улыбнулась. - Главное, у Эми все хорошо.
- Я останусь с вами! - решительно заявила девочка.
- Не нужно, - запротестовали ребята.
- Подумай сама, - предложила Робин. - Началось все из-за тебя. Ты ему вообще лучше пока на глаза не показывайся.
- Согласен. - Никодемас энергично закивал.
- Хорошо, - пожала плечами Эмили.
Друзья забрали вещи девочки из класса после звонка, чтоб лишний раз не раздражать неприятного учителя. И вообще, Роби и Никодемас начали вести себя очень осторожно: она перестала напоминать о существовании Золотого Чарли, а он делал вид, что ничего не знает о Стальных Бабочках.
После уроков, попрощавшись в холле, ребята отправились отбывать наказание, а Эмили побрела вслед за Альхен.
Дождь прекратился, но косматые тучи все же еще не пропускали солнечных лучей. Мокрый парк выглядел как картина, нарисованная акварелью: грустный и размытый.
- У вас все в порядке, мисс? - Мадам Александра остановилась.
- Из-за меня наказали друзей, - призналась девочка.
- Бывает, - в голосе Альхен промелькнуло непонятное облегчение.
Когда Альбоура оторвалась от земли, Эмили с удивлением заметила сквозь разрезы легкие топорики, пристегнутые к поясу женщины под развевающейся белой мантией.
- Ты можешь научить меня самообороне? - перекрикивая шум, спросила девочка.
- Не пугай, - отозвалась Альхен.
Попытки говорить дальше провалились. Крылатая кобылица ужасно спешила, так что Эмилия едва могла дышать от бьющего в лицо ветра.
А дома ждал невероятный сюрприз: библиотека превратилась в кусочек леса! Невероятных размеров дерево заняло собой целый угол: массивный ствол, толстые корни, уходящие куда-то вниз, и роскошная крона золотых листьев под потолком. Румяный Патрик восстанавливал искореженные стеллажи, а гренни Гретхен перебирала и чинила книги.
- Что произошло? - улучив подходящий момент, поинтересовалась девочка.
- У Падди вышел конфуз, - отозвалась гренни. - Но я подозреваю, это все они!
- Гретта, опять за старое? - нахмурилась Альхен, выросшая у Эмилии за спиной. - Просто у кого-то карманы дырявые.
- Ну уж нет! - возмутился садовник. - Чего я тут забыл?
- Теперь тебе сам Бог велел учиться читать, - съязвила та.
- Скажи еще, и писать, - расхохотался в ответ Патрик.
- А ты не умеешь?! - Девочка буквально уронила челюсть.
- Да умеет он все, - всплеснула руками Гретхен. - Это мы шутим так.
Пока Эмили пыталась вникнуть в тонкости «взрослого юмора», гренни отложила работу и, упершись кулаками в бока, продолжила спор.
- Говорю вам, это они... добывайки! - Девочка навострила уши. - Завелись в доме паразиты, не вытравить! Воровать начнут, пакостить... Лучше уж мыши, чем это!
- Глупости, - отрезала мадам Александра. - Добываек твоих в природе нет. Совсем старая сова стала.
- Вот увидишь. - От волнения Гретта раскраснелась, - я мышеловок наставлю сегодня же. Авось и мелкие паразиты попадутся.
Сердце Эмили так и оборвалось. Воображение нарисовало жуткую картину... Это нельзя было так оставлять! Но где искать Клео?
Девочка выскользнула из библиотеки и со всех ног бросилась в свою комнату. «Если оставить принцессе записку, - размышляла она на бегу, - можно опоздать». Только другого плана не придумывалось.
Развернув перед собой лист и занеся над ним перо, Эмили поняла, что нельзя взять и прямо все выдать. А вдруг добывайки не умеют читать?
Закончив послание, девочка еще раз просмотрела его:

Очень страшно в мышеловку
Поутру попасть неловко.
А ловушки на плутовку
Скоро вынут из кладовки.
Но, предупредив плутовку.
Обманули мышеловку!

Только на этом останавливаться никак нельзя, обязательно должен быть запасной вариант. «Оружейная!» - вспомнила Эмили. Именно там она нашла цветочек, а значит, Клео тоже там появляется.
Эмили просвистела вниз по лестнице, точно пытаясь обогнать собственный страх. На топот из библиотеки выглянула Альхен, но ничего не сказала. Свернув в холле, девочка остановилась перед дверью и прислушалась. К счастью, за стеной оказалось тихо: наверняка, Люс снова сидел в подвале с крошкой-пегасом.
- Сириус, помоги! - прошептала Эмили, и Орин ответил волной тепла.
Цветочек в прошлый раз обнаружился на полу в дальней части комнаты. Туда-то она и поспешила.
- Клео, - без особой надежды на результат позвала девочка.
- Мы здесь, - едва слышно пискнула кроха откуда-то сзади.
Обернувшись, Эмили не сразу заметила розовое пятнышко у двери.
- Мы не понимаем, почему Мисс зовет нас здесь, - призналась принцесса, подобравшись на приемлемое расстояние.
- Вы в опасности. - Девочка опустилась на колени. - На вас будут охотиться с мышеловками.
- Фи, как глупо! - рассмеялась та. - И... мы знаем все. Мы видим и слышим все. Сова объявляет войну? Пускай! Нам только веселее станет.
Эмили не ожидала такой реакции и даже немного расстроилась. С другой стороны, хорошо, что добывайкам ничего не угрожает.
- Я рада, - слова прозвучали искренне.
- Мы... мы сделали что-то не так? - Зеленые глазки-бусинки смотрели удивленно. - Мы обидели Мисс?
- Нет, совсем нет, - заверила девочка.
- Да, мы обидели Мисс. - Клео уже не слушала. Кроха носилась вокруг Эмили и повторяла одно и то же.
- Остановись! - попросила девочка, когда от розового мелькания закружилась голова.
- Мы должны были сказать, что благодарны Мисс за заботу, так? - робко предположила маленькая принцесса.
- Пожалуй, - призналась Эмили.
- Тогда, - Клео вытянулась в струнку и отвесила свой потешный поклон, - мы благодарны Мисс за заботу. Мы польщены. Мы хотим загладить свою вину.
- А вот этого не нужно, - улыбнулась девочка.
- Нужно, - отмахнулась кроха. - Мы станем заплетать Мисс волосы в косы, чтоб та стала самой красивой среди таких, как она.
- Не нужно, - повторила Эмили.
- Мы так решили. - Клео топнула пухленькой ножкой. - Не спорь с нами! Мы старше!
- Спасибо. - Другого варианта ответа не осталось.
- Пожалуйста, - малышка запрыгала на месте и захлопала в ладоши.
Девочка внимательно слушала свою новую подругу, хотя понимала далеко не все: принцесса Клео говорила слишком быстро и путано. Она могла несколько минут как заведенная повторять пару слов, кроме того, кроха вообще не умела сидеть на месте.
Вдруг Клео удивительно надолго замерла - шевелились только ушки, похожие на мышиные:
- Нас зовут, - сообщила она и в ту же секунду растворилась в воздухе.
«Как все же здорово, наверное, быть добывайкой», - подумала Эмили, поднимаясь с пола.

Глава 11.
Стальные Бабочки

Сумерки укрыли слякотный город пушистым одеялом тумана. Свет фонарей струился сквозь влажное марево, создавая в душе ни с чем не сравнимое чувство ожидания чуда. Дайна видела миры, напрочь лишенные всего волшебного, но даже там ночной туман превращал серые будни в сказку.
Устроившись на кровати, она закрыла глаза. Странные мысли лезли в тяжелую голову. Почему, например, Дайне не повезло со Связным, как мадам Александре? Почему с ней противный Борджес, а не кто-то более достойный и благообразный? Может, оттого, что сама мисс Уиквилд не очень-то удачная кандидатура в Танцоры?
Вестников не выбирают... это дар управления временем. Так, по крайней мере, говорили ей, но насколько это правда? Если жизнь Связного принадлежит Танцору, как жизнь Танцора - Ордену, то возникал один-единственный резонный вопрос: почему Найджел жив?
Неизвестно, куда могли завести подобные размышления, но их прервал звонкий щелчок. От неожиданности Дайна так и подпрыгнула. Зеркало на стене подернулось рябью, будто силясь вытолкнуть что-то, а через мгновение на пол с легким шелестом опустился лист бумаги.
Не теряя времени даром, мисс Уиквилд встала и подняла его.
«Обстоятельства не позволяют покинуть поместье. Подробности при следующей встрече. Алекс», - гласила надпись, оставленная твердой рукой.
Дайна озадаченно всматривалась в крупные худые буквы, украшенные причудливыми завитками. На этом можно было спокойно ложиться спать, только что-то не очень хотелось.
- Зеркало, Призматическая Подстанция, комната дежурного, - скомандовала она.
У мисс Уиквилд оставалось еще десять-пятнадцать минут до отклика, чтоб надеть форму и по уставу призвать Маску.
Дайна поймала себя на том, что не желает видеть собственное отражение - скорее всего, потому, что сейчас она просто еще одна Тень. Одна... Одна из многих, носивших печать Ордена. Мисс Уиквилд заставила себя поднять глаза.
Из зеркала на нее смотрело лицо под непроницаемой черной тканью, так похожей на тот волшебный туман за окном. Но, увы! Чудеса отменялись...
- Призматическая Подстанция на связи. - Темное отражение сменила собой молодая женщина в очках с толстыми стеклами и белом халате.
- Леди Дайна Уиквилд. Танцор. Вестник Смерти. - Протокол соблюден, что дальше? - Соедините меня с контрольным пунктом Зала Призм.
- Минуту, - не мигая отозвалась та. - Для подобного запроса необходимо дополнительно подтвердить вашу личность по стандартной для таких случаев схеме. Ждите.
Дайна стянула перчатку. Стеклянная поверхность потемнела, и проявился знак Ордена. Приложив руку в центр круга, мисс Уиквилд поморщилась. Складывалось ощущение, что кто-то большой и лохматый медленно облизывает ее ладонь с той стороны широким шершавым языком. Когда все закончилось и круг исчез, на его месте появилась знакомая физиономия.
- Вы?.. - Мистер Смит не пытался замаскировать раздражение.
- Я, - кивнула Дайна.
Приятное злорадство разливалось по венам с астрономической скоростью. Честно написанный рапорт не пропал даром, и наглеца разжаловали до дежурного.
- Надо полагать, вы не по мне соскучились, - выплюнул младший Наблюдатель, - подобные вещи удобней выражать в эпистолярном жанре, не так ли?
- Хм... - Урок прошел впустую. - Позвольте мне сэкономить вашу желчь, Смит. Я требую предоставить всю информацию о перемещениях Связного Найджела Борджеса за последние три месяца.
- Надеюсь, это ваш Связной, - мужчина ехидно улыбнулся. - Не хочется потерять и такую работу за пустяковое нарушение.
- Мой, не сомневайтесь, - заверила Дайна.
- Я не гейша, чтоб развлекать вас разговорами. - Мистер Смит одарил ее самым убийственным взглядом, на который был способен. - Запаситесь терпением: ожидание может оказаться долгим.

Предыдущая страница 23 Следующая страница


Дом на холме 24

Собственно, ни на что иное Дайна и не рассчитывала.
- Только упаси вас Бог проводить «эксперимент по выявлению у Танцора способности ждать», - ядовито парировала она.
- Как можно! - Мужчина картинно закатил глаза. - С экспериментами я завязал. Мне по вашей милости не доверят теперь даже крыс.
Комната дежурного по ту сторону растворилась, и мисс Уиквилд снова встретилась взглядом с собственным отражением.
Пора было, наконец, признаться самой себе в том, что она не может доверять Найджелу как раньше. Странности Борджеса больше не казались Дайне безобидными и забавными. В голову лезло все самое плохое, что было между ними.
Так всегда бывает... Стоит отношениям дать трещину, как память угодливо подсовывает дополнительные поводы, чтоб превратить ее в пропасть. Никто не идеален, и чем ближе сходятся люди, тем сильнее они способны ранить друг друга.
Почему бы Дайне просто не позвать Найджела и не поговорить обо всем начистоту? Непрошенным гостем явилась совесть с набором готовых к бою иголок. Но обратного пути уже нет: запрос послан, и мисс Уиквилд обязательно досконально изучит все.
Дайна решила, что непременно извинится перед Борджесом за нежданную проверку, если окажется неправа. А если права? Она не хотела думать, как поступит в этом случае.
Зеркало вновь ожило. Оно с трудом исторгло из себя длиннющую ленту с непонятными таблицами. Дайна подобрала рулон, который в развернутом виде не уступал ее росту, и несколько минут силилась понять хоть что-нибудь. Единственный, кто в состоянии пояснить непролазный лес букв и цифр, - Смит. Но по понятным причинам она не жаждала от него помощи.
Вооружившись крепким кофе, мисс Уиквилд с головой ушла в жестко структурированные дебри.

Сегодня Альхен казалась более хмурой, чем обычно. Она почти не разговаривала, а если и открывала рот, то только затем, чтоб прикрикнуть на Эмилию. Девочка решительно не понимала, что такого натворила, но не могла найти в себе смелости спросить прямо.
- Не задерживайся после уроков, - приказала мадам Александра, помогая Эмили спуститься с крылатой лошади.
- Постараюсь, - пообещала девочка, но вовремя спохватилась: - По четвергам классный час.
- Ясно, - отозвалась недовольная Альхен и вскочила в седло.
Весь вечер Эмили гадала, что же за наказание выдумал Тодворд для Никодемаса и Робин. Варианты один страшнее другого рождались в ее голове.
Встретив ребят в холле, Эмили поспешила узнать ответ на мучавший вопрос.
- Мы проторчали в школе до закрытия, - охотно поведал мальчик. - Перетаскали гору книг из библиотеки в кабинет Лягушонка и обратно, натерли до блеска все, во что он тыкал своими пальцами, заменили таблички на куче ящиков и папок...
- А Жабворд не сводил с нас мерзких глазищ, - добавила Роби.
- Это было бы сносно, если бы гад всю дорогу не читал морали своим нудным голосом! - признался Никодемас.
- Точно, - кивнула Би.
- Мы еще выгребли гору мусора из-за шкафов, - продолжил друг. - Похоже, те, кто убирал до нас, просто сметали хлам туда. Гнилые огрызки, сто лет назад засохшие булочки, покрытые волосатой плесенью...
- Не напоминай! - попросила Робин, прикрывая ладошкой рот.
- Простите меня. - Эмили чувствовала, что вот-вот сгорит от стыда.
- Мы не в обиде, - заверил Никодемас.
- Лишний раз убедились, что у лягушек туго с воображением, - хихикнула подруга.
Рассказы продолжались до самого начала Символогии. Поскольку друзьям больше нельзя было зарабатывать замечаний, они вели себя как шелковые: не вертелись и даже не переписывались.
На своем уроке Тодворд смотрел на ребят уничтожающим взглядом, но те с честью выдержали испытание. Учитель искал повод придраться, только так и не нашел. Звонок на большую перемену спас Никодемаса от возможного провала: мальчик терпеть не мог читать стихи наизусть.
- Ух, чуть не попался, - склонившись к Эмили, якобы помогая той собрать вещи, прошептал он.
- А если бы не повезло? - укоризненно покосилась на друга девочка.
- Все рассчитано! - подмигнул он.
В кафетерии, как обычно, стоял веселый гул. Робин и Эмили оставили Никодемаса, поспешив вперед, чтоб успеть занять столик. Девочкам повезло: в глубине зала отыскались подходящие места. Разложив вещи на все три стула, чтоб их не перехватили, подружки сообразили вдруг, что забрались в самую гущу:
- Он нас оттуда не увидит, - вытягивая шею, сообщила Би.
- Я сбегаю, сторожи столик. - Эмили, успевшая сесть, поднялась и, определив направление, скрылась в толпе.
Она так и не задала друзьям второй важный вопрос: говорили ли те с родителями о планах на выходные. Вчерашние приключения с легкостью могли все испортить, ведь мадам Нанс не собиралась делать из них секрета.
Пропустив группу оживленно беседующих старшеклассников, Эмили заметила Никодемаса, только тот почему-то был не один... Крепкий рослый мальчик с торчащей во все стороны рыжей шевелюрой внимательно слушал его, склонив голову набок.
На мгновение они скрылись из виду, а когда толпа голодных учеников схлынула, странный встрепанный незнакомец пропал.
- С кем ты разговаривал? - поинтересовалась она.
- Это Дэрек по прозвищу Удав. - Никодемас старательно отводил глаза. - Я хотел... отменить...
- Драку? - серьезно уточнила Эмили.
- Бой, - поправил тот.
- И? - Она уже знала ответ.
- Ничего не выйдет, - подтвердил опасения Никодемас. - Сегодня после уроков я и Чарли... Не говори Би.
- Хорошо. - Эмили и сама понимала, что так будет лучше.
- Приходи поболеть за меня, - робко предложил друг.
- Прости, не смогу. - Все так некстати. - Меня просили не задерживаться.
Мальчик кивнул, но лицо его сделалось серым.
Робин сидела с крайне недовольной гримасой. Выяснилось, что пока ребята отсутствовали, развернулась настоящая война за пустые стулья.
- Я заблудилась, - соврала Эмили.
- Еще раз заблудишься - и будете есть стоя, - пообещала Роби. - Чего такие кислые?
- Мы не кислые, - бодро возразил Никодемас. - Старшеклассники оттоптали нам все ноги, а ты ругаешься.
- Забыли, - отмахнулась та.
Говорить с набитым ртом трудно, поэтому ели ребята молча. Дэрек Удав вовсе не показался похожим на хулигана - это позволяло надеяться на честный поединок. Люс все же не совсем прав... Никодемас попытался отменить драку. Пусть безуспешно, но попытался.
- Эми, а что нам брать с собой на выходные? - вдруг спросила Робин.
- Так вы едете? - Тяжелые мысли сменила радость.
- Да, - подхватил мальчик. - Тетка как услышала, что меня приглашают в дом Варлоу, чуть с ума не сошла. Думал, она со мной проситься начнет.
- А моя мама... - Девочка с опаской покосилась на друга, но тот и ухом не повел. - Моя мама сразу согласилась... Меня первый раз в гости приглашают.
- Здорово! Надеюсь, ничего не сорвется. - Эмилия многозначительно посмотрела Никодемасу в глаза.
Уроки промелькнули слишком быстро, а второй классный час в жизни девочки оказался не таким интересным, как первый. Мадам Нанс в своем бордовом платье походила на вишенку с ножками. Она, конечно, припомнила ребятам вчерашние приключения, заставив краснеть.
Когда всех, кроме дежурных, отпустили, до конца шестого урока оставалось еще двадцать минут. Хоть Альхен и просила не задерживаться, Эмили решила провести это время с друзьями. Никодемас наплел Би про библиотеку и предложил девочке подмести, пока сам не управится с делами там. Обычно любопытная Робин безропотно согласилась.
- Мне тоже не мешало бы сходить. - Эмилия старалась не смотреть на друга. - Я раньше не была в библиотеке. Тот раз не считается... Хочу посмотреть, как это... пользоваться каталогом.
- Тогда - до завтра. - Роби уже принялась поднимать стулья.
- До завтра. - Обманывать нехорошо, но иного пути не было.
За дверью лицо мальчика сделалось каменным. Едва ли ему хотелось драться после многочисленных обещаний вести себя прилично. Ребята покинули здание школы, не проронив ни слова, молча пересекли парк, миновали Оранжерею, а за ней и до приземистого длинного спортивного корпуса рукой подать.
- Ты же не собиралась присутствовать? - остановившись перед боковым входом, спросил Никодемас.
- Прогоняешь? - Эмили чувствовала напряжение кожей.
- Нет, - замотал головой тот. - Боя не будет. Я просто скажу Чарли, что он победил, и вернусь в класс.
- Почему? - удивилась она.
- Уэлш ничтожество. - Черные глаза вспыхнули. - Неохота подводить нашу старушку снова из-за него.
Девочка согласилась с другом, но по сути, а не по форме: отзываться грубо о человеке, которого совсем не знаешь, - неправильно.
Эмилии уже доводилось посещать спортивный корпус на одном из уроков, только не через эти двери. В узеньком коридорчике оказалось темно и затхло. Держась стены, ребята побрели вперед, пока не выбрались на освещенную площадку.
- Что-то долго... - Дэрек Удав сидел на пыльном подоконнике.
- Классный час, - буркнул Никодемас.
- Зал занят. - Рыжий смерил Эмили ленивым взглядом.
- Значит, ничего не будет? - с надеждой спросила она.
Удав не ответил, только сделал знак следовать за ним.
- Это значит, что бой пройдет на улице, - шепотом пояснил друг.
Рыжий очень спешил. Краем глаза девочка заметила, что от стены в темном углу отделилось несколько фигур. Разумеется, ей подобное обстоятельство не понравилось:
- За нами следят? - осторожно поинтересовалась Эмили.
- Они не хотят, чтоб я сбежал, - подчеркнуто громко объявил Никодемас.
- Кто «они»? - Девочка обернулась, но сзади оказалось пусто.
Через безлюдную мужскую раздевалку старшеклассник вывел ребят на школьный стадион. Обогнув трибуны, все трое вышли на тропинку к питьевому фонтанчику. Старые деревья низко склонялись к самой дорожке, скрывая от любопытных глаз происходящее в глубине.
На крупных камнях, явно принесенных сюда для красоты, полукругом сидели мальчишки постарше, среди которых белела макушка Чарли.
- Все в сборе. - Удав хлопнул в ладоши. - Объявляю правила: не использовать магию, никаких подножек и запрещенных ударов, и самое главное... побежденный не доносит на победителя, поскольку это не драка, а состязание Клуба Стальных Бабочек. Вы принимаете наши условия?
- Да. - Блондин сделал шаг вперед.
- Дальше... - отмахнулся Никодемас.
- Любое нарушение - и поединок заканчивается. - Дэрек убрал волосы с лица широким движением. - У вас есть, что сказать друг другу?
- Нет. - Уэлш демонстративно щелкнул костяшками пальцев.
- Есть.
Волна легкого шепота прокатилась по площадке.
- Мы слушаем тебя, Рафли. - Удав посерьезнел.
Эмили же настороженно ждала.
- Мне больше нечего выяснять, - признался тот. - Я отказываюсь от вызова.
- Ты понимаешь, что в этом случае Уэлш объявляется победителем? - уточнил рыжий.
- Да, - кивнул Никодемас.
- Жаль. - Удав пожал плечами.
Задерживаться на площадке дольше не было смысла. Девочка одобряюще похлопала друга по плечу, и они вдвоем направились прочь.
- Слабак! - фыркнул ему в спину Чарли. - Сын самоубийцы.
- Заткнись, Уэлш! - оборвал его Дэрек, но поздно...
Никодемас метнулся назад. Время сделалось вязким... Эмилии казалось, что мгновения превратились в минуты. Нырнув под руками Удава, увернувшись от Чарли, друг нагнулся и вытянул из-за голенища тонкий клинок.
Невыносимо медленно Никодемас размахнулся... Эмили понимала: вот сейчас сияющее белое лезвие войдет в бок Уэлша чуть ниже подмышки. Тело девочки налилось свинцом, она пыталась что-то сказать, но не могла пошевелить губами. Ужас сковал всех.
Оставалось молча следить за неизбежным. Вдруг Орин обжег грудь, и Эмили точно очнулась от кошмарного сна.
- Стой!!! - Так громко она еще не кричала.
Ветер умер. Сорванные им с веток листья застыли, не долетев до земли. Почти январский холод накрыл девочку студеной волной. Эмили бросилась к Никодемасу: по щекам катились крупные горячие слезы.
- Что ты делаешь?! - прошептала она, сбив того с ног.
Тяжелые соленые капли орошали искаженное ненавистью смуглое лицо. Странный, невесть откуда взявшийся холод пробирал до костей. Эмили оглянулась, чтоб увидеть застывшую на бегу учительницу: Ди походила на восковую фигуру.
Пальцы закоченели. Никодемас лежал неподвижно. Мучили страшные сомнения: а дышит ли он?!
...Вдруг с ближайшего дерева белой стрелой слетела кошка, и все завертелось с невероятной скоростью!
Удав рывком отбросил Чарли в сторону, тот взорвался жуткими ругательствами, уже стоя на четвереньках, а насмерть перепуганная мисс Ди'Анно опустилась около друзей на колено. Только Никодемас оставался безучастным. Черные глаза, как две ледяные бездны, смотрели сквозь Эмилию в высокое осеннее небо, мелькавшее между кронами. Мальчика била дрожь.
- О чем вы думали?! - зарычал Дэрек. - Это клуб, а не банда! Здесь так нельзя!!
- Убийца! - Уэлш успел порядком охрипнуть. - Тюрьма по тебе плачет!
- Замолчи, провокатор! - огрызнулся рыжий. - Оба хороши. И оба ответите за драку перед директрисой.
- Меня чуть не прикончили!! - возмутился Чарли.
- Экво Анимо! - скомандовала учительница.
Эмили почувствовала пустоту в сердце, будто все эмоции разом исчезли. Больше не возмущали слова Уэлша и не волновала попытка Никодемаса убить его...
Ни черного, ни белого... просто пустота.
- А теперь все слушают меня, - продолжила Ди, поднимаясь на ноги.
Яркая вспышка ослепила девочку на несколько мгновений...
- Объявляю правила: не использовать магию, никаких подножек и запрещенных ударов, и самое главное... побежденный не доносит на победителя, поскольку это не драка, а состязание Клуба Стальных Бабочек. Вы принимаете наши условия? - Эмили непонимающе замотала головой.
Удав, как ни в чем не бывало, стоял между Никодемасом и Чарли. Не успели те ответить, как откуда-то сзади появилась мисс Ди'Анно.
- Прекратите немедленно! - сурово приказала она. - Я давно за вами наблюдаю... Тоже мне - «дуэлянты». Тренироваться - тренируйтесь... сколько влезет. Но если я еще хоть раз услышу о подобных «поединках»... Пеняйте на себя. Прикрою лавочку в два счета! Свободны.
- Это не то, что вы подумали, - попытался оправдаться Дэрек.
- Это то, что я увидела, - сухо отрезала учительница. - Расходитесь. А о вас, мистер Уэлш, я была неоправданно высокого мнения.
Зрители первыми поднялись и нехотя побрели в сторону спортивного корпуса, Удав еще предпринял пару провальных попыток доказать Ди, что та ошибается, но вскоре и он сдался. Никодемас поспешил убирать класс, не имея представления о том, что мог сделать, если бы драку не прервали.
- Мисс Варлоу, в холле вас ищут, - сообщила учительница, когда на площадке фонтанчика остались только они.
- Ведь это вы?.. - Вопрос прозвучал невпопад, но в дополнительном пояснении он и не нуждался.
- Пусть это останется нашей маленькой тайной. - Мисс Ди'Анно взяла девочку за руку и повела к школе.

Вечером Дайна буквально валилась с ног от усталости. Сказались ночные бдения над проклятыми табличными дебрями, из которых она так ничего и не почерпнула. Снова вернулось чувство собственной ущербности...
Крошка Эмили заставила время остановиться с той легкостью, до которой Дайне с ее «песочными часами» не добраться никогда. Впервые мисс Уиквилд на собственной шкуре прочувствовала происходящее с теми, кто попадает под действия этого Аркана.
Вот у кого настоящие способности... Будь Дайна посознательней, она сразу же сообщила бы куда следует...
Только чистая и светлая Эмили не заслужила вечной пустоты.
А какова Алекс? Распознать ее в ухоженной кошке оказалось невыполнимой задачей, пока та сама себя не выдала. Вот что значит прожить двести двадцать девять лет...
Но все это лишь личные переживания... Самое главное: Дивные теперь точно знают, на что способна девочка и кто ее охраняет. С другой стороны, если бы Леди Александра не вернула время в привычное русло, неизвестно, чем все закончилось бы. Да и сама Дайна не могла поступить иначе. Полномасштабный скандал и широкая огласка нужны сейчас меньше всего.
Карманное зеркальце неожиданно подпрыгнуло на покрывале:
- Руф? - удивилась она.
- У меня гадкие новости, - без предисловий начал тот.
- Выкладывай, - обреченно бросила Дайна. - Хуже не будет.
- Единственный человек, крутившийся у моего кабинета и расспрашивавший про пленку, - Баламут сделал паузу, чтоб набрать воздуху, - твой Связной. Плохое доказательство, но ты должна знать об этом.
- Спасибо, Руф.
Мисс Уиквилд крепко задумалась. Попрощавшись с Баламутом, она с утроенным рвением принялась за расшифровку. Кровавый закат окрасил площадь ярко-алыми отблесками, когда Дайна уронила голову на стол и уснула, так и не выбравшись из сетей первой таблицы.
...Вот она уже продиралась сквозь гудящую толпу в совершенно незнакомом месте. С каждым шагом все менялось: лица превращались в глумливые маски, небо в молочно-белый купол, а земля в мощеную площадь.
Калейдоскоп уродов кружил, не давая опомниться. Косые, кривые, горбатые, беззубые - каждый старался дотянуться до Дайны. Они толкали, пинали, хватали за одежду под рев и улюлюканье. Внезапно толпа расступилась, и взору открылся эшафот.
Уроды сомкнули ряды, оттесняя ее все ближе и ближе к первой ступеньке. Неистовая толпа щетинилась вилами и кольями.
- ...ни шагу дальше! - слабый голос звучал из ниоткуда и отовсюду.
Дайна бешено завертела головой. Сначала она не увидела ничего, кроме глумливых рож, мелькающих отвратительной каруселью. Но чем дольше смотрела, тем чаще в толпе проносилось худое острое лицо старика.
- Кто ты? - крикнула Дайна.
- ...уже никто, - прошелестел голос почти над ухом.
- Зачем ты мучаешь меня? - Она прекрасно понимала, что, обернувшись, найдет за спиной пустоту.
- ...я уже никого не могу мучить. - Таинственный шепот уплыл.
- Постой! - Дайна все же обернулась.
- ...я стою слишком давно, - возразил голос.
- Это все дурной сон! - не выдержала мисс Уиквилд.
- ...именно! - согласился неуловимый некто. - ...предлагаю проснуться немедленно.

Предыдущая страница 24 Следующая страница


25 Екатерина Стадникова

Дайна отступила к эшафоту.
- ...не делай этого! - испугался голос.
- Почему? - с вызовом поинтересовалась она.
- ...это же виселица! - Шепот гулко отдавался в голове, перекрывая рев толпы. - ...не ходи...
Мисс Уиквилд демонстративно поставила ногу на ступеньку.
- ...нет! - Шепот превратился в хрип.
Оглянувшись, Дайна уперлась взглядом в ледяную глыбу. Худой надменный старик стоял в ней, прижимая руки к груди. Внезапно все потерялось: и прозрачный столб, и тошнотворная толпа, и эшафот. Она стояла в собственной комнате у зеркала, кривляясь перед отражением. Та, другая Дайна, повторяла все ужимки: показывала язык, вертела головой и размахивала руками.
Далекий шепот долетел откуда-то из небытия и рассыпался невнятным шуршанием. Отражение застыло и недовольно тряхнуло волосами. Оно больше не слушалось! Дайна старалась заставить его подчиниться, но тщетно. Зеркало опустело. Мисс Уиквилд осталась одна.
Давно она не просыпалась в холодном поту. На город спустилась тьма, одевая его в черный бархат. Часы показывали почти полночь. Пустой дом дремал... Робкие шорохи - всего лишь шалости больного воображения.
Хотя звонкий щелчок и последовавший за ним голос показались вполне реальны.
- Есть здесь кто-нибудь?..
- Иду! - крикнула Дайна, гадая, кому пришло в голову вызывать ее в такой час.
Смит был наименее вероятной кандидатурой в желающие пообщаться - тем не менее именно он ухмылялся по ту сторону зеркального стекла.
- Ну и как успехи? - ехидно поинтересовался младший Наблюдатель.
- Еще не сдалась. - Призванная на бегу, маска скрывала раздражение.
- Нас учат читать путеграммы в университетах, а вы все еще не сдались... - Смит улыбался. - Я позволю вам остаться непобежденной, мисс.
- В каком смысле? - не поняла она.
- В самом прямом. - Мужчина скрестил руки на груди и откинулся на спинку стула.
- Вот как? - удивилась Дайна. - Вы мне помогаете?
- Только не стоит обольщаться. - Смит точно старался сквозь маску нащупать взгляд. - Нет, я, конечно, мог бы солгать, что раскаялся и переменился, но не стану этого делать. Вы мне не нравитесь, а я вам безразличен, потому что у таких, как вы, вообще нет чувств.
- Я бы попросила!.. - возмутилась мисс Уиквилд.
- Обязательно, - кивнул тот. - Я нужен вам, а вы мне. Хотите узнать мои условия?
- А у меня есть выбор? - Дайна с трудом сдерживала ярость.
Смит развернул точно такой же рулон, какой прислал ей, и нацепил очки.
- Сведения в обмен на рекомендации восстановить в прежней должности. - Тонкая оправа поблескивала.
- Кто б сомневался, - фыркнула Дайна. - Но мне проще обратиться к другому Наблюдателю.
- Не думаю. - Улыбка расплылась еще шире. - Вы же не собираетесь поднимать шум вокруг всей этой истории, чтоб ваш Связной узнал, кто под него копает, и насторожился?
- Никаких рекомендаций я давать не буду, - отрезала она - Хватит с вас и того, что в моем отчете появится ссылка на «посильную помощь» некого младшего сотрудника Инженерного Зала.
- Согласен, - кивнул мужчина.
Мисс Уиквилд не переносила шантажистов.
- Итак? - многозначительно подытожила она.
- Вчера я потрудился хорошенько и выяснил, что господин Найджел Борджес тщательно маскирует часть своих перемещений. - Младший Наблюдатель задумчиво водил пальцем по строкам. - Раньше реже, но последнюю неделю изо дня в день вышеозначенный господин пропадает из поля зрения. Например, сегодня. В полшестого вечера он начал пространственный переход с точкой входа около вашего дома, но так до сих пор нигде и не вышел.
- Иными словами, вы не знаете, куда тот переместился? - уточнила Дайна.
- Точно так, - подтвердил Смит. - Я статист, а не сыщик. Одно скажу: обмануть Главную Призму чрезвычайно трудно, и раз уж человек решается на подобный шаг - едва ли это поход за булочками к вечернему чаю.
Язык отказался служить. В горле горьким комом встало вязкое ядовитое разочарование. В глубине души мисс Уиквилд надеялась, что подозрения не оправдаются:
- Вы не могли бы прислать мне хронику его неучтенных «прогулок»? - выговорила наконец она.
- Мог бы, - неохотно признал мужчина. - Только сделаю я это как частное лицо. После работы.
Когда зеркало вернулось в обычное состояние, несчастная Дайна уронила лицо в ладони. Если бы она только умела плакать!
Внизу взорвался дверной колокольчик: кто-то грозил выдрать ему язычок. Мисс Уиквилд бесшумно проплыла по лестнице.
- Открывай, - приказала с улицы Леди Алекс.
- Входи. - Собственный голос показался Дайне чужим.
- Нет времени, - резко оборвала та. - Ты одета? Отлично!
Блондинка вытащила хозяйку дома за порог.
- Некогда болтать, - почувствовав недоумение, пояснила она.
- Что-то случилось? - Мисс Уиквилд встала как вкопанная.
- Случилось, - подтвердила «женщина-загадка». - Дивные добрались до Отто. Нужно лететь.
- У меня остались кристаллы, - Дайна было рванулась внутрь, но блондинка не позволила.
- Ты держишь на чердаке курицу, несущую золотые яйца? Нет? - проворчала она. - В горном домике нас ждут всего лишь следы. Учись рационально распоряжаться ресурсами. Мы не настолько спешим, чтоб позволять себе необдуманную расточительность.
Бедняжка хотела возразить, что необдуманная расточительность ей сейчас нужна больше, чем пугающие дальние перелеты, но под янтарным взглядом быстро прикусила язык.
Всю дорогу Дайна провела, крепко зажмурившись и вцепившись в мадам Бонмонт мертвой хваткой.
Но уже на площадке перед домиком стало ясно, что прибыли не зря: дверь, уныло болтавшаяся на одной петле, оказалась перемазана кровью, как и хорошо утоптанный снег вокруг.
Мисс Уиквилд прикрыла рот рукой.
- Что-то ты зеленеешь на глазах, моя дорогая, - саркастически заметила Алекс. - А ведь мы еще не вошли. Может, есть смысл кому-то остаться снаружи... для подстраховки?
- Спасибо, но я вынуждена отказаться, - собрав волю в кулак, отозвалась она.
- Как знаешь, - пожала плечами мадам Бонмонт. - Трупов там все одно нет.
- Почему? - спросила прежде, чем подумала.
- Потому что их уволокли, судя по следам. - Леди Александра ступила через порог.
От некогда симпатичного холла почти ничего не осталось: уничтоженная мебель, забрызганные стены... Первого ворвавшегося прикончили арбалетные снаряды, пригвоздив к двери. Темные густые лужицы на полу вызвали очередной приступ тошноты.
- Слушай, - не выдержала мадам Бонмонт, - еще не поздно подождать меня на улице...
- Все в порядке, - процедила Дайна сквозь зубы.
В следующей комнате царил неменьший беспорядок. По страшной рытвине нетрудно было догадаться, что тут произошел взрыв. Мелкие осколки лампы и аккуратно нарезанные гвозди изуродовали стены и потолок.
Лестница вниз превратилась в непролазный лес копий. Клочки окровавленной одежды, невообразимый запах...
- «Мясорубка»... - выдавила мисс Уиквилд.
- Еще нет... - покачала головой Алекс. - Дивные не особо церемонились с мертвыми. Срывали их как есть. На ступеньках скользко. Осторожнее...
Блондинка достала блестящие, украшенные рунами топорики и ловко прорубила дорогу. Дайна предпочитала не думать, отчего именно «на ступеньках скользко».
- А вот и «Мясорубка», - оскалилась Леди Александра, кивая на торчащие из стены громадные перемазанные лезвия. - Только все это игрушки...
- Игрушки!? - не поверила своим ушам мисс Уиквилд.
- Ага, - подтвердила та. - Это милые мелочи от непрошенных гостей. Истинный талант Отто в другом.
Лестница закончилась, но блондинка не спешила делать шаг на площадку.
- Что не так? - отчего-то шепотом спросила Дайна.
- Крови нет, - такой ответ насторожил.
- Здесь Дивные не были, - догадалась она.
- Боюсь, что да... - согласилась Алекс. - Тут ловушка еще ждет свою жертву. Я пошла...
Стоило той сойти со ступеньки на пол, как непроницаемая дверь отрезала Дайну от комнаты подвала. Странное жужжание пронеслось мимо, мячиком отскакивая от стен. За ним жуткое шипение и утробный гул.
Мисс Уиквилд крепко зажмурилась, когда дверь поползла вверх. Крошечная площадка пустовала.
- Леди Александра! - отчаянно крикнула Дайна.
- Я в порядке! - Голос звучал глухо, как из-под земли. - Стой, где стоишь! Сейчас впущу... Найду только, где все это выключается. Зеленый обормот перемудрил... электричество, огонь и газ... но самое веселое не это!
- А что? - Непринужденность беседы немного успокаивала.
- Система запрограммирована впустить меня... Ау... черт!.. - блондинка сдержанно выругалась.
- Что с тобой?! - Страх, готовый вернуться в любую секунду, скребся между ребрами.
- Прищемила палец, - смущенно призналась та. - Кажется, все... можешь идти.
С опаской Дайна ступила на гладкий чистый пол, но ничего не произошло. В противоположной стене открылся неприметный проход: помнится, раньше где-то здесь располагался гигантский камень... Мисс Уиквилд ощупывала глазами каждую пядь, но ни намека на глыбу не обнаружила.
У последней стены Дайна в ужасе замерла... Острые пирамидальные металлические колья торчали почти на полметра, а на кольях... Тело Леди Алекс, неестественно изогнувшись, висело, проткнутое в нескольких местах.
Сердце оборвалось, подпрыгнуло и застряло в горле! Мысли потерялись... Неожиданно блондинка открыла один глаз:
- Бу! - торжествующе крикнула она.
- Как только в голову такое приходит?! - задыхаясь от обиды, простонала мисс Уиквилд.
- Здорово, верно? - Чокнутая блондинка, все это время, балансировавшая на носочках, отошла вперед. - Первоклассная иллюзия! На самом деле, никаких кольев нет.
В доказательство она провела рукой вдоль стены.
- Ну и шуточки! А если бы у меня случился сердечный приступ? - буркнула Дайна.
- Кто? - рассмеялась Леди Алекс. - Хорошо это или нет, но нам с тобой подобное не грозит.
Сказав так, блондинка скрылась за кольями. Набравшись решимости, мисс Уиквилд последовала ее примеру.
Свет замигал, и одна за другой загорелись продолговатые голубые лампы под потолком. В бункере оказалось пусто...
- Где Отто? - спохватилась Дайна.
- Точно не здесь, - ответила мадам Бонмонт. - Старый хитрец просто обязан был оставить мне послание.
- А на столе что? - Блестящее кольцо, напоминавшее перевернутую тарелку с дыркой посередине, гордо переливалось серебристым блеском.
- Экзэквор! - скомандовала Леди Александра, но кольцо не отреагировало. - Странно...
Блондинка озадаченно присмотрелась к непонятному предмету.
- И? - мисс Уиквилд скептически скривилась.
- И ничего... - не пытаясь скрыть досаду, отозвалась та. - Принимаются любые предложения.
- А если его разбить? - предположила Дайна.
- Чего не хватало! - фыркнула Алекс. - Едва ли кольцо зачарованное, а значит, должно как-то включаться.
Мисс Уиквилд подняла с виду бесполезный кусок металла. Кольцо оказалось тяжелым и холодным, а кроме того, абсолютно гладким: ни царапинки! Покрутив его в руках, она протянула кольцо Леди Александре.
Но стоило той коснуться отполированной поверхности, как на ней проступили странные знаки, а из отверстия в центре пробился столбик дрожащего света.
- Что за... - блондинка едва не уронила замысловатый прибор, когда зыбкий столбик раскрылся, точно причудливый веер.
В трепещущем свечении появился Отто:
- Рас... тфа... проферка... проферка... - отчеканил он. Мадам Бонмонт осторожно поставила кольцо на стол так, чтоб голова гоблина оказалась развернута к ним лицом.
- Моя дефочка, - улыбнулась голова. - Я дафно хотель перебраться на родину. Не фольнуйся. Я шиф. Бункер мне фрят ли еще послюшит, можешь фзять, что на тебя смотрит.
Полупрозрачный гоблин перестал улыбаться.
- Теперь оснофное... - продолжил он. - Портретик с секретом... зачарофали ефо на софесть. Я ничефо не смог фыяснить наферняка... старею. И еще... кольцо-проектор - прототип. Фышли мне его почтой на предыдущий адрес.
- А ты предлагала сломать... - усмехнулась Алекс.
Но речь Отто не закончилась...
- Зная наши общие трудности, - продолжила голова, - найди ф столе дистанционный пульт. Заряды залошены, актифируй ефо, чтоб расплафленная порода стерла следы моефо пребыфания ф этих горах. Береги себя.
Дрожащий веер вновь превратился в тонкий столбик, а затем вовсе пропал. Мадам Бонмонт закатила рукава и погрузилась в многочисленные ящички рабочего стола старого гоблина.
- Что ты делаешь? - Дайна нахмурилась, заметив, как та рассовывает по карманам найденные полезные мелочи.
- Беру, что на меня смотрит, - не оборачиваясь, ответила блондинка, придирчиво рассматривая вязанку волшебных палочек.
- Они легальные? - машинально уточнила мисс Уиквилд.
- Само собой - нет. - Леди Александра обернула их тряпкой и зажала подмышкой. - Я тебя умоляю! Не стой столбом. Так переживаешь за морально-этическую сторону дела - кольцо-проектор подержи.
Дайна молча наблюдала, как мадам Бонмонт бесцеремонно вынимала и переворачивала ящики.
- Столько добра не должно нелепо пропасть, - приговаривала она.
- Это похоже на мародерство... - Слова обожгли губы.
- Нет. Я склонна называть это подарком мудрого учителя прилежному ученику.
- Учителя? - не поняла мисс Уиквилд. - Гоблины не живут столько...
- Спасибо, что напомнила, - фыркнула Алекс. - Когда-нибудь, милая, и ты узнаешь смысл словосочетания «плановые курсы повышения квалификации». Гер Отто удовлетворил тягу к точным наукам. Это было крайне важно, поскольку мои магические способности, мягко говоря, посредственные.
- Не верю... - отмахнулась Дайна.
- Чему именно? - Блондинка поднялась и отправилась вглубь, попутно проверяя, не завалялось ли еще пары полезных безделушек по дальним шкафам.
Мисс Уиквилд с интересом читала надписи на корешках нескольких книг, оставленных хозяином на полках, мысленно подбирая слова, чтоб не показаться бестактной.
- Танцор не может быть посредственным магом, - наконец решилась она.
- Еще как может. - Леди Александра весело подмигнула. - Из всех Знаний Аркана мне удалось освоить только профильные. Бедняжке Гретте приходилось частенько спасать мою шкуру первое время.
- Зачем, ведь Вестника нельзя убить просто так? - попыталась возразить Дайна.
- Послушай себя! - Мадам Бонмонт всплеснула руками. - Умельцы, конечно, соберут по частям, даже после взрыва, но боль, которую ты испытаешь, долго не удастся забыть. Это я из собственного горького опыта. Понимаешь, что сказала глупость?
- Да...
Книги оказались настолько соблазнительными, что бросить их просто так - кощунственно. Вот когда пожалеешь, что к форме не прилагается подобие рюкзака... Минут через двадцать мисс Уиквилд обогатилась на пяток раритетных научных трудов и горстку забытых гоблином кристаллов поиска пути.
- Кольцо-проектор у тебя? - осведомилась Алекс.
- Нет, на столе, - отозвалась Дайна.
За плечами леди Александры образовался целый мешок всякой всячины.
- Пора и честь знать, - подытожила она.
- Мне жаль пегаса, - крепко прижимая к себе трофейные книги, призналась мисс Уиквилд. - Они не предназначены для перевозки грузов.
- Я думала, кто-то поделится кристаллами... - Блондинка отвела взгляд.
- Сколько угодно! - покраснела Дайна, доставая камушек из кармана.
- Не здесь, - покачала головой Алекс. - Ничего не выйдет.
И снова мисс Уиквилд позволила себе усомниться в ее словах. Положив гладкий камешек на пол, она демонстративно раздавила его каблуком.
- Ха. И еще раз «Ха». - Блондинка приподняла тонкую бровь.
- Он даже не зазвенел, - пожаловалась Дайна.
- Я и не сомневалась, - подтвердила мадам Бонмонт. - Наш зеленый приятель не только специалист по опасным игрушкам... Технологии не знаю, но это место недосягаемо для умников из Зала Призм.
- Кто-то не любит Наблюдателей? - копируя манеру женщины, уточнила она.
- А за что их любить? - Леди Александра прошла сквозь иллюзорные шипы. - Туда, по моему разумению, отбирают исключительно тенененавистников.
- Гудкрафт был тенененавистником? - Вспомнилась гневная тирада Руфуса.
Блондинка оглянулась и многозначительно почесала себя за ухом.
- Этого парня вписали в вердикт Трибунала, когда стало ясно, что меня оправдают, - призналась Алекс. - Я понятия не имею, кто он и отчего умер. Собственно-то, желанием узнать тоже не горю. Одним больше... одним меньше...
Мисс Уиквилд предпочла промолчать.
Отпустив пегаса на все четыре стороны, блондинка извлекла из-за пазухи крохотный квадратный пульт с единственной кнопкой.
- Никто не пострадает? - робко спросила Дайна.
- Отто, конечно, шизофреник, но не маньяк, - отрезала Леди Александра.
- Тебе виднее. - Мисс Уиквилд сделала вид, что поверила.

Предыдущая страница 25 Следующая страница


Дом на холме 26

На счет «три» она активировала кристалл, и горный домик сменили цветные пятна...
По дороге Дайна думала о Борджесе. Ведь он тоже мог перемещаться в места, подобные гоблинскому бункеру. Объекты Ордена защищены от проникновений, но открыты для Инженерного Зала. Лаборатория же не в меру осторожного Отто выпадает из поля зрения. Объяснить сей странный факт мисс Уиквилд оказалась не в состоянии.
Путешествие закончилось у знакомых ворот в непроходимой изгороди. Дайна открыла было рот, чтоб поделиться соображениями, но блондинка настороженно зашипела на нее.
- В тени, немедленно!
Ослушаться приказа, отданного таким тоном, глупо. Вдох и выдох... Тьма внутри и снаружи... Удивительное чувство, будто способен абсолютно на все! Оглушающая всеобъемлющая свобода... Нельзя поддаваться - привыкнуть невозможно. Усилием воли Дайна заставила себя отойти под сень деревьев и сосредоточиться на белом силуэте.
Леди Александра часто заморгала, черты женщины заострились, а зрачки блестящих янтарных глаз расползлись, занимая собой почти всю радужку.
Минуты тянулись невыносимо долго. Чуть слышный шорох нарушил тишину... Черная фигура с ловкостью рыси бросилась вниз, но Алекс легко увернулась. Свистнуло лезвие... Дайна, точно зачарованная, наблюдала за происходящим. Движения напоминали танец...
Каким же нужно быть идиотом, чтоб нападать на такую, как мадам Бонмонт? У блондинки только что на лбу не написано: «смертельно опасна».
Исход боя предсказуем: топорики на поясе вовсе не украшения. Тело противника обмякло и осело на мощенную дорожку. Неприятный звук, вспышка и запах озона... только на сей раз это не детский пугач. Толстая пульсирующая молния ударила совсем рядом, заставив массивный ствол расколоться.
Леди Александра не шелохнулась. Мисс Уиквилд решила не терять времени даром... Проникать везде, где есть тьма... Заманчиво? Достаточно захотеть, и она захотела.
Страх и досада... на той стороне дороги еще один. Дайне ничего не стоило появиться сейчас у него за спиной и перерезать горло. Разумеется, - это Дивные. Парочка шпионила за домом и не ожидала гостей. Внезапно контакт пропал.
- Второй ушел, - виновато сообщила она, покидая тени.
- Ничего, одного трупа Смотрящим в ночь хватит для допроса, - выплюнула блондинка.
Мгновение спустя Алекс разразилась отборной бранью, от которой у бедняжки Дайны покраснели не только щеки, но и уши! Общий смысл сказанного укладывался в простую фразу: «А начиналось все со Стальных Бабочек».

Глава 12.
Сон и явь

Сидя за кухонным столом, мисс Уиквилд отрешенно помешивала основательно остывший кофе. Позвякивание ложечки успокаивало. Ожидание новостей от Смита и мадам Александры свело на нет действие сонного зелья.
Интересно, если Найджел уже догадался, что веры ему больше нет, как он станет теперь себя вести? Вызвать Борджеса на откровенный разговор давно пора, только как это сделать? Нападение Дивных - достаточный повод. Всяко лучше, чем просто сидеть и мучаться бессонницей.
- Найджел, ко мне! - приложив руку к эмблеме Ордена на форме, скомандовала Дайна.
Оставив проклятый кофе в покое, она закрыла глаза. Едва ли придется ждать долго: прямой приказ - не шутки. И действительно...
Не прошло и минуты, как знакомый голос деликатно откашлялся совсем рядом.
- Что-то ты пропал, дружок, - протянула Дайна. - Такое ощущение, будто у меня Связного нет вовсе.
- Прости. - Мужчина уселся напротив. - Думал, тут тишь да гладь...
- А тут Дивные шалят. - В голове кружился хоровод вопросов один неприятней другого.
- Дивные? - Найджел умело изобразил удивление.
- Они. - Мисс Уиквилд выпрямилась и пристально посмотрела в круглое опухшее лицо. - Странно, что ты не слышал. Я лично доставила тело Смотрящим в ночь.
- А раньше ты бы поручила это мне... - грустно заметил тот. - Может, тебе и впрямь Связной не нужен.
- Может быть, - ехидно согласилась Дайна. Невыносимо хотелось вывалить на плешивую макушку Борджеса все скопом и посмотреть, как он станет оправдываться...
- Видел статью в газете? - Имело смысл подобраться издалека.
- Ее все... видели. - Найджел отвернулся. - Хотел я сказать дурашке Руфусу про пленку. Но сколько ходил, ни разу его не застал. Не успел...
Еще одна версия в общую копилку: пекущийся о репутации своего Танцора Связной безрезультатно пытается вынудить другого Танцора уничтожить компрометирующие материалы. Красиво и... реалистично до жути.
- В начале двенадцатого, - мисс Уиквилд отхлебнула из чашечки, - мне нужно попасть к Смотрящим за результатами допроса.
- Всегда к твоим услугам. - Борджес положил свои покрытые мозолями руки на стол.
- Для тебя есть «легенда», - продолжила она деловым тоном. - Для сторожа ты мой сильно пьющий отец. А зовут меня Хоуп Ди'Анно. Усек?
- «Хоуп Ди'Анно» и... я твой отец, - повторил тот.
- Сильно пьющий, - поправила Дайна и мысленно поставила себе галочку предупредить Каспара утром.
- Чего проще! - отмахнулся Найджел.
- Не подведи меня. - Просьба больше напоминала приказ.
Само собой, Борджес завел старую песню под названием «А я тебя разве подводил?» Глядя в мутные водянистые глазки, мисс Уиквилд мысленно спрашивала их обладателя: «Что за тайны ты скрываешь?»
- Помнится, кто-то сетовал, что я мало интересуюсь им. - Дайна тщательно подбирала слова. - Расскажи мне, приятель, где тебя носило?
- Много где... - Либо Найджел не догадывается, к чему вопрос, либо собирается прикинуться туго соображающим.
- Пф-ф... - обиженно скривилась она. - Можешь не говорить. Наблюдатели предоставят эту информацию по первому требованию.
- Вот даже как? - Мужчина откинулся на спинке стула. - В таком случае, мне проще сознаться самому, верно?
По небритой физиономии расползлась кривая ухмылка.
- Ну, так я сознаюсь, - согласился он. - Сэр Коллоу (знаешь такого?) нуждался в моих услугах... по старой дружбе. Не бесплатно, разумеется. Кое-кто пообещал добиться от газеты опровержения. Сможешь проверить - проверяй.
- Хорошо, - процедила Дайна.
Но все было с точностью до наоборот. Джулиус Коллоу ничего подтверждать или опровергать не станет. Пусть мисс Уиквилд хоть сто раз Вестник, требовать отчета от начальства она не в праве. Остается получить расшифровку путеграмм от Смита и держать ухо востро.
- У тебя нездоровый вид, Ди. - Найджел выглядел обеспокоенным. - Что-то не так?
- Сны... - выдохнула Дайна.
- Фу ты! - утрированно-весело отозвался он. - Чего б серьезное, а то... сны. Пробовала не есть на ночь?
- Очень оригинально, - фыркнула она.
- Что хоть снится? - Борджес перестал ухмыляться и посерьезнел.
- Чушь всякая. - Уклончивый ответ - тоже ответ.
Мужчина подался вперед, лучи уличного фонаря, проникавшие сквозь занавеси, выхватили из полумрака его лицо.
- Так уж и «чушь»? - Найджел сощурился. - Тебе приятней делиться со своей новой приятельницей, чем со мной?
- Мне приятней не делиться этим вообще. - Дайна не солгала.
- Опять «бирюзовый свет»? - предположил мужчина.
- С чего ты взял? - насторожилась мисс Уиквилд.
- Ты частенько жаловалась на него, когда была маленькой, - неожиданно тепло признался тот. - Я навещал тебя в пансионе. Ты радостно выбегала мне навстречу... Забыла?
Ну как же она могла забыть?! Подарки на день рожденья и рождество... мудрые советы... катание в парке на пони... «Большая уже, и туда же», - бурчал владелец крохотной лошадки, а Найджел пообещал купить Дайне точно такую же. Только держать в пансионе пони не позволяли правила, и ей подарили канарейку, которую Баламут нечаянно выпустил.
Когда учителя бранили Дайну, Найджел всегда защищал ее, даже если та оказывалась неправа. Зимой он брал ручку Дайны и клал себе в карман, чтоб согреть... Она часто забывала перчатки...
Мисс Уиквилд поднялась на ноги, повинуясь внутреннему порыву, и, обойдя стол, бросилась мужчине на шею.
- Прости меня, - попросила она вполголоса.
- И ты меня. - Борджес осторожно похлопал Дайну по спине.
Им было что вспомнить. Пусть Найджел не мог похвастать опрятностью и благообразностью Гретты Вафэн, пусть вел он себя странно и неоднозначно, но... не всякий Связной станет дарить Танцору... детство.

Ни утром, ни в обед Смит так и не объявился. Собственно, это теперь не казалось важным. Благодаря удивительному порошку Отто, мисс Ди'Анно-Уиквилд беспрепятственно следовала за Эмилией и компанией, где только возможно.
Выяснилось, что они с Алекс не единственные, кто опекает друзей: Кроу ходил за ребятами по пятам, делая вид, что занят повседневной работой. Время от времени сталкиваясь с Дайной, он деликатно исчезал: терялся в толпе, сворачивал за ближайший угол - словом, всячески избегал общения.
Борджес прибыл, как условлено, и терпеливо дождался начала большой перемены в холле. Его талант располагать к себе незнакомых людей подействовал на сторожа безотказно. Мисс Уиквилд чувствовала это по осуждающему взгляду Каспара, будто говорящего: «Не такое ваш отец и чудовище, каким вы его представили».
Дайна в сопровождении Найджела вошла в пустой темный кабинет истории. Заперев дверь изнутри, она кое-как доковыляла до стола, чтоб нащупать бутылочку с водой, открутить крышку и вылить ее содержимое себе на голову. Под простым мешковатым платьем обнаружилась форма, а через минуту мисс Уиквилд уже была готова к переходу.
- Возьмешь меня с собой? - вопрос прозвучал скорее, как просьба.
- Почему нет... - пожала плечами она.
- В таком случае, я к твоим услугам, - улыбнулся тот.
Давно Дайна не путешествовала этим способом, пожалуй, с самого... детства. Как Связной, Найджел мог перемещаться без посредников, прямо через Главную Призму. Отчасти это тоже дар, но только отчасти.
Мужчина подхватил мисс Уиквилд за талию одной рукой, а другую вытянул вперед. Как и тогда, в лицо ударил яркий свет, начинавшийся на кончиках его пальцев, и классная комната растворилась.
- Можешь открыть глаза, - сообщил Борджес.
Конечный пункт: белокаменный монастырь, окруженный неприступной стеной. Тяжелые ворота, доброжелательные монахи... Дайна знала это место. Уютный зеленый внутренний дворик с аккуратно подстриженными кустами, ухоженными деревьями и живописными мощеными дорожками пришлось оставить позади. Под головокружительными сводами, вдали от мирских ужасов и смуты обитали те, кого официальные источники называли Смотрящими в ночь.
Мисс Уиквилд всегда немного робела, ступая по церковной земле. Ни с чем не сравнимые покой и умиротворение разливались по ее телу... Может быть, после демобилизации стоит подумать о душе и покинуть суету?
Мерный стук каблуков по каменному полу, витражи, скамьи в два ряда по обе стороны... Почему Танцорам запрещена вера? Разве Бог не любит всех?
- Здравствуй, заблудшая дочь, - ласковый бархатный голос точно гладил.
- Я... э-э-э... сэр... э... господин... пастор... - слова рассыпались бессмысленным карточным домиком.
- Дайна, верно? - Плотный мужчина в сутане приблизился, помогая себе тонкой черной тросточкой. - Я знаю, зачем вы здесь. Более того, я тот, кто вам нужен.
- Вы? Но ваши глаза... - Она хотела сказать «ваша повязка», которой не было.
- Бог милосерден, - улыбнулся тот. - По счастью, я рожден слепым.
Только сейчас мисс Уиквилд заметила, что смотрит пастор вовсе не на нее, а куда-то в пустоту над ее правым ухом.
- Могу я получить документы? - собравшись с мыслями, поинтересовалась Дайна.
- Да, - кивнул мужчина, протягивая свиток, скрепленный красной сургучовой печатью. - Я буду молиться о вас.
- Спасибо... - К сожалению, задерживаться дольше мисс Уиквилд не могла.
Найджел мирно дремал на лавочке, скрестив руки на груди. Приветливое солнце отбрасывало на него причудливые отблески сквозь последнюю в этом году зелень. Не удержавшись, Дайна опустилась рядом.
- Почему Танцорам запрещена вера, разве Бог не любит всех? - тихо спросила она.
- М-м-м? - Связной вздрогнул и проснулся.
- Не бери в голову... - Реплика показалась глупой.
- Бог, конечно, любит всех... кто-то же должен... - Мужчина потер глаза. - Просто Танцор обязан верить только в себя и полагаться на себя. Ты ведь веришь, что Дивные - зло? Веришь в Главу Ордена, направляющего тебя? Это, на самом деле, тоже вера...
- Не путай, - оборвала речь Найджела Дайна. - Неужели ты не чувствуешь, как спокойно вокруг? Здесь течет иная жизнь... здесь все по-другому. У нас со всем нашим Орденом нет ничего подобного.
- Зато у нас есть выбор. - Веский довод. - Например, мы можем сидеть здесь или вернуться в школу...
- Ой! - спохватилась мисс Уиквилд.
- Вот тебе и «ой», - усмехнулся тот, щелкнув Дайну по носу.
Вспышка и тьма...

За дверью класса шумят недоумевающие ученики. С первыми звуками сигнала к началу урока Ди'Анно-Уиквилд все же успела открыть. Она уныло слушала подготовленные старшеклассниками доклады, с тоской вспоминая залитый солнцем монастырский сад и удивительный исцеляющий покой. Время пролетело незаметно.
Дайна знала, что по расписанию сегодня она не встречается с шестыми классами в подвале. Снова осыпав себя гоблинским порошком, мисс Уиквилд вышла в коридор. Глазки-шпионы докладывали, что Эмили с друзьями снова в гостях у сторожа. Что ж...
На цыпочках Дайна прокралась к самой двери каморки Кроу и прислушалась.
- Кто заходил к Ди? - спросила девочка.
- Вряд ли она с ним встречается, он слишком старый и страшный, - отозвалась Робин Бонни.
- Это ее дедушка? - предположил мальчик.
Мисс Уиквилд не поверила своим ушам, но следующая реплика заставила бедняжку покраснеть:
- Прекратите немедленно, негодники, - пожурил ребят мужской голос, явно принадлежащий Каспару. - Джентльмен - ее отец. Я не позволю вам обсуждать мисс Ди'Анно... и... любого другого учителя.
- Это точно был не дедушка, - подытожила Робин. Странный шорох донесся до Дайны слишком поздно: дверь открылась и на нее уставились огромные голубые глаза с веснушчатой физиономии.
- Здравствуйте, мисс Ди'Анно, - кивнула ученица. - Ваш дедушка простудился и грустит, потому что вы его давно не навещали?
- У меня нет... дедушки, - ошарашено прошептала Дайна.
Ничего умнее, чем просто развернуться на каблуках и удалиться, она не придумала.
Пользуясь свободным уроком, мисс Уиквилд заперлась в кабинете и мучительно обдумывала сказанное Робин. Скорее всего, это просто буйное воображение ребенка и ничего больше. Откуда глупышке знать о снах, не дающих покоя вот уже много дней? А если нет? Если она... знает? Тогда почему Бонни не в спецшколе?
С другой стороны, может это просто какая-нибудь игра? Мисс Уиквилд подперла кулаком щеку и включила над своим столом лампу. На красной сургучовой печати проступало изображение тернового венца. Дайна развернула свиток и погрузилась в чтение.
Внезапно в дверь осторожно постучали.
- Кто там? - Мисс Уиквилд пожалела, что тени сейчас не подчиняются ей.
Но никакого ответа не последовало. Стук превратился в настойчивое царапанье. А открыв, Дайна обнаружила в коридоре большую белую кошку.
- Алекс? - шепотом спросила она.
Зверек коротко кивнул и шмыгнул в класс.
Кошка ловко вскочила на стол и, придавив передними лапами непослушный пергамент, стала быстро водить мордочкой туда-сюда.
- Ты тоже заметила? - наконец, спросила она.
- Да, - признатась Дайна. - Судя по тексту, шпион всего один. Но я-то знаю, что это неправда!
- Обмануть Смотрящих в ночь невозможно. - Кошка-Алекс недовольно забила хвостом.
- Либо он смог, - мисс Уиквилд села на парту, - либо там, в лесу, вынюхивают не только Дивные.
- Настораживает, верно? - задумчиво отозвалась та, осторожно подталкивая ластик лапкой к краю стола.
- Что ты делаешь? - удивилась Дайна.
- Играю... - Серый прямоугольник слетел на пол и укатился в проход, звонко подпрыгивая. - Иногда кажется, что ничего нет лучше...
Белая кошка одним прыжком догнала «беглеца» и вцепилась в него зубами, завалившись набок.
- Отдай. - Но просьба не была услышана. - Вот почему вас, аниморфов, считают чокнутыми.
- Мы ладно, а вот антропоморфы... - изогнувшись в попытке ударить ластик задними лапами, сообщила Алекс. - Только представь: не знать, как ты выглядишь на самом деле. Для меня-то варианта всего два... в принципе. Запутаться сложно.
- Я бы лучше подумала над тем, кто второй шпион, - мисс Уиквилд с трудом отобрала изрядно потрепанный бесформенный серый комок жеваной резины.
- Чего тут думать? - обиделась кошка. - Тут следить и выяснять нужно. Это, вообще, свои могут быть.
- Какие еще «свои»?! - Дайна выбросила изуродованный ластик в ведро. - Свои молниями не бьют.
- У-у-у... - протянула Алекс. - Свои не только молниями... бьют, моя наивная девочка. У таких, как мы, «своих» нет. Вспомни Гудкрафта, когда еще раз захочешь рассказать про «своих», хорошо? Промахнуться молнией по неподвижной мишени... недюжинный талант нужен. Здесь что-то другое.
- И что же?
Речь прервал вполне настоящий стук.
- Ждешь кого-то? - шепотом спросила кошка.
Мисс Уиквилд отрицательно покачала головой.
- Впустите нас, пожалуйста, - попросил из-за двери Каспар Кроу. - Мы пришли извиниться.
- Кто «мы»? - изобразив обиду, осведомилась она.
- Робин, Эмили, Никодемас и я. - Мужчина ощутимо волновался. - Впустите?
Алекс схватила Дайну зубами за подол и потянула в сторону выхода.
- Да, конечно, - замок щелкнул язычком.
- А я все думал, чья она... - кинув рассеянный взгляд на кошку, промямлил сторож.
- Кажется, кто-то пришел извиняться? - напомнила мисс Ди'Анно-Уиквилд.
Кроу откашлялся:
- Простите нас, пожалуйста, - начал он.
- Да, простите, - подхватила Робин. - Я иногда не понимаю, что говорю. Не обижайтесь на глупую шутку.
- Мы больше не будем, - коронная фраза Никодемаса.
- Никогда-никогда. - Эмили сделала грустные глаза.
- Я не сержусь, - улыбнулась Дайна. - Но все равно, очень мило с вашей стороны принести извинения. Только почему вы не на уроке?
- У нас Труды, - пояснил мальчик. - Я справился с заданием.
- А девочек разбили на группы, - перебила его Бонни. - Наша очередь еще не настала.

Предыдущая страница 26 Следующая страница


27 Екатерина Стадникова

Более чем исчерпывающий ответ.
- Не думаю, что разгуливать по школе разумно в вашей ситуации. - Мисс Уиквилд хотела вернуться к изучению протокола.
- А я что говорил? - Каспар сердито посмотрел на детей, но даже так мужчина напоминал наседку над гнездом.
- Значит, вы были недостаточно убедительны. - Дайна старалась загородить собой разложенный на столе свиток.
- Возможно... Мне привычней общаться со... студентами... было привычней... - Он запнулся и часто заморгал. - Что-то попало в глаз.
- Позвольте, я взгляну? - Мисс Уиквилд сделала шаг вперед.
- Не стоит, - мужчина протестующе замахал руками. - Меня ждут дела.
Кроу выскользнул за дверь, Алекс прошмыгнула за ним. Так неудачно прерванная дискуссия о «своих» не получила должного завершения и теперь грозила крепко засесть в голове, подпитываемая профессиональной паранойей.
Дайна не помнила, что рассказывала на последнем уроке и кому. Лица учеников смешались в гремучее зелье... Выходные... На что их можно потратить? Едва ли мадам Александра нуждается в помощи на своей территории. Целых два свободных дня. Два дня на раздумья и поиск ответов - много это или мало? Это станет ясно в понедельник.
Оказавшись за школьными воротами, она тоскливо оглянулась... Счастливые родители вели своих драгоценных чад за руки, слушая бесконечный веселый щебет, а на заднем плане встрепанный Дэрек вдохновенно о чем-то рассказывал симпатичной девочке с длинной косой пшеничного цвета.
На мгновение сделалось тошно. Дайне некого будет водить за руку... никто не будет весело щебетать ей под ухом... никогда. А для Танцора «никогда» - это слишком долго.

С каким нетерпением Эмили ожидала субботнее утро! Бедняжка подскочила засветло, спустилась в подвал, растолкала Падди и покормила Ветерка. Гретта собрала в дорогу корзинку с пирожками. Шутка ли? До города без помощи Альбоуры гораздо дольше, чем верхом.
Патрик безропотно приготовился к путешествию. Под чутким руководством Альхен все сборы не продлились больше получаса. И вот тяжелые ворота поползли в стороны, выпуская на мощеную дорогу экипаж, запряженный четверкой вполне себе заурядных бескрылых лошадей, которых Падди держал как раз для таких случаев.
- Куда ехать-то? - громко спросил он.
- Сначала до города доберись, - рассмеялась мадам Александра, не в пример добродушная сегодня.
Эмили предвкушала целых два дня и одну ночь в компании друзей, мысленно планируя развлечения, начиная от крошки Ветерка и заканчивая громадным деревом в библиотеке, на которых просто стоило посмотреть.
Экипаж перестало потряхивать - камни кончились, и начался обычный проселок. Вскоре закончился и лес. По обе стороны раскинулись поля, время от времени попадались коренастые фермерские домики. На обочине белели седыми головками одуванчики и трепетали крылышками последние бабочки.
Альхен делала вид, что дремлет, а девочка не была настроена на разговоры настолько, чтоб настойчиво требовать к себе внимания. Она с удовольствием смотрела в окно, любовалась мерно плывущими, достаточно однообразными пейзажами.
Эмилии не разрешалось высовывать голову из экипажа: во-первых, это крайне неприлично, во-вторых, опасно... если представить, что девочка может выпасть. Поэтому она только слышала, как Патрик поздоровался с человеком на колченогой тощей лошадке, вынырнувшим откуда-то сбоку.
- Бог в помощь, - голос незнакомца дребезжал. - В город?
- Туда, - загудел в ответ Падди. - Везу нашу мисс.
- А я к соседу... - доверительно проблеял тот.
- Должок отдать, а, Нил? - мужчины явно были знакомы.
- Все-то ты знаешь.
Лошаденка снова свернула с дороги и вскоре скрылась вместе с наездником, махнувшим Патрику на прощанье рукой.
Девочка заметила, что мадам Александра пристально смотрит туда, где скрылся Нил.
- Тебя что-то беспокоит? - сочла нужным спросить Эмили.
- И да и нет, моя маленькая мисс. - Женщина снова зажмурилась.
Остаток пути прошел, ничем особенно не отмеченный. Забавно, конечно, было увидеть те места, над которыми они с Альбоурой столько раз пролетали, но и это быстро надоело. От скуки Эмили даже съела два пирожка почти безо всякого удовольствия.
Но вот наконец показался город. Альхен позволила девочке объяснить Патрику, куда ехать. Он отлично знал, что где, поэтому без труда прибыл к первому пункту: флигелю при Призматической Подстанции.
Именно здесь жили Робин с матерью. Эмили протянула руку и помогла подруге устроиться на сидении рядом с пирожками, пока Патрик принимал у симпатичной женщины в больших очках с толстыми стеклами вещи Би.
Мадам Александра решила, что непременно должна выйти и принять участие в процессе погрузки.
- Зачем столько? - бубнил Падди, поднимая круглые и прямоугольные коробки на крышу.
- Для безопасности, - брякнула Роби.
Эмили краем глаза заметила, как Альхен о чем-то толкует с мамой Робин, причем так, будто это разговор учителя и провинившегося ученика. Странный холодок пробежал по спине. Неприятный, но очень знакомый. Так бывает, когда кто-то чужой смотрит в спину.
Женщина в очках долго стояла за низеньким беленьким заборчиком, провожая взглядом дочь.
Девочки весело щебетали, подкрепляя радость встречи вкусными пирожками. Би рассказывала о том, что не смогла уснуть от волнения этой ночью.
Когда экипаж замер перед домом Рафли, Эмилия очень удивилась, но, как девочка воспитанная, сделала это молча. Высокий каменный забор, больше похожий на крепостную стену, массивные ворота, распахнувшиеся далеко не сразу, - только начало. За воротами буйствовал мрачный неухоженный сад. Казалось, кусты специально выскочили на дорожки, чтоб напугать одним своим диким видом.
В глубине растянулся длинный двухэтажный дом, такой же неухоженный и мрачный, как сам сад. Окна закрывали бархатные темно-бордовые занавеси, а сквозь камни ступеней парадной лестницы пробивался плющ.
Девочка без труда узнала неприятную женщину в зеленом, недовольное от природы лицо которой силилось удержать доброжелательную маску. Рядом с теткой стоял и Никодемас, только выглядел он как-то странно: обычно взъерошенные черные волосы зализаны назад, на шее галстук-бабочка... Эмили зажала рот ладошкой, чтоб не рассмеяться.
Друг с мученическим видом выслушал от зеленой женщины последние наставления и почти вприпрыжку бросился к экипажу.
- Бр-р, - скривился Никодемас. - Тетка все утро была тошнотворно ласкова. Не знаю, что и хуже...
- Жутковатое местечко... - шепотом призналась Робин, протягивая мальчику пирожок.
- Согласен, - кивнул тот. - Когда бабушка и дедушка еще были живы, тут было здорово... но не теперь. Инфесте плевать на все, кроме себя.
Мальчик вздохнул с облегчением после того, как тяжелые двери закрылись. Эмили начинала понимать, от кого или от чего убегал друг. Тетка дала ему с собой легкую сумку и кулон, который тот швырнул в придорожную траву при первом удобном случае.

Может, сон, а может, явь... Дайна чувствовала себя разбитой на миллион кусочков. Свинцовые веки не желали подниматься. Всю ночь ее изводили кошмары... Но не привычные сырые тюремные переходы, а сухой жаркий подвал. Пол устилали белесые кости, а в воздухе витала смерть.
Дайна долго пыталась найти выход... но в конце лестницы оказалась лишь крохотная комнатка, заваленная старыми ящиками почти до потолка, за которой начинался длинный зал с высокими окнами, лишенными стекол. Вместо того чтоб немедленно покинуть странный дом, она отправилась вверх по покрытым ковром мягкой пыли широким ступеням.
На следующем этаже царило точно такое же унылое запустение. Картины на стенах, скрытые от Дайны ветхими, некогда белыми тряпками, манили, как пламя манит мотылька. Ткань рвалась под пальцами мгновенно, почти рассыпаясь в прах. На холсте рабочий кабинет кого-то большого и важного: письменный стол, изящные струйки дыма от оставленной в пепельнице сигары поднимаются над стопками исписанной бумаги, но кресло с высокой спинкой свободно. На соседней картине - библиотека, но тоже ни намека на присутствие людей. Рядом - сад...
Мисс Уиквилд сломя голову бежала, срывая серые от старости тряпки с покинутых картин. В какой-то момент показалось, будто скрипнула дверь. Дайна толкнула плечом первую попавшуюся и, войдя, обнаружила пустую стену... очертания большой прямоугольной рамы угадывались достаточно хорошо... Напротив - обитое алым бархатом изящное кресло...
Неприятное чувство холодком скользнуло по позвоночнику. Мисс Уиквилд резко развернулась, но никого не обнаружила... Тем не менее холодок становился все отчетливее, превращаясь в пристальный взгляд.
Дайна завертелась волчком... или это сам дом пришел в движение. Безжизненные серые глаза выплыли из ниоткуда...
От их сумасшедшего блеска она и пришла в себя.
После душа и завтрака мисс Уиквилд отметила отсутствие обещанных Смитом бумаг. Едва ли они были так нужны - скорее всего, в Дайне проснулись природные дотошность и педантичность.
- Джон Смит, младший Наблюдатель Главного Зала Призм, - скомандовала зеркалу она.
Негромкий щелчок - и стеклянную поверхность подернула привычная рябь, в которой постепенно проявлялось худое заплаканное женское лицо.
- Джон Смит, младший Наблюдатель Главного Зала Призм, - повторила Дайна, немного растерявшись.
Незнакомка на том конце тихонько взвыла. Когда начало казаться, будто дурной сон до сих пор не закончился, женщина справилась с собой и осипшим от рыданий голосом выговорила, с трудом сдерживая слезы:
- Мой муж в больнице. - В красных глазах застыла боль.
- Что произошло? - серьезно осведомилась Дайна.
- Я уже все рассказала вашему коллеге. - Миссис Смит прерывисто вдохнула.
- Простите, если вам тяжело говорить... - Удивление уступило место настороженности: информацию нужно было получить - и точка. - Сейчас я частное лицо. Мне небезразлична судьба вашего мужа. Я хочу помочь.
В подтверждение своих слов она легким движением смахнула с лица черную ткань. Прием произвел необходимое впечатление, и Дайне удалось выяснить следующее: позавчера по дороге домой на беднягу Смита вроде как напали неизвестные, ограбили и крепко избили. Сразу встревожило то обстоятельство, что жену не пускают навестить мужа... Мисс Уиквилд записала адрес клиники и номер палаты, в которой сейчас находится несчастный.
Она прекрасно помнила речи Алекс о «своих»... Коллоу. Если Наблюдатель и пострадал, так исключительно из-за бумаг, приготовленных к отправке. Неужели непосредственный начальник - предатель и Дивный?! Как бы страшно это ни звучало, исключать такую возможность нельзя, а долг Вестника - вычислить и уничтожить.
Явившийся на зов Найджел отправил ее к «Улью» - Центральному Управлению Ордена - без лишних вопросов. Покрутившись там пару часов для вида, Дайна покинула здание и двинулась в город.
Мысль о том, что Коллоу может оказаться предателем, никак не желала выветриваться из головы. Всю дорогу до клиники мисс Уиквилд напряженно обдумывала подобную мрачную перспективу. Он легко заставил Связного сделать за себя грязную работу, а теперь проучил не в меру любопытного Наблюдателя. Конечно, Борджес никто, чтоб спорить с приказами начальника над всеми Танцорами, а Дайна еще обвиняла его... Найджела стоит жалеть!..
В приемной шумел разный страдающий люд: дети с сопливыми носами, взрослые с вывихами и переломами, старушки с... Девушка в белом халате успешно командовала сумасшедшим морем:
- Вы, - обратилась она к женщине с плачущим младенцем на руках. - Детское отделение в соседнем корпусе.
- Вы не подскажете?.. - попыталась вклиниться мисс Уиквилд.
- Не подскажу, - не поднимая глаз, отрезала та. - Встаньте в очередь...
Море голов притихло. Очевидно, удивившись внезапному молчанию, девушка лениво осмотрелась, силясь понять, что произошло. Непередаваемый испуг отпечатался на надменном и преисполненном собственного достоинства круглом лице.
Иногда Дайне казалось, что создавать у населения страх перед Танцорами неправильно. Вокруг Теней слишком много тайн и легенд, чтоб отделить правду от вымысла. Для всех они беспощадный меч в руках Ордена. Мисс Уиквилд и подобные ей потеряли право быть просто людьми. Хотя наблюдать за тем, как вытягивается физиономия за окошком справочной... чертовски приятно!
- Я... я... я думала... - промямлила она. - Вы разве не закончили?
- Нет. И не начинала еще. - Кстати, это чистейшая правда. - Мне бы навестить мистера Джона Смита.
- Да-да... - пискнула девушка.
В эту минуту Дайна почувствовала на спине легкий холодок, почти такой же, как в проклятом сне. Не теряя ни минуты даже на ожидание лифта, она взлетела по лестнице на нужный этаж. Медперсонал и прогуливающиеся больные шарахались в стороны от черной тени, несущейся по коридору что есть духу. Подсознательно она боялась опоздать.
Рывком распахнув дверь в палату, Дайна вздохнула с облегчением. Смит стоял у окна, опираясь на спинку кровати. Мужчина обернулся и странно скривился.
- Вы можете мне сказать, что случилось? - плотно закрыв за собой, осведомилась мисс Уиквилд.
В ответ тот только медленно покачал головой.
- Почему? Если вы боитесь... - Дайна вновь использовала трюк с Маской.
Смит попытался сделать несколько шагов навстречу, но едва не упал. Мисс Уиквилд помогла несчастному вернуться в постель, он крепко держал ее за запястье. Не произнеся ни слова, мужчина достал из больничной тумбочки футляр, надел очки и пристально посмотрел Дайне в лицо.
- Почему вы не хотите говорить со мной? - настаивала она.
Смит игнорировал вопрос. Наконец, он отпустил руку Дайны и грустно вздохнул. А когда мисс Уиквилд решила, что вот сейчас несчастный прояснит ситуацию с нападением, вместо звука из открытого рта мужчины вывалился длинный лиловый язык, извивающийся, как змея.
Дайна вздрогнула. Неизвестно, когда тетерь Смит снова сможет членораздельно выражать свои мысли. По отвратительной лиловой ленте стекала слюна.
Мужчина снова потянулся к тумбочке, на этот раз за бумагой и баночкой чернил. Не найдя пера, он просто обмакнул палец и принялся возить им по белому листу. Мисс Уиквилд старалась не смотреть, потому что язык изо всех сил пытался испортить работу. Подобное зрелище выдержит не всякий желудок.
Закончив, Смит вложил Дайне в ладонь свернутую вчетверо заляпанную чернилами и слюной записку, после чего снял очки и оттолкнул посетительницу, давая понять, что той самое время уйти.
В прощании не было смысла, так что мисс Уиквилд просто вернула маску на место и вышла за дверь. Свежие воспоминания о мерзкой извивающейся ленте заставляли желудок выделывать замысловатые кульбиты. Дайна медленно шла, одной рукой касаясь холодной неприветливой стены.
Страшное место - больница... Люди приходят и оставляют здесь свои страдания, которые копятся, сгущаются... покрывая собой все, точно коростой.
- Бр-р-р... - Дайна отчаянно затрясла головой.
Обернувшись перед самой лестницей, она заметила нездоровую суету. Врачи и сестры метались как оголтелые. Мисс Уиквилд поспешила обратно.
- В чем дело? - осторожно спросила она столпившихся в коридоре больных.
- Пациента задушил язык! - отозвалась полная дама в пижаме с поросячьим пятаком вместо носа.
- Как?.. - только и смогла выдавить Дайна.
Несколько минут спустя тело Смита, накрытое простыней, вывезли из палаты. Поверить в произошедшее оказалось довольно сложно. Вот только что он стоял у окна живой... а теперь...
Она, разумеется, винила во всем себя. На ватных ногах Дайна спустилась в вестибюль... Оглушенная и раздавленная, брела она по дорожке, не обращая внимания на прогуливающихся.
Мисс Уиквилд крепко сжимала в кулаке влажную записку. Откровенно говоря, едва ли стоило рассчитывать найти там что-то полезное. Случившееся со Смитом имело определенное сходство с преступлениями Дивных: так они «награждали» за предательство.
Большинство внедренных к Дивным погибли от Галстука Болтуна. Самое обидное, что это никакое не проклятие и не порча, а заговоренный алхимический состав, выпитый по глупости... сложная штучка. Дайна никогда не была сильна в подобных вопросах. Адское варево не только превращало язык в лиловую змею, живущую собственной жизнью, но и поражало сознание, изменяя его до неузнаваемости. А вот чтоб умереть... тут нужно было сильно «отличиться».
Мисс Уиквилд развернула успевший склеиться лист. Детским неровным почерком бедняга вывел: «ДИВНЫЕ ЖДАТЬ СЛОВО». Очень похоже на бред...
Дайна снова свернула лист и сунула его в карман. Пришло время воспользоваться одним из трофейных кристаллов поиска. Срочно нужен был совет кого-то здравомыслящего и опытного. Под оба этих определения подходила Алекс. Но для начала стоило переодеться в штатское.
Мисс Уиквилд задумчиво шла вдоль домов, мысленно повторяя про себя текст последней записки Смита.

Из-за многочисленных коробок с багажом Робин, Патрик ехал медленно, стараясь ничего не потерять. Альхен пристально всматривалась в тенистый лесной шатер, будто от него могла исходить угроза.
Никодемаса укачивало, и он силился уснуть. Не помогли даже мятные конфетки, заботливо уложенные Гретхен в корзинку с едой. Роби клевала носом, но упорно держала глаза открытыми.
Все пирожки были съедены, а пыльная дорога никак не кончалась. Внезапно экипаж остановился... лошади недовольно топтались на месте.
- Приехали? - с надеждой в голосе спросил Никодемас.
- Нет, - сухо отозвалась мадам Александра.
- Впереди здоровый ствол лежит, - сообщил Падди, заглядывая в окно. - Уберу его в момент - и тронемся.
Эмили почувствовала легкий толчок, будто земля под ними задрожала. Дальше все произошло само собой... Она не успела сообразить, как оказалась на руках у Патрика вместе с друзьями... Земля содрогнулась снова, но теперь значительно сильнее и ближе.
Альхен описала рукой полукруг, и тотчас же золотая сияющая сфера накрыла ребят вместе с прижимавшим их к себе мужчиной. То, что произошло потом, потрясло Эмилию до глубины души.
Сквозь похожую на мыльный пузырь сферу она видела белую фигуру мадам Александры: женщина отпустила лошадей и застыла неподвижно буквально на несколько мгновений. Эти мгновения врезались в память Эмили: тихое небо, легкий ветер, срывающий с придорожных деревьев осенние листья, жемчужная Альхен, точно скульптура из белого мрамора... Внезапно все изменилось.
Утробный гул из глубины... яркая желтая вспышка... невообразимый грохот. И ничего, кроме непроглядного плотного столба пыли там, где только что царил покой. Казалось, земля взбесилась! На золотую сферу сыпались камни, но та не поддавалась.
Эмили силилась разглядеть хоть что-то сквозь серую пелену. Патрик хлопал ресницами и мелко дрожал. Би висела плетью, лишившись чувств, а Никодемас вертел головой, пытаясь понять, откуда исходит угроза.
Легкий хрустальный звон коснулся ушей, и в душных пульсирующих клубах появилась высокая фигура.
- Альхен! - что осталось сил крикнула девочка.
Страшный треск вернулся с новой силой. На одинокую фигуру обрушился настоящий камнепад! Ребята не поверили глазам, когда после всего та осталась стоять.
- Властью, данной мне Трибуналом, приказываю сдаться! - Голос будто бы знаком...
Никто не ответил, лишь новая порция камней вновь отрезала золотую сферу от того места, где еще недавно был экипаж.
Тут-то Эмилии и начало казаться, что все происходящее просто дурной сон. Несвязный ночной кошмар и не более. Золотая сфера обволакивала теплом, наполняя грудь запахом можжевельника и меда. Страшный грохот утих, пейзаж вне сферы сделался мутным и нечетким. Девочка закрыла глаза, желая поскорее проснуться.

Глава 13.
Предсказатели и предсказания

Эмили рывком села в постели. Неужели и вправду сон? Если да, то таких кошмаров ей видеть еще не доводилось!.. Камни с неба, золотой мыльный пузырь, высокая фигура, отмахивающаяся от булыжников, как от снежинок...
В комнату вошла Гретта с подносом в руках:
- Вы пришли в себя, мисс? - тихо спросила она.
- Что случилось? - Эмили подняла испуганный взгляд.
- Экипаж перевернулся, и вы ударились головой... - Гренни настойчиво уложила ее на подушку.
- Робин и Никодемас?.. - насторожилась девочка.
- В полном порядке, - заверила та. - Патрик тоже цел.
- А мадам Александра? - Страшный треск и клубы пыли никуда не делись из памяти.
- Отдохните еще немного. - Гретхен оставила поднос и вышла.
Эмили не обратила внимания на аппетитное печенье и ароматный чай. Подождав немного, пока шаги в коридоре стихли, она выбралась из-под одеяла, наскоро оделась в платье для походов в подвал и подхватила волосы лентой.
Выбравшись из комнаты, Эмили затаила дыхание и прислушалась. За соседней дверью звенели детские голоса...
- Странный сон. - Девочка узнала друга.
- Делай со мной что хочешь, но это не сон! - возразила Би.
- Согласна. - Эмили вошла без стука.
Ребята сидели на ковре, подобрав ноги.
- Ты тоже его видела... этот «не сон»? - сурово спросил Никодемас.
- Думаю, да, - кивнула она.
- И что? - Мальчик взъерошил волосы.
Эмилию вдруг осенило:
- Зачем взрослым нас обманывать?
- Ясно зачем, - отмахнулся друг. - Взрослые всегда обманывают.
- Мой папа - нет. - Девочка села рядом.
Робин ни с того ни с сего принялась хлюпать носом, а по круглым щечкам устремились вниз крупные соленые слезы.
- Вот этого не надо! - Никодемас скривился. - Прекрати разводить сырость!
- Я поступила плохо... - всхлипнула она.
- Я поступаю плохо по нескольку раз на дню, но не реву, - парировал тот.
- Ты не понимаешь. - Пухлые губки Би затряслись. - Я знала, что так будет, но не сказала... очень хотела в гости.
- Точно, - кивнул мальчик. - Не понимаю.
Роби уткнулась в ладошки и тихонько заскулила.
- Объясни нам, пожалуйста. - Эмили подвинулась поближе к подруге и осторожно погладила бедняжку по голове.
- Меня раньше обзывали «чокнутой», и никто не хотел со мной дружить, - почти шепотом начала она.

Предыдущая страница 27 Следующая страница


Дом на холме 28

- Ну, мало ли кого как обзывают... Вот меня... - попытался вклиниться Никодемас.
- А сам-то тогда почему раньше меня не замечал? - Би подняла на ребят глаза, полные слез.
- Я... э-э-э... - Не найдя подходящей отговорки, мальчик закрыл рот.
- То-то! - она вытерла лицо рукавом. - Мама твердит, что у меня богатое воображение... а я знаю...
Новая волна слез хлынула на подол симпатичного персикового цвета платья.
- Пф-ф... - не выдержал Никодемас. - Или ты перестанешь реветь, или я больше с тобой не разговариваю!
- Зачем так жестоко? - укоризненно заметила Эмили. - Роби, продолжай. Нам очень интересно.
- Спасибо, - улыбнулась та. - Я знала, что кто-то повалит дерево и нападет на нас, но не рассказала маме, чтоб не остаться дома... одной. Она не разрешает «фантазировать» про плохое
- И не испугалась? - изумился мальчик. - На твоем месте я бы просто не поехал.
- Брось, - подчеркнуто весело отрезала Би. - Я умру бабушкой. Бояться мне нечего.
- А я? - вдруг спросил Никодемас.
Робин привстала от удивления.
- Ты... - девочка отвела взгляд. - Ты обязательно погибнешь как герой...
- Угу, - скептически протянул тот. - А она?
- Не нужно... - спохватилась Эмили. - Я не хочу знать свое будущее.
- Почему? - в один голос спросили друзья.
- Не хочу - и все. - Такой ответ не мог удовлетворить.
- Испугалась? - с вызовом в голосе осведомился Никодемас.
- Вовсе нет, - обиделась она.
- Ну, раз нет, так и не отказывайся. - Мальчик показал язык.
Эмили действительно побаивалась, но не желала этого признавать. Роби долго смотрела девочке в лицо... молчала и смотрела. От взгляда широко распахнутых голубых глаз становилось как-то не по себе.
- Ну? - торопил подругу Никодемас.
- Не могу, - призналась она. - Не получается.
- Значит, ты будешь жить вечно.
У мальчика отчаянно заурчало в животе.
- А у меня в комнате есть печенье! - тут же вспомнила Эмилия.
- Тогда почему мы еще здесь? - Никодемас поднялся на ноги.

Дайна, бледная от волнения, сидела в роскошном зеленом кресле, вцепившись в мягкие подлокотники. Дверь бесшумно приоткрылась, и в комнату протиснулась усатая физиономия Патрика.
- Как она? - шепотом спросил садовник.
- Пока спит, - отозвался стройный красивый мужчина с собранными в хвост длинными темными волосами, не отходивший от Алекс с тех самых пор, как Патрик принес ее сюда.
- Тогда... я позже зайду... ладно? - замялся он.
- Успокойся, дружочек, - слабо простонала мадам Александра. - Соберусь на тот свет, дам тебе знать.
- Нет уж. - Здоровяк приблизился к кровати, теребя в руках старую шляпу. - Не вздумай помирать. Мы еще с тобой споем и спляшем на свадьбе Мисс!
- Обязательно, - заверила та.
- Вот и лады... - Патрик отвернулся, чтоб не показывать навернувшихся на глаза скупых слез.
Дайна все пыталась понять, а сможет ли она похвастаться тем, чего достигла Алекс. К списку достижений прибавилась настоящая дружба. Наконец, когда садовник оставил комнату, мадам Бонмонт заметила Дайну:
- Неплохо мне досталось... - криво усмехнулась она. - Но, как обычно, все к лучшему.
- Да... экипаж перевернулся и... - Нужно было срочно ознакомить Алекс с официальной версией случившегося.
- Оставь сказки для детей, - перебила та. - В этом доме секретов нет. Но если тебя смущает Люсьен, я попрошу его удалиться.
- Не стоит, - смешалась Дайна.
- Стоит, мисс. - Стройный мужчина приветливо улыбнулся. - Если Сашхен пришла в себя, я могу оставить ее с вами.
- Загляни к Эмили, будь добр, - Леди Александра попыталась сесть. - Отвлеки их чем-нибудь, как ты умеешь.
- С удовольствием. - Люсьен поправил жене подушку и откланялся.
Какими глазами он смотрел на нее... Даже мисс Уиквилд, имевшая весьма смутное представление о любви, безошибочно определила, что это именно она.
- Ну вот, мы одни. - Алекс скрестила руки на груди. - Время поговорить серьезно.
- Дивные потеряли всякий страх. - Дайна поджала губы.
- Неужели не поняла? - Бонмонт нахмурилась. - Едва ли это... они. Только обладающий Знаниями Аркана мог сделать такое.
- Ты хочешь сказать... - Она не договорила.
- Да, - кивнула та. - Один из Танцоров напал на меня сегодня. Как Вестник, ты обязана выяснить, кто виновен. Бесплатный совет... Начни с того, что ограничь круг поиска владеющими Арканом Земли. Запроси у Наблюдателей расшифровку карты перемещений. Работай.
- Я... - Дайна нащупала в кармане записку. - Я думаю, это важно.
Она протянула свернутый помятый, но успевший высохнуть лист. А пока Леди Александра изучала надпись, мисс Уиквилд, как умела, поясняла обстоятельства, при которых он ей достался.
- Скверно... - наконец процедила Алекс.
- Смит погиб из-за грязных делишек Коллоу, - Дайна уже почти не сомневалась, что начальник предал Орден.
- Придержи лошадей, милая моя. - Янтарные глаза вспыхнули. - Во-первых, это никакой не бред. Во-вторых, Смит твой получил по заслугам... нечего было лезть. Попытки выслужиться до добра не доводят. И, в-последних, если хочешь выжить, запомни раз и навсегда: Сэр Джулиус Коллоу никогда ни в чем не виновен. Старайся вообще как можно реже упоминать его имя. Впрочем, думать о нем ты вольна все, что угодно.
- Ясно, - мисс Уиквилд потупилась. - Но все же... что в записке?
- Странно, что ты спрашиваешь... - Алекс насмешливо подняла бровь. - Кто-то после этого смеет преподавать Историю.
Блондинка испытующе сверлила взглядом, от которого хотелось спрятаться под кресло.
- Не припоминаю, - собравшись с духом, промямлила Дайна.
- Стыдно, милая. - Леди Александра не скрывала разочарования. - Ты никогда не спрашивала себя, почему Дивные не канули в лету вместе со своим предводителем? Нет? А дело все в том, что объявилась некая старуха, умевшая складно говорить и пустившая слух о видении, посетившем ее.
- Минуточку, - обиделась мисс Уиквилд. - Произошло это больше тысячи лет назад. Ученые доказали отсутствие у твоей старушки каких-либо выдающихся способностей.
- Интересно, как? - Блондинка прищурилась.
- Не знаю, - призналась она. - Но факт общеизвестен. На эту тему написано множество книг...
- Пф-ф... - Алекс закатила глаза. - Похоже, они в очередной раз переписали историю. Начинает раздражать... В мое время все звучало немножко не так.
Переписывать историю... что за варварство! А как же «учиться на ошибках прошлого»? Простые люди могут жить в неведении, для их же блага, но ради чего обманывать Танцоров?
- Итак, старуха, - продолжила та. - Она была схвачена и помещена в тюрьму Трибунала. Но даже там упрямая тварь не стала сговорчивой. От нее требовалось открыть тайну своих видений. Старуху допрашивали и... пытали. Но так ничего и не добились. Правда, Смотрящие в ночь узнали, что для предсказания будущего человек должен быть живым. Ни с чем остались и Дивные.
- А причем тут записка? - уточнила Дайна.
- Дослушай, - фыркнула блондинка. - На стене своей камеры старуха нацарапала время и место появления того, кто донесет ее слова. Вот чего ждут Дивные. Они б не ждали, если бы борцы за права кобольдов не выторговали для мелких поганцев поблажки и выходные. Какая-то из крыс распустила язык.
- И что она нацарапала? - Резонный вопрос.
- У нас ты водишь дружбу с кобольдами, - возразила Леди Александра.
- Тогда я, пожалуй, действительно пойду... - Мисс Уиквилд решительно поднялась из уютного кресла.
- Держи меня в курсе. - Алекс ловко соскочила с кровати и, заметив недоуменный взгляд, добавила: - Подумаешь, немного камнями завалило... Мне просто захотелось наконец выспаться.

Оказавшись перед своим зеркалом, Дайна немедленно воспользовалась «бесплатными советами». Новость о гибели Смита успела добраться до Наблюдателей, и те без особого энтузиазма выполняли поручения.
Странное липкое чувство мешало сосредоточиться на чтении. Самое обидное - она никак не могла понять, откуда оно взялось. Если бы Дайна сожалела о предательстве Танцора или о смерти Смита... но все это хоть и было неприятно, почему-то уже не трогало. Неужели сердце зачерствело?
Отложив бумаги, она смежила веки и прислушалась к себе. В памяти всплыло личико маленькой девочки... «Ваш дедушка простудился и грустит, потому что вы его давно не навещали?» - слова обожгли сознание. Да...
Шепти! У старика, скорее всего, выходной... И он вполне может знать о надписи на стене. Но сначала расшифровка сводной путеграммы. С утроенным усердием и покоем в душе Дайна принялась за работу.

- У тебя дома живет маленький пегас? - Глаза Робин заблестели. - И ты молчала!
- Я... я пыталась рассказать, - возразила Эмилия.
- Правильно, хвастаться нехорошо. - Люс лукаво улыбнулся.
Он явно был рад снова видеть Никодемаса, только мальчик упорно не желал замечать этого. Люсьен своим появлением немного испортил разговор, но полностью реабилитировался предложением спуститься в подвал к Ветерку.
- Вы идете, господа? - ласково осведомился он.
- Если вы настаиваете. - Эмили подхватила подол старого платья и склонилась в изящном реверансе.
Роби крепко вцепилась в руку подруги у темного спуска:
- Мне страшно, - шепотом призналась она.
- Перестань, это всего лишь подвал, я хожу туда каждое утро, - заверила Эмили.
- Ну, где же вы? - позвал Люс, успевший скрыться из виду.
- Мы догоним! - крикнула девочка.
Би не двигалась с места, только с опаской поглядывала в сторону лестницы.
- Я тебя не брошу, идем! - Эмили потянула подругу вперед.
- Там нет крыс? - оказавшись на первой ступеньке, спросила она.
- Нет, - подтвердила девочка. - Во всем доме нет ни одной. Так говорит Альхен, а ей можно верить.
- Ну ладно... - Робин сделала еще шаг.
Так, не спеша, девочки преодолели лестницу. Никодемас и Люс отошли уже слишком далеко... и намека на свет лампы невозможно было разглядеть в густой черноте.
- Давай вернемся за свечой, - предложила Эмили.
- Флагра Аргентэус. - На ладошке Роби вспыхнул яркий белый огонь. - И нет проблем. Возьми, он не жжется.
- Спасибо. - Девочка зачерпнула пляшущие языки волшебного пламени. - Я так не умею...
- Везет... - улыбнулась та. - У нас с мамой часто нет ни света, ни свечей.
Подружки двинулись вглубь, неся перед собой импровизированные факелы. Эмили не столько следила за дорогой, сколько любовалась красотой огонька на своей ладони. Он терял легкие, невесомые искорки и казался теплым. В какой-то момент робкое пламя угасло...
- Ой... - расстроилась она.
- А ты рукой не маши и не дыши на него, - посоветовала Би, протягивая свою порцию света.
- Я постараюсь, - пообещала Эмили.
На пороге большого зала Робин снова застопорилась:
- Я туда не хочу, - голос дрожал, как волшебный огонек на ее ладони.
- Тише!..
Но было поздно. Эхо подхватило фразу и заметалось под потолком истошным криком! Би упала на коленки, обхватила голову руками и пронзительно взвизгнула, чего делать вообще не стоило. Тут-то и начался настоящий кошмар! Визг превратился в рев самых страшных диких зверей, которых только способно выдумать детское воображение.
На другом конце зала открылась дверь бойлерной. Затыкая уши, оттуда выскочил Люс. Эмили тщетно уговаривала подругу, чтоб та перестала визжать. Естественно, огонек погас. В темноте Люсьен чуть не споткнулся о девочек, чем напугал Роби еще сильнее.
Обезумив от страха, она вскочила и бросилась бежать... наугад, выставив перед собой руки. «Догонялки в темноте» - игра глупая и опасная, можно ненароком свернуть шею. Только юная мисс Варлоу совершенно не думала об этом, когда мчалась вслед за подругой, не разбирая дороги.
- Робин, стой!!! - кричала она.
Куда там... Редкий заяц сможет так долго и быстро улепетывать! Рев сумасшедшего эха потерялся, а Эмили почувствовала, что если сделает еще хоть шаг - упадет замертво! Жаль, что папа просил никому не показывать Орин... его свет сейчас очень пригодился бы.
- Роби, где ты? - осторожно позвала девочка, но ответа не последовало.
От бессмысленной погони болел бок, так сильно, что перехватывало дыхание. Она не выдержала, опустилась на грязный холодный пол и... расплакалась. Альхен всегда говорила, что в слезах нет ничего предосудительного, но Эмили все равно старалась сдерживаться.
- Прости меня... - прошептал кто-то совсем рядом.
- Робин, это ты? - девочка вздрогнула.
- Я, - призналась подруга.
- Ты меня прости... - Эмили смахнула воду с лица. - Нужно было рассказать про эхо в том зале.
- Мы заблудились? - Би сменила тему.
- Нет, - соврала она.
- Хорошо... Флагра Аргентэус. - Огонек выхватил из темноты грубые каменные стены и низкий потолок.
- Мы под библиотекой! - обрадовалась девочка.
- Ты видишь сквозь камень? - изумилась подруга.
- Мне больно смеяться, - предупредила Эмили, прикрывая ладошкой рот. - Конечно, нет. Вот корни. Они проросли прямиком из библиотеки.
Робин с удовольствием выслушала историю о Падди и пропавших семенах, пока мисс Варлоу переводила дыхание и мучительно соображала, в какую сторону следует двигаться.
- Вот вы где! - Люс сдвинул брови и поднял повыше фонарь.
- Простите, сэр, - Роби потупилась.
- Ничего. - Он взял девочек за руки и повел обратно к бойлерной.
На этот раз через чертов шумный зал все трое крались, как мыши. Но внутри их ждал неприятный сюрприз.
За дверью пегас загнал Никодемаса в угол, недвусмысленно сверкая кровавыми щелочками глаз, а мальчик отчаянно защищался, размахивая перед собой тонким блестящим клинком.
- Ветерок! - пролепетала Эмили.
- Уберите от меня эту тварь! - Никодемас не сводил взгляда с пегаса.
- Говорил я Патрику. - Люс спрятал девочек за спину. - Ветерок твой все же дикий зверь. Драконья кровь... не шутки!..
- Пусти! - Орин вспыхнул крошечной звездочкой.
Она перестала бояться в тот первый день, когда увидела малютку-пегаса под бойлером. Ветерок окреп и набрался сил, но Эмили верила, что он остался тем же доверчивым малышом, слушавшим колыбельную для чудовищ.
- Это я... - прошептала она, протягивая руку с пылающим кристаллом вперед. - Никодемас мой друг, оставь его... пожалуйста.
Ветерок внимательно следил за сиянием, а когда он шагнул навстречу свету, Эмили услышала, как Люсьен отступил за порог. Через несколько минут пегас уже лежал на своей золотой подстилке, сложив крылья, только изредка поглядывая на Никодемаса.
- Похоже, я ему не понравился, - сообщил мальчик, пряча клинок.
- Бывает. - Люс сидел на импровизированной кровати. - Наш Ветерок не промах... Общается исключительно с девочками.
- Вы еще поладите, - попыталась подбодрить Никодемаса Робин.
- Обойдусь как-нибудь, - отмахнулся тот.
Время в подвале летело незаметно.
После ужина ребята в сопровождении Гретты, с разрешения родителей, Эмили отправились в библиотеку - посмотреть на дерево. Им удалось выпросить у женщины «сказку на сон грядущий».
Гренни нацепила на нос очки, открыла выбранную друзьями книгу и устроилась в кресле под лампой. Но даже когда сказка подошла к концу, никому не хотелось спать!
- Это был лучший день в моей жизни! - призналась Би, забираясь в постель в отведенной ребятам комнате рядом с детской.
- Шутишь, - нахмурилась Эмили. - Мне стыдно, что все так...
- Как? - рассмеялся Никодемас. - О таких приключениях мечтают все!
- Мы же чуть не... - Она задумалась, подбирая нужное слово.
- Чуть - не считается! - подмигнула подруга.
- А я еще и сразился с драконом! - добавил мальчик. - Артур засохнет от зависти.
- Он и так похож на палку, куда ему сохнуть? - Эмили втянула щеки и постаралась изобразить Боунса.
Ей пора было оставить ребят, а девочка никак не могла оторваться. Дважды в комнату заглядывала Леди Аэрин, но им удавалось выторговать следующие «пять минут».
- Ты обещал кое-что рассказать... - вдруг вспомнила Робин.
- Я... давай завтра? - Никодемас усиленно разглядывал кружево на пододеяльнике.
- Да... лучше завтра. - Эмили отлично помнила, за что Чарли едва не лишился жизни.

Предыдущая страница 28 Следующая страница


29 Екатерина Стадникова

- Нет, - уперлась та.
Мальчик, до того сидевший в превращенном в кровать кресле, поднялся и нехотя перебрался поближе к подругам.
- Если вы любите грустные истории... - пожал плечами он.
- Любим, - кивнула Би.
- Потом не жалуйтесь. - Никодемас глубоко вздохнул. - Я никогда не видел отца. Говорили, что он военный и служит очень далеко... Однажды утром... мама получила письмо и долго плакала... А когда я вернулся из школы, она умерла. Она предала меня... бросила...
- Люди умирают... у меня умерла бабушка... - Робин протянула руку, чтоб потрепать его по плечу, но мальчик грубо оттолкнул ее.
- Ты не понимаешь! - Черные глаза блестели. - Она убила себя!..
Никодемас подскочил, слетел с кровати, как ужаленный, и скрылся с головой под своим одеялом. Девочки несколько мгновений сидели будто громом пораженные. Даже Эмили, предполагавшая трагическую развязку заранее, не знала, что делать.
Она не заметила, кто первый решился приблизиться к белоснежному холмику...
- Прости, - прошептала Би.
- Не смейте меня жалеть! - прошипел тот. - Я сильный. Сильных не жалеют. Я привык... мне лучше одному. Спокойной ночи.
- Мы тебя сейчас не оставим. - Эмили попыталась стащить с мальчика одеяло, но он крепко держал его изнутри.
- Отстаньте! - огрызнулся Никодемас. - Я один на свете, меня предала даже мать! И вы меня предадите... Я никому не нужен...
- Ты не один. - Роби присела на краешек его кровати. - У тебя есть тетя...
- Как же... Инфеста меня ненавидит, - выплюнул он. - Она появилась из ниоткуда, когда дедушки с бабушкой не стало. Прибрала к рукам дом и радуется... сволочь!
Тут дверь открылась и в комнату вошла Альхен:
- Что тут у вас происходит? - строго спросила она.
- Ничего... - в один голос соврали подруги.
- А вот я в этом что-то сомневаюсь, - возразила мадам Александра и добавила, обращаясь к Никодемасу: - Можно вас на минутку, молодой человек?
- Нельзя, - гнусаво отозвался тот.
- У-у-у... - протянула женщина. - Кто-то распустил нюни, как девчонка?
- Прекрати! - Эмили знала, что кричать на Альхен бесполезно.
- В общем, у меня предложение, - не обращая внимания на девочку, продолжила та. - Ночная прогулка по саду... правда, плакс я с собой не возьму.
- Я не плакса. - Мальчик сел и часто заморгал влажными глазами.
- Вот и замечательно, - Альхен удовлетворенно улыбнулась. - Одевайтесь.
Робин спряталась за ширмой. Перспектива еще одного приключения перед сном несказанно радовала.
- Би, прости, что толкнул, - вдруг сказал Никодемас.
- Ничего... заслужила, - равновесие постепенно восстанавливалось.
Эмили выскользнула из комнаты, чтоб сменить незабудкового цвета ночную рубашку на платье.
Встретившись вновь в коридоре, ребята наткнулись на Сэра Ханса в бордовом стеганом халате.
- Альхен, куда вы их ведете? - осведомился он.
- Последние теплые ночи... почему бы и не прогуляться, - с наносной беззаботностью отозвалась та. - Вы нас не видели, Сэр.
- Да-да, конечно. - Мистер Варлоу закрыл ладонью глаза. - Идите быстрее, пока я вас не вижу.
- Спасибо, папа! - шепнула Эмилия уже на лестнице.

Дайна решительно ничего не понимала. Танцоры имели железное алиби! Собственно, глупо думать, что все окажется так просто.
За окном зажглись фонари, а значит, пора было выбираться из дома. Она помнила, что кобольды - существа ночные. Тормошить их, пока солнце не сядет, да еще и в выходной, - негуманно, по меньшей мере. Дайна придерживалась позиции человечного отношения ко всему разумному, не настроенному агрессивно.
Отправляться в гости без подарка невежливо, так что мисс Уиквилд собрала в найденную на кухне корзинку сушеного мяса, яблок, купленной к ужину сдобы и немного сладостей.
Найджел не приветствовал визитов к кобольдам, поэтому она решила его не тревожить. Едва ли форма Танцора обрадует жителей трущоб, в переодевании не было смысла.
Непродолжительное мельтешение ярких пятен - и она уже стояла посреди узкой улочки. О фонарях тут речи не шло. Череда низеньких покосившихся лачуг да запах плесени - унылый пейзаж.
Путешествие закончилось у трухлявой двери, сквозь щели которой брезжил тусклый огонек... Краска облупилась и висела жалкими лохмотьями... страшно стучать: казалось, все сооружение не переживет этого. Но Дайна все же постучала.
По ту сторону раздалось настороженное сопение, затем шарканье - и, наконец, ржавые петли жалобно застонали, а на пороге появился хозяин. Рыжая с проседью собачья морда с трудом угадывалась в ворохе тряпок. Шепти пронзительно чихнул.
- Будь здоров, мой друг, - улыбнулась мисс Уиквилд.
- У Шепти гости? - не поверил своим глазам кобольд.
- Да, - кивнула Дайна.
- В дом... потолок... низко. Голова... осторожно, - кашель походил на лай.
- Я... принесла тебе немного еды. - Согнувшись в три погибели, она прошла внутрь, чувствуя, как за шиворот с потолка сыпется всякая дрянь.
- Зачем?! - обиделся кобольд. - Старому Шепти просто приятно. Моей достаточно внимание.
- А есть «твоей» не хочется разве? - Дайна поставила корзинку на стол, оказавшийся обыкновенным очищенным от коры пнем, и принялась доставать гостинцы.
Хозяин ветхой хибары прошаркал в угол, где кучей лежала прелая солома вперемешку с драными одеялами и свалявшейся шерстью. Интерьер единственной комнатки, в которой и без гостей-то тесновато, разнообразием не отличался. По центру располагался круглый очаг из камней и глины, окон в домике кобольдов не бывает, только крошечное отверстие в потолке, для дыма. Кроме кучи мусора, служившей Шепти кроватью, креслом и диваном одновременно, да стола-пня с огарком свечи в жестяной банке, пара сломанных шкафчиков с оборванными... или обгрызенными дверцами, заставленных грязными черепками. И больше ничего.
Кобольд глотал слюну, влюбленно поглядывая на аппетитный мясной кусище. Коричневый в светлых пятнах нос сделался влажным, а усики мелко подергивались.
- Не стесняйся, - подбодрила мисс Уиквилд.
- Шепти не стесняется. - Он нервно теребил голый хвост длинными когтистыми пальчиками. - Подарки не просто так. Леди нуждается в Шепти?
- Тебя не проведешь! - Дайна всплеснула руками и чуть не ударилась головой.
- Шепти старый и мудрый, - прокашлял кобольд.
- Поэтому он сперва подкрепится, а после продолжит беседу. - Стариковское упрямство начинало раздражать.
Наконец здравый смысл победил, и мисс Уиквилд спокойно опустилась на одно колено у очага. У Шепти не хватало сил и терпения на чирканье кремнем, поэтому бедняга подхватил простуду. Дайна добровольно развела огонь и починила в хибарке все, на что ей хватило мастерства. Непередаваемое одиночество и нищета жилища поразили, хотелось сделать что-то особенное, чтоб эта крысиная нора хоть на короткий срок превратилась в дом.
Мисс Уиквилд принесла воды, собранной в бочки из-под сидра во время дождя. Нагрела немного, набрала неглубокую миску и заставила кобольда парить лапы. Он недоверчиво поглядывал на чистое целое одеяло, на которое Дайна потратила гору сил и нервов.
Через пару часов Шепти смотрел на гостью с неподдельным обожанием и истинно собачьей преданностью.
- Леди Дайна - новый бог кобольдов! - Он почесался и немедленно съел найденное под ногтями.
- Не говори так. - Что маленький, хоть и вполне разумный зверек, может знать о вере? - Я не бог и не могу им быть.
- Шепти знает правду! - зашипел тот. - Раньше кобольды поклонялись Повелителю Желаний, но он их бросил. Он ничему не учил. Шепти теперь сам сможет чинить. Шепти научит других. Посмотрел и все понял! Мудрый старый Шепти.
Мисс Уиквилд чувствовала, что спорить бесполезно. Едва ли бедняга чему-нибудь на самом деле научился... лишь бы не расстроился, когда обнаружит это.
- Хорошо, - устало кивнула она. - Твоему новому богу нужна помощь.
- Приказывайте, - с готовностью отозвался Шепти.
Совесть неприятно заворочалась где-то в горле - но усилия не могут просто так пропасть! Дайна вовсе не собиралась воспользоваться доверчивостью маленького диковатого народца, ей просто нужны были ответы.
- Тысячу лет назад в лабиринте умерла старуха-предсказательница. - Мисс Уиквилд тщательно подбирала слова. - Она оставила на стене надпись...
Тут-то Дайна и поняла всю абсурдность ситуации... Вероятность того, что кобольды грамотны, колеблется в районе нуля. Извиниться и уйти?
- Шепти не помнит... слишком давно. - Рыжая мордочка поникла. - Но Шепти знает историю.
Кобольд соскользнул с лежанки, прошаркал к шкафчику и долго чем-то гремел. Вернувшись, он крепко прижимал к груди прямоугольник из красной глины.
- Шепти слышал... у кобольдов не было бога... давно. - Зверек вскарабкался обратно на кучу, помогая себе одной лапкой. - Жили в пещерах. Темно... спокойно... Пришли люди и сделали из дома тюрьму. Не плохие и не хорошие... просто люди. Стали запирать туда других людей.
- Лабиринт Трибунала? - Мисс Уиквилд старательно поддерживала беседу.
- Да, - кивнул тот. - Потом у кобольдов появился бог. Кобольдам помог человек. Но человек недолго был гостем под землей. Однажды человека не стало. Нет человека, только рисунок. Благодарные кобольды сохранили... вот... рисунок больше не нужен. Есть новый бог.
Шепти протянул пыльную глиняную табличку. Дайна приняла ее, не очень-то представляя, что может там увидеть. На обратной стороне обнаружился слабый оттиск. Скорее символ, чем надпись... Мисс Уиквилд точно пыталась перейти бездонную пропасть по тонкому прутику, жалобно потрескивающему под ногами. Но, как водится, другой путь искать некогда.
- Я вернусь. - Что-то же нужно было сказать!..
- Шепти будет ждать. - Он склонил рогатую голову.
Улица ожила. Туда-сюда сновали деловитые кобольды, еще не подозревавшие о появлении «нового бога».

- Мама не разрешает не спать так поздно, - призналась Робин.
- А Инфеста знает, что я плевал на ее мнение, - фыркнул Никодемас. - Она только наказывает... пока может. Когда-нибудь я дам сдачи.
- Ты поднимешь руку на женщину?! - изумилась та.
- Не мешай мечтать, - обиделся мальчик.
Качели ласково поскрипывали, а яблоня больше не роняла на ребят своих плодов. Альхен деликатно удалилась, раздав ценные указания, как-то: не прыгать в колодец или не кричать громко.
- Прибью тетку, стану сам себе хозяин. - Никодемас прикрыл глаза. - Лучше одному, чем с такой родней, как она.
- У тебя должен быть где-то отец. - Эмили сначала ляпнула, а уж потом подумала.
- Это вряд ли, - мальчик тряхнул волосами. - Письмо... Мать получила письмо о том, что его больше... нет. И... бросила меня. Я ее презираю, даже... ненавижу!!
- А ты вообще любишь кого-нибудь?! - не выдержала Би. - Только и слышим от тебя: «того ненавижу», «этого ненавижу»...
Повисла пауза, нарушаемая только стрекотом одинокого сверчка, да такая тягучая, что почти осязаемая. Возможно, вопрос задан не так... и не тогда... К голосам ночного сада внезапно добавились пронзительные писклявые рыдания. У Эмилии перехватило дыхание.
На ветке одной из ближних яблонь сидела Клео! Девочка всеми силами старалась заглушить плач, но без толку!
- Какая грустная история, - всхлипывала кроха. - Бедный... бедный маленький Воробышек!
- Э-э-это что?.. или кто? - Никодемас прищурился.
- Мы принцесса, - пискнула та.
- Клео, что ты делаешь?! - пролепетала Эмили.
- Клео? - тут же переспросил друг.
- Да... - Девочка бессильно опустила руки.
Минуты шли, но добывайка не умирала...
- Ты меня обманула? - Не сказать, чтоб это обстоятельство сильно расстроило.
- Мисс сердится? - Клео стрелой слетела вниз. - Мисс сердится! Мисс сердится! Мисс сердится!
- Не сержусь! Прекрати! - Но та не слушала.
Добывайка без умолку повторяла одно и то же. Оставалось дождаться, пока в крошечную головку придет следующая мысль и вытеснит эту.
- Ты ее понимаешь? - Никодемас таращился на Эмилию, как если бы она стояла на голове.
- Да... - осторожно призналась она.
- И что она говорит? - наконец вышла из ступора Робин.
- «Мисс сердится»... «Мисс» - это я. - Достойное продолжение сумасшедшего дня.
- У тебя же есть имя! - Би глупо хлопала ресницами.
- А ей оно не понравилось! - перекрикивая писк, сообщила Эмили.
- Вы хотели знать, люблю ли я кого-нибудь? - Мальчик хитро прищурился. - Я буду любить ее!
Вдруг Клео притихла и прислушалась. Махнув ребятам пухленькой ручкой, она скрылась в траве, а через несколько мгновений на тропинке между деревьями показалась Альхен с предложением отправиться спать.
Друзья послушно согласились, потому как даже Никодемас вымотался за этот шумный, безумный, полный настоящих опасностей и приключений день.

Истошные крики Гретты подняли на ноги всех. Причиной утреннего переполоха оказались пролитые чернила и...
- Взгляните на себя в зеркало, мисс! - причитала женщина.
- А что? Очень даже... - Эмили придирчиво рассматривала тучу плотных косичек, закрепленных розовыми ленточками.
Клео начала выполнять обещание.
- Не хотите ли вы сказать, что сотворили это с собой сами? - И без того немаленькие глаза сделались еще шире.
- Некоторые дикие племена... - В дверь вошла Альхен.
- Слава Богу, мы не они! - оборвала ее гренни.
- В принципе, все поправимо. - Мадам Александра миролюбиво улыбнулась.
- А стол? Добывайки существуют... и пакостят! - Гретта готова была под гиперглазом изучить каждый дюйм пятна серебряных чернил, если бы он у нее был.
- Но в мышеловки никто не попался, - вставила реплику девочка.
- Хитрые маленькие вредители умнее, чем я думала. - Напоминание о «стратегическом поражении» только разозлило.
- Старая сова потеряла хватку. - Альхен издевательски хмыкнула. - Дикарские косички сейчас распустим, стол я вымою лично. Хватит шуметь. Домыслы - не повод для криков.
Ворча себе под нос, гренни удалилась. Не успела Эмили моргнуть, как в комнату робко постучали.
- Можно войти? - спросила Робин.
- Да. - Девочка устроилась на мягком стульчике перед зеркалом.
- Что-то случилось? - Первым почему-то протиснулся Никодемас.
- Нет, - пожала плечами Эмили. - Просто Гретте не понравилась моя прическа.
- Э-э-э... и мне что-то не очень, - мальчик скривился.
- Поразительная искренность! - обиделась она. - Ай!
Мадам Александра принялась расплетать «художества» Клео.
- Терпение, - чуть повысила голос женщина. - Сидите смирно, и больно не будет.
- Хорошо. - Эмили настроилась на довольно неприятную процедуру.
Девочка не ошиблась... Целый час Альхен распутывала тугие шнурочки, а когда работа была окончена, стало ясно, что лучше бы она оставила все как есть.
- Ужас! - выдохнула Эмили.
- Ну-у-у... да, - с опаской согласился Никодемас.
- Ни на что другое я и не рассчитывала, - призналась мадам Александра. - К счастью, и это поправимо.
- Хочется надеяться... - Из зеркала на девочку смотрело жутко лохматое нечто.
Самой себе Эмили напоминала лет сто не стриженую овечку. Голова многократно увеличилась в размерах! Под хихиканье друзей девочка отправилась в ванную комнату.
Водные процедуры возымели действие: прическа приняла приемлемый вид, но оказалась пышнее и кудрявее, чем обычно.
После завтрака ребята отправились в сад. Из-за Никодемаса поход в подвал к Ветерку пришлось отменить: мальчик наотрез отказался возвращаться в бойлерную. Друзья выторговали себе пару свободных часов перед тем, как сесть за уроки (домашнюю работу как раз никто не отменил).
- Давайте играть в прятки! - предложила Би.
- Только ты водишь. - Эмили спрыгнула с качелей.
- Считать до... тридцати, - закончил мальчик, окидывая кусты цепким взглядом.
- Хорошо, тогда за спиной у меня не стоять, - предупредила Робин. - И пугать меня не нужно. Кого найду, поможет мне искать.
Отвернувшись к дереву, она начала отсчет, а ребята переглянулись и разбежались в разные стороны.
Эмили отлично знала сад. Кусты сирени под окнами библиотеки казались непролазными, в них мог спрятаться даже Люс... или папа. А уж крошечная девочка и подавно! Заняв удобную для обзора позицию, она затаилась и стала ждать.
Сначала ничего не происходило. Потом мимо прокралась Би в полной уверенности, что никто ее не видит. Эмилии пришлось зажать рот ладошкой, чтоб не рассмеяться, - до того у подруги было потешное выражение лица.
Альхен прошествовала к дому широкими шагами, но тоже не заметила наблюдения. В руках она несла пухлый конверт. Через некоторое время девочка заскучала, подмывало выбраться из укрытия и отправиться на разведку, но здравый смысл заставлял сидеть тихо.
Тут-то до ее ушей и донеслись голоса...
- Мы с женой подпишем, но... - папа осекся.
- Я все понимаю, Сэр, - ответила мадам Александра. - Просто есть вещи, которые лучше сделать сейчас.
Больше Эмили ничего не услышала - Альхен закрыла окно.
Неприятное чувство, будто девочка проглотила холодную скользкую змею. Вроде ничего особенного в обрывке разговора и не было, только интонация взрослых отчего-то показалась тревожной.
Эмили крепко задумалась. В этот момент что-то упало ей на шею! Девочка судорожно замотала головой, пытаясь стряхнуть нежелательного гостя.

Предыдущая страница 29 Следующая страница


Дом на холме 30

- Я тебя нашла! В кустах! - радостно воскликнула Робин, как раз проходившая мимо.
- Кто б сомневался, - расстроилась Эмили, выбираясь из укрытия. - Посмотри, у меня там ничего нет?
- Где? - удивилась подруга.
- На спине. - Девочка приподняла волосы.
- Нет. - Би отрицательно покачала головой.
Довольно обидно проиграть из-за пустяка, но во всем есть свои прелести. Например, больше не нужно сидеть на земле в одиночестве. Правда, Никодемаса не пришлось искать вообще, поскольку он сам вышел на дорожку.
- Угадайте, кого я видел? - взволнованно начал мальчик.
- Не люблю угадывать, - наморщила лоб Эмили.
- И я, - собезьянничала Робин.
- Скучные вы, - отмахнулся тот. - Я прятался за ящиком с песком у коттеджа и видел, как в него вошла... Ди!
Подружки переглянулись.
- Ничего себе новости! - Эмили отряхнула подол платья от пыли.
- Предлагаю пошпионить. - Черные глаза вспыхнули озорным огнем.
- Я «за»! - Роби подняла вверх оба больших пальца.
Гуськом ребята прокрались туда, где официально началась дружба Никодемаса и Эмилии. Она невольно улыбнулась, вспоминая грязную тогу-штору и разбитую коленку.
- Тихо, - одними губами произнес мальчик.
Ему не пришлось повторять дважды. Робин даже зажала себе рот для верности. Любопытство заставляло сердца биться чаще и обостряло слух.
- Покажи, - предложила Альхен.
- Едва ли это то, что я искала, - голос учительницы звучал виновато.
- Позволь мне судить.
Жаль, что нельзя заглянуть в комнату. От молчания за стеной любопытство только сильнее росло. Таинственный предмет, принесенный Ди'Анно, мог оказаться чем угодно!
- Странный рисунок... - после паузы протянула мадам Александра.
- Бесформенное пятно, - фыркнула гренни совсем рядом с окном.
- Отнюдь, - не согласилась Альхен.
- Это не руна и не символ, - уперлась та.
- Может, мы просто его не знаем? - робко предположила учительница. - Да и кобольды, похоже, не раз это копировали.
- Осторожнее, мисс, - вмешался Люс, - вы имеете дело со специалистом. Гретта знает о знаках если не все, то почти все.
- Простите, - смутилась Ди.
Эмили никогда не видела живых кобольдов... только на картинках папиной энциклопедии. «Мелкие монстры, часто встречающиеся в подземных пещерах, не представляющие серьезной угрозы поодиночке», - гласила коротенькая заметка.
- Напрягите воображение, - предложил мужчина. - Что он вам напоминает?
- Пятно. - У гренни воображения не было никогда. Остальные снова притихли. Никодемас не выдержал и привстал, стараясь незаметно заглянуть-таки в комнату, но Робин свободной рукой вцепилась ему в плечо.
- По мне, так это... птица, - сообщила учительница. - Вот крылья, хвост, а это голова.
- Похоже, - согласился Люс.
- Или цветок, - вставила Альхен. - Три лепестка и ножка.
- Взрослые люди! - возмутилась Гретта. - Гадания ни к чему путному не приведут. Я бы поискала ответ в библиотеке, если это вообще имеет смысл.
- Спасибо, о мудрый глас рассудка, - рассмеялась мадам Александра.
- На возню с книжками нет времени, - возразила Ди'Анно. - Тем более после нападения.
Ребята потрясенно переглянулись. Значит, никакой экипаж действительно не переворачивался...
- Юная леди! - В голосе гренни сквозили металлические нотки. - Книги - величайшее сокровище, и я не позволю ими пренебрегать! У вас есть время разглядывать табличку и говорить глупости!
- Гретта права, - признала Альхен. - Произошедшее накануне, безусловно, ужасно, но (как я уже вчера сказала) все к лучшему. Теперь можно официально запросить поддержку Ордена. Если нужно, я лично свяжусь с Джулиусом...
- Нет! - неожиданно резко отозвался Люс.
- Тогда я вас покину, - ответила Ди, и в комнате началось шевеление.
Друзья буквально впечатались в стену, когда на дорожке показались две высокие фигуры. Мисс Ди'Анно в сопровождении Альхен скрылась из виду.

- Ух... - выдохнул Никодемас, когда за ребятами закрылась дверь Оружейной.
- Нечего сказать, - согласилась Эмили.
- Будем умно молчать? - скептически заметила Робин.
- Орден... - протянул мальчик. - Это же... я мечтаю служить там. То, что Альхен демобилизованный Танцор, видно за морскую милю.
- Демобили... что она?
Голова отказывалась принимать новую порцию информации.
Друг недоумевающе уставился на девочку.
- Ты свалилась с Луны? - уточнил он. - Тетка носит форму! Такой костюмчик тебе на заказ не сошьют. А «Джулиус» - это второй человек после судей Трибунала! Большая шишка!
- Я не интересовалась, - покраснела Эмили.
- И газет ты тоже ни разу не держала в руках? - Никодемас широко улыбался.
- Я не читаю газет, - призналась она.
- А ты? - Друг метнул на Би суровый взгляд.
- Моя мама - старший Наблюдатель Призматической Подстанции, - высоко задрала подбородок та.
Эмили почувствовала себя непроходимой дурочкой!
- Короче, - Никодемас уселся на пол, скрестив ноги, - Танцоры... бессмертные. Они нужны, чтоб спасать мир, чтобы не было войны и все такое. Они владеют Знаниями Аркана.
- Некоторые даже летать умеют! - добавила Робин.
- А при чем тут мы? - Справедливый вопрос.
- Кто его знает... - мальчик нахмурился. Устроившись кружком, ребята смотрели друг на друга и ждали...
- Танцоры борются с Дивными, - наконец нарушил тишину Никодемас. - Если Орден вмешивается, значит...
- ...на нас напали Дивные, - закончила за него Би.
- Зачем? - немедленно вставила Эмили.
- Правильный вопрос! - Мальчик захлопал в ладоши. - Они маньяки ненормальные! Им все равно, кого убивать. Страшно?
- Ни капельки, - с вызовом ответила Роби.
- Правильно, - согласился тот. - Танцоры нас спасут.
В дверь настойчиво постучали...
- Вы там? Уроки сами не сделаются! - крикнул Люс.
- Мы сейчас! - хором откликнулись ребята.
- Не «сейчас», а «сейчас же», - не отставал мужчина. - Открывайте!
Друзья переглянулись.
- Идем, пока он ничего не заподозрил, - прошептала Эмили.
Девочка не могла поверить, что у Люсьена есть от нее секреты... А еще в голову вдруг пришла отвратительная мысль: Альхен не умрет, и мечтам о замужестве не суждено сбыться.

Никодемас решал задачи по Символогии на раз-два - подружки не успевали переписывать...
- Как ты можешь сосредоточиваться? - не выдержала Робин.
- Легко. - Мальчик перелистал учебник до конца, чтоб сверить ответы. - Подумай сама, чего дергаться, если от нас ничего не зависит. Нам даже правды не сказали!
- Так мы что... ничего не предпримем? - не поверила та.
- Ты точно с приветом... - Он покрутил указательным пальцем у виска. - Предпринимай, если жить надоело. Я не готов «героически гибнуть».
- Наоборот! - вмешалась в спор Эмили. - Мы ведь можем стать внимательнее...
Две пары глаз вопрошающе уставились на нее.
- Нам соврали, потому что считают нас маленькими и глупыми, - продолжила рассуждать девочка. - А Би заранее знала, что на нас нападут.
- Только не сказала... - съехидничал Никодемас.
- А теперь скажет, - возразила Эмили.
Робин отложила перо и наморщила лоб:
- В школе есть... злодей, - призналась она.
- Объясни сейчас же! - приказал мальчик.
- У меня несколько раз... были... видения. - Би покраснела.
- Не тяни, - предупредил тот.
- Медсестра с пожарным топором в руках... - Девочка зажмурилась.
- Бланка? С топором? - Никодемас согнулся в приступе беззвучного смеха.
- Вот за ней и последим, - подытожила Эмили. Закончив с уроками, ребята вернулись в сад. В приступе осторожности они опасались разговаривать на тревожащие темы вслух. Девочки сидели на качелях вдвоем, а Никодемас бесцельно пинал опавшие листья.
- Красиво здесь, - попыталась разрядить обстановку Робин. - Я люблю розы...
- И я, - соврала Эмили. - Только Патрик мне запретил их рвать.
- Пойдем посмотрим на клумбу? - подхватил мальчик. Поскольку других предложений не поступило, ребята направились прямиком к коттеджу.
- Может, Ди'Анно оставила рисунок здесь? - Никодемас заглянул в окно.
- Интересно, зачем? - скептически отозвалась Би.
- Ну, мало ли... - пожал плечами он.
Патриковы розочки наполняли грудь сладким, почти дурманящим ароматом. Вдыхая их запах, не хотелось думать о плохом. Будущее представлялось волшебным и радужным.
- Мисс понравилась наша работа? - тоненький голосочек струился из недр клумбы.
- Это она? - Мальчик присел на корточки.
- Да, - ответила ему Эмили, но Клео поняла все по-своему.
- Ура! Теперь мы будем делать так каждое утро! - Кроха выбралась на дорожку.
- Нет!!! - Длительная экзекуция не остыла в памяти.
- Что «нет»? - вздрогнул Никодемас.
Девочка схватилась за голову. Речь добывайки понимала она одна - диалог получался странноватым. Эмили предприняла попытку объяснить крохе, что «косичек больше не нужно», но слова улетели в пустоту. Маленькое глупое создание носилось кругами и выкрикивало бессвязицу.
Девочка боялась, что писк услышит гренни. К счастью, обитатели коттеджа, скорее всего, разошлись по своим привычным делам.
- Клео любит розы? - спросил мальчик.
- Не знаю, - призналась Эмили.
- Любим. - Кроха замерла и уставилась выпуклыми глазками-пуговками на ребят.
- Любим, - повторила за ней девочка.
Тогда у Никодемаса в руке сверкнуло лезвие. Он аккуратно подхватил ближайший бутон двумя пальцами...
- Что ты делаешь? Падди запрещает мне...
В ответ тот только улыбнулся.
- Это тебе... Мне-то он ничего не запрещал, - как мальчик ни старался, как ни осторожничал, шипы все равно его достали.
Алая капелька, переливаясь рубиновым блеском, скользнула на ладонь. Никодемас опустился на одно колено и протянул первый цветок зардевшейся от смущения добывайке.
Кроха возила пухленькой босой ножкой по земле перед собой и медлила. Наконец Клео отвесила свой потешный поклон и приняла дар:
- Нам еще не давали цветов, - пискнула она. - Воробышек теперь наш друг навсегда.
Добывайка держала бутон обеими руками. Само собой, Эмилии пришлось все перевести.
- Только не «Воробышек» тогда уж, а «Вороненок», - попросил мальчик.
- Ничего не выйдет, - со знанием дела сообщила она. - Думаешь, мне нравится быть просто «Мисс»?
День пролетел незаметно. Эмили не любила прощаться, так что не пошла провожать друзей на пирс.

Глава 14.
День как день

Как ни странно, до понедельника ребята все же успели друг по дружке соскучиться. В шумном школьном холле к ним подошел Артур. Мальчик выглядел взволнованно:
- Вы видели изменения в расписании на завтра? - после приветствия спросил он.
- Нет еще, - ответил за всю троицу Никодемас.
- Зря, - протянул Боунс. - Нам поставили Алхимию, Вивидологию-практику и Историю.
- Три урока? - не поверила Робин.
- Ага! - Артур энергично закивал. - А я все равно не учусь.
- Это еще почему? - вклинилась в разговор Эмили.
- Потому что я сам завтра буду учителем у малышни! - он высоко задрал подбородок. - Вот оторвусь!..
Со всеми приключениями друзья совершенно забыли о дне школьного самоуправления. А ведь это единственный день в году, когда можно самому стать учителем!
- Ну и что? - буркнул Никодемас. - Подумаешь!.. Я сразился с драконом. А он собирается воевать с первоклашками. Я лучше подожду пока, чтоб годика через два примазаться к Оуэлу на Символогию!
- Пойдем лучше посмотрим, кто у нас завтра ведет? - предложила Роби.
У доски с расписанием, казалось, собралась вся школа! Ребята едва смогли протиснуться.
- Основы Алхимии, - перекрикивая галдящих, прочла Эмили, - Чарльз Персеваль Уэлш.
- Первый урок я прогуливаю, - объявил Никодемас.
- А я бы на твоем месте пошла. - Робин серьезно посмотрела на друга.
На какое-то мгновение показалось, что сейчас опять начнется перепалка, но этого не произошло.
- Вот пошла бы, чтоб получить пятерку и посмотреть, с каким лицом он ее поставит, - продолжила девочка.
- Правда? - Никодемас задумался.
- А что? Почему нет? - подбодрила Би.
Вивидологию-практику Живье доверила Дэреку Саммерсу, которого Эмилия знала как Удава, а Историю взяла Инит Боунс.
- Ну и лопух Артур! - хихикнул мальчик, когда шумный холл остался позади. - Если бы у меня была сестра, я остался бы и наполучал пятерок до конца жизни!
- Но у тебя сестры нет, - рассмеялась в ответ Робин.
Странно, почему-то никого не удивил тот факт, что Би перестала бурно реагировать на персону Золотого Чарли. На большой перемене подружки немного отстали от Никодемаса. Убедившись, что он их не слышит, Эмили осторожно спросила:
- Ты больше не любишь Уэлша?
Робин отвела взгляд.
- Он... поступил плохо, - вдруг призналась она. - Мне за него стыдно. Не спрашивай, почему. Все равно не объясню... Может, потом.

Предыдущая страница 30 Следующая страница


31 Екатерина Стадникова

- Ладно, - согласилась она.
Уже дома Эмилия задумалась над словами подруги. Неужели Би и впрямь способна предсказывать?
Утро вторника ничем не отличалось от остальных. Снова Ветерок и жаркая бойлерная. Девочка гадала, как поведет себя Никодемас. Но друг, на удивление, явился к первому уроку, вооружившись уверенностью в собственных силах.
- Моя очередь блистать, - с улыбкой бросил он, усаживаясь за парту.
- Такой настрой мне нравится, - подмигнула Роби, проходя мимо.
Школа преобразилась: стены расцвели красочными плакатами, доска расписания превратилась в доску почета, а сияющие чистотой классные комнаты украшали пышные букеты. Ни намека на присутствие учителей... все они в актовом зале слушают хвалебные речи директрисы.
Эмили скосила взгляд на дверь и заметила Бланку Мулиэр: фельдшерица заглянула целых два раза, будто высматривала кого-то.
«Что она тут делает?» - немедленно написала девочка и сунула другу лист.
«Кто?» - ответил тот, стараясь не вертеться и не привлекать к себе внимание.
«...которая в видениях с топором», - вполне достаточное объяснение.
«Мулиэр? Где?» Почерк стал мельче.
«Да. - Эмили на несколько мгновений обернулась, якобы для того, чтоб поправить подол форменной юбки. - Все еще в дверях. Смотрит...»
«На нас?» Никодемас полез в сумку, висящую на спинке стула.
«Скорее на Би».
Вдруг стало страшно за подругу. Жиденькие хвостики Робин мелькали впереди, она усердно что-то зубрила. Другие ученики гудели, ходили по классу и обменивались впечатлениями. Эмилия попутно заметила, что ни Берты, ни Беллы в комнате нет.
«А если мышь больничная пронюхала, что Роби ее раскусила?» - как бы нехотя вывел мальчик.
«Тогда... мы нашу Би в обиду не дадим!» Подчеркнув последние слова и подождав, пока Никодемас прочтет, она очистила лист.
Прозвучал сигнал к началу урока, и Мулиэр осталась в коридоре.
Золотой Чарли буквально вплыл в класс из лаборантской, но вовсе не его персона вызвала наибольшее количество эмоций!
- Ассистенток он подбирал по принципу «за красивые глаза»? - прошептал друг над самым ухом.
Реакция не заставила себя ждать:
- Рафли, сейчас говорю я! - прикрикнул Уэлш. - Позвольте утолить вашу жажду знаний. Поднимитесь на кафедру и продемонстрируйте нам всем заданное на дом.
- Запросто, - выплюнул Никодемас.
Паттерсон и Прейвери, а именно их выбрал Чарли себе в помощницы, гаденько захихикали. Эмили крепко зажмурилась и сжала под партой кулачки.
Не реагируя на довольно едкие подколки в свой адрес, мальчик практически не глядя собрал установку для выпаривания. Этого Уэлшу показалось мало. На Никодемаса посыпался настоящий шквал вопросов. Вскоре вся доска была исписала и исчерчена. Чарли не отставал, а друг не сдавался.
Надо отдать ему должное - подготовился на славу! Уэлш так старался посадить Никодемаса в лужу, что не сразу услышал стук. Да и как бы он смог сделать это, когда ученики гудели и возились, совершенно игнорируя горе-учителя.
- Тихо! - рыкнул Чарли и направился в конец класса.
- У вас все в порядке? - не дождавшись приглашения, румяная и улыбающаяся Солей Мерривезер заглянула в комнату.
- Да, конечно, - соврал тот.
- Можно? - Женщина вытянула шею.
- Мы проверяем домашнее задание, - смущенно пояснил Уэлш.
- Я вижу, - кивнула она. - Все в полном порядке. Садитесь. Рафли. Отлично!
Никодемас, широко улыбаясь, направился к своему месту.
- Простите, господин учитель, - вдруг спохватилась мисс Мерривезер, заметив мрачную гримасу на лице старшеклассника. - Я не хотела мешать. Для занятия вам понадобится ключ от шкафчика с горючими материалами и некоторыми реагентами, как мы и договаривались... Вот.
Выполнив то, ради чего пришла, женщина спокойно удалилась.
«Повезло так повезло...» - первым делом написал друг, устроившись поудобнее.
«Ты и без этого был на высоте!» - возразила Эмилия.
«Спасибо...» Он подмигнул ей.
Несколько раз в течение урока Чарли предпринимал попытки допечь Никодемаса, но безуспешно.
Перед Вивидологией ребята снова заметили фельдшерицу. Она делала вид, что внимательно слушает мисс Лонли.
- Спорим на что хотите: мышь подопытная следит за нами, - прошипел мальчик, а громко добавил: - Уэлш мне оценку так и не поставил!
- Мне страшно... - пролепетала Би.
- Не бойся, - шепнула Эмили. - Давай посмотрим, где топор.
Предложение пришлось по вкусу, но друзья только зря потратили время. Пожарный щит оказался цел. Приятно, что за опоздания сегодня особенно никого не ругали. Ребята не спешили.
Вдруг за поворотом раздались приглушенные голоса:
- Я начинаю думать, что вы за кем-то шпионите. - Бэсс Живье цедила слова сквозь зубы. - За мной?
- Нет... нет... что вы... - пискнула в ответ Мулиэр.
- Предупреждаю один раз! - Очевидно, реплика фельдшерицы не убедила. - Не путайтесь под ногами.
Вот так взять и выйти из-за угла после услышанного - самоубийственно. Друзьям пришлось добираться до Оранжереи более длинным, но совершенно безопасным путем. Краем глаза Эмили заметила мелькнувшее черное платье Ди, и девочку озарила мысль:

- Сегодня История не в подвале.
- Да, - кивнула Би. - Не нужно ничего предсказывать, чтоб понять это. Инит не сумеет создать даже крошечной иллюзии. Они в школьную программу не входят.
Как выяснилось, Удав опоздал к началу собственного урока. Старшеклассник глупо улыбался и сыпал хорошими отметками направо и налево.
Слушать Дэрека на поверку оказалось гораздо приятнее, чем Чарли. Да, Саммерс не мог похвастать красотой Уэлша, только было в Удаве что-то такое... что-то свое... особенное, заставлявшее внимать ему, затаив дыхание.
Дэрек не позировал, не кривлялся и ни разу не повысил голос. Благодаря ему Эмилия смогла научиться самостоятельно настраивать гиперглаз. Правда, после урока в журнале обнаружилось две лишних пятерки у Артура, который никак не мог присутствовать... Но разве это важно?
Никодемас немного замешкался, когда основная масса ребят покинула класс, и Удав Саммерс тут же поручил ему помочь собрать с парт приборы. Вдвоем они не справились бы так быстро, если бы не присоединившиеся с удовольствием Робин и Эмили.
- Понравился урок? - спросил Дэрек, когда все гиперглазы вернулись на полки спрятанной за деревьями и кустами комнатки.
- Жаль, что ты не можешь вести Вивидологию постоянно, - признался Никодемас.
- Я-то с легкостью, только на что тогда Бэсс? - рассмеялся тот.
- А ею можно провинившихся пугать, - ради шутки предложила Би.
- Да ладно, Живье только на первый взгляд страшная. - Удав потянулся и зевнул. - С ней здорово в экспедиции ходить. Поверьте. Бэсс наш куратор.
Оставив позади Оранжерею, друзья не спеша двинулись в сторону бокового входа. Эмилия все пыталась представить, как другие ученики относятся к мадам Нанс, если даже подопечные Живье считают свою «классную маму» страшной только на первый взгляд.
Наверное, с такой, как Бэсс, Тодворд не станет спорить, потому что испугается...
- А как для остальных? Наша мадам Нанс строгая? - вслух спросила она.
- Ха! Еще какая! - подтвердил Никодемас.
Только говорить хотелось о другом. Все трое уже почти подошли к нужному кабинету, как из-за ближайшего угла выглянуло бесцветное лицо фельдшерицы. Заметив, что рассекречена, женщина буквально побежала прочь. Не сговариваясь, ребята свернули за ней.
В этот момент сзади раздался страшный грохот и пронзительный визг!
- Что это? - Робин вцепилась другу в плечо.
- Сегодня день школьного самоуправления, забыла? - фыркнул тот и прибавил шаг.
- Это не повод крушить стены, - возразила Эмили.
- Может, там Уэлш нечаянно себя взорвал. - Никодемас скривился. - Нам какое дело?
- А вот это уже жестоко! - Би оглянулась на подругу в поисках поддержки.
- Я обратно, - объявила та.
- Ну и пожалуйста! - обиделся мальчик. - Все равно Бланку уже упустили.
Пока они препирались, источник шума сам появился в коридоре. Не многим больше взрослого мужчины, поросшая мхом бурая фигура грузно топала в сторону друзей. Ни носа, ни глаз, ни рта - совершенно плоское лицо будто смотрело прямо на Эмилию.
Когда разум отказывает, на авансцену выступают инстинкты. И самый сильный из них - инстинкт самосохранения. С дикими криками ребята бросились прочь, но замшелая тварь, проявляя невиданную прыткость, и не думала отставать (если она вообще могла думать).
Беда пришла откуда не ждали: Роби наступила на развязавшийся шнурок и кубарем покатилась по полу. Никодемас рывком поставил подругу на ноги, но бежать та уже была не в состоянии.
- Дура неуклюжая, - рыкнул мальчик.
Робин немедленно залилась слезами.
- Не реви! Не брошу! - Никодемас дотащил Би до ближайшей двери. - Рэклюдо!
Ребята едва успели проскользнуть внутрь и запереться, как за стеной послышались топот и крики. Хотелось верить, что это учителя прибыли разобраться с непонятно откуда взявшимся уродом.
Странное шипение ворвалось в общий гвалт, и грязная вода ручьями хлынула под дверь. Эмили, пытавшаяся разглядеть хоть что-то в заочную скважину, отпрянула. Дверь распахнулась и на пороге показался мистер Кроу с непонятной штукой в руках.
- Испугались? - За его спиной маячили Оуэл, Живье и Ди.
- Что это было? - осведомился Никодемас.
- Ком сухой земли. - Сторож победоносно встряхнул продолговатый металлический красный баллон с длинным хоботком. - А теперь просто грязь.
- Оно на нас напало, - сощурился тот.
Мистер Кроу взял на себя заботу о Робин. Вручив Никодемасу странный баллон, он осторожно поднял девочку на руки.
- Я могу идти! - попыталась возразить Би.
- Тогда чего ныла? - фыркнул друг.
- Ты грубиян! - пискнула Роби.
Каспар Кроу исчез из виду, унося бедняжку в медпункт. По совести сказать, Эмилия про себя осуждала Никодемаса. Порой мальчик делался слишком несдержанным и злым.
- Объяснитесь, Орбус, - не обращая внимания на ребят, приказала возвышавшаяся над всеми Бэсс Живье.
- Я тысячу раз говорил, что доверять Символогию учащимся, пусть даже старшеклассникам, абсурдно, - растерянно развел руками тот. - Теперь госпожа Прейвери сама в этом убедится.
- То есть вы утверждаете, что моя подопечная сама призвала безмозглого агрессивного элементаля? - Бэсс уперлась кулаками в бока и добавила: - Нечаянно?
- Не нужно на меня так смотреть, - обиделся толстяк. - Я удивлен не меньше вашего.
Разговор продолжался, но мисс Хоуп поманила ребят к себе. Эмили показалось, что белый шарик выкатился из складок подола длинного черного платья учительницы. Правда, стоило девочке моргнуть, как того и след простыл.
- Зачем ты обозвал Би? - шепотом спросила друга она.
- Я... испугался я, - буркнул Никодемас и поспешил за Ди'Анно.

Новая учебная неделя не принесла ничего интересного, как и последующая. Шпионить за фельдшерицей оказалось не занимательней, чем разглядывать перемещения одноклеточного организма по капле воды через гиперглаз. Ребята быстро бросили бесполезную затею.
Уроки Ди скоро сделались любимыми, а каморка Каспара превратилась в «тайный штаб». Никодемас добился превосходных успехов в Символогии, чего нельзя сказать о девочках. Время от времени Оуэл оставлял их после уроков, давая специальные задания по своему предмету.
За окнами хмурилось низкое свинцовое небо. Осень вступила в свои права. Редко-редко баловала она погожими деньками.
После того скандала у Лягушонка одноклассники перестали звать Робин «тютей», а Берта и Белла старательно обходили друзей стороной. Чарли вообще исчез из их жизни из-за перевода в другую школу. А вот Удава ребята стали видеть очень часто. Дэрек встречался со старшей сестрой Артура - Инит, которая брала дополнительные уроки у мадам Нанс перед выпускными экзаменами.
Инцидент с элементалем остался в прошлом. Крайней во всей этой истории оказалась одноклассница Удава, умудрившаяся начертить сложную систему символов только потому, что они показались ей очень красивыми.
Ветерок еще больше подрос и окреп, Патрик считал, что пора было выпускать его из подвала, но Люсьен медлил. Много раз Эмили предпринимала попытки вытащить из Люса хоть что-нибудь о нападении, Ордене или Дивных. Надо отдать ему должное: друг молчал как партизан.
Гретта вела ожесточенную войну с добывайками, пуская в ход все подручные средства. А Клео весело потешалась над потугами «старой совы» изловить ее. Кроха каждую ночь заплетала девочке тучу косичек, а утром Альхен безропотно расплетала их.
Эмили повадилась ходить босиком, чтоб никто ее не слышал, в надежде застать еще какой-нибудь разговор взрослых, но только схватила простуду. Правда, все подумали, что причина в рассохшейся оконной раме, и девочку временно переселили в соседнюю комнату из детской.
Орин дремал, но стоило позвать, как ласковый голубой свет разлетался игривыми искорками.
Маму будто подменили: она забыла слово «нет» и даже позволила Эмилии влезть в свою шкатулку с драгоценностями! Папа же казался грустным и усталым. На лбу его появились глубокие, как шрамы, морщины, а виски побелели. Мистер Варлоу с удовольствием уделял дочери внимание, несмотря на то, что был очень занятым человеком.
Зарядили дожди. Вечные зонтики и стук капель в стекло навевали тоску. Эмили стала замечать, что Робин смотрит на нее как-то странно. На все вопросы подруга отшучивалась или находила любой другой предлог избежать прямого ответа.
Но однажды...
Девочки, как обычно, трудились над дополнительным заданием по Символогии. Высунув языки от усердия, они выводили линии и строили углы. Разумеется, только пока толстый учитель не отлучился перекусить.
- Ну, теперь можно расслабиться. - Би отложила карандаш.
- Ноги размять, - с готовностью поддержала Эмили. Со стеллажа на подружек сурово таращился портрет директрисы. Неприятная женщина точно говорила им: «Учитесь!»
Эмили выбралась из-за парты и потянулась. Ей и впрямь надоели однообразные задачи. Обернувшись, девочка встретилась взглядом с Робин, в чертах которой отпечаталось знакомое напряжение...
- Вот опять ты на меня смотришь! - возмутилась она, но та никак не отреагировала. - Что с тобой?
Бедняжку Би била мелкая дрожь. Эмили было хотела броситься к подруге, но в следующий момент невыразимый ужас сковал все тело!
Голубые глаза Робин закатились, голова упала на грудь, а изо рта хлынула пена... На побледневшем лице ото лба до самого подбородка, наливаясь кровью, проявилось отвратительное малиново-бурое пятно! Тут губы несчастной пришли в движение.
- КОГДА ДВА ОСКОЛКА ВСТРЕТЯТСЯ, А ЛЕДЯНАЯ ТЮРЬМА РАССЫПЛЕТСЯ, ДЕРЕВО ВЫЙДЕТ ИЗ-ПОД ЗЕМЛИ, И ЦАРСТВО ЛЖИ ПАДЕТ!
Выкрикнув последнее слово, Робин рухнула на пол.
В ушах еще звенел гадкий, похожий на старушечий, голос, а руки и ноги не слушались. Внезапно дверь класса хлопнула! Кто-то запер ее с той стороны...

Глава 15.
Роковые случайности

Несколько недель Танцоров лихорадило проверками. Но ничего, кроме мелких нарушений! Дайна рыла землю носом, хваталась за малейшие неточности в показаниях - все тщетно! От Алекс она узнавала о событиях вокруг усадьбы раньше, чем из рапортов своих дозорных. Дивные сняли наблюдение... испугались. Или пытаются перехитрить?
Ощущение собственной никчемности и беспомощности давило могильной плитой. Возможно, именно из-за этого Дайна отвергла помощь Баламута. Что она кому пыталась доказать?..
Ночами мучили кошмары. До тошноты! До крика!.. Снился Смит с обвившейся вокруг шеи лиловой змеей. Мужчина с пеной у рта спорил... говорил, что Танцоры «бесчувственные нелюди», «нежить» и «хладнокровные убийцы». Но под конец непременно падал замертво.
Дайна вскакивала с влажной от пота постели и часами металась по комнате, стараясь не встречаться взглядом с отражением в пыльном зеркале. Она стала раздражительной и резкой.
Одна вещь во Вселенной приносила хоть какое-то подобие успокоения - беззаботная улыбка маленькой Эмили. Глядя на нее, верилось в лучшее!
Загадка таблички кобольдов так и осталась... загадкой. Внутренний голос звал в тюремный лабиринт: убедиться, что проклятый старик по-прежнему мертв. Памятуя о предостережении Александры Бонмонт, мисс Уиквилд сопротивлялась этому желанию. Да и кто в своем уме станет рваться в место, являвшееся исключительно в ночных кошмарах?
Она пыталась понять: зачем Дивным необученный потенциальный Вестник? Абсурд! Кроме остановки времени, причем неконтролируемой, девочка не сможет ничего. Любого не наделенного бессмертием попросту уничтожит! Эмили бесполезна для них...
От отчаянья в сознании сверкала шальная мысль: через агентуру передать это самим Дивным. Только вот рассчитывать на их благоразумие по меньшей мере глупо.
За попытки выяснить о пророчице и пророчестве Дайну подняли на смех, причем даже ровесники Алекс, которые должны были знать правду!
Возможно, от ночных диспутов с покойным Смитом, или по какой другой причине, мисс Уиквилд страстно желала почувствовать себя живой. Но единственный человек, казавшийся близким по духу, - Каспар Кроу - старательно избегал ее.
Стоило Дайне поймать его взгляд, как сторож терялся в толпе. Каспар определенно что-то скрывал... По статистике, большинство изгоев попадало к Дивным. Мисс Уиквилд оттягивала момент разговора на подобную тему, только поведение мужчины временами настораживало.
Глазки-шпионы почти никак не помогли. Кроу много времени проводил, молча сидя в темноте. Он не принимал мир, окружавший его, но отчего-то по доброй воле продолжал жить в нем...
Наконец Дайна не выдержала.
Уроки окончились, ученики покинули классы, только наверху Оуэл пытался вдолбить в Робин и Эмили хоть что-то о вписанных треугольниках.
Она слышала, как Каспар прошел по коридору...
Выскользнув из кабинета, Дайна бесшумно проплыла вслед за мужчиной. Она не решила, что именно скажет, хотя много раз прокручивала в голове подобный разговор.
На крошечном пятачке перед дверью стояла непроглядная тьма, но даже связь с тенями не позволила бы заметить Кроу прежде, чем тот схватил за руку:
- Зачем?.. - только и спросил он, развернув Дайну лицом к себе.
- Вы делаете мне больно, - предупредила мисс Уиквилд.
- А вы мне... - Черные глаза оказались совсем рядом.
Внезапно в груди стало нестерпимо горячо! Щеки пылали! Дайне ничего не стоило высвободиться, но она медлила. Сердце бешено колотилось, а каждый вдох давался с трудом... Если бы бедняжка могла трезво соображать, она непременно подумала бы, что не испытывала подобного никогда.
Неожиданно губы обожгло... Волна жара прокатилась по всему телу сладкой дрожью. Мир потерялся. Танцоры, Дивные, таинственные предсказатели и глобальные угрозы, - ничтожные... ненастоящие... неживые! Ничего, кроме пятачка в школьном подвале!.. Неведомое доселе всепоглощающее чувство оглушило и ослепило, оставив лишь осязание. Сильные руки... объятья...
Все закончилось так же внезапно, как началось...
- Слышишь? - Каспар настороженно завертел головой.
- Нет, - хрипло отозвалась Дайна.
- Что-то упало... нужно посмотреть! - Мужчина отступил на шаг. - Останься здесь.
- Я с тобой. - Реальность нагнала мгновенно. Глазки-шпионы вышли из строя! Они, скорее всего, просто исчезли, когда мисс Уиквилд потеряла голову...
Если это Дивные - Кроу глупо рискует жизнью... он не владеет магией и ничего не сможет противопоставить им. Дайна впервые по-настоящему поняла, что такое страх... Страх потерять новообретенное счастье.
В холле до ушей долетел звон бьющегося стекла.
- Пожарный щит! - Каспар перешел на бег.
На втором этаже в тупике пол устилали мелкие осколки, а на стенде явно чего-то не хватало...

Предыдущая страница 31 Следующая страница


Дом на холме 32

- Топор! - простонал мужчина.
- За мной!! - зачем-то приказала мисс Уиквилд.

* * *

Робин не подавала признаков жизни, сколько бы Эмили ее ни тормошила!
Мысли спутались... Попытки звать на помощь ни к чему не привели. Вдруг по ту сторону раздались быстрые шаги, и дверь сотряс чудовищной силы удар!.. За ним еще и еще! Замок не выдержал натиска.
На пороге возвышалась фигура с пожарным топором наперевес! Светлые волосы беспорядочно растрепаны, а в широко распахнутых глазах почти животный ужас...
- Бегите! - Едва ли в ней можно было узнать бесцветную мышь-медсестру.
- Би без сознания! - Наверное, девочка кричала...
- Где она? - По лицу Бланки катились слезы. - Он нас убьет...
- Там. - Эмили удивилась неожиданному прояснению в голове.
Мисс Мулиэр одним прыжком преодолела расстояние до распростертого на полу тела. Бросив оружие и подхватив Робин, она выскочила в коридор.
От ближайшей лестницы раздавался топот! Сердце девочки плюхнулось в желудок. Происходящее не было дурным сном или прихотью больного воображения. Все на самом деле и всерьез!.. Бланка ринулась в первый попавшийся поворот... Хоть бы кто-нибудь вышел из запертых классов и остановил безумие!.. Но школа будто вымерла!
Лестница, серые переходы размытыми пятнами... Еще поворот. Боковой выход.
- Рэклюдо! - взвизгнула женщина.
Они неслись не разбирая дороги сквозь сад. Ноги утопали в грязи, а с неба сыпались тяжелые холодные капли, застилая глаза. Эмили не сразу поняла, что произошло. Леденящий душу треск и запах озона... Роби мешком откатилась под куст и исчезла в листве, а мисс Мулиэр рухнула как подкошенная лицом вниз.
Скорее инстинктивно, чем осознанно, девочка нырнула за ближайшее дерево. Кто-то грузно шлепал по вязкой жиже, стена воды не позволяла разглядеть, кто именно. Страх отступил, на его место пришла немая ярость.
Кому понадобилось вторгаться в нормальную счастливую жизнь? Какого черта! Несчастная Би лежит сейчас в нескольких шагах... предсказательница... Умрет она в старости!.. Эмили стиснула зубы.
На тропинке появился Оуэл, крепко сжимавший волшебную палочку. Он вертел круглой головой.
- Бежать некуда... - голос терялся в шуме дождя и стуке крови в висках. - Выходите, и больше никто не пострадает...
Разумеется, девочка не поверила.
- Я все равно вас найду! - крикнул тот. - Помощи ждать глупо!
- А вот это вряд ли... - Альхен выросла рядом с тем местом, куда откатилась Робин.
Эмили скользнула к белой фигуре. В бесконечном кошмаре появилось что-то похожее на надежду. Перевернув подругу, она с облегчением заметила, что та цела, хоть и не вполне невредима. Знакомая золотистая сфера качнулась над ними спасительным щитом.
- Я не боюсь тебя, Тень, - выплюнул Оуэл, поднимая волшебную палочку.
- Зря. - Невозмутимость мадам Александры вселяла уверенность.
Эмили не успела и глазом моргнуть, как Альхен очутилась у убийцы за спиной. Девочка зажмурилась. Отвратительный хрип... и только стук дождя о непроницаемый переливающийся пузырь.
- Эмили... - позвала мадам Александра. - Все закончилось... Как ты?
Тут-то на маленькую мисс Варлоу и обрушилось понимание всего ужаса случившегося. Тело лихорадило, из глаз градом сыпались горячие слезы, а выплеснувшиеся разом эмоции мешали говорить.
- Би... страшные вещи! - всхлипывала она. - Нас... заперли... и... топором. Потом бежали... а ее...
- Тише, тише... - Альхен сгребла мокрую, перемазанную грязью и содрогающуюся рыданьями девочку в охапку. - Я с тобой. Я рядом. Всегда была...
- Би-и-и!!! - Эмили попыталась вырваться, чтоб вернуться к подруге.
- Экво Анимо, - скомандовал чужой мужской голос.
Дальше девочка будто наблюдала со стороны: отупляющая отрешенность заменила собой все. Не волновало темно-красное пятно, расплывавшееся из-под бесформенной туши учителя (по-видимому, бывшего). И дыра с обугленными краями в спине Бланки не трогала никак. Задрав голову, Эмили встретилась с холодными стальными глазами, смотревшими с сурового, почти каменного лица.
- Два трупа... или три? - уточнил незнакомец. - Почему вокруг тебя вечно неприятности?
- Два, - ответила Альхен. - Сторож жив. Прибереги иронию для другого случая.
- Как угодно, Леди. - Он открыл над ними огромный черный зонт.
«Совсем как папа», - подумала девочка. Она не могла понять, какие чувства вызывает мужчина, укутанный в серый плащ.
Тем временем незнакомец аккуратно подобрал Робин, не обращая внимания на струйки грязи, стекавшие по ее телу.
- Все будет хорошо. - Улыбка на этом лице казалась зловещей.
Оставив зонт, он зашагал прочь.

В каморке Каспара отыскались сухие и чистые полотенца. Сам хозяин покоился в гамаке - Оуэл по счастливой случайности только ранил его. Эмили молча следила за пауком на стене.
- Как ты могла?! - взорвалась Альхен.
- Я... - начала было Ди'Анно, но осеклась.
- Ты! - Никому еще не удавалось настолько вывести мадам Александру. - Подставила под удар гражданского, прохлопала пророчество, чуть не потеряла подопечную! Я не говорю о том, что ненужные жертвы не делают тебе чести.
- О чем говорит эта женщина? - Кроу попытался привстать.
- Эта женщина, - желтые глаза сыпали искрами, - говорит не с вами.
Учительница выпрямилась и шагнула вперед, остановившись между Альхен и гамаком.
- Хватит! - рыкнула она. - Я все прекрасно понимаю и без посторонней помощи! Соблюдайте субординацию. Вы больше не Танцор. Забирайте ребенка и возвращайтесь в усадьбу. Там вы будете в безопасности.
- Вот, значит, как. - Мадам Александра нахмурилась. - Последний бесплатный совет: хорошие отношения начинаются с правды.
Эмили крепко вцепилась в полу жемчужного одеяния и зажмурилась.

Она не могла заставить себя развернуться к Каспару лицом. Чувство вины смешалось с липким страхом. Теперь все знают, что Леди Уиквилд - ничтожество!
- Хоуп... - осторожно позвал мужчина.
- Мое настоящее имя Дайна. - Эти слова вырвались сами, а дальше стало совсем легко. - Я Танцор. Моя задача была охранять девочку. Я не справилась...
Он молчал. От разъедающей душу тишины сделалось тошно.
- Посмотри мне в глаза, - попросил Кроу.
Мисс Уиквилд оглянулась. Каспар спустил ноги на пол и поморщился. По закону она должна сейчас лишить сторожа воспоминаний о событиях последнего часа и отрапортовать об этом в центр.
- О чем ты думаешь? - В голосе сквозила странная боль.
- Я не думаю. - Дайна отвела взгляд.
- Танцор... - Каспар закрыл лицо руками. - Ты казалась... человеком.
- Но я и есть!.. - отчаянье раскаленной иглой пронзило сердце.
- Я видел много... Танцоров, - продолжил Кроу, будто ничего не слышал. - Сырые камеры, допросы... Плевал я на Дивных! Такие, как ты, разрушили мою жизнь. Я могу говорить все, что угодно... Мне ведь промоют мозги, верно?
- Нет, - твердо ответила мисс Уиквилд.
- ...нужно побыть одному. - Он с трудом поднялся и поковылял к столу. - Уходи.
Дайна не шелохнулась.
- Уходи! - повторил Каспар.
- И оставить все как есть? - Если бы она только умела плакать!
- Ничего нет! - Плечи мужчины подрагивали.
«Ничего»? Поцелуи... горячее дыхание... - ничего?! Зачем стоять и терпеть унижение? Почему бы просто не исчезнуть... не раствориться... не провалиться сквозь землю? Дайну еще не прогоняли так!
- За что? За что ты меня изводишь? - Черные ресницы Каспара слиплись.
Он смотрел глазами, полными немых слез. Гадкое чувство, будто между этими глазами и местом, где окаменела мисс Уиквилд, разверзлась бездна! Не перепрыгнуть... не перелететь... Пауза длилась целую вечность.
- Прости. - Кроу вытер лицо рукавом.
- Я... - Дайна бросилась ему на шею.
- Молчи... - Каспар приложил палец к губам. - И... спасибо, что не позволила погибнуть.
Там, в школьном коридоре, Леди Уиквилд... Танцор... предпочла долгу зов вновь обретенного сердца. А бросила бы Алекс своего изгоя?
- Не за что... - одними губами прошептала Дайна.

В комнате царил беспорядок. Можно было предположить, что за допущенные ошибки ее немедленно отдадут под Трибунал, но зеркало молчало.
Разумеется, мисс Уиквилд предвидела подобное развитее событий. Если задуматься, все сложилось вполне сносно: Эмили жива, усадьбу контролирует Орден... В случае возникновения прямой угрозы Дайна обязана просто в кратчайший срок перебраться к своей подопечной. Она спешно собирала нехитрый скарб...
Жизнь Тени - сплошная война... явная или неявная. Это даже не жизнь... существование. Казалось, два мира разошлись сегодня в разные стороны. В первом Дайна пуста и безлика... одна из многих. Смит из снов прав: та мисс Уиквилд в каком-то смысле «нежить». Во втором же у нее появились цель и смысл. Новый мир не ограничивается оттенками серого! Он многоцветен и ярок!
Да, пожалуй, Танцоры не знают страха. Глупо бояться тем, кому нечего терять... Только вот Дайна теперь каждой частичкой себя ощущала неутолимую жажду жить! Ей недоставало именно этого чувства, чтоб стать цельной... настоящей.
- Собралась? - знакомый голос вырвал из согревающих душу мыслей.
Дайна так и застыла с блаженной улыбкой на губах, недоуменно глядя на Алекс, подпиравшую плечом дверной косяк. На жемчужной форме женщины красовалась эмблема Ордена, а на воротнике и манжетах появились знаки отличия.
- Бывших Танцоров в природе нет, - назидательно произнесла «белая Тень».
- Я... - промямлила мисс Уиквилд.
- Погорячилась? - Тонкие брови изогнулись. - Знаю. Не ты одна.
- Из-за меня чуть все не пошло прахом, - повинилась она.
- Перестань, ты же знала, что я рядом, - отмахнулась Алекс и добавила, хитро прищурившись: - Это и спасло тебя от Трибунала. Можешь, конечно, мне не верить, но таков твой мудрый план.
- Благодарю за то, что не оставила... - Дайна изящно склонила голову.
- Не забудь зеркало, - бросила та и, приложив руку к эмблеме на груди, приказала: - Гретта, домой.
Мадам Александра растворилась в воздухе.

* * *

Дом превратился в осажденную крепость. Естественно, ни о какой школе и речи не шло! Мама вернулась к привычным занятиям в библиотеке: снова скучные классические пьесы и романы, вперемежку со штудированием ненавистной Символогии.
Детскую теперь занимала Ди'Анно, которая и не Ди'Анно то вовсе... Письменный стол Эмили устилали разбросанные липовой учительницей листы черного пергамента.
Несколько раз девочке удавалось подслушать обрывки разговоров, но те не предвещали ничего хорошего. Взрослые обсуждали возможность перевода Эмилии в какую-то закрытую спецшколу. От одной мысли об этом к глазам подступали слезы. Меньше всего она хотела остаться без друзей!
Друзья... Судьба Робин после злополучного дня оставалась неизвестной. Кем был каменно равнодушный незнакомец, и куда он забрал ее? Ответов девочке не давали.
Чтоб хоть как-то поддержать бедняжку, Альхен «вспомнила молодость» и взялась связать Эмилии щенка. Он должен был быть непременно солнечно-рыжим с добрыми, веселыми глазками-пуговками... Девочка назвала его Чапа. Пряжа нужного цвета закончилась раньше, чем у щенка появился хвостик, поэтому тот «жил» в коттедже.
Чапа и колодезное эхо едва ли могли заменить живых и настоящих Никодемаса и Би. Эмилия часами пропадала в саду. Сидя на качелях, она думала о том, что рано или поздно проклятое заточение окончится и все снова станет как прежде.
Едкие шуточки Альхен заставили гренни применить к добывайкам последнее средство - яд! Ни извинения, ни увещевания, ни просьбы не смогли убедить ее изменить решение. К субботе девочка лишилась возможности общаться еще и с Клео - крошечный народец спешно перебирался поглубже под землю во главе со своей принцессой.
Ветерок, скорее всего, чувствовал пропитавшее всех настроение и будто тоже грустил. Пегас плохо ел, чаще лежал на золотой подстилке, только изредка бродил по бойлерной, хлопая крыльями.
Люс перестал улыбаться, взгляд его сделался рассеянным и тоскливым. Друг буквально не отходил от жены. Казалось, он боится открыть глаза и не увидеть ее рядом...
Качели плавно скользили туда-сюда, а голые ветки яблонь скребли узловатыми пальцами затянутое тучами небо. Кутаясь в счастливые воспоминания, как в теплый плед, Эмили в очередной раз представляла, что ничего не случилось.
- Скучаешь по Робин? - мягко спросила мадам Александра.
- Да. - Девочка старательно разглядывала пыльные ботинки.
- Понимаю. - Альхен приблизилась. - Она наверняка тоже по тебе скучает.
- Наверняка, - бесцветно повторила Эмили. Разговаривать не хотелось. Доверительный тон не подействовал.
- У Робин сейчас все хорошо. - Мадам Александра опустилась перед девочкой на одно колено. - Ты мне веришь?
- Нет, - мотнула головой она. - Меня все обманывают.
- Разве я тебя обманывала когда-нибудь? - нахмурилась та.
- Ты не отвечаешь на мои вопросы. - Эмили тяжко вздохнула.
- «Не говорить правду» и «говорить неправду» - есть разница? - парировала Альхен.
Слова заставили девочку крепко задуматься. Вроде, разница была... Только суть от этого не изменилась: она так ничего и не узнала.
- Джентльмен, забравший твою подругу, мой старый знакомый, - вдруг призналась мадам Александра. - Он сделает так, чтоб Би ни в чем не нуждалась и быстро поправилась.
- Она больна?! - Эмили сразу ухватила самую суть.
- Ну ты же помнишь, что именно произошло, верно? Когда вы расставались, она не показалась мне здоровой.
- Спасибо, - улыбнулась девочка. - Я очень не люблю «не знать».
Оставалось выяснить, что с Никодемасом. Не особо верилось, что мальчик с легкостью забыл о своих подругах и живет как ни в чем не бывало. И если спецшкола так уж неизбежна, Эмили надеялась на возможность посылать им с Роби письма.
Девочка время от времени запиралась в комнате на ключ и молча сидела на подоконнике, вглядываясь в полоску горизонта. А когда становилось страшно, она брала перо и писала много-много раз одну простую фразу: «Сириус, спаси!» - и страх отступал.
Эмили таскала у Ди'Анно пергамент. Серебряные чернила удивительно выглядели на матово-черных листах. Заветные слова будто приобретали мистическую силу в подобном исполнении.
Еще девочка любила слушать происходящее в бывшей детской, приложив к смежной стене стакан. Чаще всего там разговаривали двое.
- Есть успехи? - Альхен прошелестела куда-то вглубь комнаты.
- Увы, - отозвалась липовая учительница. - Бред какой-то... Я отлично знаю всех владеющих Арканом Земли. Среди них даже мой наставник...
- Ты, похоже, гораздо способнее меня, - подбодрила мадам Александра.
- Не нужно, - смутилась та. - Чем меньше разных Арканов, тем сильнее Танцор. Идеальный Вестник не должен уметь больше ничего.
Эмили проползла со стаканом немного влево и вверх. Пришлось даже взобраться на кресло в поисках оптимального места.
- Хитрый комплимент, моя дорогая. - Альхен потянула штору.
- Я не понимаю, почему Коллоу медлит... - тон резко изменился. - Если девочку увезти отсюда - все уляжется. В закрытый город Дивные не сунутся. Пока она здесь, усадьба небезопасна.
- Остается надеяться, что Джулиус знает, что делает... - подытожила мадам Александра, будто пытаясь закрыть тему.
- Нет, а какова охрана?! - продолжила возмущаться Ди'Анно. - Лес кишит аниморфами. Но толку от них... Гретта, Патрик, да мы с тобой - а зверинец яйца выеденного не стоит! Складывается ощущение, что мы просто мясо... приманка! Меня эта роль не устраивает.
- Ты правильно сказала... «ощущение». - В голосе женщины появилась сталь. - Ощущения - это не факты.
- Так разве мало фактов?! - взорвалась липовая учительница.
- Есть другие предложения? - рыкнула Альхен. - Можешь, конечно, отправиться прямиком в кабинет к самому Коллоу и постучать там кулаком по столу. Пикнуть не успеешь - окажешься в лабиринте! Я почти уверена, что Джулиус выполняет приказы Магистра.
Девочка, бледная, как скатерть, отстранилась от стены. Есть правда, которую лучше не знать. Она помнила, с какой легкостью Оуэл убил Бланку... Теперь из-за нее... из-за Эмили... папа с мамой, Люс и Гретта, и Патрик, и даже Клео в смертельной опасности!
Зачем Дивным маленькая девочка? Что она им сделала?! Как хотелось проснуться утром, чтоб ничего не произошло! Ди'Анно умеет поворачивать время вспять. Почему она не сделает этого сейчас? Почему не вернет все как было?
Эмили бросилась на кровать, уткнулась в подушку и расплакалась.
Внезапно в голову пришла странная мысль: если убрать причину, не будет последствий. То есть... если девочка исчезнет, вместе с ней исчезнет и угроза! Дело за малым: спланировать побег!

Дайна надеялась, что Алекс рассеет сомнения, но от разговора с ней сделалось хуже. Судьба Эмили волновала чуть не больше собственной! Сделать из девочки Танцора и прекратить весь этот кошмар... Цена высока: у нее не будет семьи, и родители никогда не вспомнят, что у них вообще была дочь. А вдруг Дивные не оставят выбора?
- Найджел, Резиденция Главы Ордена! - скомандовала мисс Уиквилд серебряной эмблеме.
Перед Дайной тотчас же открылся заполненный людьми вестибюль. Не обращая внимания ни на кого, она прошла к служебной лестнице. Оказавшись на слабоосвещенной площадке, она спустилась на несколько этажей вниз.
Над тяжелой кованой дверью робко теплился красный фонарь. Протянув руку к молоточку в форме кошачьей головы, Дайна уверенно постучала.
- Что угодно, Леди? - В крошечном окошке появилась носатая физиономия.
- Открывай, не ерничай! - Всем своим видом мисс Уиквилд старалась дать понять, что шутки неуместны.
- Сердитая какая, - буркнул охранник, но немедленно лязгнул засовом.
В коридоре отчетливо пахло плесенью. Здесь под землей располагался Архив, и не только он. Углубившись еще немного, Дайна с трудом отыскала нужную дверь с позеленевшей табличкой: «Департамент Чрезвычайностей». А ниже какой-то умник прилепил бумажку: «Без надобности не стучать - сотрудники пугаются».
- Можно? - спросила она на пороге.
Длинное, как кишка, помещение, поделенное перегородками на крохотные кабинки, навевало неприятные ассоциации. Лысая голова высунулась в проход. Незнакомое острое лицо перекосила болезненная гримаса. Через мгновение чиновник показался целиком.
- Входите уже - сквоздяк! - Лупоглазый, сухой и тощий как жердь мужичонка трубно высморкался. - Какое у вас ЧП?
Дайна юркнула в кабинку. Дождавшись, пока чиновник займет свое место, она придвинула поближе стул и приступила к фазе убеждения.

Предыдущая страница 32 Следующая страница


33 Екатерина Стадникова

- Выдайте сферу-контейнер. - Невозмутимость тона - вполне удачная копия речи Алекс.
- Это де ко бде, - готовясь чихнуть, сообщил тот.
- К вам, - настаивала мисс Уиквилд. - Ситуация чрезвычайная. Сфера может понадобиться в любой момент, а со всей бюрократией пострадают интересы Ордена.
- Рад бы побочь, да увы. - Выпуклые глаза выглядывали над мятым клетчатым платком.
- Резервный склад у вас за стенкой. - Дайна нависла над мужичонкой. - Если не пригодится, я верну.
- Так, значит, божет и де пригодиться? А вы говорите - ЧП! - обиделся чиновник.
- Конечно, может! - не выдержала она. - Пока мы с вами ведем спор, жизнь потенциального Танцора находится в опасности!
- Склад... резерв... все учтено... - замялся тот. - Вы бедя подибаете?
- Понимаю, - кивнула мисс Уиквилд и положила на стол три последних кристалла поиска пути.
- Подождите бидуту, - шепотом ответил гад и, сгребая кристаллы, добавил достаточно громко: - ПОВТОРЯЮ, ДИ ЧЕБ ДЕ БОГУ ПОБОЧЬ. УХОДИТЕ. ДЕ ХОТИТЕ? ТОГДА УЙДУ Я.
Не через «бидуту», а через целых пятнадцать «бидут» чиновник вернулся с пыльным бледно-розовым полупрозрачным шаром в руках.
Несмотря ни на что, Дайна осталась довольна. В конце концов, цель оправдывает средства. Да и Коллоу не узнает, что у нее появился запасной вариант!
Хотелось как можно быстрее добраться до усадьбы. Только сказать проще, чем сделать, - в вестибюле перед Дайной вырос Баламут.
- Я спешу! - бросила она, желая пройти мимо.
- Это важно! - Руф и не думал отступать.
- Выкладывай, - поняв, что проще раз выслушать, сдалась мисс Уиквилд.
- Не здесь, - покачал головой тот. - Поднимемся ко мне в кабинет.
- Ладно. - Раз уж согласилась, чего теперь юлить. - Десять минут, не больше!
Тангл втащил Дайну в лифт. Он не знал, куда деть руки и переминался с ноги на ногу - Едва ли нечто малозначительное могло так взволновать! По коридору вдоль вереницы закрытых дверей Руфус буквально бежал!
- Рэклюдо! - скомандовал он замку вместо возни с ключом.
- Все так серьезно?.. - насторожилась мисс Уиквилд.
- Стал бы я тебя дергать! - возмутился тот.
Она уже видела заваленный бумагами под самый потолок кабинет Баламута. Как только ножки стола удерживали всю эту гору толстенных папок? Дверцы шкафов не закрывались, а пепельница давно переполнилась.
- Слушай меня предельно внимательно! - Руф смахнул с лица покров маски. - Слушаешь?
- Да. - Дайну поразил сумасшедший блеск в голубых глазах.
- У нас появился информатор в рядах Дивных. - Руфус схватил ее за плечи. - Человек может предоставить сведения о пророчестве, которыми располагают они! Расскажет, зачем Дивным девочка.
- Когда? - Сердце подпрыгнуло в груди.
Баламут метнул взгляд на стенные часы.
- В полдень - успеем! - Он страстно жаждал оказаться полезным.
- Мне необходимо предупредить Алекс. - Мисс Уиквилд зашарила по карманам; достав зеркальце, она продолжила, обращаясь к черной поверхности: - Гретта Вафэн. Срочно!
Не прошло и нескольких секунд, как круглое лицо выплыло из тьмы.
- Что-то случилось? - испуганно хлопала ресницами женщина.
- Случилось, - подтвердила Дайна. - Позовите Леди Бонмонт.
Гретта не тот человек, которому нужно что-то повторять дважды. Алекс не заставила себя ждать. Сохраняя привычную каменную невозмутимость, она выслушала неоднозначные новости.
- Очень похоже на ловушку, не находишь? - Мадам Александра скрестила руки на груди.
- Живой осведомитель... редкий шанс! - Дайна чувствовала, что взбудораженность Руфуса передалась ей.
- В таком случае, я с тобой, - твердо решила та. - Усадьба охраняется, вернуться можно в любой момент... рискнем.
Руф с трудом подавил недовольство, вернул на место маску и запер кабинет. Алекс уже ждала их у входа в здание.
- Полетим... сэкономим время. - Баламут неловко приобнял женщин и взмыл в косматое небо.
От скорости и встречного ветра у мисс Уиквилд перехватывало дыхание. Полы форменной мантии нещадно хлестали по ногам. Неужели Дайна ввязалась в очередную безумную авантюру хулигана и задиры Тангла? Стоит так гордиться рассудительностью, если всякий порыв заставляет ею поступиться? Наблюдать Галстук Болтуна снова - зрелище не из приятных. Десять из десяти, что именно этим и кончится для Дивного попытка диалога.
С другой стороны, когда еще появится добровольная жертва? Да и... Эмилию действительно охраняет Орден. Как бы мисс Уиквилд ни относилась к аниморфам - они точно такие же воины.
Руфус приземлился прямо посреди крошечной площади, окруженной живописным парком. Удачное место для свидания, но совершенно не предназначенное для встреч тайком. Пожилые джентльмены прогуливались под ручку с дамами, туда-сюда сновали розовощекие дети в курточках и шапочках... Золотые листья бесшумно ложились на серые камни.
- Ты уверен, что мы не ошиблись? - сурово спросила Дайна.
- Я... Вполне, - оглядевшись, подтвердил Баламут. Алекс предпочла промолчать. Молчала она, и когда стало ясно, что встреча не состоится.
Мисс Уиквилд сверлила спину Тангла ледяным взглядом. Почему круг поиска предателл нужно было сужать? Вдруг Баламут скрыл от всех предрасположенность к Знаниям Аркана Земли?
Дайна ожесточенно замотала головой, силясь вытряхнуть крамольные мысли. Ну какой Руф предатель?! Хулиган, авантюрист, шутник, но не предатель. Репутация у Руфуса хромает, только вот это все личные качества, не имеющие отношения к сути ситуации.
- Скажи мне, приятель... в чем дело? - вопрос стоило задать еще пять минут назад.

Эмили решительно встала с постели, промокнула глаза рукавом домашнего платья и посмотрела на себя в зеркало. Отражение казалось жалким: покрасневшие глаза, нос и щеки, припухшие губы...
- Плакса хуже Би! - укоризненно погрозила двойнику девочка.
После долгого вынашивания план побега так и развалился... Куда бежать? Это только в книжках героям удается уходить из дома надолго в любую погоду, и родители по ним не скучают. Мама с папой не переживут, если их ненаглядная Эмили внезапно исчезнет.
Да и так ли внезапно? Аниморфы... Бр-р! Люди и звери в одном. Где-то она читала, что их легко распознать, только как именно, в памяти не осело. Правильнее всего сейчас запастись терпением и ждать. Взрослым хватает проблем и без детских истерик.
Эмили твердо решила сходить повиниться перед Альхен. Кому-то же нужно было излить душу! Ну хоть кому-нибудь!..
В коттедже гренни сказала, что мадам Александра отлучилась в город. «За пряжей», - подумала девочка. А на обратном пути, проходя мимо ворот, она услышала голос Ди'Анно.
- Вы можете быть свободны. Орден снимает охрану. Опасность миновала, - слова заставили душу наполниться радостью!
Неужели все действительно закончилось?! Получается, Эмили зря настроилась на долгое и мучительное ожидание. Завтра же она сможет снова увидеть Никодемаса! Девочка неслась по саду, обгоняя собственное выпрыгивающее из груди сердце...
- Свобода! - крикнула она, перегнувшись через бортик колодца...
Сколько раз Эмилии говорили не делать так?! Сто? Тысячу? Больше? Потеряв равновесие, девочка рыбкой скользнула вниз! Удар о воду... гул... обжигающий, пронизывающий до костей холод... склизкие стены...
Радость сдулась. «Поделом», - съехидничало внутреннее я. Сама же Эмили изо всех сил позвала: «На помощь»! «Глупо умереть вот так, - промелькнуло в голове, - утонув, когда самое страшное уже позади».
- Свалилась? - В белом круге, затянутом паутиной голых веток, показался знакомый силуэт.
- Никодемас?! - не поверила своим глазам девочка.
- Мне сказали, что усадьбу охраняют, - фыркнул тот, снимая с крючка ведро. - Сдвинься к стеночке, я тебя мигом достану.
- А сможешь? - удивилась она.
- Раз плюнуть! - Ведро плюхнулось рядом, подняв ледяные брызги. - Ты попробуй себя обмотать цепью.
Лебедка натужно скрипела...
- Ну, вылазь же! - простонал Никодемас.
- Прости... - Эмили зажмурилась от страха, поэтому не поняла, что оказалась на поверхности.
- И куда теперь? - поинтересовался мальчик.
- Родители отругают, если увидят, - промямлила она, с трудом сдерживая дрожь.
- Давай незаметно прокрадемся в... бойлерную, - предложил тот. - Обсохнешь, никто и не догадается.
- Отличная идея! - Там, скорее всего, сейчас Люс, который если и отругает, то точно не выдаст.
Короткими перебежками, петляя между деревьев, ребята добрались до входа в дом. К их счастью, холл пустовал.

- Похоже, нас всех обманули. - Руфус бессильно опустил руки.
- Нас ли? - скептически скривилась Алекс.
- Спасибо за грязные намеки, Леди! - огрызнулся Баламут.
- Какой нервный, - не отступала та.
- Прекратите! - Дайна развела противников, готовых к бою, в стороны. - Руф, если ты ни при чем, выкладывай все как есть.
Тангл глубоко вздохнул.
- Меня поймал твой Связной, - признался он. - Рассказал об услуге, которую оказал Сэру Коллоу. Борджес выследил и втерся в доверие к новопринятому Дивному несколько недель назад. Уговорил его сотрудничать, а сегодня должен был получить сведения.
- И ты поверил? - мадам Александра оскалилась.
- Я видел подпись Коллоу! - взревел Руфус.
Хорошо, что Дайна сразу соорудила вокруг непроницаемую «зону безразличия». Сильная вещь - привычка.
Странно, мисс Уиквилд не почувствовала ничего, когда речь зашла о Найджеле, будто тот был совершенно чужим.
- Зачем обманул? - сурово спросила она.
- Я... я хотел доказать тебе, что не «бесполезный паразит». - Баламут отвернулся.
- Борджес мне ничего не рассказал о шпионских играх. - Мысли ворочались, как сонные.
- Это я... его попросил, - прошептал Руф.
Алекс подчеркнуто неестественно расхохоталась. У всех троих на душе скребли кошки.
- Что ж... остается надеяться, что налицо банальное недоразумение, - подытожила она. - Гретта, домой.
Но ничего не изменилось. Все та же площадь, те же листья под ногами...
- Найджел, ко мне! - мисс Уиквилд застыла.
- Майер! - С тем же успехом можно было кричать «ау»...
Пугаться поздно!.. По каким-то причинам Главная Призма не принимала сигнал...
- Не стой столбом, мальчишка! - Алекс первой оправилась от потрясения. - Неси нас в усадьбу!
Подчиняться проще, чем принимать решения самостоятельно. Руфус снова подхватил женщин...
Никто из прогуливающихся не видел серебряной стрелы, прочертившей по небу тонкую светящуюся полоску.

Пристыженная Эмили смирно сидела у самого котла. Зубы больше не стучали, а волосы и платье почти высохли. Никодемас с опаской поглядывал на Ветерка, не скрывавшего своего недовольства присутствием в бойлерной постороннего.
Девочка заметила на кровати Люса длинный меч в ножнах. Известие о том, что опасность миновала, буквально оживило старого друга - в глазах появился прежний блеск, улыбка вернулась на место...
Внезапно за дверью раздался жуткий грохот! Шумный зал взорвался множеством голосов!! Люсьен вскочил на ноги.
- Я выйду. Запритесь! - Эмили еще ни разу не видела его, отдающего приказы, таким мужчина нравился ей еще больше. - Не вздумайте открывать, даже мне! Я серьезно. Придет Сашхен и выпустит.
- Мне страшно... - пискнула девочка.
- И мне... - Люс протянул руку и ласково потрепал Эмилию по волосам. - Только дураки ничего не боятся, потому что не понимают.
Люс выскользнул из бойлерной, а Никодемас запер тяжелый засов...
Несколько секунд, показавшихся вечностью, царила полнейшая тишина. Ребята слышали приглушенное урчание котла и стук собственных испуганных сердец. Потом невыносимый скрежет вспорол безмолвие Шумного зала, ширясь и разрастаясь!
Эмили не успела заметить, когда вцепилась мальчику в плечо. Если сразу можно было и не сообразить, что именно явилось причиной грохота, то теперь... Свист и лязг ни с чем не спутаешь.
- Ди'Анно ошиблась... - прошептала она.
- Думаешь, сюда никто не пройдет? - Никодемас побледнел, но держался достаточно храбро.
- Он не... Люс не умрет... как Бланка? - в глазах заблестели слезы.
- Нашла время... - Мальчик отчетливо заскрипел зубами. - Здесь негде спрятаться.
Никодемас зачем-то приложил ухо к двери... Совершенно бессмысленное действие! Звуки боя и так беспрепятственно проникали в бойлерную.
- Они почти у противоположной стены, - с умным видом сообщил тот.
Эмили до конца не верила в то, что все происходит на самом деле! Что за стеной Люсьен сражается с неведомыми врагами, рискует жизнью... ради нее... Сохранялась наивная надежда на чудо. Вдруг лязг и свист - часть розыгрыша? Девочка даже согласилась бы не обижаться на его зачинщика, только бы бой действительно оказался нелепой шуткой.
Ветерок заволновался. Он поднялся на ноги, расправил перепончатые крылья и выгнул шею. Из ноздрей полудракона сыпались искры, а алые глаза пылали.
- Не нравится мне этот взгляд!.. - Никодемас попятился в угол.
- Тише... тише... - Эмили протянула руку, чтоб погладить Ветерка, но тот мотнул головой.
В следующую минуту пегас-дракон всем весом с разбега обрушился на дверь. Естественно, безрезультатно! Он несколько раз повторил попытку, пока, в конце концов, не обдал неподдающееся дерево огнем. Рукав рубашки мальчика вспыхнул!
- Потуши меня!! - взревел Никодемас.
Не растерявшись, Эмили сорвала с кровати покрывало и накинула на друга. Ребята едва успели отскочить, когда новый сноп пламени ударил в дверь.
- Бойлер взорвется! - Черные глаза бешено вращались. - Нужно выставить тварь отсюда! Подержи его!
Девочка, не говоря ни слова, повисла на шее у разбушевавшегося пегаса, благо тот был не многим больше нее ростом! Черные крылья хлестали по спине... Ветерок готовился к очередной атаке.
Дверь распахнулась как раз вовремя, чтоб струя огня выплеснулась в Шумный зал. Кто-то полыхнул точно свечка! Душераздирающий вопль и запах паленой шкуры... Живой факел покатился по земле.
Тут Эмили почувствовала, что не принадлежит себе! Пегас вырвался вон из бойлерной, увлекая ее следом! Кто бы мог подумать, что в Шумном зале настолько высокие потолки? Ветерок взвился в воздух! Ноги девочки беспомощно болтались... она всеми силами старалась не упасть!
Пегас сделал круг, и зал окрасился в рыжее с золотом! От грома сплетенных воедино звуков не расслышать и собственных мыслей!.. Темные фигуры внизу... много. Звенела сталь, и проносились мимо выпущенные сражающимися заклятья! Неподвижно догорало тело попавшего под огненный душ...
- Никодемас!!! - Зов Эмили растворился, став частью общего безумия.
Девочке казалось, что она просто открывала рот, только по острой боли в горле она поняла, что все же кричала. Ветерок резко нырнул вниз, так что Эмили очутилась на его спине точно между крыльев.
Вспышка выхватила из неразберихи белую фигуру Альхен на пороге зала. Пегас почти лег на бок, чтоб не врезаться в стену.
- Не бойся! - Девочка обхватила его ногами. Эмилии казалось, что Ветерок просто мечется между стен, насмерть перепуганный шумом. Но она ошибалась...
После нескольких бешенных кругов Ветерок неожиданно стрелой ринулся туда, где в отблесках боя угадывался выход! Девочка зажмурилась от страха! Отпустить руки и рухнуть в гущу сражения, или разбиться о стену в глухом коридоре?! Гадкий выбор... Она крепче стиснула пальцы.
Ветерок скреб кончиками крыльев каменную кладку. Сердце Эмили готово было выпрыгнуть из груди через горло.
В глаза ударил белый свет! А через мгновенье пегас нырнул в холл. Безумие царило и там!! Девочка видела, как громадный огненный шар угодил прямо в статуи фонтана! Крупные осколки камня посыпались в разные стороны. Собачья голова угодила Ветерку в бок, сбив Эмилию на пол.
Не успела девочка опомниться, как пара рук подхватила ее и дернула в сторону. Место, где она только что лежала, вдруг превратилась в обугленную вмятину!
- Бежим!!! - Голос Никодемаса дрожал.
Единственный свободный путь - лестница наверх... Спины ребятам обдало нестерпимым жаром!.. Страх гнал вперед. Кто-то бросился следом!
- Сюда! - Эмили скользнула в комнату рядом с детской. Дверь быстро закрыть не получилось! Друзья навалились всеми силами, но преследователю удалось протиснуть в щель ногу. Тогда мальчик выхватил свой клинок и всадил его в нападавшего почти по самую рукоять!
Нечеловеческий вой врезался в память. По щекам катились крупные горячие слезы.
- Прэклюдо! - прохрипел Никодемас.
Он прислонился к стене и закрыл лицо руками.
Сознание сделалось вязким, а дыхание сбилось и не желало восстанавливаться. Оглушенная, истерзанная, Эмили на ватных ногах приблизилась к столу. Невольно взгляд скользнул по исписанному листу черного пергамента... Девочка схватила его и изорвала в клочья!.. Крошечные ошметки бесшумно ложились на пол. Такие же жалкие и беспомощные, как она сама! Никто не поможет... никто не спасет...
Распахнулась дверь. Никодемас отступил к подруге, сжав кулаки. На пороге выросла высокая черная фигура...
- Мисс Ди'Анно! - обрадовалась Эмили.
Женщина подплыла ближе... поразило странное безразличие в серых мертвых глазах.
- С дороги! - рыкнула она, и одним ударом отшвырнула мальчика в сторону.
- Что вы делаете? - Эмили попятилась, но споткнулась и упала на спину.
- Больно не будет. - Пальцы Ди'Анно на глазах превращались в отвратительные длинные когти!
- Нет!!! Не надо!!! - взмолилась девочка, не смея повернуться к чудовищу спиной.
- Тварь! - взревел Никодемас и повис у предательницы на рукаве.
- Я же сказала... С дороги! - Ди'Анно стряхнула его, как тряпичную куклу!
Ударившись о стену, мальчик затих... Помогая себе руками, Эмили отскочила за кресло, страшные когти проскрежетали мимо.
«Вот и все», - удивительно спокойно подумала она.
Непонятно зачем, девочка подобрала один из клочков пергамента...
- Сириус, спаси!! - Как безнадежно глупо...

Предыдущая страница 33 Следующая страница


Дом на холме 34

Дайна стрелой неслась вверх по лестнице. Сейчас ее не волновало, кто приказал снять охрану... На бегу мисс Уиквилд достала из кармана мутно-розовую сферу. Внезапно откуда-то сбоку донесся детский крик, а за ним ударила волна бело-голубого света!
Тянуть нет смысла! Дайна метнулась к дверям, за которыми не было ничего, кроме слепящих лучей.
- Сигнум Тэнэбрэ! - громыхнула она.
Пальцы намертво прилипли к стеклянным стенкам! Внутри сферы зародился крошечный голубой огонек... Он разгорался все ярче и ярче, будто стеклянный шар впитывал свет, переполнявший комнату.
Мисс Уиквилд не могла пошевелиться, даже если бы захотела. По телу судорогами прокатывалась чужая жизнь. Невыносимое чувство вины ледяными тисками сдавило сердце. Ведь окажись Дайна расторопнее, мудрее и опытнее, все сложилось бы иначе!.. С другой стороны, Алекс тоже не предвидела всего.
Плохая отговорка не успокоила взбесившуюся совесть. Когда все было кончено, Эмилия Варлоу перестала существовать. Не осталось больше маленькой девочки, только горячая пульсирующая голубовато-белым светом сфера.
По правую руку от Дайны на полу неподвижно лицом вниз лежал Никодемас. Мисс Уиквилд сразу узнала его. А по левую возвышалась черная фигура... Она видела спину.
- Властью, данной мне Трибуналом... - Дайна почувствовала жгучую нестерпимую ненависть. - Какого дьявола!..
Сомнений не осталось: перед ней тот самый предатель, которого мисс Уиквилд искала, да так и не нашла!.. Черная фигура не шелохнулась. Вот воплощение смысла существования Вестника: убить предателя... Почему она медлит?
- Развернись и умри достойно! - Эх, не так Дайна все себе представляла.
Черная фигура пожала хрупкими плечами и отрицательно покачала головой.
- Что ж... - Мисс Уиквилд шагнула вперед.
Руки налились тяжестью... Вид их был отвратителен! Кисти превратились в нечеловеческие лапы: толстый прямой коготь в локоть длиной венчал каждый палец, ладони казались неестественно широкими и источали золотисто-зеленые языки пламени.
Одного удара достаточно...
Вдруг предатель исчез и, появившись у нее за спиной, попытался отобрать волшебную сферу! От неожиданности Дайна инстинктивно оттолкнула противника... Если бы не когти...
Шорох форменной мантии... испуганный взгляд - и мисс Уиквилд остолбенела от ужаса! Дайна смотрела в свои собственные глаза! Звон разбитого стекла наполнил комнату. Зеркальный двойник рассыпался серебристой колючей пыльцой... рассеялся... растворился.
Дайна завертелась волчком, силясь понять, что произошло. Ни следа черной фигуры, только обитое алым бархатом кресло, все то же тело мальчика... Картина! Массивная резная рама, медная табличка: «Сэр Ханс, Леди Аэрин, Леди Эмилия Варлоу»... На холсте совсем молодой мужчина в очках и красивая темноволосая женщина с крошечной девочкой на руках...
Все трое смотрели с неподдельным сияющим счастьем в глазах. Но недолго радостные лица оставались неизменны. Сперва Леди Аэрин: штрихи художника терялись, выцветали, становились прозрачными, пока совершенно не исчезли. За ней Сэр Ханс...
Мисс Уиквилд коснулась шершавой поверхности. Малютка Эмили, в платьице, похожем на кукольное, улыбающаяся и розовощекая... пропала с картины последней.
Горький ком застрял в горле. На холсте остались лишь сиротливо разбросанные игрушки. Некоторые случайности оказываются роковыми...

Никодемас с трудом приоткрыл глаза. Все тело болело, а в ушах стоял тошнотворный шум. Приподнявшись на локтях, он слабо позвал:
- Эмили... - Собственный голос показался писклявым и жалким! - Эмили, где ты?
- Ее больше нет... - донеслось откуда-то сверху.
- Убийца! - собрав волю в кулак, выдавил мальчик и уронил голову.
- Ты не понимаешь, позволь мне объяснить. - Черная мантия качнулась совсем рядом.
- Не подходи! - Никодемас попытался отстраниться, но проклятая учительница опустилась на корточки.
- На вас напала... не я.
Повисла пауза.
Ди'Анно осторожно перевернула его на спину.
- Не верю. - Глаза стремительно наполнялись слезами.
- Имеешь право, - мягко согласилась та. - Может, все же выслушаешь?
Сквозь соленую пелену Никодемас взглянул еще раз в лицо Ди'Анно. Те же черты, но совершенно иное выражение: не было больше пугающего безразличия. Он моргнул - горячие струйки скользнули в уши.
- Эмили, которую ты знал, больше нет, это верно. - Женщина поднесла к его лицу что-то круглое... размером с собачий мячик. - Только она не умерла. Она здесь. Пощупай... теплая.
- Где? - Никодемас почувствовал в себе силы сесть.
- Здесь, - повторила Ди'Анно. - Это сфера-контейнер, а Эмили внутри нее. Только, боюсь, вы больше не встретитесь.
- Почему? - Он потянулся дрожащими пальцами к гладкой стеклянной поверхности.
- Потому что ты мальчик... а она Тень. - Слова больно укололи где-то между ребрами. - Как ты попал сюда?
- Пришел, у меня ведь есть ноги! - огрызнулся Никодемас.
- Мне придется отлучиться ненадолго. - Женщина покосилась на дверь. - А когда я вернусь, мы продолжим разговор.
Звук шагов стих... осталась тягучая боль в груди. Ему никого не хотелось видеть. Никодемас прекрасно понимал речь и усваивал ее смысл, вот только сердце отказывалось принимать это.
Пошатываясь, Никодемас добрел до выхода из комнаты, чтоб вернуть себе клинок. Мальчику казалось, что мир вокруг теряет краски. Он уже не стыдился слез, ведь их больше никто не видит.
Разве может все так закончиться? Сначала Робин... Если Эмили жива, они обязаны встретиться... Куда бы ее ни увезли, это ничего не изменит! Никодемас принял решение: отыскать подруг во что бы то ни стало!
Спрятав свое оружие за голенище, мальчик распахнул окно. Холодный ветер взъерошил черные перья.
«Я найду тебя, клянусь!» - холм и усадьба на нем отражались в круглых птичьих глазах, как в неподвижной озерной глади.

Послесловие

Сигарета погасла. Во рту сохранился ее гадкий привкус... Дайна смахнула пепел с разложенных на столе листов. Она больше не спрашивала себя, почему все сложилось так, а не иначе. Осталось лишь неподъемное чувство вины.
Прошла неделя с того проклятого дня... но события его снова и снова прокручивались в памяти. Наверное, Дайна никогда не простит себя... никакая магия не в силах вырвать эти страницы из ее бестолковой истории.
...Усыпанный битым стеклом и залитый кровью холл, обломки фонтана, опустевшие холсты. Разрушение и смерть - вот что принесла она в чужие жизни!
Сэр Ханс и Леди Аэрин погибли... не они одни... Хоть Руфус и успел привести подкрепление, это уже ничего не меняло.
Мисс Уиквилд теперь знала, отчего демобилизовали Алекс... Когда она добралась до подвала, то застала леденящую душу картину: огромный безмолвный зал превратился в мастерскую безумного скульптора. Белые, будто гипсовые, фигуры застыли в угаре сражения с перекошенными лицами. Под ногами хрустели хрупкие осколки... Чуть поодаль на коленях стояла сама Леди Александра.
- Алекс... - Приблизившись, Дайна положила руку женщине на плечо.
- ...он умер... - прошептала в ответ та.
Леди Александра медленно выпрямилась. Верхней мантии на ней не было, только рубаха под поясом да жемчужные брюки, заправленные в высокие сапоги со шпорами.
- Эмилия, она... - Мисс Уиквилд протянула сферу.
- ...неизбежно. - Алекс подняла на нее холодные-мертвые глаза. - Каяться поздно. Мы обе виноваты.
- Что тут произошло? - Дайна старалась не смотреть на укрытое по грудь изваяние, лежащее за спиной женщины.
- Ну ты же сама видишь!! - Голос Леди Александры шарахнуло о стену.
Она быстро зашагала прочь, оставив мисс Уиквилд среди немых скульптур. Больше некуда было спешить... Дайна молча бродила между фигурами, всматриваясь в лица. Все эти люди перестали существовать... мгновенно! Они чувствовали... радовались и страдали, а теперь их нет.
Отнять жизнь просто. Просто отнять разум... Душу вынуть... просто. Но только Вестник способен уничтожить все разом и под корень!.. Стереть человека, как стирают ластиком карандашный набросок... Не оставив ничего.
В сердце Вестника живет невыносимая пустота. Сколько угодно можно пытаться заполнить ее! Не выйдет: она дотянется своими костлявыми пальцами и стиснет горло.
Конечно, Дайна прекрасно знала, что произошло! То же, что и с двумя Танцорами, уставшими жить. Мисс Уиквилд вспомнила, как в мгновение ока тела Майкла и Эрики потеряли краски под ее пальцами... Проживи Дайна двести лет, насколько бы хватило ее пустоты?
Весь смысл Алекс, все ее надежды и мечты лежали на полу безмолвного подвала. Они умерли вместе с Люсьеном, и неконтролируемая пустота вырвалась на волю. Сильные чувства, последствия перенесенной травмы, - недопустимый дефект для Танцора. А ведь Леди Александра производила впечатление воплощенного безразличия!
Дайна нехотя перевела взгляд на разбросанные по кухонному столу бумаги. Два завещания и протокол Обращения... От нее требовалось вписать имя.
- Девочка не должна нуждаться ни в чем, - так сказала Алекс, вручая документы, и добавила: - Покажешь их мне, когда заполнишь. Я подожду...
Вот и ждала... Раз за разом мисс Уиквилд садилась за работу, но оказывалась не в силах окончить ее. Собравшись с духом, Дайна обмакнула перо в чернила и... задумалась.
Снова вспомнился звонкий смех и легкий нрав маленькой Эмили. Внутри сделалось тепло, как если бы кто-то напустил в душу щекочущих солнечных зайчиков. Твердой рукой она написала слово, в которое уместились и солнечные зайчики, и беззаботный детский смех, и все то, чем стала для Дайны юная мисс Эмилия.
Слово это было «Эмьюз». Тут бы и остановиться, только перо само продолжило выводить тонкие летящие линии...
Являться в чужой дом без предупреждения невежливо - при любых других обстоятельствах, но не теперь.
Ночной воздух отчетливо пах зимой. Прохлада щипала ноздри и наполняла грудь странным трепетом. На форме не осталось и следа эмблемы Ордена... Дайна достала из кармана кристалл поиска пути.
Тяжелый замок на толстой цепи красноречиво говорил любому, что в усадьбе делать нечего. Колючая изгородь поднималась неприступной стеной, точно пытаясь дотянуться до неба. Мягкие тени приняли в свои объятья, и мисс Уиквилд шагнула во двор.
Сквозь заколоченные окна первого этажа коттеджа робко подмигивал огонек... Она осторожно постучала.
- Не заперто, - отозвалась мадам Александра усталым голосом.
Обе женщины сидели за столом. Гретта дремала... или делала вид, что дремлет. От сквозняка пламя свечи покачнулось и едва не угасло. Дайна с трудом узнала Алекс в сухой костлявой старухе: волосы собраны в тугой пучок на затылке, простое серое платье, передник, острое лицо расчертили морщины - прежними остались разве что глаза, но и в них отпечаталась боль утраты.
- Принесла? - болезненно улыбнулась мадам Бонмонт.
- Да, - коротко кивнула та.
Женщина нетерпеливо развернула свитки. Достав из кармана надтреснутый монокль, она погрузилась в чтение.
- Красивое... имя. - Алекс вернула документы. - Я хочу кое-что добавить... Немного вещей, без которых Эми... Эмьюз будет трудно. Не возражаешь?
- Не возражаю, - повторила Дайна.
- Тогда вон там, у входа. - Она указала на небольшую коробку и прямоугольник, обернутый плотной коричневой бумагой. - Твое зеркало разбилось вместе с двойником, а мое... мне больше не понадобится. Ну и пара милых мелочей. Все в рамках закона.
- Я передам, - заверила мисс Уиквилд.
- Вот и умница. - Огонек свечи приплясывал во влажных желтых глазах.
Гренни довольно правдоподобно посапывала. Дайна учтиво поклонилась и направилась к двери.
- Уходишь так скоро? - Алекс подалась вперед. - Помнишь наш разговор?
- Нет, - насторожилась она.
На самом деле мисс Уиквилд прекрасно все помнила, только боялась признаться в этом даже себе. «Я не горю желанием жить вечно. Однажды ты придешь и за мной», - тогда подобное казалось невозможным или, по крайней мере... далеким. Но не теперь!
- Я больше не Вестник. - Дайна боялась обернуться.
- Успокойся, милая, - мурлыкнула та. - Гретхен не отпускает. Это тебе повезло, а в мое время договоры со Связными заключались так, что отказаться от ее услуг я по собственной воле не могу. Жизнью Гретты я дорожу...
- Что тогда? - мисс Уиквилд облегченно вздохнула.
- Я все пытаюсь понять, где мы ошиблись, - призналась Алекс. - Ну и у меня для тебя есть... подарок. Выслушаешь?
Кивка оказалось вполне достаточно для ответа.
- Знаешь, что насторожило меня с самого начала? - мадам Бонмонт подперла голову кулаком. - Там, в «Яме», за чашечкой кофе ты сказала о «старике»... Молчи! Не сбивай! Я сама собьюсь!..
Кожа женщины выглядела ветхой выцветшей тканью, которая вот-вот треснет.
- До сих пор не могу понять, почему это меня... подстегнуло, - продолжила она. - После встречи с забытым отражением Помоны Томсон многое изменилось. Но самое главное - я перестала доверять тебе. И это была моя первая ошибка.
Сердце Дайны сжалось, но она сумела сохранить молчание.
- Я ожидала попытки использовать тебя. - Александра Бонмонт говорила будто через силу. - А ведь ты хотела сказать мне что-то важное... помнишь? Примчалась сюда, но так ничего и не рассказала. О чем ты хотела поговорить?
- О моих снах... - руки похолодели.
- Надо было. - Собеседница принялась раскачиваться взад-вперед. - Ты никогда не смотрелась в зеркало во сне?
- Смотрелась... - Память подсунула кривляющуюся в тяжелой раме физиономию.
- А отражение вдруг взяло и ушло? - Алекс уставилась на мисс Уиквилд в упор.
- Да... - Она чувствовала, что виновна еще больше, чем предполагала раньше.
- Я-то ждала, что Дивные попытаются действовать через тебя. - Горькая ирония обжигала. - А они просто создали зеркального двойника. Только дурак мог подумать, что против него используют тот же трюк снова.
- Так что со мной все же произошло? - Узнать правду вдруг стало чрезвычайно важно.
- Пф-ф... - Бонмонт смежила веки. - Танцором не станет тот, кто имеет пониженную устойчивость к магическим и физическим повреждениям. Не стать Танцором и тому, чьей волей легко манипулировать, только все забывают, что можно сто раз быть кем угодно, но попасться на простую уловку...
Дайна моргнула, чтоб избавиться от странного ощущения, будто все это она уже слышала.
- Любой подчиняем с помощью «родной крови». Мать, отец, единокровные братья и сестры... дети. Вот те, кого можно использовать.
- Я бездетна. - Мисс Уиквилд потупилась.
- Нет, моя милая, чтоб дублировать тебя, усилия приложить нужно немаленькие. - Повисла пауза. - И... как ни гадко... твой «родственник» сознательно должен был пойти на это. Двойник обладал некоторыми способностями Танцора. Ты опасна для Ордена... Мне жаль.
Смысл сказанного доходил толчками. В голове пульсировало кроваво-черное марево...
- Это ты напала на экипаж. - Голос Александры Бонмонт причинял нестерпимую боль. - И элементаль в школе был твой. Можно до посинения рисовать символы, но ничего не добиться... А все искали несуществующего предателя! Радует, что не мы одни сели в лужу. Бэсс Живье не скоро теперь получит следующее звание.
- Причем тут она? - промямлила Дайна.
- Ну как же... Есть Орден, а есть люди. - Дальнейшее пояснение не требовалось, но Алекс не умолкала. - Они живут не в лесу, а в государствах. Самое забавное, что у каждого государства есть специальные службы... негласно пытающиеся конкурировать с нами. Первый раз портреты зачаровала Бэсс Живье.
Столько вопросов отпало само собой...
- Установлена личность Дивного, которого ты доставляла Смотрящим в ночь. - Навалилась непроницаемая отрешенность. - Это был некто Ирвин Мулиэр. Его сестру убил Оуэл. Скорее всего второй шпион в лесу - именно она.
- Зачем нападали? - Слова точно застревали между зубами.
- Первый раз... чтоб посмотреть, насколько мы... готовы к бою. - Уверенности заметно поубавилось. - Второй - по принципу «нет пророчицы, нет пророчества». Насколько я поняла, девочка сказала вовсе не то, что Дивные жаждали услышать. Коллоу знал, что Робин... та самая. Бедняжка Эмили...
Женщина ненадолго задержала дыхание.
- ...она своим присутствием провоцировала попытки предсказывать, - наконец выдавила она. - По непонятной для меня причине. Вот поэтому девочек не разлучали. После того как Робин выполнила роль оракула... Оуэл, которого ты не сумела вычислить, потому что слишком увлеклась самокопанием, тут же отправился советоваться со своим начальством. И получил справедливый ответ: «Прорицательницу убрать вместе с потенциальной угрозой». Это был приговор. Только что-то в Бланке Мулиэр переклинило. Она взяла топор, попыталась помочь и погибла.
- А ловушка, в которую мы угодили? - Вспомнилась усыпанная золотыми листьями площадь.
- Борджес... не Танцор. - Белая Тень скривилась. - Его волей манипулировать... можно. Нас просто удалили, чтоб твой двойник успел распустить охрану. А с Призмой - чистой воды совпадение. Есть у кристалла одно единственное черное пятнышко. Этим Наблюдатели объясняют изредка случающиеся сбои.
- Никодемас, - вспомнила мисс Уиквилд. - Как он оказался в усадьбе?
- А вот здесь мы плавно и до подарка добрались. - Алекс поднялась, прошаркала в другой конец комнаты, открыла комод и извлекла из его недр увесистый пакет. - Я сразу почувствовала, что с этим Кроу что-то неладно. Светлая голова, умница, мог бы вернуться в свой мир и жить счастливо вдали от наших реалий. Так?
Женщина многозначительно взглянула на Дайну, которая предпочла в очередной раз промолчать.
- Правильно, - кивнула Леди Александра. - Не так! У него есть одна маленькая, но весьма весомая причина. И зовут ее - Никодемас.
- Не понимаю, - мисс Уиквилд потеряла нить рассуждений.
- Будет грустно, - призналась та. - Девочка из приличной семьи влюбилась в изгоя... и умудрилась забеременеть. Отец в ярости!.. Скандал!.. Изгоя - в тюрьму, девочку - к дальним родственникам.
- Каспар?.. - вырвалось само собой.
- Да, - не дослушав, кивнула Алекс. - Темная история... В итоге почти все участники событий умерли. Полезно время от времени заглядывать в архив, даже городской. Теперь сам подарок.
Она помахала документами, точно веером.
- Здесь немного денег, кристалл поиска и паспорта для обоих... Кроу... отца и сына, - сообщила мадам Бонмонт. - Кроме того, Отто согласен взять их к себе. Гоблину толковый помощник не помешает.
- Но у мальчика есть тетка! - неприятная мысль рассеяла легкую дымку ласковых фантазий.
- Нет у него никого, - отрезала Алекс. - Инфеста обычная аферистка. Если на нее еще и смерти стариков Рафли повесить, то... сама понимаешь. Никодемас без гроша в разваливающемся доме... Приют, а там ой как несладко! Лучше пусть пытается наладить отношения с отцом, у них это неплохо получается.
- Не поспоришь, - согласилась Дайна.
- То-то! - Женщина вернулась за стол. - Отдашь сама.
Пакет лег прямо в руки мисс Уиквилд.
- Что теперь? - Вопрос, который волновал сейчас более всего.
- Для меня уже ничего, - спокойно отозвалась Алекс.
- А для меня? - Дайна опустила взгляд.
- Я не прорицательница, - покачала головой та. - Трибунал тебя оправдает. Потеряйся, исчезни... так, чтоб Орден никогда не вмешивался в твою жизнь. Сдай форму, попроси полную модификацию памяти... не цепляйся за прошлое, как я. Видела, к чему это приводит...
Мадам Бонмонт судорожно выдохнула - она то сжимала, то разжимала кулаки...
- Выключалка эмоций больше не действует, - подчеркнуто шутливо пожаловалась Леди Александра. - Думаю, тебе пора, моя дорогая.
- Не могу прощаться! - Щеки вспыхнули.
- Не можешь - не прощайся. - Алекс улыбалась. - Просто уходи...
Дайна молча поднялась из-за стола, сунула за пазуху документы, подобрала зеркало и коробку... Она знала, что Белая Тень возвышается сейчас там и смотрит ей в спину полными слез глазами. Мучительно хотелось обернуться. Но кому от этого станет легче?!
Один шаг в ночь. Ноздрей коснулся отчетливый запах погасшей свечи...

- Она ушла? - тихо спросила Гретта.
- Да. - Тонкие иссохшиеся пальцы аккуратно подхватили бесполезный подсвечник. - Уходи и ты... прошу. Я слишком долго жила... и устала. Дай мне насладиться последней своей неудачей.
- Нет, Сашхен. - Полная женщина с трудом приблизилась, опираясь на крышку стола. - Я не брошу, не надейся. Мы с тобой действительно славно пожили... вот и повоевали напоследок...
- Наверное, я рада... - призналась мадам Александра. Она помогла подруге добраться до кресла... В щели между досками заглядывала уличная темнота. Где-то там опустевший дом... Ханс и Аэрин, рассыпавшиеся белоснежными осколками в холле... маленькая девочка за старым креслом... В голову закралась глупость: жаль, что Люсьен так недосягаемо далеко... Альхен напрягла память, но не сумела вспомнить его лица...
Забвение постепенно пожирало остатки прошлого: горести и радости, примирения и ссоры... Она сама становилась частью истории... страшной, полной нелепостей и абсурда.
На темной стене в рамке застыла белая карточка. Кто был на соседних карточках, уже не разобрать. На них остались лишь чайки, залитая солнцем набережная да уютные мягкие облака.

Предыдущая страница 34 Следующая страница


35 Екатерина Стадникова

* * *

Дайна точно помнила, что запирала дверь. В прихожей она обнаружила потертое, пропахшее винными парами пальто.
- Найджел? - позвала мисс Уиквилд.
- Я... - Мужчина вышел из комнаты. - Думал... Может, нужно что?..
- Ты больше не мой Связной, - напомнила Дайна. - Но если настаиваешь... У меня есть одна просьба.
- Все, что угодно, - с готовностью кивнул тот.
- Вот и отлично. - Тяжелое зеркало и неудобная коробка перекочевали к Борджесу. - Отнеси это в камеру хранения при Резиденции Главы Ордена и оставь до востребования.
- На чье имя? - уточнил мужчина.
- Сейчас...
Она скользнула в комнату, из которой только что вышел Найджел, подхватила со стола пузырек чернил и, обмакнув палец, вывела на крышке коробки нужные слова.
Борджес внимательно перечитал надпись и кивнул.
- Я... э-э-э... Как планируешь жить дальше?
Вопрос застал врасплох.
- В каком смысле? - переспросила Дайна.
- Больше не будет Танцоров и Дивных, - уклончиво пояснил тот. - Ты уже почти свободна. Как распорядишься этим чудом?
- Не думала еще, - соврала мисс Уиквилд.
Конечно, она думала... и не раз! И во всех без исключения картинах, представлявшихся ей, присутствовал Каспар. Единственное, что в Дайне осталось человеческого, - это любовь к такому же несчастному, чужому окружающей реальности существу.
Все эти дни мисс Уиквилд мысленно цеплялась за эту последнюю спасительную ниточку. Черт с ним, с Орденом! Черт с ней, со службой!.. С репутацией, положением и статусом!.. Иногда Дайне казалось, что не имеет значения, изгой Кроу или нет!.. Правда, она так и не навестила его, хотя школа виднелась из окон ее кухни. Теперь был повод!
- Ну, раз не думала, - замялся Найджел. - Я... собрался выкупить этот дом... для тебя. Не отказывайся сразу... подумай.
Ну что с того, что мисс Уиквилд скажет «нет» не сейчас, а через пару дней? Собственно, ничего. Разве только Борджес не будет какое-то время навязчиво приставать с вопросами.
- Я и не отказываюсь... пока, - улыбнулась она. - Все возможно. Моя вольная жизнь еще не началась.
- Спасибо! - Чудак буквально расцвел!
Воодушевленный Найджел отправился выполнять последнее задание, а Дайна вновь покинула дом. С замиранием сердца она пересекла площадь, освещенную по краям и темную в центре. Потом вдоль ограды. Миновала тоскливую аллею голых осенних деревьев.
Остановившись перед высокими дверьми, мисс Уиквилд трижды дернула за шнурок колокольчика. Ожидание показалось вечностью.
- Кто здесь? - знакомый голос наполнил душу радостью.
- Дайна, - ответила она.
- Сейчас... - Зазвенели ключи.
Каспар крепко сжимал в руке фонарь.
- У меня хорошие новости, - переступив порог, начала Дайна.
- Значит, такие еще бывают... - Кроу отошел на несколько шагов.
- Вот, - она протянула теплый пакет. - Тут твое будущее... наше будущее, если позволишь.
- Можно взглянуть? - Мужчина поставил фонарь на свой вахтерский стол.
- Конечно, - кивнула мисс Уиквилд.
Каспар порвал плотную бумагу. За уголок, двумя пальцами, будто опасаясь, что черная тонкая книжечка рассыплется от неловкого движения, он достал новенький паспорт. Странички пахли типографской краской...
- И для Никодемаса тоже!.. - Кроу пошатнулся, но удержался на ногах. - Как это возможно?
- Я бы хотела сделать для тебя больше... - Дайна физически ощущала, что краснеет.
Она попыталась приблизиться, но мужчина скользнул за стол.
- В таком случае, я не могу принять это.
Лицо Каспара сделалось серым.
- Почему? - Сердце треснуло.
- Я... не могу. - Он вжался в стену, хотя мисс Уиквилд не предпринимала новых попыток сократить дистанцию. - Я много думал. У нас нет будущего. Общего будущего, по крайней мере.
Ком в горле не позволял ни вздохнуть, ни заговорить. Дайна хлопала ресницами, силясь понять, как такое возможно.
- Ощущаю себя подлецом... - Кроу закрыл лицо руками. - Я все равно не проживу долго!.. Ваши тюрьмы меня почти загнали в могилу. Умру, и что тогда? Я испортил уже две жизни, не заставляй меня испортить третью!
- Ты моя жизнь! - От осознания этого по спине пробежал холодок.
- Нет, - мотнул головой мужчина. - Я блажь!! Мне тридцать восемь... Понимаешь? Это пройдет... ты молода. Такой и останешься вечно... Забирай документы. Не искушай меня. Не стоит...
Каспар вложил паспорт в порванный пакет.
- Как ее звали? - шепотом спросила Дайна.
- Что? - Кроу часто заморгал.
- Как ее звали? - внятно, насколько это было возможно, повторила мисс Уиквилд.
- Элейн. - Мужчина бессильно уселся на пол.
Что-то умерло в груди. Рассыпалось тучей колючих ледяных осколков... Наверное... сердце. Безо всякого «Экво Анимо» мисс Уиквилд в одночасье перестала чувствовать.
- Передать вам документы просила Леди Александра Бонмонт, - неожиданно спокойно объявила она. - Советую воспользоваться ими до полудня. После за вами как за изгоем придут.
- Я не... - попытался возразить Каспар.
- Что?! Гордость?! - рыкнула Дайна. - А на судьбу сына, значит, плевать?!
- Не смей!! - он вскочил на ноги.
- Я уйду и больше не вернусь, обещаю. - Слова обжигали изнутри. - Вы оба ничем не будете мне обязаны. Забирай мальчика и отправляйся. Одному эксцентричному ученому срочно нужен толковый помощник. Кроме того... Никодемас ведь и так здесь?
- Как вы... - Кроу осекся.
- Я... Тень. - Сейчас, как никогда. - Выходи!
Неподалеку от стены отделилась маленькая фигурка.
- Ты все слышал. Решай, - Дайна скрестила руки на груди.
- Почему ты мне не сказал?.. - Никодемас плакал.
- Твоя тетка пригрозила, что если я подойду к тебе... снова попаду в камеру, - поник тот.
- Инфеста сама там скоро окажется. - Мальчик не спешил подходить ближе. - Ты меня обманывал!
В ушах мисс Уиквилд медленно поднимался гул... волосы и мантия всколыхнулись, будто от сильного ветра. Стены школы жалобно затрещали.
- Я разрушу здание, если вы немедленно не уберетесь! - Она не узнавала свой собственный голос.
Дайна сгребла со стола пакет и швырнула в Каспара. Кристалл выпал и откатился к ботинкам Никодемаса сверкающей белой искрой. Мужчина одним прыжком преодолел расстояние до сына, и они растворились в мягком неземном звоне.
Потушив фонарь, Леди Уиквилд бессильно опустила руки.

Она не помнила, как шла домой, как открывала дверь, входила в комнату... Все потерялось. Вспоминались лишь счастливые дни в Пансионе да личико маленькой девочки... только имени ее Дайна уже не знала.
Волна забвения постепенно смывала усадьбу с ее обитателями.
Мисс Уиквилд всеми силами пыталась удержать ускользающие лица... они мелькали и расплывались разноцветными пятнами.
«А ведь у меня больше ничего и нет», - Дайна по привычке бросила взгляд на стену, где должно было висеть зеркало...
Ах, насколько не вовремя!.. Опустошенная, она могла бы стать идеальным Танцором, но, увы! Ордену не нужны неудачники. Мисс Уиквилд живо представила себя опустившейся, как Найджел... Леди Дайна опасна для Ордена... она потенциальное оружие Дивных...
Да, едва ли Трибунал приговорит ее - кто-то большой и важный отведет беду. Кто? Какая-то молодая красивая блондинка или старуха в сером платье?! Дайна схватилась за голову.
- Я не хочу забывать!! - Крик драл горло.
«А что забывать-то?» - отозвался внутренний голос. Вместо ответа странное ощущение в уголках глаз... Немой беспомощностью душу выворачивало наизнанку. Она прикоснулась к лицу, а взглянув на ладони, увидела едва различимые влажные следы.
Слезы!.. Горячие, настоящие - соленые слезы! Небрежными штрихами они расчертили щеки, стекали за ворот. Казалось, все, что скопилось за тринадцать лет, решило разом покинуть тело.
Теперь Дайна могла с легкостью сказать, что достигла всего, о чем мечтала. Она почувствовала себя живой: узнала, какова любовь, видела дружбу и преданность... и, наконец, научилась плакать. Оставалось только умереть, как и положено всему живому. Вестники бессмертны. Вестники... Ее использовали враги... где гарантия, что это больше не повторится?
Мисс Уиквилд снова взглянула на свои руки... Длинные толстые когти больше не выглядели так уж отвратительно, а золотисто-зеленое сияние манило. Свет напоминал что-то... забытое или утраченное. Когти Смерти - удивительны и безотказны... Второй раз Дайна видела их. Вот она... Гарантия!
Теплая кровь расплывалась по полу темным пятном. «Отчего нет боли?» - подумала мисс Уиквилд.
- Айни!!! - Баламут едва не сорвал дверь с петель, но поскользнулся на страшной луже и рухнул. - Что ты наделала?! Ты обещала... обещала позвать меня...
- Я... Я подвела маленькую девочку... - Дайна начала заваливаться на бок. - В смерти нет ничего прекрасного. Там ничего нет... Пустота.

Сэр Джулиус Коллоу заперся в своем кабинете. Он всегда поступал так, когда требовалась пауза. Напряженная работа в последние годы не приносила удовлетворения, она все больше напоминала бег на месте.
- Ты мне уже не понадобишься. - Коллоу поднял со стола портрет неприятной женщины и швырнул в корзину для бумаг.
Гадкое чувство червячком точило сознание. Первое за двести лет техническое поражение.
Хотя... Возможно, из всего удастся извлечь выгоду. Долгожданное пророчество почти ничего и не прояснило, причем для всех заинтересованных.
- Пропусти! - властно приказал мужчина книжному шкафу.
Тот послушно отплыл в сторону, открывая невероятно длинную белую комнату. Воздух здесь точно пропитался мягким спокойным светом. Подкованные подошвы гулко цокали по каменным плитам. Вдоль стен от пола до потолка тянулись стеллажи, состоящие из бессчетного количества ячеек с натертыми до блеска металлическими табличками.
Стук каблуков затих. Бесшумно выехала вереница толстых папок. Найдя необходимое, Коллоу вернулся в полумрак кабинета.
- Самоубийство... как бездарно... - проворчал он себе под нос. - Нужно было демобилизовать ее раньше.
Вдруг зеркало на стене подернулось рябью.
- Да! - резко отозвался мужчина, не поднимая взгляда от переплета папки.
- Господид Коллоу, Сэр... - прогнусил знакомый голос. - Поступили вещи да ибя Эбьюз Варлоу. Придибать?
- Не сомневался... - грустно улыбнулся он. - Принимайте.
- Есть! - зеркало умолкло.
Откуда ни возьмись навалилась усталость. В конце концов, что изменится, если закончить завтра? Прямо с утра? А сейчас бросить все и урвать хоть пару часов сна...
Сэр Коллоу откинулся на спинку кресла, сложил руки на животе и смежил веки. Если бы он признавал факт наличия у себя в груди сердца, жизнь значительно усложнилась бы. Но даже невзирая на это, в сознании то и дело всплывала стройная белокурая девушка с золотыми глазами... Девушка, трижды сказавшая «нет».
А пухлая папка так и осталась лежать на столе нетронутой между чернильницей и вчерашней газетой. На обложке красовалась надпись: «Леди Дайна Уиквилд (Диана Томсон-Борджес)».

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1.
    Странная ночь     (Страница 1)
  • Глава 2.
    Большие и маленькие перемены     (Страница 3)
  • Глава 3.
    Первый день     (Страница 5)
  • Глава 4.
    Небо под землей     (Страница 7)
  • Глава 5.
    След тайны     (Страница 9)
  • Глава 6.
    Загадки загадочной Леди     (Страница 12)
  • Глава 7.
    Проверка на прочность     (Страница 14)
  • Глава 8.
    Колыбельная для чудовищ     (Страница 16)
  • Глава 9.
    А может, это любовь?     (Страница 18)
  • Глава 10.
    Гренни объявляет войну     (Страница 21)
  • Глава 11.
    Стальные Бабочки     (Страница 23)
  • Глава 12.
    Сон и явь     (Страница 26)
  • Глава 13.
    Предсказатели и предсказания     (Страница 27)
  • Глава 14.
    День как день     (Страница 30)
  • Глава 15.
    Роковые случайности     (Страница 31)
  • Послесловие (Страница 34)


Екатерина Стадникова

Дом на холме

 Читать книгу

Аннотация

Мир вечной войны магов – Темных и Светлых.Мир, в котором идеальной парой Светлых магов бойцов издавна считаются не имеющий собственной памяти Танцор и хранящий его память стратег Связной.Только так могут Светлые использовать Силу могущественного артефакта Призмы – и, при помощи этой Силы, противостоять носителям Темной магии хаоса и разрушения, зовущим себя Дивными.Так было.Так должно было продолжаться.Но теперь одна из лучших Танцоров Дайна возмечтала вырвать свою личность из под власти Призмы – и вернуть себе память...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel