Екатерина Шашкова - Марготта

1 Екатерина Шашкова

Глава 1
КЛАДБИЩЕ КАК СОЦИАЛЬНЫЙ ОБЪЕКТ

Книга заклятий и эликсиров
1537 год выпуска; 2-е издание,
исправленное и дополненное
Много разных средств существует в мире, чтобы сердце мужчины привязать к себе накрепко узами неразрывными, но лишь одно из них самое верное: травка красная, что вырастает в полнолуние на кладбищах. Так редко та травка встречается, что даже названия не имеет, но найти ее можно, если ровно в полночь прийти на могилу утопленника, похороненного под деревянным крестом, трижды вкруг себя обернуться, ногой левой топнуть, в ладоши хлопнуть, тут-то она и станет зримой, и рвать ее надобно быстро, покуда опять не исчезла. А сорвать ту травку сможет только невинное дитя с чистыми помыслами, а иному она и в руки не дастся.
Но уж коль кто себя не пожалеет и травку ту добудет, то нужно сразу же домой воротиться да начинать зелье варить…

(Следующая страница вырвана и рецепт зелья неизвестен.)

- Бред это все, - откликнулась я, дорисовывая очередной шедевр наскальной живописи черным маркером на голубых обоях.
- Если в Книге написано, значит, не бред! - упрямо стояла на своем Ксанка.
- А если и не бред, то привороты все равно уже лет двести как запрещены Кодексом.
- Ну и что! А кого это останавливает? Любовная магия - белая, к тому же она заложена в человеческой природе как значение по умолчанию. Ее нельзя просто так взять и запретить, это ведь не некромантия какая-нибудь! Тем более что я его не привораживать собралась, а… скажем так… немного укрепить его чувства ко мне.
Я украдкой вздохнула. Нет, не сестра мне досталась, а живое наказание. После таких разговоров я всегда начинаю сомневаться, кто из нас старше. Ее послушать, так подумать можно, что я. А по паспорту упрямо выходит, что она. Вот и доказывайте мне после этого, что есть в мире справедливость.
- И где же ты собралась искать эту травку, у которой даже названия-то нет?
- Как где? На Старом кладбище, конечно! Пойдешь со мной?
- Зачем? - Нет, я не дура, я поняла зачем, но почему-то мне определенно не нравилась эта Ксанкина идея с приворотами. Настолько не нравилась, что я решила тянуть до последнего и упираться всеми конечностями.
- Ну а где же я еще на ночь глядя найду невинное дитя с чистыми помыслами? Поэтому рвать траву будешь ты. И вообще… Если не пойдешь, я маме скажу, что ты на обоях рисуешь!
Я от такой наглости даже обалдела слегка, но быстро опомнилась, завесила «шедевр» расписанием уроков и перешла в наступление:
- А ты Кодекс не соблюдаешь!
- По нашим меркам я еще несовершеннолетняя, меня не накажут. Зато ты без разрешения брала мамины гадальные карты!
- А ты на экзаменах преподов зомбировала!!
- А ты на дверь в школьной раздевалке наложила чары неоткрываемости!!!
- А ты летала на свидание на теть-Лениной метле!!!
- А ты пульсары в туалете зажигала и весь потолок ими закоптила!!!
Упс! А вот против этого даже возразить нечего. Пару дней назад я действительно училась создавать огненные пульсары, запершись в туалете, но они получались какие-то дымные и капитально закоптили потолок. Ксанка быстренько прикрыла этот кошмар иллюзией, и только поэтому мне не влетело. Ну так она же свою собственную иллюзию и развеять может, а мне потом потолок белить придется… Нет, лучше уж ночью на кладбище!
- Ладно, уговорила, побуду немного «невинным дитем с чистыми помыслами». А когда?
- Да прямо сегодня, как только предки на шабаш смоются - полнолуние же. Максимум если они Глюка оставят нас караулить. А с ним договориться - раз плюнуть. Коробку конфет пообещаем, и все путем!
Мне осталось только тихо вздохнуть. Ксанка, как всегда, решила все без моего участия и отступать не собиралась. А Глюк… Ну что он сможет сделать? Только пошипеть.
Глюк - это действительно наш большой семейный глюк. Когда-то давным-давно он был обыкновенной собакой неопределенной породы и звался то ли Тузик, то ли Бобик, то ли Шарик. Впрочем, это абсолютно неважно. Важно то, что как-то раз Ксанке приспичило научиться читать. Вот она и училась… по Колдовской книге. А этот самый Тузик-Бобик сидел рядом и внимательно слушал. Ну а она прочитала что-то не так, какие-то буквы местами поменяла, где-то ударение не туда поставила. И получился из нормальной собаки Великий Глюк - он теперь время от времени спонтанно меняет облик и превращается в совершенно другое живое существо (ладно хоть не в тумбочку). Вот сейчас он маленький безобидный ужик, в прошлом месяце был зайцем, а лет десять назад его глюкануло в бегемота, и никто не знал, что с ним делать, где прятать и чем кормить. Я эту историю почему-то совсем не помню, но, судя по маминым рассказам, было весело.
Зато благодаря этой глючности срок жизни нашего домашнего питомца заметно увеличился. Ему уже перевалило за восемнадцать лет (не каждая собака доживет, согласитесь), но никаких признаков старения пока не намечалось. Зато сообразительность росла пропорционально возрасту, и чаще всего именно его оставляли за старшего, когда родителям нужно было куда-то уйти. Я была не против такого положения вещей (самым младшим выпендриваться не положено), а вот Ксанка всегда ворчала, что это нечестно.
Казалось бы, переколдовать нашего Глюка обратно в собаку - и конец всем проблемам. Но для того чтобы составить обратное заклинание, нужно знать исходное, а его-то как раз никто и не знал. Пытались даже загипнотизировать Ксанку, чтобы она вспомнила, какую лабуду произнесла в четырехлетнем возрасте, но у моей сестры оказалась редкая невосприимчивость к гипнозу. Короче, облом по всем статьям!
И вот теперь эта обломная сестрица тащит меня на кладбище ради того, чтобы приворожить какого-то безумно красивого одногруппника. Я бы все поняла, будь она уродиной или идиоткой. Так ведь нет: умница, красавица, ноги от ушей, рыжие локоны до того места, откуда ноги растут… Ой, что-то я не то сморозила. Если ноги ОТ ушей, то локоны ДО ушей, что ли? Тогда так: ноги откуда положено и длинные, а волосы дотуда, откуда ноги… Ладно, надеюсь, что меня поняли правильно… Так что если не вдаваться в подробности, то сестра у меня идеальная. До тех пор, пока в кого-нибудь не влюбится. А уж если влюбится - все, пора рыть могилу и заказывать дубовый гроб с бархатной обивкой, потому что по пути к очередному единственному-неповторимому Ксанка сметает все, что попадается на глаза. Сначала в ход идут короткие юбки, боевой макияж и километровые каблуки, а потом, если жертва не поддается, наступает очередь любовной магии. Где она умудряется каждый раз находить новые заклинания - ума не приложу. Впрочем, в большинстве случаев они все равно не срабатывают. А если вдруг срабатывают и у Ксанки появляется очередной поклонник, готовый носить ее на руках, то через пару дней моя сестра вспоминает, что она - девушка свободолюбивая. И тогда мы, запершись на кухне, варим отворотное зелье. Которое, к сожалению, тоже иногда не действует.
А еще мы ругаемся. Всегда и по любому поводу. Потому что наши характеры настолько же разные, насколько и наша внешность. А внешность наша… Облик Ксанки я уже немного обрисовала, а теперь для контраста представьте себе мелкое худющее существо, зеленоглазое и черноволосое, стриженное под мальчика и на мальчика же похожее. Особая примета - уши. Наверно где-то среди моих дальних родственников затесался некто с изрядной долей эльфийской крови, а мне теперь отдуваться… И какой идиот первым сказал, что уши у эльфов изящные и чуть заостренные сверху? Да он просто никогда настоящих эльфов не видел! Уши у них непропорционально огромные. В ширину еще ничего, а вот в высоту - как два нормальных. А то и три. Причем чем длиннее, тем лучше. Это у них признак аристократизма и чистокровности. Как у породистых доберманов. Тьфу, гадость! А тот вездесущий эльфийский предок был, наверно, очень знатным…
Ну что, представили себе чудо-юдо? Тогда давайте наконец знакомиться. Меня зовут Маргарита. Можно Рита, но лучше все-таки Марго. Очень приятно!

Все получилось так, как и предсказывала Ксанка. Предки с наступлением темноты свалили на шабаш и оставили нас на попечение Глюка. Ужик немного пошипел для приличия, но при упоминании о второй коробке конфет сдался и свернулся клубочком в кармане моих шортов. Этот карман он уже давно облюбовал себе как место для сна, и его ничуть не смущало, что шорты при этом находились на мне, а я куда-то шла.
На улице было здорово: легкий теплый ветерок, мягкий лунный свет, разбитые фонари, бомжи, спящие на шатких лавочках, комары и мошки в неограниченном количестве… Нормальная июльская ночь астраханского разлива.
Маршрутки еще ходили, но почему-то очень редко и совсем не туда, куда нам было надо. Зато активность новеньких иномарок с лицами мужского пола за рулем могла свободно конкурировать даже с вездесущей мошкарой. Стоило нам пройти очередные несколько метров, как рядом обязательно тормозил какой-нибудь «мерс» или «джип», и улыбчивый водитель предлагал подвезти. Мы упрямо отказывались, водитель разочарованно отчаливал, но его место тут же занимал следующий.
Сильно подозреваю, что такие приступы джентльменства у мужчин вызывала вовсе не я, одетая в старую растянутую зеленую футболку, джинсовые шорты и кроссовки. Более того, меня они, кажется, вообще не замечали, адресуя все свое внимание и кучу комплиментов моей сестре. Да, Ксанка была красива как всегда! Коротенькое розовое платьице с черной кружевной отделкой (ненавижу розовый цвет, особенно в сочетании с черным), туфли на каблуках (и как она только может в них передвигаться?), макияж (вот не лень ей тратить полчаса на раскрашивание физиономии)… Когда она собиралась, я попыталась робко намекнуть, что мы идем на кладбище, а не на дискотеку, но сестра привычно меня проигнорировала. Теперь, наверно, раскаивалась.
В очередной машине, поравнявшейся с нами, опустилось боковое стекло. Я напряглась в ожидании новой порции фраз на тему «Ай, какой красивый девушка. Садись, дарагая, падвэзу!», но тут водитель выдал нечто совсем уж нестандартное:
- Привет, Оксана! Куда собралась?
- Витек? - удивилась Ксанка. - Ты что тут делаешь?
- Еду, - пожал плечами парень. - Тебя подвезти?
- Ой, подвези, пожалуйста, если не трудно. Только я не одна, тут еще сестра.
- А что, сестра такая большая, что в машину не влезет? - Витек высунулся из окна и внимательно меня осмотрел. - Вроде вполне форматная девчушка, даже мелковатая.
- Зато ты, наверно, гигант! - огрызнулась я.
- Не обижайся, мелкая, я же шучу. Залезай скорее. Вам куда?
- Ну… почти до Старого кладбища. Там девятиэтажки стоят, знаешь… - объяснила Ксанка, поудобнее устраиваясь на заднем сиденье. В конце концов, не говорить же парню открытым текстом, что нам именно на кладбище и надо.
- Знаю! Нам, оказывается, даже по пути. Мне тоже в том направлении. Держитесь, девчонки!
И машина рванула с места.
Доехали быстро и без приключений. Витек оказался веселым парнем, только, на мой взгляд, чересчур болтливым. А еще он через каждые три слова называл меня мелкой, и это раздражало. Зато Ксанка откровенно млела от каждого заданного ей вопроса, а над каждой неуместной шуткой и бородатым анекдотом хохотала так, что в машине стекла тряслись. Я даже начала подозревать, что Витек и есть тот самый хмырь, ради любви которого мы премся сейчас на кладбище. А что? Бывают же в мире совпадения!
Парень высадил нас возле девятиэтажек и поехал по своим делам. Впрочем, какие у человека могут быть дела ночью… А, ладно, у нас же есть.
- Кса-а-ан, - заинтересованно протянула я, как только машина скрылась из виду.
- Чего тебе, мелкая? - откликнулась сестра.
- Еще раз назовешь меня мелкой - защекочу!
- Ой, напугала! Так чего тебе?
- Это что, и есть тот самый, которого ты привораживать собралась?
- Ну… - Ксанка красноречиво покраснела, и я сделала вывод, что не ошиблась.
- Так у вас вроде и так все неплохо складывается. Поехали домой, а? Я спать хочу. И есть.
- А ужинать надо было, когда предлагали.
- А я тогда не хотела, я сейчас хочу. Ну Кса-а-ан!
- Не ной, мелкая.
- Я не ною, я докладываю общую физико-анатомическую обстановку в моем организме.
- А по-моему, все-таки ноешь!
- Кса-а-а-ан…
- Да тише ты, всех мертвяков разбудишь. И кто их тогда будет обратно укладывать? Я, что ли? У меня таких полномочий нет. Да и не умею.
- Зануда ты…
- Цыц, мелкая, а то про закопченный потолок вспомню.
Пришлось все-таки заткнуться и целиком посвятить себя исследованию окружающего пейзажа. Впрочем, на Старом кладбище я бывала много раз, так что ничего нового не обнаружила. Ворота кованые, запертые, высокие - не перелезть, и свет в сторожке горит. Зато десять метров влево - покосившийся заборчик, который и хромая кошка с первого раза перепрыгнет. А за заборчиком то же самое, что и на любом кладбище. Ну могилки, ну оградки, ну цветочки бумажные к оградкам привинчены, ну бутылки из-под водки через каждые пять шагов стоят. Короче, совершенно ничего интересного.
- Нам нужен утопленник, похороненный под деревянным крестом, - бубнила себе под нос Ксанка, осматривая могилки. Вдоль дороги, как назло, располагался сплошной мрамор с редкими вкраплениями металла.
- Его здесь нет! - радостно резюмировала я, хватая сестру за руку. - Можно с чистой совестью идти домой!
- Он обязательно должен быть. Только, наверно, чуть подальше, где самые старые захоронения. Там все что угодно можно найти.
- Ага, в том числе и приключения на свою… ммм… свои… твои вторые девяносто.
- Ты что, боишься? Ты же потомственная магичка в черт знает каком поколении, что тебе эти трупы сделают?!
- Да я не о трупах. Трупы как раз ничего не сделают, если их не будить. Но там же столько всяких живых водится, что проще самим удавиться.
- Да кто там может водиться кроме сторожа?
Я смерила сестру скептическим взглядом (кажется, даже получилось) и начала перечислять:
- Значит, так: бомжи, цыгане, сатанисты, гадюки, беспризорники, готы, еще раз сатанисты, прочие сектанты, бродячие собаки, нацисты, толкиенисты.. - В этом месте главное - выдержать эффектную паузу. - Мне продолжить список? Или хватит?
- Ну толкиенисты, предположим, на кладбищах не собираются и нацисты, кажется, тоже. Да они нас и не тронут - на кой мы им сдались. Если что - сбежим. Вот только травку под крестом найдем…
Бесперспективняк, она непереубеждаемая. Я украдкой вздохнула. Что-то мне в этом культпоходе не нравилось. То ли предчувствие было нехорошее, то ли есть хотелось, а может, просто полнолуние так действовало. Глюк в кармане тоже завозился, высунул наружу лобастую голову и зашипел. Я запихнула его обратно и зачем-то начала исследовать содержимое второго кармана. Честное слово, лучше бы не начинала! Каким-то непостижимым образом в нем уживались: испачканная пастой ручка, ржавое лезвие, карамелька в липком фантике (тут же была отправлена в рот вместе с фантиком, потому что отлипать от конфеты он категорически не хотел), пара наклеек, старая фенечка, крошки от печенья, мятый листок с недописанным стихотворением (а я же его позавчера весь день искала), пятикопеечная монета, мятый кусок лейкопластыря и прочая мелкая ерунда. Это еще ладно, у одного моего знакомого в карманах обитали рыжие тараканы и белые мыши. И очень даже мирно сосуществовали.
Пока я перебирала в кармане разнокалиберный хлам, Ксанка успела уйти довольно далеко, и я бросилась ее догонять. В той части кладбища, куда мы забрели, уже даже тропинок нормальных не было. Налепленные вплотную друг к другу кресты занимали целое поле, и, обладая хорошей фантазией, легко можно было представить себе мрачные силуэты упырей, вой оборотней, светящиеся глаза или отблески костра. А что? Даже мне показалось, что справа что-то мелькнуло. А теперь слева. Да и Ксанка куда-то запропала… - Кса-а-а-ан, - тихо позвала я.
- Тут меня! - откликнулась сестра из-под покосившегося креста. - Я, кажись, его нашла.
- А ты уверена, что там похоронен утопленник?
- Конечно нет, но зато крест деревянный. И травка растет. - Ксанка радостно продемонстрировала мне пучок сочных листьев ярко-свекольного цвета.
- На сельдерей похоже.
- Да ну тебя, Фома неверующая. Вечно говоришь такие глупости, будто не магичка, а училка времен буйного социализма.
Я живо представила себя в строгом костюме, разношенных туфлях сорокового размера и с длинной псевдобамбуковой указкой. Волосы собраны в пучок на затылке, с носа сползают огромные стрекозоидные очки в роговой оправе… Видение было таким ярким, что я не удержалась и хихикнула. А кто-то за моей спиной и вовсе расхохотался.
Я всегда считала, что у меня хорошая реакция, а сейчас окончательно в этом убедилась. Резкий разворот - и я нос к носу столкнулась с высоким парнем, закутанным в черный балахон. Лица видно не было, только глаза сверкали из-под капюшона, но по размаху плеч принадлежность к мужскому полу угадывалась однозначно. А определить, что он высокий, вообще было секундным делом. Я уже говорила, что столкнулась с ним нос к носу? Так вот, он при этом сидел на корточках. Вернее, уже вставал.
Я закончила изучение балахонистого типа мгновением раньше, чем он понял, что я его заметила, и это было очень хорошо. Потому что, осознав, что обнаружен, парень резко выбросил вперед правую руку со сжатым кулаком. Я увернулась (говорю же, реакция хорошая) и, повинуясь извечному женскому рефлексу, въехала коленом обидчику между ног. Вставать балахонистый сразу же раздумал, тоненько взвизгнул и повалился на землю. Судя по аналогичному визгу, донесшемуся откуда-то сзади, пока я разбиралась со своим противником, еще кто-то попытался обидеть Ксанку. Я обернулась и застала прелестную картинку: моя сестра стоит над скорчившимся парнем и упирает острый каблук своей туфельки ему прямо… да, вот как раз туда. А напротив стоят еще три таких же типчика и смотрят на происходящее с выражением немого ужаса на физиономиях. Даже капюшоны откинули, чтобы лучше видеть. А может, чтобы нам было легче их разглядывать. Ну я и разглядела-таки одну знакомую рожу.
Витек, тот самый, который подвозил нас до кладбища, оказывается, тоже не все рассказал. В том же направлении ему, ага. Но чтоб настолько в том же… Интересно, что он тут все-таки делает? Протемняется душой и режет дохлых кошек? Фу, как неромантично.
Зато у Ксанки, кажется, разом прошла вся влюбленность. По крайней мере, смотрела она на него совершенно спокойно, без дрожи в коленках. Зато тот тип, который находился у нее под каблучком, трясся, как я перед годовой контрольной по математике.
- Садистка ты, - констатировала я, обращаясь к сестре.
- Ага! - радостно кивнула Ксанка. - А насчет сатанистов ты оказалась права, они здесь действительно водятся.
- Мы не сатанисты, - неуверенно начал Витек, - мы охотники на ведьм!
- А мы тут при чем? - хором откликнулись я и Ксанка, испуганно переглядываясь. Такие у нас в городе, кажется, раньше не водились. А теперь, значит, появились на наши головы.
- А вы, наверно, ведьмы, - предположил парень, окидывая нас максимально презрительным взглядом. На Ксанкином декольте взгляд надолго застрял, а где-то в районе коленок остановился окончательно, разом потеряв всю презрительность. Но охотник на ведьм все-таки мужественно докончил свою речь: - И мы вас сейчас будем сжигать, потому что вы есть средоточие мирового зла.
В кармане заворочался Глюк, и я успокаивающе погладила его по голове. Ничего, родной, прорвемся. И не от таких удирали. И, повинуясь инстинкту самосохранения, я перекинула почти всю имеющуюся в распоряжении энергию в кисть правой руки. Если что, буду отстреливаться огненными пульсарами. Ксанка тоже разминала руки, готовясь к какому-то заклинанию. Она их знала бессчетное количество, в том числе и кучу запрещенных. А у меня, бездарности, даже и разрешенные-то не всегда получались. Ну как говорится, в семье не без Марго.
Впрочем, сейчас все вполне могло разрешиться и без помощи магии. Природное Ксанкино обаяние уже делало свое светлое дело, и парни в балахонах все больше недоумевали, с чего это они вдруг прицепились к таким симпатичным девочкам.
- Ну может, мы пойдем? А вы тут ждите ведьм, они обязательно еще появятся, - осторожно заметила моя сестра после пяти минут молчаливой игры в гляделки.
- Ага, - хором подтвердила троица балахонистых.
Два недоевнуха на земле только что-то сдавленно замычали.
Мы снова переглянулись (на этот раз радостно) и сделали маленький шаг назад - на пробу. И тут откуда-то справа раздался хриплый вопль:
- Хватайте их, они же ведьмы! Дьявольские отродья не должны уйти!!!
Парни словно от спячки очнулись - бросились на нас слаженно, как партизаны на немецкого десантника, по ошибке приземлившегося посреди их лагеря. Из-за кустов и крестов повыскакивал еще десяток таких же - рослых и чернобалахонистых, и мне сразу стало очень несмешно. Первый пульсар сорвался с кончиков пальцев и полетел наперерез нападающим. У кого-то вспыхнул балахон, округу огласил совсем немужественный визг и чей-то надрывный вопль:
- Хватайте мелкую дуру, она фаерболами швыряется!
В направлении вопившего тут же полетел следующий пульсар, но он, как и обычно у меня, получился не огненный, а дымный, и развеялся на полпути. Зато образовалась спонтанная дымовая завеса, найти в которой меня было не легче, чем пресловутую черную кошку в темной комнате. С другой стороны, я тоже ничего не видела, но что было сил лупила руками и ногами по всем ближайшим объектам. Иногда даже попадала, но все куда-то не туда - то по надгробиям, то по Ксанке, а пару раз и сама по себе.
Внезапный порыв ветра сдул в сторону весь дым, а заодно и трех «охотников» - это вступила Ксанка. Она обожала заклинания воздушной стихии, и следующие несколько минут я удовлетворенно наблюдала, как балахонистых кувыркает в воздухе и швыряет друг на друга. Ругань стояла такая, что бабушки на предвыборных митингах обзавидовались бы. В большинстве своем «охотники за ведьмами» были представителями современной молодежи, поэтому обзывали нас в основном читерами маздайными, хотя и традиционного русского мата тоже не чурались. А потом кто-то из них изловчился и залепил-таки Ксанке прямо в лицо каким-то мешочком. От удара мешочек лопнул, и по коже моей сестры рассыпался мелкий золотистый песок. Ветер утих мгновенно. Еще какое-то время Ксанка пыталась делать руками сложные пассы, но ее словно покинула вся сила.
- Антимагический порошок, - радостно провозгласил уже слышанный мною хриплый голос, - лучшее средство от ведьм. При любом контакте с организмом блокирует использование магии на срок до трех дней. Замечательная штука, правда?
- Гениальное изобретение, - угрюмо согласилась Ксанка, ища глазами обладателя голоса.
Я кивнула, размышляя о том, что на меня этот порошок, кажется, не попал, а значит, можно попробовать тихонько сгенерировать пару пульсаров. Я уже даже приготовила руку для броска, но тут по моей макушке что-то мягко долбануло и по лицу потекли потоки золотистого песка. Ощущение силы исчезло моментально, мир сразу показался пустым и блеклым. Я мысленно пожалела людей, которые всегда, с самого рождения, видят его именно таким. Но жалеть «охотников» я не собиралась, и уж если в них что-то кидать, то… подходящих камней на земле, как назло, не валялось, поэтому я запустила в балахонистых первым что подвернулось под руку - Глюком. Ужик мелькнул в воздухе извивающейся лентой и эстетично плюхнулся прямо в руки одному из парней.
- Змея! Она меня укусила! - в ужасе закричал «охотник», поспешно отбрасывая Глюка подальше от себя, а так как дальше всех стоял Витек, то на него ужик и шмякнулся. Бывшая Ксанкина любовь всей жизни подпрыгнула, как бешеный хомячок, пытаясь скинуть с себя «страшного ползучего гада», но Глюк уже нырнул к нему под балахон и зашипел. Я мстительно улыбнулась нарастающему переполоху…
И тут меня снова что-то долбануло по макушке. И на этот раз уже совсем не мягко.

Мне показалось, что отключилась я всего на мгновение, однако «охотники» успели связать мне руки, пару раз пнуть, отнести куда-то на другой конец кладбища и привязать к толстому деревянному столбу. Это все я угадывала по смутным ощущениям, потому что перед глазами плавала сплошная мутная пелена, даже небо от земли отличалось с трудом и периодически менялось с ней же местами, а бледная и смазанная лампочка луны вообще выписывала замысловатые кренделя. Фигово! Я несколько раз моргнула, но легче не стало. В других обстоятельствах я, наверное, позволила бы себе благополучно потерять сознание, но столб и веревки держали крепко, а уходить в бессознанку стоя как-то не хотелось. Ладно, переживу, в конце концов, это не первое мое сотрясение мозга. А женская интуиция упрямо подсказывает, что и не последнее.
Но все равно противно, потому что это только в книжках, когда героя бьют дубовым шкафом по голове, он вырубается минут на десять, а потом приходит в себя и сразу бежит кого-то спасать. Вот уж воистину, читер маздайный.
Тем временем пелена перед глазами немного развеялась, и луна по небу прыгать перестала. Да и само небо надежно угнездилось где-то над головой. Но зато я осознала, что рядышком привязана Ксанка, а вокруг столба стоит больше десятка «охотников», в том числе и Витек. И отпускать нас, кажется, никто не собирается. Как-то очень уж безрадостно все выходит.
Печально знакомый хриплый голос где-то над ухом заунывно вещал:
- …и предадим их священному пламени, дабы очистило оно от скверны их души и тела. И зачтется нам это святое деяние…
Я как-то не сразу поняла, что это он о нас. Так эти кретины нас сейчас сжечь собираются? Или они так прикалываются? Но по убийственно серьезным лицам балахонистой молодежи я поняла, что нет, не прикалываются. Действительно, сожгут и не поморщатся. Вон даже веток сухих кучу натаскали и пентаграмму вокруг столба красными камушками выложили - для антуража, надо полагать. И не лень им было специально камни одинакового размера подбирать, а потом их еще и красить. Интересно - чем: гуашью, акварелью или эмалью обыкновенной, очень вонючей?
И тут до меня дошло, что я тормоз. Или, на худой конец, очень медленный газ. Ведь все так просто. «Охотники» не выкладывали пентаграмму вокруг столба, они нашли уже готовую и вкопали столб посреди нее. И если это действительно так… Ну да, я же слышала, что где-то на кладбище есть старая перемещающая пентаграмма, только ею не пользуются… не помню почему. Но она есть. Мы сейчас в ней стоим. Стоим в центре портала, готового в любой момент отправить нас куда угодно. Ну ребята, удружили вы нам, сами того не желая!
Я легонько пнула Ксанку.
- Ой, Маргошенька, ты очнулась?! - радостно завопила сестра прямо мне в ухо. «Охотники» уставились на нас, как на святотатцев. Ах да, мы же прервали вдохновенную проповедь этого, который хрипит. Ну и ладно, не бесконечно же ему трепаться, пора и мне выступить. Или не пора?
- Господа, а вы в курсе, что детей по голове бить нельзя, им от этого больно? - совершенно неожиданно для самой себя выдала я, приятно удивившись, что язык не заплетается.
- Покайся, грешница, - как-то не в тему ответил хриплый, наконец-то показываясь в поле моего несфокусированного зрения. Ничего особенного он из себя не представлял - низенький (с меня ростом), пухленький, лысоватый. Прямо колобок из сказки. Но, как и все собравшиеся, в длинном черном балахоне, из-под которого выглядывали дешевые корейские кеды. Я непроизвольно улыбнулась - воспринимать такого человека серьезно мой сотрясенный разум упрямо отказывался.
- А если покаюсь, вы меня отпустите? - Надо же было хоть что-то ему ответить, а то просто стоять и молчать как-то даже неприлично.
- Нет. Но зато ты умрешь с чистой совестью.
- Совесть у меня и так чистая, я ей никогда не пользуюсь.
- Тогда молчи и слушай дальше!
И он снова забубнил что-то о том, какие мы с Ксанкой нехорошие, и как нас только земля носит, да таких, как мы, отстреливать надо или из окон без парашютов выбрасывать, а поэтому гореть нам с ней в геенне огненной до скончания времен. У него, конечно, все получалось намного возвышеннее и литературнее: по-моему, это из-за того, что он дома перед зеркалом каждый вечер репетировал.
Ну ладно, пока он болтал, а остальные прилежно внимали, я попыталась еще раз тихонько пнуть Ксанку. На этот раз она сообразила, что орать не надо, и прошептала:
- Чего тебе?
- Пентаграмму видела? Заклинание помнишь?
- Видела. Помню. Но ничего не получится.
- Почему? - наивно поинтересовалась я, пытаясь освободить руки. Узел на веревке упорно сопротивлялся, но уже через несколько секунд активного дерганья кисти сами без проблем вытащились из опутывающих веревок.
- Во-первых, этот долбаный порошок все еще блокирует мою магию, а без магии пентаграмма не запустится. А во-вторых, если ты не в курсе, этой пентаграммой уже лет триста никто не пользуется. Видишь, вон та линия разорвана?
- Она что, нестабильная? - Я мысленно чертыхнулась. Такая была хорошая идея - телепортироваться прямо из-под носа «охотников», причем вместе со столбом. Но нестабильность пентаграммы означала, что нас выкинет не туда, куда мы пожелаем, а туда, куда повезет. И хорошо если вообще выкинет, а то может и оставить вечно мотаться по непознанным просторам Междумирья. Приятного, конечно, мало. Но гореть заживо, согласитесь, гораздо неприятнее. А поэтому я упорно продолжила:
- А если все-таки попробовать? Хоть в живых останемся!
- Да говорю же тебе, я не могу ее активировать, просто не хватит сил.
- А при чем тут твоя сила? Используй энергию самой пентаграммы, там должно быть более чем достаточно, особенно если ее столько лет не запускали. А заклинание ты помнишь, сама сказала…
- Помню… В принципе реально… Но в любом случае нужна какая-то энергетическая связь между мной и порталом… Ой!
- Что?
- Ничего, просто по мне Глюк ползет. И еще на нас все смотрят.
Все действительно смотрели на нас. Э-э-э… а что мы такого сделали? Опять прервали проповедь? Так ведь мы не нарочно, а по простоте душевной. Увлеклись чуть-чуть…
- Приготовьтесь, дети мои, к величайшему моменту вашей жизни, - хрипло возвестил «колобок», - сейчас вы узрите, как погибают в муках порождения дьявола. И наполнится душа ваша светом, и пойдете вы дорогой истины!
Парни уставились на него в тупом обалдении. Откровенными идиотами они вроде бы не были (хотя жечь двух симпатичных девушек только за то, что они ведьмы, - это ли не идиотизм?), но из всего сказанного поняли от силы слова три, да и то предлоги.
- Поджигайте!!! - рявкнул «колобок», так и не дождавшись какой бы то ни было реакции. И тогда они бросились нас поджигать.
Если бы я смотрела на это действо со стороны, то, наверное, валялась бы по земле от хохота - уморительно все выглядело! Парни так старались угодить своему предводителю, что, бросившись за хворостом, чуть не столкнулись лбами. Потом они тащили этот хворост к нашему столбу, но ветки сцепились между собой и совсем не хотели тащиться. Балахонистые суетились, как муравьишки вокруг гигантского древесного листа, задевали друг за друга, кому-то чуть не выкололи глаз сучком, а кто-то пропорол ногу куском колючей проволоки, каким-то чудом затесавшимся между ветками.
Потом они поняли: если просто обложить нас хворостом и поджечь, мы не сгорим, потому что останемся в самой середине, куда хворост запихать нельзя, поскольку там мы и столб. Тогда они начали подсовывать хворост под нас и пропихивать между нами, но мы пинались и брыкались (никогда бы не подумала, что можно брыкаться со связанными ногами). Парням скоро надоела эта затея, и они решили, что если даже мы не сгорим, то от дыма все равно задохнемся.
Тут выяснилось, что ни у кого нет спичек, а единственный курящий среди «охотников» потерял в общей суматохе зажигалку, и теперь им остается только одно - добывать огонь трением. Но «колобок» снизошел до «детей своих» и величественно снабдил их спичечным коробком. Ребята восприняли это снисхождение с должным воодушевлением. От радости и предвкушения нашей скорой гибели руки у них задрожали, и коробок выпал на землю. Искали его минут десять, благо луна как раз скрылась за случайной тучкой, а фонарика ни у кого, естественно, не было.
Коробок нашли, но уже наполовину опустошенным - часть спичек высыпалась и канула в небытие. А большая часть оставшихся была сломана - растоптали, пока искали коробок. И в довершение всего, бывалыми туристами «охотники» явно не были, то есть зажигать костер с первого раза не умели.
Короче, все это было бы безумно смешно, если бы я не наблюдала происходящее из середины намечающегося костра.
Стало страшно. Безумно страшно от мысли, что когда-нибудь этот образцово-показательный трагифарс закончится и нас все-таки подожгут.
А тут еще Ксанка была морально готова удариться в истерику, приходилось успокаивать ее и одновременно думать, как поступить. Благо всем было не до нас.
- Маргоша, эти идиоты нас реально поджигают.
- Я в курсе. Ты не отвлекайся, ты думай.
- О чем? - В голосе сестры все отчетливее слышались визгливые нотки.
- О том, как тебе черпать силу из портала. Как можно наладить связь? Ну?
- Можно попробовать через кровь… Только…
Через кровь? Замечательно, сейчас устроим. Руки я уже давно высвободила.
Я полезла в карман в тупой надежде, что там валяется лезвие от бритвы. Наткнулась на свернувшегося клубочком Глюка и поняла, что это не тот карман. А во втором лезвие действительно нашлось. Я обрадовалась ему, как килограмму сливочных ирисок. Ну была не была. И я, зажмурившись, резанула Ксанку по предплечью.
- Ты что делаешь? - взвизгнула сестра.
- Обеспечиваю тебе приток силы. Кровь идет. Что дальше делать?
- А развязать меня слабо?
- Некогда. Говори, что делать.
- Смажь моей кровью один из камней пентаграммы. Только быстро, пока она не остыла. - Я собрала в ладонь несколько капель Ксанкиной крови, нагнулась и мазанула по камням. Сестра удовлетворенно кивнула, закрыла глаза, чтоб ничто не отвлекало и выкрикнула несколько коротких слов. - А теперь цепляйся за меня и жди.
- Жду. Ничего не происходит.
- Дольше жди.
- Дольше жду.
И я дождалась. Откуда-то из-под земли раздалось тихое монотонное гудение. Оно все нарастало, становилось громче и отчетливее. Потом красные камни, образующие узор пентаграммы, начали светиться. Свет шел изнутри, и он тоже усиливался.
«Охотники» сообразили, что происходит что-то непредвиденное, и прекратили возню со спичками. «Колобок» рванул себя за остатки волос и гаркнул:
- Уходят! Мать вашу, ведь уходят же девки!!!
Но помешать они нам уже не могли.
Воздух вокруг стал гуще, небо и земля снова поменялись местами, а я что было сил ухватилась за Ксанку в надежде, что она сможет защитить меня от всего плохого А еще…
- Кса-а-ан!
- Чего тебе?
- А зелье все равно не сработало бы.
- Это еще почему?
- Потому что траву должен был рвать ребенок с чистыми помыслами. А ты сама ее сорвала.
- Вот черт! А Витек - козел!!!
- Ага, мне тоже так показалось.
И тут мир окрасился алой вспышкой и исчез.

Великий Инквизитор отрешенно смотрел на не успевшую еще остыть пентаграмму. Вспомнилось, как ребята радовались, найдя неизвестно кем и когда изготовленную звезду. Говорили, что это знак свыше и что лучшего места для жертвоприношения представить себе невозможно. Да, замечательное оказалось место. Исключительное. Для ведьм. Девчонки улизнули неизвестно куда, и найти их теперь будет затруднительно.
Инквизитор достал из кармана балахона помявшийся в свалке лист бумаги, тщательно разгладил и перечитал содержание. В лунном свете буквы прыгали как живые и отчаянно не желали складываться в слова. Впрочем, у Инквизитора была великолепная память, и он знал все содержание письма наизусть. И содержание не обещало ничего хорошего. Чертово послание! Чертова она!!!
Он откинул листок в сторону и обернулся, изучая своих ребят. Начинающие охотники на нечисть медленно выходили из общего ступора. Они выглядели непонимающими, растерянными, подавленными. Но несломленными. И Инквизитор улыбнулся.
- Что приуныли? Думаете, охота закончена? Надеетесь, что я позволю убежать двум малолеткам? Или боитесь? Не бойтесь, наша вера защитит нас и укроет от происков дьявола. Кто со мной?
Молодежь дружно шагнула вперед. Инквизитор позволил себе еще одну улыбку. Он любил фанатиков за то, что ими легко управлять. Он знал, что они пойдут за ним в огонь, в воду, под землю… и в неведомые дали, куда переносит пентаграмма, тоже пойдут. А если бы не пошли… Что ж, тогда он отправился бы один. Не в погоню за ведьмами, конечно, а просто подальше от этого мира. Подальше от нее.
Когда все собрались в центре пентаграммы, Инквизитор произнес необходимые слова. Он слышал, как выкрикивала их старшая девчонка, и этого было вполне достаточно. У него была великолепная память.
Контуры звезды вспыхнули и погасли. Перемещение состоялось. На кладбище вернулись прежние покой и тишина. Теплый июльский ветерок подхватил лежащее на земле письмо и понес в одному ему известном направлении. Читать он конечно же не умел.

Почерк мелкий, с сильным наклоном и множеством завитушек.
«Этой ночью они придут на кладбище. Ты должен сделать все так, как я велела. Если хоть одна из них уйдет от наказания… Ты знаешь, что тебя ждет.
Надеюсь, что ты хорошо выдрессировал своих фанатиков. Помни: или награда, или наказание. Третьего не дано. А наказывать я умею!
А. Л.»

Глава 2
НОЧЬ…

Кажется, я умудрилась получить второе сотрясение мозга за одну ночь. Ощущение, мягко говоря, ниже среднего. Голова трещит по всем швам, перед глазами плавают красные круги, остальные части тела просто ничего не чувствуют. И, что хуже, абсолютно никаких догадок по поводу того, куда меня занесло. Темно, жестко и страшно - вот пока и все.

1 Следующая страница


Марготта 2

Способность соображать возвращалась медленно. Сначала я поняла, что лежу. На животе. Лицом в каменистую мостовую. Кругом дома. Немногочисленные крошечные окна закрыты ставнями, сквозь которые пробивается слабый свет. И никаких признаков цивилизации типа линий электропередачи и канализационных люков. То есть однозначно не родная Астрахань. А что тогда? Ну скорее всего город. Возможно, большой - вон улица как далеко тянется, даже конца ей не видно. Правда, в такой темноте я и себя-то с трудом вижу, но все-таки…
Было бы гораздо хуже, если бы я приземлилась в лесной глуши, предварительно сломав ноги-руки о ветки-корни. Или в какой-нибудь деревне, где людей, падающих из ниоткуда, положено не разобравшись тащить на костер. Спасибо, мы с одного-то еле сбежали. Мы… Так, а где Ксанка? Я еще раз огляделась, на всякий случай даже посмотрела на небо в непонятной надежде, что сейчас оттуда свалится моя сестра. Но ее нигде не было.
- Ксана… Кса-а-ан… - тихо позвала я, чувствуя, что голос начинает предательски дрожать. - Ксаночка! Ксюша!!! Ну хоть кто-нибудь! Глю-у-ук!
Ответа не дождалась. Значит, их зашвырнуло куда-то в другое место. Искренне надеюсь, что не в другой мир. Хотя… бывает, что сложнее всего найти то, что находится рядом с тобой. Рядом со мной находилась огромная серая крыса. Я не помнила, откуда она взялась, наверное, прибежала, привлеченная моими криками. Грызунов я никогда не боялась, а сейчас вообще обрадовалась ей, как родному существу. Все ж таки хоть кто-то живой и дружелюбно настроенный. Крыса подбежала поближе и ткнулась влажным носом в руку. Я рассеянно погладила ее по спине и отодвинула в сторону. Погоди, родная, не до тебя сейчас. Сейчас надо сориентироваться и идти хоть куда-нибудь. Куда угодно, лишь бы не сидеть на мостовой, тупо размазывая по щекам слезы. А в том, что слезы будут, я нисколько не сомневалась. В критических ситуациях моего здравомыслия обычно хватало на полчаса, а потом начиналась тихая истерика. Подозреваю, что еще через полчаса она перерастет в громкую..
Я осторожно встала и сделала пару шагов в направлении ближайшего дома. Перед глазами все плыло, и двигалась я как Вася-алкоголик из соседнего подъезда, то есть по правильной синусоиде. С горем пополам добралась до стенки и пошла, придерживаясь за нее рукой. Стало гораздо ровнее. Крыса семенила следом. Ну и ладно, надеюсь, она не чумная.
Зря, наверное, я об этом подумала. Тут же красочно представился вымерший от болезни город со всеми необходимыми атрибутами: разлагающиеся трупы, запах гнили, бешеные собаки, мародеры, дотлевающие здания. И на фоне всей этой гадости бреду я, а за мной верная крыса. Бррр… Впрочем, город вовсе не походил на вымерший, скорее на спокойно спящий. И правильно - ночь на дворе, да еще, кажется, дождь собирается.
Ленивая мысль, что нужно что-то предпринять, мелькнула и сразу погасла. Идей не было никаких. Когда-то давно я слышала, что в случае непредвиденного попадания в другой мир нужно просто обратиться к любому представителю местной магической элиты, а уж он тебя накормит, напоит и проводит до ближайшей пентаграммы. Бред! Вот как я сейчас буду искать здесь магов? Постучать в первую попавшуюся дверь и спросить? Совсем бред!
Но как раз в этот момент я добралась до двери. И не придумала ничего лучше, чем постучать. Естественно, мне даже не открыли. Какой идиот станет вставать среди ночи от стука в дверь? Поэтому я решила попытать счастья в тех домах, где горел свет. Спустя три двери мне наконец-то отворили. Только легче от этого не стало.
На пороге стояла огромная бабища в засаленном платье, со свечой в руке. Пламя трепыхалось на ветру, освещая то мои уши, то голое плечо, виднеющееся из растянутого ворота футболки, то разбитые коленки, то крысу. На крысе домовладелица потеряла всякое желание разглядывать меня дальше и захлопнула дверь, выкрикнув что-то неразборчивое. Настолько неразборчивое, что я даже испугалась. Судя по интонации и выражению лица, она произнесла: «Ходят тут всякие!» Но я почему-то не поняла ни слова. Может быть, я попала в страну, где говорят на другом языке? Ой, мамочка…
Внезапно вспомнилось, что утром домой вернутся родители. И никого там не найдут. Они, конечно, перевернут вверх дном всю Астрахань, соберут данные обо всех перемещениях, отправятся следом… И ничего это не даст. Перемещение через нестабильную пентаграмму отследить практически невозможно. Тем более что мы не давали никаких указаний на место назначения. Нас могло выкинуть куда угодно, и вовсе не обязательно в один из открытых миров. Возможно, здесь вообще нет магии. Или неизвестно заклинание телепортации. А я его конечно же наизусть не помню. Да и вообще, самой создать портал - это занятие для самоубийцы. При первой же попытке его использовать меня разорвет на куски, как хомячка от капли никотина.
Я, кажется, говорила, что до состояния тихой истерики дойду где-то через полчаса? Ошиблась. Получилось гораздо быстрее и сразу громко. Я носилась взад и вперед по улице, стучась во все подряд двери и окна, что-то кричала, умоляла впустить, пыталась объяснить что-то жестами. От звука захлопывающихся дверей скоро стало шуметь в ушах, а к красным кругам, настырно мелькающим перед глазами, добавились зеленые и синие линии. Никто не слушал, не понимал, даже не пытался понять. Жители неизвестного города отмахивались от меня, как от надоедливой мухи, и возвращались к своим прерванным делам. Преимущественно ко сну. Мне тоже очень хотелось спать, но я заставляла себя идти дальше, в надежде найти хоть что-нибудь… кого-нибудь…
Свернула в какой-то переулок, потом в другой, еще в один. Ухоженные домики и чистые улицы вскоре закончились, начались темные подворотни и помойки, пропитавшиеся запахом гнилых помидор и дохлых кошек. Я упрямо шла вперед, просто потому, что не помнила обратной дороги. На смену истерике неожиданно быстро пришла тупая безучастность. Мне даже не было страшно, хотя по всем законам жизни именно в этих трущобах следовало больше всего бояться разных криминальных элементов. Но, наверно, криминальные элементы боялись меня - неприкаянной тени - еще больше. Только псих мог в гордом одиночестве сунуться ночью на их территорию. А от психов никогда не знаешь, чего ожидать. Я и сама все больше и больше чувствовала, что схожу с ума. Все происходящее напоминало тяжелый кошмар, когда знаешь, что спишь, но самостоятельно проснуться не можешь. Появились дурацкие мысли на тему: «Вот сяду прямо здесь и умру». Села. Посмотрела на полную луну, временами проглядывающую сквозь плотный слой туч. Взвыла. Выла долго, пока не поняла, что если сейчас не заткнусь, то охрипну и завтра не смогу сказать ни слова даже на абсолютно бесполезном здесь русском. Замолчала. Обвела мутным взглядом толпу бродячих собак, привлеченных воем. Мяукнула. Потом рыкнула. Собаки поджали тощие хвосты и разбежались с дружным скулежом.
А потом пошел дождь. Крупные холодные капли застучали по голове и спине. Пришлось снова вставать и искать убежище. Забралась под какую-то лестницу, сжалась в комочек и задремала. Все равно сил уже не осталось даже на мысли. Сквозь сон почувствовала, что крыса устроилась рядом. Ну и пусть. Я уже начала к ней привыкать.
Проснулась я не утром в своей постели (а как было бы хорошо!), а все под той же лестницей и, кажется, все той же ночью. Дождь кончился, но оставил после себя множество луж, одна из которых находилась сейчас непосредственно подо мной. Я нехотя встала, отжала футболку. И увидела неподалеку группу из пяти парней, рассматривающих меня с неприкрытым интересом. Вид у них был не очень-то дружелюбный. Больше всего захотелось испариться, но магическая квалификация не позволила - недоросла еще. Поэтому я попробовала просто отвести им глаза, отметив по ходу дела, что антимагическая блокировка больше не действует. Не прокатило - все-таки пятеро сразу, да еще так пристально изучающих мою скромную персону. Впрочем, пока они только смотрели, изредка перешептываясь. А я от нечего делать начала разглядывать их.
Типичная подростковая группировка, такие во всех мирах одинаковые. Возраст участников от 15 до 25 лет, количество мозгов обратно пропорционально силе мышц, количество алкоголя в крови приближается к ста процентам. Сейчас закончат думать и прилипнут с фразой «Девочка, купи кирпич!» или «Мальчик, дай закурить!». Или с каким-нибудь местным приколом, никому, кроме них, не понятным. И главное, что бежать бесполезно. Догонят в любом случае. Обидно.
Банда наконец-то закончила думать, и вперед вышел главарь. Ну то есть самый быкообразный и, возможно, не самый тупой. Уставился на меня сверху вниз и гаркнул что-то невразумительное. Знание местного языка на меня во сне не снизошло, но смысл угадывался без труда. Ну точно, «Мальчик, дай закурить!» Мальчиком меня называли часто, даже когда я была причесанная и умытая. А уж определить половую принадлежность чумазого существа, одетого в растянутую футболку и грязные шорты… Это же натурально средневековое мировоззрение - раз в штанах, значит, пацан. Не доказывать же обратное.
Я хихикнула в такт собственным мыслям. Главарь повторил фразу, придав красной роже еще более зверское выражение.
- Отвали, собака страшная, - ответила я, показывая ему язык.
Переспрашивать в третий раз мордоворот не стал, но среагировал удивительно быстро. Подскочил вплотную одним звериным прыжком, схватил за левую руку и отработанным жестом завернул ее мне за спину. Я такого буйного наступления совершенно не ожидала, но все-таки извернулась и уцепила его свободной рукой за ворот рубашки. Рубашка была хорошая - льняная. Держаться за такую одно удовольствие, с шелковой или атласной пальцы давно бы соскользнули.
Некоторое время мы занимались перетягиванием друг друга. Громила явно действовал не в полную мощь. Захоти он надавить чуть сильнее, от моей руки осталось бы сплошное крошево костей, надежно упрятанное под кожей. Он, видимо, подумал о том же самом и усилил нажим. В запястье что-то ощутимо хрустнуло, рука до локтя взорвалась болью. Я взвизгнула, но рубашку не выпустила. Боль меня только подстегнула, я потянула изо всех сил, и ткань с треском лопнула. Бандит от неожиданности выпустил меня и попытался вернуть обратно раздираемую на лоскутки одежду, но тут уже я разжала руку, и он, не ощутив ожидаемого сопротивления, картинно плюхнулся на задницу.
И тогда я побежала. Уж бегала-то я всегда быстро, а в тот момент еще и окружающие условия были очень благоприятные. В том смысле, что если бы эти хмыри меня догнали, то условия стали бы исключительно неблагоприятными, и это подстегивало лучше любого секундомера.
Меня конечно же догнали. Было бы глупостью предположить, что я смогу скрыться в незнакомом городе от здоровых сильных парней, которые знают здесь каждый переулок. Просто в один распрекрасный момент, когда пыхтение за спиной уже стало отдаляться, я немного расслабилась. И пропустила мгновение, когда сразу два мордоворота выскочили мне наперерез из боковых закоулков. Все. Добегалась.
Я вжалась спиной в какую-то арку и мысленно настроилась на то, что дома меня уже не дождутся. Прощай, Ксанка. Прощай, Глюк. Прощайте, мама, папа и прочие родственники…
Вперед опять вышел главарь и многозначительно одернул разодранную рубашку. Остальные остались стоять на почтительном расстоянии. Наверно, никакой реальной опасности во мне не видели и только готовились насладиться потрясающим зрелищем избиения ребенка. Я поняла, что самым верным действием сейчас было бы просто сесть и зареветь. Красиво так зареветь, душевно, чтоб даже самое каменное сердце растаяло от жалости. Я даже шмыгнула носом для разминки. И вдруг поняла, что не могу. Может, запас слез закончился, а может, откуда-то вынырнула совершенно неуместная здесь гордость. Глупо, но я выпрямилась и посмотрела главарю в глаза, всем видом показывая, что он мне глубоко безразличен.
И в тот же момент резко пригнулась, пропуская над собой удар огромного кулака. Если бы такой зазвездил мне в лицо - осталась бы без носа. А так отделалась только дрожью в коленках. Зато кулак в лучших традициях дешевых комедий по инерции впаялся в стенку, и достойной наградой мне за увертливость был обиженный вопль главаря. Но надеяться на милосердие теперь уж точно не стоило. Нападающий зашипел, как закипающий чайник, и бросился на меня, распахнув объятия, в которых, наверно, и медведю пришлось бы несладко. А такому хрупкому созданию, как я, и подавно.
Я уже мысленно приготовилась к тому, что со всем моим телом сейчас произойдет то же самое, что несколькими минутами раньше с рукой, но из-за спины бандита вдруг раздался резкий окрик. Он обернулся и непонимающе уставился на одного из своих же ребят. Окрикнувший практически не уступал главарю по физическим данным, разве что выглядел чуть-чуть младше и немного умнее. Он размахивал руками и отчаянно пытался что-то объяснить главарю. Так как из всех здешних фраз я понимала только паузы, то за достоверность цитат не поручусь, но звучало все это примерно так:
«Да отпусти ты мальчишку, с него и взять-то нечего!» - усиленно доказывал парнишка.
«Не твое дело, Кьяло! Он меня оскорбил!»
«Ну и что? Убивать его теперь, что ли?»
«Отвали. Что хочу, то и делаю!» - прикрикнул главарь, уже начиная терять остатки терпения.
«Действительно, Кьяло, успокойся. Тебе-то какая разница?» - вмешался еще один бандит.
«А большая разница! - разъярился Кьяло. - Я, может, не хочу, чтобы люди за просто так помирали!»
«Где ты людей видишь? Ты на уши его посмотри!»
Ну и дальше в том же духе. Я стояла и наслаждалась неожиданной передышкой, а голоса спорящих тем временем становились все злее. В моей непутевой голове даже мелькнула мысль: если разговор будет продолжаться таким же образом, они вполне могут передраться между собой, а я благополучно убегу, и никто не хватится. По крайней мере, хватится, но не сразу. О том, что бежать мне попросту некуда, думать как-то не хотелось.
«Не дорос еще, чтобы мне указывать!» - вопил тем временем главарь.
«А может, перерос? Это ты ведешь себя как ребенок, у которого отнимают игрушку!»
«Оба вы дети», - снова влез тот, который до этого пытался успокоить Кьяло.
«Я тебе покажу ребенка! Да я тебе сейчас за ребенка… Да ты у меня прощения на коленях просить будешь за такое…»
«Никогда ни у кого ничего не просил и не собираюсь!»
«Ты вообще понимаешь, против кого прешь?»
«Да уж получше тебя…»
«Да тихо вы…»
Оба спорщика мгновенно замолчали и напряженно замерли. Кажется, я единственная не поняла, что произошло, но на всякий случай тоже затаила дыхание и прислушалась. И услышала.
Где-то недалеко по булыжной мостовой цокали копыта. Определять количество лошадей я по звуку конечно же не умела. Более того, даже не была уверена, что это лошади, а не какие-нибудь ослы. Хотя подкованные ослы на улицах ночного города представлялись с трудом, поэтому я для себя сделала выбор в пользу коней. И не ошиблась, потому что спустя всего несколько необычайно долгих секунд из-за поворота показались всадники.
Их было четверо, все в кольчугах и с мечами на поясе, у двоих в руках факелы. Я первый раз в жизни увидела настоящий факел и глазела на него, забыв про все. Ну что тут поделать, меня всегда интересовало, почему тряпка, которая горит, не сгорает через пару минут. И даже через полчаса иногда не сгорает. Впрочем, никаких секретов я не рассмотрела, загадка так и осталась загадкой. Зато выяснилось, что факелы не только светят, но и немилосердно воняют. Интересно, как сами всадники-то эту вонь выносят?! И тут, словно в подтверждение моих мыслей, один из них оглушительно чихнул. В ответ раздалось нестройное «Будь здоров!», после чего внимание наездников переключилось на нас, замерших в ожидании. Мужчины в кольчугах с интересом рассматривали меня, вжавшуюся в стенку, главаря и Кьяло, застывших друг против друга со стиснутыми кулаками, остальных членов банды, дружно пытающихся сделать честные лица.
По-моему, чтобы разобраться в происходящем, не требовался даже вопрос: «Что здесь происходит?» - однако он все равно последовал. И именно по этому вопросу я наконец-то поняла, что за гости пожаловали на наш тесный междусобойчик. Городская стража! Ну что сказать? Даже и сказать-то нечего, уж больно они вовремя.
Не знаю, что удержало меня от сиюминутного броска на шею стражникам с воплем «Спасители вы мои!». Может, то, что я не знала, как будет звучать на местном языке эта фраза, а может быть, просто здравый смысл. Как бы то ни было, я осталась стоять в своей арке и наблюдать.
«Что здесь происходит?»
«Ничего, просто разговариваем», - удивительно слаженно ответили бандиты.
«Да вы каждую ночь так разговариваете. И не жалко вам своих кошельков?» - Стражник разговаривал с моими мучителями как со старыми знакомыми, и это немного напрягало.
«И не жалко вам нас?» - попытался надавить на жалость тип, который постоянно вклинивался в переругивания главаря и Кьяло.
«Было бы жалко - давно бы посадили всю вашу шайку».
«Это еще зачем? Мы хорошие!»
«Вот и отдохнули бы, хорошие, от трудов тяжких! Там питание, проживание, общение - и все за счет государства. А скучно станет, так поработаете немного, развеселитесь…»
«Сколько?» - перебил стражника говорливый тип. Судя по тому, с какой уверенностью он поддерживал беседу, я все-таки поторопилась, отдавая статус главаря самому крупногабаритному. Наверно, тот драчливый бык был всего-навсего правой рукой (точнее, правым кулаком), а настоящий начальник вот он, в тени стоял.
«Тридцать тангарских золотых - и мы вас не видели».
«Грабеж!» - констатировал новообретенный главарь, но деньги отсчитал безропотно. Наверно, знал, что спорить и торговаться бесполезно.
Стражник ссыпал монеты в поясной мешочек, кивнул всей банде, подмигнул мне и легонько тронул поводья. Конь понятливо мотнул головой и потрусил дальше по улице. Остальные три всадника поспешили следом. Еще некоторое время мы наблюдали, когда они скроются за следующим углом. Как назло, поворачивать стражники не торопились, и прошло немало времени, прежде чем они пропали из виду. Мне показалось, что прошла целая вечность. По крайней мере, один из «факелоносцев» успел чихнуть аж двенадцать раз. Правда, чихал он довольно резво… Но обиднее всего, что за все время я так и не смогла улучить момент, чтобы опять попытаться сбежать. Почему-то казалось, что после разговора со стражей бить меня уже не будут. Зря, наверное, казалось…
И вот: все вернулось к тому, каким было. Кьяло и тот мордоворот, которого я теперь мысленно величала быком, все так же пылали решимостью наставить друг другу синяков, я продолжала подпирать собой стену в арке, а остальные выполняли функцию наблюдателей. Грустно. В том, что «бык» сильнее, чем мой защитник, я нисколько не сомневалась.
Про меня все словно забыли, увлеченно споря о сильных и слабых сторонах обоих противников и даже делая на них ставки.
А колени у меня все-таки дрожали. Неприятное чувство, особенно на фоне предыдущей мысли, что страх прошел. Чтоб хоть как-то избавиться от нервной трясучки, я присела на корточки. Рядом недовольно завозилась крыса, разбуженная моими движениями. А я ведь совсем про нее забыла. Вот почему это животное ко мне прилипло? Жило бы себе в родной подворотне, общалось с собратьями. Или с сосестрами, в зависимости от того, какого оно пола.
Я вытащила крысу из кармана и проверила. Оказалось, мужского. И что теперь? А ничего! Свое природное любопытство я удовлетворила и не имела ни малейшего понятия, чем еще можно заняться. Впадать в истерику больше не хотелось. Говорят же, что у подростков исключительно гибкая психика и они могут адаптироваться практически ко всему. Вот и адаптируюсь. Наблюдаю за повадками местных жителей. Пытаюсь хоть что-то запомнить из языка. Уже выучила три слова, но, по-моему, все непечатные. Как видно, не только в России умеют разговаривать на сплошном мате.
Грустно и одиноко. И очень хочется есть. Надо было все-таки поужинать дома. Потому что вряд ли кто-то в этом мире загорится нестерпимым желанием бесплатно меня накормить. И напоить. И спать уложить.
О чем я думаю? Думать надо о другом, гораздо более позитивном. Вот не успела я сюда попасть, как из-за меня уже дерутся. Из-за меня дерутся парни! Расскажу кому - не поверят! Обычно я сама с кем-нибудь дерусь. Впрочем, это я и здесь уже успела. Да… Я легонько пошевелила левой рукой. Больно, конечно, но вроде все двигается и ничего не сломано, уже хорошо. Ну опухла немножко, ну синяк во все запястье. Ладно, переживу. А это еще что?
Бандиты снова дружно поймали тишину. И я опять услышала цокот с той стороны, куда удалились стражники. Лошади скакали быстро, очень быстро, но теперь к стуку копыт примешивалась еще какое-то громыхание.
Парни, которые до этого толпились посреди дороги, привычно отбежали к домам. Я осталась в своей арке. И почти сразу же мимо нас промчалась черная карета, запряженная парой лошадей. Я даже не успела рассмотреть, из какого угла она вылетела и куда свернула, в памяти остался только рисунок на дверце - серебристая змея, свернувшаяся в кольцо и кусающая собственный хвост. Кажется, это символ вечности. Хотя в этом мире он может означать что угодно. Например, то, что владелец кареты любит змей. Или, наоборот, не любит.
Не успели затихнуть вдали громыхания одной кареты, как в противоположном конце улицы показалась другая. У них тут главная магистраль, что ли? Такими темпами Кьяло и «бык» до утра не подерутся! А до рассвета было не так уж и далеко. Восточный край неба уже посветлел и теперь радовал глаз чистой голубизной. Я, правда, очень "смутно представляла себе, где здесь восток, но подозревала, что вот где небо посветлело, там он как раз и есть. В любом случае погода была такая, что если бы я не мокла полночи иод дождем, то в жизни не поверила бы, что он был. Таким утром нужно ехать в лес за грибами или спешить на пляж, чтобы занять самое удобное местечко. А я торчу здесь, жду драку и пялюсь на проезжающие кареты. Маразм!
Очередная карета была коричневая и дребезжащая. Не знаю, каким чудом она не разваливалась на запчасти, в очередной раз подпрыгивая на выбившихся из мостовой булыжниках. По сравнению с предыдущей, черной, она выглядела как «запорожец» рядом с «мерседесом», да и ехала гораздо медленнее. Кучер сидел, уныло свесив голову на грудь, и, казалось, просто спал. В карету была впряжена одна-едннственная серая лошадка со спутанной гривой и грустными глазами, в которых отражалась слепая покорность судьбе. Почему-то она напомнила мне меня же в сложившейся ситуации. Вот сижу тут, глажу крыса и жду, что будет дальше. А надо двигаться и бороться. Жить надо! Я поглядела вслед удаляющейся карете. Медленно встала, потянулась, размяла ноги, затекшие от долгого сидения на корточках.
И побежала.
Все равно куда, лишь бы подальше. Все равно к кому, лишь бы выслушали и поняли. Лишь бы помогли вернуться домой, проводили до пентаграммы, подсказали нужные слова. Лишь бы убежать.
Вслед за мной, забыв о разногласиях, устремилась вся банда, в этом я убедилась, оглянувшись через плечо. Хотя показалось, что Кьяло бежал чуть медленнее остальных. Зато «бык» несся во весь опор, пыхтя от напряжения и выкрикивая короткие звучные фразы. Мой запас здешнего мата обогатился сразу на десяток слов, и я искренне пожалела, что за всю свою жизнь так и не научилась ругаться, а значит, вряд ли смогу их применить.
Что-то блестящее пронеслось мимо виска и зазвенело о мостовую. Приглядевшись, я опознала короткий широкий нож. Интересно, кто у них там такой специалист по метанию, что даже на бегу почти попал. Хорошо, что огнестрельного оружия я пока ни у кого не видела. Хотя много ли я вообще здесь видела?
Еще один нож пролетел почти вплотную к руке, распорол рукав футболки, но каким-то непостижимым образом запутался в нем же и саданул меня но локтю рукояткой. Я на бегу отцепила его (при этом рукав разодрался окончательно) и запихнула в карман шортов. Не в тот, работавший мусоросборником, а в другой. Карманов в моих шортах было много.
Но, однако, за что же они меня так невзлюбили? Что я им сделала? Или чего не сделала? Не дала забить себя до смерти? Или самим поизбивать друг друга? Как говорится, о времена, о нравы!
Тем временем я уже поравнялась с едва ползущей каретой и приготовилась за нее цепляться. Вон на крыше удобные завитушки, правда, местами пообломанные, но для меня сойдет. Главное, до них допрыгнуть.
Бандиты, разгадав мой маневр, заметно приотстали. Им совсем не нравилась идея ради какой-то девчонки (или они все еще считают меня мальчишкой?) брать штурмом чужой транспорт. Я чуть притормозила, вдохнула свежий утренний воздух и приготовилась прыгать. Хорошо что не прыгнула, потому что как раз в этот момент над моей головой мелькнул очередной метательный нож. И почти сразу же еще один вонзился в распахнутую дверцу кареты. Я выдохнула. Совсем они там, сзади, с ума посходили, так ведь и попасть можно!
И тут до меня дошло. Дверца кареты была открыта. Из нее высунулась чья-то сморщенная рука и поманила меня внутрь коричневой развалюхи. Я справедливо рассудила, что хуже уже не будет, рванула вперед, поравнялась с дверцей и заглянула внутрь. Но увидеть ничего не успела потому что рука вдруг ухватила меня за запястье (левое, вывернутое, которое и без хватания-то болело) и втянула в карету. Я взвизгнула от боли, дверца захлопнулась, и все погрузилось в темноту.

Да, в карете было темно. И еще немилосердно трясло. Слово «амортизатор» местным жителям явно ни о чем не говорило. И сидения были жесткие. По крайней мере то, на котором оказалась я. А в остальном - очень даже ничего. В конце концов, я первый раз в жизни еду в карете, значит, надо наслаждаться моментом. А еще говорят, когда делаешь что-то в первый раз, нужно загадать желание. Я и загадала: вернуться в тот момент, когда Ксанка еще только начала уговаривать меня на дурацкую авантюру с походом на кладбище, чтобы все случившееся оказалось просто сном. Но что-то упрямо подсказывало, что желанию сбыться не суждено - слишком уж все вокруг правдоподобно. Или, наоборот, совершенно нереально… Но то, что нереально для обычного человека, для нас, современных магов, часто является частью повседневной жизни.
Почувствовав, что рассуждения уводят куда-то не туда, я махнула рукой на все нереальности и решила ничему не удивляться. И не бояться. В конце концов хозяин кареты, кем бы он ни был, спас меня от банды головорезов. И было бы глупо, если бы после этого он решил меня убить.
Глаза понемногу привыкали к темноте (черт, оказывается, на улице намного светлее), и вскоре я уже смогла рассмотреть своего спасителя. Старичку, сидевшему напротив меня, было лет девяносто. Сетка морщин на лице, желтоватая кожа, бесцветные глаза, иссохшие, но жилистые руки. Больше в карете никого не было, из чего я сделала вывод, что вот эта музейная рухлядь меня и спасла. Однако какой же силой нужно обладать, чтобы вот так, с одного рывка, втащить меня в карету, захлопнуть дверцу, а потом еще спокойно сидеть и наблюдать, как я его разглядываю.
Все мои знакомые пенсионеры после каждого резкого движения хватались за сердце и заявляли, что умаялись. Исключения, естественно, были, но в основном для ведьм и магов. Эти и в триста лет порой бегали так, что молодые завидовали. Но этот старичок магом не был. А жаль.
Дедок внезапно протянул вперед руку, взял меня за подбородок и покрутил голову вправо-влево. Я машинально отпрянула назад, но карета была небольшая и старичок все равно спокойно до меня дотягивался. Впрочем, подбородок он вскоре отпустил и начал дергать меня за уши. Наверно хотел проверить, не накладные ли они. Уши свои я не очень-то жаловала, но и в обиду давать не собиралась.
- А можно поосторожнее? Я все-таки не манекен, а живой человек!
Ухо старикан отпустил сразу же, но при этом уставился на меня с таким видом, будто я его матом послала. Ну да, они же здесь по-русски не понимают. Вот ведь неувязочка. И я, как назло, больше ни одного языка не знаю. Ну пять фраз на английском, пара слов из французского и счет до десяти по-фински не в счет.
Старик что-то неразборчиво пролепетал себе под нос, потом произнес еще пару фраз, уже громко, четко и с явной вопросительной интонацией. Наверняка спрашивал, кто я, или как меня зовут, или откуда я взялась, но точно разобрать было невозможно. Я на всякий случай пожала плечами, помотала головой и честно призналась:
- Ни черта не понимаю!
Дедок вздохнул и спросил еще что-то. А может, и то же самое, но на другом языке. Мне легче не стало, что я и попыталась по мере сил объяснить жестами.
Тогда мой спаситель выругался (это я поняла и по общей интонации, и из-за наличия пары уже известных мне слов) и снова глубоко вздохнул. Я в ответ сделала самое наивное выражение лица, какое только умела. Учителя, увидев такую физиономию у доски, обычно млели, теряли контроль над ситуацией и вместо заслуженной двойки ставили красивую тройку с минусом. Старикан тоже проникся вполне ожиданной симпатией, улыбнулся во все пять зубов и, указав на себя, вполне четко произнес:
- Роледо.
После секундного размышления я решила, что это он так представился, и, смело ткнув себя пальцем в живот, заявила:
- Марго.
- Марготта? - уточнил дед.
- Марго! - упрямо отрезала я.
Итак, первую часть разговора можно было считать завершенной. Я просто не представляла, что еще можно вызнать у меня при помощи жестов, но Роледо все-таки попытался. Он опять ухватил меня за ухо (вот дались ему мои уши) и дернул. Я ойкнула и несильно стукнула его по руке.
- Эльв? - спросил старикан.
Вот уж воистину, нашел слово, которое во всех мирах звучит почти одинаково. И сразу стало понятно, при чем тут уши.
- Не эльф! - Я на всякий случай помотала головой.
Роледо кивнул, задумался и вспомнил еще одно интермировое слово:
- Улла?
Я замотала головой так резко, что аж карета затряслась. Что его так на сказки потянуло? Оллами называли представителей мифического народа, от которого якобы произошли потом и люди, и эльфы. Вроде бы как владели они такой магией, которая нам, нынешним, и не снилась, и жили лет по пятьсот, и из мира в мир могли путешествовать без всяких телепортационных прибамбасов. Короче, слухи ходили разные, но в основном в магической среде, а в цивилизованном мире их, кажется, не помнили вовсе. Я, как существо современное и продвинутое, в оллов верила смутно. Ну когда-то где-то были. Может, даже всех и породили. Но сейчас их никто в глаза не видел, а значит, зачем забивать мозги посторонней ерундой. И я уверенно заявила:
- Нет, не олла. Я - человек, как и ты. Человек я, понял?
Он, как ни странно, понял. Ну по крайней мере, мне так показалось. А потом Роледо вдруг улыбнулся и махнул рукой с беззаботным видом мальчишки, прогуливающего занятия. Ему действительно было все равно, кто я такая. И хорошо - найдем еще способ объясниться между собой.
Я поудобнее устроилась на жестком сиденье и выглянула в окошко. Мы ехали по незнакомой улице, в неизвестном направлении. Хотя нет, в известном - на восток. То есть туда, где небо сейчас имело неестественную розовую окраску, удивительно гармонирующую с лиловыми облаками. Там вставало солнце.
Я вдруг поняла, что уже утро, а я еще толком не спала (в грязной луже под лестницей не считается) и не ужинала. Кошмар какой! Но если достать еду прямо здесь и сейчас было проблематично, то немного подремать… И в тот момент, когда карета в очередной раз подпрыгнула на попавшем под колесо булыжнике, я сделала самую странную и нехарактерную для путешественников по мирам вещь - уснула.

Красивая рыжеволосая женщина проснулась с ощущением неясного беспокойства. Голова болела - наверно, последний бокал шампанского все же оказался лишним. Но как было не выпить в ту редкую дату, когда тринадцатое число месяца приходится на пятницу, а пятница - на полнолуние. Шабаши по таким дням (а точнее, ночам) были традицией столь же древней, как сама магия. Тем более что вот уже несколько столетий они были всего лишь дружескими собраниями ведьм и магов, и никакими оргиями там не пахло. А активного дьяволопоклонничества, вопреки расхожему мнению, на настоящих шабашах не было никогда…
Женщина помассировала виски. Боль не прошла, а ощущение тревоги даже усилилось. Тогда она легонько тронуло за плечо мужа, дремавшего рядом.
- Коль, Коля-а-а…
- Что еще? - сонно откликнулся муж.
- Коль, ты ничего необычного не чувствуешь?
- Чувствую, что хочу спать, - буркнул Коля, переворачиваясь на другой бок.
- А мне что-то так беспокойно стало… Слушай, а я утюг выключила?
- Выключила.
- Точно?
- Да! Дай поспать.
- Коль, хватит от меня отбрыкиваться. Я тебя серьезно спрашиваю: я утюг выключила?
- Да даже если бы и не выключила, что с того? Там девчонки остались, они выключили. Спи дальше.
- Девчонки… А вдруг с ними что-то случилось?
- Да что с ними может случиться, они уже умные взрослые люди. Ну то есть одна умная и одна взрослая. И еще Глюк. Что с ними может случиться?!
- А я все равно волнуюсь. Коль, поехали домой, а?
- Ты сначала проветрись! Пентаграмма выпивших не пропускает, а в твоем спирте крови не обнаружено. А домой нам переться через иол-России, если ты своим ходом собралась.
- Ну не через пол…
- Ага, через четверть! Причем по диагонали. Спи уже.
И красивая рыжеволосая женщина снова заснула.

Глава 3
РАБЫНЯ ИЗАУРА

Утро для меня наступило где-то днем. Солнце упорно пыталось пробиться сквозь плотные шторы, птицы щебетали что-то радостное, постель оказалась неожиданно мягкой и чистой - а значит, все было куда хуже, чем я могла себе предположить. Нет. я не пессимистка, я - реалистка. И никаких придирок к ситуации - просто здоровый человеческий скептицизм. Лично я никогда не подобрала бы на улице малолетку, убегающую от бандитов, не привезла бы ее к себе домой и не уложила бы спать в отдельной комнате. Другое дело, если веская причина… Вот тут и возникает извечный вопрос: что же за причина такая?
Поэтому больше всего мне в тот момент хотелось узнать, где я и на кой черт совершенно незнакомый старикан так обо мне заботится. И какой идиот сказал, что утро вечера мудренее? Хуже нет чем начинать думать спросонья, сразу такие глупости в голову лезут, что всем сценаристам бразильских сериалов впору стреляться или вешаться. За несколько минут я успела насочинять длиннющую историю, как старый Роледо узнал во мне давно потерянную правнучку, которая всю жизнь провела вдали от родного дома, ничего не зная о своем истинном происхождении, и только вездесущая судьба свела вместе два оторванных друг от друга сердца. Ммм… Главная задумка в том, чтобы произнести все это предложение на одном дыхании, с должным пафосом, и не расхохотаться. Вот уж действительно - вредно думать на голодный желудок.
И тут возникло очень характерное желание для проснувшейся меня - пожрать! Слопать все, что дадут (если дадут, конечно). Вчерашний ужин, сегодняшний завтрак и что-нибудь еще. Лучше с добавкой. А можно и с двумя.
Подгоняемая урчанием в изголодавшемся желудке, я встала с кровати и сделала пару шагов по комнате. Немного пошатывало (подозреваю, из-за сотрясений), но в общем и целом я чувствовала себя вполне нормально. Рука почти не болела, особенно пока я не начала ею вертеть, голова тоже… На стене комнаты обнаружилось зеркало, и я уставилась в него голодными глазами, как на полный холодильник.
Но, как ни странно, ничего страшного я в своем отражении не углядела. Кажется, пока спала, меня успели даже умыть и причесать. И перебинтовать голову. (Интересно, когда это я умудрилась ее разбить? В смысле, еще в моем мире или уже в этом? Подозреваю, все-таки в этом.) А еще я с удивлением обнаружила, что одета в длинную ночную рубашку. А где же тогда все мое? И какая зараза посмела переодевать меня без моего же ведома? Может, я стесняюсь!!!
«Все мое» обнаружилось очень быстро - возле кровати стояли кроссовки, рядом на стуле лежали родные шорты и футболка, поверх дурацкие носки в красно-желтую полоску, а еще выше - мерно посапывающий крыс. Уже хорошо. Только вот чего этот грызун так ко мне привязался, что я ему сделала?!
За дверью раздались шаги и приглушенные голоса. Я быстро нырнула под одеяло и сделала вид, что все еще сплю. Ну да, вот такая я соня, господа неизвестные. Можете делать любые выводы, мне без разницы, лишь бы покормили.
Хлопнула дверь, шаги зазвучали громче, а голоса, напротив, тише. Видимо, меня боялись разбудить. Заботливые, чтоб их…
Потом неизвестные остановились возле кровати (чья-то тень упала на лицо) и замолчали. Кто-то легонько тронул за плечо. Я изобразила сдавленное мычание и приоткрыла один глаз. Надо мной склонились двое: старик Роледо и еще какой-то странный тип, с ног до головы укатанный в плотный серый плащ, да еще с надвинутым по самый подбородок капюшоном. Учитывая, что было достаточно тепло, мне стало даже жалко таинственного незнакомца - он же, наверное, под плащом уже весь потом изошел.
Некоторое время тип в плаще рассматривал просыпающуюся меня на расстоянии, потом подергал за уши (там уже, наверное, синяк от этих дерганий). Уши очередное испытание выдержали - не отвалились, чем незнакомец был вполне удовлетворен.
- Встань, девочка! - приказал он.
Сначала я вскочила.(пусть думают, что покладистая), потом обрадовалась, что меня в кои-то веки назвали девочкой, а не мальчиком, и только в последнюю очередь сообразила, что я поняла его слова. Странно… Я еще раз прокрутила в голове фразу «Встань, девочка!» и поняла, что я полная дура. Он ведь произнес ее на классическом эльфийском, а этот язык я хоть с горем пополам, но понимала. Дело в том, что добрая половина заклинаний была написана именно на нем. Заклинания я запоминала плохо, а вот язык в голове немного отложился.
- Добрый день, - произнесла я, решив быть вежливой до конца.
- И тебе тоже, - откликнулся незнакомец, продолжая разглядывать сквозь ночную рубашку мою костлявую фигурку. - Повернись спиной.
- Зачем? - поинтересовалась я, покладисто поворачиваясь.
- Надо, - отрезал он и поджал губы.
Вот и поговорили. Сначала мне показалось, что оба они - и Роледо, и незнакомец - рады, что мы нашли-таки общий язык в самом прямом смысле слова. То есть беседы глухонемых идиотов больше не будет. Но сейчас вдруг возникло странное ощущение, что этот тип в плаще брезгует со мной разговаривать. Желание быть вежливой и покладистой сразу улетучилось.
- Подпрыгни, - велел незнакомец.
- А ламбаду тебе не станцевать? Или, может, на руках походить?
- А можешь? - заинтересовался он.
- Нет, могу только… - я хотела сказать, что могу легко залепить ему фаерболом промеж рогов, но слишком поздно вспомнила, что в эльфийском нет слова «фаербол», а как будет «рога», я просто не помню. И вообще, лучше пока держать в тайне умение колдовать. Мало ли что…
- Так что ты можешь?
- А вам зачем?
- Надо!
Тут Роледо, который все это время сидел с улыбкой до ушей, не выдержал и тронул незнакомца за локоть.
- Что еще? - отозвался плащеносец, но тут же спохватился и перешел на язык, который я вынужденно слушала всю ночь. Видимо, насчет общего языка я поторопилась: старик ничего не соображал в эльфийском. Интересно, это нормально? Может, стоило сделать вид, что я антиполиглот? Ну ладно, теперь уже ничего не вернешь, придется выкручиваться так. Знать бы еще, куда я так опрометчиво вляпалась…
Я присела на краешек кровати и, наплевав на приличия, начала переодеваться. В длиннющей ночнушке я чувствовала себе неуютно, да и босиком ходить уже надоело. Как только на мне оказались шорты, крыс залез в карман и свернулся там в компактный комочек - прямо как Глюк.
Какая-то умная мысль мелькнула в голове и тут же исчезла, оставив ощущение, что где-то я конкретно протормозила. Ладно, надо будет - вспомнится, а сейчас необходимо все-таки выяснить, что здесь происходит.
Я встала и подошла поближе к разговаривающим. Как говорится, кто не рискует - тот не пьет шампанского. Не люблю шампанское, да оно мне и по возрасту не положено… ну и пусть!
- Так объяснит мне кто-нибудь, что здесь происходит, или нет? Если нет, то я ухожу! - Я развернулась к дверям и уже действительно собралась идти, как вдруг рука незнакомца сжала мне плечо.
- Успокойся, девочка, ты все поймешь в свое время. Но информация за информацию - сначала ты должна будешь ответить на несколько моих вопросов. Согласна?
- Согласна, - буркнула я, плюхаясь обратно на кровать. - Тем более что выбора у меня, кажется, нет.
- Выбора нет, за дверью охрана, и на выходе из поместья тоже охрана. Поэтому не будем задерживать нашего уважаемого господина Роледо долгими препирательствами. Ведь не будем?
- Не будем, - кивнула я, решив про себя, что мне в этом доме нравится все меньше и меньше, но идти все равно больше некуда.
- Тогда первый вопрос: как тебя зовут? - Прозвучало это почему-то так, как будто он решил выведать у меня величайшую военную тайну всех времен и народов. Я сразу почувствовала себя отважной партизанкой на допросе.
- Меня зовут Марго, - гордо ответила я.
- Сколько тебе лет? - так же серьезно вопросил плащеносец.
Мне было пятнадцать, выглядела я от силы на тринадцать, давали мне обычно одиннадцать, поэтому я без колебаний соврала, что мне девять.
- Врешь, - констатировал незнакомец.
- Ладно, десять, - покорно согласилась я. Все равно дальше десяти я по-эльфийски считать не умела.
- Вот так-то лучше. Ты человек?
- Да, а что, не видно?
- Ну судя по форме ушей и строению тела, ты больше похожа на юную эльфийку. Да и говоришь по-эльфийски очень хорошо.
- Вы тоже хорошо говорите по-эльфийски, но это ведь не значит, что вы - эльф, - заметила я.
И тут незнакомец все-таки откинул с головы капюшон. И я увидела заостренные уши, нахально выглядывающие из-под длинных светлых волос. Вот дернуло же меня за язык такое ляпнуть!
- Но я-то действительно эльф, и для меня это родной язык. А вот кто ты, не знающая языка крупнейшей страны на побережье? Господин Роледо предположил даже, что ты олла. - (Старик, услышав свое имя, радостно закивал.) - Но я-то в сказки не верю. Откуда ты взялась, девочка?
Я впала в легкий ступор. С одной стороны, я отвечаю на его вопросы, а потом он отвечает на мои, и вроде все честно. Но просто так взять и рассказать правду о моем появлении в этом мире первому встречному… Ладно, пусть не первому, а второму… Нет, этого я делать не собиралась. Один из первых пунктов Кодекса Чести Ведьм гласил, что «тому, кто с силой магической совладать не может, тому и знать о ней не должно». Кодекс, правда, уже лет двести не редактировался, а я и вовсе, по малолетству, имела полное право плевать на него с высокой горочки, но что-то умное в этой фразе было. И я, припомнив все видимые мною мыльные оперы, нагло заявила:
- Не помню.
- В смысле? - не понял эльф. - Ты что, не помнишь, откуда взялась?
- Не помню, - подтвердила я. - Вот очнулась ночью на мостовой, голова болит и ничего о себе не помню. Совершенно ничегошеньки. Только имя.
- Я, конечно, слышал, что такое бывает от ударов по голове… - Мой собеседник, кажется, смутился.
- Вот именно так оно и бывает! Кстати, а вы случайно не знаете, что у меня там еще с головой, если ее даже забинтовали?
И тут эльф расхохотался. Хохотал он долго, раскатисто, совершенно не замечая, что я смотрю на него, как на буйно помешанного идиота. А отсмеявшись, поспешил перевести наш разговор старику. Роледо выслушал плащеносца и тоже зашелся в приступе смеха.
Интересно, что такого веселого я сказала? Или это тоже страшная тайна?
Но хохот оборвался так же резко, как и начался. Эльф обхватил руками мои плечи, развернул к себе лицом и заглянул в глаза.
- Тебе, наверно, интересно, что так рассмешило нас с почтенным господином Роледо?
- Ага, прямо умираю от любопытства! - Какие шутки? В этот раз я говорила совершенно серьезно.
- Выслушай меня внимательно, девочка. Приглашенный нами лекарь действительно осмотрел твою голову, но нашел только синяки и ссадины. То есть ничего, что следовало бы перевязать.
- А что же тогда… - Моя рука сама собой метнулась к повязке. Почему-то представилось, что, пока я спала, мне в мозг запустили «жучок» пли еще какую-нибудь пакость такого рода. Но, кажется, я видела слишком много фантастических фильмов.
- Пока ты была без сознания - (Ага, так значит, все-таки не спала, а была без сознания? Надолго же я вырубилась!), - мы с господином Роледо решили, что отныне ты обязана ему жизнью. А значит, твоя жизнь в некотором роде принадлежит ему. А придя к такому выводу, мы поспешили… хм… официально задокументировать этот факт.
- А при чем тут моя голова? - Я еще не до конца понимала, что произошло, но чувствовала подвох. И большой.
- Сними повязку, девочка, - посоветовал эльф, даже не пытаясь скрыть усмешку.
Я подлетела к зеркалу и рванула с головы бинты. То есть не бинты даже, а полоски тонкой ткани… Впрочем, какая разница! Ткань отходила легко, на ней не было ни малейшего следа запекшейся крови, и это почему-то пугало.
Под последним слоем ткани оказался ватный тампон, пропитанный какой-то мазью и прилипший аккурат ко лбу под челкой. Я отлепила его и зажмурилась, в самый последний момент догадавшись, что означает «твоя жизнь принадлежит ему». Я теперь была собственностью старого Роледо. Его вещью. Его рабом. И как у всякого раба… Эх, зря я все-таки смотрела так много фантастики…
Я открыла глаза и уставилась на свое зеркальное отражение. Посреди лба у отражения находилась не успевшая еще зажить татуировка - полумесяц, перевернутый набок так, что напоминал чашу.
Паники не последовало. Сначала вспомнился вездесущий Гарри Поттер, у которого тоже что-то было нарисовано на лбу, потом песенка группы «Корни», про то как «…ее изумрудные брови колосятся под знаком луны».
А потом я села на пол рядом с зеркалом и уставилась в потолок, пытаясь заставить политься назад набежавшие слезы. Слезы обратно в глаза течь не хотели, упрямо скатываясь по щекам прямо в рот. Я слизывала их не задумываясь.
Меня заклеймили. Я стала рабыней какого-то психованного старика. Да еще этот эльф тут, как живая насмешка над моими ушами… Вот говорила же я, что просто так никто девчонок с улицы не подбирает…
Слезы закончились неожиданно быстро. Я вытерла их остатки рукавом футболки и повернулась к эльфу.
- Но вы-то никаких прав на меня не предъявляете?
- Нет.
- Тогда зачем вы здесь?
- Я нотариус. Я официально зарегистрировал тот факт, что отныне некая Марго, десяти лет от роду, вероятнее всего эльф с примесью человеческой крови, является собственностью господина Роледо и поступает в его полное владение.
- И что теперь со мной будет?

Предыдущая страница 2 Следующая страница


3 Екатерина Шашкова

- Если вдруг найдется кто-то, кто сможет официально подтвердить твое свободное происхождение, то тебя, возможно, отпустят. Если же нет, ты останешься рабыней на всю жизнь. Впрочем, Роледо ты не нужна. Скорее всего, он перепродаст тебя кому-нибудь из других уважаемых господ. Из тех, которым нравятся молоденькие девочки. А особенно эльфийки… Ну ты ведь меня понимаешь?
Я понимала. Слишком хорошо понимала, что извращенцы есть везде. И что бежать мне некуда. Вот ведь угораздило-то! То бандиты из-за меня дерутся, то я рабыней становлюсь. Все не как у людей! Может, я действительно не человек? А кто тогда?
И тут я с удивлением осознала, что совсем не боюсь. Причем в этот раз действительно не боюсь. Тупое ощущение того, что все закончится хорошо, нахлынуло стремительно и захлестнуло с головой.
- Господин нотариус, не будете ли вы так любезны перевести господину Роледо следующие слова? - Эльф торопливо кивнул, и я продолжила: - Я являюсь свободным человеком и никто не имеет права навязывать мне свою волю. Но в данный момент меня вполне устраивает пребывание в этом доме, а поэтому я прошу проводить меня в столовую и подать обед. Если же у меня после этого возникнут еще какие-нибудь пожелания, то я незамедлительно сообщу о них глубокоуважаемому господину Роледо.
По мере того как я говорила, лицо эльфа вытягивалось все больше и больше. Он ожидал от малолетней девчонки чего угодно, только не этого. Ну что поделаешь, не сообщать же им теперь, что «некая Марго десяти лет от роду» не считает себя официально принадлежащей господину Роледо как минимум по причине того, что ей уже пятнадцать лет.
Если старик действительно собирается меня перепродать, то пока ничего не угрожает - он не станет портить товар. А «товар» тем временем поизображает повиновение и послушание. И, естественно, сбежит при первой же возможности. Но сначала надо как следует поесть и разобраться в общей геополитической обстановке мира, куда меня забросило. Ой, что это я такими умными словами заговорила? Не иначе как от голода!

Роледо жил в огромном четырехэтажном доме, что, по здешним меркам, было чуть ли не верхом роскоши. Помимо него в доме жили еще слуги (как рабы, так и наемные работники), которые следили за порядком, за сторожевыми собаками и друг за другом. А еще обита-лище старика было просто напичкано охраной. Два-три бугая в доспехах стояли в каждом коридорном ответвлении, и еще дна десятка гуляли во дворе.
Это я узнала всего за несколько минут, пока шла от комнаты до столовой. Первое время (да и последующее тоже) я занималась исключительно тем, что улыбалась всем подряд, радовалась всему, что видела, и ни одного дурного слова не сказала о Роледо. По-моему, такой жизнерадостной рабыни дом еще не видел. Я вела себя как полная идиотка, зато результат не замедлил сказаться.
Меня накормили и напоили. Разрешили накормить и напоить крыса. Притащили ворох красивых платьев и очень удивились, когда я предпочла остаться в своем рванье. Позволили свободно передвигаться в пределах третьего этажа, где находилась моя комната. Дали ключ от библиотеки, в которую уже несколько лет никто не заглядывал.
Библиотеку я за полдня перевернула вверх дном, изучая по нескольку книг одновременно и впитывая всю информацию, которую удавалось добыть. Самой удачной находкой оказался сборник географических карт. Я по-прежнему даже не представляла, где нахожусь, но эльф говорил что-то про побережье. Про крупнейшую страну на побережье. Эх, знать бы еще, побережье чего он имел в виду…
Наибольшее количество карт изображало страну под названием Предония. Она действительно была заметно крупнее остальных и находилась на берегу какого-то моря, из чего я сделала вывод, что вот тут и нахожусь. Предония условно делилась на две части: эльфийскую (прибрежную и западную) и человеческую (соответственно континентальную и восточную). На человеческой половине было два крупных города (Тангар и Релта), а также несколько десятков городков и поселений поменьше. Дом Роледо мог находиться в любом из них. А если я не угадала с Предонией, то вообще где угодно. Я резко захлопнула сборник.
Легче не стало.
Поколебавшись, я все же выдрала одну из карт и запихнула в карман - пусть лежит, может, пригодится. Попутно удивилась тому, что из карманов ничего не забрали. Сохранилось все мое барахло плюс метательный нож, так непродуманно брошенный в меня одним из ночных грабителей. Да еще крыс.
Крыс… Все-таки что-то он мне напоминал… или кого-то… Да нет, глюки! Глюки? Глюк???
Я вытащила грызуна из кармана и поставила на иол. Он не убегал, только внимательно смотрел на меня бусинками круглых глаз.
- Глюк, это случайно не ты в крыса глюканулся? - Разговаривая с животным, я чувствовала себя полной идиоткой. Ровно до того момента, когда крыс начал энергично кивать.
- Ты что, превратился прямо в процессе перемещения?
Еще одна серия кивков и укоризненный взгляд. Мол, какая ты, Маргоша, недогадливая.
- А ты… - Вопрос дался почему-то с большим трудом, но я сумела его произнести и даже не разревелась. - Ты случайно не знаешь, куда делась Ксанка?
Глюк замотал головой из стороны в сторону.
- И что нам теперь делать?
Крыс пожал плечами. Не знаю, как ему это удалось, но, честное слово, он это сделал. И вздохнул.
- Ладно, лезь в карман, будем выбираться отсюда. Не знаю как, но будем. Что еще?
Дверь резко распахнулась, и в библиотеку ворвался сияющий Роледо, выкрикивая что-то жизнерадостное. Переводчик не потребовался, я и так все поняла. На мою скромную особу нашелся покупатель.
Новость радости не прибавила.
Раньше я наивно думала, что переполох - это когда Ксанка просыпается в десять утра и вспоминает, что час назад начался экзамен, но не помнит какой. Тогда она начинает метаться по квартире в поисках отксерокопированных у одногруппников конспектов, периодически наступая на Глюка, который в такие моменты почему-то всегда путается под ногами. От Ксанкиных воплей и метаний просыпается мама и медленно соображает, что рабочий день начинается в восемь. И начинает ругаться с папой, потому что он ее не разбудил. Папа, не открывая глаз, некоторое время сонно отмахивается от мамы, потом вспоминает, что ему ведь тоже на работу, и начинает лениво передвигаться по квартире в поисках носков. Носки находит в духовке, причем выясняется, что Ксанка - сделала из них закладку для конспектов. Вещи расходятся по владельцам, все громко радуются, пока Ксанка не начинает соображать, что это не тот конспект. А папа вдруг понимает, что носки, которые он держит в руках, дырявые и женские. И все начинается по новой.
А мама в это время носится по кухне, пытаясь организовать семейный завтрак из вчерашней манной каши, остатков заморской баклажанной икры и четвертинки черного хлеба, уже немного позеленевшего с одной стороны, но все равно вполне съедобного. Затем на кухню вваливается папа в ботинках на босу ногу и громогласно требует кофе. Кофе ему дают, но без сахара, а он хочет черный с сахаром. Сахар обнаруживается в банке из-под чипсов «Принглс», на которую какой-то умник приклеил бумажку с надписью «соль». А Ксанка, доедая третий бутерброд с икрой, заявляет, что ей перед экзаменом кусок в горло не лезет. Тогда мама, роняя свой бутерброд на Глюка, кричит, что ночью надо было к экзамену готовиться, а не в «Warcraft» резаться, но моя сестра не отступает и упрямо доказывает, что это был не «Warcraft», a «Vampire - The Masquerade»…
И тогда в кухню вваливаюсь разбуженная я и заявляю: «Народ, а чего это вы все в такую рань встали? Сегодня же воскресенье!»
Ну так вот, думая, что большего переполоха на свете не бывает, я жестоко ошибалась. Катавасия, которая началась в доме Роледо в связи с известием о прибытии клиента, нашей уютной квартирке и не снилась. Старик подпрыгивал и верещал невразумительное, слуги изображали молекулярную диффузию (в смысле носились по коридорам, периодически сталкиваясь друг с другом лбами и налетая на стены), собаки выли и скулили, охранники спешно начищали доспехи и приводили небритые физиономии в надлежащий вид.
А посреди океана звуков, движений и эмоций стояли два гранитных монумента: я и эльф-нотариус. Эльф следил за мной (как бы не убежала или чего не выкинула), я следила за эльфом (вдруг скажет или сделает что-то важное. Или проникнется необъяснимым состраданием к соплеменнице. Я-то его соплеменником не считала, но зато он все еще думал, что эльфийского во мне больше, чем человеческого).
И вот покупатель наконец-то явился. Где-то во дворе заржали лошади, и на их ржание сразу же откликнулись собаки, слуги разом замерли, словно пытались изобразить непонятную скульптурную группу. На мой субъективный взгляд, среди этих живых изваяний не хватало только пресловутой девушки с веслом. Зато имелись в наличии старуха с метлой, мужик с чайником, парень без ничего и другие занимательные личности. В обрамлении таких произведений искусства я и эльф уже не выглядели непоколебимыми памятниками терпению и стабильности.
Единственной живой фигурой во всем доме был Роледо. Он прыгал как бешеный электровеник, совершенно забыв о том, что в его годы такие телодвижения могут привести к внезапному инфаркту. Но, как говорится, не судьба. Инфаркт, на который я возлагала большие надежды, не свершился. Старик не поленился даже подлететь к дверям и собственноручно распахнуть их перед гостем. Или перед гостями, потому что покупатель явился не один.
Вначале вошли два обдоспешенных мордоворота с мечами на поясе и встали по бокам от двери. На их непроницаемых физиономиях было большими буквами написано желание прибить любого, кто двинется с места. Впрочем, никто и не думал двигаться. Телохранители внимательно оглядели присутствующих, после чего на территорию дома наконец-то вступили долгожданные покупатели. Именно вступили - гордо, как павлины в курятник, всем своим видом выражая глубокую неприязнь к окружающему.
Мне тоже не нравились ни этот дом, ни вечно улыбающийся Роледо, ни эльф со своей дурацкой усмешкой. Но вошедшие не понравились еще больше.
Их было трое: старикан, не уступавший по возрасту Роледо, зато втрое толще и напыщенней (он напоминал восточного султана из какого-то фильма), молодой парень, разряженный в одежду совершенно несочетающихся цветов (натуральный павлин), и склизкий тип неопределенного возраста с небольшим металлическим сундучком в руках.
Роледо заорал нечто приветственное и кинулся обниматься с «султаном». Тот хмуро стерпел объятия, но потом сразу же отстранился и что-то спросил. Роледо радостно закивал, обернулся и махнул мне рукой, приглашая подойти. Идти совершенно не хотелось, но пришлось - взгляды всех присутствующих были обращены на меня. Я чувствовала себя тортом, взявшим главный приз на кулинарной выставке. Тортом, который вот-вот съедят. Поэтому шла я исключительно медленно.
Роледо, не выдержав ожидания, подскочил сам, схватил за руку (опять за больную левую, зараза!) и потащил к гостям. Я уговаривала себя не сопротивляться и улыбаться. Получалось как-то не очень.
- Не бойся мне, милая. Я не очень есть ужас, - произнес «султан» по-эльфийски, но с ужасным акцентом. Наш нотариус раздраженно поморщился.
- Я не боюсь, - ответила я, с трудом выдавливая из себя очередную глупую улыбочку и мучительно соображая, что теперь делать.
Покупатель тоже надолго замолчал - или не знал, что еще сказать, или исчерпал запас известных ему эльфийских слов.
Роледо пару минут вслушивался в наше молчаливое сопение, потом не выдержал и взорвался восторженной речью о том, как же я хороша. В процессе этой речи он дергал меня за уши (достал уже!), заставлял вертеться во все стороны, демонстрировал гостям мои зубы (зубы как зубы: два с пломбами, один треснутый), хватал за руки и за ноги… попытался было ухватить за талию, но получил коленом в пах и, тихо постанывая, осел на пол.
Все собравшиеся дружно расхохотались (особенно старался эльф), а я смутилась. Ну не собиралась я бить старика, просто инстинкт самосохранения включился в самый неподходящий момент.
«Павлин» что-то быстро зашептал на ухо «султану». Тот приосанился и произнес на своем кошмарном эльфийском:
- Мой сын моего сына… правиться этот милая с ухом девочка…
- В каком смысле «милая с ухом»? - не поняла я.
- Э-э-э… ты милая очень… и с ухом… с ухами… Как эльф, но не эльф! - он явно обрадовался тому, что смог выговорить столько слов сразу. Я только еще раз улыбнулась. Ну пусть будет «милая ушастая девочка», если ему так хочется. Все равно ведь убегу. - И он, сын сына, хочет… чтобы быть его девочка… не родная жена…
Да я и без его корявых объяснений уже давно все поняла: его внук, тот самый «павлин», хочет молоденькую девчонку. Лучше эльфийку. Лучше симпатичную. Но жениться на ней конечно же не будет. Чего же тут непонятного? Неясно другое - зачем они все это мне объясняют. Или у них тут такое человечное отношение к рабам? Типа вон мы все какие белые и пушистые. Только вот белые не значит добрые, это давно известный факт.
В общем, процедура покупки меня закончилась очень быстро, и воспоминания от нее остались какие-то путаные. «Султан» и Роледо споро договорились о цене, скользкий тип открыл сундучок и отсчитал монеты, которые отдал почему-то эльфу. С эльфом же на пару он долго изучал какую-то бумагу, споря до хрипоты, но ко мне это, кажется, уже не относилось. Роледо обнял меня на прощание (он уже не сердился за непроизвольный удар ниже пояса), потом стиснул в объятиях моего нового хозяина, попытался даже повиснуть на шее у «павлина», но тот так резко отпрыгнул в сторону, что чуть не сбил импровизированную скульптуру под условным названием «девушка в чепчике и с подносом, застывшая на одной ноге и боящаяся пошевелиться». До девушки он, кажется, даже не дотронулся, но она все равно опасно зашаталась, взмахнула руками и грохнулась на пол. Поднос приземлился на секунду позднее, и почему-то на «павлина».
Парень опять шарахнулся в сторону (уже в другую) и сбил еще пару слуг. Прихожая заполнилась звуком разбивающейся посуды и проливающейся воды. Роледо испустил странный переливчатый вопль и схватился за голову. «Султан» дал внуку крепкую затрещину и резко развернулся в направлении выхода. Телохранители молча распахнули перед ним двери и изобразили на бандитских рожах вежливое ожидание.
Я обернулась на эльфа (почему-то во всем этом бардаке он казался мне единственным психически нормальным существом). «Иди вперед», - шепнул он одними губами. И я пошла. И уже почти вышла, но тут «павлин», раздраженный дедовской затрещиной, решил проявить себя хоть в чем-нибудь. Проявил не очень оригинально - ущипнул меня за… хм… ягодичную мышцу. Я к тому времени уже твердо решила в любой ситуации изображать глуповатую улыбку и на подобные провокации не поддаваться, но Глюк-то этого не знал. И в самый пикантный момент крыс высунулся из кармана и цапнул «павлина» за палец.
Парень заорал, как будто увидел безумного стоматолога с неисправной бормашиной, и бросился под защиту деда. Охранники выхватили мечи и совсем недружелюбно уставились на меня. Роледо выдал длинную фразу, сплошь состоящую из местного мата (кажется, его я уже освоила), и бессильно опустился на пол. Слуги быстренько ожили и разбежались как можно дальше от места происшествия, чтобы потом с пеной у рта доказывать хозяину, что их там не стояло. Эльф уткнулся лицом в ладони, скрывая от окружающих приступы безудержного смеха. Глюк понял, что натворил что-то не то, и забился поглубже в карман.
А я побежала - благо двери были открыты, а собаки во дворе привязаны.
Вдогонку мне полетели крики на двух языках (особенно старался «павлин»), но я уже набрала скорость и теперь неслась по улице, мучительно соображая, куда бы свернуть. Это уже становилось вредной привычкой - убегать ото всех, при этом не зная, куда бежать. И вообще все события последних суток напоминали дешевую компьютерную игрушку с невразумительным квестом и без перевода. А еще очень хотелось есть (ну куда в меня столько лезет?), найти Ксанку, и домой. Почему-то именно в таком порядке.
Смеркалось, прохожих на улицах было немного, и на бегущую меня никто особого внимания не обращал. Сзади загрохотали копыта. Я обернулась через плечо и поняла, что можно сразу останавливаться - в этот раз меня догоняли верхом. Разношерстная толпа преследователей включала и охранников Роледо, и самого Роледо, и телохранителей «султана», и даже эльфа. Зато в этот раз ножи в меня не летели, и это обнадеживало.
Останавливаться я, конечно, и не подумала, резко сворачивая в какую-то подворотню. Просто теперь приходилось выбирать самые узкие улочки и низенькие арки, чтобы замедлить продвижение лошадей. Богатый квартал закончился, я снова попала в местные трущобы и, кажется, опять туда, где блуждала ночью. Правда, и тогда и сейчас я была меньше всего озабочена запоминанием дороги, но все-таки… Мои подозрения укрепились, едва я выбежала на ту самую улицу, где из-за меня чуть не подрались бандиты. А еще через сотню метров я наткнулась и на них самих.
Вся банда сидела на крыльце сгоревшего дома и грызла одно яблоко на всех. При виде меня, пробегающей мимо на скорости хорошего истребителя, половина чуть с крыльца не попадала. Кьяло так и вовсе вскочил, и именно поэтому первый заметил моих преследователей. А потом бандиты, которые еще вчера кидались ножами, сделали совершенно неожиданную вещь: бросились наперерез всадникам. Как их там не смели лошадьми - ума не приложу, но некоторое время я слышала за спиной только раздраженные выкрики и отрывистое ржание. Мелькнула дурацкая мысль, что когда-нибудь надо будет вернуться и поблагодарить за помощь местных «джентльменов удачи». Когда-нибудь потом, лет через несколько… если к тому времени все еще буду жива…
Мне хватило времени, чтобы оторваться от погони и, поплутав по закоулкам, выйти к городской стене. Как это получилось - ума не приложу. Возможно, им просто надоело гоняться по всему городу за малолеткой. Или они отстали, сбившись со следа на одном из многочисленных перекрестков. Какая, если честно, разница?
Я прошла вдоль стены почти до ворот, но еще издалека заметила, что они уже закрыты. Наверно ночью проход в город запрещен. И выход из города тоже. Хотя… Сама стена была не такой уж высокой, а в некоторых местах еще и здорово раскрошилась от старости, поэтому перелезть через нее большого труда не составило бы…
И вот, как всегда, вмешалось это дурацкое «бы».
На стену я залезла без проблем, даже посидела на ней некоторое время, любуясь закатом. А потом догадалась посмотреть вниз. И поняла, что если уж человеку не везет, так не везет крупно и во всем - под стеной плескалась вода.
Нет, никакого рва с крокодилами там не было, просто я умудрилась влезть на стену как раз в том месте, где к ней вплотную примыкала река. Не широкая и не очень глубокая, но все-таки река. Плавать я умела, но только в направлении дна, то есть в стиле ржавого топора. Кто же знал, что оно (то бишь умение плавать) когда-нибудь пригодится. Летать без подручных средств типа метлы я никогда не пробовала, и что-то упрямо подсказывало: не получится - не моя стихия. А какое еще заклинание могло помочь в моем случае? Разве что суперсредство от глупости и невезения, но такое пока что не изобрели.
Я вытащила из кармана Глюка и подняла его так, чтобы он оказался на уровне моих глаз.
- И зачем ты укусил этого самовлюбленного кретина?
Крыс беспомощно задергал лапками и пискнул. Оказалось, я его чуть не задушила. Пришлось срочно ослабить дружеские объятия.
- И что теперь делать будем?
Вопрос был чисто риторический, ответа не требовал по определению, но Глюк что-то запищал и мотнул головою в сторону города.
- Нет, туда я не пойду, даже не проси. Меня там не любят, не ценят и вообще… - Я потерла татуировку на лбу и не стала уточнять, что имелось в виду под «вообще».
Крыс головой мотать перестал. Теперь он просто косился на город, буйно жестикулируя хвостом и грозно топорща усы.
- Дружок, у тебя что, косоглазие на старости лет разыгралось? Или маразм начался от многочисленных потрясений на нервной почве? Сказано тебе: обратно не пойду!
Глюк смерил меня презрительным взглядом и отвернулся. Но уже через мгновение не выдержал, повернулся обратно и взвизгнул так, что уши заложило. А я с некоторых пор начала очень трепетно относиться к своим ушам, поэтому без церемоний схватила крыса за шкирку и запихнула в карман, чтоб заткнулся.
Наступила тишина, а вместе с ней пришло и смутное ощущение тревоги. Все же Глюк полным дураком не был (особенно если учесть, что до восьмого класса он решал за меня задачки по математике) и просто так паниковать бы не начал. Зачем же ему понадобилось в город?
Я повернула голову и мысленно провела линию до того места, куда так упрямо пялился крыс.
И почувствовала себя полной дурой.
Потому что пока я торчала на стене, изучала закат и переругивалась с Глюком, меня взяли на прицел два арбалетчика и один лучник. Рядом стоял почти полный набор знакомого населения безымянного города: Роледо, эльф (опять с ног до головы в плаще), «султан» с внуком, скользкий тип с сундучком и, естественно, охранники с мечами.
- Спускайся, Марго, - приказал эльф, впервые обратившись ко мне по имени.
Но я только вздохнула и покачала головой. Вот если бы он попросил по-хорошему, да еще и «пожалуйста» прибавил, тогда, возможно, я поступила бы как умный взрослый человек… Но приказной тон всегда вызывал во мне стойкую антипатию и желание поступать по-своему.
- Убьют ведь, дура.
- Сам такой! - Ну все, я только что подписала себе смертный приговор через расстрел.
Нотариус что-то сказал Роледо и «султану», те слаженно кивнули. Я почти физически почувствовала, как напряглись стрелки. Еще секунда, и будет вместо одной малолетней магички новенький дуршлаг.
- Последний раз говорю: слезай оттуда, хоть жива останешься.
Хоть жива, говорите? А может, чуть жива? Видела я в кино, что с провинившимися рабами делают. Спасибо за предложение, господа, но на себе проверять правдивость фильмов как-то не хотелось.
Роледо махнул рукой в универсальном для всех миров жесте, означавшем «Делайте с ней что хотите, а я умываю руки. Тем более что она мне больше не принадлежит». «Султан» покосился на внука, тот радостно осклабился и кивнул. Эльф отвернулся.
- Атас! - завопила я и солдатиком прыгнула в воду, совершенно забыв набрать в легкие побольше кислорода. Два болта и одна стрела вхолостую прошили воздух. С громким плеском я хлюпнулась в речку, пытаясь сообразить, что же нужно такого сделать, чтоб поплыть. Эх, раньше надо было думать, когда на стене стояла. Никакого чувства самосохранения!
И, испустив пару тихих бульков, я ушла на дно быстрее, чем собачка Му-Му в одноименной книжке.

Красивая рыжеволосая женщина ворвалась в квартиру прямо сквозь запертую дверь и нерешительно застыла на пороге. Внутри царила неестественная тишина, даже холодильник не жужжал.
- Девочки, мы вернулись! - крикнула женщина и сама удивилась, как громко прозвучал ее голос в пустой квартире. - Девчонки, вы где? Коля…
Входная дверь тихо скрипнула и пропустила в коридор мужчину, нервно вертящего на пальце связку ключей.
- Ну что?
- Коль, их тут нет. Их нигде нет! Куда они могли подеваться?
- Да успокойся ты. Ну может, погулять пошли или в гости к кому… - Мужчина пытался говорить уверенно, но дрожь в голосе выдавала его чувства с потрохами.
- В какие гости? Ты сам понимаешь, что говоришь? Ночь на носу, а дома ни записки, ни детей, ни Глюка! Я точно знаю - с ними что-то случилось! Если бы мы только не полетели на этот дурацкий шабаш… Ну как мы могли оставить их одних?
- Прекрати истерику! Сколько раз оставляли, и всегда все было нормально. Найдем мы их. Сейчас всех обзвоним, все наши будут искать. А потом выяснится, что они просто загуляли в каком-нибудь клубе. А ты паникуешь…
- Я паникую? Нет, ты не отворачивайся, ты в глаза мне смотри. И отвечай: я паникую??? Да, я паникую!!! Не молчи! Ну скажи хоть что-нибудь! Ну хоть дурой истеричной меня назови…
Красивая рыжеволосая женщина села на пол рядом с дверью и закрыла ладонями лицо. Сил уже не было ни на что, даже на слезы. Мужчина присел рядом, прижал к себе, погладил рукой по волосам:
- Тань, ну не реви. Найдем мы их, слышишь? Я тебе обещаю, что мы их найдем. Веришь?
- Верю… А если не найдем?
- А вот это ты уже ерунду несешь. Как это не найдем? Еще как найдем, должны же они где-то быть!
- Коль… ты не понимаешь… Я их не чувствую…

Глава 4
ЭЛЬФИЙСКОЕ СЧАСТЬЕ

Как выяснилось, научиться плавать при хорошем стимуле можно очень быстро. Не успела я коснуться дна и подумать, что смерть придет ко мне не в черном балахоне и с косой, а в гидрокостюме и с аквалангом, как почувствовала, что начинаю всплывать. При этом я прекрасно понимала: как только моя бестолковая голова покажется на поверхности, ее сразу же начнут использовать в качестве мишени.
Пришлось уцепиться руками за водоросли и ползти по дну, изображая сумасшедшую каракатицу. Направление движения я представляла себе очень смутно, глаза открыть боялась, а легкие уже настоятельно требовали новой порции кислорода, но я упрямо тащилась куда-то в неизвестность. В идеале хотелось попасть на другой берег, но пока что я угодила только в полосу более быстрого течения. Теперь вода настырно подталкивала в спину. Ползти стало легче, но появилось глупое ощущение, что меня сносит куда-то не туда.
Еще пара рывков по дну, и я поняла, что или всплыву прямо сейчас, или потом на берег вынесет труп. Руки разжались сами собой, я быстро вынырнула на поверхность (река действительно была совсем мелкая), глотнула воздуха и сразу же нырнула обратно. Потом очень вовремя вспомнила, что в кармане сидит Глюк и что ему кислорода не досталось. Упс, как говорит в подобных случаях одна моя знакомая. Я вытащила зверька, хотела чуть-чуть приподнять его над водой, но тут моя многострадальная голова врезалась во что-то большое и твердое. Еще один упс! Кажется, это был подводный камень.
Если бы дело происходило на суше, то я написала бы, что у меня из глаз посыпались искры. Ладно, не буду врать - искр не было, звездочек тоже. Не было даже веселых карасиков, танцующих кадриль. Просто я на мгновение потеряла контроль над собой и щедро хлебнула речной воды. Кажется, вместе с какой-то рыбкой. Попыталась выплюнуть непрошеную гостью обратно, закашлялась, разжала руки и снова начала всплывать. Но почему-то опять впаялась во что-то головой, потеряла Глюка, прикусила язык, окончательно запуталась в окружающей действительности… и вдруг с удивлением обнаружила, что могу спокойно дышать.
Что за фигня?
Я резко распахнула глаза и все встало на свои места. Все, кроме меня - я осталась сидеть в зарослях камыша на берегу пригородной реки. Что характерно - на том самом берегу, куда так стремилась попасть. В мою футболку вцепился мокрый крыс, в волосах запутались во доросли, на лбу стало как минимум одной ссадиной больше, но и большего счастья я не испытывала уже давно.
Свобода! Я свободна! Наконец-то никто за мной не гонится, никто ничего не требует, не надо никому ничего доказывать и с трудом вспоминать путаную эльфийскую речь! А надо… Хм… Очень хотелось бы поужинать. А потом выспаться и позавтракать. Желательно бы еще иметь гарантированную возможность пообедать, но это уже верх наглости. Сейчас меня вполне устроил бы обычный бутерброд с колбасой. Лучше два. Можно три, но я же не обжора!
После таких мыслей я почувствовала себя вечно голодным хоббитом. Неужели даже в такой ситуации полной неопределенности я в первую очередь думаю о еде? Ответ был очевиден: да! Я никогда не умела соображать на пустой желудок. А вот с хот-догом в одной руке и гамбургером в другой - это уже нормально. Впрочем, от тарелочки пельменей я бы сейчас тоже не отказалась…
Я так размечталась, что действительно учуяла запах еды. Показалось, что ли? Я встала с насиженного места и принюхалась. Действительно, пахло шашлыком, и еще как! Глюк восторженно пискнул, спрыгнул с футболки в траву и куда-то удрал. Подозреваю, что поближе к источнику запаха. И мне ничего не оставалось, кроме как последовать за ним.
Прежде чем вылезти из зарослей, я внимательно осмотрелась и прислушалась. Но нет, вроде бы все было тихо и спокойно, никто не бегал по городской стене с воплями «Где эта девка?», никто не стрелял… Только тишина, аромат костра, жареного мяса да полная луна над головой. Романтика!
Спустя несколько шагов я наконец-то поняла, откуда шел запах. Люди, которые не успели пройти засветло через городские ворота, устроили стоянку прямо перед ними, и сейчас там полным ходом шла веселая походная жизнь. По деревьям плясали отсветы костров, доносились голоса и музыка, детский смех, взрослая ругань. Стук ложек по мискам…
Я плюнула на осторожность и подошла поближе, одновременно пытаясь закрыть челкой клеймо на лбу. Впрочем, уже стемнело, и шанс, что его заметят, был минимальным. Его и не заметили. А вот меня…
Не успела я приблизиться к крайнему костру, как кто-то схватил меня за руку (И опять все за ту же, левую! Ну никакого разнообразия!) и резко дернул в направлении ближайших кустов. Я попыталась взвизгнуть и вырваться, но держали крепко, а рот зажали при первой же попытке что-то сказать. Оставалось только тихо мычать и пинаться. Жаль, противник находился за спиной и приходилось действовать наобум.
- Да успокойся ты! - зашипел тихий мужской голос прямо мне в ухо. И, что характерно, зашипел по-эльфийски. - Я ничего тебе не сделаю. Отпущу, если пообещаешь молчать и не рыпаться. Обещаешь? Кивни, если согласен.
Я подумала и кивнула. Опять приняли за мальчишку. Слепые они тут все, что ли? Хотя были бы слепые, меня бы просто не заметили. И что им надо? Или он один? Впрочем, со мной явно хотели всего лишь поговорить. Но вот зачем было ради разговора в кусты утаскивать - это голодный мозг понимать отказывался. Впрочем, хватку неизвестный уже ослабил, а рот и вовсе отпустил. Но не успела я возмутиться, как мне грозным шепотом выдали монолог следующего содержания:
- Ты какого черта тут делаешь? Что, приключений захотел на ушастую голову? Так ведь найдешь же, за этим дело не станет. И как ты сюда попал? Родители в курсе? Или побежал счастья искать? Откуда только вы беретесь, идиоты малолетние? Только не говори, что тоже прятался среди товаров - я там все несколько раз проверил!
- Извините, а вы меня ни с кем не путаете? - Я наконец-то дождалась паузы и сумела вставить слово. Но реакция незнакомца оказалась почему-то совсем не такой, как я ожидала.
- А с кем я тебя должен путать? Или я тебя еще и знаю?.
- Нет, не знаете. Я вот вас первый раз вижу. Поэтому и не могу понять, в чем претензии, - честно ответила я.
На лице у мужчины отразилось глубокое сомнение в моей нормальности.
- В чем претензии? Эльфеныш, ты вообще понимаешь, где ты находишься? Если не очень, то я объясню! Ты стоишь у ворот Релты (Ага, значит, все-таки Релта!), самого крупного города в Предонии. Города, где каждый второй житель или купец, или торговец. А каждый первый - охрана каждого второго. Вполне логично, что в свете последних событий эльфов здесь на дух не переносят! (Каких еще событий? А вот с этого места поподробнее, пожалуйста!) И ты еще спрашиваешь, в чем мои претензии? Это я должен тебя спрашивать, на кой черт ты сюда приперся?!
И вот тут я поняла, что передо мной стоит человек, который знает, что здесь творится. И который сможет об этом рассказать. И тогда я сделала то, что всегда считала полнейшей глупостью - схватила его за руку и начала говорить очень быстро, пока еще не передумала:
- Послушайте, я понятия не имею, почему в Релте не любят эльфов. Я вообще не из этого мира. Меня забросило сюда случайно…
Я все говорила и говорила, а он внимательно слушал. Я рассказала ему все, что произошло со мной в этом мире. Доверилась совершенно незнакомому человеку. Наверно, мне просто необходимо было поделиться с кем-то всеми переживаниями. Так иногда бывает в поезде - когда абсолютно чужой человек начинает делиться с тобой тайнами и секретами своей биографии. Но я была не в поезде. И чем дольше говорила, тем больше понимала, что мой «случайный попутчик» не выйдет на следующей станции и не забудет к утру об этом разговоре.
Я мысленно называла себя несдержанной дурой и трусливой малолеткой, но остановиться уже не могла. Единственное, что успела, - немного подкорректировать рассказ, чтобы вышло так, что я вовсе не магичка, а обыкновенная жертва обстоятельств. Тем более что в некотором роде именно так оно и было.
Незнакомец слушал молча, но я чувствовала, что он мне верит. Странно. Если бы мне рассказали подобный бред, я бы отправила говорившего на обследование к психиатру. Наверно, это издержки современного воспитания, когда даже такие, как мы, уже почти не верят в чудеса. В магию - да, а вот в Деда Мороза, гадание на ромашках и ритуальное задувание свечек на торте - нет. А он, взрослый человек, выслушивал россказни ребенка…
Когда я закончила рассказ, то с удивлением обнаружила, что незнакомец уже несколько минут прижимает меня к себе и гладит рукой по мокрым растрепавшимся волосам. Он действительно жалел меня (а ведь я и сама-то уже перестала себя жалеть), он хотел мне помочь… Только не знал как…
- Ну и что мне с тобой делать, эльфеныш? Отпустить на все четыре стороны не могу - совесть загрызет, а оставить при себе не получится.
- Почему?
- Потому что мне очень надо попасть в Релту. А через ворота меня с тобой просто не пропустят.
- Почему?
- Да потому что эльфам на территорию города проход запрещен - это раз. А два - это то, что на тебе клеймо Роледо. А этот хмырь уже наверняка поставил на уши всю городскую стражу. Ты что, очень хочешь обратно к нему?
- Не-э-эт… - Я задумалась. Если эльфам нельзя находиться в городе, то почему для роледовского нотариуса сделано исключение? Или не сделано? Может, именно поэтому он все время ходил в этом дурацком плаще с капюшоном? Да, такая путаница не для моих голодных мозгов… - Извините, а можно…
- Что? - Мой собеседник насторожился. Я же просто подбирала слова, чтобы поточнее выразить свою мысль.
- Ну а там на костре у вас мясо жарится?
- Да, только оно уже давно дожарилось. Боюсь даже, что, пока мы тут разговариваем, его уже доедают.
- Жалко…
- Ты что, голодная? - Наконец-то до него дошло!
- Нет, я просто есть очень хочу.
- Ну так что же ты молчала? Пошли, найдем тебе что-нибудь. И одежду сухую, а то ты уже вся дрожишь.
Я прислушалась к ощущениям и поняла, что действительно дрожу. Ну правильно, на дворе ночь, а я мокрая, хоть выжимай, и в кроссовках хлюпает. Да еще и Глюк куда-то задевался.
Но кажется, я в первый раз за последнее время наткнулась на человека, который хочет мне помочь, ничего не требуя взамен. Неожиданно, конечно, но очень приятно. Пожалуй, я даже доживу до следующего утра.
И еще наемся до отвала!

До отвала не получилось - шашлык действительно сожрали без нас, а жалкие остатки подгоревшей гречки, размазанные по стенкам котла, только разожгли аппетит. Но такой вкусной гречки я еще никогда не ела!
Потом незнакомец (надо хоть спросить, как его зовут, а то даже неудобно) протянул мне рубашку и штаны, и я убежала за кусты переодеваться. Естественно, одежда оказалась мне велика, пришлось закатывать рукава и подворачивать штанины. Свои шмотки я развесила сохнуть на ветках, бросила рядом кроссовки и босиком почапала обратно, ойкая от каждой острой веточки. Видимо умение ходить без обуви не относилось к числу моих скрытых достоинств.
После этого мы уселись в стороне от костров и людей, под развесистым деревом. Незнакомец предложил вина, но я гордо отказалась, сообщив, что не пью. Он очень удивился и начал спрашивать о других моих привычках, о моем мире. О мире я рассказывала очень уклончиво, а вот о привычках охотно. Настолько охотно, что под конец даже испугалась, захочет ли он иметь дело с такой странной особой, как я. Но через полчаса болтовни я вспомнила, что надо побольше узнать о здешних порядках, и наши роли в диалоге поменялись местами.
- А почему эльфам нельзя в Релту?
- Запретили. В целях повышения безопасности жителей.
Я вспомнила ночных грабителей, стражников-взяточников и усмехнулась.
- А на самом деле?
- А на самом деле в ближайшем лесу засела какая-то банда, а может, даже и несколько. Жить никому не мешают, одиноких путников не трогают, но исправно грабят релтийские торговые караваны. Купцы ругаются и традиционно валят все на эльфов - мол, раз банда лесная, значит, без остроухих не обошлось. Так что эльфов в Релте не любят, а недавно и вовсе закрыли для них проход в город.
- А вдруг на караваны нападают вовсе не эльфы? Что тогда?
- А тогда ничего, потому что никому не интересно, кто на самом деле грабит торговцев. Народу нужно было показать обезьянку, в которую можно безбоязненно кидаться камнями, вот остроухих и приплели.
- Нашли козла отпущения, - пробормотала я, почему-то обидевшись за эльфов.
- Что?
- Неважно, это просто выражение такое… Означает примерно то же, что вы сказали про обезьянку.
Мой собеседник кивнул с умным видом, обломил с дерева сухую веточку и начал рисовать на земле козла. Козел вышел наглый и с огромными развесистыми ушами. Я подумала и изобразила рядом обезьяну. То есть хотела обезьяну, а получилось нечто среднее между амебой, глазастым чертиком и Глюком в момент смены облика. Что поделать, рисовать я никогда не умела, хоть и очень любила. Особенно дома на обоях…
Незнакомец внимательно рассмотрел мой шедевр и признал, что хомячок получился симпатичный, только вот рога явно лишние, да и хвост можно стереть. А я вспомнила, что, рассказывая ему о себе, так и не удосужилась спросить, как зовут его самого.
- Послушайте, а вы, собственно, кто?
- В смысле?
- В прямом! Я же о вас ничего не знаю, даже имени.
- Ну как видишь, я человек. Живу в Тангаре - это столица Предонии. Сюда приехал по делам, вместе с одним знакомым торговцем. Зовут меня Топиэр Рулипп айр Муллен, но не думаю, что это имя тебе о чем-то скажет.
- Да я его и не выговорю с первого раза! А покороче ничего нет? А то, чтобы к вам обратиться, мне нужно будет каждый раз эту непроизносимость по бумажке зачитывать.
Топиэр Рулипп-Дальше-Уже-Забыла окинул меня внимательным взглядом, коснулся рукой татуировки на лбу, вздохнул. Мне почему-то показалось, что сейчас он скажет что-нибудь неприятное, но обязательное для исполнения. Например, что никак мне его называть не придется, потому что утром он уйдет за городскую стену, а я останусь здесь.
- Учитывая вот этот миленький значок, скрыть который будет очень проблематично, - он обвел пальцем контур вытатуированного полумесяца, - придется тебе на людях называть меня Хозяином. А лучше и наедине тоже, чтоб привыкнуть. Люди, конечно, подумают, что ты моя любовница… не красней, именно так они и подумают, уж я-то знаю… но зато ни у кого не возникнет лишних вопросов. И еще тебе придется выучить наш язык, чтобы нормально общаться - далеко не все понимают эльфийский. Ну и всякие мелочи типа фамильных цветов… с этой ерундой мы разберемся потом, когда приедем ко мне… Затем я свяжусь с одним знакомым, и он организует мне встречу кое с кем из своих друзей… - (Я тупо кивала в такт словам, еще не веря в них до конца, но уже понимая, что меня не бросят.) - А вот с этим самым другом знакомого у меня будет долгий разговор на тему местонахождения магов в Предонии и возможности отправки тебя домой. Он, конечно, будет ругаться, плеваться, называть меня безмозглым кретином, который имеет наглость лезть с мечом в высшие материи, но под конец согласится-таки все устроить…
- Ура!!! - завопила я, не дав ему закончить. - Я вас обожаю… Хозяин…
- Тихо, успокойся. Успеешь еще нарадоваться, когда все получится. А теперь запомни раз и навсегда: никому здесь ни слова о том, что ты из другого мира.
- Что, не поверят?
- Гораздо хуже - поверят сразу же! И сочтут ведьмой. А ведьмам у нас одна дорога. И угадай, куда она ведет?
- На костер, - уверенно пробормотала я. Вот, значит, как… Средневековые традиции в лучшем их проявлении.
- Именно туда. А я что-то сомневаюсь, что у тебя второй раз получится так удачно удрать от Служителей Господа. Тем более по твоим собственным словам, ты вовсе не ведьма. Так ведь? - Мне показалось, что он сам не очень-то верит в то, что говорит. Но из последних сил надеется. - Ты же не ведьма?
- Нет, не ведьма, - совершенно честно ответила я. Я ведь действительно была всего лишь стихийной магичкой, да еще исключительно бездарной.
- Ну и хорошо. - Топиэр улыбнулся и поворошил рукой мои волосы. - Меньше проблем будет.
Я мысленно вздрогнула. Как это меньше проблем? Со мной? Нет, все ж таки он еще не понял, на кого нарвался. Даже в обычной жизни авантюры и приключения сопровождали меня повсюду. Директриса школы при упоминании о Маргарите Трофимовой зеленела и хваталась одной рукой за стенку, а второй за бутылочку с корвалолом. Все соседские мальчишки однозначно признавали меня главной во дворе, слушались беспрекословно и подчинялись безоговорочно. Несколько раз в неделю я стабильно приходила домой с разбитым носом или парочкой свеженьких синяков и привычно выслушивала мамины монологи на тему «Ну так же нельзя, ты же девочка!». Но тут вмешивался папа и доказывал: если ребенок умеет за себя постоять, то это только хорошо, а со временем все образуется. Мама вздыхала и отправляла меня делать уроки или зубрить заклинания. А я вылезала через окно и убегала играть с мальчишками в футбол.
Короче, образцово-показательным ребенком меня назвать было сложно. Конфликт поколений лишь немного сглаживался тем, что я не пила, не курила и, в отличие от Ксанки, не влюблялась по двадцать раз на дню.
Так что в недалеком будущем Топиэра ожидал большой сюрприз.
И с этими приятными мыслями я благополучно заснула.

Разбудил меня Глюк. Крыс с наглым видом маршировал по мне туда-сюда, топая, как обожравшийся бегемот. Интересно, где его всю ночь носило? Впрочем, какая разница…
- Чего тебе, животное? - сонно спросила я, приподнимаясь на локтях. Глюк возмущенно пискнул и ткнулся носом мне в коленку. То есть в штанину.
- А-а-а! - протянула я, сообразив, чем он в этот раз недоволен. Мои родные шорты остались висеть на дереве, а в презентованных штанах карман предусмотрен не был. Я кое-как уговорила крыса пожить немного у меня на плече и только потом сообразила, что нахожусь в совершенно незнакомом месте. Я лежала на каких-то ящиках, надо мной нависал потолок из плотной ткани, а деревянный пол и стены поскрипывали при каждом движении. Странно… Что бы это могло быть?
Повозка - наконец-то дошло до меня. Я спала в повозке. Наверно, этот, как его, Топиэр, положил меня сюда, чтобы не путалась под ногами. Ну да, он же говорил, что приехал с каким-то торговцем. А в ящиках, наверно, разные товары.
Я соскочила с належанного места и выглянула наружу. М-да, а вчера ночью все выглядело совсем по-другому. Как-то… поживее, что ли?!
Передо мной раскинулось сонное царство во всей его первозданной красоте. Из повозок доносилось мерное посапывание, временами заглушаемое раскатистым храпом. Сонные кони сонно отмахивались хвостами от сонных мух. Огромное солнце лениво выползало из-за горизонта. Стражники у ворот пытались придать телу стоячее положение, используя городскую стену в качестве опоры. Сейчас с такими охранниками справилась бы даже я, если бы располагала хоть каким-нибудь оружием. Или хотя бы веревкой.
Несколько человек дрыхли вповалку прямо на земле у догорающего костра. Один из них медленно пошевелился и вяло произнес:
- Ну какой идиот открыл окно? Закройте сейчас же, а то дует очень.
Ему ответили сразу несколько голосов со всех концов стоянки, и все очень нецензурно. Что характерно, проснуться никто и не подумал.
Топиэр Рулипп… тьфу, Хозяин обнаружился рядом с повозкой, в которой спала я. Он дремал, привалившись спиной к колесу, и тоже что-то бормотал сквозь сон. Я прислушалась.
- Аллена, не надо! Тьяра, не плачь. Тьяра… Аллена… Аллена…
Кажется, имена. Вроде бы женские. Хотя кто их разберет… Надо будет спросить его, когда проснется. Только он, наверное скажет, что это не моего ума дело, и правильно. Какая разница, что кому снится.
Зато у меня наконец-то появилась возможность нормально рассмотреть моего благодетеля, а то ночью не удавалось. Я присела на корточки и пристально уставилась в лицо Топиэра. И ровным счетом ничего интересного там не обнаружила. Обычное мужское лицо, стандартно-мужественное и ничем среди прочих не выделяющееся. Тонкий шрам на лбу и еще один на подбородке общего впечатления никак не портили, скорее наоборот, придавали шарма. Русые волосы с редкими нитками седины спадали на плечи аккуратными волнами - таким природным локонам позавидовала бы любая девушка. Я завидовать не стала, меня и собственные вполне устраивали. Возраст? Пожалуй, Топиэру было где-то под сорок. Рост чуть выше среднего - это я еще вчера поняла. На безымянном пальце тонкое серебряное колечко с каким-то затейливым орнаментом.
Я хотела поближе рассмотреть украшение, но Глюк ткнулся мне носом в ухо и требовательно запищал. Ладно, поняла, иду искать свою одежду. Только бы вспомнить, на какое дерево я повесила ее сушиться… Или это был куст?
Футболку я нашла без проблем, кроссовки тоже, а вот с остальными вещами вышла напряженка. Я облазила все окрестные кусты, но шорты словно в воду канули. Жалко. Там в карманах столько всяких полезностей валялось. Да и где теперь Глюк жить будет? Обидно!
Тем временем со стороны стены раздалось какое-то шевеление. Сонные стражники быстро натянули шлемы, чтобы не бросались в глаза заспанные рожи, и поспешно распахнули тяжелые створки ворот. А я торопливо нырнула в кусты, потому что из города степенно выехали Роледо, эльф-нотариус (как всегда, в плаще с капюшоном) и пяток охранников, которых я видела в доме у старика. Эти-то что тут забыли? Просто захотели на рассвете свежим воздухом подышать? Хорошо бы, но почему-то не верится. Боюсь, они банально не поверили в то, что я вчера утонула, и теперь решили рвануть на поиски. Как-то невесело день начинается!
Роледо уже о чем-то расспрашивал стражников, буйно размахивая руками. Смысл вопросов и ответов был очевиден.
«Здесь не пробегала мелкая стриженая эльфа с во-о-от такими ушами?»
«Нет, не пробегала».
«Точно? А вдруг вы ее не заметили?»

Предыдущая страница 3 Следующая страница


Марготта 4

«Что? Мы? Да мы же… мимо нас и муха не пролетит, и червяк не проползет, и улитка не проскочит! Не было тут никаких эльф и быть не могло. Вот честное слово, мамой клянемся, и чтоб нам провалиться!»
Если бы я владела заклинаниями земной стихии, то, боюсь, не удержалась бы от соблазна обеспечить им проваливание прямо сейчас, но не судьба… Я лишь залезла поглубже в кусты и начала торопливо надевать кроссовки. Если найдут - придется опять бежать, а босиком меня надолго не хватит. Можно, конечно, увести какую-нибудь лошадь… Если она захочет увестись… И если я смогу на нее залезть, да еще чтоб потом не упасть… Так, понятно, лошади отпадают!
Пока я прикидывала пути к отступлению, Роледо продолжал мучить стражников.
«Если только я узнаю, что она здесь была…»
«Ну не было ее тут, господин!»
«А если мои люди обыщут телеги?»
«Да пусть обыскивают, нам-то что?! Вещи-то, чай, не наши!»
Глюк беспокойно завозился на плече, спрыгнул в траву и куда-то убежал. Вот нашел привычку - смываться в самый неподходящий момент. Пусть сам потом меня ищет.
А обитатели лагеря начали постепенно просыпаться и подключаться к разговору.
«Никому не позволю потрошить мои вещи!» - завопил какой-то торговец
«Не потрошить, а посмотреть», - уточнил Роледо.
«А какая разница?»
«А большая!»
Охранники старика сиротливо стояли в сторонке и переминались с ноги на ногу. Эльф вообще пытался делать вид, что он тут гуляет и наслаждается пейзажем. Стражники у ворот обрадовались, что от них отстали, и теперь прислушивались к разговору, украдкой позевывая.
«Да я на вас Совету пожалуюсь! Что вы себе возомнили!»
«Это на вас жаловаться надо! Врываетесь без предупреждения, еще и права качаете!»
«Она - моя собственность!!!»
«А в повозках моя собственность!!!»
Кусты за спиной зашевелились. Инстинкт самосохранения привычно сработал чуть раньше мозгов, поэтому сначала я не глядя ударила назад локтем, убедилась, что попала, а уже потом соблаговолила обернуться и посмотреть, во что именно. И в который раз удостоверилась, что сначала надо думать, а уже потом делать.
- Ну ты даешь, эльфеныш, - прогнусавил Хозяин, пытаясь утереть рукавом рубашки кровь, капающую из разбитого носа.
- Простите, пожалуйста, я нечаянно, - шепотом затараторила я. - Оно как-то само собой получилось.
- Да уж вижу, что не специально. Но в следующий раз будь поосторожнее, а то ведь можно и глаз выбить.
- Ладно, - пообещала я, - Только вы в следующий раз так не подкрадывайтесь. И вообще, как вы узнали что я здесь? Я же тихо сидела.
- Меня твой зверек привел. Умный, зараза… Только объясни ему, пожалуйста, чтобы в следующий раз тоже был аккуратнее, а то я его чуть не прибил спросонья. Как-то непривычно, когда первое, что видишь, открыв глаза, - крысиная морда. Кстати, там тебя ищут.
- Я знаю. И что теперь делать? Вы меня отдадите?
Топиэр посмотрел на меня как на полную дуру. Действительно, неудачный вопрос. Если бы он хотел выдать меня Роледо, то не сидел бы сейчас в тех же кустах, боясь пошевелиться.
- Ладно, ждем еще пару минут, и, если не прекратят поиски, придется выйти.
- Совсем? Э-э-э, в смысле со мной?
- А как же без тебя-то?
- Ну вы можете выйти, сказать, что тоже меня не видели, и они уйдут обратно. Вряд ли я стою очень долгих поисков.
- Не согласен. Юная здоровая эльфийка стоит немало. И даже если они уйдут, мне-то потом с тобой что делать? Мне в город надо, а стражники на воротах очень быстро поймут, что ты та самая, которую искали.
Я растерянно заморгала. Получалось, что выходов всего два: или я возвращаюсь к Роледо, или остаюсь одна. И радости такое положение вещей не прибавляло. Топиэр же казался совершенно спокойным. Наверно, все-таки решил, что настал удобный случай отделаться от обузы. А все, что он говорил вчера… ну что только ребенку на ночь не наобещаешь…
- Боишься, эльфеныш? - лукаво поинтересовался Хозяин.
- А вы бы на моем месте не боялись?
- Я бы на твоем месте радовался, что у меня есть ты. То есть я. Поднимайся!
- Так ведь заметят же!
- Ну и пусть замечают, ничего они нам не сделают.
- Нам? А что они могут нам… Почему не сделают? - Я уже окончательно запуталась. Нет, в этом дурацком мире существовать на голодный желудок было решительно нереально. Что вы смеетесь? Да, я опять хотела есть, ну и что? Уже утро, давно завтракать пора!
- Они ничего не смогут сделать мне, потому что я свободный человек. А я, как свободный человек, сейчас изъявлю желание купить тебя. Согласна?
Конечно, я была согласна, еще как! Но я лишь кивнула и попыталась выглядеть спокойной. Глюк ловко взобрался ко мне на плечо и устроился поудобнее. Кажется, ему было категорически неинтересно все происходящее. Хладнокровный, чтоб его… Мне бы так!
Все были так увлечены препирательством Роледо и торговца, что нас заметили, только когда Хозяин несколько раз выразительно кашлянул. Спорщики дружно обернулись на звук и застыли с открытыми ртами. Я так поняла, что торговец не ожидал увидеть Топиэра в компании со мной, а старикан безмерно удивился, обнаружив меня рядом с Топиэром. Кажется, они даже знали друг друга. Впрочем, я могла и ошибиться.
Не вижу смысла пересказывать разговор, последовавший за нашим появлением. Может, в нем и было что-нибудь интересное, но я из-за полного незнания предонского языка не уловила. Роледо подскакивал на месте, как резиновый мячик, брызгал слюной во все стороны и уповал в основном на то, что стою я очень дорого, потому что в мою цену входит еще и компенсация за моральный ущерб «султану» и его внуку. Хозяин в основном кивал и изредка вставлял короткие фразы.
Договорились они на удивление быстро, Топиэр отсчитал нужное количество монет и вежливо попросил Роледо не путаться под ногами. Старикан обиженно поджал губы, вцепился обеими руками в мешочек с деньгами и гордо удалился. Эльф и охранники, переглянувшись, последовали за ним.
- Вот теперь ты действительно моя собственность, эльфеныш, - улыбнулся Хозяин.
- Спасибо, - только и смогла пробормотать я. Никогда раньше не подумала бы, что буду так радоваться тому, что стала чьей-то собственностью.
- Муллен, ты свихнулся, - вынес свой вердикт незаметно подошедший торговец. Я даже сразу не поняла, к кому он обращается, и только после радостного кивка Топиэра вспомнила, что это у него такая фамилия, или что-то типа того. - Зачем тебе эта эльфийка?
- Понравилась! - ухмыльнулся Хозяин.
- Да брось! Что-то я не припомню, чтобы раньше тебя привлекали маленькие девочки.
- Не такая уж она и маленькая, - уверенно ответил Хозяин, но я заметила, с какой настороженностью он посмотрел на меня. Видимо, прикидывал возраст.
- Да уж не старше твоей дочери!
- Слушай, Бискет, какая тебе разница? Я взрослый человек и имею право делать то, что хочу. Я захотел ее купить - и купил. На свои, между прочим, деньги. С какой стати я должен перед тобой отчитываться?
- Ладно, успокойся, я же просто спросил, - пошел на попятную торговец.
- А я просто ответил! - логично заметил Топиэр. - Кстати, ворота уже полчаса как открыты. Мы едем или как?
- Едем, - кивнул Бискет и заорал, развернувшись к лагерю: - Эй, всем подъем, сони! Запрягайте лошадей, остолопы! Ничего сами сделать не можете, все вам указывать надо! Какой еще завтрак? Только о желудке и думаете!
Завтрак? Да, я сегодня тоже еще не завтракала. Я хотела тактично напомнить об этом Хозяину, но он стоял, весь погруженный в какие-то мысли, и выглядел так значительно, что я побоялась даже приблизиться.
Через несколько минут часть лагеря, приехавшая с торговцем, была уже на ногах. Какой-то из людей Бискета подвел оседланного коня с притороченными к седлу сумками к Топиэру. Тот на секунду очнулся от размышлений, перехватил коня за уздечку и снова уставился в бесконечность. Или в конечность? Я проследила его взгляд и почти у самого горизонта заметила маленькое темное пятнышко. Оно быстро двигалось по дороге по направлению к нам, и вскоре я смогла различить всадника, что есть мочи нахлестывающего лошадь. Бедное животное уже совершенно выбилось из сил.
Поравнявшись с нами, наездник остановил лошадь, соскочил с седла и подбежал к Хозяину. Выглядел он так, как будто сам пробежал по меньшей мере марафонскую дистанцию и только пару последних километров проскакал верхом.
- Господин Муллен… там…
- Где?
- Дома…
- Что дома? - Топиэр схватил его за плечи и несколько раз сильно встряхнул. - Что дома? Говори!
- Там… госпожа Тьяра…
Тьяра? Знакомое имя! Одно из тех, которые он бормотал во сне.
- Она… там…
- Да что Тьяра? Если сейчас же не скажешь, я тебя собственноручно прирежу! Ну?
- Она это… - Приехавший побледнел, зажмурился и наконец выдавил трагическим шепотом: - Она превращается в монстра! Ночами! Вот как вы уехали, так и началось. Сперва-то ничего вроде не видели, заметили тока, что во дворе кто-то собаку подрал. А на другую ночь она из комнаты-то выскочила да Салину, служанку свою, погрызла. Мы тут все прибежали, хотели прибить монстра-то, а тут утро наступило, да он взял и обратно в нее… в Тьяру превратился. Ну мы решили, что бить тогда не надо, а надо вам сказать. Меня, значит, послали, а госпожу Тьяру в подвале заперли, чтобы она никого больше не покусала.
- Когда ты выехал?
- Да вчера утром, едва рассвело. Всю ночь скакал, чтоб быстрее успеть. Лошадку бедную измучил, пришлось в деревне придорожной оставить, а эту купить. Тридцать монет отдал - все сбережения.
Топиэр на секунду задумался, что-то подсчитывая. Потом одним махом запрокинул на седло своего коня и подозвал торговца:
- Бискет, дашь ему сто золотых, я потом отдам. И чтоб никому не слова! Если узнаю, что пошли слухи про монстра, - всех прирежу и не поморщусь. Где мой меч?
- Там, где ты его оставил, - в головной повозке.
Хозяин подогнал коня к одной из повозок, нагнулся, не слезая с седла, подхватил меч в ножнах, устроил его у себя за спиной и обернулся ко мне:
- Марго, ты решила остаться здесь?
- Не-э-э… - Я же говорила, что туго соображаю на голодный желудок.
- Тогда шевелись побыстрее. Залезай в седло.
Я подбежала к лошади и тупо уставилась на нее, пытаясь определить, как можно попасть наверх. Не успела еще ничего толком сообразить, как Хозяин подхватил меня одной рукой и ловко усадил впереди себя.
- Держись, эльфеныш, - услышала я где-то над головой, и лошадь рванула с места.
- Эй, Муллен, а как же наше дело?! - Донесся до нас крик торговца.
- Потом, Бискет, все потом. Сейчас у меня есть дела поважнее. Сам справишься!
- Сволочь ты, Муллен, - растерянно пробормотал Бискет и добавил уже совсем другим голосом, звучным и четким: - Эй, лоботрясы, все слышали, что сказал господин Муллен? Кто хоть словом обмолвится про монстра, тому не жить! А я проконтролирую!
Красивая рыжеволосая женщина сидела на диване и слушала отчет. Как бы глупо это ни выглядело со стороны, но Верховная астраханская ведьма действительно отчитывалась перед простой магичкой.
- Мы проверили все пентаграммы. Через Асадулаевскую перемещались раз двадцать за ночь, через Двенадцатый пост тоже около того, про ту, что на тридцать втором километре, я вообще молчу.
- Мы сами через нее на шабаш отправлялись, она самая надежная, - угрюмо кивнула магичка.
- О том и речь! Проверять все точки перемещения - работы на месяц. Но мы нашли еще кое-что…
- Что? Не томи!
- А ты не спеши! Той ночью было зарегистрировано два перемещения через пентаграмму на Старом кладбище. Причем оба подряд, друг за другом.
- Это могли быть они?
- Вполне возможно. Но отследить что-то через эту нестабильную фигню… Тань, мы делаем все, что можем, но шансов очень мало. - Верховная покачала головой.
- Знаю, что мало… Но их надо найти… Обязательно… Что я без них…
- Тань, только не реви! Найдем! Все открытые миры перекопаем и закрытые тоже, если понадобится.
- Не надо копать, - отмахнулась красивая рыжеволосая женщина, - вы мне их живыми найдите!

Глава 5
ГОНКА С ПРЕПЯТСТВИЯМИ

Оказалось, что ездить верхом не сложнее, чем плавать. В том смысле, что учиться тоже пришлось без отрыва от дела, и я, кажется, вполне справилась. По крайней мере, уже не заваливалась набок при каждом повороте и не слишком сильно лязгала зубами в такт движению.
Лошадь тяжелым галопом неслась по широкой утоптанной дороге. Справа тянулся бесконечный лес, слева такое же бесконечное поле, прямо в глаза било жаркое солнце, а Релта оставалась все дальше и дальше. Сначала я испытывала абсолютно нереальный кайф от всего происходящего: свежий ветер в лицо, отсутствие линии электропередачи на горизонте и настоящий(!) конь, несущий меня навстречу неизвестности и приключениям, - что еще нужно для полного счастья современному ребенку?! Как выяснилось, ребенку нужны еда и общение.
Мы скакали уже несколько часов. За это время Топиэр не проронил ни слова, а я успела окончательно проголодаться, вдоволь налюбоваться окружающими пейзажами, отбить об седло всю задницу, переложить задремавшего Глюка в седельную сумку, три раза прикусить язык, бесповоротно запутаться в собственных мыслях и снова проголодаться.
- Хозяин… - робко начала я, - я есть хочу.
- Потерпишь, - отозвался он. - Вот лошадь устанет, тогда остановимся и поедим.
- Лошадь… А если она не устанет или мы устанем быстрее? - По правде говоря, меня терзали смутные подозрения, что через несколько минут бедное животное рухнет замертво, не выдержав скачки, и дальше мы попремся своим ходом.
- Она, к сожалению, устанет. А вот нам ничего не сделается, потому что она, бедная, нас везет. А теперь помолчи, пожалуйста, я занят.
- Чем?
- Думаю!
- О чем?
- Отстань, эльфеныш, и не заставляй меня жалеть о том, что я тебя купил!
Вот вам и весь разговор. Думает он, видите ли… Наверняка как раз об этой Тьяре, которая превращается в монстра. Кто же она такая?
Мое природное любопытство бурлило и искрилось, подсовывая самые невероятные версии, но прямо спросить у Хозяина я не решалась. Опять ведь пошлет куда подальше. Но через некоторое время он, к глубочайшему моему удивлению, заговорил сам:
- Эльфеныш, а может, ты все же ведьма? - Мне показалось или в этом вопросе действительно прозвучала тщательно скрываемая надежда?
- Нет, я не ведьма!
- А если честно? А то мне сейчас прямо-таки позарез нужна ведьма… - Ага, вот теперь эта надежда зазвучала сильнее. Он был близок к тому, чтобы начать умолять. Я хотела было снова ответить отказом, но любопытство пересилило.
- Ну… может, если вы скажете, в чем дело…
- Так ты ведьма? - Его что, заело на этом слове? Ну не ведьма я, не ведьма!!!
- Магичка, - буркнула я.
- А в монстрах разбираешься?
Ага, наконец-то мы подошли к интересующей меня теме.
- Ну более или менее. Скорее да, чем нет.
- Тогда что скажешь? Про Тьяру, я имею в виду. Ты же все слышала…
- Слышала, - кивнула я. - Но знаю-то далеко не все. Так что извините, Хозяин, но сейчас я устрою вам полноценный допрос. И отвечать на вопросы вы будете максимально честно и подробно.
Топиэр кивнул. Учитывая, что он сидел у меня за спиной, движения головы я не видела, но поняла почему-то, что он именно кивнул. А что ему еще оставалось делать?!
Я же тем временем пыталась вспомнить все, что когда-либо слышала о монстрах. И об оборотнях, потому что, если в монстра превращается человек, это уже оборотничество. Но ведь Тьяра могла оказаться и любимой собачкой, и портретом давно почившей прабабушки. Утрирую конечно, но теоретически возможно. Поэтому первым делом я уточнила:
- Кто такая Тьяра?
- Моя дочь, - ответил Хозяин, словно удивляясь, что я этого не знаю.
- Родная? Человек? Сколько лет? Маги в роду были?
- Родная. Человек. Семнадцать лет. Маги… возможно, и были, кто же их знает… но не уверен…
- А теперь подробно обо всем, что необычного с ней происходило примерно за… ммм… за последний месяц! - Я решила, что месяца вполне должно хватить. Девяносто девять процентов из ста, что превращения Тьяры зависят от лунного цикла. Все-таки недавно было полнолуние, и это наводило на определенные размышления.
Топиэр замолчал, углубившись в воспоминания. Я мысленно приготовилась к тому, что в конце концов он или пожмет плечами и скажет, что ничего значительного не происходило, или вывалит на меня длинный перечень совершенно бесполезных фактов. Но Хозяин, как ни странно, действительно оказался неглупым человеком и правильно понял, что именно могло меня заинтересовать.
- Пару недель назад ее укусила какая-то тварь. Не сильно, через несколько дней от ранки и следа не осталось. Не было никакого воспаления или нагноения. Она вообще долго пыталась убедить меня, что ее нечаянно тяпнула соседская собачонка, но я же не идиот, укус собаки отличить могу.
- Ага! - Я понимала, что нужно бы выразить свои соболезнования покусанной и сделать грустную физиономию, но сам факт укуса несказанно меня обрадовал. Кажется, мы все же имели дело с оборотнем. - А можете предположить, что за животное могло так укусить? Если не собака, конечно…
- Знаешь, эльфеныш, я бы сказал, что ее цапнула кошка, если бы видел хоть раз кошку размером с небольшого медведя.
- Кошка? Ладно, пусть пока будет кошка… А еще что-нибудь можете рассказать? Кроме укуса, я имею в виду. Какие-нибудь изменения в ее поведении? Странности?
- Никаких странностей, все было вполне нормально.
Единственное: когда я уезжал, она несколько дней не очень хорошо себя чувствовала. Даже не дней - днем все было нормально, - а ночей. На ночь она запиралась в своей комнате, говорила, что не хочет никого видеть, что у нее болит голова. А утром даже не вышла проводить меня, только буркнула что-то из-за двери.
- И сколько ночей такое продолжалось? И сколько времени прошло с тех пор, как вы выехали из дома?
- Значит, так, давай считать. Нездоровилось ей две ночи подряд, потом я с караваном Бискета выехал из города, еще две ночи мы провели в пути, а последняя ночевка была у стен Релты. Выходит, пять.
- Тогда, если я угадала, у нас осталось две - эта и следующая.
- Осталось до чего? - осторожно спросил Хозяин. Мне показалось, что он даже знает ответ, но боится произнести вслух. А я не боялась:
- Еще две ночи мы сможем попытаться вернуть ее к нормальной жизни.
- А если не получится?
- А если не получится, то по истечении этого срока закончится полнолуние и она станет нормальным человеком без нашей помощи. Но только до следующего полнолуния. Если не успеем - изменения в организме станут необратимыми.
- Не понял! - честно признался Топиэр. - Полнолуние ведь было позавчера, почему же ты говоришь, что оно закончится через две ночи?
Я вздохнула и попыталась представить себя в роли школьной учительницы, которая объясняет умному, но очень неусидчивому первоклашке, почему два плюс три будет именно пять, а никак не шесть.
- В астрономическом смысле полнолуние длится всего пару секунд, а в магическом намного дольше. Сколько конкретно - зависит от того, что именно вас интересует. Нас сейчас волнуют оборотни. И не надо так вздрагивать, вы сами уже все поняли, только запрещали себе думать об этом. Зря, между прочим. Могли бы не дожидаться развития событий, а принять меры заблаговременно. Ну ладно, об этом потом. Вернемся к нашим баран… э-э-э, простите, к вашей дочери.
Итак, на оборотней полная луна влияет примерно семь дней, точнее, ночей. Непосредственно само полнолуние - ночь под номером четыре, в это время зверь имеет наибольшую власть над человеком. Если оборотень свежеобращенный, то несколько первых ночей, до четвертой, превращение может и не происходить, все зависит от силы воли. Ваша дочь, насколько я могу судить, продержалась две ночи, запершись в своей комнате, но на третью вырвалась и задрала собаку, а на четвертую - служанку. На пятую ее заперли в подвале и наверняка не догадались покормить, поэтому теперь она будет гораздо злее, чем раньше. Сколько нам еще скакать?
- При такой скорости - чуть меньше суток. Но до шестой ночи все равно вряд ли успеем. - Хозяин уже понял, куда я клоню. - Разве что…
- Что?
- Нет, глупость. Не стану я туда соваться. Не успеем!
- Значит, у нас останется всего одна ночь, чтобы попытаться что-то сделать. И хорошо, если останется.
- Почему если? Что ты имеешь в виду, эльфеныш?
- Ну… - Я замялась. - Дело в том, что для некоторых оборотней полнолуние длится всего шесть ночей или даже пять. - Тут я обернулась, увидела вытянувшееся лицо Хозяина и поспешно добавила: - Но для некоторых восемь. А бывает даже целых десять.
Кажется, последнему высказыванию он уже не поверил. Я как можно более беззаботно пожала плечами и попыталась убедить себя, что мы успеем. А если и не успеем, то без разницы, потому что судьба неизвестной Тьяры мне совершенно безразлична. Мне нужно всего лишь вернуться домой. Лучше всего живой и относительно здоровой. А для этого надо как можно быстрее поесть.
Я мечтательно прикрыла глаза и представила себе огромный кусок мяса. Вышло не хуже, чем у льва из мультфильма «Мадагаскар», только его кусок был сырой, а мой жареный и такой ароматный, что я даже облизнулась…
И тут наша лошадь упала.
Все произошло очень буднично: сначала она как-то подозрительно захрипела, потом припала на передние ноги, из последних сил дернула задними и замерла. Я вылетела из седла, но не вперед, как ожидала, а почему-то влево. Оказалось, что за мгновение до падения Хозяин успел сдернуть меня с насиженного места и очень неэлегантно закинуть в кусты. Следом рухнул и он сам, но не мешком, как я, а каким-то затейливым кульбитом, одновременно вытаскивая из-за спины меч. Наверно, чтобы тот не сломался при падении. Где-то в полете я подумала…
Да, я сама периодически удивляюсь, как умудряюсь думать в самых неподходящих для этого местах и ситуациях. Но иногда бывают моменты, когда время словно замирает и ты видишь со стороны и себя, и окружающих, и еще очень много чего нужного и ненужного. И вполне успеваешь подумать, прежде чем что-то произойдет. Вот именно так в этот раз и случилось.
Сначала я подумала, что животное не выдержало многочасовой скачки, но потом поняла, что уж Хозяин-то мог бы и заметить, что силы лошади на исходе. Ведь заметил же он момент ее падения, хотя ему было явно не до того. Ладно я - растяпа городская, но он…
Потом, когда я уже лежала в кустах, до меня плавно дошло, что Хозяин не просто так выхватил меч. Наверно, он был ему зачем-то нужен.
И вот тогда я решилась-таки посмотреть на мертвую лошадь. Почему-то не было никаких сомнений в ее печальной участи. И действительно, на живую она походила мало. В первую очередь из-за стрелы, торчащей из шеи…
А чуть поодаль уже выхватили ножи и короткие мечи три типа самой разбойничьей наружности. Четвертый стоял за их спинами и целился в нас из лука.
- Вот обнаглели, во чистом поле грабят! - праведно возмутилась я.
- Не грабят, а убивают, - поправил Хозяин. - И где ты видишь чистое поле?
Я огляделась, предусмотрительно стараясь не высовываться из кустов. И обнаружила, что лес, прежде тянувшийся только по одной стороне дороги, теперь находится везде. Вот ведь увлеклась оборотневедением и даже не заметила, как мы в него въехали.
- А за что они нас?
- Думаю, они и сами не знают за что. Вот когда прибьют, тогда и разбираться будут. - Голос Топиэра звучал настолько жизнерадостно, что мой голодный разум упрямо отказывался воспринимать ситуацию как опасную для жизни.
- А-а-а… А они нас точно прибьют?
- Конечно! По крайней мере, они в этом совершенно уверены, иначе закрыли бы лица.
- Зачем?
- Чтобы мы их потом не узнали, случайно столкнувшись на улице.
- По-моему, они психи! - глубокомысленно предположил один из разбойников. - Мы их сейчас бить будем, а они болтают.
- А что, уже и поговорить нельзя? - обиделся Топиэр.
- Угу! Мы, может, перед смертью попрощаться хотим, - поддакнула я, мучительно пытаясь сообразить, что же тут можно сделать. Уболтать разбойников до полусмерти - заманчиво, но маловероятно. А больше я ничего не умею. Разве что швыряться огненными пульсарами… Только меня же опять хватит максимум на два, а потом пойдут дымные и шипящие глюки! Глюки? Кстати, а где Глюк?
- Хозяин, а где Глюк?
- В седельной сумке, ты же сама его туда запихнула.
- Ой, надеюсь, он там еще живой!
- Ты бы о себе сначала побеспокоилась… Сиди и не высовывайся, я сам разберусь.
Ну ладно, буду сидеть тихо. Хотя зная меня…
Разбойники, видя такое непочтение к их нескромным персонам, осторожно приблизились.
- Жизнь или кошелек? - отрепетированно предложил тот, который до этого сомневался в нашей умственной полноценности. Его я не боялась, а вот тип с луком внушал опасения - умудрился же он с одного выстрела прибить галопирующую лошадь.
- Марго, у тебя есть кошелек? - поинтересовался Хозяин, выписывая кончиком меча аккуратную восьмерку.
- Отродясь не бывало, - откликнулась я. - А у вас?
- Вот при себе как-то нет. Может быть, в сумке…
Едва он это произнес, как один из грабителей бросился к трупу лошади (а все-таки жалко ее) и с радостной улыбкой полез в сумку. Даже нож ради такого дела отложил. Я запоздало вспомнила, что где-то среди вещей засел Глюк. И в тот же момент улыбка на физиономии разбойника сменилась гримасой боли. Он завопил, как ежик, попавший в кофемолку, и ошалело уставился на собственную руку. Ну рука как рука, ничего особенного. Просто на одном из пальцев теперь болтался жирный серый крыс и отцепляться не собирался.
Вопль покусанного неожиданно послужил сигналом для начала общей мясорубки.
Хозяин взмахнул мечом и просто ввинтился в двоих «романтиков большой дороги». Они, конечно, пытались отбиваться, но как-то хило и неуверенно: наверно, просто не ожидали такого поворота событий.
Тип с луком нашел-таки подходящую мишень - меня, и теперь тщательно прицеливался. Я резко вскинула руку, призывая в нее максимально возможное количество энергии, и сгенерировала пульсар. В кончиках пальцев приятно закололо, когда с них сорвалось яркое пламя. Огонь принял форму небольшого шарика и метнулся к лучнику. Эх, красота. Всегда бы так удачно получалась!
Лук вспыхнул, как новогодняя елочка. Разбойник выронил его, но не убежал с испуганными криками, как я надеялась, а отработанно выхватил из-за пояса нож. Упс! Я поспешно создала еще один пульсар и отправила в противника. Даже попала. Даже в голову. Лучник дико заорал и схватился за лицо ладонями: кажется, прилетело ему в глаз. Зрелище было не самое приятное, и я поспешно отвернулась. Вернее, попыталась отвернуться, но чьи-то руки резко обхватили меня поперек туловища и начали методично сжимать в отнюдь не дружеских объятиях. Впрочем, о личности владельца рук я догадалась очень быстро - по прокушенному пальцу. Глюк действительно постарался на славу, надо будет похвалить его, когда выберемся из этой переделки. Если выберемся…
Я извивалась, брыкалась и ругалась, но сжимали меня все сильнее и сильнее. Ребра ощутимо затрещали, а перед глазами появились печально знакомые разноцветные круги. Я взвизгнула, но звук моего голоса утонул в мужском крике, раздавшемся над самым ухом. Кричащий разбойник разжал руки, и я выпала из его объятий, ощущая, как по лицу течет что-то густое и липкое. Кажется, кровь. Не моя, правда, но легче от этого не стало. И вообще, появилось дурацкое желание очень женственно закатить глазки и рухнуть в обморок. Но я пересилила себя и обвела взглядом окружающую местность. И впервые в жизни обрадовалась, что осталась утром без завтрака, потому что увиденное явно не прибавило аппетита.
Рядом лежал окровавленный труп. Ну тот самый, с прокушенным пальцем. Еще два тела валялись неподалеку в самых непринужденных позах - как будто загорали. Лучник сидел, прислонившись спиной к дереву, все так же спрятав лицо в ладони, и тихо поскуливал. Почему-то именно на него мне было тяжелее всего смотреть.
- Ну добей, чтоб не мучился, - великодушно предложил Хозяин, вытирая меч о рубаху одного из трупов. На нем самом не было ни царапины. Да и на мне вроде бы тоже.
- Жалко, - призналась я, пытаясь рукавом стереть с лица потеки крови. - Ему ведь больно.
- Вот поэтому и добей. Иначе он так и останется жить с этой болью. Кому он такой нужен?
- Ну может, кому и нужен…
Хозяин подошел ко мне, присел рядом на корточки и обнял за плечи. Я только сейчас обратила внимание, какие широкие и сильные у него ладони.
- Это жестокий мир, девочка. Возможно, гораздо более жестокий, чем тот, к которому ты привыкла. Здесь нельзя расслабляться, нельзя жалеть себя и других. Этот лучник застрелил бы тебя не задумываясь ради пары монет или старого седла, но ты успела раньше. Можешь гордиться этим, ты заслужила. И спасла при этом не только свою жизнь, но и мою, потому что один я, скорее всего, и не справился бы.
- Да бросьте… Вон вы как ловко их всех уложили… - Все-таки сентиментальность не была моей стихией и быстро схлынула, оставив место лишь восторгу от первой победы.
- Уложил я двоих, а третий сам виноват - нечего было поворачиваться ко мне спиной.
- Вы что, ударили его в спину? - Глупый вопрос! Рыцарский кодекс здесь явно не в чести.
- Во-первых, не в спину, а в голову. А во-вторых, он в это время пытался отправить тебя на тот свет. Что, и его будешь жалеть?
- Не буду! Но и добивать тоже никого не буду! И вообще, человеческую жизнь надо ценить!
- Вот им бы это и объясняла. Уверен, была бы увлекательная и познавательная беседа, - хмыкнул Хозяин.
- Вы издеваетесь?
- Конечно. И к этому тебе тоже придется привыкнуть. А теперь вставай. Надо обыскать трупы и осмотреться. Скорее всего, они не пешком сюда пришли, а значит, где-то недалеко должны быть привязаны лошади.
Искать лошадей отправилась я. При этом очень не хотелось отходить далеко от Топиэра, но подходить близко к мертвым разбойникам хотелось еще меньше. Даже смотреть на них было противно, тем более что я первый раз в жизни видела столько трупов одновременно. Да и вообще, раньше никогда трупов не видела, разве что в кино.

Предыдущая страница 4 Следующая страница


5 Екатерина Шашкова

Я мысленно пожелала себе ни пуха ни пера, сама себя послала к черту и неуверенно вступила в лес. Нерешительность моя объяснялась очень просто - живя в Астрахани, начинаешь называть лесом даже три чахлые березки в парке отдыха. А лесополоса шириной с десяток метров, вяло тянущаяся вдоль дороги, вообще кажется чащей. Неудивительно, что здешние деревья в три моих обхвата, упирающиеся вершинами в бесконечное небо, вызывали в душе восхищение, граничащее с благоговейным трепетом. Казалось, прямо сейчас навстречу выйдет грациозная дриада, или поросший мхом леший, или жутко смердящий зомбяк. Или, на худой конец, я просто наткнусь на перемещающую пентаграмму и быстренько отвалю домой, помахав Хозяину ручкой…
Эх, размечталась! Ни зомбяка, ни пентаграммы я, конечно, не нашла. Зато четверка лошадей обнаружилась буквально в нескольких шагах от дороги. Все они были оседланы и казались свежими и отдохнувшими. Мне сразу глянулся невысокий каурый конек, который стоял чуть отдельно от остальных. Вот не поверите, но у него были такие потрясающие голубые глаза и такие огромные ресницы, что все топ-модели мира передрались бы за право заполучить такие же.
- Привет! - ляпнула я первое, что пришло в голову.
Всех нас в далеком и беспечном детстве учили, что автобус надо обходить спереди, троллейбус сзади, а к незнакомым животным лучше вообще не подходить. Вот я и стояла, переминаясь с ноги на ногу и размышляя, что бы еще такое сказать. От тягостных раздумий меня неожиданно избавил тот самый конек. Он подался вперед, насколько хватало длины поводьев, намотанных на ветку, и доверчиво ткнулся мордой мне в плечо. Хорошо ткнулся, я едва на ногах устояла.
- Ну что, мальчик, пойдешь со мной?
Конек посмотрел на меня сверху вниз своими потрясающими глазами. В его взгляде явственно читалось: «Какой я тебе мальчик? Ты себя-то в зеркало видела? Метр с кепкой в прыжке, и то если ботинки на платформе!»
Впрочем, отвязать себя он позволил беспрекословно. Остальные лошади, вдохновленные его примером, тоже не протестовали, поэтому на поле боя я вернулась не одна.
Хозяин тем временем сидел на корточках посреди дороги и разочарованно взирал на шесть ножей и два меча, лежащие небольшой горкой у его ног. Что-то в нем неуловимо изменилось - словно бы он вдруг стал внушительнее или сильнее. Но, приглядевшись, я поняла, что он всего-навсего надел кольчугу поверх тонкого поддоснешника. Раньше она, наверное, лежала в сумке.
- Барахло! - резюмировал Хозяин, кивая на оружие. - Тебе что-нибудь из этого нужно?
Поколебавшись, я выбрала два ножа - просто на всякий случай - и растерялась, не зная, куда мне теперь их запихнуть.
- Эти я позаимствовал вон у того, дальнего, - подсказал Топиэр, - там еще остался пояс с ножнами. Можешь снять, если хочешь.
- А может, вы сами?
- Тебе надо - ты и снимай. Нельзя быть такой неженкой.
Пришлось идти до дальнего трупа и стягивать с него пояс. Когда я расстегивала пряжку, руки дрожали, а голова все время хотела отвернуться куда-то в сторону. Но в стороне лежало еще одно тело, а чуть поодаль третье. Количество вытекшей из них крови, естественно, измерялось литрами, что не прибавляло хорошего настроения.
- А где тот… Ну которого я без глаза оставила?
- Сбежал в лес, - пожал плечами Топиэр. - Не буду же я его догонять, на кой он мне сдался.
Справившись наконец-то с пряжкой, я так рванула на себя вожделенный пояс, что бывший разбойник перевернулся со спины на живот, а я отпрыгнула на несколько метров в сторону. Потом, переборов брезгливость, пучком травы стерла с пояса остатки крови и вернулась обратно с видом героини.
Хозяин, глядя на меня, только скептически хмыкнул. Он уже перекинул сумки с нашей лошади на одну из разбойничьих и был готов продолжить путь. Глюк сидел у него на плече, вцепившись в кольчугу, и раздраженно попискивал. По-моему, этот странный зверь уже вообще забыл, кто его хозяйка, и теперь активно подлизывался к сильнейшему. Вот подхалим! А я еще хотела его похвалить за героизм, проявленный при обороне нас.
Хозяин почесал крыса и снова хмыкнул.
- Что еще? - почти обиделась я.
- Совершенно ничего. Надевай свое новоприобретение и поехали. И так задержались уже.
- Нет, вы явно подумали обо мне что-то…
- Что, интересно? - напрягся Топиэр.
- Не знаю, - созналась я, - но что-то подумали. Такое… необычное…
- Все люди время от времени думают, эльфеныш. Это, видишь ли, то самое, что отличает их от животных. Так что давай быстрее.
Я потуже затянула на себе отвоеванный у трупа пояс (для этого пришлось обернуть его вокруг талии три раза), распихала по ножнам ножи и начала залезать на своего глазастого конька. Забралась с четвертой попытки, но уселась почему-то задом наперед. Чертыхнулась, слезла, снова залезла (на этот раз правильно), немного поерзала в седле… как-то не очень удобно.
- Стремена подтяни, - с усмешкой посоветовал Хозяин. Пока я взгромождалась на коня, он успел привязать поводья свободных лошадей к своему седлу и теперь внимательно наблюдал за моими стараниями.
Я послушно сползла обратно и уставилась на стремена. И где тут за что тянуть, интересно? Хозяин уже откровенно хохотал.
- А может, вы мне поможете, а?
- Дожили! Я собственной рабыне должен помогать! - отсмеявшись, сказал Топиэр, но все-таки спрыгнул на землю и показал: где, что, куда и насколько.
Зато потом наступил момент моего личного триумфа - я умудрилась влезть в седло с первого раза. Хозяин удовлетворенно кивнул, и мы наконец-то поехали дальше. То есть он поехал, а мой глазастый конек остался стоять посреди дороги.
- Но, - неуверенно скомандовала я. Животное лениво повернуло голову, посмотрело на меня правым глазом и осталось стоять. - Ну поехали. Пожа-а-а-алуйста…
Конек лениво зевнул (вот честное слово, никогда не знала, что лошади умеют зевать) и неспешно потрусил вслед за Хозяином, успевшим уже отъехать на приличное расстояние. Кажется, он среагировал именно на «пожалуйста». Это что же, мне всегда при общении с ним этикет соблюдать? Может, еще и на «вы» надо?! Но проверять свои предположения я не рискнула.
Хозяина мы догнали довольно быстро. По сравнению с тем, с какой скоростью мы ехали до этого, теперешнее движение казалось черепашьим шагом. Лошади шли уверенно - местность была им знакома, я же смотрела во все глаза. Вскоре мы доехали до места, где от дороги отходила едва заметная тропинка, ведущая в глубь леса. На нее-то мы и свернули.
- А в лесу не опасно? - поинтересовалась я.
- Опасно, - согласился Хозяин, снимая Глюка с плеча и снова запихивая его в сумку, - но зато выгадаем несколько часов.
- И потеряем их же, отбиваясь от очередных разбойников.
- Разбойники туда не ходят.
- Почему?
- Боятся.
- Почему?
- А это уже их, разбойников, дело. Ничего там страшного нет, я уже несколько раз ездил. А теперь приготовься, как только поравняемся вон с тем дубом - пускаешь коня галопом и пытаешься не отстать от меня. И ни в коем случае не оглядываешься.
- Почему? - Меня охватило то самое чувство, которое так назойливо не пускало идти с Ксанкой на кладбище. Что же там такое прячется, в этом лесу, если его даже разбойники боятся?!
- Тебя что, заклинило на этом «почему»? Вот выедем обратно на дорогу - тогда и объясню.
- Если выедем, - тихо буркнула я.
Огромный дуб, служивший ориентиром, неумолимо приближался. Мне показалось, что лес за ним становится гораздо мрачнее, деревья старше и скрюченнее, а земля чернее. Но тропинка вела именно туда. Впрочем, если есть тропинка, значит, есть и те, кто ею пользуется. Мы, например. Оставалось только надеяться, что она не обрывается где-то в неизвестности. Я жить хочу!
Неожиданно смолкли все птицы. До этого их неугомонный щебет слышался отовсюду, и вдруг утих, словно магнитофон выключили. Бррр… Скорей бы уж все закончилось.
Едва мы доехали до дуба, как мой конек сам рванул вперед, едва ли не обгоняя Хозяина, а у меня возникло стойкое ощущение, что не я управляю им, а он мной. Куда хочет - туда и едет, я же вольна лишь попросить о чем-то. Ну я и попросила:
- А можно еще быстрее? Ну пожа-а-а-алуйста!
Где-то в глубине души я была уверена, что быстрее уже некуда, я и так едва успевала уворачиваться от веток, которые явно сговорились выколоть мне глаза или просто расцарапать физиономию. Но оказалось, что нет предела совершенству. Конек всхрапнул и понесся со скоростью взбесившейся электрички. Деревья и наглые вездесущие ветки слились в одну сплошную стену, а точнее, в две стены и низкий потолок, образуя смазанное подобие туннеля. Только вот света в конце этого туннеля видно не было. Ветер почему-то бил не в лицо, как должно быть при быстром движении, а в спину. То ли подгонял, то ли заманивал куда-то. Сзади что-то загрохотало, а потом еще и завыло. Очень захотелось обернуться и посмотреть, но я вовремя вспомнила предупреждение хозяина и зажмурилась, отгоняя наваждение.
А вот черта с два! Звуки вовсе не были наваждением. Вой усилился, разделился на несколько голосов и поменял тональность. Если раньше он был угрожающим, то теперь стал завораживающим. В едва различимых просветах между деревьями замелькали красные огоньки, которые в равной степени могли оказаться как глазами огромных зверюг, так и мутировавшими чернобыльскими светлячками, невесть как попавшими в этот мир. Кстати о зверюгах… Интересно, не покусала ли Тьяру одна из этих тварей? А ведь вполне возможно…
Я явственно слышала за спиной странный топот и еле сдерживалась, чтобы не обернуться. Интересно, почему нельзя-то? Примета плохая? Или Хозяин подумал, что я испугаюсь настолько, что сойду с ума? Тогда не на ту напал: чтобы меня серьезно напугать, нужно очень постараться!
Любопытство уже почти одержало победу над разумом. Из последних сил сопротивляясь сама себе, я сделала то, что ни одному нормальному человеку в голову бы не пришло, - заговорила с лошадью:
- Эй, ты, глазастый… Да, я к тебе обращаюсь. Нет, можешь не отвечать и не оборачиваться, тем более что я сама хочу обернуться. Как ты думаешь, кто за нами гонится? Страшный монстр? Или скрюченная старушка с клюкой, корзинкой мухоморов и воплями: «Постойте, родные! Отведайте грибочков! Сама растила, поливала, пропалывала и окучивала, да за-ради вас не пожалею!»
Конек неопределенно мотнул головой и снова увеличил скорость. Откуда в нем только силы взялись? И тут на тропинку прямо перед нами выскочила… та самая бабушка с корзинкой из моих бредовых мыслей. Ну прямо все один в один: и клюшка, и мухоморы. Да и вопли не замедлили появиться.
- Стой, окаянная! - заверещала старушка, отбрасывая корзинку и пытаясь поймать моего конька за повод, который я от неожиданности выпустила из рук. - Стой! Не трону тебя, только Каурку отдай! Отдай, говорю!!! Верни, что не твое, да убирайся с глаз долой к себе домой, там давно все заждались. Отдай Каурку-у-у…
Последний вопль растворился в моем визге и разбавился шипением пульсара, который я выпустила совершенно не задумываясь. Бабка неожиданно ловко уклонилась, пропуская сгусток чистого огня над собой, выкрикнула какую-то длинную заумную фразу, и землю у копыт моего глазастого конька расколола извилистая зеленая молния. Каурка, не сбавляя хода, перепрыгнул через разлом, я метнула назад еще один пульсар и не удержалась - обернулась.
И увидела вдалеке только смазанный туннель из скрюченных вековых деревьев и красные огоньки глаз, сверкающие в глубине его. Наверно, это все-таки были глаза, иначе с чего бы чернобыльским светлячкам летать исключительно парами?!
Короче, из темной части леса мы выбрались. Дальше деревья пошли совершенно обычные, зеленые, вновь послышался птичий щебет, да и тропинка вдруг резко свернула влево, чтобы за поворотом воссоединиться с центральной дорогой. Там, на месте воссоединения, меня ждал Хозяин и две лошади. Странно, ведь до въезда в чащу их было три…
- Э-э-э… А где третья?
- Осталась в лесу.
- Зачем?
- А ее не спрашивали. Думаю, сейчас волки уже наслаждаются непредвиденным обедом.
- Волки? А откуда вы знаете, что это волки? Они ее съели?
- Да, съели. А про волков и бабку, которая их разводит, у нас разве что младенец не знает. Ее даже ласково называют Волчьей Тетушкой. Она в этой чаще уже несколько столетий живет. Иногда даже является некоторым особо нетрезвым личностям. На самом-то деле ее уже давно никто не видел. Померла, наверное. А волки живут.
Я как открыла рот, так его и закрыла. Волчья Тетушка, значит?! А я тут при чем, я же трезвая? Зачем было ко мне приставать? Каурка ей, видите ли, понадобился. Мой конь, никому не отдам! И никакой он не Каурка, он Глазастый.
- Слышь, ты, животное… Давай я назову тебя Глазастый. Ты как, не против?
Конек мотнул головой, подтверждая, что он только за. А все же любопытно, что от него надо было этой мифической старухе. Да и от меня… Как она там орала? «…убирайся с глаз долой к себе домой, там давно все заждались»? Да уж наверняка заждались! Но откуда она узнала???
Я так задумалась, что голос Хозяина, прозвучавший над ухом, заставил меня подпрыгнуть в седле.
- Послушай, эльфеныш… А можно задать тебе два не очень тактичных вопроса?
- Ну можно, - пожала плечами я.
- Тогда ответь мне, пожалуйста, сколько тебе лет?
- Пятнадцать, - призналась я.
- Это хорошо, - облегченно улыбнулся Хозяин, - А то Роледо уверял, что тебе десять. Я, конечно, ему не поверил, но кто вас, эльфов, разберет.
- Я не эльф, я - человек!
- Да ладно ты, я же шучу.
- Не смешно. Я же вас подземным гномом не обзываю. А что за второй вопрос?
Хозяин задумался, явно подбирая слова. Было очень странно видеть его в нерешительности. Что же там за вопрос такой, что нужно столько собираться с духом, прежде чем его задать. Не в любви же он мне признаваться собрался!
- Ну? - не вытерпела я, когда пауза затянулась на несколько минут.
- Ну… В общем… Может, это прозвучит глупо… Даже скорее всего… - Хозяин помялся еще некоторое время, а потом единым духом выпалил: - Но почему ты с сегодняшнего утра разговариваешь исключительно на предонском, причем безо всякого акцента?
Вместо ответа я глупо икнула и выпала из седла.

Великий Инквизитор никогда не видел разъяренную фурию и даже не думал, что когда-нибудь придется, да еще так близко.
- Идиот! Тупица! Скотина! Болван! - вопила фурия, метая из глаз зеленоватые молнии. Инквизитор пока успешно уклонялся, но понимал, что долго не продержится. - Кто тебя просил повторно запускать пентаграмму? Кто? Я просила? Что-то не припомню! Ну повтори мне, чурбан безмозглый, что ты должен был сделать с девчонками? Что?
- Убить обеих. Тела сжечь, - послушно пробормотал Великий Инквизитор. Уж что-что, а память у него была великолепная.
- Я дала тебе антимагический порошок. Я научила тебя простейшим заклятиям, позволяющим отличать магов от обычных людей. Я дала тебе точные указания, где и когда их искать. А ты, дубина, не смог справиться с двумя девчонками. На кой черт ты запихал их в пентаграмму?
- Думал, так будет эффектнее. Ты не говорила, что она - портал!
- Я тебе много чего не говорила, например, что прыгать с десятого этажа вредно для здоровья! Хочешь попробовать?
- Н-н-нет, спасибо… - запинаясь, ответил Инквизитор. Он слишком хорошо знал свою собеседницу и понимал, что та словами зря не бросается. Может и полет с многоэтажки устроить, и взрыв рудничного газа.
- Ну и хорошо, что не хочешь, потому что у меня есть еще пара вопросов. Вот когда они переместились, зачем ты, солнце мое, полез следом?
- Хотел догнать. Я думал…
- Думал? Интересно чем? Обычно люди делают это головой, но ты так, наверно, никогда не пробовал. Ты хоть понимаешь, что натворил? Ты сбил след! Через нестабильную пентаграмму можно с большим трудом отследить последнее перемещение. Но уже предпоследнее невозможно в принципе. Как я теперь буду их искать, кретин ты доморощенный?
- А которая из девчонок вам нужна-то? - Инквизитор уже понял, что убивать его сейчас не будут. Возможно, в другой раз.
- А я не знаю! - с непередаваемой смесью злости и отчаяния воскликнула «фурия». - Эти две дуры так много времени проводят вместе, что их ауры носят четкие отпечатки друг друга. Плюс помехи от окружающих… Я до сих пор понятия не имею, которая из них мне нужна! Придется искать обеих сразу. Так что мне пора, а ты сиди и жди. Если понадобишься, я тебя позову!
- Госпожа, вы что, бросаете меня в этом мире? Это же настоящий ад! Мои ребята здесь за сутки прибили больше монстров, чем любитель игрушки «DOOM» за всю жизнь. Мы же в таком ритме и недели не протянем!
Но «фурия» уже растворилась в воздухе, на прощанье послав Великому Инквизитору воздушный поцелуй.

Глава 6
ОСТОРОЖНО, ДВЕРИ ЗАКРЫВАЮТСЯ!

Проехав через владения Волчьей Тетушки, мы действительно очень не слабо срезали путь. Из рассказов Хозяина выходило, что он с караваном Бискета добирался от Тангара до Релты больше чем двое суток. Мы же уложились часов эдак в четырнадцать. Правда, думаю, что караван и передвигался в несколько раз медленнее, и остановки делал подлиннее, да и ночевки опять же занимали немало времени… Но в любом случае еще только начало смеркаться, а мы уже видели вдалеке белые стены Тангара.
- Знакомься, эльфеныш. Это - славный город Тангар, столица Предонии! - с легким оттенком пафоса воскликнул Топиэр Рулипп айр Муллен.
- Приятно познакомиться, - хмуро откликнулась я.
Настроение у меня действительно было паршивое: мало того что жрать хотелось зверски (оказалось, что Хозяин попросту забыл все съестное в одной из повозок), так еще и эта головоломка с языками навалилась. По заверениям Хозяина, я теперь говорила по-предонски получше некоторых коренных жителей страны, да и на эльфийском порой выдавала такие слова, которые никогда не знала и знать не могла. При всем этом я не имела ни малейшего понятия о том, как, когда и почему это могло случиться. Вот просто снизошло! И почему-то именно сейчас. Нет бы пару месяцев назад, когда я красиво завалила годовую контрольную по английскому.
- Не обижайся, Марго, но Тангар действительно один из самых красивых и известных городов в нашем мире. Сколько о нем баллад и песен сложено - не сосчитать! А какие люди в нем жили и живут! Самые богатые, самые знаменитые, самые умные и талантливые, самые… ну как их там…
- Вредные, - подсказала я.
- Почему вредные? - удивился Хозяин.
- А потому что решили запереть городские ворота, не дождавшись нас. Вон несколько человек уже обратно повернули. Теперь нам здесь до утра торчать?
- Почему до утра? Я не согласен ждать до утра! У меня там дочь, и если мне не откроют… Тогда я очень хорошо попрошу, и мне откроют! - вскричал Хозяин, но как-то очень уж неуверенно.
- Да не беспокойтесь вы, перелезем где-нибудь. А если и до утра ждать придется… Сегодня же только шестая ночь оборотничества, у нас еще куча свободного времени.
В ответ Хозяин смерил меня взглядом, не обещавшим ничего хорошего.
- Я не беспокоюсь, я просто… Не знаю… Да чтоб вас всех! Я должен быть там!
- Все нормально, мы уже успели. У нас впереди сутки до следующей ночи.
- Точно? - Хозяин перевел взор с меня на бледную луну, которая все еще казалась круглой, но уже заметно похудела. - Объясни хоть, что нам за эти сутки нужно будет сделать?
- Ладно, объясняю. - Я снова почувствовала себя школьной учительницей. - Точного класса оборотней, к которому относится ваша дочь, я не знаю. Вообще очень сложно делать выводы, не имея перед собой… мм… объект для тщательного изучения. Но обычно воздействия такого рода легко снимаются с помощью серебра или железа. В идеале делается небольшая, но прочная клетка, в которой серебряные прутья чередуются с железными, и туда запихивается оборотень. Можно еще надеть на него серебряные браслеты или цепочку, можно вообще с ног до головы увешать драгоценностями - если хватит фантазии и денег, но обычно клетки вполне достаточно.
- И что дальше? Так всю жизнь и держать его… ее в клетке?
- Нет, почему всю жизнь? Только до рассвета, причем лучше, чтобы она увидела этот рассвет своими глазами. А потом постараться в полнолуние не выходить из дома и постоянно носить на шее серебряную цепочку. Есть еще какие-то отвары, но это я уже не помню.
- А какова вероятность, что Тьяра все равно останется оборотнем?
- Ну… очень маленькая. Если это действительно ее первое полнолуние, то все должно пройти хорошо. Это ведь ее первое полнолуние как оборотня?
- Да! - уверенно кивнул Хозяин. На мой взгляд, слишком уверенно.
Тут мы наконец-то подъехали к воротам. Они действительно оказались закрыты, а с обеих сторон уже толпились многочисленные опоздавшие. Были здесь и гости из других городов, не успевшие миновать стену до заката или случайно задержавшиеся у родственников и знакомых, заигравшиеся дети, не рассчитавшие время влюбленные парочки и просто любопытные. В ответ на многочисленные вопли на тему: «А пропусти, пожалуйста. Ну за золотой. За два золотых. Слушай, пусти по-хорошему, тогда тебе, так и быть, ничего не будет» - стражники только успевали неопределенно пожимать плечами и отнекиваться классическим: «Не положено!»
Почему-то все происходящее напомнило мне момент, когда в Питере разводят мосты. Я, правда, никогда не была в Северной столице, но воображение имела хорошее.
Тем временем импровизированный аукцион перед воротами набирал силу. За возможность войти предлагали уже пять золотых, пегую свинью и новый, но немножко обгорелый плащ.
- Не пропустят, - покачал головой Хозяин.
- А откуда вы знаете? Деньги открывают любые двери.
- Любые, но не эти. Потому что в ребятах, которые их охраняют, я уверен, как в себе. А иногда даже больше, чем в себе.
- Так вы их знаете?! - завопила я. - Чего же молчали? Уж знакомого-то они в любом случае пустят.
- Не пустят. Но, если хочешь, можно проверить. Пошли.
Хозяин спешился и, подхватив лошадь под уздцы, начал ловко проталкиваться поближе к воротам. Я выкарабкалась из седла и поспешила следом, таща за собой Глазастого. Он, конечно, не больно-то и сопротивлялся, но все равно то, что я с ним делала, нельзя было назвать словом «вела». Может, на худой конец, волочила.
Завидев Хозяина, люди натянуто улыбались и спешили отойти с дороги. Чувствовалось, что многие здесь его знали, а несведущих спешили просветить соседи по толпе. Я почувствовала себя полной идиоткой, от которой вроде бы ничего не скрывают, но и правды не говорят. А может, я просто не умею задавать вопросы? В любом случае, состояние идиотизма только усилилось, когда ближайший стражник вытянулся по стойке смирно, едва только завидев фигуру Топиэра.
- Здравия желаю, господин Муллен! - одним духом выпалил он, сверкая глазами из-под шлема. Его напарник, упрямо отказывающийся от пегой свиньи, обернулся на звук и тоже застыл, как почетный караул у мавзолея.
- Здорово, орлы, - в том же духе ответил Хозяин. - Как настроение?
- Да вот, стоим… - неопределенно пожал плечами первый стражник. - Только что ворота заперли. Мы вот тут, а Щокур и Ворднк с городской стороны. Все как положено.
- Ничего непредвиденного не было?
- Не-э-э… У нас все чисто. Это у городских вечно какие-то проблемы. Опять вот…
- Что?
- Да не, ничего особенного, - поспешно вклинился в разговор второй стражник. - Упились все на свадьбе у Бикзора-то, вот и мерещится всякое. Вино надо было закусывать, а не пивом запивать.
- Да что мерещится-то? - заинтересовался Хозяин.
- Ну зверюга какая-то прошлой ночью прямо у них перед носом прошмыгнула, навроде собаки, вроде даже не покусала никого, а им показалось невесть что. Сначала орали, что волк, а сегодня к обеду заявили, что волков тех целая стая была, да все здоровенные, с хорошую лошадь, а зубы у каждого - что твои кинжалы, да все стальные, да в три ряда.
Хозяин нервно оглянулся на меня. Я подумала и кивнула. Да, вполне возможно. Не с лошадь, конечно, но оборотень размером с пони - вполне реальная вещь. Да, скорее всего, он похож на волка или собаку. Нет, животные они не стадные, охотятся всегда поодиночке. Да, пить надо меньше. И надеюсь, что он действительно никого не покусал.
Не знаю, понял ли Топиэр по моему кивку все, что я хотела ему сказать, но если и не понял, то недостающие выводы вполне мог сделать сам. Неутешительные, прямо говоря, выводы. Если те упившиеся ребята действительно видели Тьяру, значит, она каким-то образом выбралась из подвала, куда ее заперли. Если же это был другой оборотень… Сколько же их еще бегает но городу?! Впрочем, был и третий вариант…
Я осторожно тронула Хозяина за рукав кольчуги:
- Может, просто какая-нибудь дворняга? Ночь была, могли и не разглядеть.
- Да ночь-то, конечно, темная была, но луна-то полная не зря светит, - откликнулся стражник, хотя обращалась я вовсе не к нему. - Да и фонари на всех улицах горели, уж за этим-то городские следят хорошо. А то, если без света, так им самим ночью страшно от трактира до дома идти.
Видимо, это была шутка, потому что оба стражника, да и часть присутствующего народа громко расхохотались, не замечая глубокой морщинки, появившейся на лбу Хозяина. Но тут Топиэр резко махнул рукой, и хохот мгновенно оборвался.
- Что-то случилось, господин Муллен? - запоздало поинтересовался первый стражник.
- Риш, мне нужно попасть в город.
- Не пущу, - пробубнил парень, зачем-то уставившись на собственные сапоги. Сапоги были явно новые, кожаные, но заляпанные грязью до такой степени, что различить их цвет не было никакой возможности.
- Точно не пустишь?
- Не пущу. Без особого приказа с печатью… Да вы и сами все знаете. И не упрашивайте. Лучше сразу выгоняйте…
- Успокойся, не буду упрашивать. И выгонять не буду. Ну хоть письмо передать разрешишь?
- Ну… насчет писем особого приказа не было. Давайте я ребят с той стороны крикну, они отнесут куда надо.
- Давайте, - хмыкнул Хозяин. - Его сначала написать надо. Так что ждите… орлы.
- Рады стараться! - хором крикнули оба стражника.

Через несколько минут толпа у ворот угомонилась. Кто-то уже сноровисто разводил костер, другого послали за водой до ближайшего ручейка. Несколько мальчишек, увидев, что все веселье закончилось, убежали куда-то вдоль стены. Наверно, торопились пробраться в город через им одним известные дыры. Я могла бы, конечно, последовать за ними, но это означало уйти от Хозяина и снова остаться одной. Не слишком приятная перспектива. Да и вряд ли лошади пролезли бы сквозь мальчишеский лаз, а я уже успела привязаться к Глазастому.
Впрочем, ведь я-то никуда и не торопилась. Разве что домой. Но это мне, видимо, в ближайшее время не грозило.
Я поймала себя на мысли, что думаю о доме как-то отстраненно. Да, скучаю по родителям и знакомым. Но не испытываю никакого желания вот прямо сейчас вернуться туда, в родной (и даже любимый) город, где от жары плавится асфальт, а запах пыли, смешиваясь с выхлопными газами снующих машин, приобретает неизгладимый аромат, который надолго впитывается в кожу, волосы и мысли.
Гораздо больше я хотела бы встретиться с Ксанкой, но и то скорее потому, что беспокоилась о ее судьбе. Ведь с момента нашего перемещения прошло уже почти двое суток, и у меня все пока складывалась достаточно неплохо. А вот что в это время происходило с ней - оставалось только гадать.
От разгоревшегося костра запахло съестным. Я настороженно прислушалась к бурлению в животе. Есть хотелось жутко, я еще никогда не ходила голодной столько времени. У Топиэра нашлись и бумага, и перо, и даже маленькая походная чернильница, чтобы написать письмо (чем он сейчас и занимался, сидя неподалеку на сухом бревнышке), но вопросы питания его, казалось, не волновали совершенно.
Я подошла поближе и осторожно заглянула ему через плечо. Мне всегда было любопытно, как же можно на самом деле писать настоящим пером. С шариковой ручкой все понятно, а тут… Из под руки Хозяина одна за другой выходили ровные строчки букв, похожих на латинские. Почерк у него был замечательный, четкий, и я без труда вникала в смысл послания. Оно было адресовано какой-то Шедаре и содержало просьбу (а может, и приказ) раздобыть до утра серебряно-железную клетку любыми средствами и за любые деньги. Вот так банально. Если честно, мне даже в голову не могло прийти, что с клеткой могут возникнуть проблемы. Например, у нас такая уже давно пылилась в кладовке. Просто так, на всякий случай.
Убедившись, что письмо не представляет ничего интересного, я пошла продолжать знакомство с собственным конем. Хозяин явно собирался куковать перед воротами до утра, а значит, Глазастого нужно было расседлать. Я очень приблизительно представляла себе, как это делается, но учиться, как говорится, никогда не поздно.
Конь (как и две оставшиеся лошади) обнаружился чуть поодаль от основного скопления народа, под раскидистым дубом. Он задумчиво жевал какую-то травку, время от времени отмахиваясь роскошным хвостом от чересчур наглых мух. Завидев меня, приветливо мотнул головой и поспешил навстречу.
- Ну что, будем тебя раздевать? - спросила я, пытаясь расстегнуть первую попавшуюся на глаза пряжку. Застегнута она была туго и поддавалась с трудом, но когда я ее одолела, то поняла, что все было не зря. Глазастый встряхнулся, и седло, ничем больше не удерживаемое, грохнулось на землю. В одной из притороченных к нему сумок что-то глухо звякнуло. Я сообразила, что сумки остались еще от прошлого хозяина конька, то есть от одного из разбойников. Интересно, что в них?
Совесть, очень не вовремя вынырнувшая из постоянной спячки, попыталась робко воспротивиться и объяснить, что в чужих вещах рыться нехорошо, но я отработанным усилием воли затолкала ее поглубже в дебри организма. Где же ты была, родная, когда эти бандиты нас грабили? Спала? Вот и продолжай в том же духе!
В сумке был образцовый беспорядок. Грязный носовой платок соседствовал там с пачкой мятой бумаги, толстыми кожаными перчатками, недозрелой грушей и еще кучей вещей, не поддававшихся быстрому опознанию. Грушу я, конечно, тут же съела, а вот вещами занялась поподробнее. В большинстве своем это была одежда. Какие-то штаны, несколько рубашек, плащ. Я не представляла, зачем лесному разбойнику, идя на дело, брать с собой одежду. Разве что сразу после этого он намеревался куда-то удрать. Теперь уже не удерет…
Почтив память грабителей секундой молчания, я продолжила поиски.
Внутри плаща явственно прощупывалось что-то жесткое и бугристое. Развернув, я обнаружила три небольших (величиной с ладонь) мешочка из плотной ткани. Заглянула в один из них и не поверила своим глазам - он был забит драгоценными камнями. И не какими-то там безделушками типа кошачьего глаза. Нет, это были настоящие камни: рубины, изумруды, сапфиры. Бриллианты. Ну по крайней мере мне они показались очень даже настоящими.
Окрыленная находкой, я открыла второй мешочек. Золото. Золотые монеты с изображением дубового листочка с одной стороны и каменной башни с другой. А я-то всегда думала, что на таких монетах чеканят портреты разных царей-королей.
Я красочно представила себе, что было бы, если бы я не заинтересовалась содержимым сумок. Хотя… ничего бы не было, наверное. Во всяком случае, не сидела бы сейчас, перебирая деньги и сгорая от нетерпения посмотреть, что же находится в третьем мешочке. Фантазия уже отказывалась предполагать, что могло в нем храниться, и когда я пытливо заглянула внутрь, вздох разочарования вырвался сам собой.
Нет, он был не пустой. Но по сравнению с двумя предыдущими… После драгоценных камней и золота простой медальон на кожаном шнурке как-то не вдохновлял. Хотя не такой уж и простой, наверное. Украшение было сделано из черненого серебра и представляло собой силуэт какого-то зверя, вписанный в круг диаметром сантиметра четыре. Поизучав орнамент несколько минут, я поняла, что животное, похожее на недодавленного таракана, у которого на почве нервного потрясения случились судороги всего организма, - это всего-навсего стилизованный волк. Бррр… Не многовато ли волков на мою голову в такой короткий промежуток времени?
Положение осложнялось тем, что от медальона исходила слабая магическая аура. Распознать ее природу я не могла, но уж присутствие-то чувствовала явственно.
С раннего детства меня приучали, что с неизвестной магией лучше не связываться - себе дороже выйдет. Самым разумным поступком с моей стороны было бы выкинуть медальон и забыть о его существовании. Но чтоб я хоть раз сделала что-то разумное?! И я недолго думая напялила украшение на шею, спрятав его под рубашку.
Что делать с остальными вещами, я не знала, поэтому просто запихала обратно в сумку. Авось и пригодятся когда-нибудь. А пока пусть лежат.
И с такими пофигистскими мыслями я полезла во вторую сумку. А там меня ждал еще более приятный сюрприз - еда! Хлеб, вяленое мясо, домашний сыр (по виду и вкусу очень похож на брынзу, только более пресный), какая-то крупа, фляжка с… С чем? Я принюхалась и опознала вино. Ну нет бы водички налить или соку какого-нибудь! Так и алкоголиком стать можно!
Но питаться всухомятку не хотелось, а звать Хозяина, чтобы он присоединился к трапезе и принес с собой что-нибудь менее алкогольное, я не стала исключительно из-за природной вредности. В конце концов, это по его вине у меня с самого вчерашнего вечера во рту ни крошки не было. О том, что также «по его вине» я все еще жива и относительно здорова, думать почему-то не хотелось.
Да и вино оказалось на редкость вкусным и даже, кажется, совсем некрепким. Хотя опыта по определению количества градусов на вкус у меня было немного. Честно говоря, совсем не было.
Хозяин появился сам, как всегда, неслышно. Или я просто не расслышала шаги за собственным чавканьем?
- Питаешься? - вопросил он, присаживаясь рядом. Я кивнула, не в силах оторваться от восхитительного мяса. - Где взяла?
- В сумке нашла. Там и еще есть, можете присоединиться.
- Могу. И присоединяюсь.
Спустя несколько минут Хозяин уже вовсю уплетал свеженарезанные бутерброды, не переставая давать мне ценные указания о жизни в Предонии.
- Ни в коем случае не колдуй при людях. А лучше - вообще не колдуй. Никому не говори, что мы проезжали через владения Волчьей Тетушки. Далеко от меня не отходи и попытайся чем-нибудь прикрыть уши, а то они слишком бросаются в глаза.
- Чем же я их прикрою?
- Да хоть бы и волосами.
- Не получится, стрижка слишком короткая.
- Тогда хоть челку на лоб зачеши, чтоб клеймо видно не было. И запомни: официально ты - свободный человек, потому что рабства в Предонии нет.
Я от такого заявления даже подавилась куском сыра.
- Как это нет? Вы же сами купили меня у Роледо. И сказали, что я вам принадлежу. Или я чего-то не понимаю?
- Рабства в Предонии нет, - терпеливо повторил Хозяин, - но один человек может добровольно поступить в полное распоряжение другого, если у него будет на то веская причина. Например, огромное количество долгов. Тогда он будет работать на своего владельца, пока не выплатит все. Иногда рабство используется как некая форма опеки - пока ты под моей защитой, любой, кто посмеет причинить тебе вред, будет иметь дело со мной. Так часто делают политические преступники, прося защиты и покровительства у высокопоставленных персон. Но в таком случае они в любой момент могут добровольно покинуть своего хозяина. И уж конечно ни тех, ни других рабов нельзя продавать, дарить, брать взаймы. Это все строго карается законом.
- А как же я? И вообще…
- А вообще, законы у нас, как и в большинстве цивилизованных стран, существуют исключительно для того, чтобы их нарушать. Но я этого делать не собираюсь, по крайней мере сейчас. Так что ты свободна!
Тут мне, наверно, полагалось завизжать от радости и броситься на шею Хозяину (или теперь уже и не Хозяину?), душа его в объятиях, но я почему-то восприняла это известие совершенно спокойно. Наверное, потому, что никогда до конца не чувствовала себя настоящей рабыней.
- И как же мне теперь вас называть? Я вроде только что привыкла…
- Да называй как хочешь, мне без разницы. Просто имей в виду.
- Угу. - Я кивнула. Что-то ведь еще хотела спросить, но что… А, вспомнила: - Где Глюк?
- Или спит в сумке, или где-то бегает, а что? Не бойся, такой зверек не потеряется, он у тебя умный.
Да уж, умный. Когда ему это выгодно.
Я сообразила, что еще не говорила Хозяину (фиг с ним, пусть уж остается Хозяином!), что Глюк - не совсем обычный крыс. Да и о том, что он вообще не крыс, тоже не говорила. Так что если это существо внезапно глюканется, то будет бо-о-ольшой сюрприз всем. И мне в том числе, потому что предугадать, в кого он превратится на этот раз, практически невозможно. Утешало одно - обычно Глюк ходил в одном облике от двух до шести месяцев, так что еще не скоро. Хотя… в любом правиле рано пли поздно появляются исключения. Но это как раз тот случай, когда лучше поздно! Или вообще никогда!
Но недаром говорится: вспомнишь… что-нибудь, оно и прибежит. Не прошло и минуты, как объявился крыс. Выглядел он встревоженным и даже отказался от великодушно предложенной еды - вещь совершенно невиданная. Обычно он мигом уплетал все, что попадалось ему на глаза, обгоняя в этом благом деле даже ненасытную меня.
- Что-то случилось? - лениво поинтересовалась я. Подозреваю, что он ждал более бурной реакции, но на сытый желудок вскакивать и куда-то бежать категорически не хотелось.
Глюк вздыбил шерсть на затылке, выгнул спину и издал звук, средний между шипением, свистом и рычанием.
- И что это значит? - спросил у меня Хозяин. Я в ответ только пожала плечами:

Предыдущая страница 5 Следующая страница


Марготта 6

- Слушай, Глюк, ты можешь объяснить поподробнее. Что случилось-то?
Крыс лязгнул зубами и закрутил в воздухе хвостом, выписывая бесконечные кренделя. Выписывая? Хм, а это идея.
- А написать можешь? Только на земле и чтоб понятно было!
Написать он мог. Глюк выбрал чистое место и быстро-быстро забегал по нему, оставляя за собой следы, которые складывались во вполне понятные буквы, а буквы в слово.
- Зверь, - прочитала я крысиные каракули. - Что еще за зверь? И какое нам до него дело?
Крыс снова засуетился и на земле появилось еще одно слово - «волк». Я мысленно чертыхнулась. Количество разнообразных волков увеличивалось в геометрической прогрессии. Вот только что имелось в виду на этот раз?
- Что еще за волк? - поддержал меня Хозяин. Он, кажется, совсем не удивился тому, что крыса умеет писать. - Попытайся объяснить поподробнее.
В этот раз ответом послужили целых два слова: «страх» и «запах».
- И что это означает? Страшный запах? Запах страха? И то и другое?
Глюк закивал.
- Ты чуешь что-то страшное? Страшного зверя? Волка?
Ответом мне послужила еще одна серия кивков. Хозяин вскочил, оглядываясь в поисках зубастого страшилища. Я хотела последовать его примеру, но внезапно поняла, что вино во фляжке было вовсе не таким легким, как сперва показалось. При первой же попытке встать меня ощутимо повело в сторону, и пришлось неэлегантно плюхнуться обратно, прокомментировав свое поведение фразой: «Пить надо меньше!»
- Ах да, ты же ничего крепче воды не пьешь, - хмыкнул Хозяин, изучая окрестные кусты и деревья. Вроде бы все было тихо. Но Глюк бы не стал паниковать просто так…
В довершение всего медальон под рубашкой ощутимо задрожал, словно реагируя на что-то. На что? Ответ казался очевидным - все на того же волка, которого почуял крыс. Я напряженно уставилась в сторону леса. Может быть, Тетушка не смирилась с тем, что мы так легко проскочили ее чащу, и отправила погоню?
Но неведомый враг пришел вовсе не с той стороны, с которой мы ожидали.
Сначала за воротами раздался вопль - громкий, надрывный. Вскоре он перешел в сдавленный хрип, который утонул в какофонии других звуков. Визжали женщины, орали мужчины, заходились в безудержном лае собаки, на одной высокой ноте верещала пегая свинья.
Хозяин бросился туда, на бегу выхватывая меч. Я поняла, что если сейчас не встану, то пропущу самое интересное, но все равно осталась сидеть. Эх, ведь было же какое-то отрезвляющее заклинание. Было. Но я его, конечно, не помнила - кто же знал, что когда-нибудь понадобится.
Глюк требовательно пискнул и снова забегал по земле, рисуя буквы. Что ему в этот раз надо? Лагд… ещун… дрыит… Пару долгих секунд я смотрела на эту абракадабру, пытаясь понять, что сие означает. Версию, что я упилась до такого состояния, что уже читать разучилась, я откинула сразу же как самую бредовую. Голова соображала вполне нормально, даже язык не заплетался. В глазах тоже не двоилось. Видимо, все алкогольное влияние отразилось в первую очередь на двигательных способностях. Тогда что же оставалось?
Озарение двинуло меня по голове резко, зато действенно. Это же оно и есть, искомое заклинание! Одно из простейших и самых популярных, к нему даже специальные пассы не нужны. Теперь бы еще при прочтении не сбиться… Не сбилась. Хмель вылетел из организма вместе с последним слогом, оставив на память только горечь во рту.
Я встала (приятно, однако, ощущать, что ноги не разъезжаются в разные стороны при первой же попытке шагнуть) и устремилась к воротам. Очень своевременно - как раз в этот момент с городской стороны через них перепрыгнул огромный зверь. Он действительно походил на волка, но крайне отдаленно. Я бы описала его как гибрид рыси с шакалом. Густая рыже-бурая шерсть, фосфоресцирующие в полумраке глаза, внушительный набор зубов и кокетливые кисточки на кончиках ушей - классический оборотень, с какой стороны ни глянь. Габариты тоже классические - раза в полтора крупнее овчарки. Очень крупной овчарки.
Бравые стражники у ворот попытались слиться с окружающим пейзажем, явно жалея, что не родились хамелеонами. Зверюга удостоила их беглым взглядом, но нападать не стала - она уже выбрала себе другую жертву. Более сочную, мягкую, молодую и не закованную с ног до головы в сталь доспехов.
Меня.
Оборотень облизнулся и медленно пошел ко мне. Я так же медленно сделала несколько шагов назад. Вот почему всегда я, а? И чем его свинья не прельстила?
Но свинья, видимо, показалась ему староватой или же слишком жирной. - А я, значит, в самый раз? Ну сейчас я ему устрою шашлык на ребрышках!
Я уже начала создавать огненный пульсар, но одернула себя в самый последний момент, вспомнив наказ Хозяина - ни в коем случае не колдовать прилюдно. А на меня сейчас смотрел по меньшей мере десяток любопытных. Вот нет бы им отвернуться, разбежаться, внезапно ослепнуть… Но слепнуть они не торопились, а оборотень неумолимо приближался. Теперь нас разделял какой-то жалкий десяток шагов. Причем моих шагов, небольших и осторожных. В пересчете на волчьи - один прыжок.
Вопрос встал ребром: или меня съедят, но сейчас, или сожгут, но потом. Я выбрала потом.
Но тут между мной и зверем неожиданно выросла фигура Хозяина. Он что, свихнулся? Поединок оборотня и человека стабильно заканчивался победой первого, даже если второй был вооружен мечем и упакован в кольчугу. Зверю эта кольчуга как мне тюлевая занавеска. Порвет первым же ударом лапы и даже не заметит.
Но Хозяин был настроен решительно. Он не стал тратить время на пустые размышления, как это делала я, а сразу же нанес по зверю серию ударов. От первых оборотень ловко уклонился, но четвертый или пятый все же достал его по передней лапе. Зверь глухо зарычал и лязгнул зубами в сантиметре от ноги человека. Ему явно надоела эта образцово-показательная дурь, царапина на лапе только раззадорила его. Он подобрался, готовясь к прыжку.
На месте Хозяина я бы плюнула на гордость и попыталась спастись хоть как-нибудь. Можно даже бегством. Но на него словно столбняк напал. На меня, впрочем, тоже. Разом отнялись все мышцы, кроме мозгов и языка. Лучше бы уж я сидела пьяная под деревом - разницы никакой.
- Хозяин, вы там заснули? - трагическим шепотом спросила я, отстраненно наблюдая за оборотнем. Тот почему-то не торопился прыгать.
- Я тут думаю… - (У-у-у, как все запущено. А я-то наивно полагала, что думать в самых неподходящих ситуациях - моя прерогатива!) - …А это не может быть Тьяра?
Если бы не напряженность ситуации, я позволила бы себе выдержать эффектную паузу, потом расхохотаться и ляпнуть какую-нибудь скабрезность. Но оборотень облизнулся, деловито примериваясь к незащищенной шее Хозяина, и с ответом пришлось поторопиться:
- Нет, вы не заснули, вы ослепли! Это же самец!!!
И тут зверь прыгнул. Хозяин поспешно взмахнул мечом, но оборотень легко ушел от удара, чуть изогнув по-кошачьи гибкое тело… и перепрыгнул через Топиэра. Теперь он стоял прямо передо мной, и я могла посчитать все зубы в его широкой пасти. Но считать не было ни настроения, ни времени. Фиг с ними, наблюдающими, я ведь уже решила: пусть сжигают, но потом. Если у них получится сжечь магичку огненной стихии.
Хозяин с разворота рубанул оборотня по загривку, но зверь даже не обернулся. Он коротко рыкнул, встал на задние лапы и опустил передние мне на плечи. Ноги подогнулись, не выдержав веса громадного тела, я рефлекторно выкинула вперед руки, создавая в правой пульсар, а левой упираясь в морду зверя и пытаясь оттолкнуть ее подальше от себя. Ой, надо было наоборот!
В больном левом запястье что-то громко хрустнуло, и рука сама по себе отдернулась, прижимаясь к телу. К моему телу, не к звериному. А оборотень уже навис надо мной, благоухая сто лет не чищенной пастью. Вот туда-то, в пасть, я и закинула пульсар, одновременно зажмуриваясь и отворачиваясь, насколько позволяла гибкость шеи.
- Чтоб ты сдох!
Шарахнуло хорошо, у меня даже уши заложило! Я и представить себе не могла, что магический огонь при соприкосновении с глоткой зверя может взрываться. Я приоткрыла глаза и торопливо выкарабкалась из-под безжизненного тела. Мне показалось или после смерти оно действительно стало легче?
Деловито оглядевшись (и несказанно удивившись собственной бесстрастности), я обнаружила, что голова оборотня при взрыве оторвалась от туловища и теперь валяется неподалеку. Хозяин стоял рядом, передергиваясь от вида заляпавшей все вокруг крови и ошметков рыже-бурой шкуры. Я поняла, что вся эта неаппетитная смесь находится сейчас и на мне тоже, и бесстрастность испарилась бесследно.
Я вспомнила, что где-то неподалеку был ручеек с чистой родниковой водой, и поспешила туда. Вернее, хотела поспешить, но снова взбрыкнула совесть. Ей нужно было удостовериться… А вдруг… А даже если бы и вдруг!
Естественно, в пылу схватки мне некогда было разглядывать половую принадлежность оборотня, и о том, что он самец, я брякнула наугад, чтобы вывести Хозяина из тупого столбняка. И теперь меня терзали смутные сомненья…
Через несколько секунд после смерти оборотень должен был превратиться в того человека, каким был при жизни. Я не удержалась и обернулась. Как бы ни выглядела пресловутая Тьяра, но на земле лежала однозначно не она. Обезглавленный зверь остался прежним, даже и не думая изменять облик. А это могло означать только одно - человек в нем давно умер. Возможно, от старости или проиграв вечный бой звериному началу. Какая разница?
Совесть удовлетворенно кивнула и свернулась калачиком в недрах души, чтобы снова уснуть. Надеюсь, в этот раз надолго!

- Где они?
Великий Инквизитор ошарашенно попятился. В этот раз фурий было две, и возникли они прямо из воздуха. Одна из них была очень красивая, очень рыжая, очень злая и очень похожая на старшую из тех дурных девчонок. Вторая сама казалось девчонкой, а также являлась счастливой обладательницей длинных светлых волос и более спокойного характера. Впрочем, вроде бы именно она занимала в этой паре главенствующее место.
Великий Инквизитор затравленно огляделся, намечая пути к отступлению. Ведьмы (а кто же это еще мог быть, если не ведьмы) переглянулись, и ничего хорошего он в их взглядах не увидел. А в следующее мгновение понял, что не может пошевелиться. Онемело все, кроме, кажется, рта. Спеша подтвердить догадку, что говорить он еще может, Инквизитор собрался с мыслями и торопливо спросил:
- А кто, собственно, вас интересует?
- Девочки, - ответила та ведьма, что была помоложе. - Две девочки, которые переместились через пентаграмму за несколько минут до тебя. Где они?
- Не имею ни малейшего понятия, - совершенно честно ответил Инквизитор и даже пожалел, что не может картинно развести руками или пожать плечами.
- А кто загнал их в пентаграмму, ты знаешь?
- Знаю. - Он совершенно точно чувствовал, что врать сейчас нельзя. Во-первых, все равно раскусят, а во-вторых, потом хуже будет.
- И кто?
- Я. Но нечаянно!
- Пусти, я из него сейчас отбивную сделаю! - закричала вдруг рыжая ведьма. Видимо, самообладание ей изменило. - Он у меня будет век червяком по веткам ползать и гнилые яблоки жрать! Или в глиста его превращу! А куда запихну - пусть сам догадается.
- Успокойся, Тань, - остановила ее светловолосая, - Нужно сперва во всем разобраться, а спустить его в унитаз мы всегда успеем. Итак, мы остановились на том, что это ты загнал девочек в пентаграмму. Зачем?
- Хотел сжечь. То есть не то чтобы совсем уж хотел, но меня очень попросили.
- Кто?
- Моя Госпожа. Она хотела, чтоб я их убил, а я решил, что все должно быть красиво. Кто же знал, что они с помощью этой пентаграммы смогут улизнуть.
- Ага, и вот мы подходим к самому интересному. Кто твоя Госпожа? Ты знаешь ее имя? Или звание? Титул? Все что угодно!
- Одно ее имя я, конечно, знаю. Но не думаю, что оно знакомо вам. Тем более что имен у нее много, гораздо больше, чем я в состоянии запомнить. Например, когда мы с ней в первый раз встретились, то она представилась Анной ля Белль из Франции, а еще некоторые называли ее…
- Да хватит с ним церемониться, - перебила Великого Инквизитора рыжая, - добротой ты от него ничего не добьешься.
Инквизитор хотел было возразить, но внезапно понял, что язык и губы ему не подчиняются. Да и в глазах вдруг как-то странно потемнело…
- Ну и зачем ты это сделала? - спросила светловолосая, любуясь маленьким кругленьким кактусом в горшочке. На верхушке кактуса иглы отсутствовали, образуя элегантную лысинку.
- Извини, не сдержалась, - поджала губы рыжая. - Ничего, заклинание обратимое, через пару часов он станет прежним. Ой, целых два часа ждать! За это время столько всего может случиться! Какая же я дура!
- Да ладно тебе. Все, что могло случиться, уже случилось. Сильно подозреваю, что хуже уже не будет! Наши скоро подготовят заклинание поиска. А мы пока с этим хмырем разберемся. Все же лучше, чем сидеть сложа руки.

Глава 7
ОБОРОТЕНЬ

В ручеек я бросилась как была - в рубашке, штанах, кроссовках. Пощадила только пояс с ножами, и то исключительно потому, что не помнила, как кожа и сталь реагируют на переизбыток жидкости.
Несмотря на летнюю жару, вода была холодющая до жути - ручеек брал начало из природного родника, бившего неподалеку. Но сейчас именно это и было нужно. Холод вонзался в кожу тысячами заколдованных иголок, и каждая из них приносила с собой капельку покоя и умиротворения. Боль в потревоженном запястье медленно таяла, а мелкие царапинки и ссадины уже давно растворились в живительной влаге.
Просидев в воде полчаса и продрогнув до костей, я тщательно застирала одежду (для этого пришлось-таки ее снять) и несколько раз окунулась с головой, пытаясь отделаться от любых воспоминаний об оторванной башке оборотня. Ну в самом деле, кто же мог знать, что он взрывается? Да еще с таким грохотом и… хм… визуальными эффектами. Или как еще можно назвать фейерверк из ошметков только что бегавшего и рычащего тела?
Брр, мерзость какая… Пришлось срочно окунуться еще раз и пообещать себе больше не вспоминать об этой гадости. Какое счастье, что желудок у меня крепкий, да и уровень пофигизма значительно выше среднего.
На берег я вышла, стуча зубами от холода. В кроссовках хлюпало и булькало на все лады, кожа покрылась толстым слоем мурашек, с волос текло, а со штанов, рубашки и нижнего белья, которое я сжимала в онемевших руках, - капало. Сообразив, что сил на выжимание одежды уже не хватит, я просто развесила вещи на раскидистых ветках ивы и принялась прыгать, чтоб хоть как-то согреться. Да чтоб я еще хоть раз отмывалась ледяной родниковой водой… Не дождетесь!
Вчерашние водные процедуры, когда я сигала в речку с релтской стены, показались детским бултыханием в отапливаемом бассейне. Кстати, уже какая-то нехорошая тенденция получалась, - купаться в незнакомом водоеме вторую ночь подряд, да еще и опять в одежде. Так ведь и простыть недолго!
- Так ведь и простыть недолго! - неожиданно произнес кто-то у меня за спиной.
Я резко развернулась, подхватывая с земли нож, но это оказался всего лишь Хозяин в сопровождении Глюка и Глазастого. Все трое взирали на меня с нескрываемым любопытством, как будто в первый раз увидели.
Упс! Я внезапно сообразила, что они действительно увидели меня в первый раз… без одежды. Ну не то чтоб совсем уж без одежды, если кроссовки и медальон тоже считать деталями гардероба, но все равно…
Первая реакция была завизжать и прикрыться всем, что под руку попадется. Вторая - шарахнуть по представителям мужского пола пульсаром, чтобы впредь неповадно было. Но поступила я, как всегда, вопреки всем законам логики. Я встала, уперев руки в бока, и строго уставилась на подошедших.
- И не стыдно вам под покровом ночи подкрадываться к беззащитной девушке? А если она обидится и уйдет от вас далеко и надолго? Вот утоплюсь, не вынеся позора, что вы тогда делать будете?
Честное слово, они покраснели и дружно отвернулись. Все, включая крыса и коня. Я довольно ухмыльнулась, укрылась за деревом и уже оттуда продолжила:
- А где вы забыли вещи и остальных лошадей? Вот сопрут - сами будете виноваты и придете ко мне просить прощения. А я вас не прощу, потому что знаю, какие у вас на самом деле подлые и мелкие душонки. Ладно уж вы, Хозяин, все ж таки мужчина в самом расцвете сил и ничего человеческое вам не чуждо, но от этих двоих я никак подобного не ожидала. И не надо мне говорить, что звери - суть твари неразумные. Мозгов у них побольше, чем у некоторых людей! И я даже иногда подозреваю…
- Ну хватит! Мы уже поняли, - оповестил меня Хозяин, пытаясь удержаться от смеха. - Не надо обвинять нас во всех смертных грехах. Вещи и лошадей мы оставили на попечение Ришу…
- Кому? А, тому стражнику!
- Да, ему. Они там сейчас пытаются навести порядок и успокоить людей. Послали за градоправителем, но, пока его разбудят, труп успеет несколько раз разложиться. Кстати, а я и не знал, что они взрываются.
- Я тоже. Только не надо об этом, ладно?
- Ладно. Будем о чем-нибудь другом. Можно повернуться?
- Да поворачивайтесь, чего уж там. Меня теперь все равно не видно, - великодушно разрешила я.
«Мужское население» развернулось как по команде «кругом» и придирчиво обозрело дерево на предмет присутствия за ним меня. Я присутствовала, но увидеть это сквозь раскидистую иву, да еще густо завешанную моими вещами, было "практически невозможно.
- Я там немного приврал, - продолжил разговор Хозяин. - Сказал, что голову у зверя оторвало потому, что я рубанул его по шее мечом, а меч мой в незапамятные времена принадлежал святому… Черт, сам забыл, какого святого помянул. Ну да ладно, их много всяких. Так что успокойся, никто твоих огненных шаров не видел, а если и видел, то подумал, что показалось.
- Да я не особо и волновалась. Как-то не до того было, - созналась я и задала-таки один из мучивших меня вопросов: - Хозяин, а вы кто?
- В смысле?
- Ну вас здесь очень многие знают. Уважают. Особенно стражники. Вы их тоже знаете, причем по именам. Так кто вы?
- Начальник внешней стражи Тангара, - вздохнул Топиэр Рулипп айр Муллен. Мне показалось, что ему стыдно за свою должность. А Глазастый вздрогнул и уставился на Хозяина, как нашкодивший первоклассник на злобного директора школы.
- А что такое внешняя стража? - не унималась я.- И чем она отличается от городской?
- Видишь ли, эльфеныш, городская занимается городскими проблемами. Ну муж застал жену с соседом-любовником, убил обоих, сам с горя повесился. Мимо шла с рынка старушка, несла корзинку с яйцами, заглянула в открытое окошко - а там один труп висит да еще два окровавленных в постели лежат. Старушка испугалась, корзинка из рук выпала, яйца разбились. Она пошла к городским, требовать возмещения морального и материального ущерба. Дескать, родственники усопшего убийцы ей должны за яйца заплатить. Но родственники подали ответную жалобу, и оказалось, что эта старушка сама им должна за то, что подглядывала в чужое окно.
- Короче, ерунда полнейшая.
- Ну иногда не такая уж и ерунда. Но общий смысл, я думаю, понятен. А теперь представь, что любовник жены трупа был не их соседом, а каким-нибудь релтийским купцом. Или, еще хуже, вельможей из Альсоро. Тогда городские быстро заявляют, что они умывают руки, потому что в деле замешан человек, не проживающий постоянно на территории Тангара. И дело быстренько переходит к нам, внешним. А у нас и своих хлопот достаточно. С одними только контрабандистами проблем столько, что…
- Понятно, - перебила я. Кажется, я нащупала ту тему, о которой Хозяин мог говорить если не бесконечно, то очень долго. Что ж, учту, может, когда и пригодится. Но не сейчас!
Сейчас мне больше всего хотелось побыть одной, посидеть на берегу, помечтать. Что ни говори, а ночь выдалась исключительно красивая: на иссиня-черном небе сверкали частые звезды, легкий ветерок доносил откуда-то аромат луговых трав и цветов, резвились в ветвях деревьев ночные птицы. А два десятка муравьев, растянувшись цепочкой, весело маршировали вверх по моей ноге…
- Хозяин, а вам не пора идти?
- Куда?
- Ну к воротам, встречать этого… как его… градоправителя.
- Да пожалуй, что уже пора. Прогоняешь?
- Ну… не то что совсем… Просто я тут стою на муравейнике, а сойти не могу, потому что ширина дерева - она таки не безграничная.
- Значит, все же прогоняешь, - притворно огорчился Хозяин. Почему я решила, что притворно? Да потому что я бы на его месте только радовалась лишнему поводу избавиться от назойливой малолетки. - Тебе кого из зверей для компании оставить?
Сказано это было непререкаемым тоном, и я поняла, что совсем одной мне побыть не удастся. С чего бы это он вздумал так обо мне заботиться? Ведь за прошедшее время не раз уже мог убедиться, что я могу за себя постоять. А, ладно… много думать вредно для нервной системы. И я решительно произнесла:
- Лучше Глазастого, он хоть молчит и не пытается учить меня жизни. И он еще не успел мне надоесть.
- А Глюк успел?
- Хуже горькой редьки, - созналась я.
Крыс запищал, недовольный моим откровением.
- Почему?
- Да он меня опекает больше, чем все родственники и знакомые вместе взятые. Туда не смотри, это не трогай, здесь не стой и дальше в том же духе. Куда бы я ни пошла - он почти всегда при мне.
- Он твой фамильяр?
- Кто?
- Ну вроде у каждой ведьмы должно быть свое животное-спутник, которое во всем ей помогает… У нас так считают… Черные кошки там всякие, белые совы. Вот их и называют фамильярами.
- Бред, - решительно отмахнулась я. Домашние животные, конечно, встречались в большинстве магических семей, но уж никак не чаще, чем у обычных людей, хоть и жили порой в несколько раз дольше. - Хозяин, вы хоть раз в жизни настоящую ведьму видели? Не считая меня.
Он задумался. По лбу пробежала глубокая морщинка, губы скривились от неприятного воспоминания. Значит, видел, но мне об этом говорить очень не хочет. Я ждала - соврет или нет. Не соврал.
- Было дело, - кивнул Хозяин. - Только безумно давно. И знал я ее как обычного человека, только потом выяснилось… Ладно, мне действительно уже пора. Пошли, Глюк.
И он поспешно ретировался, оставив меня наедине с Глазастым.
Я соскочила с муравейника, как только их силуэты растворились в темноте. Муравьи к тому времени уже добрались до моего бедра и теперь нагло исследовали территорию. Я поспешно стряхнула их на землю.
Насекомых я не боялась, но сильно недолюбливала - за вездесущесть. Тех же оборотней хоть видно издалека, да и охотятся они поодиночке: можно убежать, или принять бой, или просто спрятаться. А вот попробуй-ка спрятаться от стаи комаров!
Едва я вспомнила о мелких кровососах, как они не замедлили появиться. А может, и раньше присутствовали, только не торопились нападать, выжидая момент. А теперь вот бросились всем скопом на мой беззащитный организм.
Прихлопнув пятого или шестого кровопийцу, я призадумалась. Эффективных средств борьбы с этими мелкими пакостниками я не знала, а применять стандартные просто не хотела. А кому бы захотелось влезать в еще мокрую одежду или спасаться в ручье? Тем более что я и так еще не до конца согрелась.
Решение проблемы пришло вместе с мыслью о тепле. Я стащила в кучу несколько сухих веток, долбанула по ним огнем, и вскоре на берегу уже весело пылал маленький костерок. Во многих книгах уверялось, что дым от костра отпугивает комаров. Угу, только сами комары, похоже, эти книги не читали, поэтому набросились на меня с удвоенной решимостью.
- У-у-у, заразы! - воскликнула я, превращая в лепешку еще нескольких кровососов. - Что же это вы делаете, а? У вас ведь и так жизнь короткая, зачем еще и под удар себя подставлять!

Жизнь коротка - всего не успеть,
Море ты вброд не перейдешь,
Боль так сильна, что хочется петь,
Сталь у ножа - острей не найдешь.
Средство от мук - быстрый удар,
Прочь гоню страх - он не судья.
Это не жизнь - просто кошмар.
Жизнь коротка, но не моя…

Изначально стихотворение было совсем не про комаров, но пришлось исключительно в тему. А к чему я его тогда вспомнила? Наверно, так на меня подействовала романтическая атмосфера ночи. Хотелось чего-нибудь большого и светлого, например, свежего торта со взбитыми сливками или хотя бы банального появления принца на белом коне. Впрочем, конь у меня и так был, пусть и без единого светлого пятнышка на шкуре.
Глазастый внимательно наблюдал за войной с комарами, но стоило мне только посмотреть в его сторону, как конь поспешно зажмурился и отвернулся.
- Эй, ты стесняешься, что ли? - рассмеялась я, наблюдая за его движениями. - Так это вроде я должна стесняться. Да и вообще… Ты же лошадь, а вся моя гневная тирада о стыде и совести относилась в основном к Хозяину. И немножко к Глюку. А ты тут совсем ни при чем, честное слово.
Конь украдкой вздохнул и уставился на меня своими огромными голубыми глазами. А я подумала, что совсем свихнулась. Мало того что разговариваю с лошадью, так еще и верю, что она, то есть он, меня понимает.
- Ну и что ты теперь на меня глазеешь, как баран на новый бетонный забор с сигнализацией и колючей проволокой по всему периметру? Вот не был бы ты таким красавчиком… Или наоборот, был бы, но парнем… Я бы в тебя влюбилась!
Ну что я несу, а? Еще понятно, когда такие дурные мысли о любви выдает Ксанка - она идеалистка, ей простительно. Но слышать такую пакость от себя… Точно, свихнулась!
- Знаешь, а я сошла с ума, - доверительно сообщила я Глазастому.
Он отрицательно мотнул головой и улыбнулся. Вид улыбающегося коня поверг меня в глубокий шок - зрелище было настолько потрясающее, что я даже села, не удержавшись на внезапно задрожавших ногах. В голову проникла шальная мысль, что все это просто дурной сон. Все-все, от начала и до конца. Странно, до этого я и не думала сомневаться в реальности происходящего. Во сне не бывает так запутанно, так холодно, мокро, страшно… так реально…
Интересно, есть ли у антиалкогольного заклинания побочный эффект в виде кратковременной шизофрении? Надеюсь, что есть, потому что тогда можно смело списывать мое состояние на счет вышедшей из-под контроля магии. А вот если нет, тогда не знаю. Наверно, я просто устала и перенервничала.
Пытаясь привести в порядок перегревшиеся за день мозги, я прикрыла глаза…
…и открыла их только под утро. Звезды и луна растаяли, оставив лишь смутное воспоминание. Небо на востоке посветлело и радовало глаз розово-голубыми переливами. Первые солнечные лучи еще не успели толком показаться из-за горизонта, но их отсветы уже блестели на немногочисленных пушистых облачках. День обещал быть жарким.
Глазастый стоял неподалеку и изо всех сил пытался не заснуть. Увидев, что я пошевелилась, он приветливо махнул хвостом и горделиво вскинул голову. Смотри, мол, как я всю ночь охранял тебя от всяких нехороших личностей.
Я лениво потянулась и поняла, что все не так уж и плохо. Скоро откроют ворота (если их не выбили в период всеобщей суматохи с оборотнем), мы доберемся до хозяйского дома, выудим Тьяру из подвала (а она, скорее всего, все еще там, потому что зверя, который носился по городу, мы прикончили), засадим ее в клетку, дождемся следующего рассвета… Позавтракаем!
Мысль о еде заставила меня подняться на ноги и доковылять до ивы, завешанной одеждой. За ночь вещи благополучно просохли, и я наконец-то оделась.
- Ну что, Глазастый, пошли искать Хозяина? Ты случайно не в курсе, где его носит? То все рвался домой, а теперь почти добрались, а он шляется где-то…
Конь мне, конечно, не ответил, да этого и не требовалось. Скорее всего, Хозяина носило неподалеку от ворот. Я так поняла, что их охрана тоже входила в его компетенцию, и теперь начальника стражи ждала большая головомойка от вышестоящих органов местной власти. С такой нервной работой у него, наверно, и так проблем выше крыши, а тут еще я навязалась.
Кстати, в Тангаре к эльфам относились намного спокойнее, чем в Релте. Никто не тыкал в меня пальцем, не обвинял в бесконечных бедах, не дергал за уши. А когда я вежливо поинтересовалась у первого же встречного, не видел ли он случайно господина Муллена, меня вполне любезно послали… нет, не очень далеко. Всего лишь до маленькой сараюшки, которая стояла чуть поодаль от ворот, но с городской стороны. Сами ворота, как я и предполагала, были открыты во всю ширину, а рядом с ними о чем-то болтали, сонно позевывая, стражник Риш и его напарник. Оба приветливо кивнули мне и вернулись к прерванному разговору.
До сараюшки я добралась беспрепятственно и уже поднялась на невысокое крылечко, намереваясь постучать, но тут дверь с грохотом распахнулась и чуть было не двинула меня по лбу.
- Достали вы меня! - прорычал Хозяин, выскакивая наружу. - На пару дней уехать нельзя!
- Нельзя! - эхом откликнулся мужской голос из глубины помещения. - И вечером я жду вас у себя с подробным докладом.
- Да идите вы… домой… - вполголоса пробубнил Хозяин, захлопывая дверь. А потом он заметил меня, и я наконец-то поняла, что означает выражение «попасть под горячую руку» - А ты что тут делаешь?
- Стою.
- Я имею в виду, какого черта ты стоишь тут, когда должна быть у ручья?
- Я никому ничего не должна, - отчеканила я. Вот пытаешься сделать как лучше, а на тебя же в ответ еще и кричат! Крика я не выносила ни в какой форме и сильно обижалась, когда на меня повышали голос. Хозяин, к сожалению, этого не знал.
- Ты не должна? - разъярился он. - Да где бы ты сейчас была, если бы не я? Ты мне, между прочим, жизнью обязана! И вообще, ты - моя собственность.
- А вот и нет. Вы сами вчера сказали, что я свободна. А раз свободна, могу делать, что хочу, стоять, где хочу и говорить, что хочу! Или вы собираетесь взять свои слова обратно, заковать меня в цепи и посадить под замок, чтоб не сбежала?
- И закую, если будешь путаться под ногами или подслушивать под дверью.
- Когда это я подслушивала? Да я только что подошла, спросите кого хотите!
Но Хозяин не стремился никого спрашивать. Ему просто нужно было сорвать зло на первом подвернувшемся под руку существе. И существом этим, исключительно по закону мирового свинства, оказалась я.
- Да мне плевать, когда ты подошла! И не смей мне перечить. А то ведь действительно в цепи закую, и буду иметь на это полное право!
- Это почему это? - Я почти дошла до точки кипения. Разговор на повышенных тонах стал напоминать ругань двух базарных торговок, ненавидевших друг друга на молекулярном уровне.
- Да потому что ты сейчас говоришь с начальником внешней стражи! И в этом городе я имею полное право делать то, что считаю нужным.
Ну все, он меня достал! Я хотела было зафутболить в него пульсаром, но быстро передумала. Слишком много свидетелей, да и жалко кого-то… Поэтому я круто развернулась, соскочила с крыльца, подошла к Глазастому и одним махом запрыгнула ему на спину. Честное слово - именно запрыгнула, и даже сама удивилась тому, каким элегантным и плавным вышло движение. Особенно учитывая, что седла на коне не было. Вот чего только от злости не сделаешь!
Подхватив поводья, я обернулась на хозяина:
- А я не люблю, когда со мной делают то, что считают нужным! Я вообще не люблю, когда со мной что-то делают. Я вам не подопытный кролик и не лабораторная мышка. Экспериментируйте, пожалуйста, с собственной дочерью! - воскликнула я. И не удержалась, добавила-таки ехидным шепотом: - Если, конечно, сможете превратить ее обратно в человека.
Эффект от последней фразы превзошел все ожидания. Хозяин сначала побледнел, а потом взревел так, как будто в него вселился дух прибитого оборотня. Рванувшись вперед, он попытался схватить меня за ногу, но я ловко отдернула конечность, ею же лягнула его в челюсть и послала Глазастого вперед. То есть как раз хотела послать, но конь рванул с места на мгновение раньше, в который уже раз предугадывая мои действия. Однозначно, мне все больше и больше нравилось это животное!
Только проскакав галопом пару кварталов, я поняла, какую глупость совершила. Нет, я не жалела о том, что смылась от Топиэра. Злость на него была еще слишком сильна, чтобы рассуждать объективно. Но вот куда я смылась…
Любой нормальный человек рванул бы туда, где его не смог бы достать разъяренный начальник стражи. В лес, в другой город, под защиту монастыря (если здесь таковые имеются). Я же опрометчиво попыталась скрыться на территории Тангара с его крепкими стенами и неподкупными стражниками на выездных воротах. Причем как минимум двое из этих стражников уже знали меня в лицо.
Короче, сама загнала себя в гигантскую мышеловку, выход из которой конечно же был, но показываться мне на глаза упрямо не желал. Чем-то это напомнило гонки по Релте ото всех подряд, но с одним исключением - сейчас никто не преследовал. Более того, на меня вообще не обращали внимания. Даже немного обидно.
Зато теперь вовсе не обязательно было бесцельно наматывать километры по городу на своих двоих - у меня был конь. Но не было седла и найденных вчера мешочков с деньгами и драгоценностями. И, что хуже всего, у Хозяина (или теперь уже опять не Хозяина) остался Глюк. Мой замечательный верный Глюк, который вымотал мне кучу нервов, исправно докладывая родителям обо всех моих проделках. Который сгрыз все мои карандаши, однажды на пару часов оставленные на столе без присмотра. Который в течение трех лет делал за меня домашнюю работу по математике (он тогда был обезьяной и без труда мог держать в лапе ручку). Я всегда мечтала отделаться от него и очень ценила те непродолжительные моменты, когда это удавалось. Но сейчас мне очень его не хватало.
И еще безумно хотелось есть.
В последнем я убедилась, когда заметила на стене одного из домов рисованную вывеску. На ней изображалась ярко-синяя тарелка размером с небольшое озеро, в которой крутой горкой лежало нечто коричневое, угловатое и совершенно неаппетитное на вид.
А вот пахло из приветливо распахнутых дверей очень вкусно, несмотря на ранний час. Я даже облизнулась, попав под влияние умопомрачительных ароматов. Но еда, источавшая эти ароматы, стоила денег, которых у меня не было. Грустно.
Мы с Глазастым еще немного поторчали под вывеской, ни на что особенно не надеясь, а потом поехали дальше. У меня даже появилось некое подобие плана действий на ближайшее время. Основная мысль заключалась в том, что в стольном городе Тангаре (далеко не маленьком населенном пункте, между прочим) просто обязан быть хоть один маг. Пусть он будет хоть трижды нелегальный и некомпетентный, но зато сможет хоть как-то просветить мою заблудшую душу на тему нахождения ближайшей пентаграммы. Или, в крайнем случае, перенаправит к кому-нибудь поумнее.
Моя же задача состояла в том, чтобы этого мага отыскать. По сравнению с этим найти пресловутую иголку в стоге сена казалось легче легкого. Всего-то и делов, что перебрать весь стог по соломинке. А если притащить металлоискатель, то вообще никаких проблем. Но металлоискателя, выделяющего магов из толпы людей, у меня не было, а иголка еще и всеми силами старалась замаскироваться под одну из множества соломинок.
Стоило мне примерно представить количество жителей столицы Предонии (ну что-то около сорока тысяч - городок-то немаленький), как весь план полетел в тартарары. Выходило, что я должна буду проверить всю эту кучу людей на наличие магической ауры. То есть как минимум прикоснуться к каждому, ведь магом может оказаться кто угодно, хоть вон та пожилая женщина, торгующая на углу цветами, хоть мальчишка в рваной, целую вечность не стиранной одежде.
Медальон под рубашкой едва ощутимо завибрировал. Я вздрогнула от неожиданности и рванула поводья на себя. Глазастый замер, непонимающе пофыркивая. Да я и сама-то ничего толком не понимала. На что реагирует эта железяка? Прошлый раз она зудела перед нападением оборотня. Учитывая узор в виде волка, попавшего под асфальтоукладчик, - вполне возможно, что именно их она и чувствовала.
Но тогда получается, что где-то здесь, рядом со мной сейчас находится еще один зверь! Причем в человеческом обличье, потому как солнце уже взошло.
Я поспешно огляделась. Народу на улице было немного: мужчина средних лет, торопливо шагавший навстречу, бледная темноволосая девушка с отрешенным взглядом, плетущаяся в нескольких метрах за ним, да уже упомянутые пожилая цветочница и мальчишка-оборвыш. Кто из них? И сколько еще бродит оборотней по этому дурацкому городу?
Мальчишка тем временем повертел головой по сторонам, убедился, что никто на него не смотрит (я поспешно отвернулась, делая вид, что безумно увлечена созерцанием парящего в небе голубя) и осторожно побрел за девушкой. Уже интересно!
- Тихо, мальчик, - прошептала я, нагнувшись к уху Глазастого, - очень тихо разворачиваешься и идешь за ними, но на расстоянии.
Конь меня понял. Он развернулся совершенно беззвучно, как будто под копытами у него находились не камни мостовой, а пушистые облака, и потрусил за интересующими меня субъектами. Я даже не представляла, что лошади могут передвигаться настолько тихо.
Мальчишка упорно не замечал меня, а девушка - его. Она вообще ничего не замечала, погрузившись в свои мысли. На всякий случай я все-таки прошептала заклинание, отводящее глаза. Невидимой я от этого, конечно, не стала, но почувствовала себя немного увереннее.
Заклинание отвода глаз действовало очень хитро: того, кто его применил, видели, но не замечали. Я часто пользовалась им в школе, когда училка по истории устраивала повальные опросы, вызывая к доске всех подряд. Кроме меня. Осматривая класс, историчка привычно выцепляла тех, кто, по ее мнению, ничего дома не выучил, но по мне ее взгляд скользил совершенно равнодушно. Впрочем, уставившись в журнал, она мигом обнаруживала в нем мою фамилию, и законной двойки избежать не удавалось.
Мальчишка приблизился к девушке почти вплотную и осторожно потянул руки к ее талии. Все умные мысли, которые водились в моей голове, напрочь вытеснились пошлыми, но понятнее не стало.
Впрочем, прояснилось все довольно быстро. Оказалось, что оборвыш тянулся не к самой девушке, а к ее кошельку, свободно болтающемуся на поясе. Кошелек мгновенно перекочевал в ловкие ручонки юного воришки, а я даже не успела заметить, когда он успел его отвязать, отцепить или срезать.
- Эй! Ты что делаешь, зараза! - воскликнула я, разом срывая всю маскировку.
Мальчишка дернулся, выронил добычу и рванул назад по улице. Девушка обернулась на меня, побледнела и тоже бросилась бежать, но уже в другую сторону. Меня настолько удивила такая странная с ее стороны реакция, что я не колеблясь послала Глазастого именно за ней.
Конь бросился было вперед, но жертва ограбления вдруг резко свернула в переулок, потом в темную подворотню… Проходных дворов и узких закоулков здесь оказалось не меньше, чем в Релте, а девушка нарочно выбирала такие, где всаднику приходилось бы то и дело пригибаться или уклоняться. Глазастый тоже постоянно спотыкался о дырявые ведра или невесть откуда взявшиеся посреди дороги булыжники. Спонтанная погоня грозила затянуться, но девушка вдруг исчезла. Просто свернула в узенькую улочку, на поверку оказавшуюся тупиком, и канула в небытие.
Я осмотрела тупик и скептически хмыкнула. О том, что беглянка просто улетела или растворилась в воздухе, не могло быть и речи (я почувствовала бы остаточную магию), проваливаться же ей было просто некуда. Оставались двери.
Вдоль улочки стояли, плотно прижимаясь друг к другу, четыре длинных дома (по два с каждой стороны), да плюс пятый, перегораживающий дорогу. Это значит: пять дверей, не считая какого-нибудь неприметного черного входа-выхода, который я наверняка пропустила…
Я чертыхнулась.
- Ну что, Глазастый, поперлись назад? Может, кошелек еще никто не прихватизировал.
Конь разочарованно вздохнул и двинулся в обратном направлении.
- И чего это она так от нас драпанула? - продолжила рассуждать я. - Вроде не такая уж я и страшная, чтоб пугаться. Ну не мешало бы причесаться, конечно, да и просто в зеркало посмотреть, но уж чего нет - того нет.
Мысли о зеркале разом напомнили обстоятельства, при которых я последний раз в него смотрелась, и рука сама по себе потянулась ко лбу, щупать татуировку. Ничего интересного не нащупала, но поспешила закрыть знак рабства челкой. Эх, вот угораздило же меня! Интересно, а можно ли эту штуку как-нибудь удалить? С помощью магии, там, или просто срезать, хоть бы и вместе с кожей?

Предыдущая страница 6 Следующая страница


7 Екатерина Шашкова

Глазастый вдруг замер, удивленно разглядывая что-то лежащее посреди дороги. Я проследила его взгляд и тихо взвизгнула от удивления и восторга. Прямо у копыт коня валялся кошелек. Тот самый, оброненный воришкой.
Я торопливо сползла на землю, схватила его и пересчитала содержимое. Три золотых монетки (все те же, с листиком и башней) и десяток медных. Еда!!!
- Живем, мальчик! - радостно возвестила я коню, в порыве беспредельного счастья целуя его в лоб. - Пошли питаться! Нет, слово «пошли» означает, что я пойду пешком. Я тебя, конечно, очень люблю, но снова ехать без седла… Да и в седле тоже… Родной, я уже отбила об тебя все, что только можно, да и то, что нельзя, тоже!
И мы бодро зашагали вдоль по улице в направлении неаппетитной вывески и вкусных ароматов. Честное слово, я чувствовала их даже отсюда!
А медальон, кстати, уже не дрожал.

Местный трактир оказался сравнительно чистым и уютным заведением. Смотря с чем сравнивать, конечно, но наша школьная столовая явно проиграла бы ему по всем параметрам. По всей площади огромного зала равномерно распределялись столы и лавки, на стенах красовались плетенки лука и чеснока (может, от нечисти, а может, просто для атмосферы), на второй этаж вела широкая деревянная лестница с резными перилами, а за стойкой клевал носом опрятный толстячок в безразмерном переднике.
Увидев меня, застывшую в дверях, он приветливо улыбнулся и почему-то подмигнул.
- Заходите, молодой человек, садитесь. Чего на пороге-то стоять? В ногах правды нету!
Так, понятно, меня опять приняли за мальчишку. Обычно я воспринимала это достаточно спокойно, но в этот раз почему-то захотела внести ясность с самого начала.
- Я девушка. И у меня там лошадь. - Я кивнула наружу, где нетерпеливо переминался с ноги на ногу Глазастый. - И он тоже хочет есть.
- Ну лошадь мы мигом накормим и напоим, а что девушка - так разве я сказал, что парень? Или вы молодым человеком быть не согласны, а изволите называть себя старым гномом? Так это мы завсегда, только намекните! - И, не дождавшись, пока я отвечу что-нибудь путное, толстяк заорал в приоткрытую дверь позади стойки:
- Ли-и-ито, где тебя черти носят?
На крик в зал выглянул рыжий паренек, безумно похожий на трактирщика, только раза в четыре поуже и лет на двадцать младше. Наверно, сын.
- Че еще? - непочтительно осведомился он.
- Лошадь накормить, напоить и спать уложить! Тьфу ты, в стойло загнать. Ну чего застыл?
- Да иду уже, - отмахнулся парень, перехватил у меня повод Глазастого и повел его через незаметную калиточку во внутренний двор дома. Я наконец-то зашла в помещение, прикрыла за собой дверь и плюхнулась на ближайшую лавку, только сейчас сообразив, что смертельно устала. А ведь вроде бы и выспалась…
- Что кушать будете, госпожа? - осведомился трактирщик, рассматривая меня с нескрываемым любопытством.
- А что у вас есть? - спросила в ответ я, очень смутно представляя себе, что здесь можно заказать.
- А все что захотите - то и будет. Курочка, теленочек, поросеночек. С картошечкой, рисом, гречкой. Салатики разные. Или еще можно…
- Куриную ножку с картошкой! - решительно перебила его я. - И попить чего-нибудь… только безалкогольного.
- Ну молоко есть, сок яблочный… водичка обычная…
- Тогда пусть будет сок. И сколько это выйдет?
- Да серебрушки хватит, еще и на леденец останется. Хочешь? - И трактирщик вытащил откуда-то из-под стойки здоровенного карамельного петуха на палочке.
- Хочу, - созналась я, принимая угощение.
Серебряных монет у меня не было, и я, поколебавшись, выложила на стойку золотую. Толстяк принял ее не задумываясь (безо всяких там надкусываний, как в популярных фильмах) и отсчитал мне девять серебрушек сдачи. А потом снова обернулся к приоткрытой двери (я решила, что она ведет на кухню).
- Ли-и-итка, мать твою - жену мою! Куру и картошку сюда, живо!
- Ага, бегу и спотыкаюсь! - откликнулся ехидный голос из-за двери. - Щас все принесу, сырое и нечищеное!
- Вы уж извините, госпожа. - Трактирщик смущенно улыбнулся, - Утро раннее, вот еще ничего и не готово. Да вы не волнуйтесь, Литка - девчонка справная, она живо со всем разберется. Или вы куда-то торопитесь?
- Нет. - Я покачала головой, вгрызаясь в леденец.
Трактирщик некоторое время изучал меня из-за стойки, потом подошел и тяжело плюхнулся на лавочку, стоящую напротив моей.
- Ты не обиделась за то, что я тебя так обозвал? Ну молодым человеком? А то ходят тут тоже всякие, в мужской одежде да стриженые… Ты им: «Здравствуйте, девушка!» - а они в ответ: «Да как вы смеете, я - мужчина!» Вот взяли моду: из дому убегать да под парней косить. Кто от неугодного жениха, кто в солдаты, а кому просто шило в заднем месте спокойно жить не дает.
Я лениво кивнула, мысленно причислив себя к последним. Болтовню толстяка я слушала вполуха, леденец интересовал меня куда сильнее. И еще внезапно охватило жгучее чувство стыда перед Хозяином. Ну зачем я с ним поругалась? Ладно, он сам начал на меня орать. Ну поорал бы и перестал. Чего я-то, как последняя идиотка…
А вот за нагло присвоенный кошелек совесть не терзала ни капельки. Девчонка та - сама растыка, что карманника так близко подпустила. А потом еще и удрала неизвестно куда. Одно слово - дура.
- А есть еще другие, так те наоборот, - продолжал рассказывать о нравах современной молодежи трактирщик. - В железо закуются, да так специально подберут, чтоб всю женственность напоказ выставить. Если кольчуга - так с вырезом во всю грудь и разрезами до пояса, а под разрезами теми одна юбочка коротенькая болтается, не прикрывает ничего. Наручи на голые руки, шлем с золочеными финтифлюшками - это я вообще молчу. Ну и всенепременно меч, да чем длиннее, тем лучше. А владеть им - это при такой красоте неписаной уже необязательно. Как зайдет такая куколка, так все клиенты сразу под столы скатываются. Думаешь, от страха перед невиданной мощью воительницы? Нет, от смеха! Ну и не дуры ли они после этого?
- Угу, - невпопад поддакнула я. Толстяк, конечно, рассуждал вполне логично, но я вдруг живо представила себя в сверкающих доспехах и с мечом и поняла, что тоже хочу в воительницы. Тем более если они тут не такая уж и редкость.
Рыжая девушка (точная копия давешнего парня, только с поправкой на половые признаки) неслышно появилась из кухни, поставила передо мной тарелку с едой и поспешно удалилась. Я набросилась на курицу с таким воодушевлением, будто не ела целую вечность. - А уж гонору-то у этих девиц - на целый отряд Дамира Черного. Нет бы тихо войти да кашки себе заказать или той же картошечки. Так ведь пиво же хлещут литрами, винище тоже, да и чем покрепче не брезгуют. Ввалится сюда, бывало, такая цаца, по двери ногой шандарахнет так, что чуть не выбьет, и орет со всей дури: «Льени, водки мне!»…
Дверь в трактир распахнулась от мощного пинка. Солнце било как раз в спину очередного клиента, поэтому я увидела только высокий широкоплечий силуэт, застывший на пороге.
Трактирщик резко побледнел и попытался стать незаметным, как одиноко висящая в дальнем углу паутинка. Учитывая его нехилую комплекцию, попытка успехом не увенчалась.
- Льени, водки мне! - проорал обладатель силуэта, вваливаясь в помещение. Его голос показался мне знакомым. Слишком хорошо знакомым!

Великий Инквизитор проморгался и уставился в потолок. Потолок был очень странный - весь из толстых металлических прутьев - да и стены не сильно от него отличались. Оглядевшись, Инквизитор понял, что он в клетке. А напротив него, на свободе, вольготно развалились в креслах давешние ведьмы.
- Мы остановились на личности твоей Госпожи, - подсказала светловолосая. - Только, пожалуйста, избавь нас от нудного перечисления всех ее имен, включая несуществующие. О них мы с удовольствием поговорим в следующий раз, когда будет время. А сейчас нас интересует то ее имя, по которому мы смогли бы ее опознать. Настоящее или наиболее известное. Думаю, ты меня понял. Ведь понял же?
Инквизитор кивнул. Имя-то он знал. И даже догадывался, что, назвав его, подпишет себе смертный приговор. Ведьмам больше нечего будет выпытывать, и тогда он станет лишь ненужным свидетелем. А таких, как известно, убивают.
- Я жду! - поторопила рыжая, чуть подавшись вперед. - Еще секунда промедления, и кактусом ты уже не отделаешься!
- Ара я Ло о, - еле слышно буркнул Инквизитор.
- Что-о-о? - Блондинка побледнела и вцепилась в подлокотники кресла.
- Ее зовут Арая Лоо, - уже громче повторил Инквизитор.
- Так эта сволочь все еще жива? Вот ведь стерва престарелая, чтоб ей икалось не переставая!
- Встречались? - ехидно осведомилась рыжая, которой это имя явно ни о чем не говорило.
- Доводилось, - кивнула блондинка. - Ух и погоняла она меня тогда. Ну ничего, в этот раз я отыграюсь. Но зачем, интересно, ей понадобились твои девчонки?
- Убить и сжечь, - охотно подсказал Инквизитор и сразу же понял, что лучше бы он вообще не открывал рот. Перед глазами разлилась уже знакомая темнота, тело перестало ощущать само себя, мир перевернулся…
Красивая рыжеволосая женщина удовлетворенно откинулась на спинку кресла. Во время разговора она честно пыталась сдерживаться, но в последний момент все же не вытерпела.
- Довольно интересный… хм… результат! - прокомментировала блондинка. - И чего ты пыталась добиться?
- Честно говоря, и сама не знаю. Сначала я подумала о жабе, потом о шкатулке для хранения особо опасных ядов, а под конец еще и инфузория-туфелька откуда-то из подсознания выплыла. Ничего, переживет. Это ему за моих девочек!
Пупырчатая полупрозрачная шкатулка обиженно квакнула и попыталась протиснуться сквозь прутья клетки, благо те находились достаточно далеко друг от друга. Но внезапно перед самым ее носом что-то мелькнуло, и спустя мгновение шкатулка обнаружила, что находится под сплошным стеклянным колпаком.
- Ну что, пусть живет, что ли? - поинтересовалась блондинка у подруги.
- Да разве же это жизнь? Это существование! - отмахнулась та. - Но если я узнаю, что с девочками что-то случилось…
Шкатулка понятливо кивнула глазами, покачивающимися на длинных тонких стебельках, и улеглась, поджав мохнатые перепончатые лапы. У нее впереди было еще много времени, чтобы обдумать все произошедшее.

Глава 8
О ГЛИСТАХ И ОБОРОТНЯХ

Топиэр Рулипп айр Муллен плюхнулся на скамью рядом со мной и вперился невидящим взглядом в противоположную стену. Кажется, он вообще не заметил ни меня, ни трактирщика, торопливо засеменившего к стойке.
- Ли-и-итка, тащи водку!
Вновь выскочила девушка, поставила на стол запотевший графин с прозрачной жидкостью, рюмку и блюдце с малосольными огурчиками и снова нырнула в кухню. Впрочем, нырнула не до конца - спряталась за прикрытой дверью и с любопытством уставилась в щелку.
Хозяин наполнил рюмку, выпил ее одним глотком, снова наполнил… Я решила, что пора вмешаться:
- Доброе утро, господин Муллен.
Хозяин поперхнулся второй порцией водки и зашелся хриплым кашлем, едва успев выдохнуть:
- Марго???
- Ну а кто же еще? - Я услужливо похлопала его по спине, точнее по кольчуге. - У вас что-то случилось?
- Случилось… ничего не случилось. Просто все настолько погано… Вот сейчас напьюсь и пойду топиться! Только полный комплект доспехов надену, чтоб уж наверняка ко дну пойти.
- Да успокойтесь вы, не может все быть так плохо.
- Может, - уверенно заявил Хозяин, заливая горе третьей рюмкой.
Я отодвинула графин на другой край стола, подтолкнула поближе огурчики и призадумалась. Что же еще могло случиться, что он даже передумал на меня злиться? Вроде бы о том, как расколдовать Тьяру, он и так в курсе, даже клетку заказал.
- Не может.
- А я говорю, что может!
- Нет, не может. Даже если все совсем плохо, обязательно найдется что-нибудь хорошее.
- Ну попробуй! Найди сейчас во мне хоть что-нибудь хорошее.
- Да запросто. Вот у вас глисты есть?
Рука Хозяина, снова потянувшаяся за графином, застыла в воздухе. Трактирщик за стойкой согнулся от неудержимого хохота, безуспешно пытаясь скрыть его за кашлем. Из кухни донеслось сдавленное хихиканье Литы, а с улицы - хмыканье ее брата (оказалось, что он тоже нагло подсматривал в щелочку).
- Цыц всем! - прикрикнул Хозяин, отдергивая руку от вожделенного графина. - Не настолько же хорошее!
- Тогда говорите, что случилось! - не отставала я.
Топиэр посмотрел по сторонам, убеждаясь в отсутствии нежелательных свидетелей, еще раз цыкнул на Льени и его детей (трактирщик поспешно смылся на кухню) и возвестил трагическим шепотом:
- Она сбежала.
- Куда? В смысле, откуда?
- Из подвала, откуда же еще! Добралась до маленького окошка под самым потолком, выломала в нем решетку и сбежала.
- А слуги что, не могли это окошко чем-нибудь закрыть?
- Да им и в голову не пришло. Там такая решетка, что прутья даже я согнуть не могу…
- Но в полнолуние оборотень становится необычайно сильным, даже находясь в человеческом обличье. Я еще удивляюсь, как она дверь не выломала! - Я ухватила из миски огурчик и смачно им захрустела. - Когда это произошло?
- Или этой ночью, или совсем ранним утром. Вчера вечером проверяли - все было нормально. Если бы мы тогда поторопились, то, может быть, еще и успели бы…
- Если бы вы не начали со мной ругаться, то точно бы успели! И чего же вы тут теперь сидите? Думаете, за это время она могла далеко уйти? Нужно отправить на поиски как можно большее число людей, передать всем, чтоб ее не выпускали через ворота. Это же в вашей власти!
- В моей, - мрачно согласился Хозяин. - Но как ты себе это представляешь? Чтобы начальник стражи посылал своих людей на поиски своей же дочери? Ты представляешь, что подумают горожане? А если пойдут слухи? Если хоть кто-нибудь узнает о том, что случилось… - Он глухо застонал и обхватил голову руками. Спорить я не стала, но подход к делу меня откровенно удивил. Выходило, что карьера и общественное мнение ему дороже родной дочери? Вот ведь глупость какая!
Однако надо было что-то делать. Хотя бы самим попробовать поискать. Допустим, она не вышла за пределы города…
Я красочно представила себе девушку, которая осознала, что с ней происходит что-то странное и страшное. За магию и ее проявления в этом мире могут и сжечь, а значит, она скорее всего побоится рассказать кому-нибудь о своей проблеме. И вот она идет по улице - растерянная, запутавшаяся, опасающаяся всех и вся. Куда она может пойти?
В голове словно что-то щелкнуло. Все кусочки мозаики сложились воедино, и я поняла, что знаю ответ. Конечно, притянутый за уши, но вполне вероятный. А действительно, чем черт не шутит? Бывают же в мире совпадения.
- Скажите, а ваша дочь блондинка или брюнетка?
Вопрос застал Хозяина врасплох. Мне даже показалось, что сейчас он выдавит из себя жалкое «не помню». Но нет, обошлось.
- Вроде брюнетка. А что? От этого что-то зависит?
- В данный момент довольно многое, - кивнула я и, поколебавшись, протянула Хозяину кошелек той самой трусливой растыки. - Это случайно не ее вещичка?
- Да! - Топиэр вцепился в кошелек, словно испугавшись, что сейчас он растает в воздухе. - Где ты его взяла?
- Нашла! - уклончиво ответила я. - И даже пыталась догнать девушку, которая его потеряла. И догнала бы, но она вошла в один из домов. Показать каких или вы так и будете изображать из себя жертву обстоятельств?
Хозяин вскочил так резко, что чуть не опрокинул стол, и бешеной пулей вылетел из трактира. Я последовала за ним нарочито медленно. Пусть хоть весь испереживается, зараза. Зато в следующий раз будет думать, прежде чем на меня кричать.
Рыжий сын трактирщика подвел ко мне Глазастого, Хозяин вскочил на свою лошадь и обернулся ко мне.
- Ну быстрее же. Показывай, где эти дома?
- А где мой Глюк? - в ответ спросила я, попутно пытаясь определить, как же я тогда в пылу ссоры с первого раза умудрилась забраться на спину Глазастому. Сейчас она казалась мне недосягаемой, как верхушка телебашни.
Хозяин подхватил меня за ворот рубашки, легко приподнял над землей и плюхнул на коня.
- Дома твой Глюк, отсыпается и отъедается. Езжай давай!
И мы поехали искать то место, где Тьяре удалось от меня скрыться. Как ни странно, нашли безо всякого труда. Или это Глазастый нашел?
И вот все тот же тупик, все те же пять дверей. Мы спешились, Хозяин подошел к ближайшей двери и замер. Не знаю, хотел ли он что-нибудь услышать, увидеть или почувствовать, но в любом случае ничего из этого не получилось. Тишина вокруг стояла просто гробовая.
- Ну и что вы застыли? Стучите в дверь.
Хозяин бросил на меня такой взгляд, будто я сказала заведомую глупость.
- Вот сама и стучи. Что я скажу, если ее там нет?
- А если она там есть? И вообще, это уже ваши проблемы, - нагло заявила я и на всякий случай заранее отступила к соседнему дому.
Но в этот раз Топиэр решил не связываться с самоуверенной малолеткой. Он демонстративно отвернулся от меня и хотел уже совершить хоть один умный поступок за сегодня, то есть постучать-таки в дверь, но тут я почувствовала мелкую вибрацию медальона.
- Стойте! - Я сделала еще один шаг в направлении соседней двери, и украшение задрожало сильнее. - Она здесь.
- Откуда ты знаешь?
- А откуда вы знаете, что ее здесь нет?
Провокационный вопрос застал Хозяина врасплох. Он недоверчиво оглядел сначала меня, потом обе двери, поколебался мгновение и выбрал из двух зол то, ответственность за которое можно было легко свалить на одну не по возрасту нахальную остроухую девчонку.
Дверную колотушку, по совместительству являющуюся еще и ручкой, Хозяин демонстративно проигнорировал, постучав по доскам оголовьем меча. По ту сторону двери слышались звуки приглушенной возни, что-то упало, кто-то сдавленно сообщил, что ему отдавили ногу…
- Кто там? - настороженно спросил хриплый мужской голос.
- Внешняя стража, - возвестил Топиэр, нетерпеливо переминаясь с ноги на ногу.
«Идиот», - обреченно подумала я. Вот далась ему эта стража. Нет бы честно спросить, извините, мол, у вас тут дочь моя не завалялась? А вот если бы они его послали, тогда можно и вопить про занимаемые должности и прочее тому подобное.
Возня за дверью усилилась, и за постоянными шорохами и шепотами я явственно услышала перестук каблуков по паркетному полу. Медальон задрожал еще сильнее, пришлось даже прижать его рукой сквозь рубашку, чтобы Хозяин не заметил.
- А у нас ничего не случилось, - сообщил голос спустя несколько минут.
- Ничего, сейчас случится, - мрачно пообещал Хозяин.
- Э-э-э… А вы тогда по какому поводу?
- Сначала откройте, а потом разберемся.
Дверь приоткрылась с натужным скрипом. Стоящий на пороге человечек и так весь трясся от страха (скорее всего, именно от упоминания о внешней страже), а уж увидев, кто именно пришел по его душу, чуть было не грохнулся в обморок.
- Где моя дочь?
- К-к-ка-какая дочь?
- Моя дочь! Где вы ее прячете? И что она вообще тут делает?
Вибрация медальона заметно ослабла. Кажется, Тьяра пыталась незаметно покинуть дом, причем не через главный вход. Я огляделась в поисках скрытой двери, но ничего не обнаружила. Может, с другой стороны? Соседние дома, как назло, почти соприкасались боковыми стенами, в узенький проход между ними не пролезла бы даже я. Пожалев, что со мной нет Глюка, я поспешно выбежала из тупичка и попыталась определить, как же теперь найти тыльную сторону нужного дома. Но в поле моего зрения попадались исключительно богато изукрашенные фасады, образуя сплошную неприступную стену.
Я уже совсем отчаялась разобраться в особенностях тангарской архитектуры, но внезапно услышала за спиной стук каблуков. Медальон на груди подпрыгнул, как наша школьная химичка при виде белой мышки. Я развернулась и еще успела заметить, как за углом скрывается высокая темноволосая девушка. Тьяра появилась неведомо откуда и сейчас убегала неизвестно куда. Я рванула следом, готовая в любой момент садануть по ней пульсаром.
Стоп! Какой еще пульсар? Мне нужна живая девушка, а не ее дотлевающие остатки!
Но никакие способы поймать Тьяру (и при этом не покалечить ее) в голову почему-то не шли. Кроме одного, самого банального.
Бегала я быстро и без труда догнала дочь Хозяина, подобравшись к ней на расстояние прыжка. Оставалась сущая малость - сам прыжок, в процессе которого я планировала навалиться на девушку сзади, прижать ее к земле и не выпускать до прихода Хозяина. В принципе план был выполнимый, даже если учесть, что Тьяра была старше и выше меня. В конце концов, и не с такими справлялись.
Я резко оттолкнулась, прыгнула и уже в воздухе поняла, что опять не учла самого важного. Выше, старше - ерунда. Но Тьяра была оборотнем, а значит, ее сила и реакция превышали мои в несколько раз.
Не знаю каким образом, но, пока я прыгала, она успела развернуться, и приземлилась я в ее распростертые объятия. Мы в обнимку грохнулись на мостовую (то есть Тьяра на мостовую, а я - на Тьяру) и покатились по булыжникам. Небо и земля несколько раз поменялись местами, а когда оказались там, где им положено, то выяснилось, что я лежу на спине, а дочь Хозяина нависает надо мной, как разгневанный крокодил.
Ну с крокодилом я, конечно, загнула, девушка была довольно симпатичная, зато атмосферу нагнетали се зубы - неестественно крупные, острые и настырно лязгающие где-то в районе моего уха. Несмотря на светлое время суток, звериное все же брало в ней верх над человеческим, и ничего хорошего это не предвещало.
- Что я тебе сделала? Почему ты меня преследуешь? - с надрывом в голосе спросила Тьяра, плотнее прижимая меня к тротуару.
- Кошелек хочу вернуть! - брякнула я первое, что пришло в голову. - Ты его недалеко отсюда потеряла.
- Врешь ты все! Ни один дурак не будет мотаться за кем-нибудь, чтобы вернуть кошелек, тем более если он с деньгами.
- А я не дурак, я - дура.
- Ну и что?
Девушка и не думала ослаблять хватку, но разговором я пыталась добиться вовсе не этого. Мне нужно было другое - разбудить в ней человека. Подействовало. Зубы приняли нормальный вид, хищный блеск в глазах погас.
- Тебя отец ищет!
- Он меня убьет!
- За что?
- Он ненавидит магию и нечисть. Нечисть даже больше, чем магию.
- Да, но тебя он в любом случае любит больше. Он тебя расколдовать хочет!
- А пусть перехочет! Меня и так устраивает!!!
Ее голос перешел в низкий рык. Оборотень одержал очередную победу и теперь жаждал разорвать меня на мелкие лоскутки. И от того, что находился он при этом в теле молодой девушки, легче не становилось.
И тогда я сделала то, что нужно было сделать с самого начала. Я зажмурилась и завизжала. Хорошо так завизжала, громко, самозабвенно.
Сначала мне показалось, что Тьяру смело звуковой волной. Потом я рискнула открыть глаза и выяснила, что в роли волны выступил Хозяин, бесцеремонно стащивший с меня собственную дочь. Видимо, он не стал долго пререкаться с тем дрожащим человечком, а пошел-таки следом за мной. Ну хоть что-то в жизни есть хорошее!
- Пап, отпусти меня, - всхлипнула Тьяра, пытаясь вырваться из отцовских объятий.
- Завтра утром отпущу, - пообещал Топиэр, перекидывая ее через плечо и выпрямляясь. - Тогда и поговорим!
И с этими словами он понес девушку вниз по улице. Мне осталось только прихватить лошадей и последовать за ним.

Хозяин жил в сравнительно небольшом двухэтажном особнячке в самом центре города. К дому примыкала конюшня, деревянный сарайчик непонятного назначения и фруктовый садик с маленькой круглой беседочкой. Я уважительно присвистнула. Судя по общей ухоженности здания и прилегающей территории, начальник внешней стражи неплохо зарабатывал.
Впрочем, слуг в доме было совсем немного. Или же они просто очень старались не высовываться без особой надобности. Дверь нам открыл пожилой камердинер (или как там еще эта должность называется?), выбежала поздороваться толстая краснощекая кухарка да стонала где-то наверху служанка Салина, покусанная собственной хозяйкой.
Клетку должны были привезти ближе к вечеру, а до этого времени пришлось снова запереть Тьяру в подвале, предварительно заколотив единственное окошечко прочными дубовыми досками. Девушка то ревела навзрыд и жалобно причитала, то кричала, что так этого не оставит, то просто принималась тоскливо подвывать.
Ничего путного она, правда, своим поведением не добилась. Хозяина и слуг я заранее предупредила, чтоб не поддавались на провокации, Глюк торчал на конюшне, пытаясь наладить контакт с Глазастым, а самой мне было глубоко наплевать на все выкрутасы Тьяры. Кроме разве что подвываний. Иногда они получались такие мелодичные и душещипательные, что я даже присоединялась к импровизированному концерту. Вот и сидели мы с Тьярой по разные стороны подвальной двери - она выла, я скулила.
Потом брыкающуюся девушку вытащили из подвала и запихали в клетку. Она почему-то решила, что запереть ее среди серебряных прутьев - это такой новый зверский способ убиения монстров, и начала голосить еще громче. На самом же деле серебро и железо должны были всего лишь помешать ей превратиться в зверя, что я и Хозяин неоднократно пытались ей растолковать. Объяснения не помогали, вопли становились все оглушительнее, и закат все обитатели дома встретили с больной головой и заложенными ушами.
Впрочем, слуг Хозяин заранее разогнал по комнатам и приказал до рассвета даже носа из дверей не показывать. По его же настоянию мы не стали выставлять клетку во двор, на обозрение соседей и прохожих. Я покопалась в памяти и решила, что вполне допустимо оставить эту громогласную конструкцию в помещении, но только в том, где из окна утром видно восходящее солнце. Помещение нашли - им оказалась одна из пустующих комнат на первом этаже. Мы установили клетку напротив окна и устроились поудобнее, приготовившись ждать рассвета.
А с закатом началось самое интересное.
Едва только солнце скрылось за горизонтом, Тьяра окончательно потеряла контроль над собой и попыталась броситься на нас. Угу, прямо сквозь прутья клетки! Наткнувшись на них, она с визгом отпрянула назад. Металл обжигал ее и сдерживал трансформацию. Она вынуждена была находиться в человеческом обличье, при этом зверь изо всех сил старался выбраться наружу… Короче, зрелище было колоритное, да и звуковое оформление не подкачало. Все предыдущие вопли девушки показались мне пением райских пташек, когда она открыла рот (или все же пасть?) и издала длиннющий переливистый визг, переходящий в рев. Куда там Витасу! В доме задрожали не только окна, но и стены. Медальон под рубашкой изображал из себя сторожевую собаку, грозящую вот-вот сорваться с цепи.
- Это же все сейчас услышат! Если прибегут соседи - мне конец! - прокричал Хозяин, пытаясь заглушить вопль.
Я кивнула и попыталась вспомнить, как ставить звуковую блокаду. Как и следовало ожидать, не вспомнила, но через несколько минут Тьяра выдохлась и заткнулась сама собой. Теперь она просто сидела посреди клетки, пытаясь держаться как можно дальше от прутьев, и смотрела на отца умоляющим взглядом, способным растопить даже самое каменное сердце.
Но сердце Хозяина, видимо, было сделано из алмаза и упорно не хотело растапливаться. Или все дело в том, что он изо всех сил пытался не смотреть на дочь, внимательно изучая то облупившуюся краску на потолке, то кольцо у себя на пальце, а то и шнурки моих кроссовок.
- Ей сейчас больно? - спросил он, оторвав-таки взгляд от кроссовок.
- Сейчас - нет, - ответила я, - а вот когда дотрагивается до серебра - да. Ей даже Днем было неприятно прикасаться к нему. Собственно это и навело меня на мысль.
- Что?
- В ее кошельке не было ни одной серебряной монеты, только золото и медь. А потом еще медальон…
- Какой медальон?
Упс! Кажется, я ляпнула что-то лишнее! Мне почему-то совсем не хотелось рассказывать об этой занятной штучке, тем более что я еще не разобралась до конца с принципами ее действия. Мало ли что! Поэтому я поспешно ответила:
- Да так, ерунда. Наплевали и забыли!
- Ничего не забыли! Давай рассказывай, что еще…
Конец фразы утонул в сумасшедшем грохоте, раздавшемся из прихожей. Звук был такой, как будто со второго этажа по ступенькам съехал дубовый комод. Хозяин подскочил и бросился к выходу из комнаты, я последовала за ним, уповая на то, что никуда Тьяра из клетки не денется, а наше присутствие-отсутствие уже ничего не изменит.
Выяснилось, что я почти угадала. Только по лестнице прокатился не комод, а целый шкаф. Теперь он лежал на полу, приветливо распахнув чудом не отлетевшие дверцы и поблескивая серебряной инкрустацией.
- Откуда он здесь взялся? - выразил Хозяин нашу общую мысль.
- Сверху, - вполне логично предположила я.
- Это я и сам понимаю, что не из подвала приполз. Но не мог же он просто так упасть. Столько лет простоял - и хоть бы хны, а тут взял и грохнулся.
- Может, его кто-нибудь нечаянно столкнул?
- Кто? Все слуги сидят по комнатам, крыс твой ученый на конюшне ошивается, а ни один случайный вор не будет толкать шкафы. Да и не полезут воры в дом начальника стражи, они же не самоубийцы.
Я внимательно осмотрела шкаф и попыталась приподнять его, подхватив за один угол. Могла бы и не пытаться, сдвинуть его с места было не легче, чем отодвинуть с дороги канализационный люк. А стоял он, помнится, довольно устойчиво, да и на приличном расстоянии от ступенек. Вывод напрашивался сам собой.
- Может, ему кто-нибудь помог?
- А кто? Эльфеныш, ты подумай - кому и зачем могло понадобиться спихивать с лестницы шкаф?
- Не знаю кому, но вот зачем… - Я сделала-таки свою любимую многозначительную паузу. Всегда любила наблюдать, как нетерпение на лице собеседника сменяется на выражение мольбы и надежды, а затем на решимость убить меня прямо здесь и сейчас. Впрочем, до последнего я предпочитала не доводить.
- Ну зачем? - не вытерпел Хозяин.
- Ему нужно было любым способом выманить нас из комнаты.
- Ты что, сразу не могла сказать? - завопил Топиэр, разворачиваясь на сто восемьдесят градусов. - Там же Тьяра!
И только тут я сообразила, что сказала. Выманить нас из комнаты, где Тьяра. А самому в это время… Черт!
К месту заточения девушки я подбежала едва ли не раньше Хозяина. Хотя торопиться было уже некуда. Клетка радовала взор распахнутой дверцей и отсутствием оборотня. Тьяра успела удрать, причем сама она выбраться из клетки не могла, кто-то должен был взломать замок. И почему я его не зачаровала?
Чарование замков на неотпираемость было одним из немногих заклинаний, которые я помнила. По правде сказать, выучила я его исключительно потому, что жутко любила читать Ксанкин личный дневник и многочисленные письма от ее поклонников. Дневник и письма она хранила в ящике стола, запечатав его этим самым заклинанием. За последние несколько лет я так натренировалась совершенно машинально снимать его, а потом накладывать заново, что уже несколько раз ловила себя на том, что, закрывая дверь туалета, пользуюсь не щеколдой, а магией.
А вот дверь клетки заколдовать не догадалась.
В данный момент исправить мою оплошность можно было только одним способом - поспешным запиранием всех входов и выходов, имеющихся в доме. Что я и поспешила сделать.
- Ты куда? - крикнул мне вдогонку Хозяин, тупо разглядывающий клетку.
- Попробую сделать так, чтобы она не смогла смыться из дома, - на бегу ответила я, запечатывая все двери и окна подряд. На первом этаже медальон вибрировал не переставая, зато на втором молчал, как партизан. Кажется, туда Тьяра вообще не поднималась. Я снова спустилась вниз. Торопливо зачаровав там все, что можно, включая вентиляционное окошко и пару мышиных норок, я в изнеможении уселась на шкаф. Поерзала немного, на всякий случай наложила на его дверцы все те же чары неоткрываемости, и призадумалась.
Медальон продолжал дрожать, значит, девушка все еще была где-то здесь. Возможно, она просто спряталась. Но где?
- Хозяин, а в доме есть укромные места, которые сложно заметить с первого взгляда?
- Да сколько угодно!
- А есть такие, в которые человек может залезть, даже находясь в… ну… уже почти в виде зверя?

Предыдущая страница 7 Следующая страница


Марготта 8

- Пожалуй, есть. Можно нырнуть за штору или под стол…
- Нет, это все не то, - отмахнулась я.
- А что «то»?
- Если бы я знала.
В состоянии полного отупения я просидела еще несколько минут. Медальон дрожал, указывая на то, что из дома Тьяра пока не выбралась. Да куда же она могла забраться?
Как назло, у меня не было никакого желания играть в прятки с оборотнем, а от растерянного Хозяина толку было совсем немного. Кажется, он просто слишком любил свою дочь, чтобы адекватно оценивать ситуацию. У меня же мозги просто отказывались работать, поэтому я так и сидела на шкафу, рассеянно водя пальцем по серебряным узорам. Все-таки красивая вещь и качественная, не сломалась при падении, не потрескалась. Даже дверцы не распахнулись.
Стоп!
Я совершенно точно помнила: когда мы с Хозяином выбежали на звук, дверцы шкафа были открыты. А я их не закрывала, только зачаровала.
Я торопливо вскочила с насиженного места и отошла в другой угол прихожей. Вибрация медальона ослабла. Я сделала еще несколько шагов в сторону и приблизилась к шкафу с другой стороны. Вибрация возросла.
- Я - идиотка! - радостно доложила я Хозяину.
- Ага, - машинально согласился он. - А в чем дело?
- Она в шкафу! Залезла туда и сама загнала себя в ловушку. Теперь не выберется. Осталась самая малость - поднять шкаф и запихать его все в ту же клетку.
- Не влезет.
- Точно?
- А ты сама посмотри.
Я посмотрела и поняла, что действительно не влезет. Да и в то, что мы поднимем эту деревянную махину (пусть даже и общими усилиями), верилось с трудом. Но нужная мысль уже мелькнула где-то в недрах мозга. Очень слабенько мелькнула, но все же… За последние несколько дней уже случилось столько всяких непредвиденных совпадений и счастливых случайностей, что мне просто не терпелось убедиться (или разочароваться) в еще одной догадке.
- А шкаф из чего сделан?
- Из дерева. - Хозяин посмотрел на меня, как на полную идиотку. Я ответила ему точно таким же взглядом.
- Вижу, что не из морских раковин. Из какого конкретно дерева? Породу можете назвать?
- Вроде осина.
- А завитушки на стенках и дверцах из серебра?
- Да, настоящее серебро. Там и внутри отделка есть…
- Ну и замечательно. Тогда зачем его куда-то тащить? Она и в нем прекрасно досидит до рассвета. Вся в серебре, да еще и с добавлением осины - куда уж надежнее!
Хозяин внимательно посмотрел на меня (не свихнулась ли?), на шкаф, потом опять на меня и наконец выдавил из себя какое-то жалкое подобие улыбки. Я улыбнулась гораздо искреннее и посмотрела на него взглядом настоящего победителя монстров. Взгляд смотрелся немного неестественно, в первую очередь потому, что шел снизу вверх, да и опыта у меня было немного. Но надо же когда-то начинать!
Тьяра, крепко запертая в шкафу, осознала наконец-то всю прелесть своего положения и разразилась тоскливым воем вперемежку со всхлипами. Я с чувством выполненного долга уселась на ее новую темницу и лениво потянулась. Вот если после всего Хозяин не поможет мне вернуться домой, то я навек разочаруюсь в людях и пойду бродить по этому миру, истребляя нечисть. А что? Зато весело будет!

- Что? - без предисловий спросила красивая рыжеволосая женщина, едва они остались вдвоем.
Впрочем, теперь ее уже сложно было назвать красивой. Просто женщина, очень усталая, с синяками под глазами и частыми нитями седины в когда-то роскошных локонах. Ее собеседница выглядела лишь немногим лучше, но все-таки молодость давала себя знать.
Верховная астраханская ведьма нервно потеребила прядь светлых волос:
- Тань, я думала, что эта престарелая стерва давно умерла. О ней уже лет пятнадцать никаких вестей не было, вот я и расслабилась.
- Ну ты-то хоть себя не вини. И так каждый, кого ни увижу, бьет себя кулаком в грудь и кается, что это все его вина, недоглядел, не уберег, готов искупить… Смотреть уже не могу на этих искупителей!
- Но я-то действительно недоглядела. А ведь должна была Знала же, что такие просто так не умирают.
- Ты не отвлекайся, давай поподробнее. Что за стерва и какое отношение она имеет к моим девочкам?
- А самое поганое, что ничего я о ней толком не знаю. Зовут Арая Лоо, возраст точно не известен, примерно от пятидесяти до двухсот с возможными вариантами, одержима идеей мирового господства и легкой степенью шизофрении. Работает по принципу «цель оправдывает средства», но предпочитает действовать чужими руками. Чистокровная ведьма. Очень сильная. Последний раз была замечена при попытке государственного переворота на острове Альсоро в одном из закрытых миров. Попытка провалилась, Арая попробовала удрать в наш мир, но нарвалась на Варвару - прежнюю Верховную. Собственно, именно она Варвару и убила… Но тогда нам удалось вышвырнуть ее в Междумирье. Я, признаться, думала, что оттуда не возвращаются. А она, видимо, нашла способ.
- А девочки ей зачем?
- Не имею ни малейшего понятия. Честно говоря, подозреваю, что ей-то они как раз и не нужны. Скорее даже наоборот.
- То есть? Лен, ты не могла бы проявить чуточку сострадания, я уже трое суток не спала.
Блондинка вздохнула. Ей очень не хотелось высказывать свое предположение вслух, но коль уж старшая подруга совсем отказывалась понимать очевидное…
- Татьяна, они ей совершенно не нужны. Они ей мешают. Она хотела их убить, но просчиталась. Но если их смерть действительно имеет для пес значение… она не остановится на полпути…
- Ты думаешь, это как-то связано с… Ну ты знаешь…
- Знаю. И думаю, что да. Вот только что теперь с этим делать?

Глава 9
ЛЮБОПЫТСТВО НЕ ПОРОК…

- Даже и не упрашивай, - заявил Хозяин, мягко, но назойливо выпихивая меня за дверь. - Денег я тебе дал, о мире кое-что объяснил, коня ты тоже честно заслужила, но жить у меня не будешь!
- Ну почему? - в который уже раз за утро спросила я, рассеянно перебирая в руке двадцать золотых монет, великодушно пожалованных мне за помощь в расколдовывании Тьяры.
Кошелек к ним прилагался, но мне почему-то нравилось ощущать вес денег именно в руке, а не на поясе. Я стояла во дворе дома, рядом с оседланным Глазастым, из седельной сумки выглядывала любопытная мордочка Глюка. Там же, в сумке, лежала подписанная Хозяином бумага, в которой говорилось, что я являюсь свободным человеком. Сподобился-таки…
- Да потому, что не могу я просто так пускать в дом всяких неизвестных личностей. Ты пойми своим эльфийским умом, что слухи же пойдут. Половина стражников уже и сейчас свято уверена, что ты - моя любовница!
- Ну и что? Еще два дня назад вас это не больно-то волновало.
- Два дня назад я еще не знал, что ты ведьма!
- Не ведьма, а магичка!
- А какая разница?
Разница была, и довольно большая. Маги были привязаны к определенной стихии, их могущество зависело от количества известных заклинаний и умения их применять, а это, как правило, приходило с возрастом. Ведьмы же от рождения были наделены силой и знанием. Каким-то непостижимым образом они знали все о мировом устройстве, о природе человеческих чувств, о пророчествах и предназначениях, о смысле жизни. Но делиться своими знаниями конечно же не спешили. А еще все ведьмы были женского пола. Дурацкое слово «ведьмак» - плод мужского шовинизма и писательского воображения - использовалось в магическом кругу исключительно для обозначения всяких шарлатанов, гордо именовавших себя Великими знахарями, Святыми предсказателями и Магистрами черной, белой и розовой магии.
Но Хозяину я об этом говорить не стала, тем более что мы с ним опять ругались. Повод был более чем стоящий - он не разрешал мне жить в его доме. И это после того, как я вернула ему дочь целой и почти невредимой. Почти - потому что ее психическое здоровье после ночевки в серебряной клетке (ладно, в серебряно-осиновом шкафу) все еще оставляло желать лучшего. Когда на рассвете мы наконец-то извлекли ее из заточения, у девушки был полный ступор. Она кивала в ответ на все вопросы, передвигалась по правильной синусоиде и за последние несколько часов сказала всего восемь слов, причем четыре из них были матерными, а еще три - эльфийскими (но не менее матерными). Последнее слово было «спасибо», но относилось оно почему-то не ко мне, а к Хозяину.
Впрочем, во всем остальном Тьяра была совершенно нормальной. Медальон на нее не реагировал, моя интуиция тоже, а значит, можно было жить спокойно. Но только не в доме у Топиэра Рулиппа айр Муллена.
- Лучше бы вы мне одежду дали!
- Я дал! - Хозяин придирчиво осмотрел свою рубаху и штаны, болтающиеся на мне, как детская распашонка на кукле Барби. - Но если хочешь, можешь попросить у Тьяры.
Идея была неплохая, особенно учитывая то, что девушка была примерно такой же комплекции, как и я, разве что выше и чуть фигуристее. Но я почему-то явственно ощутила, что не хочу носить ее вещи, да и не даст она мне ни тряпочки. Судя по всему, дочь Хозяина являлась редкостной стервой, а он был единственным, кто искренне верил в ее непогрешимость. Какие же все-таки наивные люди родители.
- Не хочу, - упрямо ответила я и, чтобы хоть как-то объяснить сей прискорбный факт, добавила: - У нее все какое-то черное, словно траурное.
- Ну естественно, это же ее фамильный цвет.
- Э-э-э… А объяснить поподробнее? Я как-то не слишком в курсе!
- У каждого дворянского рода существует свое отдельное сочетание цветов, которое чаще всего присутствует на гербе рода или в одежде сородичей. Эти цвета можно носить, а можно игнорировать, но они в любом случае есть.
- Как в геральдике?
- А это и есть геральдика. И символика. Но тут главное не ошибиться и не принять желаемое за действительное. Не всегда перед нами то, что мы хотим увидеть.
- То есть? - Вот не люблю я туманных полунамеков.
- Если ты увидишь на улице мальчишку, разодетого исключительно в красное и золотое, то это вовсе не значит, что он - член правящей династии Альсоро. Может быть, ему просто нравятся эти цвета, или он подмастерье ювелира (они тоже считают такое сочетание своим), или в гербе его матери был красный, а у отца золотой, а может, у портного другой ткани не нашлось. С другой стороны, та же королева из Альсоро обязана на официальных церемониях носить только эти два цвета, Служители Господа на проповедь одеваются исключительно в черное и белое, а ведьму перед сожжением традиционно обряжают в синий балахон…
Хозяин внезапно осекся, сообразив, что рассказывать о сожженных ведьмах стоящей перед ним магичке по меньшей мере нетактично. Хотя если бы он не заткнулся так многозначительно, то я, скорее всего, не придала бы этому никакого значения. В конце концов, какая разница: белое или синее? Не розовое - и то хорошо!
- А у вас какие цвета? - больше для приличия поинтересовалась я.
- Зеленый и золотой, - гордо ответил он. Кажется, носить золото в этом мире было очень почетно.
- А почему тогда у Тьяры черный? - Вопрос казался мне совершенно невинным, но Хозяин заметно помрачнел. Но назад было не повернуть, я уже спросила.
- Ее мать носила черный и серебро, а дочери теперь положены черный и золото. Но золото она носить не хочет.
Я особо задумалась над словосочетанием «мать носила». Она что, умерла? Или просто сбежала с любовником? Идей было много, но спросить я не рискнула. Хватит уже информации, и так голова ничего не соображает.
Зато я совершенно точно учуяла, что надо сваливать из этого дома. Слишком уж много здесь тайн, и если я останусь еще хоть на пару часов, то обязательно во что-нибудь вляпаюсь. Поэтому я решительно попрощалась с Хозяином, вскочила в седло и направила Глазастого к выходу со двора.
- Погоди, эльфеныш! - Резкий оклик Топиэра заставил коня остановиться, а меня - обернуться.
- Что еще?
- А что теперь будет с Салиной, нашей горничной? Ведь ее же покусал оборотень…
- Не покусал, а только оцарапал, я проверяла. А оборотничество через царапины не передается. Да и укусы заразны только в полнолуние, причем в то самое, которое длится одну ночь, а не семь. А то эти твари размножались бы быстрее, чем хомячки.
- Ну пусть только поцарапал… Поцарапала… Но зато в ту самую ночь, я специально посчитал! А вдруг?
- Ну если вдруг, так потом тоже запрете ее в клетку. Вот нашли проблему! - Я пнула коня пятками и поспешила уехать, пока меня снова не спросили о чем-нибудь, столь же неважном. Но все-таки не успела.
- Марго! - В этот раз крик застал меня уже на дороге. - Сними комнату в «Полной тарелке» у Льени. Он обычно незнакомым жилье не сдает, но если попросишь от моего имени… А вечером я подъеду и поговорим.
- Ладно. - Я кивнула и снова попыталась уехать.
Но после того как Глазастый совершенно беспрепятственно преодолел два десятка метров, не выдержала и обернулась сама. Хозяина во дворе уже не было, зато из окна второго этажа за мной внимательно наблюдала хрупкая фигурка, одетая в черное. Поймав мой взгляд, Тьяра поспешно задернула штору. А я подумала, что уже успела вляпаться в какую-то нехорошую историю, и прыгающие изо всех дыр оборотни - далеко не самое страшное, что ждет меня в будущем.

В этот раз трактир был полон. Столы ломились от еды, лавки - от посетителей, рыженькая Лита сгибалась под тяжестью подносов, а трактирщик довольно ухмылялся. Дела у него явно шли неплохо.
При виде меня ухмылка превратилась в лучезарную улыбку, Льени подался вперед, наваливаясь безразмерным животом на стойку, и приветливо помахал рукой. Я поспешила подойти поближе.
- Чего-нибудь изволишь? - поинтересовался трактирщик. - Как раз все свежее, горяченькое.
- Изволю, - согласилась я, - только попозже, а то сейчас и сесть-то некуда. Вы лучше скажите, у вас комнату снять можно?
- Можно, отчего же нет. Тебе какую? А то есть побольше, поменьше… совсем уж малюсеньких нет, у меня таки приличное заведение, а не дешевый крысятник.
- Ну… - С одной стороны я была рада, что не пришлось упоминать Хозяина, а с другой - в здешних ценах я все еще не разбиралась и даже примерно не представляла, сколько может стоить комната.
- От восьми серебрушек и до трех золотых в сутки, - совершенно верно понял мою заминку Льени. Я с облегчением кивнула.
- Тогда давайте небольшую, мне много места не надо. Но чтоб все прилично было.
Я пыталась выглядеть серьезной и взрослой, но трактирщика мой вид откровенно забавлял. Самое странное, его хихиканье совсем не было обидным, скорее подбадривающим. Как будто он знал обо мне даже больше, чем я сама, и честно пытался подтолкнуть к верному решению.
На стойку с мягким стуком лег небольшой ключик.
- Поднимешься на второй этаж, там прямо по коридору и последняя дверь налево. Извини, что не провожаю, сама видишь - занят. Если что понадобится, зови Литку или спрашивай прямо у меня.
- А деньги?
- Золотой в день. Да не торопись ты, вечерком отдашь. Иди, отдыхай.
И он так ехидно подмигнул, что мне стало неловко. Я поспешно схватила со стойки ключ и побежала вверх по лестнице. В коридоре сориентировалась без труда, нужная дверь открылась совершенно свободно.
Обстановки в комнате было немного, да она и интересовала меня в последнюю очередь. Самый необходимый предмет мебели находился в дальнем углу и представлял собой обыкновенную кровать. Я бросилась на нее, стряхивая с ног опостылевшие кроссовки, и мечтая только об одном - наконец-то по-человечески выспаться. Сон уже накатил волной лени и пофигизма, весь мир (и этот, и мой родной) стал казаться чем-то далеким и нереальным…
Уже задремывая, я вспомнила об одной необходимой вещи. Сползла с кровати, дотащилась до дверей, коснулась рукой щеколды, произнесла необходимое заклинание… Чары неоткрываемости успешно сработали, на мгновение охватив дверь и задвижку красноватым сиянием.
А потом я все-таки заснула. Ура!
Проснулась я, как ни странно, всего через пару часов, но полностью выспавшаяся, свежая и полная сил. Лениво потянулась, нечаянно пнув развалившегося в ногах Глюка. Крыс вяло отмахнулся хвостом и засопел с удвоенной силой.
Я машинально оглядела комнату, обнаружила письменный стол с выдвижными ящиками и уверенно направилась к нему. Больше всего меня сейчас интересовали собственные мысли. И надежда, что в комнате найдется все необходимое, чтобы их не забыть.
В одном из ящиков стола обнаружилась бумага, небольшая чернильница и несколько гусиных перьев. Поразбиравшись пару минут со способом использования этих письменных принадлежностей, я пришла к выводу, что опытным путем можно научиться чему угодно, и старательно вывела первую строчку.
Сможет ли Хозяин помочь мне отправиться домой?
Света в комнате было вполне достаточно, но строчка все равно получилась неровная - буквы прыгали во всех направлениях, чернила или текли полноводной рекой, размазываясь и оставляя жирные кляксы, или напрочь игнорировали мои старания, высыхая еще до того, как я успевала донести перо до бумаги.
Но меня сейчас волновала не форма, а содержание. За время сна разрозненные мысли приобрели более или менее четкую форму, и я торопилась записать их, чтобы потом обдумать не торопясь.
Где Тьяру мог покусать оборотень? Если в городе, то откуда он тут взялся? Если в лесу, то что она там делала?
И вообще, что девушка из приличной семьи делала ночью наедине с оборотнем?
Вопросы тянулись друг за другом сплошной цепочкой, мне даже не приходилось задумываться над новыми, они появлялись сами по себе.
Тьяру покусал тот оборотень, который взорвался перед городскими воротами, или какой-то другой? И сколько их еще бродит по городу?
Кто спустил вниз по лестнице шкаф и выпустил Тьяру? И почему он это сделал? И был ли эти один и тот же человек? И человек ли это был?
Зачем Волчьей Тетушке понадобился Глазастый? И откуда у его бывшего хозяина медальон?
Вспомнив о медальоне, я сообразила, что если Топиэр не лазил по сумкам Глазастого (а скорее всего, не лазил, не до того ему было!), то где-то в них до сих пор лежат мешочки с монетами и драгоценностями. Надо бы перепрятать их куда-нибудь, пока не сперли.
Я уже вскочила, чтобы бежать на конюшню и проверить сохранность находок, но спохватилась и торопливо приписала еще несколько строк.
Что скрывает Хозяин? Кто такая Аллена?
И с чего это я взяла, что Хозяин что-то скрывает? А Аллена… ну мало ли, может, любовница, может, жена, мать Тьяры… Та самая, которая «была». Или вообще совершенно левый персонаж. Вот далась она мне!
Я еще раз пробежала глазами список вопросов и поняла, что впору ударяться в паранойю. Создавалось ощущение, будто все мои немногочисленные знакомые в этом мире являются участниками огромного заговора, цель которого - свести меня с ума. Брр!
- Глюк, я похожа на дуру? - затравленно спросила я у крыса. Зверек поднял голову и уставился на меня бусинками золотистых глаз. Нехорошо так уставился, как будто и в самом деле на дуру.
- Я серьезно! Почему везде, где я появляюсь, всегда начинаются какие-то странности? Или просто если где-то что-нибудь случается, там сразу же возникаю я? А?
Глюк молчал, но мне показалось, что второе предположение понравилось ему больше.
- Ты как хочешь, а я пошла обедать… или ужинать, потом к Глазастому, потом изучать город и заказывать себе нормальную одежду. И не надо так на меня пялиться. Если уж я застряла в этом мире, то почему бы не пожить с комфортом, не думая о чужих проблемах. И о своих тоже. У меня каникулы! То есть были бы каникулы, если бы я была дома…
Мне вдруг стало очень стыдно. Где-то дома, бесконечно далеко отсюда, мама с папой наверняка сходили с ума сами и успешно сводили с ума тетю Лену, нашу Верховную. А еще дальше, вообще неведомо где, блуждала Ксанка, знаменитая своей непрактичностью. Она и в обычном-то мире неизвестно как выживала со своими идеалистическими наклонностями и вечными влюбленностями… Интересно, куда все-таки ее занесло?
Так вот, всем им сейчас, наверно, было очень плохо. Они беспокоились за меня, волновались, литрами глотали корвалол.
Я же за себя не волновалась абсолютно, а о родственниках почти не вспоминала. Как-то не до того было. Да и свобода голову кружила по полной программе: никто не приставал с указаниями: что надевать, как себя вести и куда ходить, не заставлял ложиться спать в десять вечера, не капал на нервы. Даже Глюк не особенно раздражал своими вечными придирками. Он вообще стал какой-то странный в последнее время. Более задумчивый, что ли? И молчаливый. Раньше он верещал без умолку и по любому поводу, а сейчас ходил весь погруженный в свои мысли. Странно…
Но эти размышления я не стала записывать на листок с вопросами. Мне вполне хватало всего остального.

Сначала я все-таки наведалась в конюшню и убедилась в сохранности драгоценностей и денег. Попутно пересчитала монеты (в мешочке была почти сотня, то-то он казался таким тяжелым!) и накрепко наказала коню не спускать с имущества голубых глаз. Можно было бы, конечно, перетащить сумки и седло в комнату, но это означало переться с ними на второй этаж… Да ну пусть лучше тут валяются, меньше подозрений вызовут.
Немного перекусив и расспросив трактирщика о местных достопримечательностях, я пошла осматривать город. Погода стояла жаркая, прохожих на улицах было немного, а киоски с мороженым не встречались вовсе, поэтому мой туристический энтузиазм очень быстро сошел на нет. Да и не было в Тангape ничего интересного, по крайней мере на первый взгляд. Атмосфера - почти как в старых районах Астрахани, где столетние каменные дома мирно соседствуют с двухсотлетними деревянными избушками, а по одним и тем же улицам ходят и коровы, и дамы в вечерних платьях, и вечно уставшие милиционеры.
Кстати, стражей порядка на тангарских улицах было значительно меньше, чем в моем родном городе. Или они очень умело шифровались, или же просто прятались от жары. Я все больше склонялась в сторону последнего.
Побродив по столице Предонии около получаса, я наконец-то наткнулась на лавочку портного.
- Что шить будем? - непочтительно осведомился сгорбленный дедок за прилавком.
- Рубашку, - торопливо выпалила я, стараясь смыться отсюда побыстрее (никогда не любила часовые походы по магазинам и нудные примерки), - и штаны. Какого-нибудь простенького фасона, можно мужского, но чтобы на меня и с карманами.
- На тебя? - Дедок с интересом обозрел мое худющее тело. - И чтоб мужского? Это можно, это до завтра управлюсь. Тебе из чего кроить-то?
- Да из чего хотите, только чтоб нормально сидело, и цвет не маркий.
- Ну не маркий так не маркий. Посмотрю, что найду. - Дедок прикрыл глаза и углубился в свои стариковские мысли. Сначала я подумала, что он вспоминает, какая ткань есть на складе (или где она может у него храниться), но через несколько минут пришла к выводу, что портной просто заснул.
Я протянула руку и решительно потрясла старика за плечо.
- Где? Чаго? - мигом встрепенулся он, отскакивая на добрых два метра. - А, ты еще здесь? Все же вроде уже заказала. Или забыла что?
- Да нет… - смущенно промямлила я. - А вы мерки разве снимать не будете?
- Ой, да какие с тебя будут мерки, милая! Тощая же, как скелетище, внучка моя младшая и то покрупнее тебя будет. Аль думаешь, что старый совсем из ума выжил, на глаз рубаху не сошьет? Думаешь?
- Н-нет.
- От то-то и оно! И не думай! На глаза-то я никогда не жаловался, да и на память тож. Еще Третью войну застал, а покрепче нонешних молодых-то буду! А те, кто просто так рубаху сшить не в состоянии, все измерить норовят, они чего хотят-то? Знаешь?
- Чего? - машинально спросила я.
- Да к девке красивой руки под юбку запустить, чего же еще-то! Чтоб, значит, все размеры достоверно снять, это же общупать везде надо! А у тебя пока и щупать-то нечего, мала еще. Но вот помяни мое слово, когда вырастешь - так отбою от кавалеров не будет! Любят они таких, худеньких. М-да… - Дедок опять прикрыл глаза и начал задремывать, но как только я дернула его за рукав, сразу же очнулся. - Две серебрушки задатка с тебя. Завтра вечерком зайди, шмотки свои заберешь да остаток отдашь.
И под протяжное «Эх, молодежь!» я выскочила за дверь. И практически уперлась носом в вывеску сапожника. Кроссовки еще более-менее держались, но я чувствовала, что осталось им недолго. Все-таки дождик и два купания не прошли для них бесследно, а учитывая, что они и до этого были далеко не новые… Да и не антуражно как-то - по средневековому городу в кроссовках шляться.
К счастью, сапожник оказался полной противоположностью портного. Молодой и улыбчивый мужчина внимательно осмотрел мои ноги, сделал для себя какие-то пометки мелом прямо на полу и довольно быстро отпустил меня восвояси.
Обратно я решила пойти другой дорогой, искренне надеясь, что не заблужусь в незнакомом городе. Не заблудилась, зато полюбовалась на два красивых каменных здания, стоящих напротив друг друга на огромной круглой площади. Первое было опознано мною как церковь, а второе - как ратуша. Между ними располагался деревянный помост, который с равным успехом мог использоваться как для массовых объявлений, так и для образцово-показательных казней. Или для проповедей.
Впрочем, почему «мог»? Он и использовался.
- …ибо когда зло пожрет души ваши, то примется за тела, - вещал священник, - и покроются они шерстью, и нальются кровью очи ваши, и будет для вас ночь как день. И очерствеет сердце ваше, и дети ваши отвернутся от вас, и не будет вам иного дома, как святое пламя, дарующее исцеление и вечную жизнь на небесах, ибо сказано, что не тронет огонь тех, кто чист перед Богом, а, напротив, исцелит от хворей и дорогу к судьбе своей укажет, куда все мы идем, сами того не ведая…
И дальше в том же духе. Интересно, он всю эту религиозную галиматью заранее сочинял, а потом наизусть заучивал, или просто импровизировал по ходу дела? Да и в любом случае: вот сам бы в костер и влез, а я бы посмотрела, как он будет в нем от хворей исцеляться и дорогу искать. Разве что это будет дорога на тот свет!
Священник (здесь таких уважительно называли Служителями Господа) еще что-то вдохновенно вещал о клыках и чесноке, но слушать я не стала. Людские суеверия одинаковы во всех мирах, а эта проповедь явно была посвящена оборотням. Похоже, ребята из городской стражи, которым зверь помешал нормально погулять на свадьбе, порассказали-таки друзьям и знакомым всяческих ужасов, и жители Тангара дружно ударились в тихую панику.
Хотя не так уж и дружно! Народу у помоста собралось всего человек тридцать, и те слушали вяло, лишь заученно вздыхали в местах наиболее красочного описания мук, которые испытывает оборотень, когда прикасается к чесноку. Я только тихо вздыхала. Кажется, проповедник банально перепутал волкоподобных тварей с вампирами. Или со мной, потому что я чеснок тоже терпеть не могла.
- Так что ежели кто из знакомых ваших на полную луну воет да креста боится или же просто глаз дурной имеет, то немедля его на костер надо! - жизнерадостно заключил священник, щедро осеняя собравшихся крестным знамением.
Я поморщилась и пошла дальше, утешая себя тем, что узнала хоть что-то о местной религии. Например, то, что она не слишком сильно отличается от привычного христианства. Даже символ тот же - крест. Никакой фантазии у людей! Вот хоть кто-нибудь додумался бы использовать в качестве священного знака прямоугольный треугольник, или равностороннюю трапецию, или банальную точку… или запятую… тире…
Представив себе болтающиеся на веревочке кавычки, я развеселилась окончательно и в трактир вошла в исключительно хорошем настроении. Которое мне не замедлили испортить.
- Где тебя носило?! - завопил Хозяин, вскакивая с лавки и устремляясь ко мне. - Я же предупредил тебя, что зайду вечером!
- Забыла, - созналась я. - А что?
- А то! - огрызнулся Хозяин. - Ну никакого почтения к старшим. Пошли, поговорим у тебя в комнате.
Я в кои веки беспрекословно подчинилась и поплелась вверх по лестнице, показывая дорогу. За время моего отсутствия в комнате ничего не изменилось, даже Глюк на кровати валялся в той же самой позе, в которой я его оставила. И список вопросов на столе. Я поспешно запихнула исписанный листок в верхний ящик стола и по-хозяйски плюхнулась на кровать. Топиэр оседлал стул и вперил в меня пронзительный взгляд.
- Ну чего? - не выдержала я.
- Ничего, - пробубнил Хозяин, но таким тоном, что я явственно поняла - очень даже чего.
- И о чем вы хотели со мной поговорить?
- О тебе. И о твоем поведении.
- А что с ним такое? - Я изобразила вежливое удивление.
- Ну… Ты ведешь себя как ребенок!
- Так я и есть ребенок!
- Вовсе нет! То, что ты выглядишь как ребенок - это еще не повод действовать по-детски. Между прочим, пятнадцать лет для нашего мира - не такой уж маленький возраст. Многие замуж выходят и детей рожают.
- Вы хотите замуж меня выдать? - не вытерпела я.
- Да вовсе нет, с чего ты взяла, - смутился Хозяин. - Просто хотел попросить, чтобы ты была поосторожнее. Мне кажется, ты слишком выделяешься в толпе. Ты суешь свой нос всюду, куда только можешь дотянуться, и вовсе не задумываешься, что когда-нибудь тебе могут его оторвать.
- Пока что ведь не оторвали! - Я беззаботно пожала плечами. - Да вроде и не собирались. Но если хотите, могу пообещать, что буду вести себя осторожнее.
- Пообещать-то можешь… а вот будешь ли?
- Конечно нет!
- Марготта! - взмолился хозяин. Я уже давно махнула рукой на здешнюю интерпретацию своего имени и не стала его поправлять. - Может быть, у вас путешествия по мирам и в порядке вещей, но у нас за одно упоминание об этом могут сжечь. Я и так из кожи вон лезу, чтобы ты могла вернуться домой целой и невредимой, а ты шляешься неизвестно где вместо того, чтобы сидеть и думать над своим положением.
- А чего тут думать-то? Я и так в последнее время слишком много думаю!
- Слишком? В таком случае я прихожу к выводу, что раньше ты вообще не умела этим заниматься. Поэтому послушай меня - не высовывайся. Если уж сама судьба назначила меня твоим опекуном, то дай мне возможность выполнить это ее поручение.
Ну ничего себе заявление! Судьба! Я не больно-то верила в то, что все в жизни человека предопределено заранее. Даже самые могущественные ведьмы порой ошибались в пророчествах, а красочные предрассветные видения после буйной пирушки я вообще за предсказания не считала. Поэтому настороженно поинтересовалась:
- Судьба-то тут при чем?
- Может быть и ни при чем, но… Кажется, я не зря тебя встретил.
- Конечно, не зря! Я исключительно полезное в хозяйстве существо. Иногда… А кстати, если у вас тут чуть что - и сразу на костер, то почему вы мне помогаете? Ведь если все откроется, то вас тоже не пожалеют?!
- Не пожалеют, - кивнул Хозяин, - но мне кажется, что это и есть та самая пресловутая Судьба. Мне предоставили возможность хоть как-то искупить вину… вернуть долг, если можно так сказать.
- А вот с этого места поподробнее, пожалуйста. - Я нетерпеливо заерзала по кровати. Глюк лениво пошевелил хвостом, делая вид, что крепко спит, но я-то видела, что он внимательно прислушивается к разговору.
- Не сейчас. Возможно, как-нибудь потом я все тебе расскажу. А может, и нет… Скорее всего нет…
Я досадливо прикусила губу. Вот всегда так - самое интересное додумывайте сами, насколько фантазия позволяет. Ну кто меня опять за язык тянул? Ведь если бы я сейчас не поторопила Хозяина, то он наверняка сказал бы еще что-нибудь любопытное или даже полезное. А в итоге он упрямо замолчал, погрузившись в какие-то свои, явно невеселые, воспоминания. Не хватало только надписи на лбу «Ушел в себя, вернусь не скоро».
- Хозяин… - осторожно позвала я, сильно подозревая, что он меня даже не услышит.
- Да? - откликнулся начальник внешней стражи пару минут спустя. Ага, мы не тормозим, мы просто медленно едем!
- Это все, о чем вы хотели со мной поговорить?
- Вообще-то нет. Я хотел предупредить, чтобы ты не слишком афишировала знакомство со мной. Те, кто знают - пусть знают, все они в основном свои, но больше никому, договорились? И постарайся не ходить ко мне домой, я сам тебя найду, если понадобится. Договорились?
Я кивнула. Все было понятно, как в учебнике истории за пятый класс. Мифический судьбоносный долг - это, конечно, важно, но связываться с ведьмой, да еще такой беспокойной, Хозяину не слишком-то хотелось.
- А теперь самое главное - несколько дней я буду очень занят. Мне придется уехать из города… недалеко…
- Зачем? - помимо воли вырвалось у меня. Это меня что же, опять оставляют в гордом одиночестве?!
- По твоему же, кстати, делу. Мне нужно найти одного человека, который может тебе помочь. Да и работы накопилось выше крыши. Если что-то прояснится - я тебе сообщу, как только вернусь. Постарайся за это время ни с кем не общаться и никуда отсюда не выходить.
- Что, даже в туалет нельзя? А если очень захочется?
- Слушай, эльфеныш, ты меня в фоб вгонишь такими вопросами. В туалет можно, естественно.
- А я уж испугалась! - притворно вздохнула я, тщетно пытаясь скрыть улыбку.
- Не бойся, все будет хорошо, - привычно пробормотал Хозяин, вставая со стула.
- Я знаю. Но всегда приятно, когда тебе говорит об этом кто-то другой.
Начальник внешней стражи ласково взъерошил мне волосы и скрылся за дверью. Едва его шаги стихли в конце коридора, я подбежала к столу, вытащила список вопросов и торопливо дописала: «Что Хозяин имел в виду, говоря о возможности искупить вину и вернуть долг?»
На стол вскарабкался Глюк, прочитал все мои размышления и одобрительно кивнул.
- Есть какие-нибудь соображения по делу? - поинтересовалась я.
Крыс неопределенно помахал хвостом, что скорее всего означало: «Соображения есть, но все как-то ни в тему».
- Вот и у меня то же самое. Какая-то мысль в голове вертится, но определенно не та, которая нужна. И вообще… С чего он взял, что я всюду сую свой нос? - Это уже, конечно, относилось к ушедшему Хозяину. - И какое ему до этого дело? Я как раз пытаюсь подстроиться под местный образ жизни, чтобы не выглядеть совсем уж странно. И меня, между прочим, еще никто и не в чем не заподозрил! Кажется…
Я снова убрала листок в стол, попутно попытавшись предаться размышлениям о своем плохом поведении. Или поведение было недостаточно плохим, или я слишком туго соображала, но мне упорно казалось, что я все делаю правильно.
Глюк тем временем перебрался на подоконник и просунул любопытную морду в щель между ставнями. Не знаю, что он там увидел, но его удивленный писк разом заставил меня забыть обо всех наставлениях и предписаниях Топиэра. Я подлетела к окну и рывком распахнула ставни. В комнату ворвался теплый ветерок, принесший с собой ни с чем не сравнимый аромат выгребной ямы, вальяжно раскинувшейся неподалеку. К запаху тухлых яиц, перезрелых помидоров и прочей подобной прелести примешивалось благоухание конюшни и благовоняние сортира, тоже попавших в поле моего зрения. Короче, окно выходило на задний двор «Полной тарелки» со всеми вытекающими последствиями. В данный момент последствия вытекали из лохматой рыжей собаки неопределенной породы, задравшей лапу возле покосившегося деревянного заборчика.

Предыдущая страница 8 Следующая страница


9 Екатерина Шашкова

Как бы смешно это ни звучало, но мне такое положение вещей даже понравилось. В крайнем случае, если что случится, всегда можно будет добраться до конюшни, минуя общий зал. А если не обращать внимания на антураж помойки, то поверх невысоких окружающих домиков можно с комфортом наблюдать за соседней улицей.
Глюк снова пискнул. Я поняла, что, как всегда, не замечаю чего-то важного, но упорно не могла понять - чего именно. Ну собака рыжая, ну конюшня, ну дорога, голуби всякие, пешеходы…
Я присмотрелась к людским фигурам, лениво гулявшим по дороге, и не без удивления увидела среди них Тьяру. Дочь Хозяина шла быстро, едва не срываясь на бег, и постоянно оглядываясь назад, как будто опасалась слежки или погони. Интересно, куда она?
- Так ты эту дуру мне хотел показать? - небрежно спросила я крыса, одновременно пытаясь доказать себе, что мне совершенно безразлично, куда она направилась.
Глюк кивнул и изобразил на своей и без того потешной мордашке совершенно непередаваемое выражение, сочетавшее в себе мольбу и очарование. Очарование я оценила, а вот на мольбу не поддалась.
- Не пойду я за ней, даже и не уговаривай!
Глазки-бусинки ехидно блеснули: «Я же пошел с тобой на кладбище!»
- Во-первых, не со мной, а с Ксанкой, а во-вторых, не больно-то она тогда интересовалась твоим мнением. И вообще, это было давно и неправда! А мне Хозяин запретил выходить из комнаты! Не могу же я вот так просто взять и обмануть его доверие? Я, в конце концов, честный и ответственный человек! - Ну что я несу? Сама-то в это верю?
Крыс пристыжено кивнул, у него даже усы обвисли. Сжалившись, я погладила серого зверька и присела рядом с ним на подоконник. Тьяра уже почти скрылась из виду, я едва различала темную фигурку в конце улицы.
- Разве что просто последить за ней… - нерешительно пробормотала я. Глюк радостно пискнул и одним махом запрыгнул мне на плечо. - Ну совсем чуть-чуть… И издалека… И очень аккуратно…
Но аккуратно не получилось уже с самого начала. Я слишком торопилась для того, чтобы спускаться по лестнице, поэтому решила незамедлительно опробовать навеянный выгребной ямой способ - вылезти через окно, а дальше дворами. Первая часть плана реализовалась вполне удачно - прыжки со второго этажа я не считала приключением класса с пятого, частенько издеваясь над друзьями и одноклассниками, не осмеливающимися повторять мои подвиги. Кажется, за эту прыгучесть я тоже должна была отблагодарить своих дальних эльфийских родственников.
Ловко приземлившись в кусты (шиповник напополам с репьями - гадость!), я пробежала сквозь двор, перемахнула через невысокую оградку и оказалась на соседской территории. Ничего особенного она из себя не представляла - обычный дом, окруженный маленьким двориком с декоративным заборчиком по периметру. Я проскочила бы его не задумываясь, но мне очень грубо помешали.
Прямо передо мной стояла и угрожающе скалилась огромная серая псина. Цепь, которой она была прикована к торчащему из земли колышку, нисколько не стесняла ее «движений, скорее наоборот - от постоянного звяканья становилось жутко. Я попятилась назад, пытаясь нашарить рукой оградку, но ладонь наткнулась на что-то холодное и влажное. Я обернулась, готовясь в любой момент залепить в первую же подходящую мишень пульсаром, но смогла только тихо простонать. Со спины меня караулила вторая собака, та самая рыжая. Именно в ее нос я так опрометчиво уперлась рукой.
- Упс! - пробормотала я, втайне радуясь, что на ум пришло именно это, а не гораздо менее цензурное слово. Мне совсем не хотелось испепелять двух собак, которые просто честно выполняли свою работу по защите территории, но другого выбора просто не было. - Слушайте, а может по-хорошему разойдемся, а?
Но предложение о перемирии не возымело должного эффекта. Псины переглянулись, и серая плотоядно улыбнулась. От этой улыбки сердце у меня рухнуло куда-то в пятки, но, повалявшись там пару секунд, выбралось-таки обратно и затрепетало в груди с удвоенной силой. Я прижала его рукой, словно испугавшись, что с таким рвением оно может и совсем выскочить из грудной клетки, но пальцы неожиданно наткнулись на что-то твердое. Медальон, все еще висевший на шее, отозвался на прикосновение легкой дрожью. Нет, не такой, как при приближении оборотней. В этот раз он не предупреждал: скорее успокаивал. По руке разлилось приятное тепло, в голове прояснилось. Обе собаки разом взвизгнули, униженно прижались к земле и поспешили задним ходом отползти подальше от меня. Чего это они вдруг?
Глюк царапнул мое плечо острыми коготками. Правильно, какая разница, что им в дурные головы взбрело. Пропускают - и ладно!
Я мигом перескочила через заборчик, оказавшись на обочине дороги, и огляделась. Как ни странно, Тьяра еще не успела уйти далеко - все произошло слишком быстро. Я поспешила за ней, стараясь держаться на некотором отдалении и на всякий случай прикрыв себя и Глюка заклинанием отвода глаз. Но оно, кажется, и не требовалось. Девушка все так же постоянно оглядывалась назад, шарахалась от каждого встречного и вздрагивала при любом шорохе, но элементарной наблюдательности ей это явно не прибавило.
- Ну и куда же она прет, дура расколдованная? - поинтересовалась я у крыса, вполне довольного развитием событий. Но он только философски пошевелил ушами, и правильно сделал - вопрос был явно риторический. А вот я уже начала узнавать местность. Интуиция упрямо подсказывала, что Тьяра направляется в тот самый дом, откуда ее всего сутки назад выкурили мы с Хозяином. Но вот что ей там надо?
А мне-то что там надо? Меня же просили не высовываться!
Я честно попыталась заставить себя развернуться на сто восемьдесят градусов и пойти обратно… Безрезультатно! Неугомонное любопытство тянуло вслед за Тьярой, совершенно не интересуясь мнением разума.
Девушка тем временем остановилась на перекрестке, выбирая между двумя дорогами. Я опознала обе - правая вела в тупик, где стоял тот самый дом, а левая шла параллельно, и именно на нее (по моим сумбурным предположениям) вел черный ход все из того же дома. Поколебавшись, Тьяра выбрала левую дорогу. Я двинулась следом, ругая себя последними словами. Ну куда я прусь, а?
- Глюк, зачем мы туда идем?
Ленивый взмах хвостом, ироничное фырканье. Мол, надо - вот и идем.
- Зачем? Ты же всегда пытался сделать так, чтобы я сидела дома и никуда не лазила. Или на тебя тоже подействовал дух приключений?
Ответом мне было укоризненное молчание.
Пока я пыталась хоть как-то истолковать перемену в поведении крыса, Тьяра снова остановилась, на этот раз - перед увитой плющом стеной дома. За переплетениями зеленых стеблей маленькая дверка, отделанная серым камнем, была практически незаметна. Неудивительно, что в прошлый раз я не обратила на нее внимания.
Девушка достала откуда-то из складок платья ключ, открыла дверку и прошмыгнула внутрь. Ловкости ей было не занимать - плющ даже не качнулся.
Я не выдержала, подбежала к дверце и легонько ее толкнула. Поздно, она снова была заперта. Черт!
И, что самое обидное, магия в этом случае была совершенно бессильна. По крайней мере, моя. Вот если бы Тьяра запечатала дверь заклинанием, тогда я бы еще попыталась что-то сделать, а так пришлось отступить под напором банальной техники. Изнывая от любопытства, я решила попытаться разглядеть хоть что-то через замочную скважину, нагнулась к ней…
Бамс!
Лоб чувствительно приложился обо что-то твердое. Сначала я подумала, что какой-то псих двинул по мне дверью, потом сообразила, что она открывается внутрь, и под конец до меня дошло-таки, что удар пришел сбоку. Я торопливо повернулась и обнаружила неизвестного парня, который удивленно пялился на меня. На лбу у него расцветал всеми красками громадный синяк, оставшийся от соприкосновения с моей головой. Наверно, он тоже как раз наклонялся к замочной скважине и не заметил меня, прикрытую заклинанием. А почему же тогда я не увидела его заранее?
Незнакомец пощупал синяк, уважительно присвистнул и начал медленно пятиться назад, явно намереваясь сбежать. Хотя незнакомец ли? Где-то я уже видела эту физиономию, карие глаза, собранные в хвост темно-русые волосы, кожаную жилетку нараспашку… Так ведь совсем недавно же видела, в Релте! Когда я нарвалась на банду местных гопников, именно он за меня заступился. Память даже услужливо подсказала еще не совсем вылетевшее из головы имя - Кьяло.
Парень внезапно передумал убегать и приветливо улыбнулся. Видимо, тоже меня узнал. Это обнадеживало.
- Ты откуда здесь взялся? - прямо спросила я, имея в виду сразу все: и что он вообще делает в Тангаре, и что забыл конкретно здесь, перед дверью.
- А ты?
- Ну уж нет, вопросом на вопрос отвечать неприлично, а я первая спросила. Так что выкладывай.
- А может, потом? А то я тороплюсь очень.
- Куда? - Если он надеялся так просто от меня отделаться, то его ждало жестокое разочарование.
- Туда. - Кьяло ткнул пальцем в запертую дверь.
- А-а-а… Можно с тобой? - Кажется, за последние несколько дней я побила все возможные рекорды по глупости вопросов.
- Не знаю. Наверно, можно, - пожал плечами парень и пояснил: - Только меня туда не приглашали, поэтому если поймают, то будет больно.
- А кто поймает?
- Еще бы знать!
- То есть ты не знаешь?
Но ответа я так и не дождалась. Кьяло молча отодвинул меня от двери, вытащил из кармана связку каких-то железячек, только отдаленно напоминающих ключи, и принялся увлеченно ковыряться ими в замочной скважине. Я взирала с немым интересом - никогда еще не видела, как взламывают замки. Оказалось, что ничего интересного в этом нет, по крайней мере внешне. Внутри механизма что-то щелкнуло, потом дзынькнуло, и дверь тихо открылась. За ней оказался узкий темный коридор, полный пыли и паутины (видимо, пользовались им довольно редко), только где-то вдалеке плясали по стенам отблески пламени. Глюк у меня на плече, до этого успешно притворявшийся безмозглой шкуркой, боязливо поежился.
- Ну ты идешь? - обернулся ко мне Кьяло.
- Только после тебя! - ехидно пробормотала я, подталкивая парня вперед. - И после того, как ты пообещаешь рассказать все, что знаешь об этом доме.
- Обещаю, - подозрительно легко согласился он. - Только и от тебя жду того же.
- Да без проблем, - отмахнулась я, понимая, что остаться теперь снаружи - это выше моих сил. Где-то там, в глубине коридора, скрывалась Тайна, и мне безумно хотелось на нее посмотреть. А еще лучше - пощупать!
- Ну так иди.
- Нет, ты первый!
- Почему я?
- А почему я?
- Ну и ладно, - внезапно согласился Кьяло, - я пойду.
С этими словами он шагнул в коридор, но тут мне стало обидно, что он теперь будет считать меня трусихой, и я рванула следом, пытаясь пролезть сквозь узкий дверной проем раньше него. В итоге получилось не раньше, а одновременно, а учитывая что вход, видимо, делали в расчете на дистрофиков, то мы благополучно в нем застряли. Возникла небольшая заминка, в ходе которой мы слаженно думали друг о друге всякие гадости, но вслух высказывать не решались - мало ли что. Наконец Кьяло проявил ко мне толику уважения и сострадания и позволил протиснуться вперед. Что я и сделала… то есть почти сделала…
Наверно, со стороны это смотрелось смешно - я, стоящая на одной ноге и с задумчивым видом изучающая пол. Но мне было не до смеха.
- Ты чего? - не выдержал Кьяло.
- Там пыль, - объяснила я, переходя на шепот, - и ее много.
- Ну и что? Ты боишься в пыль наступить?
- Нет, не в том дело. Смотри, поперек коридора идет пыльная полоса. А перед ней и за ней пол намного чище, по нему все-таки иногда ходят. На это же место словно уже целую вечность никто не наступал.
- Думаешь, там какая-то ловушка?
- Вполне возможно. Только неизвестно какая.
- И что будем делать?
- Стоять и разговаривать! - хмыкнула я. - Или повернем обратно, засядем где-нибудь в трактире и поболтаем за жизнь. А у тебя другие планы?
Кьяло смерил меня презрительным взглядом (все-таки посчитал трусихой) и вдруг резко и без предупреждения шагнул вперед, попросту переступив через полоску. Ничего не произошло. Я вздохнула, поняла, что другого пути все равно нет, и последовала за ним.
Ни-че-го! Такое чувство, будто пыльную дорожку насыпали специально, чтобы пугать непрошеных гостей. Или ловушка срабатывала только в том случае, если на нее наступали. А может быть, просто сломалась от старости. Или у меня уже глюки на почве постоянных стрессов.
Кстати о глюках. Крыс по-прежнему продолжал изображать обыкновенное безмозглое животное. Или не хотел показывать свой интеллект при посторонних, или же его полностью устраивало все происходящее. Самое смешное - мне тоже все это безумно нравилось. Лезть куда-то в неизвестность, на пару с уличным грабителем и, как выяснилось, взломщиком, искать разгадки там, где и загадок-то, возможно, никаких нет, вздрагивать от любого шороха и разговаривать шепотом…
Подобного кайфа я не испытывала с того дня, когда подсыпала в сумку географичке сушеных тараканов. Вообще-то по плану тараканы должны были быть живыми, но я слишком долго выбирала момент, и они сдохли, не вынеся томительного заточения. Хотя эффект и так превзошел ожидания - увидев среди своих вещей трагически погибших насекомых, географичка не просто завизжала, но и подкрепила свой визг действием, отбросив сумку подальше от себя. По закону мирового свинства, попала она в окно, и стекло разлетелось вдребезги. Визг, уже начавший плавно стихать, возобновился с новой силой, только теперь ведущую партию в нем исполняла химичка, под ноги которой посыпалась львиная доля осколков, а вторила ей уборщица тетя Дуня, которая только что закончила мыть полы на втором этаже, а от учительского вопля вздрогнула и опрокинула себе на тапочки ведро с грязной водой. И ладно бы только себе, но мимо, как назло, шла директриса в новых замшевых сапогах…
Короче, такого веселья наша школа давненько не наблюдала. Огорчало одно - платить за разбитое стекло почему-то заставили именно моих родителей. И за сапоги тоже. Я тогда, помнится, сильно обиделась и полезла в подвал, собирать новую партию тараканов. Уже для директрисы.

Заклинание поиска не относилось к числу очень сложных, но одно дело - осмотреть знакомый район, разыскивая задержавшегося на работе мужа, и совсем другое - просканировать все миры, ища двух непоседливых девчонок. Пентаграмма, конечно, сильно сужала круг поиска, и не было нужды исследовать те миры, куда она никогда не открывалась, но работы и так хватало с головой.
А работать Арая Лоо совсем не любила.
Зачем утруждать себя, если можно легко получить готовый результат на блюдечке с голубой каемочкой? Достаточно всего лишь оказаться в нужное время и в нужном месте. И такое место нашлось без труда.
Народу на Старом кладбище в эту ночь собралось немерено. Арая лениво окинула взглядом толпу, окружившую пентаграмму, и хмыкнула, узнав Елену - Верховную ведьму региона. Кто бы мог подумать, что из девчонки получится такая большая шишка. Сейчас большая шишка сидела на корточках рядом с родителями пропавших девочек и что-то бурно им втолковывала.
Остальные собравшиеся были Арае незнакомы. По большей части это были ведьмы, хотя попадались и маги (среди которых женский пол тоже неотвратимо доминировал). Неподалеку три молодых некроманта распивали из горла паленую водку, а еще один, сидя на могилке, флегматично раскладывал пасьянс из карт, собранных из семи разных колод, включая эротическую и «сэйлормуновскую».
Елена внезапно встала, осмотрела разношерстную толпу. Не произнесла ни слова, но все почему-то начали плавно подтягиваться к пентаграмме, собираясь вокруг нее в один большой круг. Внутри круга, в центре звезды, осталась только Татьяна, мать девочек.
- Ну давай, - шепнула ей Верховная ведьма. - Делай все, что сочтешь нужным. К твоим услугам сила всех, кто здесь.
- Может, ты лучше сама?
- Ну уж нет! Твоя связь с ними в любом случае гораздо сильнее. С кого начнешь?
- Наверно, с Оксаны. Она старше, да и вообще…
- Ну и вперед. И успокойся, все будет хорошо.
Татьяна кивнула, прикрыла глаза и начала негромко напевать заклинание, чуть заметно покачивая головой в такт словам.
Арая не прислушивалась, и так знала все наизусть. Знала, что перед внутренним взором рыжеволосой магички сейчас один за другим проносятся сотни миров, и нужно осмотреть каждый, не пропустив ни малейшего уголка, разбив все встречные заклинания в поисках одного-единственного человека, с которым ее связывает незримая нить кровного родства. Это сложно, практически невыполнимо, но еще сложнее терять надежду и потом, много лет спустя, уверять свою совесть, что ничего уже нельзя было сделать. Потому что было можно и нужно!
Арая смотрела на все происходящее с язвительной улыбкой. Пусть ищут, пусть даже находят. А когда найдут, обессиленные после мощного заклинания и нескольких бессонных ночей, тогда уже никто не помешает ей добить практически беззащитную девчонку.
Хм… Интересно, а Оксана - это которая из них?

Глава 10
НОРМАЛЬНЫЕ ГЕРОИ ВСЕГДА ИДУТ В ОБХОД

Коридор шел прямо, никуда не сворачивая, но постепенно забирая вниз. Глаза понемногу привыкли к полумраку, и для нормального продвижения вполне хватало того света, что давали редкие факелы, закрепленные на стенах. Как ни странно, все они горели - или Тьяра постаралась, или неизвестные обитатели дома ждали гостей.
Никаких очевидных или скрытых ловушек мы больше не заметили, хотя постоянно пялились себе под ноги и на стены. Кьяло на ходу успевал даже изучать потолок, из-за чего периодически спотыкался и ругался сквозь зубы, обогащая мой запас предонского бранного лексикона все новыми и новыми словами.
Я тоже ругалась, но в основном про себя и на себя. Желание идти вперед таяло с каждым шагом, зато недоверие к спутнику, напротив, неуклонно росло. Откуда он взялся и что здесь делает?
Но задать ему этот вожделенный вопрос я так и не решилась, успокоив себя мыслью, что если это все одна большая западня, то я в нее уже однозначно попала, а если нет, то, может быть, не так все и плохо. Ну по крайней мере не настолько плохо, чтоб очертя голову мчаться обратно.
- Да чтоб вас всех приподняло да шлепнуло! - шепотом буркнул Кьяло, засмотревшийся на очередную трещину в потолке и благополучно проворонивший начало крутой лесенки.
- Тут ступеньки, штук двадцать, - запоздало предупредила я.
- Раньше не мог сказать?
- Под ноги смотреть надо, а не… Что ты сказал?
- А что я сказал?
- То, что я раньше… Ладно, неважно. - Я с трудом подавила нервный смешок. Если пренебрежение к использованию женского рода не было случайным, то этот длинноволосый тип до сих пор считал меня мальчишкой. Ну откуда они берутся, наивные такие?!
Немного похихикав над ситуацией, я решила пока не признаваться в своей принадлежности к слабому полу. Просто так, на всякий случай. Во-первых, обстоятельства совершенно не способствовали тому, чтобы вставать в красивую позу и с должным пафосом кричать: «Да как вы смеете, я же девушка!» А во-вторых, мы уже пришли.
Коридор закончился еще одной дверью, такой же узенькой, как и предыдущая. И такой же запертой. Кьяло уже полез за своими отмычками, но я схватила его за руку.
- Постой. Слышишь?
- Нет. А что я должен услышать?
- Не знаю. Я тоже ничего не слышу, поэтому и спрашиваю. Вдруг мы откроем дверь, а там нас уже ждут с распростертыми объятиями.
- Кто? Стража?
- Да хоть бы и стража! - Я красочно представила себе Хозяина, сидящего перед дверью с ломиком на изготовку, и мне стало как-то не по себе. Он мне доверяет, а я по чужим домам лазаю. За его же, между прочим, дочерью!
Мы немного постояли, напряженно вслушиваясь в тишину, но за дверью царила полная ишина. Кьяло снова потянулся за отмычками, и тут в другом конце коридора что-то глухо звякнуло, а спустя еще пару секунд послышались громкие уверенные шаги.
Мы переглянулись и как-то одновременно сообразили, что стража - это не так уж и страшно, потому что. она далеко. А вот кто-то сейчас будет очень даже близко и надо срочно что-то делать.
Прятаться в коридоре было совершенно негде, поэтому я просто отпрыгнула подальше от двери, вжалась в стенку и прошептала такое родное и любимое заклинание отвода глаз. Кьяло пристроился рядом. Не знаю, на что он надеялся, ведь если меня еще могли проглядеть, то не заметить его двухметровую тушку не смог бы и слепой.
Шаги приближались. Присмотревшись, я даже смогла различить фигуру человека, как раз оказавшуюся в пятне света от настенного факела. Вот ведь попали так попали!
Я внимательно оглядела спутника, пытаясь прикинуть, хватит ли у меня сил, чтобы прикрыть заклинанием и его тоже. По всем законом физики, магии, женской логики и здравого смысла (которые, честно говоря, практически всегда друг другу противоречат) выходило, что не хватит. Только вот… Я еще раз окинула взглядом Кьяло, на этот раз концентрируя внимание не на нем самом, а на том участке коридора, где он стоял…
Что за фигня? Его очертания размылись, словно скрытые от меня густой пеленой тумана, а сквозь тело и одежду просвечивала стена. Пожалуй, если бы я не знала точно, что он стоит именно в этом месте, то не задумываясь прошла бы мимо. Парень явно находился под действием тех же чар, что и я. Но кто их наложил? Ведь сам он магом не был, я бы давно почувствовала.
Шаги неотвратимо приближались. Я затаила дыхание и едва переборола жгучее желание зажмуриться. Вскоре мимо нас бодро промаршировал мужчина в черном плаще. При ходьбе он так размахивал руками, что только чудом не заехал мне по носу, а Кьяло по… ну… в общем, по самому уязвимому месту. Честно скажу, я испугалась. Не удара по носу, конечно, а того, что от первого же прикосновения все мое прикрытие слетит напрочь и я останусь один на один с неизвестным типом неизвестно где. Даже оборотня я не боялась так, как всей сложившейся ситуации с кучей недомолвок и неопределенностей.
Дойдя до двери, мужчина остановился и постучал.
- Пароль? - вопросили с той стороны.
- Победа или смерть! - отрапортовал мужчина, вытягиваясь по струнке и щелкая каблуками, как почетный примавзолеевский караульщик. Выглядела это все очень банально и излишне пафосно, но впечатление производило.
Дверь незамедлительно открылась и сразу же закрылась за спиной вошедшего. Мы, естественно, остались снаружи.
Я наконец-то вспомнила, что для поддержания нормальной работы организма нужно иногда дышать, и шумно втянула в себя воздух, только сейчас сообразив, что он неожиданно влажный и спертый. Вентиляция в коридоре если и была, то минимальная, да еще факелы чадили немилосердно.
- Ну зато теперь мы точно знаем, что за дверью кто-то есть, - с наигранным оптимизмом заявил Кьяло, отлипая от стенки. Теперь он снова выглядел как нормальный человек, вся прозрачность испарилась, как мои знания перед контрольной.
- Так мы и пароль знаем, а толку-то? - ответила я, снимая свое заклинание. - Пройти все равно не сможем.
- Это еще почему? Если пароль знаем. Скажем его, и они нас сами пропустят.
- А если не пропустят? Если они сегодня больше никого не ждут? Или ждут, но знают его в лицо? Или у них вообще для каждого человека свой отдельный пароль?
- Да брось ты! Зачем такая конспирация, они же не заговор по свержению Восточного Совета готовят. И если они знают приходящих в лицо, то зачем нужен пароль?
- Ну мало ли… И вдруг они нам не поверят. Что тогда?
- А тогда ничего, - беззаботно отмахнулся Кьяло. - Скажем, что ошиблись адресом и смоемся отсюда.
- Если успеем! - Кажется, у меня разыгрался внеплановый приступ пессимизма.
- Успеем! Да и не будет никто нас догонять, мы же еще ничего не знаем. Там наверняка творится что-то интересное, а ты трусишь, как девчонка.
Я едва удержалась, чтобы не ответить, что я и есть девчонка, но вместо этого зачем-то покосилась на Глюка. Крыс спокойно спал у меня на плече (или только делал вид, что спал, но в данный момент это не играло никакой роли). Пока я раздумывала, стоит его будить или так сойдет, Кьяло уже приблизился к двери и пару раз долбанул по ней кулаком. По коридору заплясало гулкое эхо. Меня охватило жгучее желание точно так же долбануть по мускулистой тушке своего наглого спутника, но потом я вспомнила, что он и так уже по лбу шарахнутый (правда, тоже лбом, причем моим), поэтому я ограничилась тем, что дернула за хвост Глюка. Крыс на этот жест немого протеста никак не отреагировал, зато я получила огромное моральное удовлетворение.
- Пароль? - спросили из-за двери.
- Победа или смерть, - откликнулся Кьяло, попутно хватая меня за руку и притягивая поближе к себе, чтоб не убежала.
Дверь распахнулась, и мы оказались нос к носу с привратником - лохматым седым старичком, который живо напомнил мне портрет Эйнштейна из кабинета физики. Какой-то любитель пошалить (не я!) несколько лет назад пририсовал портрету рога, фингал под глазом, растрепанную бородку, выбитые зубы и внушительную коллекцию шрамов по всей физиономии. Получившееся произведение искусства неизменно вызывало у первоклассников священный трепет, у выпускников - истерический хохот, а у учителей - праведный гнев. В жизни нашей школы портрет играл огромную роль - закрывал сквозную дырку между кабинетом и мужским туалетом; заменить его было нечем, поэтому снимать со стены изрисованную рожу не торопились, а потом и вовсе про нее забыли.
Так вот, привратник - живое воплощение того самого портрета (разве что без рогов) - молча посторонился, пропуская нас внутрь, и спешно захлопнул дверь (видимо, чтоб не дуло). Потом он совершенно равнодушно посмотрел на наши честные физиономии, немного задержал взгляд на моих ушах и, наконец, ткнул пальцем куда-то вбок:
- Вам туда!
В указанном направлении оказался еще один коридор, но в этот раз пошире и гораздо ярче освещенный. При этом ни одного окна я не заметила. Кажется, их здесь вообще никогда не было, поэтому я вполне логично заподозрила, что мы сейчас не в доме, а под ним. И не факт, что под тем, куда в прошлый раз заходила Тьяра.
- У меня такое чувство, что эти туннели-коридоры связывают между собой все пять домов тупика. А может, и еще что-нибудь, - озвучила я свою мысль. - Так что я совсем не уверен, что мы идем в правильном направлении. Может быть, Тьяра вовсе не сюда свернула.
- Кто? - не понял Кьяло.
- Ну Тьяра - девушка, которая вошла в коридор перед тем, как мы лбами столкнулись. Темненькая такая.
- А ты что, тоже за ней следил?
- Почему тоже? Я просто… Это ты тоже! И, между прочим, ты обещал мне рассказать, как оказался перед той дверью.
- Ну не сейчас же! Куда ты торопишься? Вот нет бы обрадоваться, что нас без проблем впустили, даже дорогу указали.
- Ага, знать бы еще куда.
- Не боись, мелкий, прорвемся, - авторитетно заявил Кьяло и ускорил шаг. То ли хотел поскорее добраться до места назначения, то ли понадеялся, что я быстро запыхаюсь и перестану пророчить неприятности.
Я не стала его разочаровывать и послушно замолчала, углубившись в мысли. Как назло, исключительно невеселые. Но спокойно обдумать сложившуюся ситуацию не получилось, потому что коридор внезапно обогатился боковым ответвлением, и Кьяло застыл как вкопанный, пытаясь определить направление нашего движения.
- Ну и куда мы теперь? - спросил он, так и не придя к однозначному выводу.
- Туда. - Я решительно кивнула на ответвление.
- Почему?
- Потому что идти прямо - это банально. Нормальные герои всегда идут в обход!
- А я не герой.
- А я просто ненормальна… ный! И что с того? - Как же трудно, оказывается, говорить о себе в мужском роде.
- Ну тогда получается, что мы должны двигаться прямо, - заартачился парень.
- Должны, - кивнула я, - но не будем. Потому что там уже кто-то двигается, причем нам навстречу.
В конце коридора действительно нарисовался неясный силуэт. Мы не стали дожидаться, пока он приобретет более четкие очертания или, того хуже, заметит нас, и на удивление слаженно нырнули в ответвление.
В отличие от двух предыдущих этот коридор не был прямым. Да он и коридором-то, строго говоря, не был. Мы оказались в туннеле, извилистом, как хвост Глюка, только очень уж коротком. Не успела я привыкнуть к постоянным поворотам и загибулинам, как он внезапно закончился и мы оказались перед сплошной стенкой, сложенной из крупных камней.
- Тупик! - не без злорадства констатировала я, сама толком не понимая, на кого направлена моя язвительность.
- Этого не может быть! - убежденно заявил Кьяло, внимательно осматривая стену. - Какой смысл заканчивать проход тупиком?
- Ну может быть, его просто не успели достроить…
- Да как это не успели? Этим переходам же лет двести, если не больше. Неужели за такой срок не могли все доделать?
- А может, оказалось, что он никому не нужен, вот и бросили на середине. - Откровенно говоря, спорила я больше для приличия. По крайней мере, меня такая неуверенная аргументация не убедила бы. Кьяло, как выяснилось, тоже.
- Вот просто так взяли и бросили? А факелы по стенам исключительно для красоты развесили и подожгли только для того, чтобы веселее было? Думай, что говоришь! Здесь наверняка есть какой-то тайный ход, осталось только его найти.
С этими словами парень бросился простукивать стенку. Я очень смутно представляла себе, чего он собирался этим добиться. Понятно, что если где-то за слоем камня скрывалась пустая ниша или продолжение хода, то звук должен был измениться, но я понятия не имела как.
- По-моему, там что-то есть, - сообщил Кьяло, внимательно осматривая булыжник возле самого пола.
- Это с самого начала было понятно, что есть. - Я противоречила самой себе, но ничуть об этом не заботилась. Любопытство привычно одержало победу над здравым смыслом, и сейчас мои мысли искрились и фонтанировали. - А вот как туда попасть - это уже вопрос!
- И как же?
- А не знаю! Ты же у нас вор, грабитель и дальше в том же духе, вот тебе и карты в руки. Попробуй найти какую-нибудь потайную кнопку или рычаг.
- Я не вор! - огрызнулся Кьяло, пиная подозрительный булыжник и одновременно пытаясь надавить на небольшой камушек, выделяющийся среди остальных необычно светлым цветом. Ничего не произошло.
- А кто же ты тогда? Взломщик-любитель?
- Вовсе нет! Ну в детстве, конечно, всякое бывало, даже кошельки с прохожих срезать доводилось… Но это же сто лет назад было!
- Да? В таком случае ты хорошо сохранился.
- Да хватит тебе! Я не вор, ясно? И не грабитель! А если ты все еще злишься на меня за тот случай в Бобовом переулке, то, может, поднапряжешь мозги и вспомнишь, что именно я тогда за тебя заступился? А даже если бы и нет… Ну побили бы тебя… немножко. В ограниченных количествах оно даже полезно. Здоровее будешь.
- Ну ничего себе здоровее! У меня, между прочим, до сих пор рука болит, как ее этот ваш мордоворот выкрутил!
- Так ведь не я же! А в следующий раз будешь думать, прежде чем ходить ночью по чужой территории. И прекрати кричать, а то кто-нибудь услышит. Помог бы лучше.
- Как? - спросила я, сменяя гнев на милость.
- Да я и сам толком не знаю, - смутился парень. Попробуй надавливать на камни в разной комбинации или просто постучи по ним. Поищи какую-нибудь трещину…
Я угрюмо оглядела стенку. Разнообразных камней в ней было великое множество, и не требовалось быть гениальным математиком, чтобы понять, что нужную комбинацию можно искать целую вечность. До Кьяло, кажется, тоже дошел сей прискорбный факт, хоть и с небольшим опозданием.
- Слушай, мелкий, а чего мы так прицепились к этому ходу? - поинтересовался он.
- Так ты же сам сказал, что там что-то есть.
- Да, но идти в этот коридор предложил именно ты. И искать среди камней скрытый рычаг - тоже. Найдешь его тут, как же! - Кьяло угрюмо двинул по стенке кулаком.
- И что нам теперь делать?
- Может, пойдем обратно? Кто бы ни был тот тип, от которого мы сюда шарахнулись, он давно уже прошел мимо, а мы тут прохлаждаемся вместо того, чтобы искать эту… как там ее… Тьяру. - Мой спутник от всей души пнул подвернувшийся под ногу булыжник, да так, что с потолка посыпалась каменная крошка. Искренне надеюсь, что он не представлял меня на месте этой каменюки, а просто до сих пор надеялся открыть проход.
- Кстати, а зачем тебе Тьяра?
- А какая тебе разница?
В этот раз досталось не булыжнику, а соседнему с ним камню.
- Ты головой подолбайся, - ехидно предложила я.
- Ну и подолбаюсь, - откликнулся он, на полном серьезе стукаясь лбом об стенку. Вот мало ему было одного синяка, так еще захотелось.
Стук черепа об камень отдался в ушах легким гулом, с потолка опять посыпалась крошка. Камень, по которому пришелся удар, вдавился куда-то вглубь сантиметров на пять, а сама стена вздрогнула и с противным скрежетом поехала вверх.
- Ну ничего себе отдача, - пробормотал Кьяло, потирая лоб.
- Самое главное в любом деле - это работать головой, - заметила я, заглядывая в открывшийся проход.
Наверно, в глубине души я была готова увидеть что-нибудь жуткое. Пыточную камеру, братскую могилу, таинственный саркофаг с перебинтованной мумией или секретную лабораторию, в которой какой-нибудь страшный алхимик проводил опыты по скрещиванию людей с ядовитыми гадюками, - а что же еще могло находиться за потайной дверью?!
Поэтому, увидев обычную комнату, пусть даже круглую и без окон, я была сильно разочарована. Больше всего помещение походило на кабинет богатого бизнесмена, внезапно воспылавшего любовью к старине: тяжелая громоздкая мебель, горы пыльных книг и пожелтевших свитков, огромные гобелены, нещадно поеденные молью, роскошный ковер, развешанное по стенам оружие, свечи, понатыканные всюду (так ведь и пожар недолго устроить!), очень много серебра и еще больше золота. Немного выбивалась из общего стиля куча тряпок на полу возле стола, но я не придала ей особого значения. Ну мало ли - кто-то спешно одевался (или раздевался), до шкафа добежать не успел, потом забыл.
Настораживало другое - общий магический фон в комнате был… Просто был. И довольно явственный, по крайней мере я почувствовала его сразу же. И облегченно вздохнула, потому что уже не раз ловила себя на дурацкой мысли, что я, возможно, вообще единственный владеющий магией человек в этом мире. Оборотни, зелья, талисманы - это все ерунда на постном масле. Но как же я, оказывается, соскучилась по нормальной цивилизованной магии!
- Ну что ты встал посреди прохода? Или заходи, или выходи, - подтолкнул меня Кьяло. На лбу у него теперь красовался второй синяк, поменьше первого, но не менее цветастый.
- А ты меня не торопи. Когда захочу, тогда и зайду.
- Захоти, пожалуйста, побыстрее, а то стенка уже обратно едет.
Не особо задумываясь о последствиях, я шагнула в комнату, Кьяло последовал за мной, и следующие несколько секунд мы увлеченно наблюдали, как каменная стена вновь занимает положенное ей место. Это как же точно нужно было все сделать и подогнать, чтобы потайная дверь действительно смотрелась как цельная стена. Мы ведь и нужный камень-то нашли совершенно случайно.
Я вздрогнула от внезапно пришедшей в голову мысли:
- Кьяло, слушай, а если мы столько времени искали, как попасть сюда…
- …То сколько же мы провозимся, чтобы выбраться обратно? - докончил он за меня.
Я пробежалась взглядом по помещению и бегло отметила около сотни безделушек, которые могли бы послужить двереоткрывателями. А могли бы и не послужить. Потому что непосредственно двери в комнате не было, только та стена, через которую мы вошли. И сейчас она крепко стояла на своем месте, не оставив даже намека на трещинку.
- Упс! - подвела я итог осмотру. - Что делать будем?
- Сначала поймем, какого черта мы сюда залезли и какая нам от этого может быть польза. А потом начнем дергать за все подряд, - предложил Кьяло.
- И биться головой, - хихикнула я.
- А можно и головой, оно тоже иногда помогает.
- А серьезно?

Предыдущая страница 9 Следующая страница


Марготта 10

- Сдвиньте в сторону большой бронзовый подсвечник, а потом медленно досчитайте до пяти и верните его на место, - усталым голосом посоветовала куча тряпок с пола.
Я подпрыгнула от неожиданности и шарахнулась коленкой об столешницу. Кьяло среагировал гораздо более адекватно - мгновенно выхватил нож (причем у меня из-за пояса!), подскочил к тряпкам и пнул по ним ногой. Точнее, попытался пнуть, но тут откуда-то из глубины кучи высунулась рука, ловко ухватила парня за щиколотку и дернула. Кьяло взмахнул руками, пытаясь сохранить равновесие, но все равно не удержался и красиво плюхнулся на задницу.
Я чисто машинально запустила по неведомому врагу пульсаром (в последнее время они получались у меня все лучше и лучше, наверно, сказывалось обилие практики) и только потом сообразила, что этот небольшой сгусток огня в замкнутом пространстве способен спалить всю комнату, включая находящуюся в ней меня.
Но едва фаербол коснулся тряпок, как раздался легкий хлопок, и он исчез. Не взорвался, не лопнул - просто исчез, оставив после себя только приятное ощущение тепла в кончиках пальцев.
- Хватит, хватит уже, - пробормотал голос, и из-под кучи вылезло… нечто. Принадлежность этого существа к мужскому полу и человеческой расе я определила далеко не сразу, в первую очередь потому, что… Как бы потактичнее выразиться? Пожалуй, выражение «худой как скелетина» послужило бы ему величайшем комплиментом. При взгляде на этого узника Бухенвальда я поняла, что теперь уже не смогу, глядя в зеркало, с чистой совестью называть себя костлявой или тощей просто потому, что по сравнению с ним даже я казалась здоровым и упитанным ребенком.
Ну и плюс длинные спутанные волосы неопределенного цвета, отродясь не стриженные ногти, воспаленные глаза, частичное отсутствие зубов… Короче, зрелище нам представилось удручающее.
- Что за черт? - риторически вопросил Кьяло, выдергивая свою ногу из цепких объятий незнакомца и засовывая мой нож себе за пояс.
- Успокойтесь, молодой человек, это не черт, это всего лишь я, - откликнулся тот. Голос у него был хриплый и дребезжащий, как у старика, но мне почему-то показалось, что ему едва ли за сорок.
- А вы кто? - поинтересовалась я, набравшись наглости.
- Уже никто, - вздохнул он. - А часа через два меня вообще не будет.
- Не понял, - потряс головой Кьяло. - Почему это не будет? Помрешь, что ли?
- Можно и так сказать. - Незнакомец пожал костлявыми плечами.
Он на удивление спокойно воспринял наше появление, да и вообще вел себя как чопорный англичанин, к которому старые друзья зашли в гости на чашечку чая. И, что самое интересное, весь магический фон комнаты шел именно от него, но вот его самого я почему-то совершенно не воспринимала как мага. Человек - да, с сильной энергетикой - да, но никак не маг. Я осторожно протянула руку по направлению к нему, пытаясь глубже прочувствовать ауру, но он вдруг отшатнулся от меня как от прокаженной.
- Не прикасайся ко мне! Если хочешь жить - не прикасайся!
- Почему? - удивилась я, но руку послушно отдернула.
- Ты что, не видишь, что ли? Я же весь в этой дряни.
Я честно попыталась разглядеть на нем хоть какую-то дрянь помимо вековой грязи, ровным слоем покрывавшей кожу, но не преуспела в этом деле и попросту спросила:
- Вы о чем?
- Да о порошке же. Неужели ты не знаешь, что такое антимагический порошок?
- Знаю. - Я поежилась от неприятных воспоминаний. - Гадость редкостная.
- Вот этой-то гадостью они меня и осыпали с ног до головы, чтоб не сбежал. Да и бежать-то мне, честно говоря, некуда и незачем. Сам виноват.
- В чем?
- А какая теперь разница?
Он вперил в меня взгляд, словно пытаясь прочитать мысли. Потом увидел Глюка и начал пялиться на него. Крыс в ответ с любопытством уставился на незнакомца. Я молчала, не зная, что еще можно сказать. Кьяло вообще изображал безжизненную декорацию, сидя на корточках возле стены и стараясь понять хоть что-нибудь из нашего разговора. Как назло, маг не обращал на него ровным счетом никакого внимания, предпочитая иметь дело со мной.
- Слушай, а может, ты меня убьешь, а?
- Упс? - не поняла я. - В смысле зачем?
- Так все равно же умирать, а так хоть им не достанусь.
- Вот делать мне больше нечего, кроме как вас убивать! А кому?
- Что «кому»?
- Достанетесь кому?
В глазах незнакомца промелькнуло искреннее непонимание. Кажется, я ляпнула что-то не то. Знать бы еще, насколько не то…
- Так ты ничего не знаешь?
- Нет, что-то я в любом случае знаю. Поэтому все зависит от того, что вы имеете в виду. Если расскажете что-нибудь еще, буду знать и это - в жизни пригодится.
- Ты ничего не знаешь!
- Знаю! Только скажите, что именно.
- Я не знаю, кто из вас что знает или не знает, - не выдержал Кьяло, - но я" себе уже все мозги натер. Если не хотите объяснять - так и скажите, я просто уйду и не буду мешать вам разбираться со своими делами.
- Успокойтесь, молодой человек. - Маг повелительно взмахнул рукой. - Кажется, я тоже ничего уже не соображаю. Что вы здесь делаете?
- А это не ваше дело! - хором ответили мы. Даже Глюк согласно пискнул.
- Вы хоть понимаете, куда попали и что здесь происходит?
- Не-а!
- И так свободно мне об этом сообщаете?
- Ага! - кивнул Кьяло.
- А что? - осторожно уточнила я.
- О молодежь! - простонал незнакомец. - Лучше бегите отсюда, пока за мной не пришли, и забудьте все, что видели и слышали. Мне уже не поможете, так хоть себя спасете!
Я осторожно покосилась на стену-дверь, потом на бронзовый подсвечник, который должен был ее открывать, потом на Кьяло, на Глюка… а потом лениво потянулась и высказала нашу общую мысль:
- Никуда я отсюда не уйду, пока вы не расскажете, что происходит. И если вас так заботит моя жизнь, то рекомендую поторопиться с объяснениями, потому что если нас здесь застанут и случайно убьют… в общем, моя смерть будет на вашей совести.
- Дура! - выкрикнул маг, но я видела, что он уже сдался. - Сама ведь потом пожалеешь, что узнала… Ладно… Вы сейчас находитесь на территории тайного ордена поклонников старых богов. Название на редкость дурацкое, но не я его придумал. Впрочем, суть оно отражает очень верно. Орден был создан около ста лет назад, когда единобожие распространилось по всей Восточной Предонии и получило статус официальной религии. Всех, кто не принял новую веру, без разбора тащили на костер… Страшное было время…
Так вот, те, кто не желал отказываться от старой веры, решили объединиться и основали этот Орден. Основать-то основали, но спустя всего несколько лет поняли, что делать им совершенно нечего. Поклонники отбили у инквизиции нескольких ведьм, которые на поверку оказались обычными девчонками, спалили парочку храмов, еще некоторое время развлекались, устраивая покушения на священников. А потом начали искать настоящую магию. И ведь нашли же, на свою голову. И на мою тоже… - Маг тяжело вздохнул и посмотрел на нас. Наверно, надеялся, что этим душещипательным рассказом отбил у любопытной молодежи всякую охоту знать, что было дальше.
Ну-ну, не на тех попал! Хотя… Краем глаза я заметила, как Кьяло попытался незаметно перекреститься. Поймав мой укоризненный взгляд, он покраснел, прервал жест на середине и начал с интересом изучать собственные обгрызенные ногти.
- А дальше что было? - не выдержала я. - Как вы здесь оказались?
- Почти двадцать лет назад, когда Поклонники наткнулись на меня… Честно говоря, они просто стянули меня с костра и очень удивились, обнаружив перед собой настоящего мага. А я в качестве благодарности согласился с ними сотрудничать. К тому времени у них уже несколько раз сменилась власть, и от прежнего ордена осталось только название. Они хотели познать магию, не обладая при этом никакими врожденными способностями: проводили спиритические сеансы, гадали друг другу на картах, разучивали несуществующие заклинания, даже демонов пытались вызывать. В прошлом месяце поймали в лесу настоящего оборотня, заперли в клетку, он вырвался, покусал какую-то их адептку и попытался удрать, но его опять поймали, опять заперли. А он, естественно, пару дней назад опять удрал. Наверно, до сих пор по городу бегает.
- Уже не бегает, - перебила его я.
Кьяло не удержался и все-таки перекрестился, а потом перекрестил еще и меня с Глюком - для верности. Маг ухмыльнулся и продолжил:
- И вот этим идиотам я нечаянно проболтался, что Силу можно передать от мага обычному человеку. Рассказал, что такое Посвящение, как оно проводится… Сглупил, одним словом. Но это стало началом конца. Они увлеклись, захотели попробовать, а других магов, кроме меня, под рукой не было… Я отказывался, они настаивали… Пытали, морили голодом… - Он говорил все медленнее, казалось, что каждое слово дается ему с огромным трудом. - Потом нашли-таки способ, заставили меня дать клятву. Настоящую клятву, из тех, которые не нарушают. Ну ты меня понимаешь… Я мог только тянуть время, говорил, что для передачи Силы человек тоже должен обладать определенными задатками. Так продолжалось несколько лет, но после неудачи с оборотнем они совсем вышли из себя. Сказали, что соберут всех своих, покажут их мне и я проведу обряд с тем, кого сочту наиболее подходящим… Сегодня в полночь, когда последняя порция антимагического порошка прекратит действовать…
- Но ведь полночь… - я торопливо прикинула время, - примерно через час.
- Совершенно верно, - кивнул маг.
- Так почему вы не убежите отсюда? Ведь порошок нейтрализует только магию, а вы знаете, как открыть дверь… ну и все такое. В проходе даже охраны нет, честное слово. Если хотите, мы можем вас вывести! Правда, Кьяло?
Парень кивнул, но как-то неуверенно. По-моему, он совсем не горел желанием спасать полуживого мага, одетого в живописные лохмотья. А я даже прикоснуться к нему не могла, из страха перед порошком. И кто только эту дрянь придумал?! Вот если бы нашла - убила бы на месте.
- Ну решайтесь же! - поторопила я мага.
- Ты не понимаешь, о чем просишь… Я поклялся…
- Ну и что?
- Да уймись ты! - Кьяло вскочил, схватил меня за руку и рывком поднял с пола. - Ты же видишь, он поклялся, он хочет остаться здесь. А нам давно пора идти. Что там надо сделать? Подсвечник сдвинуть?
- Д-да… - неуверенно пробубнила я. - А как же…
- А он и без нас обойдется!
Маг слушал наш диалог и согласно кивал. Этот идиот был полностью на стороне Кьяло. А мой спутник тем временем потянулся к подсвечнику, предусмотрительно не отпуская мою руку. Я не стала вырываться, просто сильно дернула в противоположном направлении. Получилось действительно неслабо - Кьяло развернулся, как по команде «кругом!», потерял равновесие и всей своей нехилой тушей рухнул на меня. Я тихо пискнула, потом осознала всю двусмысленность нашей позы и попыталась лягнуть парня, который почему-то не торопился вставать. Целилась вообще-то коленкой в живот, но как раз в этот момент Кьяло предпринял попытку подняться, немного сдвинулся в пространстве и я нечаянно заехала ему немного ниже того места, в которое метила. Сантиметров так на двадцать ниже…
Кьяло взвыл, откатился в сторону и одарил меня таким испепеляющим взглядом, что я даже почувствовала некое подобие стыда. Именно подобие, потому что до настоящего стыда этому чувству было так же далеко, как ежику до кактуса. А что? Я ведь действительно нечаянно!
Нашу возню и переглядывания внезапно прервал маг:
- Тихо, ребята. Мне кажется, там кто-то идет!
Мы замерли, прислушиваясь. Действительно, где-то за входной стенкой раздавались отчетливые шаги. И они приближались. Упс!
- Не волнуйтесь, тут есть другой выход, - успокоил нас маг. - Вон за тем гобеленом дверь. Правда, из катакомб она вас не выведет, но переждать, пока меня не уведут, вполне сможете.
Кьяло вскочил и, постанывая, поковылял к указанному гобелену. Один из его краев не был закреплен, и парень легко отогнул его. Под ним и в самом деле обнаружилась дверь. Обычная, деревянная и (вот чудо-то!) незапертая.
- Ты идешь? - Кьяло обернулся ко мне.
- Да, конечно. - Я подошла к нему, но все еще не могла отвести взгляд от мага. Первого мага, встреченного мною в Предонии. Черт, столько всего нужно было спросить, а я не успела. И теперь вряд ли уже успею.
Маг тоже смотрел на меня, и даже почти таким же взглядом. Мне показалось, что он очень хочет что-то узнать, но боится задержать нас. Шаги за стеной уже стихли, зато раздалось тихое жужжание - заработал механизм, открывающий проход.
- Ну спрашивайте, только быстро! - крикнула я стоя в дверях и искренне надеясь, что тот, кто находится снаружи, не услышит мой голос.
- Кто твои родители, детка?
- Какая разница, все равно вы их не знаете! Они… они живут в совсем другом… месте.
Он кивнул, принимая ответ. Кажется, даже понял, что именно я имела в виду.
Стена вздрогнула и медленно поползла вверх.
- А теперь ты спрашивай.
- Вы случайно не знаете, кто изобрел антимагический порошок? - Вот кто меня за язык тянул, а? Нет бы спросить, где здесь ближайшая пентаграмма или как связаться с местными магами…
- Я, - не колеблясь ответил маг.
В тот же момент Кяьло выдернул меня из комнаты и захлопнул дверь. Мир вокруг погрузился в непроглядную тьму.

Ксанка проснулась с неотвратимым ощущением, что за ней кто-то наблюдает. Поспешная мысль, что это всего лишь отголосок сна, промелькнула и тут же исчезла. Девушка отчетливо чувствовала чей-то взгляд, обшаривающий всю Вселенную в поисках одного-единственного человека - ее. И этот взгляд был очень хорошо ей знаком.
- Мама, - прошептала Ксанка, еще сама толком не веря в происходящее. - Я знала, что ты найдешь меня.
Она вскочила с кровати и выбежала во двор, путаясь в длинной ночнушке. Соседи, конечно, увидят - они всегда видят то, что им не предназначается. Конечно, назовут бесстыдницей - а как еще можно назвать девушку, которая стоит на крыльце в одной рубашке. А то, что эта рубашка пол подолом подметает и рукава у нее такие, как будто она не ночная, а смирительная, - до этого им дела нет.
Воздух на улице оказался неожиданно свежим, особенно учитывая дневную жару. Попахивало дождем, но несильно. Скорее всего, он шел, но не здесь, а чуть севернее, ближе к городу. Во всяком случае, все тучи сгруппировались именно там, периодически озаряя небо над деревней вспышками извилистых голубоватых молний.
- Мама, - повторила девушка и мысленно потянулась туда, откуда пришел взгляд. Связь, поначалу такая слабая и зыбкая, постепенно крепла, становилась все ощутимее. Ксанке даже показалось, что она слышит сквозь все грани миров ответный зов.
«…Оксана…»
Или это внезапно поднявшийся ветер шумел в ушах?
- Мама, мамочка, я здесь. Забери меня отсюда, я прошу тебя!
Она уже не шептала, она кричала. В ночь, в небо, в пустоту… Какая разница? Домой!
Она уже почти чувствовала, как обнимают ее заботливые руки, прижимают к себе, внимательно ощупывают - жива ли, здорова…
- Мама, у меня все хорошо, все в порядке.
Мир вокруг задрожал, стал черно-белым, а потом начал таять. Земля уходила из-под ног во всех смыслах - прямом, переносном, еще каком-то третьем. Ксана примерно представляла себе, как это выглядит со стороны: вот стоит себе девушка на крыльце, ничего особенного не делает, только говорит что-то, и вдруг ни с того ни с сего начинает растворяться в воздухе. Растворяется, растворяется, а потом и совсем исчезает. Была, и нет. Все!
Только бы соседи не заметили, а то и так уже слухи ходят. А Даффа, полуслепая старуха из дома напротив, наверняка сидит сейчас у окошка и глазеет на улицу. Она каждую ночь сидит там, глазеет, все подмечает а на следующий день подругам, таким же сплетницам и склочницам, рассказывает. Тем более что она такая же слепая, как Шано, деревенский староста - глухой. Восхитительная парочка. Если бы не они, в этой деревне даже можно было бы жить…
- Мама, я хочу домой!
В кустах за забором что-то зашуршало. Ксана хотела повернуться и посмотреть, кому еще не спится, но каждое лишнее движение могло порвать с таким трудом налаженную связь…
- Мамочка, поторопись…
Внезапно что-то тяжелое ударило её по затылку. Мир снова приобрел яркость и цвет (почему-то преимущественно красный), а затем вдруг раскололся на мелкие кусочки, каждый из которых взорвался в голове тупой болью.
- Мама…
«Оксана!!!»

Глава 11
ПОСВЯЩЕНИЕ

Темнота вокруг царила совершенно непроглядная, я даже и не думала, что такая бывает.
- Убью, - пробурчала я, сжимая кулаки.
- Кого? - осведомился Кьяло, непочтительно обхватив меня лапищами поперек туловища и не давая двигаться. Подозреваю, что если бы у него была третья рука, то он на всякий случай еще и рот бы мне зажал.
- Да этого… черт, даже имени не спросила…
- Колдуна, что ли? А за что?
- За порошок, конечно. Если это действительно он его изобрел… Ну сволочь же! Если бы не он, я бы сейчас дома сидела, а не шлялась по каким-то подземельям в сопровождении непонятного антисоциального субъекта.
К темноте прибавилась еще и тишина: я молчала, а Кьяло обдумывал все вышесказанное. Теперь по всем законам жанра он обязан был спросить, откуда же я такая взялась, или наивно поинтересоваться, а не ведьма ли я. Или, в самом крайнем случае, обидеться на меня за «антисоциального субъекта». Но я недооценила особенности местного менталитета. Парень еще несколько минут поскрипел мозгами, а потом растерянно произнес:
- Слушай, мелкий, так ты девчонка, что ли?
- Ага! - кивнула я.
Кьяло выпустил меня из объятий так резво, как будто я неожиданно превратилась в гремучую змею. Ладно хоть от себя не оттолкнул и руки потом не отряхнул. А может, и отряхнул, только я в темноте не видела.
- Ты чего? - удивилась я.
- Ну а как же… Если ты девчонка, то… нельзя же так…
- Как?
- Бить тебя нельзя, кричать тоже… Даже за руку брать. А мы тебя в переулке, когда поймали… И сейчас тоже, и когда я на тебя упал…
- Да ладно, ты же не знал, - рассмеялась я. И откуда только в мире берутся подобные идеалисты. - Еще скажи, что ты теперь обязан на мне жениться.
- Вообще-то обязан, - согласился он. - Но предлагать не буду, потому что ты откажешься. Ведь ты же меня совсем не знаешь, и я тебя тоже… Я даже не знаю, как тебя зовут…
- Марго, - представилась я.
- Красиво… А я - Кьяло.
- Знаю. - Я бы с удовольствием поболтала с ним еще, но отсутствие света меня угнетало. Пришлось завязывать со светской беседой на отвлеченные темы и брать дело в свои руки. - Слушай, а почему тут так темно? Это же неправильно!
- Очень даже правильно. Никто же не знал, что мы сюда заберемся, вот факелы и не зажгли.
- Логично, - признала я, - но тогда они должны быть закреплены где-то на стенах.
С этими словами я вытянула руки вперед и на ощупь отправилась искать потенциальный источник света. Нашла неожиданно быстро - не успела сделать и двух шагов, как одна ладонь уткнулась в стену, а другая - в деревянный шест, обмотанный на конце промасленной тряпкой.
Ни спичек, ни зажигалки у меня с собой не было, а как в этом мире добывают огонь, я вообще не представляла, поэтому не задумываясь поступила как любая магичка - щелкнула пальцами, вызывая небольшую искру. Тряпка вспыхнула с первого раза, и коридор (что, еще один коридор?) сразу стал более уютным. Я сделала несколько шагов назад, чтобы получше осмотреться…
- Стой!!!
Вопль Кьяло резанул по ушам, как сирена пожарной машины. Наверно, услышав его, мне полагалось замереть на месте, как манекену в витрине супермаркета, но я вздрогнула, шарахнулась в сторону и вдруг почувствовала, что правая нога уже ни на что не опирается. Я честно попыталась перенести весь упор на левую и замахала руками, как взбесившаяся мельница. Глюк вцепился острыми коготками мне в плечо и пронзительно заверещал. Может, если бы не эти звуковые эффекты, то мне все-таки удалось бы выровняться в пространстве, но от визга я снова дернулась, нога соскользнула-таки с опоры, и я с удивлением поняла, что лечу вниз.
Насладиться всеми прелестями свободного падения мне помешал Кьяло. Парень резко рванулся вперед и каким-то чудом успел схватить меня за запястье. Кости в левой руке привычно хрустнули. Боли я не почувствовала, но слезы из глаз почему-то брызнули. Черт! А я-то всегда наивно предполагала, что самое травмоопасное место в моем организме - голова.
Пока Кьяло играл с силой земного тяготения в перетягивание каната (то есть меня), Глюк благополучно переполз по нашим сцепленным рукам на него и попытался изобразить на мордочке полагающееся по случаю сострадание и страх за мою жизнь. Кажется, у него даже получилось…
Честно говоря, сам процесс затаскивания меня обратно я запомнила очень смутно. А когда обрела наконец-то возможность нормально соображать, то первым делом отметила, что сижу на каменном полу, привалившись спиной к стенке, а Кьяло и Глюк смотрят на меня с неподдельным беспокойством.
- Ну ты как? - спросил парень, присаживаясь передо мной на корточки.
- Да вроде нормально. Только ты мне руку чуть не сломал. А может, и сломал, кто же ее разберет.
- Знаешь, лучше руку сломать, чем шею!
- Да понятно… А куда это я так навернулась?
- Сама посмотри.
Кьяло отодвинулся, и я наконец-то смогла нормально осмотреться. Первое впечатление, как всегда, оказалось верным только наполовину. Мы действительно находились в коридоре, вот только одна стена у этого коридора отсутствовала напрочь, и поэтому приближаться к ничем не огражденному краю решительно не рекомендовалось.
Впрочем, плевала я на рекомендации!
Вставать очень не хотелось, поэтому я подползла к краю на четвереньках и с предельной осторожностью заглянула вниз. Ой, мамочки! Лучше бы не смотрела.
На глубине около десяти метров подо мной нахально поблескивали острые колья, перемежающиеся не менее острыми обломками камней и костями не слишком удачливых первопроходцев. Кое-где мелькали лоскутки одежды, но все исключительно маленькие и затасканные, как будто кто-то долго и ожесточенно рвал их, а потом специально теребил в руках. Или в пасти.
- Ну и что там? - с любопытством поинтересовался Кьяло, когда я в полном обалдении приползла обратно.
- А ты сам не видел, что ли?
- Не, я вообще высоты боюсь. Да и что я там забыл?!
- Вот и не смотри. Ничего там хорошего нет, честное слово. И еще… спасибо тебе.
- За что? - Парень удивился так натурально, что у меня даже мелькнула шальная мысль, что он каждый день вот так спасает от смерти падающих в пропасть девушек.
- И вот только попробуй сказать, что не за что! Я же там разбиться могла… совсем… насмерть…
Истеричные всхлипывания проявились в голосе совершенно неожиданно, и чтобы хоть как-то заглушить их, я сделала то, что никак не ожидала от себя - подалась вперед, прижалась к Кьяло и уткнулась носом в его жилетку. Он повел себя как любой нормальный человек, то есть приобнял меня за плечи и растерянно погладил по волосам, но от такой заботы стало только хуже - я разревелась окончательно.
А в довершении всего в руке наконец-то прорезалась боль, но странно тупая и далекая. Такая же далекая, как мой родной мир. Самый дурацкий и очень мною не любимый мир.
Короче, для того, чтобы захлебнуться новой порцией рыданий, мне потребовалась всего лишь капелька воспоминаний.

- Хватит! - Спустя пару минут я решительно вытерла слезы рукавом, закинула на плечо Глюка и поднялась с пола. - Не самое подходящее время, чтоб сидеть и страдать фигней. Пошли!
- Куда?
- Понятия не имею, но ведь куда-то же этот коридор должен вывести. Если бы он был задуман исключительно как ловушка для тех, кто под ноги не глядит, то факел бы не повесили. А значит, если двигаться по нему, то можно выйти… куда-нибудь. А если ничего не получится, то вернемся обратно, делов-то!
- Идея, - обрадовался Кьяло. - Только идти придется очень осторожно, чтобы опять не свалиться.
- Да ладно, теперь уже не свалимся. - Я беззаботно махнула здоровой рукой, вытащила факел из специального крепежа на стене и пошла вперед, освещая дорогу. Ширина коридора была около полутора метров, и этого более чем хватало, чтобы не раздумывать каждый раз над животрепещущим вопросом: куда поставить ногу?
А вот мой спутник действительно боялся высоты и предпочитал двигаться вдоль стеночки, да еще со скоростью беременной улитки. Чтобы хоть как-то подбодрить его, я начала тихо напевать «Господина горных дорог» из репертуара моей любимой «Мельницы», но дойдя до строчки, где «наша кровь - уходит в песок», осеклась. Как-то безрадостно это прозвучало.
И тут впереди забрезжил свет.
- Гаси факел, - велел Кьяло, инстинктивно переходя на шепот.
- А как?
Кнопка с лаконичной надписью «выкл.» на нашем источнике освещения конечно же отсутствовала.
- Дай сюда! - Он вырвал факел у меня из руки и ткнул его горящим концом в толстый слой пыли, накопившейся на стыке стены и пола. Пламя зашипело и погасло. - И откуда только такие берутся!
- От папы с мамой.
- Ну никогда бы не подумал!
Я не стала спорить и пошла дальше, ориентируясь на пятно света, мерцающего где-то впереди. Спустя сотню метров коридор начал сужаться, но зато у него появилась-таки вторая стена. Сначала она выглядела как невысокий каменный бортик, но потом взметнулась до потолка. Сам же потолок при этом заметно опустился. Я еще могла идти совершенно спокойно, а вот Кьяло пришлось нагнуться.
- Они что, этот проход в расчете на карликов строили? - проворчал парень, в очередной раз врезавшись головой в какой-то каменный выступ.
- Не знаю, им виднее.
Потолок опустился еще ниже, и теперь даже я шла согнувшись. А последние несколько метров и вовсе пришлось проползти на четвереньках.
«Свет в конце туннеля» оказался, как я и ожидала, выходом из коридора. Только вот находился он где-то на высоте третьего этажа. Со стороны это, наверно, смотрелось, как обычная дырка в стене, из которой выглядывают две любопытные физиономии. А физиономии были действительно любопытные, потому что наши.
Коридор вывел нас в огромный зал с колоннами, полностью заполненный народом. В нашу сторону, к счастью, никто не смотрел, всех гораздо больше интересовало происходящее на небольшом помосте, установленном посреди помещения. На мой взгляд, смотреть там было совершенно не на что: какой-то мужик в черном плаще вдохновенно переругивался с мужиком в синем плаще.
- И не хочу я больше слушать твои жалкие оправдания! - кричал тот, что был в черном.
- А я и не оправдываюсь, - устало отвечал второй. Я чуть из дырки не вывалилась, узнав голос того самого мага, с которым мы только что общались. И когда только он успел переодеться и оказаться здесь? Впрочем, мы же успели. - Я просто довожу до твоего сведения, что не вижу среди собравшихся того человека, который подошел бы мне.
- А мне наплевать, кого ты видишь, а кого нет. Мы уже не раз обсуждали с тобой этот вопрос, и я от своего решения не отступлюсь. Обряд будет проведен сегодня. Ты поклялся.
- Ты сам не понимаешь, чего требуешь.
- Я все понимаю. Ты передашь все свои магические способности одному из моих адептов, а после этого можешь идти. Как ты потом будешь жить без своей Силы, меня совершенно не волнует.
- А и не надо. Ты лучше подумай о том, как этот твой адепт будет жить с Силой. И сможет ли он так жить!
Все собравшиеся прислушивались к диалогу с благоговейным трепетом, никому из них даже и в голову не могло прийти, что в зале сейчас находятся не только члены Ордена, но и два непрошеных гостя.
- Вот нашли время ругаться, - шепнул Кьяло, нагнувшись к моему уху. - Раньше, что ли, не могли все обсудить? И чего этот маг вообще сопротивляется? Ну действительно, сделал бы то, что от него требуют, да и шел бы спокойно.
- А спокойно уже не получится. Отдав свою Силу, он станет беспомощным, как обычный человек. Да и вряд ли ему дадут уйти. Скорее всего, подкараулят в ближайшем переулке и спокойно прирежут.
- Да попробовал бы меня кто-нибудь прирезать в переулке! А я ведь тоже обычный человек.
- Ты привык быть обычным, ты таким родился. А маги ощущают мир совершенно по-другому, и перестраиваться на обычное восприятие им очень сложно. Ну как, например, люди, слепые от рождения, могут спокойно передвигаться, общаться, что-то делать. А если тебе сейчас выколоть глаза, ты так сможешь?
- Не надо мне ничего выкалывать, - отшатнулся парень. - И так понял, не дурак. Дурак бы не понял. Ой, смотри, там что-то происходит.
Пока мы перешептывались, спор закончился, и теперь маг стоял на краю помоста, напряженно вглядываясь в толпу - выискивал наиболее подходящего (или наименее неподходящего) претендента на Силу. Глава ордена настороженно наблюдал за ним с другого края.
- Психи, - вздохнула я, - оба они психи. Один клятву нарушать не хочет, а другой пытается постичь то, что ему изначально недоступно. Вот и экспериментировал бы на себе, а не на идиотах, которые ему верят. Хотя они тоже психи.
- Психи, - согласился Кьяло. - А мы тогда кто? Сидим здесь и смотрим, вместо того чтобы сматываться, пока не поздно.
- Сматывайся, - великодушно разрешила я.
- Еще чего! Чтоб я потом себя всю жизнь трусом считал? Не дождешься!
Внезапно глаза мага округлились от удивления, а брови поползли кардинально вверх, вопреки всем законам физики. Он явно увидел в толпе что-то или кого-то… Я искренне понадеялась, что не нас.
- Она… - Его голое сорвался в какой-то странный хрип, рука рванулась вперед, показывая на одну из собравшихся. - Это она…
Толпа вздрогнула, люди завертели головами, пытаясь рассмотреть ту, на кого пал выбор. Несколько человек недовольно заворчали, что девушкам в Ордене вообще не место и поэтому никакой «ее» быть не может. Однако же она была, стояла с гордо поднятой головой и надменно смотрела на окружающих.
- Тьяра? - недоверчиво переспросил Кьяло, опасно высунувшись из дырки, чтобы лучше видеть. И куда только делась вся его боязнь высоты?!
- Она самая, - мрачно подтвердила я. - Что же ей спокойно-то не сидится?
Тьяра спокойно поднялась на помост, напрочь игнорируя все посторонние взгляды и выкрики. Маг что-то спросил у нее, она кивнула. Слов я не расслышала, шум в зале поднялся оглушительный. Глава ордена шагнул было вперед, чтобы утихомирить толпу и сказать что-нибудь возвышенно-патетическое, но маг явно хотел покончить с делом побыстрее. Он схватил Тьяру за руки и резко выкрикнул несколько слов. Огромная волна Силы покатилась по залу, заглушая звуки, путая мысли и сбивая напором все, до чего могла дотянуться. Я вжалась в стенку, чуть не раздавив Глюка, изобразила компактный комочек и попыталась не дышать. Высвободившаяся энергия искала себе новое пристанище, и если бы она посчитала меня более достойной, чем Тьяру… Я даже думать не хотела, что могло бы произойти в этом случае. Но ничего хорошего, это точно.
Адепты ордена с интересом наблюдали за происходящим, но видели лишь внешние проявления обряда: сомкнутые руки мага и Тьяры, их фигуры, окутанные клубами черного пламени, невесть откуда взявшихся солнечных зайчиков, пляшущих по каменным стенам. Я же чувствовала еще и боль, злую и жгучую. Такую, при которой очень хочется заорать, но сделать это невозможно, потому что каждый звук отдается во всем теле новой вспышкой всепоглощающего пламени и ты сам становишься этой болью, нестерпимой и жуткой, готовой в любой момент поглотить все светлое, что есть в мире.

Да когда же все это кончится!
Дочь Хозяина не выдержала давления Силы и закричала. От этого крика затряслись стены и колонны, помост ощутимо задрожал, а ближайшие к нему люди спешно попятились, зажимая уши. Тьяра выгнулась, как будто хотела встать на мостик, ноги у нее подогнулись, и она обязательно упала бы, если бы не маг, продолжавший держать ее за руки. Он стоял, как скала среди урагана, синий плащ развевался на несуществующем ветру, с губ не сходила спокойная полуулыбка. С него хотелось писать картину, и я непременно сделала бы это, если бы умела рисовать.
Напор Силы ослабел, почти вся она уже перекочевала к дочери Хозяина, у мага остались лишь сущие крупицы. Боль отступила, и я наконец-то отлипла от стенки, откинув со лба взмокшую челку.
Маг отпустил Тьяру, и она тут же упала на помост лицом вниз. Вот уж кому в жизни не повезло, так это ей - из оборотней и сразу в магички, причем насильственно. Бррр!
- А она жива? - спросил Кьяло, не отрывая от девушки встревоженного взгляда.
- Не уверена, - честно ответила я, с трудом разжимая кулаки. На ладонях остались симпатичные кровоточащие ранки от острых ногтей. - Надо будет их постричь…

Предыдущая страница 10 Следующая страница


11 Екатерина Шашкова

- Кого? - Парень обернулся ко мне, тихо охнул, и подполз поближе. - Что с тобой?
- Да ничего особенного. Просто такого грубого нарушения всех правил безопасности я еще не встречала. Когда проводится такой обряд, выплескивается огромное количество Силы, и если проводить его без защитного контура, без подстраховки… Это ведь почувствуют все маги Тангара, если они тут еще остались.
- Ну и пусть чувствуют, нам-то что с того?
- Ну а вдруг они заинтересуются? Захотят поподробнее узнать, что произошло, придут…
- Не придут, - уверенно прервал меня Кьяло. - Ты мне лучше вот что скажи: этот маг, он ведь теперь совсем колдовать не может, так?
- Так.
- А что же он тогда делает?
Теперь настал мой черед высовываться из дырки, рискуя свалиться прямо на головы разнокалиберным адептам ордена.
Маг вытянул вверх руку, по кончикам пальцев пробежали слабые искорки. Сейчас он пытался собрать все те крупицы Силы, которые у него еще оставались. Их вполне могло хватить на одно средненькое заклинание. Вот только какое? В его ладони возник сгусток черного пламени. Я тихо охнула. Ну ни фига себе! Это же не обычный огонь, которым пользуюсь я, это верная смерть.
- Кого? - беззвучно спросила я, чуть шевельнув губами.
Даже Кьяло, который находился совсем рядом, не мог услышать (да и не услышал) эти слова. Но маг вдруг повернул голову и уставился мне прямо в глаза. И подмигнул.
Я слишком поздно поняла, что задумал этот псих. Маг легонько подкинул свой черный пульсар в воздух, и мой возмущенный крик утонул в испуганном реве толпы. Основная масса народу бросились к дверям, сшибая со своего пути не столь расторопных товарищей. Глава ордена спрыгнул с помоста и попытался укрыться за колонной. Они все безумно боялись и хотели любыми силами спастись от неминуемой гибели. Совершенно зря, кстати.
Шар из черного огня взмыл к потолку, затормозил и, набирая скорость, помчался обратно. Маг не следил за ним, он и так превосходно знал траекторию его полета - ведь он сам ее задал.
- Я иду к тебе, Аллена!
Он сказал это? Или мне только показалось, что сказал?
Я хотела зажмуриться, но почему-то не смогла. И увидела, как пульсар нашел свою цель. Для пего не существовало таких препятствий, как одежда и плоть, он легко вошел в грудь мага и уже там, внутри, взорвался, разбросав по всему телу лохмотья непроглядной тьмы.
Маг закатил глаза и упал на доски помоста. Вопли тех членов ордена, которые еще не успели удрать, мигом сменились с испуганных на восторженные, кое-кто даже зааплодировал.
- Психи, - констатировала я, прикусывая губу. Вот заело меня на этом слове.
- Он что, умер? - спросил Кьяло, отстраняя меня от дырки.
Я кивнула. Черт, ну почему он поступил именно так? Неужели не было другого выхода, кроме как показательно самоубиться? Это же глупо! И честно говоря, выбирая между ним и Тьярой, я предпочла бы смерть девушки.
- Кьяло, я похожа на безжалостную стерву?
- Нет, а что?
- Не знаю… Просто мне кажется, чтоб такие моменты в голове должно быть меньше мыслей и больше чувств. А я сейчас вообще ничего не чувствую. Ну почти ничего… Да, кстати, ты случайно не в курсе, кто такая Аллена?
- А кто это?
- Вот это-то меня и интересует. Что же это за существо такое, если один ее имя во сне шепчет, а другой перед смертью к ней взывает?
Тьяра тем временем пошевелилась, приподняла голову и оглядела зал мутным взглядом. К пей тут же подскочил глава ордена и рывком поднял на ноги. С трудом приведя девушку в вертикальное положение, он брезгливо спихнул с помоста тело мага, потом подозвал четырех адептов и что-то приказал им. Двое сразу же скрылись за ближайшей дверью, вторая пара подхватила труп и последовала за ними.
Вернулись они минут через десять, притащив тазик с водой, ведерко земли и горящий факел. Все это расставили-разложили на помосте вокруг пошатывающейся Тьяры. Глава ордена сделал умное лицо и провозгласил:
- А сейчас мы узнаем, к какой же стихии относится магия нашей верной адептки.
До меня запоздало дошло, что таким нехитрым способом они пытались изобразить Посвящение, важнейший обряд в жизни любого мага. Вообще-то я никогда не слышала, чтобы такие вещи проводили в помещении. Обычно для Посвящения искали безлюдное место на берегу реки, потом на границе воды и земли разводили костер и уже там проводили обряд, в ходе которого маг должен был понять, к которой из четырех стихий относится его Сила.
- Психи, - хмыкнула я.
- Ты это уже говорила, - напомнил Кьяло.
- Знаю, но сейчас они совсем психи. Они сами не понимают, что делают.
- А что они делают?
- Они хотят, чтобы Тьяра ощутила свою Силу и попыталась что-нибудь наколдовать, призвав на помощь одну из стихий: огонь, воду, воздух или землю. Но боюсь, что в данном случае она непроизвольно будет использовать стихию, которая служила основой для Силы того мага. И вот тут у них начнутся бо-о-ольшие проблемы.
- Почему?
- Да есть некоторые соображения.
- Ну если есть, так говори.
Я еще раз прокрутила в голове все, что знала о безымянном маге: общефилософское отношение к смерти, темный цвет ауры, минимальные затраты на смертельное заклинание… И еще эта страшная боль в момент обряда… Нет, ошибки быть не могло.
- Дело в том, что он черпал свою Силу не из стихии.
- А откуда тогда?
- Из окружающих людей. Точнее, из их чувств, эмоций, страхов. Из их жизни. И смерти.
- Не понял, - помотал головой Кьяло.
Я усмехнулась. На самом деле он все прекрасно понял, только хотел, чтобы я сама произнесла нужное слово. Иногда люди так боятся верить в очевидные вещи. Точно так же Хозяин до самого последнего момента отказывался считать свою дочь оборотнем.
- Он был некромантом, Кьяло. И Тьяра тоже стала некроманткой. И зачем ей какие-то стихии, когда вокруг столько людей, из которых можно спокойно тянуть жизнь и использовать ее по своему усмотрению?! Можно, конечно, и не тянуть, но она ведь совсем не умеет обращаться с Силой, а значит, будет поступать не так, как надо, а как получится. И первое же ее серьезное заклинание легко убьет того, кто окажется ближе. Надеюсь, что это будет самый главный псих, то есть глава этого дурацкого ордена.
- И что мы будем делать?
- А разве надо что-то делать?
Кьяло отодвинулся от меня настолько, насколько позволяла ширина коридора.
- Тогда ты и в самом деле безжалостная стерва. А я, наверно, полный дурак, потому что тогда, в Релте, думал, что спасаю от избиения наивного беззащитного ребенка.
- И ты даже не представляешь, как я тогда была тебе благодарна. Но сейчас уже не тогда, и эти самые поклонники старых богов совсем не похожи на детей. Они добровольно вляпались в эту… во все это и пусть теперь сами выпутываются, как хотят.
Кьяло насупился и демонстративно отвернулся от меня. А мне стало стыдно. Конечно, не настолько, чтобы сломя голову выпрыгивать в зал и орать: «Прекратите спектакль, реквизит нуждается в ремонте!» Но все-таки мысль о том, что нельзя сидеть сложа руки, в голове. мелькнула. Ведь они-то мага не убивали, он сам решился. И они ничем не могли ему помешать, они всего-навсего люди. А я могла бы, но почему-то предпочла просто смотреть. Это что же выходит, я сама виновата в его смерти? Из-за моего бездействия погиб хороший человек… И сейчас я сижу и делаю то же самое. То есть не делаю ничего!
Тьяра стояла на помосте, раскинув руки, и пыталась сделать что-нибудь магическое. Без заклинаний, без особых жестов, на одной лишь чистой Силе. Я не знала, что она задумала, но врожденная предрасположенность к магии у девушки была, и неплохая, поэтому вполне могло получиться.
Народ в зале, видя такое дело, снова заткнулся и теперь стоял, усиленно пожирая новоявленную магичку глазами. Они были настолько поглощены зрелищем (если бы еще было на что смотреть!), что даже не заметили, как один из них схватился за сердце, а другой обессиленно привалился к стенке.
И тут Кьяло все-таки не выдержал. Оттолкнув меня от дырки, он заорал что-то непроизносимое и сиганул вниз. Не знаю, каким чудом он не разбился, ведь до пола было метров пять, не меньше. Наверно, его спасло то, что приземлился он не на камни, а на адептов ордена. Зал сразу же заполнился воплями. Тьяра вздрогнула, потеряв концентрацию, и незримая нить, связывающая ее с жертвами, порвалась. Девушка еще не поняла, что произошло, но на всякий случай коротко взвизгнула. К сожалению, в общей суматохе никто не обратил на этот звук внимания: часть народа была слишком озабочена попытками встать с пола и стряхнуть с себя Кьяло, а другая часть усиленно пыталась понять, что произошло. Последних было большинство, но скорость работы человеческих мозгов, видимо, находилась в обратной зависимости от количества присутствующих людей, поэтому соображали они исключительно медленно.
Тьяра обиделась на такое пренебрежение к собственной персоне и выдала еще один вопль, гораздо более длинный и пронзительный. Откуда-то из-под помоста ее басовито поддержал глава ордена поклонников. Сами Поклонники так искусно вопить не умели, поэтому в основном ругались и толкались, силясь продвинуться поближе к месту общей свалки. Никто из них, кажется, так и не понял, откуда взялся Кьяло. Несколько человек задрали головы к потолку, словно надеясь, что сейчас оттуда свалится кто-нибудь еще. Я посмотрела на все это и поняла, что просто не могу их разочаровать, оставшись спокойно сидеть на месте в такой момент. И выпрыгнула в зал. Эх, была не была!
- Ночной дозор, всем выйти из сумрака! - дурным голосом заорала я, пружиня на чьем-то пузе. Пузо подо мной недовольно забулькало, я намек поняла и поторопилась с него слезть.
Суета вокруг и так царила совершенно невероятная, а после моего триумфального появления адепты ордена совсем растерялись. Все оглядывали друг друга безумными глазами и подпрыгивали от каждого резкого звука, а так как звуков было более чем достаточно, то все происходящее больше всего напоминало спонтанную дискотеку в буйном отделении психушки. Да еще Кьяло подливал масла в огонь, вертясь как заведенный и точными ударами кулаков ломая наиболее непонятливым окружающим носы. Но они не понимали, что это он их так от смерти спасает, и все время норовили дать парню сдачи.
- Стража! Нас нашла стража! - завопил один из адептов и бросился к выходу.
Я здраво рассудила, что двери во всей этой суматохе никто не открывал, а из воздуха стражники материализоваться не могли, и не удостоила кричавшего своим вниманием. Но вот все остальные поклонники магии таким трезвым умом не отличались, поэтому сразу же прекратили лишнюю возню и организованно бросились к выходу. Стоп, это же сегодня уже было, когда они все от черного пульсара спасались!
- Нет здесь никакой стражи! - откликнулась с помоста Тьяра.
Хм, а я ее недооценила. Впрочем, скорее всего она просто знала в лицо всех местных стражников. Ну еще бы, с таким-то папочкой.
Толпа жизнерадостно хлынула обратно. И не надоело им бегать туда-сюда?
И тут какой-то… нехороший человек ловко ударил меня под коленки, а когда я упала, сел сверху, пригвоздив к полу. Веселье резко закончилось.
Еще некоторое время я пыталась кусаться и лягаться (причем небезуспешно), но спустя пару минут меня и Кьяло уже связали по рукам и ногам и усадили, прислонив спиной к одной из колонн. Нас банально задавили количеством. И ножи конечно же отобрали. Обидно. Вот зачем мы, спрашивается, туда полезли?
Тем временем глава ордена сумел худо-бедно навести в нестройных рядах сподвижников некое подобие порядка и теперь возвышался над нами, как сытый кот над двумя полудохлыми от страха мышатами. Ну про полудохлых я, конечно, загнула, но в общем и целом атмосфера была примерно такая же.
- Кто вы такие?
Мы переглянулись, одновременно соображая, что ничего друг о друге не знаем, кроме имен. Забавно…
- Чего молчите? - Мужчина не выдержал затянувшейся паузы и легонько пнул меня по щиколотке.
- А мне мама в детстве говорила, что с незнакомыми дядями разговаривать нельзя, - гордо ответила я, отодвигая ноги. - Вы сами сначала представьтесь, а там посмотрим.
Кьяло поддержал меня угрюмым молчанием. Глава ордена оглянулся на благоговейно наблюдающих за ним адептов, выпятил грудь колесом и высокомерно заявил:
- Я - Великий Магистр ордена поклонников старых богов. И если вы сейчас же не проявите ко мне должное почтение, то утром ваши трупы найдут на городской свалке. - Магистр обвел нас презрительным взглядом. - Так вы будете говорить или нет?
- Обязательно будем, - утешила его я, - как только поймем, чего вы от нас хотите.
- Я хочу узнать, кто вы такие! И что вы тут делаете!
- Как это что мы делаем? Вроде бы с вами разговариваем.
- Прекрати придуриваться! Что вы от меня хотите?
- А вот это уже мои слова. А заниматься плагиатом нехорошо.
Магистр начал терять терпение, а я еще толком не решила, что делать дальше. Попытка освободить связанные за спиной руки успехом не увенчалась - эти фанатики, в отличие от тех, что обитали на Старом кладбище, узлы на веревках вязать умели.
Кьяло, кажется, вообще предоставил мне всю честь ведения переговоров, а сам решил поиграть в молчанку. Тьяра тоже безмолвствовала и при этом старательно изображала, что видит меня первый раз в жизни. Ну и ладно, так даже проще.
- Откуда вы взялись?
- Оттуда. - Я кивнула на дырку в стене.
- Ладно. А как вы туда попали?
- Ножками.
- Вот что, пешеходы, - он присел на корточки рядом с нами, - если вы сейчас же не объясните мне, как вы сюда попали и что тут забыли, то до рассвета вы не доживете. Понимаете меня?
- Вполне… - буркнул Кьяло. - Как и то, что если мы все расскажем, то жить нам останется еще меньше.
Несколько ближайших к нам адептов, самых рослых и угрюмых на вид, повинуясь едва заметному жесту Магистра, вытащили из-под плащей мечи. Я вздрогнула. Нет, не испугалась, просто мне в руки неожиданно уткнулся холодный нос Глюка. Не знаю, где носило этого прохиндея, пока нас ловили и связывали, но сейчас он сосредоточенно грыз веревки, за что я была ему очень благодарна.
Правда, особой пользы от свободных рук я не видела. Народу вокруг было не меньше сотни, а я - одна. Ладно, считая Кьяло и крыса - втроем. Так что идея прорываться с боем как-то не вдохновляла.
- Стойте! - подала голос Тьяра. - Не надо их убивать!
- Это еще почему? - повернулся к ней глава ордена.
- Потому что они… она… в общем, они - папины знакомые, и он очень разозлится, если узнает, что вы с ними что-то сделали!
- И как же он это узнает, родная моя?
Мне как-то сразу не понравился его приторно-сладкий тон.
- Ну… Я ему скажу. А если вы их отпустите, то не скажу!
Магистр улыбнулся. Нехорошо так улыбнулся.
- Ты и так ничего не скажешь. Ты ведь всецело предана ордену и сделаешь все, что необходимо для его развития и процветания. А сейчас необходимо, чтобы о его существовании никто не знал. Я понятно объясняю?
- Да пошли вы с вашим орденом знаете куда? Ага, вот именно туда. И желательно надолго! Я самостоятельный человек и буду делать, что захочу.
- Ну делай. А я посмотрю.
В глазах Тьяры мелькнуло недоумение. Не сводя с Магистра настороженного взгляда, она осторожно двинулась по направлению к нам, но успела сделать лишь пару шагов…
- Взять ее!
Сразу три адепта бросились на девушку, громко сопя от усердия. Но добежать до нее не успели.
- Стойте! - Голос Тьяры перекрыл шум толпы. - Еще один шаг, и я сотру вас в порошок. Или забыли, что я теперь ведьма?!
- Ну не ведьма, а магичка, - привычно поправила я.
- Да плевать. Помогла бы лучше!
- С превеликим удовольствием, - улыбнулась я, освобождая руки от перегрызенной Глюком веревки. - Только ноги развяжу.
- И меня тоже, - робко попросил Кьяло.
- А тебя потом. Или крыса попроси.
Парень недовольно фыркнул, но я уже встала и присоединилась к Тьяре. Толпа резво отхлынула на несколько метров назад.
- И как же вы собрались мне противостоять, девочки? - Магистр упрямо отказывался нас бояться.
Вместо ответа я легонько подбросила на ладони маленький огненный шарик. Адепты испуганно вздрогнули, но, к сожалению, не все, а только передние ряды. Те, кто стояли сзади, пульсар просто не разглядели и теперь жаждали узнать, что же там такое произошло.
Я виновато улыбнулась и позволила шарику немного подрасти.
Черт! Я никогда не умела экономно расходовать Силу, вот и в этот раз переборщила. Теперь у меня в руках полыхал огнем целый футбольный мяч. Бесспорно, смотрелось красиво, но теперь у меня едва хватало сил, чтобы управлять им. Нужно было срочно развеять заклинание или выкинуть пульсар куда подальше. Я выбрала второй вариант.
Вообще-то целилась я в Магистра, но попала почему-то в деревянный помост. Впрочем, он меня тоже не разочаровал - вспыхнул, как новогодняя елка, облитая бензином.
От испуганных визгов и воплей заложило уши. Поклонники старых богов в очередной раз попытались спастись бегством и слаженно бросились к дверям. А потом, так же слаженно, обратно. Воплей при этом заметно прибавилось.
- А ну стоять! - закричал Магистр, безуспешно пытаясь успокоить толпу и разглядеть, чего адепты испугались на выходе. Кажется, его услышала только я. Во всяком случае, больше никто на этот крик не среагировал.
- Эй! - Тьяра легонько тронула меня за руку. - Ничего не чувствуешь?
- Нет. А что?
- А ты прислушайся.
И я прислушалась. Сначала мне показалось, что пол трясется от топота множества ног, но, когда дрожь перешла на колонны, а с потолка посыпалась каменная крошка, стало как-то не по себе.
Одна из колонн внезапно треснула точно посередине, а вторая одновременно с ней взорвалась и разлетелась сотнями мелких осколков. Камни застучали по стенам, полу, потолку и адептам. Тьяра завизжала, но уже через пару секунд заткнулась, сообразив, что ее все равно никто не слушает и не слышит.
- Эй, Марго, кончай свои ведьмовские штучки! - воскликнул Кьяло, с помощью Глюка выпутываясь из веревок. - Мне одна каменюка чуть пол-уха не отхватила.
- Ну не отхватила же! Тем более это вовсе не я.
Еще одна колонна взорвалась совсем рядом со мной, и настроение шутить пропало окончательно.
- К выходу! - скомандовал Кьяло. - Выбираемся поодиночке. Встретимся на улице.
Я скептически посмотрела сначала на него, а потом на толпу адептов, отделяющую нас от вожделенной двери. И через эту толпу надо было еще пробиться.
- Извини, но левитацией я не владею.
- Чего?
- Летать, говорю, не умею.
- Тогда беги! Только быстро, и не оглядывайся.
Я хотела спросить, почему нельзя оглядываться, но тут рванула очередная колонна, и к выходу я понеслась наперегонки со свистящими обломками. Необходимость пробивать себе дорогу отпала сама собой - поклонники старых богов шарахались от меня как от прокаженной. Видимо, участь деревянного помоста их нисколько не вдохновляла. Помост, кстати, все еще полыхал. А так как вентиляция в зале была паршивая, то в воздухе все явственнее пахло дымом. Естественно, хорошего настроения адептам это не прибавляло.
А еще обстановку нагнетали те, кто стоял в дверях. При виде столь тесной компании у меня возникло жгучее желание развернуться на сто восемьдесят градусов и поискать другой выход. К сожалению, я совершенно точно знала, что его нет. В смысле есть, но на высоте пяти метров от пола.
- Упс, - пробормотала я.
- Здравствуй, милая. Здравствуй, красивая. Как дела твои? Не скучала ли? - бодрым речитативом начала Волчья Тетушка, хватая меня за руку.
- Да тут не соскучишься. - Я кивнула на рушащиеся одна за другой колонны. - Смыться бы поскорее, пока потолок не рухнул.
- Раньше, чем надо, не рухнет, - усмехнулась старуха, и уточнила: - Раньше, чем мне надо. А потом-то еще как обвалится. С шумом и грохотом да с диким хохотом. Ох, весело будет. Никто не забудет.
- Так это все ваших рук дело? Ловко вы их… А что вы тут делаете? Вы же вроде из лесу обычно не выходите?
- Ну то обычно, что людям привычно. Дело у меня появилось, вот я сюда и явилась… Цыц, окаянный! Не вертись под ногами, а то на хвост наступлю! - Волчья Тетушка лениво оттолкнула клюкой крупного лохматого волка.
- Какое дело? - поинтересовалась я, изо всех сил стараясь показать, что мне совсем не страшно. На самом деле разговаривать со старухой было жутковато. Выглядела она совсем как сказочная Баба-яга в самом кошмарном из своих воплощений, да еще десяток волков (кстати, обычных, а не оборотней) околачивались рядом, не спуская с меня желтоватых глаз.
- А ты сама не видишь, что ли? Заслужили ребятки такой доли. Доигрались они, дошалились. Слишком глубоко забрались туда, куда не следовало. Вот за это они у меня и получат. Хоть чему-то их это научит. Да и ты напроказила, впрочем… Ничего отдать мне не хочешь?
- Э-э-э… - протянула я, мучительно пытаясь вспомнить, что же ей могло от меня понадобиться. - А конь на конюшне, в трактире.
- Да бесы с ним, с Кауркой. Коли захочет заново родиться, так сам и воротится. Не твой он, так не тебе его и держать. Другое ты мне задолжала. Ну? Али не вспомнишь?
Я вздохнула, поколебалась мгновение и вытащила из-под рубахи медальон с изображением расплющенного волка.
- Возьмите. Только я его у вас не брала. Я его… нашла.
- Знаю, все знаю. И где нашла, и у кого. А ты забудь. Ни к чему оно тебе. И в гости ко мне больше не думай соваться. Не люблю я нежданных гостей, а незваных и того сильнее. А теперь иди. Ну скорее давай, своих забирай.
Забирать, впрочем, никого не пришлось - Кьяло и Тьяра сами выбежали из зала, шарахаясь от волков и их хозяйки. Старуха тут же отпустила мою руку и взмахнула клюкой:
- Ребята, еда! Скорее туда!
Волки не заставили себя долго упрашивать. Десять серых молний промелькнули мимо меня, обдав горячим дыханием. Вопли из зала грянули с новой силой, но теперь они были наполнены не обычным безликим ужасом, а какой-то странно тоскливой обреченностью.
Я предпочла не оглядываться.
Да и есть вдруг захотелось…

- Оксана!!! - отчаянно крикнула Татьяна, падая на колени и впиваясь пальцами в кладбищенскую землю.
- Что случилось? - Верховная астраханская ведьма моментально оказалась рядом, подхватила подругу.
- Я не знаю… Все шло нормально, я нашла ее. И вдруг связь порвалась… Так резко… Знаешь, как будто нитку перерезали.
- И что? Совсем никак? Как это могло случиться?
- Не знаю, Лена. Ничего не знаю. И ничего уже не понимаю.
- Тань… Таня… - Через растерянную толпу пробился муж, - Ты в порядке?
- А как ты думаешь? Меня только что прошвырнуло через половину Вселенной! И если это можно назвать порядком… Черт, я совсем с ума сошла! Прости, пожалуйста…
- Ладно, я все понимаю. Сам на всех бросаюсь…
- Так, давайте к делу. Тань, ты мир засекла?
Магичка покачала головой.
- Что, совсем никак? Он хоть открытый?
- Нет… там глухо все… как будто в кирпичную стенку билась… только нащупала… а оно сразу… Зараза такая!
- Ладно, ты только не реви. Если хоть как-то нащупала - значит, она жива, и это уже хорошо. Пару дней отдохнешь… и все отдохнут, а потом еще раз попробуем. Успокойся, найдем. Я тебе обещаю. Веришь?
- Верю, - всхлипнула рыжая магичка.
- Вот и хорошо, - вздохнула Елена.
- Вот и хорошо, - повторила за ней Арая. - Ищите, родные, ищите. Надеюсь, найдете. Еще бы ту, которая нужна… Эх, знать бы еще, сколько лет прошло… как же я в прошлый раз не догадалась посмотреть на календарь, а? Ну ничего, что-нибудь придумаем. Главное - не сдаваться.
- Главное - не сдаваться. Что-нибудь придумаем, - пробормотал муж, обнимая Татьяну. Только прозвучало это как-то очень уж неубедительно.

Глава 12
ВСЕ ТОЧКИ НАД «Ё»

- Итак, глубокоуважаемые магички. - Кьяло перевел взгляд с меня на Тьяру и обратно. - Кто начинает рассказывать?
Дело было вечером следующего дня. Или все того же самого, поскольку из дома, в котором орден поклонников старых богов прекратил свое существование, мы выбрались уже под утро. Собственно, пару минут спустя здание благополучно рухнуло, погребя под собой тех адептов, кто умудрился избежать клыков и когтей голодных волков. Может быть, некоторые и выжили, но у нас почему-то не возникло не малейшего желания лазить по развалинам с воплем: «Ау! Есть кто-нибудь дома?»
Так что мы практически единогласно (при одном воздержавшемся Глюке) решили сначала как следует выспаться, а потом, как только дневная жара сменится вечерней прохладой, встретиться в трактире и спокойно обсудить произошедшее.
Попутно выяснилось, что Кьяло ночевать негде, поэтому я, скрипя зубами от злости и несбыточной мечты побыть в одиночестве, потащила его в «Полную тарелку». Трактирщик Льени, крутившийся возле стойки (интересно, он вообще когда-нибудь спит?) отпустил несколько шуточек на тему «где взрослый парень и юная девушка могут шляться всю ночь», но мы его бесцеремонно проигнорировали и завалились спать. На одной кровати. В обнимку. После ночных приключений нам было уже как-то не до стеснительности.
Мне снились волкоподобные монстры. Почему-то преимущественно зеленые в красную клетку. Впрочем, каким-то чудом среди них затесался один бордовый с лиловыми сердечками на боках. Я хотела громко возмутиться такой коллективной безвкусице, но тут бордовый монстр вдруг превратился в огромного золотистого пса, который схватил меня за ворот рубашки и куда-то потащил. Однообразный пейзаж дубовой рощи сменился на радужные переливы Междумирья. Мы неслись сквозь Вселенную, и мне уже начало казаться, что этот полет никогда не кончится. В переплетении миров и эпох я искала что-то не известное никому, в том числе и мне самой. И, как ни странно, нашла. Портал возник неожиданно, пес рванулся к нему из последних сил, и мы вывалились на тротуар. Совершенно обычный городской тротуар. Не успела я понять, что произошло, как надо мной нависло женское лицо в обрамлении густой копны огненно-рыжих волос. Почему-то оно казалось знакомым… Да и не только оно. Возникло стойкое ощущение: что-то похожее когда-то происходило. Вот только где и когда… И с кем…
Разбудил меня странный скрежет из противоположного угла комнаты. Некоторое время я еще пыталась цепляться за остатки сна, но потом бросила это бесполезное занятие и занялась изучением источника звука.
Кьяло стоял на коленях перед письменным столом и, ругаясь сквозь зубы, пытался выдвинуть верхний ящик. Я тихо усмехнулась, вспомнив о чарах неоткрываемости. Сейчас дубовый стол проще было сломать, чем открыть. И парень явно к этому стремился. К его сожалению, мне вовсе не улыбалось платить за разломанную мебель, поэтому я предпочла проснуться окончательно.
Просыпалась я долго, громко и демонстративно. За это время Кьяло успел переместиться к окну и углубиться в изучение открывающегося оттуда вида на помойку. Я тактично не заметила оставшиеся под столом отмычки.
А потом наступил самый спокойный день из всех, пережитых мною в этом мире. Я перекусила, навестила на конюшне Глазастого, забрала новую одежду от портного и обувь от сапожника… Одним словом, время текло так неспешно, что под вечер я даже заскучала. Вот тогда-то в «Тарелку» и подвалила Тьяра. Мы заняли небольшой столик в самом дальнем углу трактира и предприняли решительную попытку поставить все точки над «ё».
- Ну? - Кьяло первый прервал затянувшуюся паузу.
- Вот сам и начинай, - посоветовала Тьяра. - Откуда ты вообще взялся?
- Я?
- Ну не я же!
- Ну… Я из Релты… То есть родился я совсем не там, но еще в детстве меня выгнали из дома, и я понятия не имел, что делать и куда идти. А потом…
- Ты нам что, всю биографию с самого рождения собрался рассказывать? - перебила я.
- Ну не всю… Вам же интересно, откуда я взялся.
- Откуда ты взялся здесь, в Тангаре, если еще несколько дней назад был в Релте? - уточнила я.
- А, тогда и рассказывать особенно нечего. Я просто поругался со своими… э-э-э… друзьями из-за одного мелкого и противного эльфячьего мальчишки, который в итоге оказался девчонкой. Мы с этими друзьями немного… поговорили и решили, что у нас небольшие расхождения во взглядах на ценность человеческой жизни. Поэтому я с ними попрощался, договорился с одним знакомым мужиком, который как раз направлялся с товаром в Тангар, и он подбросил меня сюда. Денег у меня не было, поэтому я просто шлялся по городу и думал, где бы заночевать. Нашел один дом с незакрытым подвальным окошком и залез туда. Только устроился поудобнее, как в доме кто-то как заверещит. А потом все громче и громче. И не переставая. Под конец мне уже любопытно стало. Вылез осторожно из подвала, подкрался к той комнате, откуда визг слышался, и угадайте, кого там увидел?!
Я только вздохнула. Действительно, догадаться было не так уж и сложно.
- А увидел я там уже известного мне эльфячьего мальчишку, то есть девчонку, и еще какого-то мужика. А еще увидел клетку, в которой сидела и кричала девушка. И показалось мне вдруг, что кричащих девушек в клетках держать нехорошо. И я начал думать, как бы ее освободить…
- Значит, это ты свалил шкаф и выпустил Тьяру?
- Ну да, я. И свалил, и выпустил. Думал, она мне хоть спасибо скажет. А она меня оттолкнула, рявкнула и бежать бросилась. А тут и ты с тем мужиком вернулась, да как начала по всему дому носиться. Я еле успел обратно в подвал нырнуть.
- Спасибо, - буркнула Тьяра, наливаясь краской. - Только кто тебе сказал, что меня надо было выпускать? У меня и так все прекрасно было! Может, у меня хобби такое - ночами в клетке сидеть.
- И орать?
- И орать. И кусаться. Вот если бы я тебя тогда цапнула…
- То ничего бы не было! - закончила за нее я. - Кончайте ругаться и давайте разбираться дальше.
- А дальше в общем-то ничего и не было. В подвале я благополучно заснул, утром выбрался оттуда и пошел на поиски какой-нибудь еды и работы. Еду нашел, работу нет. Погулял по городу, потом смотрю - опять эта запертая и освобожденная девушка идет. Делать мне было нечего, я пошел за ней. Ну и шел… пока не столкнулся с еще одним всем известным персонажем этой истории. - Кьяло кивнул на меня. - Вот и все!
- Нет, не все. Почему я тебя не заметила до того, как с тобой столкнулась? И тот тип в коридоре… Когда мы пять минут стенку подпирали в надежде, что он нас не увидит… Почему?
- По кочану! Он ведь нас обоих не увидел, а не только меня. И в самом начале я тоже тебя не заметил.
- Да. Но я, в отличие от некоторых, прикрывала себя заклинанием!
- Ну и что?! Я тоже!
- Какого черта? Ты же не маг?
- Да тише вы! - зашипела на нас Тьяра. - На костер захотели, что ли? Так это мигом, как только кто-нибудь услышит ваши вопли. И даже папино влияние не поможет. Тем более что он сам магов терпеть не может.
- Ну ко мне он очень даже неплохо относится… - Я послушно перешла на полушепот.
- Ты уверена? Я бы на твоем месте не была столь наивной.

Предыдущая страница 11 Следующая страница


Марготта 12

- Почему?
- А какая разница? Просто я знаю его намного дольше и лучше. И вообще, мы остановились на Кьяло! - Тьяра повернулась к притихшему парню. - Итак?
- Ну… Вот.
Кьяло покорно выложил на стол широкий серебряный браслет. Странно, но я так и не поняла, откуда он его достал. Кажется, снял с руки. Но ведь я совершенно точно помнила, что раньше никаких украшений на нем не было. Или просто не обращала внимания? Значит, браслет, отводящий глаза. Занятная штучка… И, наверно, жутко дорогая.
- И где ты его раздобыл?
- Э-э-э… Ну я же говорил, что меня в детстве выгнали из дому, а есть что-то надо было…
- Спер? - догадалась я.
- Ну спер. Так ведь я не нарочно, просто жить-то надо было. А потом продавать жалко стало… Он мне как раз по руке пришелся. Я только потом догадался, что он магический.
Я не удержалась и примерила артефактную безделушку. Браслет, который до этого вполне мог заменить мне ошейник, сразу же сжался и туго обхватил запястье.
- Ну теперь нас точно всех сожгут, - подвела итог Тьяра.
- Ты раньше об этом подумать не могла? Когда в Орден вступала?
- Да откуда же я знала, что так получится. Я ведь там всего пару месяцев и пробыла. Думала, найду одного человека и сразу же сбегу. Как будто мне делать больше нечего, кроме как с магами якшаться!
- А вот тут мы и подходим к самому важному. Как ты попала в Орден, что ты там забыла?
- А вот это уже не твое дело! - фыркнула девушка. - И вообще, если вздумаешь рассказать отцу, я за твою жизнь и медной монетки не дам.
Кажется, это была попытка прямой угрозы или даже шантажа, но я проигнорировала ее с вопиющей бесцеремонностью.
- Ты бы о себе сначала побеспокоилась, некромантка! Тебе ведь нужен кто-то, кто будет контролировать тебя и учить магии. А единственный твой знакомый маг, к сожалению, я!
- А если я не собираюсь учиться магии? Если я не хочу ею владеть?
- Тогда она будет владеть тобой, - усмехнулась я. - Раньше надо было думать.
- Да откуда же я знала…
- Теперь знаешь. Придется тебе заткнуть свое самомнение куда поглубже и налаживать со мной хорошие отношения.
- Хорошие отношения? У меня? С наглой эльфой и безродным вором? Да я лучше… я…
Не сумев с ходу придумать, что она предпочтет общению со мной и Кьяло, Тьяра вскочила из-за стола и направилась к выходу, стуча каблуками так, что в деревянном полу оставались вмятины. На выходе она все-таки соизволила остановиться и обернуться.
- Сама во всем разберусь. И не приближайтесь ко мне больше.
Компания подвыпивших мужиков, оккупировавшая столик возле самой двери, разразилась дружным хохотом. Начало нашего разговора они не слышали, но мнение о его окончании у них сложилось вполне определенное.
- Ой, какая злобная баба! - высказал общую мысль долговязый тип, вся физиономия которого была покрыта крупными красно-бурыми прыщами. - А можно, я к тебе приближусь? Вдвоем-то оно сподручнее будет… разбираться…
Тьяра покраснела, как перезрелый помидор, и поспешила выскочить из трактира. Дверь хлопнула так, как будто ее распахнуло безумной электричкой, а потом не менее безумным локомотивом захлопнуло обратно. Хохот повторился, но теперь уже в нем принимали участие практически все посетители заведения. Даже Льени позволил себе вежливую улыбку, но потом спохватился и погрозил мне пальцем.
- А я-то что ей сделал? - поинтересовался Кьяло у опустевшей тарелки. - Я здесь вообще ни при чем. В следующий раз просто не буду вытаскивать из клеток орущих девушек. И следить за ними тоже не буду. И спасать. И про безродного она тоже зря… Кто она вообще такая, чтоб меня оскорблять?
- Она - Тьяра, - услужливо подсказала я.
- Я серьезно, между прочим, - надулся парень. - Чего она выпендривается и все время своим папочкой грозится? Он у нее что, член Восточного Совета?
Я очень смутно представляла себе, что такое Восточный Совет, поэтому неопределенно пожала плечами и старательно, чтоб не ошибиться в веренице имен, выговорила:
- Он у нее Топиэр Рулипп айр Муллен.
Странно, но в этот раз полное имя Хозяина произнеслось сравнительно легко и показалось не таким уж и длинным. Но зато Кьяло, услышав его, чуть было не сполз под стол в самом прямом смысле этого слова.
- Что, начальник внешней стражи Тангара?
- Да вроде так. А что?
- Так Тьяра - его дочь? Тьяроника айр Муллен?
- Знаешь, я к ней в паспорт не заглядывала! А что случилось-то?
- Пока ничего. Кроме того, что я умудрился поругаться с дочерью Муллена. Все, мне крышка! - Кьяло многозначительно обхватил голову руками.
- Ну, во-первых, не ты с ней поругался, а она с тобой. А во-вторых, какая разница, кто ее отец? Он хороший человек, честное слово.
- Он? Хороший? - переспросил парень, старательно подчеркивая каждое слово. Хорошо хоть слово «человек» под знаком вопроса не оказался. - Да ты знаешь, что он считается самым жестоким человеком во всей Предонии? Знаешь, сколько людей казнили по его приказу? А какие о нем слухи ходят?
- Какие? - растерялась я.
- Разные, - уклончиво ответил Кьяло, рассеянно разглядывая тарелку. - Но если хоть треть того, что о нем говорят, правда, то… Знаешь, я бы побоялся без особой причины ссориться и даже общаться с этим человеком.
Я прокрутила в голове все, что знала о Хозяине, но так и не вспомнила ничего страшного. Человек как человек, немного запутавшийся в жизни и вконец умученный работой. Короче, никаких поводов для беспокойства. Хотя слухи тоже на пустом месте не появляются…
- Слушай… - Я огляделась, убедилась, что никто не обращает на нас особого внимания, и торопливо продолжила: - А ты со мной общаться не боишься?
- А почему это я должен бояться? - Парень лениво переключил внимание с тарелки на меня.
- Из-за Муллена… И вообще, я же магичка… Исходя из здешнего мировоззрения, от меня надо держаться подальше или вообще сразу тащить на костер. Я страшное, ужасное и неугодное религии существо.
- Ну религии-то каждый второй неугоден. Если подряд всех сжигать, страна опустеет. Вот меня, например, в детстве прокляли. И из дома выгнали. Я тогда на них обиделся и ушел не оглядываясь…
- Кстати, про «не оглядываясь»… Мы когда ночью из этого дома развалившегося убегали, ты мне сказал, чтоб я не оглядывалась. И Хозяин тоже говорил, когда мы через лес скакали. Это что-то значит?
- Еще как значит. Есть такая старая легенда… Очень старая, еще языческая… И, естественно, тоже неугодная официальной религии. Так вот, в ней говорится, что у каждого человека есть своя собственная смерть, и она всегда ходит следом за ним. Обычно она держится вдалеке и старается не попадаться на глаза, но, когда случается что-то страшное или опасное, она подбирается поближе, чтобы не упустить момент, когда можно будет беспрепятственно забрать своего… ну человека. И тогда она крадется за ним шаг в шаг, след в след. И если в такой момент вдруг оглянуться, то можно случайно увидеть ее, встретиться с ней взглядом, и тогда она протянет руку, а ты уже не сможешь отказаться принять ее. И умрешь. Поэтому никогда нельзя оборачиваться, если происходит что-то опасное. Нужно всегда идти вперед и до самого конца верить в свои силы, даже если тебе очень страшно.
- Жизнеутверждающая легенда. По-моему, ее придумал какой-то неисправимый оптимист типа тебя.
- Или тебя. - Кьяло улыбнулся.
- А я-то тут при чем?
- А разве ты не считаешь себя оптимисткой?
- Я - реалистка. - Странно, я всегда была полностью уверена в том, что это правда, но сейчас вдруг заколебалась.
- Ну-ну, - хмыкнул Кьяло. - Если называть реалистом человека, который бросается в самую гущу событий, вооруженный одним лишь хорошим настроением, просто потому, что ему любопытно, что происходит, а потом выбирается оттуда живым, да еще вытягивает кого-нибудь с собой и все это время умудряется улыбаться и шутить, то да, я с тобой согласен. Ты - реалистка. И магичка. И тебя надо сжечь как социально опасный общественный элемент. Но я тебя все равно не боюсь!
- Спасибо.
Мне действительно было очень приятно. Настолько приятно, что я всерьез задумалась, а не рассказать ли ему свою историю с самого начала. То есть и про Ксанку, и про кладбище… Не рассказала. И совсем не потому, что в самый последний момент здравомыслие взяло верх над болтливостью. Просто меня очень грубо перебили.
- Льени, водки мне! - громогласно прозвучало с порога.
У меня эта фраза ассоциировалась почему-то исключительно с Хозяином, но, скосив глаза на дверь, я с удивлением обнаружила человека, который никак не мог быть Топиэром айр Мулленом. Разве что последний умудрился бы за сутки отсутствия сделать операцию по смене пола. Короче, на пороге стояла женщина. Но женщина весьма и весьма примечательная.
Незнакомка была баскетбольного роста и атлетического сложения. Короткие русые волосы топорщились во все стороны, как у ежика, пережившего удар электрическим током, а серые глаза глядели пронзительно и насмешливо. Внушительных размеров бюст, затянутый в кожаный бронелифчик, вызывающе колыхался при каждом движении, коротенькая юбочка с разрезами не прикрывала от любопытных взглядов практически ничего, но зато сапоги начинались как раз там, где она заканчивалась. Я поняла, что влюбляюсь. В сапоги, естественно. Всегда мечтала о таких вот высоченных ботфортах.
Понятно, что взоры всех посетителей трактира сразу же устремились на вошедшую. Кьяло даже рот приоткрыл, то ли от удивления, то ли от восхищения. И почему-то стало очень обидно. Ну честное слово, на мое появление никто и никогда не реагировал таким образом. От досады я не придумала ничего лучше, чем внезапно щелкнуть парня по подбородку.
- Ты чего? - удивился он.
- Рот закрой, а то желудок простудишь!
- А… Да ну тебя! Это же Верба. Живая Верба!
- А что, бывают мертвые?
Взгляд, которым одарил меня Кьяло в ответ на столь невинный вопрос, говорил о многом. Например, о том, что мне пришло самое время сгореть со стыда. Или наложить на себя руки другим, не менее зрелищным, способом. Пришлось срочно изображать на лице крайнюю степень раскаяния.
- Опаньки! Еще одна баба! Щас мы ее тоже!.. - воскликнул прыщавый тип за крайним столом. И сразу же замолчал, полностью поглощенный изучением длинного меча, кончик которого вдруг уперся ему в кадык.
- Ну так кто я? И что вы там «щас» собирались со мной сделать? - поинтересовалась обладательница меча, с наигранной легкостью покачивая оружием из стороны в сторону.
- Э-э-э… Простите, госпожа… обознался. Мы тут с друзьями того… день рождения отмечаем…
- Ну отмечай, отмечай. Тоже мне, именинничек! - Воительница убрала клинок в ножны и двинулась к стойке, провожаемая множеством пар глаз. Хотя нет, не пар. Тщедушный старичок, устроившийся в противоположном от нас углу, имел всего один глаз, но тоже следил за женщиной с нескрываемым интересом.
Льени попытался было нырнуть на кухню и сделать вид, что его вообще здесь не стояло, но был в самый последний момент схвачен за шиворот и повернут лицом к гостье.
- Здравствуй, солнышко. Куда-то спешишь?
- Конечно, спешу. За твоим заказом, между прочим. Ты ведь абы что не пьешь… звездочка.
- Ну тогда иди, - великодушно разрешила женщина, - только огурчики не забудь. И еще что-нибудь на твой вкус. Да побыстрее, котик, я жду!
Освобожденный трактирщик затравленно покосился на воительницу и скрылся за дверью, а женщина облокотилась на стойку и замерла в весьма двусмысленной позе.
- Итак, что это за растение? - шепотом спросила я у Кьяло.
- Это не растение, это Верба! Неужели ты не знаешь? Она уже лет двадцать на всех турнирах сражается наравне с мужчинами, а то еще и лучше их. Таких, как она, больше нет, она исключительная! Я один раз видел ее в бою - потрясающее зрелище, честное слово!
- И что?
- И ничего! Если этого недостаточно, то ты просто…
- Что?
- Ничего! Ничего не понимаешь, в смысле!
- Угу, - мрачно подтвердила я. - И вообще, я полная дура!
- Эй, ты чего?
- Ничего! В смысле, ничего не понимаю!
Я резко встала и направилась к выходу. Нет бы на второй этаж, в свою комнату… Но почему-то мне захотелось в точности воспроизвести уход Тьяры, включая и громоподобный хлопок дверью. Однако я и не подумала, что получится настолько точно.
- Опаньки, да ведь это тоже баба! - возвестил всему трактиру прыщавый тип, и огромная грязная лапища припечатала меня пониже спины.
Собственно, тут все сходства в развитии ситуации и закончились. Потому что в отличие от Тьяры я не стала ни верещать, ни краснеть. Стоявшая на краю стола пустая бутылка неожиданно для окружающих оказалась в моей руке и, прочертив в воздухе элегантную дугу, живописно впаялась в череп нетрезвого бабника. Череп выдержал, бутылка нет. На пол посыпались переливающиеся осколки, а прыщавый на одном дыхании произнес длиннющую непечатную фразу, которую я выслушала с неподдельным интересом.
А вот руку он, что характерно, не убрал даже после того, как я несколько раз перевела взгляд с нее на него. Пришлось потянуться за второй бутылкой.
- Эй, ты мне так всю посуду раздолбаешь! - запоздало крикнул вылетевший из кухни Льени.
- Не раздолбает, - неожиданно вступилась за меня Верба. - Или, по крайней мере, не всю. Надо же и на мою долю что-то оставить!
- Не надо, - поежился трактирщик. - Ты-то хоть не встревай. А то знаю я тебя - лишь бы подраться.
Новый град осколков.
Прыщавый неторопливо убрал руку с моей… хм… ягодичной мышцы и осторожно коснулся набухающей на лбу шишки.
- Ты чего?
- А не фиг лапать то, что тебе не принадлежит. Свою задницу отрасти и ее щупай.
На физиономии неудачливого бабника явственно отразилась непривычно тяжелая работа мозга, которую сменила искренняя радость понимания.
- Ну так бы и сказала. А то сразу бутылкой…
Воительница разразилась звонким хохотом. Льени настороженно покосился на нее, потом на бутылочные осколки, но смолчал. Впрочем, взгляд у него был красноречивее многих слов.
- Не волнуйтесь, я заплачу за бутылки, - поспешно пробормотала я.
- Вот еще! - фыркнула Верба. - Пусть этот именинничек и платит. Они же об его голову разбились, не об стол. Тем более что пустые уже были.
- Ты это… экономику мне не подрывай! - вмешался трактирщик. - Заведение пока что мое, и порядки здесь устанавливаю я.
- И что? - скептически осведомилась воительница, нависая над Льени. - Это повод мне отказать?
- Н-нет, - выдохнул трактирщик, глаза которого оказались как раз на уровне бюста в бронелифчике.
- Вот и договорились, солнышко.
- Вот и договорились… звездочка…
Я оглядела трактир взглядом золотой олимпийской медалистки, зачем-то показала Кьяло язык и вышла наружу. Даже дверью не хлопнула, хотя так собиралась…
Зато на крыльце что-то сразу же хлопнуло меня по голове. Замечательно так хлопнуло. На улице и так было не слишком-то светло, а теперь еще больше потемнело. А спустя долю секунды и вовсе погасло.
Что я там говорила про самый спокойный день в этом мире?

Все-таки интересно, какой же наглостью надо обладать, чтобы прямо посреди города, в оживленном месте, стукнуть девушку по голове, погрузить в повозку и увезти? Впрочем, про повозку не уверена, но ведь не на руках же они меня тащили… Или он… Или она… Черт! Голова гудела и при каждом движении грозилась развалиться на кусочки. Ну и за какие заслуги мне выпало третье сотрясение мозга за неделю? Кому я в этот раз понадобилась?
Отвечать на мои наивные вопросы никто не собирался, поэтому пришлось открыть глаза. Они, как ни странно, даже открылись, хотя и с большим трудом. Судя по ощущениям, к каждому веку у меня было привязано по двадцатикилограммовой гире. Бедный Вий… Как же ему, оказывается, нелегко жилось на свете.
А самое обидное, что все мои мучения были напрасными. Открыв глаза, я ровным счетом ничего не увидела. На мгновение даже показалось, что в этот раз меня долбанули чуть сильнее, чем во все предыдущие, и это как-то сказалось на зрении. Честно говоря, испугалась жутко. Но потом взяла себя в руки, вспомнила, что я страшная и суровая магичка, и запустила в воздух пульсар. Он, конечно, развеялся уже через десять секунд, но этого времени вполне хватило, чтобы осмотреть место, куда я попала, и попутно убедиться, что с глазами все в порядке.
Хотя осматривать, как выяснилось, было особенно нечего. Практически квадратная комнатушка; стены, пол и даже потолок - каменные. От одной стены до другой не больше полутора метров, окон никаких, мебели тоже. На полу охапка соломы (ну надо же, какая забота!), в потолке люк, предусмотрительно закрытый деревянной крышкой.
Стало быть, подвал. И за что мне такое счастье?
Не успела я хорошенько обдумать план действий (если бы он еще был, план этот), как над головой послышались приглушенные шаги и крышка люка со скрипом поползла вверх. Лучик света, пробившегося снаружи, резанул по глазам, напоминая, что неплохо было бы их закрыть. Я охотно последовала его совету и непринужденно раскинулась на соломе, изображая хладный трупик. Честно говоря, устроилась так удобно, что с удовольствием полежала бы в этой позе еще часика два, выжидая, когда голова закончит кружиться от малейшего движения и начнет-таки соображать.
Запоздало мелькнула мысль, что можно было бы отвести неизвестным надсмотрщикам глаза, а потом удрать, воспользовавшись суматохой. Но нет, не прокатило бы. Пытаться стать незаметной в помещении, которое чуть больше кабинки в общественном туалете, мягко говоря, рискованно. Даже если сразу не заметят, так в процессе поиска наступят на какую-нибудь жизненно неважную часть тела прежде, чем смогу вылезти.
Крышка наконец-то прекратила движение - скрип оборвался, - а потом вдруг резко захлопнулась обратно. И практически одновременно с хлопком прозвучал крик на грани истерики:
- Ты кого притащил?
Голос был мужской и гнусавый, будто простуженный. Ответил ему тоже мужской, но вполне здоровый. Даже чересчур здоровый. Таким громоподобным басом только на футбольных матчах игроков подбадривать и с конкурирующими болельщиками переругиваться!
- А че?
- А ниче! - передразнил его первый. - Это не она.
- Как не она?
- А вот так, не она. Где ты откопал это… создание?
- В «Тарелке», как ты и сказал. Так что не надо тут выпендриваться. Гони деньги, а то обратно ее отнесу.
- Куда отнесешь? - взвизгнул гнусавый. - Она же могла тебя запомнить!
- Да она меня даже не видела. Все чисто было… вроде… Деньги гони, я сказал.
- Какие деньги? Это же не та девчонка?!
Затяжная пауза. Мне даже показалось, что я слышу, как с натужным скрежетом работают мозги у басовитого.
- Почему не та? Ты же сказал: худая, темноволосая, за угловым столиком. Я тебе и принес худую, темноволосую. Она как раз из-за того столика вылезла.
- Но это не она!
- Да как не она, если там других девок вообще не было, кроме разносчицы да Вербы.
- Что, там еще и Верба была? О боже, хоть она-то тебя не видела?
- Да никто меня не видел. Ты от темы-то не увиливай. Деньги где?
- А девчонка где?
Снова пауза. Теперь мозги скрежетали в двух головах одновременно. Первым не выдержал гнусавый:
- Значит, так: будет девчонка - будут и деньги. Но та девчонка, которая нужна. Понял?
- Понял, чего ж тут непонятного, - недовольно пробурчал бас. - А эту куда девать?
- Куда угодно, лишь бы подальше отсюда. Мне лишние неприятности не нужны.
- Так что, под яблоней ее прикопать, что ли?
- Под какой яблоней, идиот? Ее уже несколько человек, не считая меня, видели с Мулленом. Случись что - он весь город на уши поставит. Нет, если уж она должна исчезнуть, то пусть будет несчастный случай. На улице жарко, пошла искупаться, не справилась с течением… Я понятно излагаю?
- Ну так вот я и думаю - прирезать ее или просто каменюку на шею навесить…
- Какую еще каменюку? - Голос гнусавого чуть не сорвался на тоненький визг. - Я же тебя ясным языком сказал - несчастный случай! Или мне по пунктам объяснять? Ладно, объясню. Иди сюда…
Невидимые собеседники протопали в обратном направлении, оставив меня в недоумении и абсолютной тишине.
Полный упс! Кажется, я только что крупно попала. Допрыгалась, что называется. Хотя… в этот раз я ведь совершенно ничего лишнего не делала, просто вышла воздухом подышать. И похитить собирались вовсе не меня. А кого тогда? А кто у нас еще худая, темноволосая и за угловым столиком? Тьяра, конечно. Просто она смылась раньше времени, а я осталась.
Интересно, зачем она им понадобилась? Требовать с Хозяина выкуп? Или еще что-то? Но тогда странно, почему я не подхожу? Или за меня меньше дадут? Так в их ситуации лучше меньше, чем ничего!
Но все же надо как-то донести до обитателей этого мира основные идеи гуманизма. А то что за дурная привычка - по голове бить. Так ведь и покалечить недолго. Неужели нельзя было просто подойти и вежливо попросить пройти… куда-нибудь. Ну если бы я вдруг начала сопротивляться (а я бы начала!), то можно было бы меня просто связать и рот заткнуть. Только не носками и не носовым платком. Разве что совсем чистым…
Бесцельно провалявшись пару минут, я предприняла героическую попытку подняться. Сначала встала на четвереньки, а потом по стеночке, по стеночке… Наконец руки уперлись в потолок, а затем и в крышку люка. Она, конечно, была закрыта и даже не подумала поддаваться на мои слабенькие толчки.
От нечего делать я постучала по ней и тут же отпрыгнула в сторону, испугавшись, что какой-нибудь шутник ответит сверху: «Кто там?» Но никто не ответил. Постучала еще несколько раз. Сначала по крышке, а потом по своей многострадальной голове. Звук, как ни странно, получился разный: все ж таки там дерево, а тут… хм… дерево… Хорошее такое, сухое дерево. А оно горит!
Вдохновленная смутной надеждой, я отбарабанила по крышке марш Мендельсона, а потом громогласно объявила окружающим, что сошла с ума. Наверху упорно молчали, или же там просто никого не было. Мне больше нравился второй вариант.
Жаль, что я не могла себе позволить применять несколько заклинаний одновременно, просто сил не хватало. Впрочем… Больная голова соображала медленно, но верно. Я не отдавала Кьяло браслет, и его не сняли, пока я была без сознания (а вот нож спионерили, нехорошие люди). Значит…
Активировать браслет было секундным делом, поджигание крышки заняло чуть больше времени. Все-таки хорошо, что она оказалась деревянной. Но плохо, что такой вонючей…
Доски больше дымили, чем горели, и к тому моменту, когда вдалеке раздался истошный вопль «Пожар!» - я могла только кашлять и плеваться. Мозги застилал сплошной ядовитый туман, и они уже с трудом соображали, на кой черт я решила приобщиться к славе известнейших мировых поджигателей.
Кому-то из похитителей (спорим, что басовитому) было лень открывать горящую крышку, и она полетела внутрь подвала, чуть не двинув меня по лбу.
- Эй, ты там? Мелкая, слышь меня?
Я прижалась к стене и постаралась не дышать. Удавалось с трудом, потому что в горле немилосердно першило. Впрочем, браслет работал как надо.
- Э-э-э-й? Лан, а ее там нет!
- Как это нет? - возмутился гнусавый. Голос его звучал словно сквозь ткань, свернутую в несколько слоев. - Посмотри получше.
В люк просунулась лохматая белобрысая голова, плавно перетекающая в толстую бычью шею.
- Ну нету ее! Что же я, слепой что ли? Вот если бы…
Что «если бы» я не дослушала. Крышка, догорающая на полу, воняла еще хуже, чем раньше, а единственную вентиляцию заткнул своей тушей этот амбал. Дышать я уже не могла, поэтому предприняла глупейшую попытку прорваться с боем.
До сих пор понятия не имею, как это получилось. Если бы могла вспомнить и повторить, то пошла бы поступать в цирковое училище. А тогда я просто подпрыгнула, уцепилась за свисающие из люка волосы, переползла на шею… и вдруг оказалась снаружи, в то время как грязные сапоги размера этак пятидесятого благополучно уползли внутрь подвала.
- Упс! - прокомментировала я, провожая взглядом сапоги и их обладателя. Вот уж действительно: не рой другому яму, сам в нее навернешься.
Не успела я толком оглядеться, как пришлось резво отползать в сторону. Прямо к люку, уткнувшись носом в шелковый платочек, шел мужчина. Меня он, конечно, в упор не видел - браслет работал как надо.
- Ты что, совсем с ума сошел, на ногах не держишься?
- Лан, я не виноват, это оно само… меня как будто за уши туда втянуло!
- И что? Ты надеешься, что я тебя теперь буду обратно вытягивать? В этом случае ты жестоко ошибаешься!
- Да не, я сам…
За край люка ухватились огромные ладони, а чуть позже появилась и лохматая голова.
- А где девчонка-то? Ее ведь там нет!
- Это я у тебя хотел поинтересоваться - где девчонка? Куда она могла деться?
- Ну откуда же я знаю… Может, сбежала уже.
- А ты дверь запер?
- Не, че ее запирать-то. Никого не ждем вроде. - Басовитый тип ловко подтянулся и вылез наружу.
- Так запри, идиот!
К двери мы бросились одновременно, причем я на бегу успела несколько раз обозвать себя дурой и растыкой. Ну что мне стоило не стоять как бедная родственница, слушая чужие препирательства, а начать тихонько выбираться отсюда. Но нет ведь… Как всегда, короче!
Басовитый успел первым. Но едва он протянул к двери руку, как она вдруг открылась безо всякой помощи. То есть это мне сначала так показалась. А потом в комнату просочилась пушистая рыжая кошка. Лениво зевнула и, разразившись громким мурлыканьем, обтерлась об штаны амбала, оставив на них немереное количество длинной шерсти.
- Уйди, зверюга, - буркнул тот, лениво отдергивая ногу.
- Мяу? - Смерив своего гонителя презрительным взглядом, кошка устремилась в направлении гнусавого, но мужчина шарахнулся от нее с такой поспешностью, словно был целиком сделан из свежего «Вискаса».
- Не подходи ко мне, проклятие человечества!
- Мяу? - уточнила кошка и огляделась в поисках хоть кого-нибудь, к кому можно было бы подластиться. И ведь нашла же, зараза эдакая. А я слишком поздно вспомнила, что многие животные просто не воспринимают иллюзии. Тут хоть глаза им отводи, хоть невидимой становись - все равно заметят.
Прощай, мое магическое прикрытие…
- Ты глянь, это же та девчонка! Как же мы ее сразу-то не заметили?
- Да какая разница, хватай ее и держи.
- Держу!
Действительно, схватил он меня хорошо - я даже не дернулась. Да что же сегодня за день такой невезучий, даже сбежать нормально не могу?!
Но не успела я толком выдвинуть судьбе обвинительный приговор, как гнусавый уже приблизился, на ходу доставая из кармана какую-то бутылочку темного стекла.
- Сейчас ты выпьешь вкусного компотика…
- Это вы мне? - осторожно осведомилась я, все больше понимая, что сейчас произойдет что-то нехорошее.
- Конечно, тебе. Открой ротик! - засюсюкал мужчина, выдергивая пробку. При этом несколько капель «компотика» брызнуло ему на руку, и он старательно вытер ее платочком.
- А если я не буду это пить? - сквозь зубы поинтересовалась я.
- А придется, - улыбнулся он, а басовитый с готовностью зажал мне нос.
Оказывается, эта парочка могла действовать и довольно слаженно. К моему огромному сожалению.
Я честно пыталась не дышать. Целую минуту, а может, и больше. В любом случае этот короткий промежуток времени показался мне безумно длинным. Но закончился он неожиданно быстро. Не в силах больше сдерживаться, я открыла рот, и гнусавый сразу же вылил в него содержимое бутылочки. Жидкость пахла дохлыми кошками да и вкус имела соответствующий. Сначала я подумала, что меня вот-вот вырвет. А потом из глубин подсознания вдруг выскочили клетчатые монстры и начали отплясывать зажигательный канкан.
Кажется, чуть позже к ним присоединились розовые слоны.

- Ну и где ее носит? - в который уже раз спросил Кьяло то ли самого себя, то ли дремавшего Глюка.
Крыс беззаботно фыркнул, мол, нагуляется и придет, но легче от этого не стало. Скорее наоборот, гнетущая свинцовая тоска навалилась с новой силой, как мамонт на зазевавшегося муравьишку. Парень невольно поежился, вспомнив, что у Марго был просто великолепный талант впутываться в приключения. И выпутываться из них, конечно, тоже, но впутывалась она все же гораздо чаще.
- А вдруг с ней что-то случилось? Хотя что с ней может случиться… Подумаешь, обиделась! Было бы на что обижаться, когда тут по первому этажу живая Верба ходит!
На самом деле Верба по первому этажу уже не ходила, она преспокойно сидела в подсобке и болтала с Литой, дочерью трактирщика. Обсуждали все - цены на шелк, симпатичных парней, любимые украшения, способы приготовления салата из случайно подвернувшихся под руку продуктов и методы, позволяющие скрыть от привередливых гурманов точное содержимое этого самого салата.
Собеседницы были так увлечены болтовней, что даже не заметили, как мимо окна, возле которого они сидели, прокралась маленькая скрюченная фигурка. Благополучно миновав забор и молнией проскочив через ту часть двора, где на землю падал свет из незашторенных окон, фигурка оказалась перед конюшней, осторожно приоткрыла дверь и прошмыгнула внутрь.
В конюшне было темно ровно настолько, чтобы можно было разглядеть силуэты стойл и лошадей. А вот разобраться в их масти было проблематично.
Фигурка выпрямилась, расправила плечи и откинула со лба взмокшую челку. На чумазом лице азартно блеснули слегка слезящиеся от волнения глаза, и незваный гость вытер их тыльной стороной ладони.
- Хорошие лошадки, - пробормотал он, осторожно шагая по проходу и заглядывая в стойла.
Сонные животные не обращали на человека внимания. Все, кроме одного. Невысокий длинногривый конек каурой масти переступил с ноги на ногу и тихо заржал.

Предыдущая страница 12 Следующая страница


13 Екатерина Шашкова

- Спокойно, парень. Ты-то мне и нужен! - улыбнулся мальчишка, подбираясь поближе к нарушителю спокойствия. - Из-за твоей хозяйки я лишился неплохой добычи. Такой кошелек прошляпил… Придется возместить! Не волнуйся, тебя я не трону, возьму только седло, хорошо?
Конь конечно же не ответил, и мальчишка потянулся к седлу, лежащему на специальной приступочке возле входа в стойло. И понял, что его в кои это веки настигла удача - прямо поверх седла лежали две сумки. Пусть не набитые до краев, но и не пустые. А из одной еще и нахально выглядывали завязки от поясного кошелька.
Губы воришки непроизвольно растянулись в улыбку. Вот так повезло! Мало того что это седло стоит целое состояние, так к нему еще что-то прилагается. И совсем неважно, что именно. Посмотреть можно будет и потом, в укромном месте. Главное сейчас - незаметно вынести вещи из конюшни.
Мальчишка уже потянулся к вожделенной добыче, но тут в опасной близости от его руки клацнули крепкие конские зубы.
- Эй, парень, ты чего? Ты же не сторожевая собака, ты верховое животное! Какое тебе дело до этого барахла, а? Не ты же за него платил, а значит…
Но конь не стал дожидаться конца монолога. Он упрямо наклонил голову, уперся ею в грудь юного воришки и начал попросту теснить его к выходу. Мальчишка даже не сопротивлялся. Во-первых, знал, что против крепкого животного он - мелкая букашка, а во-вторых, его взгляд случайно встретился с лошадиным… За всю свою недолгую, но богатую на события жизнь мальчуган видел немало лошадиных глаз, но никогда еще не встречал таких по-человечески разумных, да еще столь необычного голубого цвета.
Нет, паренек не испугался. Просто немного растерялся, а нашелся лишь тогда, когда, остался стоять посреди прохода. Конь вытолкал бы его и дальше, да, видно, поленился. Или просто не счел нужным.
Так или иначе, но воришка дураком не был, а потому не рискнул повторять попытку завладеть вещами неизвестной девчонки, так бесцеремонно помешавшей ему вчера срезать кошель у богатой растяпы. Но он здраво рассудил, что уходить с пустыми руками тоже не стоит. В конце концов, вокруг было полно и других седел, даже гораздо более дорогих. А поэтому он схватил самое ценное из имеющихся в наличии и выскочил из конюшни.
Обратная дорога через двор обошлась без приключений, в первую очередь оттого, что количество светлых пятен на земле заметно поубавилось - во всех окнах, кроме одного, потушили свет или задернули плотные шторы. А последнее, на верхнем этаже, с грохотом захлопнулось уже тогда, когда мальчишка, обеими руками прижимая к груди трофей, беспрепятственно покинул трактирный двор, радуясь удачному завершению вылазки.
- Все, я ложусь спать! - объявил Кьяло, запирая дверь и сгоняя с подушки прикорнувшего крыса. - И если эта мелкая эльфа вдруг случайно разбудит меня своим несвоевременным появлением… Я не скажу, что с ней сделаю, потому что такие слова вслух произносить не принято!
Глюк согласно кивнул и свернулся калачиком на подоконнике.

Глава 13
РЕЧНАЯ ВЕДЬМА

- Подъем, детка! Хватит спать!
- У меня каникулы… - пробурчала я, перекатываясь на другой бок. Подушка была необычайно твердой и попахивала тиной, но ради продолжения сна я готова была стойко выдержать эту досадную неприятность. Как и отсутствие одеяла. Но вот комара, целенаправленно жравшего мою ногу, я стерпеть не могла. - Ай, зараза!
- Кто зараза? Я зараза? - искренне возмутился пронзительный женский голос у меня над ухом.
- Ну а кто же ты еще? Если не розовый слон с нетопыриными крыльями, то однозначно натуральная зараза.
- Да как ты смеешь так со мной разговаривать?
- Ну извини, языком глухонемых не владею: как умею, так и болтаю. И вообще, до чего я докатилась - общаюсь с комарами.
- Кто комар? Я комар?
- А кто же еще? - зевнула я. И, смилостивившись, уточнила: - Так уж и быть, не комар, а комариха.
- Да ты… Да я… И вообще, может, ты хотя бы посмотришь, кто перед тобой? - разозлилась обладательница голоса.
- Ладно, - согласилась я и открыла глаза.
Передо мной расстилался симпатичный и донельзя знакомый пейзажик - аккуратная полянка и ручеек, в котором я отмокала после схватки с оборотнем возле городских ворот. А вот и раскидистая ива, за которой я пряталась от Хозяина. И стая любопытных комаров, старательно изучающих мой организм, богатый свежей кровью.
Среди всех насекомых явственно выделялась одна особь - самая крупная и наглая. Недолго думая она избрала в качестве места посадки мой нос и теперь расхаживала по нему, выбирая аппетитное место.
- Ну я же сказала, что ты - комариха! - подвела я итог наблюдениям за окружающей средой.
- Я с другой стороны от тебя, идиотка. Обернуться не хочешь?
Честно говоря, у меня не было совершенно никакого желания оборачиваться или совершать какие-либо другие телодвижения, особенно в том направлении, из которого меня только что назвали идиоткой, но любопытство… Ох уж это вечное мое любопытство!
Я лениво оторвала голову от подушки, оказавшейся обычным прибрежным булыжником, и повернулась. Рядом со мной, нисколько не боясь запачкать платье о мокрый песок, сидела девушка. Симпатичная, хотя и несколько странная. Кожа у нее была неестественно бледная, глаза ненормально зеленые, руки и ноги слишком длинные, а черты лица безумно тонкие. Роскошные волосы ниспадали до земли такими элегантными локонами, будто из них только что выкрутили две упаковки бигуди. Да и цвет у этих волос был странный. Вот бывает иссиня-черный, а этот был какой-то иззелена-коричневый.
А когда моя собеседница одним стремительным движением поправила прическу, передо мной на мгновение мелькнуло аккуратненькое заостренное ухо.
Короче, будь я нормальным современным человеком, воспитанным на книгах Толкиена, я бы подумала, что мне посчастливилось увидеть эльфа. Но я-то до этого уже встречалась с настоящими эльфами, причем неоднократно, а поэтому со стопроцентной уверенностью заявила:
- Ой, русалка!
И очень удивилась, когда девушка в ответ завопила:
- Кто русалка? Я русалка? Да как ты смеешь…
- А кто же тогда? - опешила я, мысленно перебирая в голове всех существ, основными признаками которых были бледная кожа, зеленые волосы и острые ушки. И не менее острые зубки, которые незнакомка великодушно продемонстрировала мне в улыбчивом оскале.
- Кошмар! Куда мир катится?! Меня, представительницу одной из высших рас, сравнивают с какой-то полурыбой.
- Ну тогда сирена. Нет? Э-э-э… Наяда?
Девушка скептически фыркнула. Правильно, я бы тоже фыркнула. Русалки относились к наядам примерно так же, как люди и эльфы к оллам, справедливо считая, что их не существует.
- Вот не буду с тобой разговаривать, пока не сообразишь, кто я такая.
- Ну и не разговаривай, - пожала плечами я. - Как будто мне больше поговорить не с кем. А кстати… Что, уже утро?
Незнакомка высокомерно промолчала, но вопрос был исключительно риторическим. Висящее как раз над головой солнце явственно указывало, что все гораздо хуже - сейчас день. Упс! Кьяло, наверно, давно свихнулся, разыскивая меня. А вдруг Хозяин уже вернулся? Я, конечно, совершенно не виновата в ночном отсутствии, но кого это интересует!
Я торопливо встала, отряхнулась и направилась к городским воротам.
- А спасибо ты сказать не хочешь, а?! - крикнула девушка мне вдогонку.
- За что? - удивилась я.
- И она еще спрашивает… Я ее из воды вытащила, можно сказать, спасла, полдня рядом просидела, а она даже спасибо не сказала. Какая страшная неблагодарность. И полное отсутствие воспитания. Да я бы на твоем месте в ноги бы мне упала, пальцы бы целовала и клялась в вечной преданности.
- Ладно, спасибо. А вообще-то ты со мной не разговариваешь.
- Я и не разговариваю, я ругаюсь.
- А-а-а! Вот никогда бы не догадалась. Все, я ушла.
- Стой!
Я остановилась и даже обернулась. Путаясь в длинном платье и по щиколотку увязая в песке, меня бегом догоняла разговорчивая нерусалка.
- Что еще?
- А ты ничего не забыла?
- Было бы что забывать! Голова на месте, и ладно.
- А это? - Девушка тряхнула рукой, и на ней блеснуло серебро. Браслет Кьяло. Черт!
- Отдай!
- С чего бы? Я тебя спасла, вот и будем считать, что это плата за услугу. Тем более что ты так и не догадалась, кто я такая.
- А если догадаюсь?
Я торопливо просчитывала варианты действия. Оставить этой дуре браслет - неприкольно, а возвращаться в трактир без него - обидно. Напасть же на нее и отобрать насильно… Нет, этот вариант отпадал сразу же. Как бы то ни было, она явно из водяного народа, а значит, вблизи реки одолеет меня в любом случае.
- Нет, что было, то прошло. Сразу надо было думать. Теперь условия ставлю я. Предлагаю сделку.
- Ну? - Я кивнула. Фиг с ней, пусть болтает. Отказаться-то всегда можно.
- Не торопись. Я отдам тебе браслет, но в обмен на одну штучку, которую ты мне принесешь.
- Что за штучка?
Девушка скорчила физиономию, полную презрения ко всем сухопутным, потом нарочито медленно поправила прическу, смахнула с плеча комара… Никогда бы не подумала, что можно смахивать комара в течение трех минут. Ну может быть, и четырех, я не считала.
- Так что за штучка-то?
- Я же сказала - не торопись. Сейчас расскажу. - Теперь она уставилась на запорошенный песком подол. Под ее взглядом длинная юбка заколыхалась и поползла вверх, попутно очищаясь и меняя цвет с салатового на изумрудный.
Хм… Я наконец-то догадалась, кто передо мной. Как же ее там… Ну если человеческая ведьма - хекса, то речная - никса. Впрочем, магии у этого создания хватает только на то, чтобы по желанию изменять свой облик. С какого перепугу одежда тоже считается частью облика, я никогда не понимала, но только что убедилась в правдивости этого утверждения. Подкоротить платье ей было не сложнее, чем удлинить ресницы. Если бы было куда их еще удлинять.
Наконец никса осталась довольна длиной юбки (куда там Анне Курниковой!) и снова вернулась ко мне.
- На чем мы остановились?
- На штучке, - услужливо подсказала я, едва сдерживаясь, чтобы не ляпнуть что-нибудь непечатное. Но очень уж не хотелось оставлять ей браслет.
- Ах, на штучке… Так вот, ты, может быть, слышала о таком человеке, как Котво Роледо?
Я поморщилась. Уж собственного-то первого хозяина я пока что забыть не успела.
- Он самый богатый торговец во всей Предонии, - продолжила никса, не обращая внимания на мою гримасу. - Кроме того, известный коллекционер. Так вот, у него в коллекции есть одна редкая вещичка - голубая жемчужина. Она почти с кулак размером и еще обладает редкими магическими свойствами. Принесешь мне жемчужину - получишь обратно свой браслет.
- А если не принесу? Может быть, ты и не в курсе, но Роледо живет в Релте, а дотуда путь неблизкий. Ну и не сильно далекий, конечно, но браслета не стоит, это точно.
- Нет, дорогуша, боюсь, это ты не в курсе. Еще вчера ночью Роледо приехал в Тангар и остановился у знакомого - некоего господина Гатьбу. А сегодня Гатьбу дает званый ужин, будут все достойные люди города. И даже некоторые нелюди. - Девушка кокетливо подмигнула лохматой иве и в порыве внезапного вдохновения укоротила волосы на добрые полметра и перекрасила глаза в синий цвет. - Так вот, вся охрана будет сосредоточена на первом этаже особняка, где будет толпиться основная масса народу. Верхний же останется практически безлюдным. Обыщешь комнату Роледо, найдешь жемчужину и принесешь мне.
- А вдруг не найду? Может, он ее дома оставил. Или всегда с собой носит?
- Ну если с собой, та обыщешь его. Не волнуйся, он будет спать.
- Как это спать? - Я уже ничего не понимала. - А званый ужин?
- А что ужин? Раз я сказала, что спать - значит спать. Уж об этом-то я позабочусь. Ну чего еще?
- Ничего, - вздохнула я, все больше убеждаясь в невыполнимости задания. Мысленно я уже попрощалась с браслетом и получила двойную головомойку от Кьяло - за пропажу артефакта и за ночное отсутствие. Особенно за отсутствие… - Так, если это все, то я побежала. Мне уже очень сильно пора.
- Иди, - махнула рукой никса, - если что - окно Роледо на третьем этаже. То, которое с розовыми занавесочками.
Я скривилась. Хуже розовых штор в моем понимании могло быть только розовое Ксанкино платье. То самое, с черной отделкой.

«Полная тарелка» встретила меня тишиной и покоем. Не было даже Льени, которого я так привыкла видеть за стойкой в любое время дня и ночи. Наверно, он все-таки выкроил время поспать. Немного смущенная общим безмолвием, я на цыпочках поднялась на второй этаж и осторожно толкнула родную дверь, мечтая, чтобы она не скрипнула. К моему восторгу, дверь не издала ни звука. Но и не открылась.
Я обругала себя идиоткой (а не идиотизм ли - пробираться в собственную комнату, словно озабоченный маньяк в женскую баню?) и вдарила по двери ногой. Пальцы, конечно, отбила, но зато грохот раздался в точности такой же, как в нашем школьном спортзале, когда от стенки в очередной раз отваливалась баскетбольная корзина. Она и раньше частенько отваливалась, но в тот конкретный раз она упала на физрука, который, раздувшись от гордости, нес на вытянутых руках хрустальный кубок за победу школы в районном чемпионате по армрестлингу. В чемпионате участвовали ученики шестых классов, а от нашей школы послали Коленьку, который в этом шестом учился уже второй год. До того он еще лишний год проучился в пятом, да и в школу пошел с восьми лет, зато кубок мы наконец-то завоевали. И физрук был безмерно счастлив. Пока на него не упала баскетбольная корзина.
Кубок, как ни странно, уцелел.
Так вот, вслед за моим ударом снизу раздался вопль, который представлял собой точную копию физруковского, за одним исключением - голос принадлежал Льени. «Все-таки не спит», - машинально отметила я, прислушиваясь к шагам за дверью.
На пороге возник Кьяло, молча посторонился, пропуская меня внутрь, так же молча запер дверь, а потом плюхнулся на кровать, повернулся лицом к стене и демонстративно захрапел.
Ах вот он как! Ну ладно! Я промаршировала через всю комнату (получилось три с половиной шага), согнала с подоконника насупившегося Глюка и уселась на отвоеванное место, сохраняя траурное молчание.
Хватило молчания, впрочем, ненадолго. Уже через пару минут возникло дикое желание что-то сказать, но говорить в пустоту не хотелось, а общаться с Кьяло мешала гордость. Некоторое время пометавшись между двумя неравнозначными зайцами, я выбрала пустоту, справедливо рассудив, что парень меня при этом полюбому услышит.
- Есть хочу, - начала я с самого наболевшего. - И пить. И еще прилечь было бы неплохо, но кое-кто нагло занял всю кровать и никак не хочет уступить место бедному несчастному ребенку!
М-да… Крикну, а в ответ тишина! Пустота, как водится, молчала, остальные обитатели комнаты тоже. Что бы им еще такое наболтать? Может, колыбельную спеть? Ага, из репертуара «Рамштайн»! Хорошо бы, но в немецком я понимала чуть меньше, чем в английском. А в английском чуть больше, чем в китайском. Учитывая, что китайский не знала вообще…
Ладно, фиг с ней, с песней. Можно еще стихи почитать. А что, неплохая идея! Ну я и начала. Как всегда не в тему, конечно…

Посмотри, уже всходит луна,
Уже солнце скатилось с небес,
Ну а ты все сидишь у окна
И глядишь на темнеющий лес.
Чьи-то крики ты слышишь вдали,
Кто-то воет в каминной трубе,
Пес дворовый надрывно скулит,
Потому и не спится тебе.

Кьяло захрапел еще сильнее, искусно вставляя храп в паузы между строчками, но добился только того, что я ускорила темп чтения.

Но не бойся, ложись на кровать
И глаза закрывай поскорей.
Уже ночь на дворе, надо спать,
Тьма не любит неспящих детей.
В небе ведьма шальная парит,
От девичьей крови уж пьяна,
Но не бойся, малыш, просто спи,
И тебя не достанет она.

Храп постепенно перерос в раздраженное сопение, а со стола раздался гневный писк. Ага, пробрало! Вот слушайте теперь, чтобы впредь неповадно было мне бойкоты устраивать!

А по лесу гуляет вервольф,
Он за жертвой идет по пятам,
Но не бойся, ведь ты только мой,
Никому я тебя не отдам.
Где-то в городе рыщет маньяк,
Явно хочет кого-то убить;
А по кладбищу бродит мертвяк,
Ищет, кем бы ему закусить.

Кьяло перевернулся на живот и накрыл голову подушкой. Видимо, таким нехитрым образом он пытался хоть как-то приглушить звук. Бедняга! Кажется, он недооценил громкость и пронзительность моего голоса. А зря…
Я набрала в легкие побольше воздуха и продолжила в несколько раз громче:

Они скоро друг друга найдут,
И кровавый завяжется бой,
Но к тебе они не подойдут,
Ты ведь спишь под моею рукой.
Спи, тебя не отдам я врагу.
Ночью будет нестрашно совсем.
Спи, дитя, я твой сон сберегу…
А под утро сама тебя съем!

Кьяло все-таки не утерпел и запустил в меня подушкой, но глаза при этом открыть позабыл, поэтому промахнулся, и боевой снаряд угодил аккурат в подсвечник. Свечка сломалась, а острая завитушка, придерживавшая ее в вертикальном положении, легко пропорола не только тонкую наволочку, но и плотный наперник, и по всей комнате разлетелись белые пушистые перышки.
- Может, ты заткнешься, а? - угрюмо спросил парень, поворачиваясь ко мне и приоткрывая глаза. - Если хочешь, я даже извинюсь, только дай поспать.
- Э-э-э… - не сразу дошло до меня. - А за что извиняться-то?
- Ну ты же за что-то на меня обиделась, перед тем как уйти.
- А за что?
- Если бы я еще помнил, - вздохнул парень, сдувая с носа мелкое перышко. - Кажется, ты что-то сказала о Вербе. Или это я сказал?
- Да какая разница, кто сказал. Лучше просыпайся и слушай сюда, у меня вопрос жизни и смерти.
- Чьей? - Кьяло послушно переполз в вертикальное положение.
- Еще не решила. Но вот только сразу скажи: знаешь ли ты, где здесь живет некий господин Гатьбу? И если знаешь, то реально ли забраться к нему в дом? Ответ «нет» не принимается!
Парень задумался. Он все еще смотрел на меня, но мысленно уже находился далеко от трактира. На его лице все больше и больше проступало выражение мечтательного блаженства, свойственное или гениям, или тихим идиотам (первым в момент озарения, а вторым круглосуточно). Или мне в предвкушении вкусного обеда.
Кстати, об обеде! Снизу явственно пахнуло пирожками. Свежими, горячими, пышными. С капустой, картошкой, рисом, мясом, вареньем… Вкуснотища! Рот сразу же наполнился слюной, а в желудке тоскливо заурчало.
Ага, и физиономия у меня сразу же стала точно такая же, как у Кьяло. Воистину, обжора и воришка - два сапога пара. И какая разница, что один сапог тридцать пятого размера, а второй… ну примерно сорок восьмого.
- Слушай, а зачем тебе лезть в дом к Гатьбу? - соблаговолил-таки поинтересоваться второй сапог. - Говорят, у него охрана еще круче, чем у старого Роледо.
- Да мне, собственно, Роледо и нужен, - призналась я. - Только он сейчас гостит у Гатьбу.
- Хрен редьки не слаще, - вздохнул Кьяло. - А на кой черт он тебе сдался-то?
Теперь уже вздохнула я. А потом подумала, что хуже уже не будет, и рассказала, что со мной случилось за последнее время: начиная с удара по голове и кончая сделкой с никсой. Умолчать о браслете тоже не получилось.
Как ни странно, Кьяло меня не убил. Видимо, решил, что без меня ему браслет не вернуть, а разделаться с мелкой, противной, наглой и т. д. эльфой он всегда успеет. Вместо этого он задумчиво причмокнул и спросил:
- А чем так вкусно пахнет?
- Что, и тебя проняло? - облизнулась я. - Спорим, что пирожки?!
- Не, даже спорить не буду. Но убедюсь… убеждусь… тьфу, проверю с удовольствием.
- А жемчужина?
- А чего ей сделается? До вечера еще уйма времени. Пошли вниз!
Пожалуй, не только я плохо соображала на голодный желудок.
Но сразу наброситься на пирожки не удалось. Во-первых, в пределах видимости их не наблюдалось (запах, оказывается, шел из кухни), а во-вторых, на первом этаже бушевала Верба. Попадаться под горячую руку разъяренной воительнице не хотелось, поэтому пришлось пока остановиться на лестнице. Но и оттуда все было замечательно видно и слышно.
- Какой придурок прошляпил мое седло? Да вы знаете, сколько оно стоит?
- Стоит много, у тебя таких денег отродясь не водилось, - хмыкнул Льени. - Но вот во сколько оно тебе обошлось - это уже совсем другой вопрос. Сама-то ты его где уперла?
- Я не уперла, я с трупа сняла.
- С трупа? - переспросил Лито, даже не пытаясь скрыть улыбку.
- Ну с коня трупа, - отмахнулась женщина. - Но он все равно достался бы мне.
- Труп?
- Нет, конь. Кляча старая, всего и достоинств - одно седло. Он же мне его в карты продул, а отдавать не захотел.
- Кто продул, конь?
- Какой конь?! Труп!
- Ты играла в карты с трупом? - Сын трактирщика совсем развеселился, но, встретившись взглядом с раскрасневшейся воительницей, понял, что немного переборщил с подколками.
Верба бегло оглядела трактир и, за неимением ничего более подходящего, потянулась к глиняной миске. Лито тихо ойкнул и спрятался за стойку.
- Нет, играла я с живым, но он проиграл, а долг не отдал, поэтому стал трупом! - Верба уже поняла, что над ней неприкрыто издеваются, но остановиться не могла, а потому старалась говорить менее двусмысленно.
- Ну легко пришло - легко и ушло, - философски заключил трактирщик.
- Ничего себе легко! - возмутилась воительница. - Я об него ноготь сломала!
- Об труп? - уточнил Лито, высовываясь из-за своего укрытия и тут же ныряя обратно.
- Об седло, дурень! Там пряжку заело… Да и тяжеленное оно оказалось, словно свинцовое. Но красивое. И под жилетку мою новую очень подходило…
- Какую жилетку? - В разговор вмешалась Лита, выглянувшая из кухни с огромной тарелкой румяных, еще дымящихся пирожков. - Не ту, случаем, на которой Марыська ночью котят родила? Кожаная такая, с серебряными нашлепками. Ее кто-то вчера на лавке забыл, я так и поняла, что ты, но относить уже поздно было. Думала, утром отдам, а оно… вот… Но зато там такие котятки - загляденье просто! Хочешь посмотреть?
Верба не ответила, только пробормотала вполголоса, что утро добрым не бывает, и направилась к лестнице. Уже на середине она остановилась и с сомнением посмотрела на миску, которую все еще сжимала в руке.
- И в кого бы ее бросить?
- В меня, - весело крикнула стойка голосом Лито. - Все равно ведь промажешь.
- Думаешь? - Воительница улыбнулась. И как стояла спиной к обеденному залу, так же, не поворачиваясь, и кинула.
Все присутствующие затаили дыхание, хотя даже полному идиоту было понятно - не попадет. Просто потому, что не научились еще тарелки летать сложным зигзагом, аккуратно огибая заботливо расставленные судьбой препятствия - резные перила, толстый столб, поддерживающий потолок, Литу с пирожками…
Над перилами глиняная посудина пролетела без проблем, в столб не вписалась только чудом, но помеху в виде дочери трактирщика обогнуть не смогла, со свистом врезавшись в горку свежего печева. Девушка коротко вскрикнула, взмахнула руками, и обе тарелки, обычная и метательная, вместе с пирожками взлетели под потолок. Но метательная до верха не долетела, уже на полпути потеряв скорость и устремившись вниз. Как раз за стойку! Но вот только немного правее того места, где сидел парень.
И тут решила вмешаться я. Совсем чуть-чуть, да много бы и не получилось - с телекинезом у меня всегда были проблемы. Но чуток подкорректировать траекторию полета миски смогла бы даже самая большая неудачница в мире.
Метательный снаряд неожиданно для всех вильнул и ловко двинул по лбу зазевавшегося Лито. Верба победно вскинула голову и продолжила путь наверх. Когда она поравнялась с нами, Кьяло даже дышать забыл. Так и застыл, словно одинокий суслик посреди голой степи. И простоял бы, наверно, до самого вечера, если бы я не двинула его локтем в бок.
- Ты чего толкаешься? - обиделся он.
- Я не толкаюсь, я вывожу тебя из состояния тупого ступора. Мы же есть собирались.
- Собирались… Только что есть-то?
Лита, ругаясь сквозь зубы, ползала по полу, собирая разлетевшиеся во все стороны пирожки. За ней заинтересованно наблюдала с лавки кошка Марыська.

В тусклом свете стареющего месяца мы подошли к нужному дому. Точнее, к высоченной кованой ограде, которая этот дом огораживала. Возле двустворчатых ворот дремали два стражника, еще один пытался не уснуть рядом с маленькой боковой калиточкой. С первого этажа доносилась музыка, приторная и тягучая, как дешевая жвачка. А на окне третьего этажа мерно колыхались розовые занавески с рюшечками.
- Фу, какая попса! - недовольно пробормотала я.
- Че? - не понял Кьяло.
- Ничего… Лучше думай: как мы туда лезть будем?
- Лезть буду я, потому что ты обязательно что-нибудь натворишь. А у меня жизненный опыт, и возраст, и это… как его…
- И браслета нет, - охотно подсказала я.
- И браслета… Черт! Вот что я без него делать буду?
- М-да, незаметно спрятаться за шторкой с твоими габаритами будет проблематично. Может, просто забьем на это и пойдем спать, а?
Кьяло посмотрел на меня сверху вниз, как наша школьная биологичка на амебу, съежившуюся под микроскопом.
- Нет, теперь я отсюда просто так не уйду. Обчистить Роледо - это уже дело чести. Говорят, у него даже ночной горшок усыпан драгоценными камнями. А уж Роледо, ночующий в доме Гатьбу… Если получится, мы с тобой в легенды войдем!
- А если не получится, то тоже войдем, но уже как два самых больших идиота!

Предыдущая страница 13 Следующая страница


Марготта 14

- Нет, тогда нас в эти легенды внесут ногами вперед. Давай-ка лучше соображать, что тут можно сделать. Через забор, допустим, перелезем. Если в доме гости, то собаки должны быть привязаны. А вот в здание нас никто не пригласит.
- А через окно? - Я кивнула на огромный развесистый дуб со стволом в два моих обхвата. Рос он как раз с нашей стороны ограды, а на высоте третьего этажа раздваивался, и одна из толстенных веток благополучно дотягивалась до нужного окна. Вторая тоже практически упиралась в окно, но уже другого, соседского, дома. Получался этакий импровизированный мост между двумя зданиями и с опорой в виде дубового ствола. К сожалению, вплоть до самого разветвления на стволе не было ни одной, даже самой хлипенькой, веточки. - Теоретически вполне можно залезть. У тебя веревка для подстраховки есть?
- Веревка-то есть. Но лезть туда как-то… Может, все-таки через дверь попробуем, а?
- Боишься? - ухмыльнулась я, вспомнив натянутые отношения парня с высотой.
Кьяло потупился и, переборов себя, кивнул.
- А может, я одна туда быстренько слазаю, а?
Ну да, проще было бы уговорить пустотелое бревно. Увидев, что обычные фразы типа «Не пущу!» тут мало помогут, парень просто обхватил меня поперек талии и бесцеремонно отодвинул подальше от дерева.
- Я сказал, через дверь - значит, через дверь! Или останешься здесь.
Я покосилась на вожделенное окно, потом на стражников, усиленно пытавшихся не заснуть. Не знаю, какой идиот доверил им охрану особняка, но со своей работой они справлялись просто ужасно. Нас не только до сих пор не заметили, но и вообще наотрез отказывались смотреть в нашу сторону.
- Ладно, пошли, - вздохнула я, мысленно готовясь к тому, чтобы в любой момент дернуть обратно.
Вдохновившись моим согласием, Кьяло одним движением перемахнул через ограду и поманил меня за собой. Я мрачно смерила взглядом верхний край решетки, утыканный маленькими пиками. Не знаю, как там с их декоративным назначением, но проверять остроту этих украшений на практике почему-то совсем не хотелось. Тем более что с моим ростом и комплекцией проще было протиснуться между прутьями, чем перебираться верхом. Что я и сделала.
Стражники даже не шелохнулись. Я чуть было не подумала, что они - искусно сделанные манекены, но тут один «манекен» лениво покрутил головой, разминая затекшую шею, зевнул и снова вернулся к прежнему занятию - ленивой дремоте.
- Избалованные они тут, - шепотом сообщил Кьяло, совершенно спокойно двигаясь по направлению к дому. - Попробовали бы в Релте так заснуть, разом лишились бы и кошелька, и работы, и головы.
- Ну правильно, а зачем им работа без головы, - рассеянно поддакнула я, наконец-то обратив внимание, что идем мы вовсе не к дверям.
Запоздало вспомнилось, что в любом нормальном особняке должен быть запасной вход, или дверца для прислуги, или еще что-то в этом роде. И вот тут-то я наконец и увидела эту дверцу - узкую, низкую и (ура!) незапертую. Кажется, в этот день дом господина Гатьбу бил все рекорды по раздолбайству.
Так что внутрь мы попали совершенно беспрепятственно. Непредвиденная ситуация возникла только один раз, когда пришлось на цыпочках пробираться мимо кухни. Ничего страшного - просто оттуда доносились такие сногсшибательные запахи, что желудок немедленно отозвался на них бодрым урчанием. Плюнув на все меры предосторожности, я приоткрыла дверь и заглянула в щелочку. Потом, не веря своим глазам, прислушалась. И поняла, что если органы чувств не сговорились меня обмануть, то на кухне действительно никого нет. А на столе стоит большая миска с чем-то подозрительно напоминающим шоколадные конфеты…
Тут Кьяло не выдержал и дал мне подзатыльник. Пришлось стиснуть зубы и идти дальше. Направо, налево, снова налево. Мимо общего зала, где музыканты все еще тянули ту же самую мелодию, в небольшой закуток, и еще направо, а потом по узенькой лесенке вверх. И ни разу нам никто не встретился. Я почему-то всегда считала, что в таких больших домах, особенно во время какого-то празднования, слуги постоянно должны бегать во всех направлениях, сталкиваясь друг с другом, разбивая тарелки и антикварные вазы и получая нагоняй от хозяев.
- Странно, - пробормотал Кьяло, - почему никого нет…
- Спят, - предположила я.
- Ты сама-то в это веришь?
- Конечно нет! Под такую музыку только зевать можно бесконечно, а вот заснуть никак не получится…
Как раз в этот момент какой-то особо рьяный скрипач извлек из своего инструмента такую пронзительную помесь визга и скрипа, что у меня заложило уши, а по спине галопом пробежали мурашки. Жалко, что я никогда не слышала крик баньши, а то возник большой соблазн сравнить этот ультразвук именно с ним.
Тут мы наконец-то вышли на финишную прямую - свернули с лестницы в коридор третьего этажа. И сразу же столкнулись со спешащей куда-то молоденькой служанкой. То есть столкнулся-то с ней Кьяло, который шел впереди, а я, не успев затормозить, врезалась в его спину.
- Э-э-э… - протянула служанка, отступая на шаг.
- Ну… - развел руками Кьяло, в свою очередь тоже попятившись.
- А? - переспросила я.
- Нет, - кивнула девушка, заправляя за ухо блондинистый локон.
- Угу, - согласился мой спутник.
- Так мы пойдем? - прервала я поток союзов и междометий.
- Да, конечно, - улыбнулась девушка и засеменила вниз.
Пару секунд мы простояли в полной прострации, ожидая хоть какого-нибудь подвоха. Но ничего не произошло. Служанка благополучно сбежала по лестнице и, не сбавляя ходу, выскочила из дома - я слышала, как хлопнула дверь.
Я не выдержала первой:
- Что это было?
- Не знаю, - ошарашенно выдохнул Кьяло. - Но надеюсь, что она не за стражей побежала.
- Ладно, не назад же теперь поворачивать.
- Угу. Кажется, нам сюда.
У искомой двери сидел стражник, причем его лицо показалось мне смутно знакомым. Пара секунд активной мыслительной деятельности подтвердили догадку - не просто знакомый стражник, а представитель личной охраны Роледо. Значит, месторасположение комнаты мы определили верно.
Насторожило меня другое - он тоже спал! Кажется, в этом доме вообще спали все, кроме музыкантов.
Мысль о том, что это никса подготовила нам такой радушный прием, я отмела сразу же, как заведомо нереальную. Колдовством такого рода водяная не владела. А если бы и владела, то зачем было тогда посылать меня?! Сама бы сходила и забрала свою жемчужину.
Впрочем, с чего я взяла, что это колдовство? Может, просто удачное стечение обстоятельств. Патологическое везение.
Тем временем Кьяло подошел к двери и легонько ее толкнул. Естественно, она была открыта. Мысленно махнув рукой на все непонятности, я вошла в комнату. За моей спиной Кьяло сразу же задвинул засов и зажег свечку. Все было тихо и спокойно. Слишком тихо и слишком спокойно.
Но врожденный пофигизм привычно взял верх над здравым смыслом, и я не придала этому особого значения. Тем более что в комнате с ТАКОЙ обстановкой сохранять здравый смысл было очень проблематично.
Не знаю, о чем думал человек, который занимался здесь подбором мебели. Вообще сомневаюсь, чтобы ему были ведомы такие слова, как «интерьер, дизайн, композиция и цветовая гамма». Первое сравнение, которое пришло на ум, - кукольный домик, но любая Барби повесилась бы, если бы ей предложили в таком домике жить.
Даже если отбросить розовые шторки, которые я невзлюбила с первого взгляда, оставался пушистый ковер, выглядевший так, как будто на нем перевернулся грузовик, перевозивший пирожные-корзиночки. Яркие разноцветные пятна произвольной формы чередовались с проплешинами неопределенного происхождения. Одно из пятен так живо напомнило лягушку, попавшую под асфальтовый каток, что я еще долго боялась на него наступать.
С ковром резко контрастировал потолок, выкрашенный черной краской и расписанный улыбающимися звездами. Некоторое время назад я сама мечтала заиметь такой же, но, посмотрев на это произведение искусства, поняла, что некоторым мечтам лучше не сбываться. Одни звезды выглядели хищными каракатицами, готовыми покусать любого уснувшего под их небом, а другие напоминали дырки, пробитые в потолке.
И это я еще не начала описывать стены, расписанные розовыми ромашками, ароматические свечи, уступающие своим разнообразием только пятнам на ковре, огромное треснутое зеркало в причудливой раме, портрет неизвестного мужика с бандитской рожей и подведенными глазами, авангардный шкаф с множеством ящиков, видимо приходящийся дальним родственником Пизанской башне, зеленого попугая в золоченой (а может быть, и золотой) клетке, комод с ручками в форме сердечек и гобелен, на котором три мускулистых мужика, две девушки и один кентавр вытворяли такое, что покраснел даже Кьяло! Ладно, пропустим…
Посреди комнаты стояла широкая кровать с красным бархатным балдахином. Шторки балдахина были задернуты, но не очень плотно, а в щель была видна рука Роледо и кусок туловища, укрытого одеялом.
Кьяло приложил палец к губам, показывая, чтоб я не слишком шумела, но сам же первый и нарушил тишину, с грохотом выдвинув верхний ящик комода.
- Марго, ты глянь-ка!
- Ой, какая прелесть! - восторженно завопила я, забыв обо всякой конспирации. В руках у парня оказалась белая рубашка из тонкого батиста, обильно украшенная кружевом по вороту и рукавам. Еще одна мечта моего детства. И эта мечта, воплотившись в реальность, меня не разочаровала. - А можно, я ее себе заберу?
- Вообще-то воровать - это плохо! - нравоучительно заявил парень.
- А мы тут что делаем? Жилплощадь замеряем?
- Ну бери. Только зачем она тебе?
- Как зачем? Ушью и буду носить!
- Да? Хотел бы я посмотреть. Я тебе ее потому и показал. Такие рубашки носят только… ну… всякие…
Кьяло многозначительно кивнул на гобелен. Но батистово-кружевное великолепие мне все-таки отдал. И только тут я вспомнила, что положить рубашку абсолютно некуда. Просить парня еще и об этом было почему-то неловко, и я натянула ее прямо поверх своей. Рукава были длинноваты, но в целом смотрелось вполне прилично. Да и все равно ночью никто не увидит.
- Жуть! - вынес свой вердикт попугай.
- Заткнись, птица, - замахнулась на него я. - Твое счастье, что я Глюка в трактире оставила.
Дальнейший осмотр комнаты и обыск всех ящиков происходили в тишине. Кажется, на первом этаже даже музыка наконец-то перестала звучать.
Мы методично исследовали все укромные уголки, переворошили одежду, простучали стены… Обнаружили даже тайник за картиной и позаимствовали оттуда тяжеленную золотую цепь, монолитную печать, горсть разнокалиберных перстней и толстенькую стопку писем. Письма нас не интересовали совершенно, но мы их все равно зачем-то взяли.
И только жемчужины нигде не было.
- Ну и что теперь? - спросила я, отворачивая угол ковра и сосредоточенно рассматривая изнанку.
- Ты еще под кровать залезь и в горшок голову сунь, - ехидно посоветовал Кьяло.
- А это мысль! - вдохновилась я. Действительно, если предел мечтаний нормального русского олигарха - золотой унитаз, то почему в Предонии не может быть золотого горшка? - Ты же сам говорил, что он у него драгоценностями отделан!
- Это же только слухи, - пошел на попятный парень, но я уже шуровала рукой под кроватью.
А еще пару секунд спустя мы в счастливом обалдении воззрились на средневековый предмет личной гигиены. Потому что сей предмет был снабжен куполообразной крышкой. А на самой маковке крышки посверкивала огромная голубоватая жемчужина. И от нее неплохо фонило магией.
- Кажется, нашли, - пробормотала я, пытаясь выковырять драгоценность.
- Ты же сказала, что она с кулак. - Кьяло отобрал у меня крышку, без проблем отодрал жемчужину и спрятал в карман.
- Так с мой кулак, придурок.
- Будешь ругаться и обзываться - уши оторву, - беззлобно пригрозил парень. - А что это у тебя на рукаве?
Я скосила глаза на руку и обнаружила на рубашке пятно недвусмысленно красного цвета.
- Вроде на кровь похоже. Но где я могла в нее вляпаться?
- А куда ты лазила?
- Только под кровать… Но там-то откуда…
Кьяло меня не дослушал. Одним прыжком он подскочил к кровати и отдернул балдахин.
Ну да, все, правильно. Непонятно, что творилось с остальными обитателями поместья, но уж Роледо-то просто обязан был проснуться от звуков наших (совсем не тихих, между прочим) голосов. Но он не проснулся. Просто потому, что теперь его не разбудили бы даже вопли базарной торговки, обнаружившей, что бродячая собака утащила последнюю палку дефицитной колбасы.
Потому что старый интриган, работорговец и коллекционер Котво Роледо был мертв.
В груди старика торчал внушительного вида кинжал с рукояткой слоновой кости. Кровь стекала по белой ночной сорочке на простыни, а уже с них капала на пол. Видимо, одна из этих капель и попала мне на рукав.
- Упс! - сказала я. Других подходящих слов в голове не оказалось, но Кьяло и так меня прекрасно понял:
- Сматываемся отсюда, и побыстрее.
Натыкаясь друг за друга, мы рванулись к двери.
И тут в нее постучали.
Следующий «Упс!» мы выдали хором и шепотом. Не знаю, как Кьяло, но мне вдруг очень захотелось заметаться по комнате в хаотичном ритме. Что я и сделала, ломанувшись сначала в шкаф, потом за гобелен. Но ни то, ни другое место не показалось мне достаточно укромным. А из-под кровати Кьяло вытащил меня за ремень и пинком направил к окну. На дерево я переползла уже сама, мысленно благодаря плодородную почву, которая позволила дубу вымахать именно в этом месте.
В дверь уже не стучали, а колотили.
- Господин Роледо, проснитесь. Откройте, пожалуйста!
Труп конечно же не отвечал, крики становились громче и настойчивее. Кьяло полз по ветке следом, периодически наступая руками мне на пятки. Я так увлеклась, что даже не заметила развилку, где надо было спускаться, и поползла дальше.
- Ты куда? - прошипел парень.
- Вперед!
- Так нам же вниз.
- Вот сам и слезай! - Я смерила взглядом расстояние до земли и невольно вздрогнула. - Там даже ногу поставить не на что!
Кьяло тоже опустил глаза и застыл, посильнее вцепившись в дерево.
- Да уж, лучше вперед, - пробормотал он. И остался на месте.
- Эй, ты чего застрял?
Вместо ответа парень попытался оторвать от ветки хоть одну руку, но смог только бросить на меня умоляющий взгляд.
Дверь, кажется, уже ломали. От ударов во всем доме звенели стекла, и даже дуб заметно сотрясался. А вместе с ним сотрясался и Кьяло. Да, тяжелый случай…
- Так, отставить бояться! - скомандовала я в полный голос (все равно за нарастающим грохотом саму себя слышала с трудом). - Слушай сюда, ходячая проблема. Я сейчас прочитаю заклинание, ты отцепишься от этой долбаной ветки и пойдешь ко мне. Упасть не сможешь, даже если очень постараешься. Понял?
- Понял, - вздохнул парень и бодренько двинулся вперед. Конечно, пополз, а не пошел, но все равно прогресс был налицо.
Короче, когда в комнате Роледо спешно зажгли свечи (дверь, видимо, все-таки сломали), он уже добрался до карниза и вместе со мной пытался открыть ставни. Но тут они вдруг распахнулись сами. К счастью, внутрь, иначе нас просто смело бы с карниза.
Впрочем, от неожиданности я и сама чуть не упала. Пришлось взмахнуть руками, сохраняя равновесие. И в тот же момент меня оглушил визг. Хороший такой визг, душераздирающий. Аж уши заложило.
Визжала растрепанная женщина в ночнушке, стоящая возле окна. Наверно, ее разбудил грохот в доме Гатьбу, и ставни она открыла, чтобы глянуть, что же случилось у соседей. Но сейчас соседи волновали ее в последнюю очередь. В первую же - незнакомые люди, невесть как оказавшиеся на ее подоконнике.
Женщина наконец-то замолчала, перевела дыхание, а затем грянула с новой силой. Но теперь она вопила осознанно, вкладывая в крик не только душу, но и смысл:
- Приведе-э-эние-э-э! Изы-ы-ыди, дух нечистый, пощади-и-и тело мое, и душу, и кров… - Она размашисто перекрестилась и захлопнула ставни прямо у меня перед носом.
- Сама дура, - буркнула я, повисая на карнизе. Впрочем, провисела я недолго. Нога как-то сама собой нащупала опору - выщербленный кусок стены, потом маленькая вентиляционная отдушина, прикрытая решеткой с затейливым орнаментом, балкон… А дальше стена вообще заросла мощным слоем какого-то местного вьюнка, и ползти по ней было скорее приятно, чем сложно.
Следом за мной на землю спрыгнул Кьяло. Стараясь остаться в тени, мы обогнули дом по периметру, перелезли через забор и бросились бежать. За нашей спиной кто-то истошно орал, чтобы вызвали стражу, еще кто-то вещал про политический скандал и про то, что во всем виноваты эльфы. Но нас вроде бы так никто и не заметил. По крайней мере, в погоню не бросились, и это обнадеживало.
- Интересно, чего это она так испугалась? - прохрипела я спустя пару кварталов.
- Откуда я знаю? - Кьяло оглянулся на безнадежно отставшую меня и перешел на шаг. - И это… Спасибо тебе…
- За что?
- Как это за что? Ну за то что подстраховала там, на дереве. Чтоб я не упал.
- Да ни фига я тебя не страховала, - улыбнулась я. - Нет такого заклинания, чтоб с деревьев не падать. Просто нагло соврала, чтоб ты не так боялся.
Некоторое время после этого признания Кьяло явно метался между желанием дать мне затрещину и осознанием того, что стоит сказать еще одно спасибо и перестать наконец бояться высоты. Выбрал, естественно, третий вариант - промолчал. А потом смерил меня суровым взглядом («Будь проклят тот день, когда я познакомился с этой сумасшедшей эльфой!») и внезапно расхохотался.
- Ты чего? - обалдела от смены настроений я.
- Да я понял все! Про привидение! Как эта тетка тебя, а?!
- А чего сразу меня-то? Может, это она от тебя так шарахнулась? Может, ты похож на ее третьего сына от седьмого брака, трагически скончавшегося от удара по голове розовым воздушным шариком в пятый четверг февраля невисокосного года?
- Да при чем тут ее третий сын?! Ты лучше на себя посмотри! - Кьяло протянул мне маленькое круглое зеркальце в раме, усыпанной рубинами.
Мельком отметив, что эту прелесть он тоже спер у Роледо, я глянула на свое отражение. И тоже разразилась безудержным смехом.
А вы бы не разразились, увидев свое лицо, покрытое толстым слоем пыли (наверно, под кроватью накопилось), паутину, свисающую с ушей и волос (скорее всего, там же), тонкую струйку крови, стекающую с губы (нехило я ее прикусила, а ведь даже не заметила когда), и светящиеся в темноте глаза (ну это у ведьм и магов дело обычное)? Да еще белая рубашка, отдаленно напоминающая кружевной саван, и рукава почти до колен свисают. И все это в лунном свете!
Пришлось срочно стягивать с себя рубашку и вытирать ею лицо. Ну вот, теперь я по крайней мере могла спокойно идти по улице и не бояться, что у случайного прохожего при виде меня случится инфаркт.

Несмотря на позднюю ночь, упрямо не желающую перетекать в раннее утро, возле входа в трактир было людно. Верба сноровисто седлала лошадь, а Льени с детьми стояли неподалеку и очень слаженно пытались не шмыгать носами.
На трактирщика я едва глянула, а вот к седлу присмотрелась повнимательнее. По собственному признанию воительницы, лишних денег у нее не было, а значит, раздобыть этот необходимый для верховой езды предмет она могла только одним образом - спереть. Главное, чтобы не у меня.
Проследив мой взгляд, Верба хихикнула в кулак.
- И ничего смешного, - привычно огрызнулась я.
- А я и не смеюсь. Просто настроение хорошее. И успокойся, раздевать твоего коня я не стала бы в любом случае.
- Почему?
- Да какой-то он у тебя… неправильный. Умный слишком. Как зыркнет - будто насквозь видит. И вообще… я ж со вчерашнего дня чуть-чуть твоя должница. - Женщина улыбнулась.
- В смысле?
- Спасибо, что помогла с метанием тарелки, малышка. Может, когда-нибудь и сочтемся.
- Э-э-э…
Я хотела спросить, с чего она взяла, что тарелку подтолкнула именно я, но воительница уже вспорхнула на лошадь и картинно взмахнула рукой.
- Всем до встречи!
- Мам, ты только возвращайся поскорее, ладно? - не выдержала Лита.
- Как будто у меня есть выбор, - фыркнула Верба, тряхнув поводьями.
Ее кобылка сразу же встрепенулась и послушно потрусила по улице, оставив меня в полнейшем недоумении. Кьяло, впрочем, тоже.
- Мама? - переспросил он, уставившись на дочь трактирщика в надежде найти хоть какое-то внешнее сходство.
Льени вздрогнул и уставился на него. Мне показалось, что он только что заметил наше присутствие, и теперь ускоренно соображал, как мы здесь оказались. Наконец трактирщик совладал с собой:
- Ну не папа же. Папа здесь, по всей видимости, еще пока я.
- А она что? Ну то есть вам она тогда кто? - Кьяло махнул рукой в направлении ускакавшей воительницы.
- Ну я же не спрашиваю, кем тебе приходится Марготта и куда вы каждую ночь отлучаетесь? - парировал Льени. Но внезапно сжалился над вконец прибалдевшим парнем. - Да жена она мне. Вполне законная, между прочим. Только я вам этого не говорил, а вы ничего не слышали.
- А мы ничего и не слышали, - кивнула я, цепляя Кьяло под ручку и пытаясь хоть как-то продвинуть его в направлении нашей комнаты.
Но сдвинуть с места эту ошалевшую тушу было не проще, чем вручную разогнать локомотив по трамвайным рельсам. Пришлось прибегнуть к крайней мере - щекотке. Я, к счастью, всегда относилась к той категории людей, которые щекотки не боятся, а поэтому совершенно точно знала, что на самом деле щекотки боятся все. Просто некоторые боятся ее в строго определенных местах, и афишировать эти места, по понятным причинам, не любят.
Искать ахиллесову пяту у Кьяло не пришлось - парень согнулся пополам от истерического хохота, стоило мне только провести пальцами по его боку.
- Прекрати, - прохрипел он, безуспешно пытаясь то ли вдохнуть, то ли выдохнуть. - Уже сдаюсь, только отпусти.
- Да никто тебя и не держит. - Я послушно спрятала руки за спину и направилась на второй этаж. Кьяло покорно потащился следом.
А дальше последовал короткий провал в памяти на фоне многочисленных переживаний. Понятия не имею, как я добралась до кровати - наверно, ползком и с закрытыми глазами. А вот что дверь не заперла ни на задвижку, ни на магию - это совершенно точно. Потому что утро началось с крика.
- Кто это? - проорал Хозяин, указывая на Кьяло.
Я спросонья соображала медленно и смогла только мыкнуть что-то невразумительное. Но Топиэр Рулипп айр Муллен моим ответом почему-то не удовлетворился и бесцеремонно стянул бедного парня с кровати. Кажется, он хотел еще поднять его над полом и встряхнуть, как нашкодившего щенка, но не рассчитал разницу в росте. Все-таки Кьяло был сантиметров на десять выше Хозяина да и в плечах пошире. Но, несмотря на все превосходство в размерах, он поспешил спрятаться под стол, едва почувствовав, что хватка ослабела.
- Ну и что он здесь делает?
- Спит, - совершенно серьезно ответила я. - То есть спал, пока вы нас не разбудили.
- И после этого ты еще будешь уверять, что замуж тебе рано?
- Да не было ничего! - Я хихикнула, сообразив, к чему он клонит. - Просто человеку ночевать негде.
- А откуда этот человек вообще взялся? - нахмурился мой покровитель.
Я пожала плечами и занялась глубокомысленным изучением потолка. Кьяло под столом попытался изобразить эфемерную пылинку, но после минутной паузы понял, что отвертеться от разговора ему не удастся, и начал с жалобным подвыванием:
- Вообще-то меня выгнали из дома…
- Давно? - осведомился Хозяин, даже не пытаясь скрыть презрительные интонации в голосе.
- Двенадцать с половиной лет назад, - сознался парень. - А вообще-то… можно вам кое-что сказать? Только по секрету?
- Ну говори, - великодушно разрешил Хозяин.
- Совсем по секрету. - Кьяло многозначительно покосился на меня.
- Да делайте что хотите. Тоже мне, нашли великие тайны исчезнувших цивилизаций! - обиделась я и вышла в окно. Мне проводили три пары удивленных глаз (даже Глюк соизволил проснуться). А что? Я же не виновата, что самая короткая дорога к деревянному зданию недвусмысленного назначения лежала именно через окно.
К моему возвращению (для разнообразия я решила сделать это через дверь) в комнате ничего не изменилось. Но, кажется, Кьяло и Хозяин уже успели обсудить все, что требовалось. Впрочем, меня они в свои тайны посвящать не спешили.
Первым молчание нарушил Хозяин:
- Не стой в дверях, твой друг уже уходит.
- Э-э-э… Совсем уходит? - Я даже не подумала сдвинуться с места.
- Совсем и навсегда! - отрубил мужчина. - Я - начальник внешней стражи, а не руководитель приюта для обиженных и обездоленных.
- А жаль… Но хоть попрощаться-то с ним можно?
- Можно. И с ним, и еще с кем хочешь. Только побыстрее, мы уезжаем.
- Когда?
- Сейчас! И надеюсь, что больше ты сюда не вернешься.
- Ура!!! - завопила я, бросаясь на шею самому жестокому человеку во всей Предонии.
- Успокойся, я тоже буду безмерно счастлив от тебя отделаться. Но извещать об этом весь город необязательно. - Хозяин отлепил меня от себя и аккуратно сгрузил на пол. - Так что быстренько собирай вещи, прощайся с этим… А я пока скажу внизу, чтобы седлали твоего Глазастого.
Едва Хозяин скрылся за дверью, я сразу же набросилась на Кьяло:
- Что ты ему сказал?
- Какая тебе разница? Что надо было, то и сказал. Это мое личное дело. Давай уж, прощайся со мной теперь!
Я с сомнением осмотрела стоящую передо мной двухметровую тушу и поняла, что не представляю, как нужно прощаться навсегда. У меня совершенно не было опыта таких длительных расставаний. Сказать «Пока!» и разойтись - слишком просто, а зачитывать по памяти длинный монолог, от которого даже Глюк прослезится, - банально.
Поэтому, прокрутив в голове все возможные варианты прощания, я наконец-то наткнулась на то, что мне было действительно важно:
- Ты мне жемчужину отдашь?
- Только в обмен на браслет!
- Ну где я тебе сейчас возьму этот браслет, а? Лучше сам сходи к речке и поменяйся. Не думаю, что никса будет против.
- Я тоже не думаю… Слушай, ты ведь оттуда письма писать не сможешь, да?
- Откуда? - насторожилась я.
- Ну а откуда ты? Из какого-нибудь другого мира, да?
- Ты давно догадался? Неужели это так сразу бросается в глаза?
- Да нет, не бросается… Просто мне как человеку, которого в детстве выгнали из дома, кое-что гораздо виднее.
Честно говоря, на этом все прощание и закончилось. Вещей у меня практически не было, но, чтобы создать хоть какую-то иллюзию сборов, я прилежно рассовала по карманам несколько безделушек, прихватизированных у Роледо, потом присовокупила к ним Глюка и листок с вопросами, адресованными самой себе (половину можно было смело вычеркивать, но время уже поджимало), прицепила к поясу нож. Хотела подарить Кьяло что-нибудь на память, но запоздало поняла, что дарить-то и нечего.
- Ну может быть, я и вернусь еще…
- Ага, так я тебе и поверил. Да если даже и вернешься… Где ты меня искать-то будешь, если я сам не знаю, где завтра окажусь.
- Логично…
Та-а-ак… Непрошеные слезы в уголках глаз все-таки скопились, пришлось срочно отворачиваться. Оказалось, - что расставаться навсегда - это жутко тяжело.
- Марго, ну ты скоро там?! - Голос Хозяина разом выбил из романтической колеи.
- Уже иду.
- Крыса не забыла?
- Да проще свое имя забыть! Этот спящий красавец категорически не желает теряться и забываться.
Глюка я сразу же переселила в седельную сумку. За последние дни зверек здорово отъелся и спокойно спать в кармане штанов уже не мог - ему было тесно, а мне просто неуютно. Ну правильно: если бы я целую неделю только и делала, что спала и усиленно питалась, со мной было бы то же самое. Наверно…
И, кстати, о еде. Опять ведь позавтракать не успела!

Кьяло меланхолично проводил глазами ускакавшую парочку и вернулся в комнату. Муллен очень недвусмысленно дал понять, что видеть его в ближайшее время не хочет, разве что за решеткой. И не сдал страже только потому, что не хотел портить настроение Марго - эльфа наверняка закатила бы истерику с воплями, пинками и тяжелой артиллерией в виде магии.
Ладно хоть из комнаты пока никто не выгонял. Да если бы и попытался выгнать… Благодаря ночной вылазке деньги у парня были, и немалые. Не то что комнату на втором этаже трактирчика - целый небольшой дом можно было купить. Или хотя бы взять в аренду лет эдак на пять. Или оплатить учебу в Таинской Высшей Военной Академии.
Учеба была, конечно, предпочтительнее: на целых три года решались проблемы жилья, еды, смысла жизни и банальной скуки. А потом махнуть куда-нибудь в Приграничье, причем сразу офицером. На границе постоянно что-то случается, кто-то нападает, соседи-эльфы (не такие, как Марго, а нормальные) мелкие пакости подстраивают. Зато не до скуки…
Парень вздохнул. План был хорош. Но, к сожалению, столь же нереален, как и высшая справедливость.
Для того чтобы поступить в Академию, требовалось иметь дворянское происхождение. Или хотя бы рекомендацию от какого-нибудь очень влиятельного дворянина. Только кто же даст рекомендацию вору? Муллен, например, не дал. А происхождение… его еще и подтвердить надо, потому что на слово никто не поверит.
Кьяло повертел в руках жемчужину. Да, за эту штуку можно было купить даже происхождение. Но браслет… Расставаться с браслетом не хотелось. В конце концов, ностальгия, воспоминания, буйная молодость…
Разрываясь между прошлым и будущим, парень поплелся к речке. Представление о том, как искать водяную, он имел довольно смутное, но решил, что разберется на месте. Но на месте его ждала пустота. На берегу никого не было. Короче, как говорила мелкая эльфа, «Упс».
- Эй, ты… как там тебя… никса! Выходи! - крикнул Кьяло, лениво поболтав в воде рукой.
Но ответа конечно же не последовало. Чертыхнувшись, парень разделся и зашел в реку по пояс. Вода была теплая, приятная, но купаться отчего-то совсем не хотелось. Жемчужина так и норовила выскользнуть из мокрой ладони. Запоздало мелькнула мысль, что надо было оставить ее на берегу… Хотя какой берег? Упрут ведь! Не успеешь оглянуться - сразу упрут!

Предыдущая страница 14 Следующая страница


15 Екатерина Шашкова

Парень вздохнул и, погрузившись в реку с головой, повторил призыв. То есть попытался повторить. Сначала изо рта вырвалось невразумительное бульканье, а потом вода хлынула в горло, в нос… Если бы не барабанные перепонки, то она, несомненно, затекла бы и в уши. Но кто сказал, что она не пыталась?! Пыталась, да еще как! Причем вместе с головастиками и какими-то мелкими рыбешками.
Вынырнув, отплевавшись и вытащив из волос запутавшегося щуренка, Кьяло задумался, что делать дальше. И не сразу услышал сквозь заложенные уши ехидный женский смех. На камушке под ивой сидела и заливисто хохотала девушка.
- Звал? - осведомилась она, кокетливо закидывая ногу на ногу.
Легкое платье при этом так колыхнулось, что у парня разом перехватило дыхание и отключило мозги. Он, конечно, все помнил: и про жемчужину, и про браслет, но был готов подарить ей и то и другое просто в знак хорошего отношения.
- Ну так зачем звал-то?
- Я это… вот, принес! - Он разжал руку и показал жемчужину.
- А-а-а! Ну так бы сразу и сказал, - встрепенулась никса, резко меняя стиль беседы с игривого на деловой. - А то орал таким голосом, как будто дракона на битву вызывал.
- Нет, мне это… браслет отдай!
- Да забирай, на что он мне сдался. Меня и без этой штуки куда угодно пропустят. А где девчонка? Вроде она должна была прийти? Или поймали?
- Нет. - Парень торопливо перекрестился, отметая предположение. - Просто уехала она. А я что хотел-то… Слушай, жемчужина, особенно если она магическая, стоит по-любому больше браслета. Может, ты еще что-нибудь в придачу дашь, а?
Кьяло сам обалдел от собственной неожиданной наглости и был уже морально готов к тому, что девушка сейчас бросит что-то типа «Как же, разбежался!», а потом растворится в воздухе, но все произошло совсем не так. Никса вдруг закрыла лицо руками и мелко задрожала.
- Ты чего? Да ты… не реви только. Я же просто попросил…
- Попросил? - глухо всхлипнула водяная. - Просто попросил? Ты же ничего не знаешь! Ты вообще понимаешь, что происходит?
- А что-то происходит? - нахмурился парень. Вид плачущих девушек всегда вводил его в глубокий ступор. Впрочем, к этому же состоянию вело и лицезрение кричащих, смеющихся, грустных, слишком скромных или чрезмерно откровенных девушек. Он и с Марго-то нормально общался исключительно потому, что она больше напоминала мальчишку, причем и внешне, и по повадкам.
Никса убрала ладони с лица и подняла на Кьяло зареванные глаза.
- И ты еще спрашиваешь, что происходит? Старая вера умирает, а вместе с ней умирает и магия.
- Почему?
- Да потому, что магия и есть вера. Вера в несбыточное, вера в то, что ты - часть этого несбыточного, и именно ты держишь этот мир на плечах, не даешь ему скатиться в хаос. Только люди - самая дурацкая раса - могут жить совсем без магии. У всех остальных она в крови. Не будет магии - и мы умрем.
- Вы, в смысле никсы?
- Мы - это все! Никсы, русалки, лесовики, единороги, баньши, дриады. Эльфы, кстати, тоже вымрут. Не сразу, конечно. Не за год, и даже не за сто лет, но вымрут. Их уже стало меньше. А драконы и вовсе кончились.
- Что, совсем все? - опешил парень.
Встретить дракона было его давней детской мечтой. Правда, в этой мечте сам Кьяло обычно выглядел как рыцарь в сияющих доспехах, спасающий от огромного чешуйчатого гада прекрасную пленницу… Но всегда ведь можно подкорректировать и спасти юного и неопытного дракончика от происков злобной колдуньи!
- Все! - скорбно подтвердила никса. - Даже я никогда в жизни настоящего дракона не видела, хоть и постарше тебя буду. Магия умирает, а люди активно ускоряют ее смерть, истребляя нечисть. Ведь по вашей вере мы все теперь нечисть! Враги! И эльфы, дружественная раса, тоже скоро станут врагами. Процесс уже пошел, скоро начнется война. Настоящая война. И в это тяжелое время ты не хочешь просто помочь мне!
Девушка захлебнулась новой порцией рыданий. Прождав несколько минут, Кьяло все-таки умудрился вклиниться в паузу между всхлипами:
- А что делать-то надо?
- И ты еще спрашиваешь, что надо делать? А сам не мог догадаться? Отдать мне жемчужину, конечно. Она обладает редким свойством - может поддерживать магический фон на несколько миль вокруг. Но, естественно, только если находится в нужных руках. А на суше она и вовсе бесполезна. Отдай ее мне, а?
Как загипнотизированный, парень подошел к никсе и вложил камень в услужливо протянутую руку. Но потом все же набрался смелости и спросил:
- А браслет?
- Да подавись ты своим браслетом, - захохотала водяная, кидая украшение в Кьяло. - Все равно у него магический заряд через пару дней кончается! Хотя спору нет, занятная штучка. Да вот только жемчужинка мне сейчас гораздо нужнее!
Слезы в глазах никсы уже высохли, припухлости на веках рассосались.
- Ты… Ты что, меня обманула? - запоздало сообразил парень. - И весь этот бред про магию…
- Весь этот бред про магию - чистая правда! - хихикнула девушка. - И даже про ту штуку, которая поддерживает магический фон, тоже правда! Только эта жемчужина - не она.
- Но тогда зачем она тебе?
- Наивный… Во-первых, она даже и без всякой магии огромных денег стоит. Во-вторых, Роледо как-то раз, в приватной обстановке, имел неосторожность мне ее пообещать. А в-третьих… Эх, сказать, что ли? Знакомый водяной меня попросил ее раздобыть. Геморрой его замучил. А этот камешек - лучшее от него средство. А еще им бородавки сводить можно, но это уже так, мелочи.
Кьяло почувствовал, что его только что нагло одурачили. Обвели вокруг пальца, как в глубоком детстве.
Никса встала, подмигнула ему на прощание и с разбегу ринулась в воду, растворяясь в прозрачных брызгах.
- Эй, погоди, я спросить забыл! А Роледо не ты убила, а?
Но речная ведьма уже уплыла на глубину и не услышала вопроса. Или просто не захотела на него отвечать.

Глава 14
ТЕНИ ПРОШЛОГО

Но как мы ни торопились, уехать «сейчас» все равно не получилось. Уже на подъезде к воротам на нас наткнулся отряд из четырех стражников, один из которых сразу же принялся докладывать непосредственному начальнику обстановку в городе. Мне показалось, что Хозяин не слишком-то настроен его слушать. Может, он вообще не хотел, чтобы кто-то знал о его коротком появлении в Тангаре. Но разговорчивого стража порядка было уже не остановить.
- Господин Муллен, нам тут без вас совсем туго. Тут столько всего случилось, как вы уехали. В доме господина Гатьбу был убит и ограблен господин Роледо. Но там все понятно, той же ночью его секретарь куда-то пропал. А он, кстати, был эльфом. А супруга господина Алритта видела привидение. Еще несколько человек уверяют, что по городу ходила Волчья Тетушка вместе с волками, а городские даже собирают отряд, чтобы ехать ее бить. А еще в Северном тупике рухнул дом, а Мелко Предд был найден убитым на дороге к старому погосту. Видать, на дуэль кого вызвал, да самому не повезло. А ведь один из лучших мечников в городе… был… Только задиристый уж больно.
По мере перечисления Топиэр Рулипп айр Муллен мрачнел все больше и больше. А я краснела. Ну кто же виноват, что мне довелось поучаствовать практически во всех этих событиях? Никто не виноват! Кроме меня самой, разумеется. И надо бы, конечно, рассказать обо всем Хозяину… Но не сейчас. Как-нибудь попозже…
- Еще что-нибудь? - устало спросил глава внешней стражи, как только основные новости кончились.
- Ну Верба приезжала. Подралась на площади с двумя Служителями, на рынке повздорила с тамошним стражником, окунула его в бочку с молоком. Он, правда, из городских, поэтому не жалко. Но ущерб за молоко она, конечно, не возместила. Говорят ведь, что там, где есть Верба, спокойствия не будет никогда. Надо ей вообще въезд в город запретить.
- Так кто же ей запретит? С ее-то связями, - вмешался второй стражник. - Зато можно смело спихнуть на нее убийство Предда.
- Ладно, сами разберетесь, - вздохнул Хозяин. - Не зря же хлеб едите. Или дожидайтесь меня.
- А вы когда теперь вернетесь?
- Вот когда вернусь, тогда и увидите.
Но едва мы отвязались от стражников, как уже я не выдержала и поинтересовалась:
- А действительно, нам долго ехать?
- Сейчас повернем на север, потом через лес. Завтра к вечеру будем на месте. Если только погода не испортится.
- А она может?
Я задрала голову к небу, которое прямо на глазах затягивалось грязно-серыми хлопьями облаков. Пока что никакого дискомфорта это не вызывало, скорее наоборот - дарило желанную прохладу. Но все равно - путешествовать под дождем как-то не слишком хотелось.
- Может, еще как может. И обязательно это сделает, хотя бы для того, чтобы нам с тобой досадить. Как будто других проблем мало.
- А что, много?
- А ты этот список происшествий слышала?
Я кивнула, едва удержавшись, чтобы снова не покраснеть.
- Ну вот! А мне теперь со всем этим разбираться: и с несуществующими привидениями, и с Волчьей Тетушкой. Интересно, кто в этот раз упился до такого состояния, что ему волки мерещатся? А тут еще Роледо… А это не ты, случаем," своему бывшему хозяину отомстила, а?
- Не… За что мстить-то?
И ни капельки не соврала, между прочим. Я же ему не мстила, даже не собиралась. Просто обстоятельства так сложились.
- Ну ладно. Тогда кто у нас там главный подозреваемый? Его секретарь? В принципе вполне возможно, особенно если учесть…
Постепенно Хозяин увлекся рассуждениями и перестал обращать на меня внимание. А я в свою очередь задумалась о своем. То есть начала о своем - о том, как хорошо дома, о телевизоре, о Ксанкином компьютере, о немытой посуде, ответственность за которую почему-то всегда сваливают на меня… И все равно мысли сами собой перескочили на события последней ночи. Теперь мы с Хозяином думали об одном и том же, но в разных направлениях.
Значит, в убийстве Роледо подозревают того эльфа-секретаря. Ну не знаю… Как-то не верится. У меня о нем сложилось исключительно положительное впечатление. А если не он, то кто тогда? И почему там все спали?
Допустим, в воду могли подмешать какое-нибудь снотворное. И все эту гадость выпили. Но разные люди могли выпить разное количество. А проснулись все одновременно! А музыканты вообще не спали, музыка играла постоянно… Стоп! Не постоянно! Музыка прекратилась, когда мы обыскивали комнату. И почти сразу же после этого в дверь постучали. Значит, все дело именно в музыке! Пока она играла, все были в отключке.
Любопытно… Одна из разновидностей магии? Возможно, но я никогда о такой не слышала. И почему эта магия не подействовала на меня и на Кьяло? И на ту служанку?
Упс! Служанка!
Скорее всего, она что-то знала. И никса тоже знала. Она же уверяла меня, что Роледо будет спать и я смогу беспрепятственно забрать жемчужину. Эх, поговорить бы с этой речной ведьмой. Но уже поздно, мы давно проехали тот пляж, где ее можно было встретить. Да и какое мне, честно говоря, дело до проблем этого мира. Ведь если повезет, то уже завтра вечером я буду дома.
И, возможно, никогда сюда не вернусь.
Я обернулась. Город еще оставался в пределах видимости, но его стены уже приобрели сероватый оттенок и выглядели размытыми, как будто на акварельную картинку неизвестный вандал пролил стакан минералки.
- Кажется, дождь начинается… Интересно, кто движется быстрее: мы или тучи?
Глазастый фыркнул и так живо рванулся вперед, что я едва не вылетела из седла.
- Тихо, парень. Я в курсе, что ты можешь обогнать даже мутировавшую черепаху со встроенным ракетным ускорителем. Но эту гонку мы заведомо проиграем, вопрос был риторический.
Конь недоуменно покосился на меня, а немного позже его примеру последовал и Хозяин.
- Ты о чем, эльфеныш?
Вместо ответа я повела в сторону рукой, развернув ее ладонью вверх, а потом предъявила мужчине и коню несколько капель воды, блестевших на коже.
- Дождь уже идет. Хорошо хоть не слишком сильный.
И тут над нами словно опрокинули гигантское ведро с водой. За какие-то доли секунды я промокла до нитки (и до малейшего кусочка кожи на сапогах). Хозяин пробормотал сквозь зубы какое-то ругательство и погрозил небу кулаком. Жест был, бесспорно, красивый, но абсолютно недейственный. Не знаю, что за божество тут отвечало за осадки, но оно явно неплохо повеселилось, наблюдая за нами.
Ливень кончился так же внезапно, как и начался. Не прошло и пяти минут, как частые тяжелые капли сменились мелкими и гораздо более редкими. Небо, впрочем, так и не очистилось и выглядело теперь как тяжелое полинявшее одеяло, покоящееся на зеленом матрасе ближайшего леса. Вот в этот лес-то мы и свернули.
- Что, опять короткая дорога через логово какой-нибудь местной ведьмы? - подозрительно осведомилась я.
- Короткая, - согласился Хозяин. - Но ведьмами там и не пахнет. Просто тропинка узкая, телеги и кареты по ней не ездят. А вот верхом или пешком - запросто!
- А если честно? Что с ней не так?
- Разбойники пошаливают, - поморщился глава внешней стражи. - Но в такую погоду они вряд ли высунутся. Мокро, грязно… А мы выиграем время и сделаем небольшой перерыв. Надо хотя бы переодеться в сухое, да и перекусить немного не помешало бы. Ты как на это смотришь?
- Очень положительно! - облизнулась я. От предложения перекусить я вообще практически никогда не отказывалась. - Только вот…
- Что?
- Я вашу старую рубашку в трактире забыла. И штаны тоже. Мне переодеваться не во что.
- Да за что же мне такое наказание?! Не иначе за…
Но услышать, за что же я, по мнению Хозяина, была ему ниспослана, мне так и не удалось. Потому что прямо с негостеприимного неба на нас обоих вдруг свалилась плотная сеть.
Ну, конечно, не с неба, а с деревьев, и не сама свалилась, а была сброшена ухмыляющимися ребятами, одетыми под цвет окружающего пейзажа, но нам от этого легче не стало. Причем если мой Глазастый сразу застыл как гипсовая статуя несовершеннолетнего горниста, то кобыла Хозяина от испуга рванулась вперед, потом, почувствовав сопротивление сетки, назад, а под конец попала копытом в одну из ячеек, споткнулась и с оглушительным ржанием грохнулась поперек тропинки. Вместе с наездником, естественно.
Впрочем, именно это и спасло Хозяина. Щелчки арбалетных выстрелов слились в один, причем все снайперы, не сговариваясь, избрали своей мишенью самого крупногабаритного из двух всадников. Но лошадь так металась, что три болта попали в нее, а остальные ушли в никуда.
Я кубарем скатилась с Глазастого и бросилась рвать сетку. Все равно толку от меня больше никакого, в таких условиях даже огнем не пошвыряешься - тесно и мокро. Веревки тонкие и подгнившие, поэтому дырку, чтобы выбраться, я проделала достаточно быстро.
То, что сеть небесконечна и под нее можно просто поднырнуть, мне в голову пришло, но гораздо позже. А в том момент я и вылезти толком не успела. Едва моя передняя половина оказалась на свободе, за нее тут же ухватились чьи-то руки. Эти же руки, помедлив, вздернули меня на ноги, перехватили поудобнее, отобрали нож и приставили его к моему горлу.
Хозяин в это время уже бодро размахивал мечом, успешно тесня сразу троих арбалетчиков, не успевших перезарядить свое оружие. Еще один валялся на земле, и из груди у него торчал нож. Короче, разбойники уже и сами были не рады, что так опрометчиво выбрали объект для нападения. И если бы не я, то все было бы хорошо. Но…
- Черт, - выдохнула я, запоздало понимая, что мне совсем не нравится ощущение острого ножа у голой шеи.
- Черт! - согласился Хозяин.
Не представляю, как он мог заметить, что меня поймали. Наверно, на затылке, под копной волос, у него пряталась еще пара глаз со встроенным восьмикратным зумом.
Никаких приказов стоять и не рыпаться не последовало - все было ясно без слов. Поколебавшись, мужчина сначала опустил меч, а потом и вовсе положил его на землю. И тут же застыл под прицелом трех арбалетов. Очередное приключение нравилось мне все меньше и меньше. Зато разбойники (уцелевшие) счастливо оскалились.
- Черт… - проворчал вдруг тот, кто меня держал (кажется, все вдруг ощутили гигантскую нехватку словарного запаса). И пояснил (наверно, специально для непонятливых): - Она же эльфа.
Я даже не стала доказывать свою принадлежность к человеческой расе. Особенно после того, как разглядела у всех нападавших остренькие ушки. Может, не все еще потеряно и меня пожалеют?
Однако эльфы с арбалетами - это по меньшей мере забавно. А я-то по наивности думала, что они исключительно луки используют. Да и рожи… Плакаты из серии «их разыскивает милиция» отдыхают!
Тем временем разбойники, сдержанно наблюдая за Топиэром (все равно, мол, никуда не денется), решили выяснить все непонятности на месте.
- А какая, на хрен, разница? Что. эльфа не девка, что ли? Если уши отрезать, так все они одинаковые! - возмутился один.
- Не скажи! - хохотнул другой, почесываясь. - Эльфы, они знаешь, какие-то не такие… Более выгибистые, что ли! И худющие. Как сожмешь покрепче, так и думаешь - щас сломается че-нибудь. Ан нет, не ломается! Силищи - немерено!
- А в постели-то все равно одинаковы!
От новой порции хохота меня бросило в дрожь. Кажется, жалеть не будут. Максимум - прикопают где-нибудь под кустиком, чтоб не валялась на дороге, отпугивая новых жертв видом истерзанного трупика.
- Ну что? Сама разденешься или помочь? - прошептал вкрадчивый голос над самым ухом.
- Да пошел ты… - прошипела я. Хотела указать точное направление посыла, но нож прижался вплотную к горлу, и слова застряли, так и не вырвавшись на свободу.
- Будешь сопротивляться - и мы убьем твоего спутника. А если он хоть раз дернется - умрешь ты. Понятно?
- Сволочи, - выдохнул Хозяин, - ребенка бы хоть пожалели.
- Ребенка? Ребенка тебе, значит, жалко. А жену свою не жалко было? Глава внешней стражи побледнел и сжал кулаки.
- Заткнись!

- А указываю тут я! Думаешь, запретил об этом говорить - так все и забыли? Да пол-Тангара знает, что ты убил собственную жену. А оставшаяся половина об этом догадывается. А теперь ты, значит, в жалость ударился, а? А вот не будет тебе жалости. И короткой дороги тоже не будет. Разве что на тот свет!
- Может, ты и прав, - кивнул Хозяин. - Только ты сходишь туда первый и разведаешь обстановку, договорились?
- Какого… - Разбойник вдруг резко заткнулся.
Лица всех остальных последователей Робина Гуда вытянулись вертикально вниз и стали похожи на тупые лошадиные морды. Кажется, за моей спиной происходило что-то интересное. К сожалению, развернуться и посмотреть, что именно, я не могла: пришлось довольствоваться аудиоверсией.
- А ну отпусти ее. - Голос Кьяло был похож на рык. - А то я тебе самому глотку перережу.
Я невольно улыбнулась. Значит, парень все-таки поперся следом. Ну и хорошо, хоть какая-то от него польза будет.
А вот ответ разбойника меня откровенно смутил.
- Ну режь! Режь, не стесняйся. Только учти, что рука у меня при этом может немножко дернуться. И каюк девчонке. И виновным в ее смерти будешь ты.
Весело, да?
- Да не слушай ты этот бред! - дернулась я.
- Слушай, еще как слушай. Даже если у тебя хватит смелости меня убить, тебя сразу же застрелят. И ее. И этого… поборника справедливости. И чего ты добьешься? Ровным счетом ничего. А так она, возможно, и выживет. Нам вовсе не надо ее убивать. Так, слегка развлечемся. А может, и нет… Еще подумаем. Правда, ребята? Ведь подумаем же? А ты пока опусти руку, а то нервирует как-то…
Самое противное, что я по-прежнему не знала, что происходит у меня за спиной. А нож на горле действительно жутко нервировал.
Внезапно мне показалось, что положение лезвия слегка изменилось, словно говоривший подвинулся или наклонился. И в этот момент один из тех, кто держал на прицеле Хозяина, вскинул арбалет. Болт просвистел возле самого моего уха.
Кьяло коротко вскрикнул, а я даже рта открыть не успела. Да и не сумела бы, пожалуй, - нож еще сильнее вжался в кожу.
- Ну вот, одной проблемой меньше. Метко стрелять - это так важно в наше суетное время!
Я закусила губу от досады. Как же это противно, когда ничего не можешь сделать. Даже повернуться, чтобы посмотреть, что там с Кьяло.
Начальник внешней стражи вполголоса выругался и смерил взглядом расстояние до меча. Видимо, результат измерения не утешил - я еще никогда не видела его таким угнетенным.
И тут в траве что-то зашуршало. Скосив глаза, насколько позволяла физиология организма, я обнаружила, что из-под сетки выкарабкался Глюк. Крыс бодренько просеменил к одному из арбалетчиков, остановился возле его ног и угрожающе зашипел. Глазастый ответил ему согласным ржанием. Самостоятельно он не мог выбраться из ловушки, но все видел и, кажется, понимал.
Я непроизвольно посочувствовала тому самоубийце, который захочет прокатиться на моей коняшке, если нас все-таки убьют. Интересно, Глазастый сразу выкинет его из седла или сначала потаскает по лесу, цепляясь за ветки и взбрыкивая на поворотах?
Глюк тем временем понял, что шипение ни к чему не приводит, и пошел в атаку. То есть тяжело вздохнул, поплевал на лапки и полез вверх по ближайшей ноге. За ним неотрывно следили пять пар глаз. Моя пара, правда, все время пыталась прокрутиться вокруг своей оси и пробуравить затылок, но пока что ей это не удавалось. А Хозяин, как назло, смотрел именно туда, за мою спину. Причем очень внимательно и неотрывно.
Крыс благополучно поднялся до того места, где ноги уже кончаются, а тело как раз начинается, воровато огляделся вокруг и облизнулся.
Наверно, это было смешно, потому что все разбойники дружно расхохотались. Разумеется, кроме того, на которого покусился Глюк. А я вообще не понимала, зачем крыс затеял всю эту комедию, и боялась даже лишний раз вздрогнуть. Но тут, совершенно неожиданно для меня и для окружающих, вздрогнул держащий меня бандит. Вздрогнул, да так и повалился на землю, попутно роняя нож из ослабевшей руки. Не знаю, каким образом я успела его подхватить. Нож, естественно. А бандита я в порыве чувств пнула прямо в ухо. Впрочем, ему на мой пинок было уже наплевать. Трупы боли не чувствуют.
Хозяин одним движением подхватил с земли свой меч и каким-то непонятным пируэтом переместился за спины разбойникам. Ни один из выпущенных почти в упор болтов в него так и не попал. А дальше началось кровавое месиво, и я поспешно отвернулась, чтобы не портить себе аппетит.
И увидела наконец-то Кьяло.
Парень сидел привалившись к дереву и преспокойно вертел в руках окровавленный арбалетный болт.
- Тоже мне, «метко стрелять - это так важно в наше суетное время», - передразнил он. - Мазилы редкостные! И натяг у тетивы слабенький. А строили из себя…
- Так ты что, жив, что ли? - тупо спросила я, не зная, то ли мне визжать от счастья, то ли падать в обморок от запоздалого страха.
- Конечно, жив, что мне сделается. Только по боку чиркнуло немножко, ну я и свалился, будто мертвый. А проверить так никто и не удосужился.
- Нет, это все, конечно, замечательно, - вмешался Хозяин, вытирая клинок краем сетки-ловушки, - но я так и не понял, как ты его прикончил?
- А это не я, - почему-то смутился парень. - Это она!
Кусты возле тропинки раздвинулись, и между ними протиснулась хрупкая фигурка в черном дорожном костюме.
- Тьяра? - Еще немного, и у начальника внешней стражи отвалилась бы челюсть.
- А что, я не человек, что ли? - возмутилась девушка. - Это ты, папочка, сволочь редкостная. Приехал, домой даже не зашел, любимую дочь не проведал, схватил эту эльфу и опять куда-то удрал. И еще скажи, что я радоваться этому должна! Я, между прочим, еще и злиться умею. И ругаться. И именно этим сейчас и буду заниматься, потому что все знаю!
- Что знаешь?
- То, что этот мерзавец говорил. Про тебя и маму. Про то, что ты ее убил за то, что она была ведьмой. А тогда давай ты и меня тоже убьешь, за компанию. Потому что я теперь тоже ведьма… то есть магичка.
- Некромантка, - уточнила я. - Специалистка по мгновенному умерщвлению живых и долговременному воскрешению мертвых. Пока еще, конечно, не специалистка. Но ругаться с ней зазря все равно не советую. Как она ловко того бандюгана замочила, а?
Хозяин оглядел нас помутившимся взглядом.
- Дети, вы меня в гроб вгоните.
И, не дожидаясь наших искренних заверений, что у нас такого и в мыслях не было, рухнул в обморок.
- Чего это он? - удивился Кьяло.
- Перенервничал, наверно, - предположила я, доставая фляжку с водой. - Все болезни от нервов, это даже Глюку известно. А ты знал, что он собственную жену… того… прибил?
- Ну слышал вообще-то. Хотя честно говоря, не совсем верил.
Тьяра забрала у меня фляжку, отпила глоточек, а остальное выплеснула на отца. Мужчина зашевелился, но глаза открыть так и не соизволил. Хотя, по-моему, уже давно пришел в себя.
- И я пыталась не верить. Но он-то думал, что я совсем ничего не подозреваю. Да и сам хотел забыть, наверно. Поэтому в город из замка и переехал. Вместе со мной. Чтоб ничего не напоминало…
- Из какого замка? - удивилась я.
- Из нашего родового замка. Мы же потомственные дворяне. Князья. И мама тоже дворянкой была, только не из Предонии, а из Альсоро. Эх, придется его женским методом в себя приводить. - Девушка запустила руку в декольте, вытащила оттуда маленький флакончик из цветного стекла и поднесла к носу Хозяина. Глава внешней стражи сморщился, мотнул головой и чихнул, одновременно распахнув и глаза, и рот.
- Ну наконец-то, - проворчала Тьяра, убирая флакончик на место. - А теперь можно вас всех попросить об одном ма-а-а-аленьком одолжении, а? Можно? Тогда заткните уши, а лучше вообще отвернитесь. Мне просто необходимо повизжать! И лучше громко!

- Чую, это надолго, - вздохнул Кьяло, покорно отворачиваясь. - Да, кстати, пока не забыл. Я чего приехал-то?! Ты же рубашки забыла.
Мое чистосердечное «спасибо» не состоялось по техническим причинам - за переливчатым визгом его просто-напросто никто не услышал.

Дождь явно решил взять нас не качеством, а количеством. Всю тропинку размыло, и кони шли, увязая чуть ли не по колено. Больше всех возмущался Глазастый, ведь ему приходилось везти двойную ношу - меня и Хозяина. Конечно, было бы гораздо логичнее посадить на одну лошадь двух самых легких, то есть меня и Тьяру, но наше шаткое перемирие от такого соседства рухнуло бы напрочь. Да и мой перевозчик был явно против. Уж не знаю, чем ему не угодила эта девушка. Ну не угодила, и все тут.
Разговор не то чтобы не клеился, скорее, вяло тянулся, как просроченная ириска, полежавшая денек на солнцепеке. Кьяло уверял, что поехал за нами только ради того, чтоб отдать мне рубашки (на вопрос Хозяина о том, откуда взялась вторая, кружевная, мы переглянулись, но тактично промолчали). У Тьяры не было даже такого благовидного предлога - она банально обиделась, что отец не зашел домой поздороваться, и бросилась в погоню, преисполнившись праведного гнева.
Отправлять эту парочку обратно в город было, во-первых, бесполезно, а во-вторых, небезопасно. Причем для кого именно небезопасно - для них (все-таки через лес скакать, а уже стемнеет скоро) или для нас (как обидятся, да как разорутся), - так и осталось тайной.
А Глюк вообще опять спал, перечеркивая громким посапыванием любое желание с ним поболтать. Причем спал он не где-нибудь, а на плече у Хозяина, совершенно игнорируя тот факт, что он все-таки мой крыс.
Есть хотелось жутко, но я геройски терпела, дожидаясь обещанного привала. А привал упрямо сдвигался во времени по причине дождя - перекус на ходу моих спутников почему-то не вдохновлял. Надо, мол, цивилизованный костер развести, воду вскипятить…
Но солнце, проглядывающее из-за сплошной пелены туч с интенсивностью полудохлого светлячка, уже клонилось к закату, а погода и не думала улучшаться. Я уже в красках представила себе все перспективы ночевки под дождем с обязательной последующей простудой, перетекающей в двустороннюю пневмонию, когда…
- Вот она! - воскликнул Хозяин, выдергивая у меня из рук поводья и направляя Глазастого куда-то влево.
- Кто? - хором спросили все. Даже Глюк заинтересованно приоткрыл глаза.
- Да Пещера же!
- Какая еще пещера? - Мы опять проявили редкостное единодушие.
- Не просто пещера, а Пещера.
- Что, та самая? - восхищенно прошипел Кьяло. - Там же духи! И вообще нечисть всякая!
- Да нет там никаких духов. Я, по крайней мере, ни разу не видел. Зато есть замечательное место для ночлега. Девушки оценят.
Я готова была оценить все что угодно, лишь бы с крышей и без полуметрового слоя грязи. А Тьяра хотела было надуть губки, но покосилась на собственный промокший до нитки костюм и как-то сразу передумала.
- Ладно, пускай будет Пещера. Хоть увижу собственными глазами, что там такое.
- А что там? - не выдержала я.
- Ну… - Хозяин замялся. - Это в двух словах не объяснишь. Сейчас сама посмотришь.
Я честно попыталась увидеть на горизонте хоть что-нибудь, отдаленно напоминающее пещеру, но вокруг был только лес. Никаких гор, каменных плато, скалистых уступов. Поэтому когда мы, продравшись сквозь кусты, подъехали к небольшому холмику, густо поросшему травой, я заранее скорчила презрительную физиономию.
- Это не пещера, это какая-то хоббитячья норка!
О хоббитах мои спутники конечно же никогда не слышали, но все равно сразу поняли, что местную достопримечательность я не оценила. Но почему-то ничуть не обиделись. Хозяин даже улыбнулся и с ехидством посоветовал:
- А ты внутрь загляни!
Я сразу спрыгнула с Глазастого и пошла заглядывать. Небольшая круглая дырка на склоне так заросла плющом, что я обнаружила ее, только обойдя вокруг холмика три раза. А вот когда заглянула…
Как бы глупо это ни звучало, но внутри действительно была пещера. Вполне классическая, каменная, круглая. Со сталактитами, сталагмитами и небольшим озерцом возле дальней, если смотреть от входа, стенки. А посреди пещеры… Ну ладно, если местные так настаивают на заглавной букве… Посреди Пещеры горел маленький огонек. Совсем крошечный, лишь чуть-чуть побольше свечного. Но его вполне хватало, чтобы осветить помещение и даже немного согреть его. Но самое странное, что этот средневековый прародитель Вечного огня горел просто так, безо всякой подпитки, прямо на сплошной каменюке.
- Ну ничего себе! - Я забралась внутрь, на ходу стаскивая задубевшие от грязи сапоги. Пол в пещере оказался неожиданно теплым и сухим. Вода же в озерце, напротив, была ледяная и, как ни странно, мокрая. И очень вкусная.
- Это все, конечно, замечательно, - пробормотал Кьяло, протискиваясь в дырку-вход, - но лошади сюда не влезут.
- А это уже их проблемы, - откликнулась Тьяра. - Ничего им не сделается, если немного помокнут.
Снаружи донеслось обиженное ржание Глазастого. Кажется, ему не очень-то понравилась идея всю ночь торчать под дождем. Но другого выхода не было, с этим согласилась даже я. Или мокнуть всем, или только животным.
Впрочем, погода, как всегда, решила все за нас. Небо посветлело, выглянувшее в просвет между облаками (уже не тучами) солнышко подмигнуло нам, но только ради того, чтобы сразу же скрыться за горизонтом. Короче, выбирать другое место для ночевки было просто некогда.
Пока мои спутники вытрясали из мешков одеяла и сухую одежду, я изучала огонек. Судя по всем признакам, он горел здесь уже не одну сотню лет. Но никакой магической жилы или банальной газовой трубы рядом не было. А значит, пламя давно должно было погаснуть. Но почему-то не гасло. Местные, должно быть, списывали это на непонятное волшебство. Но какое, к чертям, волшебство? Создать что-то на такой огромный срок - на это не то что я, даже наша Верховная не способна!
- Налюбовалась? - поинтересовался Хозяин, присаживаясь рядом.
- Никак не могу понять… - созналась я. - Когда вы раньше здесь бывали, эта штука, она тогда уже была?
- Костер? Конечно! Он всегда здесь, с самого первого момента существования Пещеры. Уже несколько тысяч лет.
- А откуда она вообще здесь взялась? Если я хоть что-то понимаю в географии… У меня по ней, конечно, тройка… но пещера, спрятанная в холме посреди леса, - это что-то странное.
- Ну конечно, она не сама по себе здесь возникла. Говорят, что раньше здесь жили фэйри, волшебные существа.
- Понятно, что не бутылки с посудомоечной гадостью. И кому только пришла в голову идея назвать эту бурду «Фэйри», - вполголоса пробормотала я.
- А еще говорят, - вмешался Кьяло, - что Пещеру создали оллы. Точнее, одна олла, когда у нее уже не было сил идти дальше.
- А вот про это я не слышал. Ну-ка расскажи.
- Да я и сам-то уже толком не помню. Ну вроде бы раньше оллы были вполне нормальным народом, жили в каком-то своем мире, колдовали помаленьку, никого не трогали. А потом ихняя принцесса что-то не поделила с родителями и удрала из дома, пробив дырку между мирами. Но одной дырки ей показалось мало, она прыгала из мира в мир несколько десятков раз, чтобы замести следы. Наконец попала сюда. А у нас как раз была зима, дул ледяной ветер, сугробы в лесу чуть ли не по пояс. А сил перебраться куда-нибудь еще у нее уже не было. И вот шла она, шла…
Для пущей правдоподобности парень несколько раз обошел вокруг нас, делая вид, что пробирается сквозь снег. Честно говоря, на оллскую принцессу он совсем не походил, скорее уж на медведя, страдающего похмельем.
За грудой сталактитов раздалось сдавленное хихиканье - там переодевалась в сухое Тьяра. Поймав мой взгляд, она сразу же надула губки.

Предыдущая страница 15 Следующая страница


Марготта 16

- Эй, не смотри сюда!
- Куда? - Все представители мужского пола дружно обернулись на голос.
- Сюда! Идиоты! Пап, ну хоть ты-то…
- А что сразу я? Я тебя и не в таком виде… ладно, молчу.
- Хватит ругаться. И что там дальше было с этой оллой? - На самом деле конец истории был мне глубоко безразличен. Просто хотелось поскорее перевести разговор.
- Ну шла она, значит, через сугробы. А они высокие, холодные… Шла она, а никакого укрытия впереди так и не было. И тут вдруг она провалилась куда-то. Оказалась, что это медвежья берлога. Медведь, конечно, проснулся и решил съесть принцессу. Оскалив пасть, он двинулся на нее. - Теперь Кьяло изображал попеременно обоих героев, и принцессу и медведя. Впрочем, в его исполнении они не слишком сильно отличались друг от друга. - Он подошел к ней вплотную и замахнулся своей огромной лапой. А она так устала, что не могла даже кричать и защищаться, только заплакала и заслонилась рукой. Медведь ударил ее когтями, разодрав руку - и тут случилось чудо. Грязная берлога превратилась вдруг в большую пещеру, слезы оллы стали озером, а капля ее крови, упавшая на землю, оказалась маленьким костерком. Вот этим самым.
- А медведь?
- А медведь превратился в камень. Видимо, вон в тот. - Парень показал на бесформенную каменюку, валяющуюся возле озера.
Я скептически хмыкнула. Судя по размерам камешка, медведь был карликовый - едва по пояс мне.
- И ходят слухи, что в новолуние он становится самим собой и нападает на каждого, кто рискнет заночевать в Пещере.
- А почему именно в новолуние? - удивилась Тьяра. - Обычно же все как-то с полнолунием связывают.
- А чтоб в темноте никто не разглядел величину медведя! - пояснила я, сменяя девушку в импровизированной кабинке для переодевания. - Вот черт! Никто не в курсе, когда это я успела порвать штанину?
- Ты хоть штанину, а мне эти долбаные эльфы рубашку пропороли, причем вместе со мной! - не преминул пожаловаться Кьяло.
- Никакие они не эльфы, - проворчал Хозяин, доставая из сумки аппетитное колечко копченой колбасы. - Если бы они были настоящими эльфами, то сказали бы про Марготту «Она наша» или что-то типа того. А они сказали: «Она эльфа!» Чувствуешь разницу?
- А как же уши? - встряла я.
- Ну, эльфеныш, тебе ли не знать, что уши и подделать можно. Приклеить, например!
Кьяло мрачно кивнул. И только тут до меня запоздало дошло, что именно он сказал до этого.
Дошло-то до меня, а вот вслух высказалась Тьяра:
- Ой, так ты ранен? Может, чем-нибудь смазать? Или забинтовать? Я, правда, не умею, но с теоретической точки зрения, ничего ведь сложного…
В глазах девушки сверкнуло прямо-таки маниакальное желание покопаться в ране. Не знаю, как там с некромантскими талантами, а вот патологоанатом из нее вышел бы замечательный.
- Да нет, я не в том смысле, - парень пошел на понятный, - то есть в том, но там уже все давно затянулось. Не надо меня лечить. Не на-а-а…
В безуспешной попытке спастись бегством от наследницы знатного рода Кьяло навернулся через «памятник карликовому мишке» и чуть не свалился в озеро. Я улыбнулась. Несмотря на все проблемы, нерешенные вопросы и урчание в желудке, одна напасть мне в ближайшее время точно не грозила - преждевременная смерть от скуки!

Еще некоторое время я тупо лежала с открытыми глазами. Устала за день жутко, но сон все равно не шел. Так часто бывает - чем сильнее хочется спать, тем сложнее заснуть. Рядом с кряхтением ворочался Хозяин. Не вытерпев, я потормошила его за плечо.
- Вы ведь тоже не спите?
- Тоже? Ну пока еще не сплю… А что тебе? Опять будешь еду выклянчивать? До завтрака больше ничего не дам, так и знай!
- Нет, я спросить хотела. А вы что, один из лучших фехтовальщиков во всей Предонии, да?
- Я лучший. И не только в Предонии, но и в окрестных странах. Довольна? Еще вопросы будут?
Вопросов, конечно, было море. Но один из них волновал меня гораздо больше остальных.
- Если вы меня после этого возненавидите, то можете не отвечать… но за что вы убили свою жену?
Знала, что нарываюсь, но мне срочно нужно было объяснение…
Повисла тягостная пауза. Разом смолкли все сопения. Кажется, в Пещере вообще никто не спал, и теперь все ждали, что произойдет. Но ничего особенного не случилось. Хозяин не вскочил, не заорал, не вышвырнул меня на улицу и не проклял тот момент, когда впервые проявил заботу о бесцеремонной эльфе.
- Представь себе меня, эльфеныш. Не такого, как сейчас. Другого. Молодого, глупого, вспыльчивого. Влюбленного. У меня были деньги, было происхождение, власть, жена и маленькая дочь. Дочь ты знаешь. А жену звали Аллена. - Ага, значит, я была права, Аллена - его жена. - Она была молодая, красивая. За ней постоянно увивались кавалеры, поклонники. Я старался не обращать внимания, но это было сложно, очень сложно. Сложно делать вид, что все хорошо, когда за твоей спиной постоянно сплетничают и спорят, подсчитывая, сколько любовников успела сменить Аллена за три года, прошедшие с нашей свадьбы. В общем, дальше все получилось как в трагической балладе. Однажды я вернулся домой из поездки… Вернулся на несколько дней раньше, чем ожидалось. Хотел сделать ей сюрприз, заглянул в комнату… А там она… И он… И знаешь, что они делали?
Мне показалось, что вопрос исключительно риторический, но Хозяин молчал и выжидательно смотрел на меня. Пришлось отвечать:
- А что могут женщина и мужчина делать наедине? Ну спали они. Или, что еще хуже, не спали.
- Не спали. - Хозяин улыбнулся. Я много раз встречала в книжках словосочетание «горькая улыбка», но никогда не думала, что она бывает именно такая, практически незаметная, освещаемая лишь тусклыми отблесками волшебного костра. - Не спали. Они колдовали. Показывали друг другу какие-то фокусы типа твоих огненных шаров. Рисовали в воздухе знаки. О чем-то спорили. И это поразило меня больше, чем любое другое… Меня словно в спину кто толкнул. Я застыл в дверях, а рядом на комоде стоял тяжелый подсвечник. Я схватил его… Они сидели спиной, ничего не видели. Я ударил сначала его, потом ее. Прямо по голове. Хотел только оглушить, чтоб связать и все выяснить… Да ладно, было бы перед кем оправдываться… сам не знаю, чего я хотел. В общем, я ударил ее слишком сильно. Она умерла. Так получилось. Я попытался обставить все так, как будто это тот мужчина, маг, убил ее. Его приговорили к сожжению на костре. Говорят, правда, что его потом освободили поклонники старых богов. Не знаю, я не ходил смотреть. Мне вообще было не до того. Ни до чего. Слухи, конечно, все равно пошли. И о том, что Аллена была ведьмой, тоже, кажется, узнали. Ну не узнали, так сами додумали. А я возненавидел любую магию. И до сих пор, честно говоря, ненавижу. Вот и все. Так получилось. Только я во всем виноват. Спокойной ночи…
Снова пауза. Шумно выдохнул Кьяло, а Тьяра, наоборот, со свистом втянула воздух.
Наверно, после такого признания я вообще не должна была заснуть. Слишком жутко было спать рядом с убийцей собственной жены. А рядом с убийцей ведьмы - вдвойне жутко.
Так вот откуда у Тьяры изначальная предрасположенность к магии. Она была у нее с рождения, просто никто не научил, не показал… Как все глупо! Жизнь вообще глупая штука.
А потом я заснула. И, между прочим, даже без кошмаров. Хотелось бы еще и без снов, но один все равно пришел, нежданный и незваный.

Комната, в которой я оказалась, была до невероятности маленькая. Я могла только предположить, каким неизвестным чудом в ней помещались диванчик, стол с компьютером, трехногая табуретка и два шкафа (платяной и книжный). Не иначе, здесь неплохо поэкспериментировали с пятым измерением, буквально по сантиметрам подгоняя друг к другу мебель и стены. А может быть, просто планировка удачная.
Впрочем, я больше склонялась к первому, магическому предположению. Точнее, к этому меня склоняла косматая метла с резной ручкой, втиснутая в угол. И огромное окно, распахнутое настежь на радость комарью и ворам-медвежатникам. Хм… не позавидовала бы я тому медвежатнику, который рискнул бы забраться в эту комнатушку. Падение с седьмого этажа - это самое гуманное, что я смогла предположить.
А вот вид из окошка открывался замечательный - какая-то церквушка, река, кусочек моста через нее… Романтика! И все какое-то смутно знакомое, как будто я это уже где-то видела. Впрочем, во сне такое часто бывает.
Обитательница комнатушки тоже находилась здесь, просто она так скукожилась на табуретке, уткнувшись носом в монитор, что казалась частью интерьера. Ничего особенного она из себя и не представляла: лохматые рыжие волосы почти полностью закрывали ссутуленную спину, руки с длинными черными ногтями летали по клавиатуре, ноги в пушистых тапочках отбивали по полу какой-то незатейливый ритм. А вот джинсы на ней были прикольненькие - драные, местами грубо зашитые, а кое-где украшенные кожаными заплатками в форме разнообразных кошек.
Девушка была так сосредоточена на чем-то виртуальном, что вполне реальную меня не замечала вообще. Не удержавшись, я подошла поближе и помахала рукой между ее носом и монитором. От неожиданности она шарахнулась в сторону, чуть не свалившись с табуретки.
- Ты кто? Ты чего делаешь в моем сне?
- Почему в твоем сне? Это мой сон! - возмутилась я.
- А вот ничего подобного. Лоджия моя, значит, и сон мой!
Ну конечно! Не комната, а просто закрытая лоджия. Поэтому такая маленькая и с таким большим окном. Могла бы и сама догадаться. Черт, ну о чем я опять думаю?
- А с чего ты вообще взяла, что это сон?
Девушка наморщила лоб и сосредоточенно повозила по возникшей морщинке указательным пальцем.
- А фиг его знает! Я частенько за компом засыпаю, носом в «Backspace», как тот программист из анекдота. Главное, спросонья не забыть отпечатки кнопок на щеке волосами прикрыть. Вот и сегодня, видимо, заснула. А тут лезут всякие…
- Кто?
- Ты!
Я уже ничего не понимала. Нет, ну честное слово: я сплю, а какая-то глючная девица из моего собственного сна доказывает мне, что это ее сон. Если вообще сон…
За последние несколько дней я так привыкла ничему не удивляться, что и сейчас начала мысленно перебирать возможные варианты. Если отбросить то, что сейчас я сплю… Ну не переместилась же я внезапно черт знает куда, в самом деле.
Пока я пыталась думать, девушка исправно молчала, украдкой позевывая в кулак. Но хватило ее очень ненадолго.
- Ну так ты кто? Давай, рассказывай, как тебя занесло в мой сон. Не волнуйся, я к утру по-любому все забуду.
- И чего ты так ухватилась за то, что это сон, - поморщилась я. - Лучше скажи, где я сейчас!
- У меня на лоджии, где же еще.
- Да на кой мне сдалась твоя лоджия! Мир-то какой? Или страна? Или город, на худой конец! Хоть что-нибудь ты мне скажешь?
- Прикольно, - ухмыльнулась девушка. - Слушай, а может, тебя инопланетяне похищали, а потом ошиблись адресом и вернули не в то окошко, а? Или машина времени сбой дала… Тогда погоди, я только сама соображу… Значит, так, сейчас два часа пятьдесят три минуты ночи. Двадцатое… то есть уже двадцать первое июля. Планета Земля Солнечной системы, третья от Солнца. Материк - Евразия. Страна - Россия.
- Ты меня что, за дуру держишь? - вспылила, не выдержав, я. - Какая, к чертям, Россия?
- Самая обыкновенная. Уже кучу лет как не социалистическая.
И тут я наконец-то сообразила. Нет, не про Россию. Про число.
- Что, сегодня правда уже двадцать первое? Упс! У меня же день рождения!
- Да ты что? - искренне удивилась девушка. - Тогда поздравляю. Ты про него очень вовремя вспомнила - у меня в холодильнике недоеденный торт есть. Бисквитный. Только у него уже три часа как срок годности вышел.
- Тащи! - обрадовалась я. Мысли о торте на мгновение заполнили всю голову. - Это я действительно очень вовремя…
Конец фразы повис в воздухе, потому что все вокруг внезапно начало таять. Очень плавно, сначала незаметно, но на удивление стремительно. И явно необратимо.
- Эй, сон, ты куда?! - воскликнула девушка. - Я же тебе еще не все рассказала. Так вот, страна - Россия, регион - Поволжье, город - …
Дальше я не услышала. Впрочем, мне и не надо было слышать. Я уже вспомнила, где видела и реку, и мост, и даже церквушку. Вспомнила! Вспомнила…

- Вспомнила! - воскликнула Тьяра.
- Лучше бы ты вспомнила, что все нормальные люди ночью спят, - пробурчал Кьяло, но Хозяин уже сидел возле дочери, сжимая ее руки в своих.
- Что вспомнила?
- Я вспомнила… Пап, а ты знаешь, что, пока тебя не было в городе, твою любимую и единственную дочь похитили?
- Как похитили? Кто посмел? Почему ты мне сразу не сказала?
- Так я же не помнила. Она велела, чтобы я все забыла, вот я и забыла.
- Кто велел? - заинтересовалась я.
- Ну та женщина. Она очень долго на меня смотрела, а потом сказала, что прошлое никогда не возвращается. И еще сказала, что теперь я могу вернуться домой, потому что потом все равно ничего не вспомню. И я пошла домой. И вдруг все забыла. Стою посреди улицы и думаю: а как я здесь оказалась?!
- А как она выглядела, эта женщина? Каким образом она тебя похитила? - допытывался Топиэр.
- Откуда же я знаю, как она выглядела, если у нее на лице вуаль была? А похитила меня не она, похитили два каких-то мужика.
Тут уже я не утерпела и вмешалась:
- Дай угадаю! Один такой щупленький и гнусавый, а второй здоровенный, да?
- А ты откуда знаешь? - хором удивились Тьяра и ее отец.
- Ну… Я вам просто забыла сказать… Нет, мне никто забывать не велел, просто мысли были другим заняты. Короче, они меня тоже похищали. А потом поняли, что обознались, и выпустили.
Хозяин воззрился на меня с немым ожиданием, поэтому пришлось рассказывать подробно. Я не учла одного - рассказ о том, как я удирала от похитителей, плавно перерос в рассказ про никсу, про жемчужину и про Роледо. Точнее, про труп Роледо.
Под конец моего монолога Кьяло переполз в другой угол пещеры и попытался спрятаться за грядой сталактитов, а Топиэр схватился за голову.
- И откуда ты только свалилась на мою голову? - простонал он.
- Из другого мира, - услужливо подсказала я. И запоздало вспомнила, что Тьяре-то мы не рассказывали про то, откуда я на самом деле взялась. Впрочем, она не больно-то и удивилась. Наверняка уже давно догадалась по моим постоянным оговоркам. Или отец проболтался.
- Кстати, а я ведь еще кое-что вспомнила! - вмешалась Тьяра. Все сразу же уставились на нее. - У той женщины… у нее на руке было кольцо. Приметное такое кольцо. Серебряное. В форме змеи, кусающей собственный хвост. И у меня такое ощущение, что я где-то его уже видела. Только вот никак не могу вспомнить, где именно.
Самое странное, что на меня вдруг накатило точно такое же ощущение. И еще одно… гораздо более отчетливое и приземленное.
- Ты куда? - Голос Кьяло догнал меня уже на выходе из Пещеры.
- Недалеко. До ближайших кустиков.
- А-а-а! Погоди, я тоже туда!
- Что, вместе со мной? - немного ошалела я.
- Нет, конечно, - смутился парень, осознав всю двусмысленность своего предложения. - Я в другую сторону.
В итоге мы благополучно разбрелись по лесу в поисках укромного местечка. Серпик луны над головой был совсем тоненький, да еще почти целиком укрытый облаками, света давал крайне мало, поэтому вожделенные кусты я нашла, только врезавшись в них. И ладно если бы просто врезалась. Нет, от неожиданности я шарахнулась в сторону, задела спиной дерево, зацепилась рубашкой за выступающий сучок, рванулась… Треск разрываемой ткани послужил мне достойной наградой за все старания. А душ из капель, оставшихся на ветках после дождя, довершил формирование праздничного настроения.
Разобравшись наконец с естественными потребностями организма, я подошла к лошадям. Уткнулась лицом в шею Глазастого, запустила пальцы в его шелковистую гриву…
- Ты знаешь, друг, у меня ведь сегодня день рождения. Вот сказал бы раньше кто-нибудь, что я буду праздновать его именно так, - не поверила бы. Да и сейчас, честно говоря, не совсем верю. Может быть, это просто сон, а? И вовсе не обязательно, что мой. Может быть, это я кому-то снюсь?
Разбуженный конь посмотрел на меня с изрядной долей сострадания. Кажется, будь он человеком, обязательно обнял бы меня и погладил по голове… Интересно, почему у всех, кто пытается меня жалеть, всегда возникает желание погладить меня по голове? Может, они просто хотят пощупать уши, но стесняются в этом признаться?
За спиной раздался треск ломаемых сучьев, и из темноты выступил Кьяло. Уже второй раз за ночь я поймала себя на мысли, что он очень похож на молодого медведя. Но сейчас глаза у этого медведя были совершенно безумные.
- Там…
- Что?
- Это…
- Ну говори уже, давай! Что там? Тень отца Гамлета?
- Нет! Там этот… ежик…
- Какой ежик? - Вот все что угодно ожидала, только не это.
- Ну обычный ежик. - Парень немного успокоился, глаза вернулись со лба на полагающееся им место. - Толстый такой, колючий. Я на него чуть не наступил, а он вдруг как побежит. Я на одной ноге стою, думаю, куда вторую поставить, а он вокруг меня бегает, и такое чувство, как будто он сразу везде. Испугался, наверно…
Глазастый тоненько заржал.
- В следующий раз будешь под ноги смотреть, - подвела итог я.
- Да как тут смотреть, когда не видно ничего почти. И, кстати… Я же тебе сказать хотел… Только чтоб другие не слышали.
- Ну?
- Понимаешь, когда Тьяра про кольцо сказала, я вдруг подумал… Ведь вся наша жизнь свернута в кольцо. Все взаимосвязано, главное - поглубже копнуть. Вот кто же знал, что именно из-за того мага-самоубийцы погибла Аллена айр Муллен.
- Ты о чем?
- Неужели не поняла? Тот маг, которого мы встретили в подземелье, когда Тьяра стала магичкой, - это тот же самый маг, которого чуть не убил Муллен. Он ведь не сгорел на костре только потому, что его вовремя спасли эти психи из ордена поклонников.
- Думаешь?
- Уверен! Не так-то много случаев, когда приговоренному удается живым выбраться из лап Служителей Господа. И даты совпадают. Это был он. И он узнал Тьяру среди всех адептов. Узнал, потому что она похожа на свою мать. История закончилась, змея укусила себя за хвост.
- Змея… Змея, кусающаяся себя за хвост? Символ времени? Ты ее имел в виду?
- Ну и ее тоже. Ты чего? Это же просто оборот речи такой.
- Нет, ничего. Просто показалось… где-то я ее уже видела. Причем здесь, в Предонии. Черт, ничего не соображаю. Пошли досыпать, а?
Больше мне в ту ночь никакие сны не снились. Даже самые сумасшедшие.

- Ленка звонила. Сказала, что будет лучше, если мы возьмем с собой какую-нибудь вещь. - Татьяна полулежала в кресле и смотрела в телевизор. На экране яркие картинки сменяли друг друга, ни на секунду не задерживаясь в голове.
- Какую вещь? - Ее муж пренебрег телевизором в пользу журнала о компьютерах. Он листал его вдумчиво, сосредоточенно. Стороннему наблюдателю могло показаться, что действительно читал. Вот только журнал был перевернут вверх ногами.
- Вещь Маргошки. Ту, которая была бы очень тесно с ней связана. Что-то из одежды, или детскую игрушку, или личный дневник.
- Ну и что за вещь? К одежде она никогда особых чувств не испытывала, это Ксанка модницей была…
- Не говори так! - Пальцы женщины судорожно вцепились в подлокотники, которые и без того были протерты в этом месте.
- Прости, я знаю. Я все знаю. Она не была, она есть, и она ждет нас. А меня, болвана, можешь убить за такие слова.
- Не буду. Если я еще и без тебя останусь…
Татьяна сморщилась и часто-часто заморгала. Мужчина знал, что после этого немедленно последует новый водопад слез. Если только не отвлечь жену. Чем угодно, хоть бы и обсуждением подходящих вещей. Все равно ничего более веселого в голову не лезло.
- Так вот, из одежды она любила только свои шорты с футболкой, так в них же и… уехала. В игрушки вообще никогда не играла, только с мальчишками в футбол да в войнушку. Дневник вроде бы тоже не вела. По крайней мере, я не замечал.
- А вдруг вела? - Женщина вскочила с кресла и бросилась в детскую, ведомая внезапной мыслью. - Вдруг вела? И вдруг там что-нибудь важное? Ну не могли же они запустить пентаграмму вообще без координат! Должны были задать, хотя бы примерно. А вдруг в дневнике, может, даже в Ксанкином дневнике, есть какие-то мысли по этому поводу? Ну не может же быть совсем ничего!
Николай растерянно проводил ее взглядом.
Глупо… Глупо надеяться на такое. Кому придет в голову размышлять в дневнике о том, в какой мир перемещаться в случае опасности. Если бы была возможность выбора, девчонки не мудрствуя лукаво рванули бы в Запределье. Или просто прыгнули бы в пределах родного города. Но нестабильная пентаграмма никакого выбора не представляла. Вообще чудо, что они смогли ее активировать. Наверняка Ксанка постаралась, все связанное с магией девчонка схватывала просто на лету. В отличие от всего остального.
- Смотри! - Татьяна застыла в дверях комнаты. В руках она держала пыльную коробку из-под старых босоножек.
- Что это? Неужели нашла?
- Нашла… Только не то, что искала.
В коробке лежали коротенький золотистый жезл с красным камнем на конце и блестящая ажурная диадема. Сначала мужчина подумал, что это просто детская бижутерия, которую используют на карнавалах и новогодних утренниках. Только вот никогда не покупали они девочкам такой бижутерии, да и вещи совсем не походили на дешевенькие пластмассовые муляжи.
- Забавно… - Он протянул руку к жезлу.
- Не трогай! - только и успела воскликнуть женщина. Но ее муж уже ухватился за тонкую рукоятку. И тут же отбросил ее, словно обжегшись. - Они заговоренные.
- Да уж понял, не дурак. Интересно, где дети раздобыли эти… штучки…
- Самой интересно. Никогда не видела такой структуры защитного заклинания. Подержи-ка! - Она всучила ему коробку и побежала к телефону. - Мне надо позвонить Ленке.

Глава 15
СВЕЧКА НА ПОМИНАЛЬНОМ ТОРТЕ

Горы возникли на горизонте сразу же, как только мы выехали из леса. Не слишком высокие, но кряжистые, они тянулись перед нами с запада на восток, насколько хватало глаз.
- Так мы что, в замок едем? - удивилась Тьяра. В этот раз она сидела на одной лошади с Хозяином, поэтому слова были произнесены ему в спину.
- Ты и Кьяло - да. А мы просто мимо.
- Это еще почему? Почему все всегда происходит без меня? Почему всем все можно, а мне нет? - возмутилась девушка.
- А тебя, дорогая моя, вообще никто не звал. Ты сама за нами потащилась. И будь у меня чуть побольше твердости, ехала бы сейчас в обратном направлении. Так что ничего, подождешь нас в замке. Там и пообедаешь. А мы… я вернусь уже через пару часов.
- Погодите… Как это, пообедает? - очнулась от созерцания гор я. - А мы что же, есть не будем? Совсем? Протестую, я так не умею!
- Слушай, ты уж определись, чего ты больше хочешь: домой или есть? Я тут из сил выбиваюсь, поднимаю все старые связи, чтоб устроить тебе эту встречу, а ты мне еще какие-то претензии предъявляешь? Сейчас вообще все брошу и поеду обратно!
Хозяин рванул вожжи и развернул коня поперек тропинки, преграждая мне дорогу. Кажется, он говорил вполне серьезно. Что поделать - неделька ему действительно выпала не из легких, проблемы так и сыплются. А одна из них еще и есть постоянно хочет. Жуть!
- Ну так я возвращаюсь в Тангар?
- Не надо! - Вообще-то специалистом по части уговоров в нашей семье всегда была Ксанка. Она знала, до какого предела нужно округлить глаза, как сложить губки и в какой момент хлюпнуть носом. Но, кажется, в этот момент она сочла бы меня своей достойной преемницей. Даже без учета моего явного преимущества в возрасте. Дети всегда вызывают большее сострадание, чем взрослые. - Пожалуйста, не уезжайте! Я просто хотела… Я имела в виду… Вы ведь не знаете, получится ли отправить меня домой. Может быть, это все затянется надолго. Или я попаду не туда, куда надо. Снова окажусь в незнакомом мире, совсем одна, да еще и голодная… А ведь в том мире мне может и не встретиться второй Топиэр айр Муллен, самый сильный, самый отважный и самый благородный человек во всей Предонии.
Под конец монолога я и сама готова была поверить в то, что говорю. И правда ведь, случится что-нибудь непредвиденное, накроется вся наша затея медным тазиком без ручек… Хреново будет, честно говоря. Я-то уже мысленно настроилась на скорое возвращение.
Впрочем, днем раньше, днем позже… Вот когда папа спешит с работы, чтоб не опоздать к футбольному матчу, - тут счет действительно идет на секунды. А когда я уже больше недели пропадаю неизвестно где… Рано или поздно, но предки все равно меня найдут. И странно, что не нашли до сих пор.
- Ну только не реви, а? - Хозяин примирительно улыбнулся. Его таки пробрало. - Мы и так немного сэкономили время, когда поехали короткой дорогой. Пожалуй, можно и перекусить. Заодно уж и оденем тебя как-нибудь поприличнее. А то опять вся рубашка драная.
- Да это… я ночью… Нечаянно.
- Ох, эльфеныш!
Я украдкой улыбнулась. Честно говоря, я на его месте не стала бы так с собой церемониться.
- Так мы теперь что, все в замок? - Тьяра нетерпеливо заерзала в седле.
- Да, все в замок. Но ты будешь ждать меня гам.
- Я всегда только и делаю, что жду тебя. Как исправная домохозяйка. А я молодая и красивая! Мне хочется отдыхать и развлекаться!
- Уже доразвлекалась, - заметила я.
- А ты вообще помолчи! Из-за тебя все!
- Что именно?
- Да не ругайтесь вы, - тихо произнес Кьяло. - Неужели без этого никак нельзя?
- Можно! - надулась девушка. И, к моему глубокому удивлению, действительно замолчала.
Как только мы вновь двинулись вперед по тропе, я поравнялась с Кьяло:
- Ты чего?
- Чего я? - очень ненатурально удивился парень.
- Молчишь все утро, как будто тебе рот зашили хирургическими нитками. Никогда не видела тебя таким серьезным. Что-то случилось?
- Нет, ничего. Просто я подумал… Вот почему там, где я, всегда что-то происходит. И ладно бы если хорошее. Я умею только наживать неприятности и создавать проблемы. Я сам - ходячая проблема.
- Да ты что? - Мое удивление было гораздо более искренним. - Ты себя со мной не перепутал, нет? Ходячая проблема - это у нас я! А ты - тихое, спокойное, уравновешенное существо, слегка падкое на приключения. Вот и все. А все депреснячное настроение - это от голода. Вот поедим - и все образуется. Веришь?
- А у меня есть выбор?
Я победно ухмыльнулась. Выбора у него действительно не было. Потому что если бы был… Нет, ни один нормальный человек, имеющий свободу выбора и при этом смертельно боящийся высоты, никогда не полез бы в горы. Конечно, сам-то он никуда не лез, да и тропинка-серпантин была вовсе не такой уж узкой, но на Кьяло было страшно смотреть. Бледный, вцепившийся одной рукой в седло, а другой в гриву своей лошади, о поводьях он, кажется, просто забыл. Я, впрочем, тоже, но совсем по другой причине - Глазастым вообще не нужно было управлять. Да и зачем управлять конем на дороге, которая не разветвляется и ни с чем не пересекается?
Несколько часов пролетели как одно мгновение, но однообразие пейзажа под конец наскучило. Сколько еще можно ехать? Я уже хотела задать этот вопрос Хозяину, как вдруг тропинка резко вильнула в сторону…
Ого! Ну ни фига себе громадина!
Масштабность, мягко говоря, впечатляла.
Замок казался продолжением скалы, на которой стоял. Кажется, задней стенки у него вообще не было - сплошной горный массив. Да и спереди я не смогла с первого взгляда понять, где укрытия возведены искусственно, а где постаралась природа. Потому что кто кроме природы мог продолбить перед воротами нехилой глубины и ширины ров?
А вот сами ворота были открыты.
- Ну вот, заходи, кто хочешь, бери, что хочешь, - улыбнулась я. Однако Кьяло моего оптимизма не разделил, мрачно кивая на кусок стены над воротами. Я задрала голову, и улыбка сползла с лица сама собой - на нас мрачно взирали стражники. - А вот интересно, это исключительно в честь нас такой почетный караул выставили или они тут каждый день ландшафт украшают?
Ответом меня не удостоили. Хозяин кивнул стражникам и молча направил коня внутрь по деревянному мосту. Если бы я была настроена чуть более скептически, то обязательно брякнула бы, что замок, видимо, работает по принципу «всех впускать - никого не выпускать». Но то ли скептицизм и язвительность спрятались в глубину подсознания, уступив место вечному голоду, то ли на меня подействовала атмосфера общего безмолвия… Короче, я промолчала.
Зато начальник внешней стражи соизволил-таки обернуться и запоздало пояснил:
- Так как замок Муллен является северным форпостом Предонии, то в нем временно расквартирован один из гарнизонов. Солдаты - народ простой, так что ничего лишнего себе не позволяй.
- То есть глазки парням не строить, магией не баловаться, страшилки про оборотней не рассказывать, антикварные вазочки по карманам не тырить, мышей в подвале не прикармливать, - вполголоса перевела для себя я.
- И в западную башню не соваться, - дополнил Хозяин. И тут же скорчил кислую физиономию, сообразив, что ляпнул лишнее.
Ну что ж… Мы с Кьяло попытались перемигнуться как можно более незаметно. В западную так в западную. Что мы там забыли?

- Что это за пакость? - Я лениво повозила ложкой в тарелке, тщетно попытавшись выяснить происхождение содержимого. Фантазия сотрудничать отказывалась, а здравый смысл опознал только картошку, нарезанную асимметричными многогранниками и имеющую грязно-серый цвет.
- Ну знаешь… - Начальник здешнего гарнизона (в чинах и званиях я никогда сильна не была, поэтому долго терялась в догадках, как называть этого милого, домашнего и совершенно невоенного человека) зачерпнул кушанья и бодренько задвигал челюстями. - Мы же не знали о вашем приезде, поэтому ничего праздничного приготовить не успели. Но зато это все очень… ммм… питательно.
- Ага… - Вдохновившись примером, я все-таки рискнула попробовать подозрительную питательность. На зубах захрустел песок, хрящики и черный перец-горошек. До этого я наивно полагала, что отношусь к всеядным существам. Видимо, ошибалась. Но для приличия согласилась: - Действительно, очень питательно. А что это такое?
Хозяин уже минуту смотрел на меня не мигая, как не кормленный целую вечность удав на полудохлого кролика. Если бы он умел транслировать мысли на расстоянии, я бы уже оглохла от громогласных «Не хами!», «Веди себя прилично!!» и «Помолчи ты хоть секундочку!!!». Но самым страшным было вовсе не это, а то, что Глюк, сидя у него на плече, выражал молчаливую солидарность. А Кьяло тихо давился от беззвучного смеха, доедая свою порцию.
Единственным утешением мне служило лицо Тьяры, сидящей как раз напротив. Она вообще взирала на предложенную еду, как принцесса на помои (честно говоря, сравнение было не так уж далеко от истины), и, кажется, находилась в тихой панике от перспективы провести еще несколько часов, а то и весь день в этом гостеприимном месте, наполненном немытыми мужиками, не умеющими готовить. Видимо, в ее детстве замок выглядел слегка иначе. Ну что ж, времена меняются.
Зато начальник гарнизона (в голове проклюнулось сразу несколько синонимов - капитан, командир, ком-тур - все на букву «к», и все совершенно не подходящие к случаю) просто лучился счастьем. Ну правильно! Интересно, впервые за сколько лет в это захолустье наведался хоть кто-то?
- Ну понимаешь… Мы с ребятами давно уже решили, что если что-то плавает в воде, то это суп, а если в чем-то хлюпает вода - рагу. Ну вот это рагу, наверно.
- А-а-а… - глубокомысленно протянула я, пытаясь выковырять из тарелки кусочек мяса, невесть каким чудом туда попавший. Выковыряла, укусила. Оказалось - косточка, умело замаскировавшаяся под мякоть.
Желудок тем временем настойчиво требовал, чтобы его наполнили. Не едой, так хоть свежими впечатлениями. Как будто мне их за последнюю неделю мало…
Косточка, отправленная в полет моей меткой рукой (сама себя не похвалишь, так другие и не подумают!), врезалась в лоб Кьяло. Парень молча показал мне кулак, я пожала плечами и выразительно покосилась на дверь.

Предыдущая страница 16 Следующая страница


17 Екатерина Шашкова

Он кивнул.
- Куда это вы собрались? - Хозяин все-таки заметил нашу безумную пантомиму. Внимательный, зараза…
- Да я это… Наелся уже… - Кьяло сосредоточенно вращал глазами, соображая, что бы еще такое сказать в оправдание поспешной вылазки из-за стола. - Пойду это… ежиков напугаю.
- Каких еще ежиков?
- Колючих! - брякнула я, чувствуя, как меня начинает трясти от смеха. М-да, это уже нервное…
- Кстати, ежики у нас ведь тоже водятся! - нашел новую тему для разговоров начальник гарнизона. (А я наконец-то вспомнила подходящее слово - комендант! И ведь тоже на букву «к», что характерно…) - Я сам на днях видел. А говорят, что если в доме или возле него живут ежи, то и счастье не замедлит появиться.
- Вообще-то я это не про ежей, а про аистов слышал, - лениво поддержал беседу Муллен.
Нас уже никто не задерживал.

Честно говоря, ничего интересного мы в западной башне не нашли.
Мы и саму башню-то сперва не нашли, потому что дверей в замке было преогромное количество, и с ходу определить, которая из них куда ведет, не смог бы даже победитель областных соревнований по спортивному ориентированию. После того как Кьяло в очередной раз бесцеремонно вломился в чью-то спальню (к счастью, временно не используемую по причине светлого времени суток), пришлось подключить к поискам логическое мышление. И оно (ура!) не подкачало.
Еще немного поплутав по этажам и коридорам, мы обнаружили-таки дверь, на которой отсутствовали похабные надписи и грубо намалеванные углем рожи, зато присутствовал толстенный слой пыли и мощный амбарный замок. На пыль мы дружно начхали (в самом прямом смысле слова. Причем Кьяло перебудил своим раскатистым чихом всех местных тараканов), а замок попытались взломать. Однако то ли внутри там что-то заржавело, то ли этот агрегат просто делали на совесть - парень полчаса провозился с отмычками, но добился только того, что одна из них сломалась и заклинила весь механизм.
- Ну что ты ржешь? - Неудачливый взломщик растерянно повертел оставшийся в руке обломок железяки и всерьез задумался, а не кинуть ли им в меня. Не кинул. Даже после того, как я, отстранив его от двери, спокойно вытащила из прогнившего дерева петли, в которых нахально болтался невскрываемый замок. - Зато теперь нам не придется даже вешать на дверь табличку, что мы здесь были. Всем и без нее будет понятно.
- А всем и так понятно. Но раз никто до сих пор не остановил нас грозным воплем «Куда прете?», значит, ничего особенно секретного там и нет.
- А зачем мы тогда туда лезем?
- Для очистки совести!
Кьяло не стал больше спорить с обезоруживающими аргументами женской логики и распахнул-таки дверь.
За ней оказалась длиннющая винтовая лестница, в процессе подъема по которой я всерьез задумалась - а действительно, на кой оно нам надо? Вот сейчас-то мы куда премся? Но к тому моменту, когда я наконец-то дошла до того состояния, когда «пошло оно все на фиг, сейчас же возвращаюсь назад и с этого момента веду себя тише травы, ниже воды (то есть как вмурованный в дно утопленник)», ступеньки наконец-то закончились. А я поймала себя на мысли, что с некоторых пор начала недолюбливать здешнюю приверженность к архитектуре гостиничного типа: длинный коридор с одиноким окном в торце, и уже из него ряды дверей, совершенно одинаковых с виду.
- Кажется, это не башня, - вполне резонно заметил Кьяло.
Я даже спорить не стала. Но все равно устремилась вперед, тем более что уже заметила там кое-что интересное.
- Осторожно, это может быть ловушка.
- А может и не быть. - Я остановилась перед приоткрытой дверью, закрыла глаза и прислушалась к внутренним ощущениям. Ничегошеньки! Интуиция или просто уснула, или решила поиграть в молчанку, обидевшись, что обычно я ее нагло игнорирую. Но прислушаться все равно стоило. Хотя бы к шагам, раздавшимся с лестницы.
Чертыхнувшись вполголоса, я плюнула на осторожность и нырнула в комнату, пытаясь одной рукой втянуть туда же и Кьяло, а второй захлопнуть дверь. Но синхронно действовать обеими руками я никогда не умела, поэтому парень вписался лбом в косяк, а потом еще и схлопотал щеколдой по пальцам.
И тогда я наконец-то соблаговолила открыть глаза.
И в упор уставилась на огромный портрет, занимающий полстены. Судя по тому, что Кьяло не начал шепотом материться, проклиная криворукую эльфу, он увидел то же самое. Да и я зрительными галлюцинациями пока не страдала.
А с картины, покрытой многолетним слоем пыли, на нас внимательно смотрела Тьяра. Или кто-то безумно на нее похожий. Те же прямые черные волосы, те же черты лица, та же фигура. Разве что глаза не карие, а зеленые. А на пальце кольцо - тонкая серебряная змейка, кусающая себя за хвост.
- Вот оно! - воскликнула я, тыкая пальцем в украшение.
- А вот и она, - подтвердил Кьяло, переводя взгляд с портрета на меня и обратно. - Сходство не только налицо, но и на все остальные части тела тоже.
- А вот и я! - неожиданно прозвучало из коридора.
Признаться, я уже успела забыть о шагах, которые загнали нас в эту комнату, и ехидное заявление Тьяры застало меня врасплох. Но после того как мы глупо себя выдали, скрываться смысла уже не было. Клацнула щеколда, и девушка заглянула внутрь, готовая в любой момент произнести всем с детства знакомую фразу: «А что это вы тут делаете, а?» Но почему-то не произнесла. Застыла с открытым ртом, вперившись взглядом в портрет матери. Раньше, что ли, не видела?
Я скосила глаза на картину…
- Упс!
Прямо оттуда, из рамы, на нас троих в упор пялилось привидение. Классическое, прозрачное, слабо фосфоресцирующее в полумраке комнаты.
Тьяра набрала полную грудь воздуха и старательно выпучила глаза. Но еще до того, как она выдала первый звук, я подхватила стоящую под портретом широкую напольную вазу и с размаху нахлобучила на голову девушки. Визг оборвался, так и не успев достичь своей кульминации.
- Ну наконец-то я вас дождалась, - радостно осклабилось привидение, полностью просочившись в комнату. - Чего уставились, как барышни на дохлую мышь? Хотя вы ведь тут почти все и есть барышни, а я, как ни крути, уже сколько лет как дохлая. Хи-хи… - Старушка разразилась то ли кашлем, перетекающим в смех, то ли смехом, напоминающим кашель.
Ну да, старушка! А вы что подумали? Что Аллена вылезла из собственного портрета, чтобы надавать нам по ушам за незаконное проникновение на ее личную территорию? Да не дождетесь!
Призраку замка Муллен на момент смерти было лет восемьдесят, если не больше, да и по комплекции усопшая ничем не напоминала мать Тьяры, скорее уж огромный воздушный шарик, обряженный в тюлевую ночнушку. И кто только сочинил, что духи - это всегда что-то тонкое, хрупкое, бледное и невесомое? Честно говоря, долгое время я и сама так думала. Но вот сейчас, когда это «невесомое» с размаху уселось на кровать так, что доски затрещали…
- Здрасьте, - пробормотала я, решив, что с привидениями, тем более такими огромными, нужно быть вежливой.
- Уй ты, какая лапочка! Это кто же у нас такой? - Старушка цапнула меня за рубашку и подтащила поближе к себе. Подслеповато щурясь, рассмотрела лицо, потом покровительственно похлопала по щеке и величественным жестом отослала обратно. - Молодец! Расти дальше, красавицей станешь! А ты чего пялишься? Горшок-то с головы сними да поздоровайся как следует. А то вот уж точно вся в мать, пока не подойдешь да не скажешь… Ну чего молчишь-то? Али не признала? А как я у кроватки твоей сидела, ночей не спала, тоже небось не помнишь, да? Вот и всегда так! Дети вырастают, улетают, а о няньке своей первой и думать не думают. Как же так можно, а? Не стыдно обижать бабушку, ланья?
- А вы ей родная бабушка? - Я уцепилась за последнюю фразу, не дожидаясь, пока Тьяра обретет способность нормально соображать. Кьяло, тот вообще как впаялся в дверной косяк при появлении призрака, так и стоял до сих пор, изображая классического атланта, подпирающего свод. Благо фигура позволяла. Только вот что-то я не припомню, чтоб атланты так ретиво крестились.
- Ой, ну какая же я ей родная?! - всплеснуло руками привидение. - Говорю ведь - нянька я ее. И мать ее я же нянчила. И еще уж не помню сколько поколений наследниц альсорского трона.
Я не придумала ничего лучше, чем изобразить вежливое удивление. Утешало одно - Тьяра, все-таки стянувшая с головы вазу, тоже недоуменно хлопала глазами.
- Какого трона?
- Как это какого? Нашего трона! Трона Альсоро! Так вы что, ничего не знаете, что ли? Я когда-нибудь убью эту вздорную девчонку! Ладно от мужа свое происхождение скрывать, но от детей… И где ее, кстати, носит, хотела бы я знать! Это же надо - столько лет не появляться.
- Но ведь мама… она же умерла… - Тьяра зачем-то заглянула в вазу, словно надеясь найти на дне надпись «Это все тебе снится!». Но не нашла и еще больше растерялась.
- Кто умер? Аллена умерла? Ой, не смешите меня, детки! Уж ее-то смерть я бы обязательно почувствовала. Я кровь Альсоро завсегда чую, что бы ни случилось. Жива она, и еще многих переживет. Как и эта старая селедка Арая, чтоб ей не переставая икалось.
- А это еще кто? - заинтересовалась я. Имя почему-то показалось знакомым, будто где-то я его уже слышала. Только давно…
- Ну ланья, тебе ли не знать… Хотя откуда же… Ой, потом доскажу…
Призрачная старушка подскочила с кровати и растаяла в воздухе. И в то же мгновение входная дверь распахнулась от мощного пинка. Точнее, распахнулась бы, если бы не Кьяло, который оказался у нее на пути. Так что она всего лишь робко ткнулась в его спину, еще пару раз трепыхнулась и успокоилась. Но стоило мне отодвинуть парня с дороги, как в комнату ворвался разъяренный Хозяин.
- Что вы тут делаете?
- Стоим, - ответила за всех я, на всякий случай прячась за Кьяло.
- Сейчас ты у меня ляжешь! - Я так и не поняла, что именно его разозлило, но орал он громко. И за ухо меня ухватил сильно. - Или, того хуже, останешься стоять, но с располосованной задницей. И сесть не сможешь еще неделю! А ну марш вниз, пока я вообще не передумал куда-то тебя везти. Сама поедешь!
Я виновато улыбнулась и вышмыгнула за дверь. Как ни странно, после моего исчезновения Хозяин как-то сразу сменил гнев на милость и остальных отчитывал уже шепотом. Жалко… я даже подслушать толком ничего не смогла. Так и пришлось тащиться до конюшни, теряясь в догадках.
А где-то на полпути меня догнала Тьяра. Хм… Догнала, это еще мягко сказано. Может быть, она просто хотела попрощаться, но я лично впервые столкнулась с таким прощанием, когда на тебя резко налетают со спины, впечатывают физиономией в стенку, да еще и выкручивают назад руку.
Вот что им всем сделала моя бедная рука??? Она ведь даже и болеть-то почти перестала. По крайней мере, я так думала, пока эта полоумная не вцепилась в нее со всей дури.
- Ты с какого дуба рухнула? - прошипела я, пытаясь высвободиться.
- То же самое я у тебя хотела спросить! С какого дуба ты рухнула на мою голову, а? Что я тебе сделала? Почему моя тихая и спокойная жизнь с того момента, как появилась ты, превратилась в настоящий бардак?
Я хотела ей напомнить, что бардак начался задолго до моего появления, еще когда она связалась с поклонниками старых богов, но перебить эту истеричную девицу оказалось не так-то просто.
- А папаня мой - мягкотелый идиот! Бегает за тобой повсюду и опекает! Да он обо мне никогда в жизни так не заботился, как о тебе. Я с шести лет была хозяйкой дома, потому что его по три сезона в году где-то носило! И мне, честно говоря, плевать, жива мама или нет, но если жива - ты не смеешь отбивать у нее отца. А если нет - все равно не смеешь. Он мой, понятно? Мой, и единственная женщина в его жизни - я!
- Так ты что, ревнуешь, что ли? - дошло наконец-то до меня. - Ну и дура! Он же старый. Для меня, по крайней мере.
- Да как ты смеешь! Он не старый! Он… он…
Не знаю, что бы она еще наговорила, но тут Хозяин как раз появился в поле зрения, и мы вынужденно натянули на лица улыбки.
- Чтоб ты по дороге в ущелье навернулась, - лучась доброжелательностью процедила на прощанье девушка.
- Аналогично, - кивнула я, - счастливо больше не увидеться на долгом жизненном пути.
- Неужели вы наконец-то нашли общий язык? - удивился Топиэр айр Муллен, переводя взгляд с одной улыбающейся рожицы на другую. - Вот давно бы так. А теперь все, не надо слез и длинных монологов. Всю горечь расставания вы все равно ощутите только через пару лет, так что быстренько все заняли свои места: Марго - в седло, Тьяра - на балкон, махать платочком и вышивать цветочки на старой скатерти. А что касается этого странствующего героя… - Кьяло, появившийся во дворе, навострил ушки. - Как владелец сей неприступной твердыни, официально разрешаю переночевать здесь. Но чтоб к рассвету и духу твоего тут не было. Понял?
Парень понуро кивнул. А я почему-то подумала, что к рассвету из замка исчезнет не только он, но и пара-другая драгоценных побрякушек. Тех, которые еще не сперли расквартированные солдаты.
А еще… Чуть не забыла… Как только мы выехали за ворота, я обернулась и окинула взглядом замок, пересчитывая башни. Так и есть - западная попросту отсутствовала.
Хозяин подавился нервным смешком:
- Ее там никогда и не было. Я специально так сказал, чтоб вы увлеклись поисками и не шлялись там, где не надо. Но вы…
- Но мы?
- Но вы, как всегда, сделали все наоборот. И вообще… что вы с Тьярой опять не поделила?
- Ничего, - пожала плечами я. Ну не говорить же, в самом деле, что вот именно его и не поделили. - А что? Так заметно?
- Да на вас это написано огромными буквами.
- Я надеюсь, не все так хорошо умеют читать, как вы. И вообще… какая разница. Лучше скажите, куда мы теперь тащимся?
- Мы теперь вдоль задней лапы и почти до хвоста.
- Чего? - Я чуть язык не прикусила от такого заявления.
- Того! - рассмеялся Хозяин. Кажется, сегодня, несмотря ни на что, у него было исключительно оптимистичное настроение. Должно быть, из-за моего скорого… хм… исчезновения. - Вот, любуйся. Точнее все равно не объяснить.
Я вырвала у него из рук карту и нетерпеливо расправила на коленях. То есть частично на коленях, частично на седле, а местами вообще на шее у Глазастого. Причем шея эта все время шевелилась, словно конь тоже решил посмотреть на намеченный маршрут. Да еще и ветер внезапно поднялся. Ага, вот…
Под последним отогнутым уголком обнаружилось изображение горного хребта, по очертаниям напоминающего поджарую охотничью собаку. Где-то посередине одной из задних лап была нарисована косая башенка с полустертой подписью «Муллен». А выше, под хвостом, стояла жирная точка.
- И нам надо в эту… задницу?
- Ну да. Только это не задница, а один из двух нормальных перевалов из Восточной Предонии в Западную. И Убежище, кстати, официально стоит на эльфячьей половине. Поэтому его и не прикрыли до сих пор - не хотят портить отношения с твоими… соплеменниками.
- Никакие они мне не соплеменники. А отношения у вас, кажется, уже давно испортились.
- Да не так уж и давно. Года три всего… Но ты не волнуйся, пока они спокойно сидят на своем побережье, мы тоже не будем попусту рыпаться… Хотя тебе-то что волноваться.
- А за вас? Кто же за вами присмотрит, если меня не будет? - Я подняла взгляд от змеящейся по карте надписи «Песий кряж» и встретилась глазами с Хозяином. И покраснела.
Упс! А вот такого за мной раньше не водилось, чтоб без причины краснеть. Неужели Тьяра оказалась права? Нет! Быть этого не может! Он же старый!
Я еще раз покосилась на мужчину. Хотя… не такой уж и старый. И вообще, у Пугачевой с Киркоровым гораздо более… хм… интересная разница в возрасте. Впрочем, они уже, кажется, развелись…
- Ты меня насквозь просверлить решила? Или у меня на спине висит табличка «глядеть сюда»? - Хозяин в который уже раз подтвердил мою догадку, что где-то на затылке (видимо, под волосами) у него прячется третий глаз.
- Да. То есть нет. - Я мысленно дала себе подзатыльник. Потом еще один. Не помогло: пришлось банально щипать себя за ногу. - Я карту… обратно… отдать.
Топиэр Рулипп айр Муллен обернулся и смерил меня взглядом:
- Что-то ты мне не нравишься, эльфеныш! Не заболела?
- Еще чего! - Я гордо вскинула нос к облакам. - Я вообще никогда не болею! Только иногда простываю.
Хозяин недоверчиво хмыкнул, но карту забрал и допрос окончил. А я поняла, что только что крупно влипла. Причем в этот раз мое положение было гораздо более безвыходным, чем во время всех предыдущих приключений, вместе взятых. Как минимум потому, что сейчас я совершенно не хотела искать выход.
Домой, впрочем, тоже уже не хотела.

Как выяснилось, высота в горах совершенно не ощущается. А что? Спереди камни, сзади камни, под ногами камни, и никаких глубоких расщелин и пиков, через которые обязательно надо перелезать, никаких хрупких мостов, вопреки всем законам физики подвешенных над бездонной пропастью, в духе киношных «Ночного позора», «Властелина…» и «Волкодава». Дорога ровная, даже широкая: двум повозкам хватит места, чтоб разминуться, а одной - развернуться. Воздух чистый… Ну так он здесь везде чистый, машины-то не ездят, «Газпром» не пыхтит, да и гороховый суп не сильно распространен.
Не успела я вдохновиться кристальной чистотой пейзажа и выдать что-нибудь эпохальное, как дорога после очередного поворота превратилась в узенькую тропиночку, скалы с одного бока резко взметнулись вверх и угрожающе нависли над головой, а с другого, наоборот, ухнули в направлении центра земли. Пропасть и мостик, не внушающий доверия, тоже не замедлили появиться.
- Что это? - ошарашенно вопросила я, рассматривая столь полюбившуюся кинематографистам-фэнтезятникам архитектуру.
- Перевал, - с неподкупной честностью ответил Хозяин. - И единственный путь в Убежище.
- Это не перевал, это - задница! - вынесла свой вердикт я. Глазастый согласно тряхнул головой, давая понять, что копыта его не будет на этой шаткой конструкции без перил и дополнительных точек опоры. - Я туда не пойду, я не самоубийца.
- Боишься, эльфеныш?
- Да, боюсь. А вы нет?
Мой покровитель молчал, наслаждаясь моей реакцией. А что тут такого? Если я не боюсь высоты, то это не значит, что я не боюсь с нее падать, да еще неизвестно куда. А куда, кстати?
Я вылезла из седла (конь наотрез отказался подходить к краю пропасти) и осторожно заглянула вниз. Дна видно не было, только хлопья желтоватого тумана клубились где-то на глубине. Нет, ну это же дурдом какой-то! Канатная дорога и то ближе к земле проходит!
- Ну не может такого быть, чтоб этот плод больной фантазии был единственной дорогой в это ваше Убежище! - Я оглянулась на Хозяина. - Ни один нормальный человек по этому мосту не пройдет! Там же даже держаться не за что. А если ветер? Меня же просто сдует, я маленькое и легенькое существо!
- А разве я имел в виду мост?
- А что же еще? Как-то же надо перейти на ту сторону? Или не надо?
Я уже ничего не понимала. А Хозяин не торопился отвечать на мои вопросы. Он спешился, подошел ко мне и уставился куда-то вдаль.
- Нет, ну честно! Вы ведь там уже были? И что? Изображали пьяного канатоходца над котлом с серной кислотой? А лошади?
- Не знаю как насчет лошадей, никогда не задумывался. - Его рука легла на мое плечо. Ой, какая же она была тяжелая. - Но люди обычно попадают в Убежище вот так…
…И меня швырнуло вперед.
Летела я недолго, но подумать за это время успела о многом. В первую очередь о том, что все мужики - козлы, а Топиэр айр Муллен - предводитель стада, самый круторогий и упрямый. А еще - самый жестокий человек во всей Предонии, прав был Кьяло. Зачем главе внешней стражи возиться с магичкой, если у него ко мне по всем законам логики должна быть исключительная неприязнь?
Говорят же: хочешь победить врага - стань его другом. И вот результат - одной богопротивной ведьмой в этом мире стало меньше. И никаких свидетелей, никаких подозрительных исчезновений. Для всех, кто знал мою историю, - я просто вернулась домой.
Хоть бы Кьяло не стал нарываться на лишние неприятности и поскорее удрал из этого чертового замка. А то, что с замком тоже не все чисто, - факт! Вот чем они все там, хотела бы я знать, питаются? То есть я уже в курсе, какую гадость они там едят, но где ее берут? Картошка на голых камнях не растет, это даже я знаю, а потенциального мяса я нигде не видела и не слышала. А каждый раз везти пищу в горы из какой-нибудь ближайшей деревеньки… Это же сколько телег понадобится…
А про привидение я вообще молчу! Даже думать не хочу, откуда там мог взяться этот эфемерный глюк. Аллена-то небось тоже некроманткой была, вот и…
Стоп!.
Глюк!!! А где Глюк?
Зверь остался в сумке, притороченной к седлу, это я помнила совершенно точно! Ну он там Хозяину задаст! И вообще, где он только нахватался таких дурных привычек - детей в пропасть выбрасывать. Это… это…
- …бесчеловечно!
- Что бесчеловечно?
Я не сразу смогла очнуться от собственных тяжких раздумий. А уж когда очнулась… Нет, я не Красная шапочка, я - дура! Это же надо было так опростоволоситься! Не распознать, что пропасть - иллюзия, а ощущение падения - наваждение… Позор мне и двойка в четверти. Если дома узнают - засмеют!
Я и Хозяин стояли на полянке, густо заросшей зеленой кошачьей травой. Кошек, впрочем, поблизости не наблюдалось. Зато неподалеку паслось целое стадо рыжих коров. А прямо перед нами возвышался терем. Другого названия для этого здания, целиком собранного из деревянных бревен, я так с ходу и не подобрала.
Вот уж действительно - Убежище. Спрятались так, что без подсказки в жизни не найти. Фантазеры, мать их…
- Бесчеловечно каждый раз так падать неизвестно куда и думать, приземлишься или нет. Как будто нельзя было как-нибудь попроще…
- А вы тоже хороши! - Я честно пыталась выглядеть возмущенной, но, кажется, была для этого слишком рада. В конце концов, не каждый же день готовишься к встрече со смертью, которая вдруг не происходит по техническим причинам. Хотя… В последнее время - именно каждый день. А то и по несколько раз. - Ну могли хотя бы предупредить? А вдруг бы у меня от пережитого ужаса разрыв сердца случился?
- Ну не случился же. А если бы и сказал - ты ведь все равно не поверила бы.
- Ну и что… Можно же было попытаться… Вот вас небось в первый раз сюда никто не толкал. - Я, честно говоря, просто не могла представить, сколько человек должно было собраться вместе, чтоб затолкать в пропасть моего покровителя. И сколько из них после этого осталось лежать с пробитыми головами, ломаными руками и свернутыми носами.
Хозяин посмотрел на меня, как смотрят на детей, спрашивающих, почему звезды не падают с неба:
- Нет, в первый раз я сюда сам навернулся. Нечаянно.
- А-а-а-а… А вы тут часто бываете?
- Да. Аж два раза. В смысле вот этот - второй.
Романтический образ подернулся будничной дымкой. Ну правильно, а чего я ждала? Если бы я еще знала, чего ждала…
Тьфу, что я вообще несу?! По-моему, это вообще не я…
- Ну что, пошли? - Хозяин подтолкнул меня к терему.
Но тут из ниоткуда раздался то ли рев, то ли вопль… Совершенно невероятный звук, как будто сборная верблюдов, слонов и носорогов пытается переорать гудящую шеренгу пожарных машин. И этот звук неотвратимо приближался. А уж его источник…
Вы когда-нибудь пробовали выкидывать лошадь из окна многоэтажки? И не пробуйте - зрелище не для слабонервных. Видимо, Глазастый решил-таки последовать за мной и сейчас испытывал на себе все прелести свободного падения. Причем я-то прекрасно видела, что он просто стоит на полянке, зажмурившись, и орет. А откуда-то из глубины сумки ему вторит тоненький посвист Глюка. Но эти двое сейчас с сумасшедшей скоростью неслись по направлению к земле. По крайней мере, им так казалось.
Наконец «падение» закончилось, и конь разлепил глаза. Увидел меня. Улыбнулся.
Признаться, я была очень рада его видеть - ведь даже не попрощалась. Да и без глючного крыса было как-то… неуютно.
Глюк, словно подслушав мои мысли, высунул нос из сумки, растопырил усы, принюхиваясь к окружающей местности, и переполз на меня. Ну все, теперь я была готова ко всему.
- О, это за нами.
Хозяин развернулся к терему. Я присмотрелась. Резная дверь распахнулась, и на крыльцо вышел человек. Ну нормальный человек, обычный. Из тех, у которых настолько стандартное лицо, что его, кажется, знаешь наизусть, а вспомнить потом не можешь.
- Смотри-ка, как он тобой заинтересовался, аж сам встречать выбежал.
- А это кто?
- Создатель и хранитель Убежища. Здесь его называют Ведущий.
- А он маг?
- Тебе виднее.
- А меня, может, зрение подводит.
Расчувствовать ауру на таком расстоянии я не могла, как ни старалась, но признаваться в этом было не слишком-то приятно. Ксанка уже давно определила бы даже стихию. Да еще это глупое прозвище… Ведают ведьмы, это всем известно. А остальным на столь многообещающее звание лучше не покушаться, просто из чувства самосохранения.
- Ну здравствуйте.
Человек подошел поближе, и я наконец-то смогла получше его рассмотреть. Маг (все-таки маг! Ура!) был уже немолод, имел внушительную лысину, которую обрамляли клочки седых волос, тщательно зачесанные назад, и был одет в просторную черную хламиду. Я подумала, что еще немножко - и возненавижу все эти мантии, плащи и балахоны. Может, здешняя инквизиция бесилась вовсе не из-за магии как таковой, а из-за того, что все колдуны поголовно носили эти жуткие шмотки? Если так, то я их понимаю!
- Здравствуйте, - вежливо кивнул Хозяин. - Если вам передали мое письмо, то…
- Конечно, передали. И я ждал вас. О, как я вас ждал! Понимаете, жизнь здесь далеко не так беспечна, как может показаться. Все эти хлопоты на поддержание иллюзий, и руководящая работа, и забота о подрастающем поколении… Ну вы, несомненно, понимаете меня. Так вот, я ждал вас сегодня с утра и даже ничем не мог заниматься - так был взволнован… Пройдемте лучше в кабинет, долгожданные мои, и там поговорим обо всем подробнее. Хоть здесь все свои, но наш разговор не для всех, вы же понимаете!
Мы, конечно, понимали. Но даже если бы не поняли ничего - вряд ли этот балабол дал бы нам время признаться. Под неугомонный треп о том, как сложно управлять таким количеством людей и содержать Убежище в тайне, мы прошлись по многочисленным коридорам (а по некотором из них - по нескольку раз) и оказались наконец в просторной комнате. Посреди нее громоздился стол, а возле стенки скромно ютилось несколько стульев, на которые нам и было указано. Стулья, как и практически все здесь, были сделаны из дерева, причем не слишком хорошо обработанного - я сразу же загнала себе занозу… не скажу куда, сами догадайтесь.
Я никогда ничего не имела против славянского антуража, но такое обилие дерева вокруг уже начало раздражать. Единственное, что радовало глаз, - камин в углу. Огонь бодро хрустел услужливо подложенными веточками и одобряюще мне подмигивал. Честно говоря, в комнате было далеко не холодно, но я в кои-то веки загнала свое самолюбие подальше и решила потерпеть. В конце концов, не Снегурочка, не растаю. А у этого Ведущего-Заведующего, может, ревматизм, суставы от сырости ноют… Хотя сырости вокруг тоже не наблюдалось, после вчерашнего дождя все уже сто раз успело высохнуть.
- …Ну и вы понимаете: каждый день одно и то же. И тут ваше письмо, лан Муллен. Я, понятное дело, так разволновался! То есть сначала испугался: думал, если уж стража так заинтересовалась вашим покорным слугой… ну вы же понимаете. А потом решил, что надо попытаться. В конце концов, если что случится, так сам буду виноват, дуралей старый. А если получится - и мне и ребятам польза будет немалая. Не нужно будет постоянно прятаться и вздрагивать при каждом шорохе. Так ведь? Я правильно понимаю?
Ведущий наконец-то замолчал, извлек откуда-то из недр своей хламиды резную трубку и начал сосредоточенно ее набивать. А я запоздало поняла, что прозвучал вопрос. Причем вопрос не к Хозяину, а именно ко мне. Только в чем он состоял, сообразить никак не могла.
- Что, простите?
- Я говорю, вздрагивать надоело, понимаете? Вот и думаю, что помощь - она же должна быть взаимовыгодной, правда?
- Ну да вообще-то… А конкретно от меня-то вы что хотите?
- Как это что? - Создатель Убежища на мгновение оставил трубку в покое. - Ты возьмешь нас с собой!
Я пожалела, что стул такой устойчивый. В противном случае не преминула бы картинно грохнуться вместе с ним.
- Куда?
- Туда, откуда ты явилась. По-моему, это честно. Мы предоставляем тебе все необходимое, оказываем посильную магическую помощь, а ты открываешь портал, и мы все вместе уходим из этого мира.
От этого предложения даже Хозяин заерзал. Видимо, до этого момента он тоже верил в бескорыстие. Идеалист! Я и то не верила! Но как надеялась…
- Э-э-э… А вас тут много?
- Нет, чуть больше пятидесяти.
- Та-а-ак… - Полсотни бесхозных магов. И, по всей вероятности, ни одной ведьмы, иначе она бы тут быстро порядок навела. Кошмар!!! - А чего сами-то не сбежите? Или все никак не можете решить куда?
- Да вы понимаете… Наша община существует уже около ста лет, то есть с самого начала гонений. И наша цель - укрыть от Инквизиции молодых магов, дать им возможность спокойно жить, научить управлять своей силой. Управлять, понимаете меня? Контролировать, а не использовать. Я не учу их колдовать и сам поклялся этого не делать. Именно поэтому нас еще не перебили, как речных комаров.
- Комаров тоже не всех перебили… - пробормотала я, старательно косясь на Хозяина. Тот изучал потолок и демонстративно не замечал начинающую закипать меня. - …Но ведь запуск пентаграммы - это даже не колдовство, это просто процесс сознательного деления силой. И в звезду все равно не влезет пятьдесят человек. Максимум - штук десять, да и это слишком много. Больше семи не рекомендуется. А остальным придется своим ходам, разве что координаты я задам заранее.
Теперь ошарашенным выглядел Ведущий.
- В какую еще звезду?
- Как это в какую? В пентаграмму! Или у вас пятиугольник звездой не считается?
- Какой пятиугольник?
- Да обычный пятиугольник. Красненький такой!
- Но я думал, что портал… Что вам просто не хватает сил для того, чтобы он был стабильным…
- Вы что, думали, что я вас просто так, мановением руки, отфутболю куда-нибудь к черту на рога? Я вам не олла, чтоб по мирам скакать!!! Иначе давно бы уже отсюда смылась!!!
Первый раз на моей памяти Хозяин покраснел. Честно говоря, я и сама не заметила, когда успела переключить свой гнев с Ведущего на него. А в том, что в гневе я страшна, сомневаться не приходилось. Хорошо, что в комнате зеркал не было… Впрочем, я и без них примерно представляла, как сейчас выгляжу: зрачки расширены и полыхают алым, уши дрожат, волосы дыбом и шевелятся - вот потому я очень редко злилась всерьез, предпочитая отшучиваться даже в самых критических ситуациях.
Но сейчас я действительно была очень зла!
- Но мы же не знали, понимаете… - Создатель этого питомника-распределителя для магических двоечников спешно заслонился от меня трубкой, как будто в ней было его единственное спасение. - Я только слышал о перемещениях между мирами, даже близко не видел, и думал, что для этого ничего такого особенно не надо…
- Да пошли вы… далеко… - Я поднапряглась и вывалила на престарелого мага весь свой запас местных ругательств (и предонских, и эльфийских). А потом подумала и добавила еще свой родной, русский трехэтажный. Нет, ну это надо же! Он, видите ли, думал!
- А вы, Хозяин, тоже хороши! Куда вы меня привезли, а?
- А что сразу я? Ты просила доставить тебя к магам. Я доставил. Какие могут быть претензии?
Самое обидное, что он был прав. Прав от начала и до конца. А я, малолетняя растыка, как всегда, чего-то напутала… Черт!
Я никогда еще не чувствовала себя настолько отвратительно. Словно я коврик с надписью «вытирайте ноги», и все вокруг вдруг стали такими дисциплинированные, что не только вытирают, но еще и сметают (мною же, с меня же и обратно на меня) остатки грязи, пыли… и надежды…
Чертыхнувшись для приличия еще раз десять, я вылетела из комнаты, хлопнув дверью так, что стены задрожали. Горстка великовозрастных идиотов, подглядывающих в щелочку за любимым наставником, ретиво шарахнулась в разные стороны, делая вид, что их здесь не стояло. Глюк вцепился в мое плечо, чтоб не слететь на повороте, и успокаивающе пискнул.
- Ты-то хоть заткнись, подхалим мохнатый.
Писк стал обиженным: «Вот вечно другие виноваты, а достается мне. Чем я в этот раз провинился?»
- Ну извини. Мне просто физически необходимо хоть на кого-то наорать. Я, может, только что лишилась смысла жизни! У меня была цель, понимаешь? И эта цель только что развеялась по ветру, как запах от потушенной палки-вонялки. Я просто не знаю, что делать дальше. Тебе-то, конечно, никакой разницы, в каком из миров жить, лишь бы кормили шоколадом. Так вот, я тебя разочарую - шоколад я здесь видела всего один раз, да и тот был какой-то неправильный!
Крыс выдал целую гамму различных звуков, выражающих то, что он оскорблен до глубины души. Глазастый поддержал его звонким ржанием.
Упс! Я и не заметила, как выбежала во двор и вскочила в седло. А как выбраться из Убежища обратно на горную дорогу, вообще не представляла… Впрочем, какая разница? Я просто хотела оказаться как можно дальше от этого дурацкого деревянного сооружения.
Но крика и скандала было явно недостаточно, чтобы выместить всю злость, которая во мне сейчас кипела.
Злость на дурацких магов этого мира - за то, что ни хрена не умеют и прячутся ото всех, шарахаясь от слова «инквизиция», хотя вполне в состоянии развеять по ветру не только инквизиторов, но и вообще всех Служителей Господа.
Злость на Хозяина - за то, что он сам толком ни в чем не разобрался и привез меня в этот гадюшник.
Злость на Тьяру - какая ей, в конце концов, разница, как я отношусь к ее отцу?!
Злость на Кьяло - за то, что сейчас спокойно сидит в замке и понятия не имеет, что я злюсь.
На Ксанку - за то, что потащила меня в ту достопамятную ночь на кладбище.
На Глюка - за то, что позволил утащить.
На себя. За все…
Злости срочно нужен был выход, иначе она просто разорвала бы меня на кусочки.
Я тормознула Глазастого, обернулась, смерила обиталище беглых магов взглядом. Вряд ли они проходили в школе правила пожарной безопасности, иначе не выстроили бы дом из такого легковоспламеняющегося материала. Ну что ж… Как говорится, спички детям не игрушка - покупайте зажигалки!
Крыс почувствовал, что сейчас что-то будет, и поспешно переполз с моего плеча в сумку. Умная зверюшка, не хочет потом залечивать ожоги на лапах. О коне я старалась не думать. В принципе седло должно было послужить достаточной защитой, оно толстое…
Честно говоря, просто слезать было лень.
Я выдохнула. Расслабилась.
И внезапно почувствовала каждый зажженный факел, каждую свечу, каждую искру в камине, каждый уголек в трубке Ведущего.

Предыдущая страница 17 Следующая страница


Марготта 18

У меня никогда не получалось зажигать огонь на расстоянии, да еще таком огромном. Но разжечь поярче уже имеющийся… Почему бы нет?
Факелы вспыхнули вместе с древками, мигом оплавились свечи, весело затрещали дрова в камине, а трубку просто разорвало на части. Огонь, повинуясь моей воле, взметнулся к потолку, лизнул стены, мебель… Гобелены и шторы пришлись ему по вкусу, и спустя несколько минут он уже уплетал их за обе щеки.
Пристанище беглых магов горело, как яркая фигурная свечка из магазина сувениров. Свечка, подаренная мне мамой на предыдущий день рождения. Никто тогда и представить себе не мог, как я встречу свое шестнадцатилетие.
Ну что ж, с днем рождения тебя, Марго! По крайней мере запомнится на всю жизнь.
И, откинув с лица раскурчавившуюся от температуры челку, я пустила Глазастого галопом, впервые за все последние дни четко понимая, куда я направляюсь и зачем.
Верховная ведьма внимательно осмотрела сначала жезл, потом диадему. Но даже ей не удалось прикоснуться ни к одной из вещей.
- Сказать с уверенностью могу только одно - Маргошка их явно трогала. А вот Ксанки я не чувствую. Скорее всего, она даже не знала о существовании этих… предметов.
- И что это значит? - Татьяна прижала к себе коробку, как величайшую драгоценность.
- Если бы я только знала. И структура заклятия действительно очень странная. Я бы даже сказала - нездешняя. И я бы даже предположила…
- Ну?
- Но зачем предполагать, если можно проверить?! Мы просто пропустим поисковое заклинание прямо через эти вещи. Помешать они вряд ли смогут, до них уже больше года вообще никто не дотрагивался. А помочь - не исключено. Рискнем?
Муж и жена, переглянувшись, кивнули. И вскоре Старое кладбище опять заполнилось самым разномастным народом.
Арая, конечно, тоже пришла. И даже, не удержавшись от соблазна, подкралась поближе к заветной коробочке. И едва удержалась от невольного вскрика, потому что только ей, единственной из всех, были знакомы странные артефакты. Пожалуй, она даже смогла бы дотронуться до них…
Ну что ж, вот загадка и разрешилась. Искала девчонку, а нашла еще и реликвии. Все-таки судьба иногда преподносит совершенно удивительные сюрпризы!
И теперь колдунья точно знала, что сегодняшний поиск будет удачным. И тогда останется самая малость - убить девчонку. С помощью жезла это займет считаные секунды…

Глава 16
РОЗОВЫЙ - ЦВЕТ НАДЕЖДЫ

На серо-голубоватом небе спешно загорались первые звезды, а воздух был удивительно чистым даже для высокогорья. Думать не хотелось, управлять конем не было надобности - дорога всего одна, да и маршрут известен. Жаль, что карта осталась у Хозяина, можно было бы попробовать срезать путь, не заезжая в Тангар… Но кто сказал, что этого нельзя сделать без карты?!
За последнее время я неожиданно для самой себя научилась неплохо разбираться в сторонах света и чувствовать направление. Просто взять чуть западнее и сразу въехать в лес, минуя город. Хотя Глазастый и без меня, наверно, разберется…
Не помню, как и когда я выскочила за границу иллюзии. Просто в какой-то момент осознала, что копыта коня не вспахивают поляну, выбрасывая вверх комья земли и травы, а размеренно грохают по каменистой дороге. Скачка убаюкивала: кажется только-только рванули с места и уже проскочили Муллен - «почетный караул» на воротах даже рта открыть не успел. А еще через несколько минут поравнялись с Кьяло, который не спеша топал по дороге, напевая что-то себе под нос. Через плечо у него был перекинут внушительных размеров мешок, в котором что-то бренчало и звенело.
- Эй, тебя же просили убраться к рассвету, а не сразу после заката!
- Чтоб я провел целую ночь в этом доме с привидениями? Да ни за что! И еще… чем раньше уйду - тем позднее хватятся.
- И тебя выпустили со всем этим? - Я кивнула на мешок.
- Конечно нет! Но плох тот замок, в котором нет черного хода, и запасного выхода. Так вот Муллен - очень хороший замок. Лично я нашел три штуки, и наверняка не все. Но вот лошадь пришлось оставить… Постой, а что ты тут делаешь? Я думал, что…
- Не дождетесь! Кажется, ваш мир пока что не намерен меня отпускать. Но я с ним еще договорюсь. А ты сейчас куда?
- Не знаю… - Парень удивленно заморгал. Кажется, если бы я не задала этот глубокомысленный вопрос, он бы еще полдня шел просто так. - А ты куда?
- Не очень далеко. В одно милое и дружелюбное местечко. Подвезти?
Глазастый сдавленно застонал. Ну еще бы - на конский хребет уселись лишние девяносто килограммов здорового мужского организма и не меньше пуда уворованного барахла.
- Так все-таки куда мы теперь?
Я обернулась на Кьяло и подумала, что гуманнее будет промолчать, а то он ведь может и отказаться. Хотя… Отказаться, мчась галопом по горной тропе, будет гораздо сложнее. Конь охотно рванул вперед, и парню ничего не оставалось, как ухватиться за меня обеими руками. Впрочем, мешок он при этом тоже не выпустил. Зубами в него вцепился, что ли? Нет, все-таки не зубами, иначе как бы у него получилось проорать мне на ухо:
- Так куда?
- К Волчьей Тетушке.
- Ты с ума сошла? Да она же нас в порошок сотрет!
- Ну можешь спрыгнуть, если хочешь!
- Издеваешься, да? Я на такой скорости даже головой вертеть боюсь.
- А ты не верти.
Я откровенно наслаждалась безумной скачкой. Была в ней какая-то первозданная стремительность и ощущение полного единения с природой. Романтика… Для полноты ощущений не хватало только какого-нибудь плотоядного монстра за спиной, приближающийся топот которого заставил бы мурашки бегать еще интенсивнее, Кьяло вопить еще громче, а Глазастого двигаться еще быстрее. Но быстрее, кажется, было уже некуда.
Это было похоже на сон. В конце концов время было давно уже не детское, да и впечатлений за день хватало… Короче, неудивительно, что меня сморило…
Звезды вспыхнули, как неоновые лампочки, и бросились мне навстречу. Я рухнула в сверкающий хоровод, закружилась вместе с ним и спустя секунду мельтешения выпрыгнула на радужный мост. Точнее, выпрыгнул Глазастый, а мы, как бесплатное приложение, болтались из стороны в сторону у него на спине. Глюк пищал, Кьяло молчал, мешок бренчал и позвякивал, я беззвучно материлась.
Внезапно мост стал прозрачным, а потом и вовсе исчез. Мы падали в сверкающий туннель, составленный все из тех же нереально ярких звезд. Которые вдруг резко побледнели, сложились в созвездия и метнулись к привычным местам на небе…
…Мы скакали по печально знакомой лесной тропинке. Впереди маячил огромный дуб, знаменующий начало владений Волчьей Тетушки.
Упс!
- Ч-ч-что это б-было? - выдохнул Кьяло, бледный, как экран в кинотеатре. - Опять твои ведьмовские штучки?
- Не виновата, не участвовала, не привлекалась, - затараторила я, тщетно пытаясь унять предательскую дрожь в коленях. Кажется, я поспешила, обзывая происходящее сном. Или этот сон снился не мне одной.
- А кто тогда?
- Ну не Глюк же! - За крысом я никогда особых склонностей к магии не замечала. Оставался только один неопрошенный субъект… - Глазастый, мальчик мой, покайся, и смерть твоя будет легкой. Как ты это сделал?
Конь повернулся ко мне, и взгляд у него был более чем недоумевающий. Как будто он только что увидел, как у любимой кормушки со свежим сеном вдруг выросли ноги и она скрылась в неизвестном направлении.
- Ага, намек понятен - ты тоже ни при чем. А кто при чем, хотела бы я знать?
Мои спутники слаженно молчали. Впрочем, недолго. Как только из-за дуба выскочило еще одно действующее лицо, лес огласил дружный вскрик. Не от страха - все были готовы к чему-то подобному; просто волк появился совершенно бесшумно и мы в него чуть не врезались.
Не буду врать, что зверь был размером с теленка или что из его пасти выглядывали клыки в палец длиной. Разве что теленок был совсем еще маленький, а палец принадлежал годовалому ребенку. Да и сам волк был не сильно-то взрослый. Вместо того чтобы огласить лес громогласным рычанием, звереныш коротко взвизгнул и что было духу припустил по тропинке. Глазастый рванул за ним.
Я никогда не слышала, чтобы конь преследовал хищника, обычно происходит наоборот. Но мы ведь и не преследовали, просто тропинка сквозь чащу была одна-единственная.
Волчонка мы, конечно, догнали. И даже перегнали. То есть как раз вырвались вперед и вышли на финишную прямую, и тут, как гаишник с радаром, из кустов выскочила хозяйка здешних мест. С неизменной клюшкой наперевес.
- Ай, куда сквозь ночь бредете, тихо спать мне не даете, - начала она, как всегда пытаясь на ходу изобразить какое-то подобие рифмованных строчек. Честно говоря, уже начало раздражать… - Вот как я взмахну клюкой, так уж и могилу рой. Будь ты воин иль принцесса, не уйти тебе из леса.
- Стойте, бабушка, не надо никакой могилы. А уходить мы тоже никуда не собираемся, только приехали. Извините, если спать помешали, но у нас к вам срочное дело.
- Что за дело? Важное зело? А то ишь ты, примчались, меня не убоялись!
- Пришлось. Так вот, у меня к вам просьба как к здешней Верховной. - Я спрыгнула с Глазастого и, нечаянно споткнувшись о какой-то корень, плюхнулась на колени. А потом подумала и решила не вставать - старухе небось приятно будет, что перед ней так преклоняются. - Помогите мне вернуться домой, пожалуйста. Вы же можете, я знаю. В конце концов, должен же хоть один человек в этом мире знать о перемещающих пентаграммах.
Тетушка нависла надо мной и улыбнулась во все свои четыре с половиной зуба.
- Ну допустим, и о Звездах я знаю, и тебе помочь смогу. Ты мне лучше скажи, чудо ушастое, почему сразу не подошла? Ведь узнала же сразу, как только увидела. - Заговорив о серьезном, она сразу же перешла на нормальную речь, и это радовало.
- Честно?
- А как же еще. В твоем деле врать - себе дороже выйдет.
- Не хотелось так сразу домой. Вроде только-только пообвыклась, освоилась… А еще я вас испугалась… немножко…
- Ой ли? - то ли удивилась, то ли не поверила старуха. - Ну да ладно, не след на дороге да посреди ночи о таких вещах говорить. Пойдемте-ка ко мне в дом, там и побеседуем.
Волчья Тетушка развернулась, как бравый солдат по команде «нале-э-эво!» и засеменила куда-то в глубь чащи. Я вздохнула и поплелась следом. И только спустя пару минут нас с треском и криком догнал навьюченный Глазастый.
- Я понимаю, что вам, ведьмам, вдвоем договориться проще, - начал Кьяло, пребывая в глубоком ужасе от собственной наглости, - но я не собираюсь коротать ночь посреди леса наедине с этими тварями!
- А ты, разгильдяй, ребят моих не оскорбляй. Сам-то далеко ль от них ушел? Разве что на задних лапах пошел!
- Ну знаете…
- Знаю. - Бабуся подмигнула окрестным кустам, из-за которых сверкали красные глаза. - Я много чего знаю такого, что тебе и не снилось. А где ночевать - твое дело. Коль хочешь спать - иди за мной смело. А если и не пойдешь… С коняшки-то придется спуститься, чай Каурке тоже пора домой воротиться.
Я обернулась на Глазастого. А ведь коня и вправду придется оставить здесь. Тетушка же с самого начала требовала его вернуть, только я не послушалась и ускакала. А на чем Кьяло будет в город добираться? Пешком-то с вещами далековато…
А сам парень, кажется, совершенно не думал о завтрашнем дне. Он просто восторженно глазел на то, как прямо из воздуха сплетается перед нами маленькая деревянная избушка с высоким крыльцом и низенькой дверцей. Для полного впечатления только курьих ножек не хватало. Впрочем, может быть, в предонских сказках все волшебные избушки безногие?
Ведьма легко взбежала вверх по ступенькам и поманила нас за собой.
- Ну заходите, гости незваные, да давно жданные. Ужинать будем, никого не забудем.
При слове «ужин» я невольно облизнулась, Глюк высунул любопытный нос из сумки, а Кьяло так бодро ломанулся в дом, что чуть не выбил плечом дверной косяк. Старушенция только тихо похихикивала, глядя на нашу тесную компанию.
- Эй, я же сказала, что никого не забудем! - Ее взгляд остановился на Глазастом, понуро изучающем сочную травку на лужайке перед избушкой. - Заходи уж, так и быть, мой урок-то не забыть, будешь помнить весь свой век… Стань обратно человек!
Хлопок.
Точнее, два хлопка - сначала Верховная хлопнула в ладоши, а потом что-то бубухнуло прямо в воздухе, но не очень громко. И на месте, где только что был мой конь, возник стоящий на четвереньках молодой человек. Совершенно голый, не считая потника, седла, двух сумок и одного угловатого мешка. Все это конечно же моментально съехало на бок.
Я тупо хихикнула, покраснела… Но отворачиваться не стала. Он на берегу реки на меня пялился? Еще как пялился! Тогда дайте и мне посмотреть на то, что мы так старательно учили по анатомии!

Внутри избушки было просторно и уютно. Огромная беленая печка в углу напоминала свою родственницу из сказки про Емелю, развешанная по стенам коллекция оружия сделала бы честь любому музею воинской славы, книжек в шкафах было ощутимо больше, чем в школьной библиотеке, в одном углу стояло чучело волка, в другом - монументальных размеров топор. А за огромным столом, заставленным всевозможной едой, хотелось просто сидеть и ни о чем не думать. В принципе это было вполне реализуемо, тем более что практически обо всем уже передумали и переговорили. Кроме одного-единственного…
- Ну рассказывай уже, погулявший в неглиже. - Я сама не заметила, как переняла манеру Волчьей Тетушки рифмовать все подряд, к месту и не очень.
Преображенный Глазастый виновато улыбнулся. А я все никак не могла понять, как из такого невзрачного человека могла получиться такая красивая лошадь. Совершенно неказистый парень, чуть выше меня ростом, русоволосый, худенький. Обряженный в достопамятную кружевную рубашку и красные бархатные штаны, которые Кьяло извлек из недр мешка. Кажется, я видела их на коменданте в Муллене… Короче, глянуть не на что… Разве что глаза те же самые - огромные и голубые.
- Да чего тут рассказывать-то? Сам сглупил, каюсь! Рассказов про лесную ведьму наслушался и полез смотреть, живет тут кто на самом деле или нет. Нечаянно наткнулся на домик этот. Он же такой - никогда не найдешь, пока лбом не врежешься. Зашел - никого нет. Покрутился немного, дотронуться ни до чего так и не решился и вышел. Пошел дальше - врезался в сарай. Там, чуть поодаль, еще пристройка маленькая есть. Туда тоже решил заглянуть - а там конь стоит. Знатная зверюга! Я ему пирожок скормил, который еще здесь, в домике, прихватил…
- Ты же сказал, что ничего не трогал? - придралась я к достоверности рассказа.
- Так я ничего такого и не трогал. Свечи там, книги разные… А пару пирожков-то на дорожку прихватить - просто святое дело.
- А вот были бы они с беленой да с волчьей ягодой? - ехидно вклинилась Тетушка.
- Так я же их так и не съел, я коняге скормил!
- Ты мне так поболтай еще, будешь не конем, а вообще клещом!
- Так что, дальше можно не рассказывать?
Вместо ответа старушенция замахнулась на парня клюшкой, но тот ловко нырнул под стол и уже оттуда продолжил:
- Ну с конем мы вроде как подружились, а тут уже темнеть начинало, домой пора. Ну я и решил, что сейчас на нем проедусь, а на следующий день верну. Оседлал, поехал. А тут вдруг волки из-за деревьев как повыскакивали… Я его в галоп пустил, а на тропинку еще не выехали, тут кусты всякие, корни торчат… Он, значит, споткнулся, упал, я с него кубарем - сам не понял, как жив остался. А тут и эта… уважаемая госпожа подлетела, орет, ругается. Оказалось, конь шею свернул. Ну так я же не нарочно. А она… - Глазастый аккуратно высунулся из-под стола и подмигнул ведьме. Та губы поджала, но перебивать не стала. - …Она, значит, сказала, что если я повинен в смерти благородного животного, то сам должен на его место встать. Ну или что-то в этом роде. И я стал… им… То есть самим собой, но конем. Пару дней простоял в стойле… Приятного, конечно, мало. И тут примерно неделю назад средь бела дня является… Как вы думаете, кто?
Все глубокомысленно пожали плечами, даже Тетушка. Видимо, ее в этот момент как раз не было дома. В конце концов, мало ли дел у Верховной. Теть Лену тоже вечно поймать невозможно, разве что нечаянно наткнуться.
- Ха! В жизни не догадаетесь! Является мой старший братец, который уже два года как из дому удрал. В компании еще троих каких-то оборванцев. И они меня, вы не поверите, увели!
- Почему, очень даже поверим, - хмыкнула я. - По-моему, в этом мире все поголовно только и делают, что удирают из дому, лезут без спросу куда не просят, а потом уводят друг у друга коней.
- Почему все? Я, например, не удрал, меня выгнали, - пробубнил Кьяло.
- В данном случае это не принципиально. А медальон с волком, подозреваю, тоже они сперли?
- Ну не я же! Они тут вообще неплохо пошерстили. Зато наша глубокоуважаемая ведьма больше не будет оставлять дорогие вещи без присмотра. И дешевые тоже…
- А ваша глубокоуважаемая ведьма, - Волчья Тетушка горделиво выпрямилась, - в это время пыталась освободить оборотня, которого эти безбожники поймали и заперли в клетку.
- Это которые поклонники старых богов, что ли?
- Да какие они поклонники?! Дуралеи они и безбожники. За что и пострадали. Это же надо было придумать - бедную зверюшку обижать. Да он в жизни своей никого пальцем не тронул.
- Слышала бы вас Тьяра, - хмыкнула я. - Или Хозяин. Да и меня эта «бедная зверюшка» чуть на части не разорвала возле городских ворот.
- Ой ли? Так уж и разорвала? Или признала медальон и подбежала поздороваться?
Я неожиданно вспомнила привычку крупных собак приветствовать человека, ставя передние лапы ему на плечи и вылизывая лицо. Оборотень ведь действительно не набрасывался на меня, просто решил по-дружески уронить на землю. А я так испугалась, что пожелала ему сдохнуть. И убила его.
- Так что же? Получается, что я виновата? - В душе всколыхнулось что-то не слишком приятное. Не жалость, скорее обида на весь белый свет.
- Да кто же теперь разберет. И вообще, чудо ушастое, у тебя же глаза слипаются. Шла бы ты спать, красавица.
Красавица из меня, конечно, как Алиса Донникова из Жанны Фриске. То есть исключительно на любителя. Но ведь приятно же.
А в углу уже возникла кровать с восхитительно мягкой периной. На которую я и свалилась, изо всех сил мечтая, чтобы не было больше никаких снов. А то прямо какое-то «Что делать?» фэнтезнйного пошиба! Первый сон Веры Павловны, второй сон Веры Павловны…
Интересно, Хозяин из горящего Убежища-то хоть выбрался?

Щелк! Сдавленный крик. Громогласная ругань, исполненная дуэтом. Дзынь! Щелк! Щелк!
- Нет, я так больше не могу, я пошел! Прикроешь? - Голос Кьяло словно из-под перины.
- Ты что, псих? Да в задницу твой браслет, они тебя и с ним, и без него одинаково продырявят.
- Не дождетесь!
Ну когда же я наконец научусь просыпаться быстро?
Щелк! Щелк! Дзынь! Снова крик, но уже откуда-то издалека. Должно быть, из-под двух перин.
Надо проснуться, надо! Открыть глаза!!!
Открыла. Выяснила, что спала носом в подушку. Теперь поднять голову… хоть чуть-чуть приподнять и осмотреться…
- Лежи, дура!
Чья-то сильная рука вдавила меня обратно в кровать.
- Если хочешь слезть, то просто перекатись на пол. А потом забейся в угол и не рыпайся там.
Я же спросонья послушалась. Сначала хлопнулась всем телом вниз, потом заползла под кровать и уже оттуда, потирая ушибленное плечо, жалобно протянула:
- Высоко-о-о!
- Аккуратнее падать надо было!
Дзынь! Щелк! Дзынь!
Еще через десяток «щелков» и «дзыньков» я наконец-то начала разбираться в окружающей обстановке. Первое, что бросилось в глаза, - Волчья Тетушка, раскинувшаяся на полу в багровом ореоле собственной крови и со стрелой, торчащей из-под лопатки. Отсутствие признаков жизни было до обидного очевидным. Вот так бесславно и погибают Верховные…
Возле окна обнаружился Глазастый с луком в руках и стрелой в зубах (прям царевна-лягушка какая-то). Еще одна стрела уже лежала на тетиве… Дзыньк!
Ага, поняла. Когда «дзыньк» - это выстрел с нашей стороны, а когда в нас, то получается…
Щелк! Щелк! Сразу две стрелы впаялись в ножку кровати, чудом не оцарапав мне ухо. Я так и не поняла, по какой траектории они летели… И тут до меня резко дошел смысл всего происходящего.
- Эй, а от кого отбиваемся-то?
- Од сдажи.
- Чего?
Бывший конь злобно на меня покосился, потом вытащил изо рта стрелу и повторил:
- От стражи, говорю.
- Как от стражи? Это что, Хозяин на меня так обиделся, что ли?
- Да при чем тут твой Хозяин?! Он даже если сразу за нами галопом поскакал, то раньше рассвета досюда не доберется. Тем более что он - внешняя стража, а тут городская хренью страдает. Мы когда из Тангара выезжали, они как раз собирались толпой идти Тетушку бить, помнишь?
- Честно говоря, нет, - созналась я. - И сколько их там?
- А я знаю? Ну человек двадцать, не меньше. Половина с луками и самострелами. И чую, что скоро им придет в голову… Ну вот, я же говорил!
В оконную раму, а затем и в противоположную стену вонзились стрелы, обмотанные горящей паклей. Огонь начал было расходиться по деревянному строению, но неожиданно зашипел и погас. Я ехидно улыбнулась. Ломать, как говорится, не строить, а тушить - не разжигать!
Глазастый хотел еще пару раз выстрелить в охамевших стражников, но в лесу вдруг раздались какие-то крики, вопли… и в окно ввалился Кьяло, весь в крови и со стрелой, торчащей из плеча.
- Тебе помочь? - Я бросилась к нему, но Глазастый перехватил меня на полпути и пинком загнал обратно под кровать.
- Сиди и не выпендривайся. Без тебя как-нибудь разберемся.
- Чего? Ты думаешь, что говоришь, кобыла блоха-стая? Когда это ты успел себя главным назначить?
- Час назад, пока ты дрыхла, а мы тут отстреливались. Вот сейчас у нас стрелы кончатся, что делать будем?
- А много осталось?
- Целых две!
- Нет, ну вы тут вообще обалдели, что ли? - пробормотал Кьяло, плюхаясь на пол рядом с моим укрытием. - Я, значит, жизнью рискую, на разведку выхожу, а они мало того что стреляют не туда, куда надо, так еще и ругаются!
- Кто это тут не туда стреляет? - Глазастый подскочил к раненому, остервенело потрясая последними стрелами, причем древко одной из них было уже порядком обслюнявленное.
- А в меня кто попал?
- А я тебя из-за этого дурацкого браслета просто не заметил!
- А этот дурацкий браслет, между прочим, перестал работать в самый неподходящий момент. Я только троих уложил, начал к четвертому примериваться-а-а-а-а…
Я думала, что только в голливудских фильмах стрелы из самих себя вытаскивают вот так запросто. Ну с криком, конечно, и зажмурившись… Но зато самостоятельно! Глазастый уважительно присвистнул и вернулся к наблюдательному посту возле окна. А я, набравшись храбрости, подползла поближе к Кьяло.
- Больно?
- Терпимо. У тебя в запасе, случаем, никакого волшебного зелья нет, чтоб раны заживлять?
- Откуда? Сам же знаешь, что нет. Но хоть перевязать-то тебя надо? Эй, коняга, снимай рубашку.
Глазастый повел себя на удивление покорно, даже «конягу» стерпел. И рубашку снял безропотно. Эх, такие кружева на бинты изводить… Жалко! Белый батист сразу же пропитался кровью, а Кьяло, наоборот, побледнел еще сильнее, чем после нашего непонятного прыжка в пространстве.
- Все, сейчас отключусь, - прошептал он, приваливаясь к стенке и закрывая глаза.
- Не надо! - гаркнула я, сама не ожидая от себя такого взрыва эмоций. - Не вздумай тут сознание терять, неженка эльфийская. Ты же тяжелый, как бегемот, больной ожирением! Я тебя просто никуда не утащу… А ты что застыл?
Последнее предложение относилось уже к Глазастому. Тот повернулся ко мне и подмигнул. Грустно так, проникновенно…
- У них тоже кончились стрелы. Или терпение. Или то и другое. Короче, нас сейчас будут штурмом брать. В вечной любви друг другу будем признаваться или и так сойдет?
- Да пошел ты… - из последних сил пробормотал Кьяло. Но в обморок не упал. Наоборот, как-то странно напрягся, задергался…
Я отшатнулась к стенке и начала судорожно вспоминать все, что я знаю об эпилепсии. Но тут парень неожиданно открыл глаза… Лучше бы не открывал - радужки у него стали янтарно-желтыми, а зрачки вертикальными.
Упс!
Пока я приходила в себя от ступора, а Глазастый пытался выбрать изо всех висящих на стенке мечей наиболее подходящий к случаю, Кьяло спокойно встал и прошел к выходу, попутно прихватив из угла топор. А потом вышел и тихо прикрыл за собой дверь.
И почти сразу же снаружи раздался нечеловеческий рев и крики, полные ужаса и отчаяния. Нечто похожее я уже слышала, когда Тетушка, мир ее праху, натравила своих волков на поклонников старых богов. Кстати, где сейчас эти волки, хотела бы я знать? Видимо, разбежались, почуяв смерть хозяйки. А медальон…
Я рванулась к телу Верховной, добросовестно обыскала, но ничего не нашла. Разве что Глюка, высунувшегося из какой-то щели в полу и что-то там по-своему бормотавшего. Но в этот раз у меня не было ни времени, ни желания его слушать.
Бывший конь тем временем добросовестно вооружился, и больше всего теперь походил на выставку средневекового оружия. По-моему, у него столько рук не было, сколько он вещей на себя навешал. Помедлив, я тоже сняла длинный кинжал. Вкупе с моим ростом - больше и не надо.
- Ну что, пойдем умирать с честью? - Парень махнул мечом в направлении двери.
- Ну не сидеть же здесь, пока этот берсерк там развлекается. Одно слово - псих.
- Ну он же говорил, что его в детстве прокляли…
И плечом к плечу, подбадривая себя бородатыми шутками, мы вышли навстречу неминуемой смерти. А за нами, не переставая верещать и страдальчески закатывать глаза, выбежал Глюк.
То, что стражников возле избушки собралось намного больше, чем двадцать, я поняла сразу же. Насколько больше - несколько секунд спустя, когда глаза попривыкли к темноте. С Кьяло, конечно, уже справились, и теперь он просто лежал неподалеку, как медведь, не вовремя впавший в зимнюю спячку. Он еще дышал - я чувствовала это, но подойти и убедиться, конечно, не дали.
Я выставила вперед кинжал и в который уже раз за день обозвала себя дурой. Потому что если бы не я - ничего этого не было бы. Все кончилось бы намного раньше и намного проще. Ну что ж…
Нас окружили плавно, но очень быстро. Все вообще происходило с динамичностью хорошего боевика. Это только описывать такие вещи долго, а на самом-то деле - секунды не прошло.
Краем глаза я заметила, как крыс, оставшийся на крыльце, вдруг завертелся юлой, словно в безуспешной попытке ухватить себя за хвост. И мгновенно поняла, что сейчас произойдет. Он глюканется!
- Ну пожалуйста, хоть раз в жизни превратись во что-нибудь полезное и боеспособное! В дракона, в носорога, в саблезубого тигра!!! Пожа-а-а… - Мой крик утонул в реве голосов - Глазастый таки сцепился со стражниками. А Глюк коротко взвизгнул, окутался снопом разноцветных искр… и на его месте возникла крупная белая мышь.
И тогда я, размахивая кинжалом, тоже врезалась в безжалостную толпу.
То есть попыталась врезаться, но толпа внезапно оказалась отгорожена от меня прозрачной стеной. Или я от нее? Лихорадочно оглядевшись, я заметила, что с Глазастым случилось то же самое - он стоял в круге, по периметру которого бегали Стражники. Они еще не успели понять, что происходит… Да я и сама ничего не поняла, пока не услышала ликующий писк бесполезного в военном деле Глюка, и не разглядела его мордочку, восторженно задранную к небесам.
Прямо надо мной висели в портале мама и папа. А вокруг них летала теть Лена, гримасничая, как мультяшная Сэйлормун.
Кажется, Судьба, эта милая тетенька с неповторимым чувством юмора, сжалилась-таки над бедным ребенком и соблаговолила решить дело миром. Хотя каким боком к мирному решению относился истекающий кровью Кьяло? Да и Глазастого, кажется, уже успели потрепать - его ощутимо пошатывало. А то, что кровью он был залит, как художник-баталист красной краской, - вообще молчу. Понять бы еще, где там чья краска…
Но я так и не успела толком прочувствовать всю прелесть своего чудесного спасения, потому что на поле (или поляне?) боя появился еще один персонаж, совершенно мне не знакомый. В портале, позади моих родителей, возникла высокая женская фигура…
Кажется, я поторопилась, сравнивая с Сэйлормун теть Лену, потому что незнакомке это сравнение подошло бы гораздо больше. Ее длинные светлые волосы придерживала золотистая диадема, а руки крепко сжимали короткий жезл, увенчанный рубином. Эй, а откуда она их взяла, я же их под диван запрятала?
Наша Верховная предостерегающе вскрикнула, но один взмах жезла - и ее отшвырнуло в сторону. Второй партией пошли мои родители.
Я сжала кулаки и закричала - но что я могла сделать? Меня защищала прозрачная стена, но она же и не давала мне выйти наружу. Стражники начали понимать, что им здесь не место, и предприняли поспешное отступление в глубь леса, но блондинка с жезлом, видимо, решила, что никто не должен уйти живым.
Взмах - и все вокруг охватило пламя. Я никогда не боялась огня, но в тот момент мне стало страшно. Настолько страшно, что я даже зажмурилась, на миг потеряв незнакомку из виду. А когда открыла глаза - ее уже не было на прежнем месте. Но я все равно знала, где она сейчас.
«У каждого человека есть своя собственная Смерть, и она всегда ходит следом за ним. Обычно она держится вдалеке и старается не попадаться на глаза, но, когда случается что-то страшное или опасное, она подбирается поближе. И если в такой момент вдруг оглянуться, то можно случайно увидеть ее, встретиться с ней взглядом, и тогда она протянет тебе руку, а ты уже не сможешь отказаться принять ее».
Я обернулась.
Глаза у моей Смерти были очень красивые, карие. И вообще она была очень красивой. И страшной. А еще мне показалось, что я уже видела ее прежде.
- Ну что? Иди ко мне…
Смерть протянула мне руку. Но в этой руке у нее был жезл. Мой жезл! Чтоб меня убили с помощью моей же вещи? Да не дождетесь!
Но сопротивляться я не стала - просто не знала, что можно противопоставить этой страшной женщине. Где-то в душе разгоралась жуткая обида на весь мир, который сходит с ума, а виновата опять я.
И я закричала. Или завизжала. Или заорала. Сама я себя не слышала совершенно, но что-то в этом крике было такое, что пламя, охватившее уже все окрестные деревья, на мгновение пригнулось к земле и замерло в нерешительном ожидании. А Смерть вдруг побледнела, скривилась… и исчезла. Так внезапно, что я уже начала сомневаться, не привиделось ли мне все это… Как она вообще смогла оказаться рядом со мной, если стена… А я ведь и не заметила… Стена не просто лопнула или развеялась. Она исчезла, как исчезает любая магия после смерти того, кто ее создал.
А вокруг полыхал огонь. Впрочем, вокруг ли? Огонь полыхал во мне. Огонь был мной. А я была им и готова была уничтожить любого, кто ко мне приблизится. Но некому было приблизиться - Глазастый все-таки упал и теперь безуспешно пытался встать. Кьяло даже и не пытался… Остался только огонь, бесполезный теперь. Но вскоре погас и он, и сквозь монотонный гул в ушах я услышала стук копыт.
И кто же еще пожаловал по мою душу? Рука непроизвольно стиснула рукоять кинжала, но знакомый голос заставил ее бессильно разжаться.
- Ты как? В порядке?
- В полном… - пробормотала я, поднимая голову и пытаясь разглядеть Хозяина сквозь мутную красноватую пелену. Разглядела, попыталась выдавить из себя улыбку. - В полном порядке.
А потом земля встала на дыбы и долбанула меня по подбородку. Остальные части тела долбанулись об нее сами.

А по счетам мы платим кровью.
Своей? Чужой? Уже не суть…

Строки возникли в голове сами по себе и теперь категорически не желали из нее вылетать. Что самое обидное, обрастать продолжением тоже не спешили. Жалко… А начало было очень даже многообещающее.
- Эльфеныш, ну ты же понимаешь, что тебе нельзя здесь оставаться?
Я конечно же этого не понимала и понимать не хотела, но кивнула. Ладно, пусть нельзя, ему виднее. Мне было уже все равно.

Предыдущая страница 18 Следующая страница


19 Екатерина Шашкова

Месяц назад я пришла в себя в особняке Хозяина, в Тангаре. И очень удивилась, не увидев никого вокруг. Мне почему-то казалось, что, когда Великий Герой лежит в отключке, рядом должны сидеть все его друзья и благоговейно ждать пробуждения. А потом наперебой твердить, что все у них хорошо. И отвечать на все мои вопросы, раскрывая последние тайны. Я, правда, на Героя-Всех-Времсн-И-Народов не слишком-то походила, но мечтать-то не вредно…
Так вот, когда я открыла глаза, то обнаружила себя лежащей на кровати посреди огромной полупустой комнаты. У меня в ногах бесстыдно дрых Глюк. Не знаю, чем он занимался, пока я спала, но сейчас поднять его смогла бы только Царь-пушка, выстрелившая над самым ухом.
Окна были распахнуты настежь, на улице лил дождь, и брызги то и дело попадали на лицо. Именно это меня и разбудило.
Закутавшись в одеяло, я отправилась в поход по дому на поиски хоть кого-нибудь. И обнаружила-таки Хозяина, спускающегося по лестнице навстречу.
- Ну хоть ты-то мне объяснишь, что происходит?
Он и так был значительно выше меня, а сейчас еще и позицию занял на самой верхней ступеньке.
- Нет бы спросить, как я себя чувствую… - Я картинно надулась, пытаясь как можно достовернее изобразить оскорбленную невинность. Но в этот раз почему-то не проканало.
- А как ты можешь себя чувствовать, если на тебе ни одной царапины нет?! Всяко лучше, чем те два полудохлых тела, которые валяются в дальней комнате и изо всех сил пытаются делать вид, что они тут ни при чем!
Я, конечно, могла бы для приличия поинтересоваться, кого он имеет в виду, но не стала. Мысль о родителях была слишком рассеянной и слишком неправдоподобной. Да и не хотелось о грустном, честно говоря.
- Они живы?
- А я разве сказал, что нет? Один так вообще почти здоров, но молчит, как гном на допросе. А второй так старательно изображает из себя статую, что даже я иногда верю. И если ты…
Но я, не дослушав до конца, бросилась в ту часть дома, которую посчитала самой дальней. И уже на полпути поняла, что не ошиблась в выборе направления - запах лекарств и каких-то местных трав с каждым шагом становился все явственнее.
В комнату я ворвалась, как наша директриса в женский туалет, когда ей сообщили, что пятиклассницы Оленька и Светочка курят там марихуану. Оленька… тьфу, то есть Кьяло, перебинтованный, как мумия Тутанхамона, заслышав шаги в коридоре, откинулся на подушку и придал лицу такое трагически-скорбное выражение, что я чуть не прослезилась от умиления.
- Тебе бы в театр драмы, герой!
Увидев меня, парень расплылся в широчайшей улыбке (мигом обнаружившей нехватку двух зубов) и бодренько вскочил со своего смертного одра. То есть попытался бодренько, но ворох повязок на всех видимых частях тела все-таки сковывал движения. А о том, что творится под повязками, я и думать не хотела.
- Лежи уже, защитник униженных и оскорбленных. Как чувствуешь-то себя?
- Да хоть сейчас в драку! На мне же все заживает как на собаке!
- Я бы даже сказала, как на медведе. Мог бы, кстати, и раньше рассказать. В нашей тесной компании магичек-идиоток, оборотней-некромантов, заколдованных юношей-коней и прочих глюков только берсерка и не хватало.
- Ну вот такой я. А рассказывать я сколько раз начинал, а вы меня все время на середине перебивали.
- Ага, опять я во всем виновата! - согласилась я, мучительно вспоминая, что же я еще хотела спросить. Ой, ну конечно… - А где?..
- Кто?
- Конь в пальто!
- Ушел. Сказал, что уже здоров и не может больше позволить себе пользоваться услугами этого гостеприимного дома. Вот прямо так и сказал. Кстати, между нами, он очень уж правильно говорит, когда не ругается. Простые ребята с улицы так не разговаривают.
- Ну знаешь ли… Если грамотность речи считать показателем, то ты вообще должен оказаться по меньшей мере младшим сыном какого-нибудь знатного обедневшего дворянина.
- Почему обязательно младшим? И почему обедневшего? Я же не виноват, что меня из дома выгнали! И еще… Он тебе, между прочим, письмо оставил. И я его даже не читал.
Кьяло несколько секунд порылся под подушкой, извлек оттуда мятый листок бумаги и протянул мне. Почерк у Глазастого оказался на удивление четкий, почти каллиграфический.
«В вечной любви мы друг другу признаться так и не успели - теперь жалею. Но жизнь, оказывается, удивительно хорошая штука, можно ей еще попользоваться. Извини, что не попрощался лично, но досточтимый господин Муллен сказал, что если кто-то из нас будет бесцельно шляться по дому или приблизится к твоей комнате, то он, как глава внешней стражи, лично проследит, чтобы наши многострадальные уши… или души… В общем, у него очень длинно получилось, я так не умею.
Надеюсь, еще увидимся, тогда и поцелуемся.
Навеки твой, Флайяр айр Нермор.
Кстати, я так и не понял, что там произошло!»
- И вообще, я так и не понял, что там произошло, в лесу. Говорят, половина чащи выгорела. - У Кьяло банально не хватило терпения дождаться, когда же я наконец закончу читать письмо. - А еще говорят, что в Пещере погас Костер.
- С одной стороны, давно пора. А с другой, вот так вот взял и погас? И все об этом сразу узнали?
- Почему сразу? Пару дней назад явилась Тьяра, долго вопила, что ее опять все бросили, оставили на произвол судьбы, привидения и бравых вояк, не умеющих готовить… Вот она но дороге из замка в Пещеру и заглядывала.
- Пару дней назад? - Мне потребовалось некоторое время, чтобы переварить услышанное. - Это сколько же я валялась без сознания?
- Почти неделю. И не то чтобы совсем без сознания - ты же ела, пила… Только молчала и смотрела куда-то в никуда. Ну и спала, конечно. Я сам-то не видел, но служанка тут бегает, она и рассказала.
- Ну ни фига себе! А вот что касается еды - это ты очень вовремя напомнил. Я себя чувствую так, как будто вечность не обедала!
Я встала, потянулась и приготовилась к нудному процессу выклянчивания у Хозяина чего-нибудь вкусненького. Но тут в дверь, деликатно постучавшись, вошел Топиэр Рулипп айр Муллен собственной персоной.
- Не хотел бы отвлекать вас от беседы, но… А где второй?
Я спрятала письмо в кулаке и закатила глаза к потолку, а Кьяло тактично покосился куда-то в сторону окна.
- Сбежал, значит, - истолковал наши жесты Хозяин. - А имя, конечно, так и не назвал?
Мы слаженно замотали головами. Не знаю, как насчет Кьяло, а мне даже врать не пришлось. Ведь Глазастый действительно не говорил мне свое имя - он его написал.
- Ну и ладно. Как говорится, баба с возу… Я все равно еще не решил, что с вами делать, хотя и есть кое-какие задумки. Просто так ведь на все четыре стороны не отпущу, так и знайте. Меня совсем не устраивает, чтоб вы бегали по Предонии и всем рассказывали… Уяснили? Ты, эльфеныш, лучше объясни-ка мне, что там все-таки произошло, а?
- А не знаю. - Я развела руками. - Честное слово, сама не понимаю. Как только разберусь - обязательно сообщу, договорились?
Хозяину осталось только кивнуть и мысленно проклясть тот миг, когда он пожалел эту наглую, мелкую, остроухую… в общем, меня.
И вот спустя месяц разговор о нашем будущем повторился. Муллен, кажется, смирился с тем, что теперь он опекает не только меня, но и Кьяло. А я все никак не могла привыкнуть к мысли, что эта опека должна обязательно происходить на расстоянии. Ну удочерил бы он меня, что ли… Или разница в дизайне ушей будет слишком в глаза бросаться?
- Итак, завтра вы оба отправляетесь в Таинскую Высшую Военную Академию…
Кьяло разве что в ладоши от восторга не захлопал. Да и мне решение, как ни странно, пришлось по душе. Во-первых, смена обстановки, дорога, приключения. А во-вторых, об Академии я за это время наслушалась уже порядочно (большей частью, естественно, от Кьяло), и это заведение заочно начало мне нравиться.
Дело в том, что это было единственное в Предонии образовательное учреждение, куда принимали девушек. Да, девушки и война - странное сочетание. Но дело в том, что за последние полстолетия в этом мире чрезмерно популярными стали баллады и сказания об отважных воительницах, которые дракона мечом остановят и демону морду набьют. А у богатеньких и знатненьких девчонок, наслушавшихся этих сказаний, появилась дурная привычка сбегать из дому и отправляться на поиски приключений. Так вот, чтоб хоть как-то контролировать неуемную энергию слабого пола, Восточный Совет постановил, что девушек в Академию принимать можно и даже нужно. Но никаких послаблений им при этом делать нельзя. Пусть-ка попробуют побегать наравне с парнями, наполучают синяков и шишек, запросятся домой… и навеки уяснят, что их дело - вышивать крестиком носовые платочки и ждать геройского мужа из дальнего странствия.
Как ни странно, государственная программа под кодовым названием «долой девушек с линии фронта» заработала. И теперь, вместо того чтобы отправляться в поход по неведомым далям, наследницы знатных родов слезно упрашивали родителей отдать их в Академию. А у парней это и раньше было золотой мечтой, а уж теперь, когда там стало в кого влюбляться…
Еще в Академию частенько спихивали незаконнорожденных, сирот и полукровок (понятное дело, знатного происхождения), чтоб не путались под ногами у родителей и опекунов.
Короче, милое местечко. Как раз для таких не понять откуда взявшихся, как мы.
- Ты вообще меня слышишь?
- Да! - Я гордо вскинула голову, всем своим видом показывая, что прилежно внимаю каждому слову.
- Тогда повтори, что я только что сказал!
- Ну ладно, задумалась, - повинилась я. - А что сказали-то?
- По всем документам ты будешь считаться моей племянницей, княжной Марготтой айр Муллен. А Кьяло - твой кузен по линии матери. Поняла?
- Ага!
- Вон в тех коробках ваша новая одежда. Или вы думаете, что я вас выпущу в том, в чем вы обычно бегаете? А теперь марш по комнатам собирать вещи!

Последний раз я носила платья в детском саду, когда моего мнения еще никто не спрашивал. И теперь, убедившись, что штанов в этой коллекции прет-а-порте вообще не предусмотрено, пришла в ужас и долго не решалась ничего померить. Но выбрала-таки одно, зеленое, с минимальным количеством рюшечек и бантиков, влезла в него, затянула шнуровку по бокам… И обнаружила, что в моей комнате напрочь отсутствует самый важный предмет в жизни любой девушки - зеркало. До этого у меня почему-то не возникало ни желания, ни надобности в него смотреться… Вполне хватало того, что в коридоре…
Поколебавшись, я направилась в коридор. И долго не могла поверить, что девушка, смотрящая на меня из рамы, - это я. Девушка, а не чумазое существо неопределенного пола! Не знаю, кто кроил это произведение искусства и откуда он узнал мой размер, но только сейчас я впервые обнаружила, что у меня есть грудь, талия… И вообще, я не худая, а просто стройная. И волосы немного отросли, только челка в глаза лезет.
Я откинула в сторону особо надоедливую прядку… и бросилась к Муллену за объяснениями.
- Хозяин!
- Не Хозяин, а любимый дядюшка! - поправил он, удовлетворенно рассматривая преображенную меня. - Запомни, у княжны айр Муллен не может быть Хозяина.
- А рабская татуировка у княжны может быть?
- Ну мало ли что в жизни случалось…
- А где она в таком случае? - Я сдвинула в сторону челку, демонстрируя совершенно чистый лоб. - Или она со временем выцветает?
- Чтоб меня… Никогда такого не видел! Лет через десять рисунок, конечно, станет бледнее. Но никогда не исчезнет вообще, в этом и весь его смысл… Ладно, в нашем случае это только облегчает дело. Предлагаю оставить неразрешимые задачки философам.
Совершенно ничего не понимая, я пошла в свою комнату разбирать остальные шмотки. Княжна Марготта айр Муллен - это, конечно, звучит гордо! Придется соответствовать титулу…
- Ланья, ну вы хотя бы думали, что делаете!
- Я думаю.
- О чем, хотела бы я знать?
Я резко затормозила, прислушалась. Голоса раздавались из комнаты Тьяры. И все бы ничего, но если один голос действительно принадлежал девушке, то второй…
- Ну нянюшка, хватит придираться. Мне-то не двести лет, чтоб всегда думать только о том, о чем положено.
- Так ведь и мне не двести! И если вы согласились учиться у меня, то будьте добры слушаться. Мать ваша это заклинание с первого раза освоила. Да и сестрица ее тоже, хоть и селедка сушеная.
Упс! Выходит, что призрак замка Муллен теперь живет у нас, да еще и учит Тьяру магии? А что?! В конце концов, должен же ее хоть кто-нибудь учить!
Интересно, а Хозяин знает? Впрочем, это уже не мое дело.
И я, стараясь не шуметь, пошла дальше.

Дорога в Таин заняла несколько дней и показалась мне до безобразия скучной. Дождь не поливал, солнце не жгло. На нас никто не напал, никого не ограбили и не убили. А под вечер мы даже без проблем успели въехать в город до закрытия вторых ворот. А первых ворот здесь вообще не было, зато были главные - огромный порт, самый крупный во всей Предонии. Из объяснений Хозяина выходило, что в Таине смотреть-то больше и не на что - только главные ворота и Академия.
Сама Академия оказалась огромным замком с кучей всяких ходов-переходов, темных закутков, запертых дверей. И тайн, а как же без них?! По крайней мере лично я была вполне готова к новой порции приключений. Но нас быстренько представили Ректору - бодрому дедочку, похожему на Шона Коннери, - и отправили спать, причем по разным комнатам.
Я уже так явственно представила себе будущие спартанские условия жизни, что, когда увидела, где буду жить, тихий ужас смешался с громким восторгом. Начну с того, что комнат оказалось две плюс балкон. Целая квартира с мебелью! Кровать - трехспальный аэродром. Комод - бездонная копилка с ящиками. Стулья - Ильф и Петров отдыхают. Зеркало - шедевр эпохи Возрождения. Шторы… Шторы, на мой взгляд, слегка подкачали. Зеленый бархат, кажется, не чистили с того момента, как повесили на окно, то есть сразу после сдачи замка в эксплуатацию.
Но мое внимание почему-то привлек стол. Может быть, тем, что на нем лежала стопка бумаги? А рядом стояла чернильница, валялось перо с обкусанным кончиком. Еще десяток перьев обнаружился в верхнем ящике. Не знаю, что за графоман жил здесь до меня, но…
Я сама не поняла, как это получилось. Черт возьми, я даже дневник никогда не вела, а сочинения по литературе исправно компоновала из критических статей. Стихи сочиняла, каюсь, было. Но даже их не торопилась переносить на бумагу.
Но я села и начала писать. Просто записывала все, что со мной произошло. С самого начала. С того момента, когда Ксанка нашла этот долбаный приворотный рецепт. Помнится, я тогда сказала, что все это бред…
Я писала то, что никто никогда не прочтет. А прочтет - так не поверит, ведь сказки пишут отнюдь не для того, чтоб в них верили. И если среди множества книг на прилавках вдруг появится одна-единственная, содержащая в себе чистую правду… А ведь уже появилась, и не одна. Но никто об этом не знает… Разве что ведьмы - ну так им по статусу положено ведать, что творится в мирах…
Ну что я несу, а? Какие книги, какие ведьмы, какие прилавки?
Тогда я писала только для себя, и мне даже в голову не могло прийти, что когда-нибудь рукопись прочитает кто-то еще.

- Кать, ты сегодня вообще ужинать будешь или как?
- Да, - откликнулась я. - Уже иду!
- Ты уже полчаса «уже идешь»! Еще немного - и все окончательно остынет. Сама потом греть будешь.
- Ладно, я сейчас. Только последнюю страничку дочитаю…
- Что читаешь-то? Опять свое фэнтези?
- Да… В некотором роде…
Я в который уже раз осмотрела нехилую стопку грубых желтоватых листов бумаги, лежащую на столе. Эта была уже прочитана. А еще одна пачка, побольше первой, пряталась от посторонних взглядов в шкафу, под грудой футболок и джемперов. До нее я еще не дошла.
Все листы были с обеих сторон исписаны мелким угловатым почерком. Поначалу разбирать его строчка за строчкой было нелегко, но уж никак не сложнее, чем расшифровывать отсканированные ксерокопии конспектов моей старосты. К Старостиным каракулям я в последнюю сессию успешно адаптировалась. Смогла привыкнуть и к этому почерку.
Гораздо больше раздражало другое - рукопись велась на трех языках одновременно. Автору явно было невдомек, что кому-то предонский и эльфийский покажутся китайской грамотой. Половина слов в словарях отсутствовала, приходилось додумывать по смыслу. Немного помогали корявые рисунки, разбросанные по всему тексту… Но, с моей точки зрения, это был как раз тот случай, когда «художник» происходит от слова «худо». Оружие и доспехи - это да, хоть сканируй и в энциклопедию вставляй. Но лица!!! Кляксы, тоже встречающиеся чуть ли не на каждой странице, и то выглядели гораздо более живописно.
- Так ты идешь или я убираю котлеты в холодильник?
- Да, мам, уже иду!
Я нехотя вылезла из-за стола и потащилась на кухню, машинально колупая ногтем заплатку на джинсах. Заплаткой я заслуженно гордилась - она была вырезана в виде кошачьего силуэта. Ради этого силуэта я даже распорола старые кожаные брюки, о чем порой несказанно жалела.
Впрочем, от них еще остался здоровенный кусок, и из него вполне можно было выкроить что-нибудь симпатичное типа очередной заплатки. В обычной ситуации я бы охотно помечтала на эту тему, но сейчас все мысли упрямо возвращались к недочитанной рукописи. Там ведь действительно остался всего один листочек. Один. Последний. Из первой стопки…

Хозяин уехал еще затемно. Подозреваю, что просто хотел избежать длинной и мелодраматичной сцены прощания со мной. Зря надеялся…
Во-первых, я все равно не спала, а поэтому конкретное время его отъезда меня нисколько не волновало. А во-вторых, я вовсе не собиралась бежать за лошадью до городских ворот и с надрывом вопить: «А на кого же ты меня покидаешь?!» Больно надо! И без него как-нибудь проживу. А за его счет - тем более.
Поэтому я просто стояла на балконе и смотрела. Сначала на Хозяина, дающего Кьяло последние указания о том, куда меня посылать, если буду вести себя неподобающим образом. Потом опять на Хозяина, но уже скачущего галопом по извилистым и необычайно чистым улочкам Таина. Потом… хотелось бы снова на Хозяина (все-таки теперь почти год не увидимся), но он уже скрылся из виду, и поэтому я просто смотрела. На восход. На небо. На залив. На огромный корабль с белоснежными парусами, входящий в гавань. На толпу людей, сходящих на берег.
Я не сразу поняла, что именно привлекло мое внимание в этой толпе. То есть разумом еще не поняла, а подсознание уже выделило среди всех одинокую рыжеволосую фигурку. Некоторое время я тупо пялилась на нее, тщетно пытаясь уверить себя, что это все нервные глюки, и что рыжих в мире (и в этом, и в любом другом) очень много, а сестра у меня одна-единственная, и что вероятность того, что мы совершенно случайно встретимся в одном конкретно взятом городе… А черт с ней, с вероятностью!
Резкий порыв ветра распахнул плащ девушки, и я увидела, что платье на ней кошмарного розового цвета. Того самого цвета, который органически не переваривала я, зато обожала Ксанка.
По-моему, я пробежала по лестнице с таким грохотом, что перебудила половину замка. А вторая половина проснулась сама, поднятая недовольным ворчанием первой. Но мне на них было совершенно наплевать. В голове психованным светлячком металась всего одна мысль - только бы успеть. Только бы перехватить Ксанку до того, как она затеряется в бесконечном лабиринте улиц.
А впрочем, даже если и затеряется… Найти ее в Таине не составит труда - город маленький и цивилизованный. Но лучше бы не пришлось искать. Лучше бы я успела поймать ее до выхода из порта. Ведь я… Никогда бы не подумала, что придется это сказать, но… Ведь я так по ней соскучилась!

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Екатерина Шашкова - Биография

Екатерина Шашкова

На основную страницу

Биография

Об авторе: Я не знаю, что рассказать о себе. Правда, не знаю :) ...Но если вы искали Катриону де Шануар. Я - оно и есть!

Дата рождения: 25.01.1986

E-mail: katriona13@inbox.ru

Город: Астрахань

Немного о себе: Ведьма по призванию и Кошка по самоопределению.

P.S. Никому котёнка не надо?


Оглавление

  • Глава 1
    КЛАДБИЩЕ КАК СОЦИАЛЬНЫЙ ОБЪЕКТ     (Страница 1)
  • Глава 2
    НОЧЬ…     (Страница 1)
  • Глава 3
    РАБЫНЯ ИЗАУРА     (Страница 2)
  • Глава 4
    ЭЛЬФИЙСКОЕ СЧАСТЬЕ     (Страница 3)
  • Глава 5
    ГОНКА С ПРЕПЯТСТВИЯМИ     (Страница 4)
  • Глава 6
    ОСТОРОЖНО, ДВЕРИ ЗАКРЫВАЮТСЯ!     (Страница 5)
  • Глава 7
    ОБОРОТЕНЬ     (Страница 6)
  • Глава 8
    О ГЛИСТАХ И ОБОРОТНЯХ     (Страница 7)
  • Глава 9
    ЛЮБОПЫТСТВО НЕ ПОРОК…     (Страница 8)
  • Глава 10
    НОРМАЛЬНЫЕ ГЕРОИ ВСЕГДА ИДУТ В ОБХОД     (Страница 9)
  • Глава 11
    ПОСВЯЩЕНИЕ     (Страница 10)
  • Глава 12
    ВСЕ ТОЧКИ НАД «Ё»     (Страница 11)
  • Глава 13
    РЕЧНАЯ ВЕДЬМА     (Страница 13)
  • Глава 14
    ТЕНИ ПРОШЛОГО     (Страница 15)
  • Глава 15
    СВЕЧКА НА ПОМИНАЛЬНОМ ТОРТЕ     (Страница 16)
  • Глава 16
    РОЗОВЫЙ - ЦВЕТ НАДЕЖДЫ     (Страница 18)


Екатерина Шашкова

Марготта

 Читать книгу

Аннотация

Ну подумаешь, пошли две юные девушки прогуляться. За ингредиентами доя приворотного зелья. На кладбище. Ночью. В полнолуние. В пятницу. Тринадцатого числа. И что теперь? Откуда же они знали, что там их ждет такое… такие… Ну, в общем, те самые… Нет, не мертвяки. Живые иногда бывают гораздо более опасны.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel