Екатерина Оленева, - - Красный цветок

1 Екатерина Оленева, -

КРАСНЫЙ ЦВЕТОК
ЧАСТЬ I
МОНСТР ИЗ БЭРТОН-РИВ
Глава 1 Пламя для ведьмы
Жизнь начинается внезапно, да и смерть, большинством случаев, является неожиданностью. Некоторые события четко разделяют жизнь на «до» и «после».
Туманное серое утро, словно губка, пропитавшееся влагой, выглядело смурым и скучным, но ни как не представлялось трагическим. Разве старый сундук, служивший кроватью, в последнее время укоротился настолько, что ноги отказывались помещаться под куцее скомкивавшееся детское одеяльце. Но это, с посторонней точки зрения, на драму не тянуло.
Темный, продуваемый сквозняками, закуток, от комнаты, где ночевали мать с любовником, отделяла тонкая фанерная дверь. Сейчас за ней скопилась подозрительная тишина. Так тихо эта парочка никогда себя не вела.
- Мама? – Нерешительно подала я голос, переживая, как бы за проявлянное беспокойство не огрести по шее.
Глухая тишина, притаившаяся за дверью, оставалась волнующей. На более решительный стук ответа все равно не последовало.
Толкнув дверь, я заглянула в комнату.
Мать скорчилась, обхватив колени руками. Она выглядела испуганным тушканчиком, пересидевшим в норке нападение хищника. Рядом, на животе, широко раскидав длинные руки и ноги, возлежал полюбовник. Из-под левой лопатки коего дерзко торчала рукоятка ножа.
Крови на постели почти не было. Лишь несколько багряных маслянистых капель окрасили сомнительную белизну простынь.
Мать подняла на меня глаза, полные ужаса, как у ребенка, потерявшегося на улицах большого города.
- Он мертв, - выдохнула она.
Прежде, чем я успела что-то ответить, раскатистым басом ударило по стенам, вдребезги разбивая тишину:
- Кло*йс! Эй, Кло*йс! Хватит ужмо развлекаться! Слышь? Хоть девка и отменная, нам все равно пора двигать отседава. Слышь, чё гуторю-то? Али нет?
Мы с матерью испуганно вжали головы в плечи.
Сначала я увидела ноги, огромные, не по погоде обутые в меховые унты. Подняв голову, встретилась взглядом с разъяренным троллем. Нет, то, что тролли, в отличие от дроу, есть не более чем выдумка суеверных горцев, я знаю. Но мужик с широченными плечами, по которым вольготно раскидалась окладистая неухоженная борода, с толстой бычьей шеей и выпученными, навыкате, глазами, походил на тролля до невероятности.
Сейчас огромный тролль замер, исподлобья оглядывая открывшуюся панораму.
- Кло*йс?! - В низком трубном голосе проскользнули неуверенные нотки. - Ты - это …ты это чего?
Шагнув к кровати, мужик коротким, заскорузлым пальцем надавил на сонную артерию покойника, переставшую трепыхаться.
- Он чьёй-то не дышит, - обвиняющим тоном протянул мужик. - Эй, ты! – Повернулся он к матери. - Почему мой спутник мертв, а?! Чё молчишь-то?! Отвечай, когда с тобой гуторят! - Мужик, схватив мать за плечи, сорвал её с кровати. Силища в нем была богатырская. По мелочам не растраченная. - Ты убила его? Не отпирайся! Хотела, сволочь, чужим добром поживиться? Сейчас ты у меня узнаешь, как честного человека обирать!
- Ты с ума сошел! – Пыталась урезонить его мать. – К чему мне его смерть?
Возражения только распаляли.
Ухватив за волосы, «благородный» мститель приложил мать головой о стену. Коротко охнув, она повалилась на пол.
Продолжая пылать праведным гневом, «пострадавший» пару раз пнул женщину, мелькая толстыми ляжками.
Когда на пороге возникли две довольно упитанные рожи, я, по наивности, подумала, что они вступятся за нас. Но «рожи» предпочли присоединиться к троллю. Держать сторону слабого редко выгодно, а частенько и не безопасно.
- А ну-ка, ребята, держите-ка шлюху покрепче! – Скомандовал «медведь». - Я её сейчас проучу. Задам перца! А ну, отвечай, красавица, да без утайки, какого демона ты укокошила своего мужика?
Продолжая гоготать, подлец задирал подол ночной рубашки на женщине, не обращая внимания на её отчаянные попытки освободиться.
- Да кто ты такой, чтобы меня допрашивать? – Никогда не отличавшаяся кротким нравом, запальчиво выкрикнула мать. – Отвечу дознавателю. А ты - ступай к Слепому Ткачу!
- Дерзить надумала? – «Тролль», короткопалой клешней ухватил родимую за шею, свел толстые пальцы вместе. - Ты что о себе возомнила, маговская подстилка?
Мать хрипела, тщетно пытаясь разжать безжалостную бульдожью хватку.
Напуганная и возмущенная, я, наплевав на запреты, применила Силу. Ту самую, что строго-настрого наказывалось таить и прятать. Рой оранжевых искр полетел в мучителей. Магические угольки опалили косматые бороды, кустистые брови, оголяя шишковатые затылки, негуманно лишая вшей законного местожительства.
Распространяя вокруг запах жженой пакли, мужики понеслись по коридору, грузно шлепая сапогами, сопровождая бег диким подвыванием:
- Люди!!! Ведьма!!! Ведьма!!! Пламя для ведьмы!!!
Мать, жадно ловя ртом воздух, держалась руками за распухающее горло. Я испуганно к ней припала.
- Ничего, Оди. Ничего, - пыталась успокоить она меня. – Что же ты натворила, девочка моя? Я же тебя столько раз предупреждала!
- Но что мне было делать? – заломила я руки.
- Ведьма!!! Ведьма!!! Пламя для ведьмы!!! – Ревела собирающаяся под окнами толпа.
Взгляд матери сделался затравленным, почти безумным:
- Оди, вставай! Вставай же! Мы должны бежать.
А вот бежать-то как раз было и не куда.
Разъяренная, разгоряченная свора ворвалась в комнату. В считанные секунды нас скрутили в два свертка, и с гиканьем выволокли на улицу. Не обращая внимания на мольбы и просьбы, привязали к столбу.
«Ведьме – пламя! Ведьме – пламя! Ведьме – пламя!» - Неслось со всех сторон.
Жутко разевались рты, щелкали зубы.
- «Ведьме – пламя!».
- Нет!!! – Завизжала я, забившись в истерике. – Не хочу умирать!!! Не хочу!!!
В лицо ударило тухлое яйцо. Разбившись, противной кашей поползло по коже. Потом ещё одно. И ещё.
В ушах звенел смех.
- Не надо! Не надо, пожалуйста, - уже не кричала - стонала я, не в силах увертываться от метких ударов.
Сквозь слезы, размывающие очертания предметов, я видела, как чьи-то руки разбрасывают вязанки хвороста.
- Смочи, - советовали безымянные голоса. - А то проклятые прислужницы Слепого Ткача не помучаются, как следует! Быстро сдохнут. Ни какой потехи.
- Пощадите хоть ребенка! - Кричала за спиной мать.
- Она – ведьма! – Прошамкала в ответ старуха, куда больше нас смахивающая на упомянутое создание. – Ведьма!
Я до сих пор помню, как открывался беззубый черный рот.
- Гори огнем!
К раскиданному хворосту полетели факелы.
Я не могла поверить, что это – конец. Сердце билось, душа – надеялась. Тело, молодое, полное сил, не желало сдаваться.
Только когда дым накрыл густым облаком, я поняла: никто не пощадит, не спасет. Мы умрем лютой, жуткой, мучительной смертью. Животный ужас вытеснил все: любовь, чувство собственного достоинства, милосердие, веру в богов и в посмертье. Крик смертельно раненого зверя устремился в небо.
Огонь взлетел, обретая полную силу. Мир скрутился, съежился, словно конфетный фантик, многоцветный и пустой. Осталась боль. Огненные ручьи текли и плясали, прорываясь в легкие, сплавляя кожу, мышцы, сухожилия. Меня разрывало на части, в каждую разорванную клеточку впивались тысячи жадных плотоядных зубов. Я больше не боялась смерти. Из пучины страданий она виделась единственным спасением.
Я звала смерть, как избавительницу. Но она, стерва, не торопилась. И тогда я возненавидела простонародье - чернь, заставившую пройти через страшное воплощение Света – огонь.

***

Первым, что пришлось увидеть, придя в себя, было тело матери. Почерневшие глазницы сочились сукровицей. На лоснящемся, совершенно лысом, будто наполированном черепе лишь кое-где пружинками топорщились редкие волоски – жалкие останки прекрасных, густых кос, - предмет зависти многочисленных соперниц.
Ветер студил горячую кожу, ласково перебирал волосы, сдувал со щек слезы.
В воздухе медленно оседали сажа и пепел.
Пока я поднималась на ноги, люди в немом ужасе наблюдали за этим простым действием. «Ведьм» жгли часто. Куда реже им удавалось пережить смерть.
Ярость, белая и праведная, всепожирающая обернулась огнем. Он послушно пошел к рукам, словно выдрессированный пес к хозяину. Обращенное в бичи пламя, летело, врезалось в тела недавних палачей, заставляя их обугливаться. Один за другим люди рассыпались черным пеплом, кружащимся в воздухе.
Струи-бичи взлетали и били до тех пор, пока не осталось ничего, кроме выжженной земли да высокого равнодушного неба.

***

Придет время, и я вновь вспомню колыбельные песни, что пела мать на ночь. Её нежный голос. Серый лес у подножья пригорка, на котором стоял пансион, где «посчастливилось» жить. Вспомню, двух серых мышек, затерявшихся в большом лабиринте безжалостного города.
Две искорки в костре. Две капельки в бесконечном жизненном море.

Глава 2
На улицах Бэртон-Рив

Из небытия вырвало знание о том, что кто-то находиться рядом. Я села, с недоумением оглядываясь вокруг. Тяжелое небо, готовое разродиться дождем, ни о чем не говорило. Как я оказалась на черном обожженном пустыре, кто я – не удавалось вспомнить. Во рту -сухо, горло саднит.
Обнаженная, словно в День Страшного Суда, я поднялась, дрожа. Ветер тоскливо гремел цепями на столбе. Большая черная ворона, прогуливающаяся на тонких ножках, заметив подозрительные, с её точки зрения, движения, вспомнила, что она, как-никак, птица, возмущенно махнула косыми крыльями и улетела, оставляя меня в одиночестве.
Кое-как доплетясь до кирпичной коробки дома, я толкнула дверь. Взгляд выхватил из липкой темноты шаткую лестницу, убегающую вверх, скалящуюся многочисленными острыми ступеньками. Навстречу поднялся ужасный смрад. Стараясь не обращать на него внимания, преодолевая подкатывающую к горлу тошноту, я поднялась по лестнице с облезлыми перилами на второй этаж, где столкнулась с худеньким щуплым подростком.
Парень, выхватив нож, направил его в мою сторону и замер, как гончая перед прыжком, приготовившись отразить нападение. Острие лезвия слегка вздрагивало, скорее пугливо, чем кровожадно.
- Девочка, ты кто? – напряженным шепотом спросил он.
Я молчала, не зная, что отвечать.
- Хоть голос, что ли, подала бы, - проворчал паренек, - а то не знаешь, взаправду ли живая, или мертвяк?
- Я живая.
Мальчишка медленно опустил руку, не отводя настороженного взгляда:
- А почему ты в таком виде? Прикройся, - бросил он через плечо, поняв, что ответа не дождется.
Пока я пыталась найти одежду, парень болтал:
- Ты как сюда попала-то? Я тут добрый час околачиваюсь. Пока вот не встретил ни одной живой души. Все словно повымерли. Прислушайся. Слышишь? – Атмосфера была гнетущей. - Чертовщина какая-то, - пробормотал паренёк. – Дело тебе говорю, дивчина. Чертовщина. Посуди сама: всего один труп, в комнате, что напротив. А спиной ощущаешь легион духов. А уж смердит!– Мальчишка наморщил нос. – Нужно поскорее отсюда тикать. В таких местах, как это, нельзя оставаться после захода солнца.
Сгущающиеся сумерки обостряли предчувствие опасности и надвигающейся беды, заставляли ускорять шаг. Мы довольно быстро прошли через поле и, обогнув чахлый, грозивший превратиться в сухостойник, перелесок, миновали черту, отделяющую пригород от городской окраины.
На улице не светилось ни огонька. Насупившиеся двух-трех этажные здания, налепленные одно на другое, с окнами, наглухо закрытыми ставнями, напоминали ратное воинство в полных доспехах с опущенным забралом.
Свернув с прямой, как стрела, улицы, мы подошли к задыхающейся речушке, походившей на сточную канаву. В воздухе держались тяжелые миазмы прорванной канализации. Мосток, перекинутый с берега на берег, когда-то тонкий и ажурный, состарился и истончился.
- Зачем нам сюда? – осведомилась я, недовольно рассматривая кожуру с какого-то экзотического фрукта, плывущую по гнилостным стоячим водам.
- Хочу утопить в нечистотах одну надоедливую девчонку, - хмуро ответил паренек.
- Хоть накормил бы, что ли, перед смертью, - буркнула я, усаживаясь на каменную ступеньку лестницы, спускающейся к затхлой, грязновато-зелёной мути.
Мальчишка присел рядом, достал из заплечного рюкзака корку хлеба. Я её быстренько проглотила, игнорируя неаппетитные канализационные запахи.
- Мы кого-то ждем? - Поинтересовалась я, поняв, что пауза рискует затянуться.
- Ждем, - отрезал паренек таким тоном, что пропадало всякое желание развивать беседу.
Впрочем, сил развивать диалог не было. От усталости сильно клонило в сон.
Казалось, я всего на мгновение прикрыла глаза. Последнее, за что пытался зацепиться ускользающий в сновидение разум, было журчание воды, весело струящейся по камешкам.
Вода журчала по-прежнему, когда я проснулась. Ночь уже спустилась. Она обещала быть темной. Густые тучи полностью покрыли небо, не давая возможность светилам пробиться сквозь толстое одеяло низких облаков. На западе полыхали далекие зарницы. Ветер набирал мощь и скорость, но грозовой фронт был ещё далеко.
Придерживаясь рукой за каменную кладку стены, я сделала несколько шагов вниз. Ступени за долгие годы существования успели сильно осклизнуть, нога поскользнулась на влажной плесневой шубе и я, не удержав равновесие, с головой ушла в черную, ледяную, затхлую воду.
Благодарение Двуликим, канава оказалась не глубокой. Немного побарахтавшись, удалось нащупать дно. Отплевываясь, я шарила во тьме руками. Но вместо твердого камня, руки наткнулись на мягкое ещё тело утопленника, которым оказался недавний спутник.
Я не успела среагировать на жуткую находку, как со спины сильные пальцы сомкнулись на горле, заставляя беспомощно забиться, словно кролика, попавшего в силок. Тело мгновенно сделалось непослушным, будто сотканным из ваты. Перед глазами поплыли алые круги. Не давая прийти в себя, невидимый душегуб начал утягивать под воду. Липкая жижа хлынула в глаза, ноздри, горло, заставляя легкие загореться, будто туда сыпанули красного перца. Я все глубже проваливалась в мягкую бездну.
Подойдя к границе между жизнью и смертью, мозг заполнился видениями. Отчетливо виделось нечто, напоминающее орех. Те же, с детства знакомые, выпуклости и причудливые извилины, неброский серый цвет. Я словно бы разделилась на две части. Одна «я» боролась с незнакомцем без всякой надежды на спасение. Вторая бесстрастно разглядывала явившееся видение, наблюдая за тем, как изогнутые извилины наполняются блеском и яркими вспышками, что возникали и гасли все быстрее, пока по руслам- впадинкам не потекли огненные реки.
Прошло несколько мучительных мгновений. Руки убийцы медленно разжались, подарив возможность жадно вдохнуть.
Несостоявшийся убийца медленно-медленно, словно мы стояли в забытой топи, погружался в жижу. Тело слабо дымилось.
Ветер крепчал, насквозь пронизывая промокшее тело острыми иголками. Противный запах, въевшийся в кожу, в липнущие к щекам пряди волос, заставлял вспомнить о чистой воде. Которую, впрочем, Небеса, щедро подарили: с неба обрушился настоящий водопад.
Трясясь от холода, достигающего последней косточки в коченеющем теле, не сохранившем ни капельки тепла, я даже не пыталась укрыться от низвергающихся потоков. Укрытие само нашло меня. Стена, к которой я, прислонялась, неожиданно скрипнула, оказавшись дверью. Поколебавшись, я положила руки на деревянное перекрытие. Дверь задымилась. Через образовавшуюся брешь худенькое тело без труда просочилось внутрь.
Никакого плана у меня не было. Хотелось отдохнуть, поесть и поспать. Именно эти примитивные желания продолжали вести вперед. В то время как хрупкий разум почти угас. Благом являлось отсутствие обжигающе холодных струй, летящих со всех сторон.
По коридору гуляли сквозняки, но в комнатах оказалось теплее. Я с наслаждением скользнула под одеяло, игнорируя явственный запах плесени: после купания в канализации такие мелочи не смущали.
За ставнями продолжала бушевать гроза.
Трясясь от холода и пережитого напряжения, я, свернувшись клубочком, проваливаясь в сон. Крупные хищные птицы закружились над головой. Их черно-сизое оперенье отливало холодной сталью. То, как безмолвно они летали, совсем низко над землей, вызывало отвращение.
Огромная черная птица развернулась, нацеливаясь в лицо острыми, как бритва, когтями.
Взмах рукой, и стая полыхнула большим костром, закрывшим небеса.
Зрелище скукоживающегося, как прогорающая бумага, неба, было жутким. Я очнулась. Холодная комната враждебно прислушивалась к сдавленным рыданиям. Неужели это плакала я?
Гроза прошла. В комнате было по-прежнему темно.
Поднявшись, я пустилась гулять по насупившему, недовольному присутствием чужака, дому.
Голод безошибочно вывел на кухню. Отыскав в кладовой парочку головок лука, сыр и затвердевшую булку, кое-как затравила червячка. Пройдя черед коридор в другую часть помещения, я зачарованно замерла на пороге.
Потому что оказалась в женском раю: магазине с одеждой.
Перед большим, сверкающим в рассветных сумерках, стеклом, манерничал красавец-манекен, в темном костюме, блестящем черном плаще и шляпе с высокой тульей, с элегантной тросточкой в руках. За манекеном-мужчиной жеманно пряталась тоненькая девичья фигурка, запакованная в платье на кринолине, окружившим искусственную талию фестонами белой ткани, натянутой на обруча. Повсюду в комнате красовались наряды различных цветов, фасонов, на любой случай жизни, для любого времени года и суток. Платья домашние, платья для прогулок, платья бальные, костюмы для верховой езды, пальто, плащи, подбитые дорогими мехами, а так же мехами попроще и подешевле. Пеньюары, юбки, сорочки, манто, боа – целые горы прелестных тряпок.
Со всех сторон комнату охраняли высокие зеркала. Гладкая поверхность отражала стройные аккуратные ряды с вешалками, манекены, тени светильников, столы, лавки, стулья.
Сойдясь с двойником поближе, я с любопытством рассматривала саму себя. При росте в пять футов, судя по всему, вес мой никак не мог превышать девяноста девяти фунтов. Округлые ягодицы мягко перетекали в тонкую талию. Не пышная, но упругая грудь выглядела аккуратной. Округлые плечи удерживали длинную гибкую шею. Силуэт фигуры очертанием напоминал маленькую скрипку.
Лицо с первого взгляда производило впечатление кукольной приторности: прямой носик, мягкие губки, белая гладкая кожа, округлый подбородок в ямочках. Из образа жеманной красавицы выбивались глаза: черные, матовые, без блеска, они напоминали два омута, в которых пряталось нечто злое и сильное, в любой момент готовое вырваться на свободу.
Пройдясь пару раз туда и сюда, я остановилась у платья из набивного ситца, с рукавчиками-фонариками и рюшами на груди, с юбкой в пол. Такое вполне под стать дочке горожанина, не слишком богатого, не слишком бедного. Обыкновенного. Поверх платья пришлось набросить плащ с широким капюшоном, отороченным мехом неизвестного пушистого четвероногого зверька.
Переодевшись, я вновь подошла к зеркалу. Из его глубины на меня смотрело сразу два облика: ребёнок и женщина. Обе маленькие и хрупкие, с точенными мелкими чертами лица, с белой мраморной кожей, как у всех рыжих, но без единой веснушки. С темно-огненной массой мелких длинных кудряшек, что словно рамка подчеркивали белизну кожи, с неожиданно черными, изогнутыми, как у куклы, ресницами.
Звук приближающихся шагов заставил вздрогнуть.
- Кто здесь? - донесся раздраженный голос. - В неровном утреннем свете выплывшая из сумерек женщина выглядела бледной и сердитой. - Что ты здесь делаешь? – Сдвинула она брови.
Что, интересно, следовало сказать? «Я ворую ваши платья?».
- Ходить нагой не принято. Извините, решила у вас кое-что позаимствовать.
- Да что ты говоришь? - Насмешливо переспросили меня. – Подумать только, откуда взялась такая милая непосредственность в наш посредственный век? А ну, снимай с себя одежду немедленно, нахалка! И убирайся прочь.

1 Следующая страница


Красный цветок 2

- Не стану я этого делать.
- У меня просто слов нет! – Возмутилась женщина, всплеснув руками. – Да я сейчас дознавателей позову! Нет, ну виданное ли дело? Я тебя застукала за воровством, готова по доброте душевной отпустить, - понимаешь? Так что пошевеливайся, пока я добрая.
- Маэра, если я сниму одежду, то все равно попаду к дознавателям. Я предпочитаю сделать это одетой.
- У меня нет слов.
- Они и ни к чему. - Я направилась к выходу. – Всего доброго.
Мне не препятствовали. Возможно, у хозяйки дома оказалась хорошо развитая интуиция.

***

Улицы наполнились множеством звенящих голосов. По мощеным улочкам стучали деревянные обода колес, острые женские каблучки, тяжелые мужские трости. Пищали многочисленные детские голоса, хрипло лаяли собаки. Даже деревья, явственнее шуршали едва тронутыми осенней кистью золотыми кронами.
Кое-где ещё продолжали клубиться клочки разошедшегося к полудню тумана. Впрочем, они ни сколько не мешали наслаждаться видом. На высокой набережной реки Рив удобные скамейки, украшенные резными поручнями, приглашали присесть, отдохнуть, понаблюдать за неспешным, размеренным течением вод. Часть города виднелась отсюда, как на ладони: умытая яростной ночной грозой, окутанная не до конца ушедшими снами.
Ещё немного поплутав, удалось выйти на торговые ряды. Здесь бойкие торговки, распахнув ставни, вывешивали товар, в надежде завлечь привередливого покупателя. Толстые кровяные, копченные, сыроваренные колбасы, душистые головки сыра, ароматные крендельки, толстые сладкие пирожки с золотистой корочкой! Чувство голода, вызванное отрадной для взора картиной, пересиливало и гордость, и застенчивость.
Потоптавшись немного у порога булочной, я вошла. Пожелав доброго утра толстухе за стойкой, спросила, не будет ли она любезна, не окажет ли милость, не угостит ли булочкой?
- Если я стану угощать бесплатно, то разорюсь, - бездушно отрезала торговка. Окинув беглым взглядом, добавила. - Здесь не подают милостыни.
Отвернувшись, она поставила точку в разговоре.
Много позже, приходилось тихонько раскаиваться в той, самой первой, расправе, свершенной в голодной горячке. Но угрызениям совести, следует признать, всегда не хватало глубины.
Собрав булочки в подвернувшийся под руку пакет, я покинула место преступления. Вернувшись на набережную, с удовольствием подкрепилась. Недоеденные кондитерские трофеи, превратив в крошки, оставила в кормушках для птиц. Благодарные пичуги, совсем не похожие на монстров из страшных снов, радостно чирикали.
Почти против воли ноги сами повлекли назад, к булочной, откуда разумнее было бы держаться подальше. У распахнутых дверей стояли люди. Дознаватели. Всеобщее внимание привлекал высокий светловолосый мужчина. Одна одежда чего стоила: обтягивающие кожаные штаны, черная рубаха, застегивающаяся совершенно непостижимым образом (ни пуговиц, ни крючков, ни шнуровок не прослеживалось: какие-то непонятные металлические штыри да шарики), короткая красная куртка. Но дело, конечно же, было не в одежде, не в волосах, белых, как серебряный свет Сиа, не в тонких, резких, соразмерных чертах лица. Внимание привлекали глаза: яркие до неприятного, - до дрожи в коленках, до мурашек на руках, - глаза выдавали в мужчине аристократа-мага. У простых людей такой синевы во взоре не встретишь.
Будто привороженная, я, не отрываясь, смотрела на него.
Из булочной вынырнул лысый коротышка с пухлым подбородком, пухлыми маленькими ручками, проницательными глазками-буравчиками, старательно прячущимися за толстыми, как у ребенка, щеками и толстым мясистым носом:
- Комсор, они не ошиблись: дерьмо по нашей части, - громогласно оповестил коротышка улицу. – Магия, - вырви мне упырь селезенки, плюнь ядовитая грыза в глаза. – Хрустнув сочной упаковкой, он отработанным движением забросил в рот жевательную пастилку. – И чё теперь делать? Носиться с этой мелюзгой?
- Раз по нашей части, значит, будем носиться. Ничего не поделаешь.
- И кого посетила мысль применять Синее Пламя, чтобы пришить какую-то невзрачную простолюдинку, а? Это ж магия такого уровня, что ого-го! А тут Синем Пламенем - простую бабищу! Нет, ну это как по муравью бомбой фигарить. На хрена, - я спрашиваю?
Блондин, видимо почувствовав мое внимание, развернувшись, адресовал мне пристальный взгляд. Я поспешила уйти.
Бегущие по небу облака поначалу лишь прикрывали солнечное сияние, но, сгруппировавшись в тучу, погасили его полностью, - осенью дни коротки.
Очередное место, куда занесли ноги, отнюдь не выглядело презентабельным, хотя назвать его некрасивым не поворачивался язык. Элегантные фронтоны домов венчали либо остроконечные шпили, либо объемные, выпуклые купола, щедро покрытые сусальным золотом, ляпис-лазурью. Сверкающие разноцветные стекла отбрасывали на плиты, покрывшие землю, радужные блики.
Ещё не стемнело, но фонари и рекламные щиты сверкали, переливаясь огнями. Изображения девиц с высоко поднятой грудью, смазливых юнцов с раскрашенными лицами, в мокрых рубахах, жадно липнущих к телу, призывно глядели отовсюду. На улицах господствовала особая красота утонченного, болезненно-рафинированного разврата. Красота извращенная, в равных пропорциях вызывающая любопытство и омерзение: огни, мрамор, тела в шёлке одежд, нагота в блеске драгоценностей. Каскад волос, искусно заплетенных и причудливо распущенных; магия округлых грудей и широких плеч; музыка, смех, стоны наслаждения, крики экстаза.
Настежь распахнутые, зовущие двери.
Прислонившись к холодному камню, я замерла. На другом конце узкой улицы появился экипаж. Прогромыхал и остановился, покачиваясь на новых рессорах.
Дверца распахнулась бесшумно, и так же беззвучно закрылась, стоило оказаться внутри деревянного передвигающегося ларчика, приятно пахнущего свежим лаком.
- Я тебя приглашал?
- Разве нет? – Изумленно затрепетала я длинными ресницами.
Мужчина кончиком трости бесцеремонно отбросил с моего лица капюшон, чтобы иметь возможность лучше рассмотреть товар.
- На кого работаешь?
Боясь ляпнуть что-нибудь невпопад, я предпочла хранить молчание.
- Сколько?
Недоумение, крупными буквами написанное на моем лице, видимо, его допекло:
- Сколько берешь?!
- Мне нравится перстень, - кивнула я на длинные, гибкие пальцы, украшенные массивным перстнем с изором.
- Не смеши. Ты и четверти его цены не стоишь.
- Либо перстень мой, либо расстаемся прямо сейчас. – Вскинула я подбородок.
- Ты крайне утомительна, - манерно вздохнул мужчина. Прекратив разглядывать ногти, он посмотрел в упор так, словно иголку в бабочку вгонял.
Лицо до сего момента почти полностью скрывал высокий воротник, так что я только теперь увидела на глазах «клиента» стеклышки очков, заключенные в тонкую сверкающую оправу.
- Как тебя зовут? – спросил он.
В ответ получил молчание.
- Я спросил, - с нажимом повторим «клиент», - как твое имя?
Повисла напряженная пауза. А потом я скороговоркой проговорила:
- Извините, что отняла у вас время, но, мне кажется, вы отыскали совсем не то, что вам нужно. Будет лучше, если …
- Сядь!
Карета остановилась. Мужчина не пытался выказать хорошее воспитание, достойное его высокого положения. Руки не протянул. Выбираться из экипажа пришлось самостоятельно.
- Прошу, - отвесив шутовской поклон, передо мной открыли дверь.
- Я не проститутка, - залепетала я, - просто так сложились обстоятельства. Вы не поймете, но…
Грубо схватив за руку, меня без церемоний перетащили через порог.
- Довольно играть дешевую комедию, - злобно цыкнул негаданный клиент.
Звуки шагов гулко отзывались эхом от холодных стен, высоких потолков. Щелкнув огнивом, мужчина зажег свечи в канделябре. Свет храбро попытался побороть темноту, но был обречен на поражение, лишь умножая количество теней.
- Выпьем? – Вопрос дополнили улыбкой, ни сколько не украсившей лицо.
Я отказалась.
- Вот как? - Пожал он плечами. - Что ж, если прелюдию ты считаешь излишней, я не прочь перейти к главному.
- Пустите!
Язык, скользким угрем устремился в рот, мокрые холодные губы напомнили отощавших за зиму жаб. Я никуда не могла укрыться от рук, жадно шаривших по ногам, костлявых и липких. Ничего, кроме отвращения, не испытывая, я отпихивала мужчину изо всех сил, упираясь руками в плечи, широкие и твердые; брыкалась, как взбесившийся жеребёнок; изворачивалась, кусалась. Когда все оказалось бесполезным, использовала классический женский прием: ударила коленом в пах. Возможно, будь я женщиной, оно и сработало бы. Но, учитывая разницу веса и роста, противнику удар был, как слону - комариный укус.
Встав надо мной на четвереньки, мужик спустил штаны. Дыбящийся, бледно-розовый, влажный, покрытый вздутыми венами, член, показался мерзким и уродливым.
- Хватит таращиться. Отрабатывай заказанный перстень.
Я замотала головой:
- Хватит последнюю девственницу из себя корёжить! Давай! Возьми в рот.
Я поняла, что сейчас умру. Скончаюсь от гадливости:
- Лучше засунь его себе в задницу!
Мужик с силой прижал мое лицо к восставшему «жезлу», разом отсекая ненужные ему прения. По щеке скользнула влага, липкая, горячая.
У меня не оставалось выбора. Я поняла, что должна это сделать.
И - сделала. Сжала зубы на единственном достоинстве, бывшем у этого человека.
Крик боли вперемешку с возмущением резанул по ушам.
Воспользовавшись тем, что меня больше не удерживают, я бросилась в ближайшую дверь. На мою беду, она оказалась внутренней. В маленьком коридорчике пряталась тонкая винтовая лестница. Не раздумывая дважды, подхватив разорванные, волочившиеся по полу, юбки, я начала подниматься. Улыбнулось миновать несколько пролетов, пока руки преследователя кольцом не сомкнулись на талии.
- Сука!!! - Задышал он над ухом.
Резко откинув голову, затылком ударила гаду по зубам. Он отпрянул. Дужка очков треснула, по стеклам потянулась тонкая паутинка трещинок.
Уж не знаю, как сама, но противник выглядел жутко и смешно одновременно: без штанов, с волосатыми ногами, в кровоподтеках, с безумно вытаращенными глазами, со свалившимися очками.
Прозвеневший в тишине смех для меня самой стал неожиданностью. На щеке мужчины задергалась жилка:
- Я тебя убью, трущобная крыса, - сказал он спокойно, тихо и твердо.
Перед тем, как ударил.
Попади кулак в цель, слова стали бы пророческими. Но я увернулась. Мы покатились по лестнице.
Уцепившись за поручни, мне первой удалось замедлить падение. Противник поднялся на ноги несколькими ступенями ниже.
В руке загорелся алый огненный шар и направился к неприятелю.
Лицо мужчины исказилось удивлением, неверием и ужасом. Затем магическая огненная плазма настигла цель: полетели оторванные конечности, внутренности, мышечные ошметки, костяное крошево. Разметались по сторонам горячие языки пламени, заставляя заняться деревянные панели.
От пламени я укрылась в ближайшей комнате. Выбить стекло, шагнуть на широкий резной карниз было делом нескольких секунд. Удалось спуститься по водосточной трубе.
- Ты убила его.
Я замерла.
Прозвучавший голос, тихий, ласкающий, словно бархат, низкий, зачаровывал. Такие голоса женщины слышат в сладких снах. Чтобы тосковать по ним, просыпаясь.
В плотном покрове темноты с трудом удалось различить высокий силуэт.
- Меня зовут Миа*рон Мэнтэр*рэй, - выдохнула тень. – Я оборотень из клана Черных Пантер.
Ладонь, протянутая ко мне, продолжалась длинными музыкальными пальцами.
– Давай, сравним Силу? Отразишь мой удар – я тобой заинтересуюсь. Нет? – Полная насмешки пауза, - боюсь, интересоваться будет некем!
Я не успела ответить, а голубой шар уже летел мне прямо в лицо. Цели ему достичь не удалось. Такой же, как он сам, оранжевый «мячик» перехватил его с полдороги.
Сферы сошлись.
Улица содрогнулась от оглушительного грохота.
Смех, резкий, леденящий сердце, ворвался в какофонию звуков:
- Умница! Огненная и прекрасная! Ценный экземпляр. Именно такого не хватало в моей коллекции. - Миа*рон напрягся, прислушиваясь. - Мы изрядно пошумели, - оскалился он, - пора убираться! Сюда спешит патруль, пожарные, да парочка магов. Хочешь с ними познакомиться? Нет? Тогда убираемся. И поскорее.
Не дожидаясь ответа, плавным движением оборотень перекинул меня через плечо, будто я была кульком с мукой. Легко взобрался по отвесной стене на крышу.
Небо и земля перемешались перед глазами. Я потеряла сознание.

Глава 3
Красный цветок

Комната, где довелось очнуться, была похожа на Знак Вечной Жизни, круглая, словно её не строили, а рисовали; от пола до потолка задрапированная в легкие, струящие под сквозняками, занавеси. Колышущаяся ткань создавала впечатление неустойчивости, ирреальности. От металлической жаровни, отдыхающей посредине залы, сизой струйкой вился ароматный дымок. Подо мной стлался ковер с коротким ворсом. Больше в помещении ничего не было.
- Выспалась? – Повис в воздухе вопрос.
Оборотень вышел из тени на свет, скупо отбрасываемый светильниками, выполненными в форме сталактитов.
Смуглая гладкая кожа рельефного торса мерцала от благовонных притираний, имитируя сияние альфов. Черные косы удушливой, тяжелой волной спадали на плечи и спину, будто у женщины. Треугольное кошачье лицо, с яркими губами, высокими скулами, зловеще парило в темноте. Оттянутые к вискам глаза с тяжелыми, нависающими веками, щелевидными зрачками, отличались не человеческой красотой.
- Добро пожаловать, - Вкрадчиво промурлыкал Миа*рон, приближаясь.- Сегодня ты – моя гостья.
По мановению руки оборотня, как в сказках, на полу растянулась скатерть. На ней аккуратно, в ряд, выстроились: чайник с дымящимся кипятком, чашки, пузатый сливочник, сахарница, фарфоровые тарелки с миндальными пирожными, украшенными сочными фруктами.
Утолив голод, я поинтересовалась прямо, без экивоков:
- Почему ты взял меня к себе? Зачем? Что тебе от меня нужно?
- Разве не могу я оказаться сердобольным дядюшкой, спасающим несчастную девицу по доброте душевной?
Я молчала.
- Чего же я, по-твоему, могу от тебя хотеть? – Губы сложились в усмешку. - Сущей безделицы, - вздохнул красавец, - тело, сердце и душу.
- Почему ещё и не посмертие в придачу?
- Оно мне не к чему.
- Отпустите меня, - не смело попросила я, стараясь не глядеть в узкие, точно лезвия, зрачки. Стоило посмотреть оборотню в глаза и сердце заходилось.
- Куда же ты предлагаешь мне тебя отпустить? – участливо спросил мужчина. Мягко. В его тоне мне померещились сочувствие.
В растерянности я не знала, что отвечать.
- Где ты живешь? - продолжал допрашивать он.
- Не знаю.
- Где твои родители?
- Их нет. – Со вздохом ответила я.
- Хоть имя-то у тебя есть? - Чувственные, нервные губы характерно изгибались, время от времени приоткрывая острые концы резцов.
- Нет. Вернее, я его не знаю.
- Не женщина, а сплошная загадка! Но у любого существа, пусть даже у дворняжки из подворотни, должно быть имя. Огонь, подвластный тебе, мои сородичи из Клана называют Красный цветком. Так и запишем, куколка. А то, что ни имени, ни родителей, ни прошлого у тебя нет, это к лучшему. Вот что скажу, - продолжал Миар*рон, - я отшлифую грани твоего дара, о котором, по - счастью, ты мало знаешь, но который виден любому, мало-мальски сведущему в магии. Я превращу тебя в уникальное оружие, равного которому не будет под тремя лунами.
Рывком меня подняли на ноги. Всей кожей я ощутила жар ладоней:
- Иди за мной.
Длинный коридор вывел в темную, окруженную колоннами, залу. В центре, на круглом постаменте, возвышался удивительный ансамбль: белоснежная женская фигура и обнимающий её уродливый великан с лицом, напоминающим причудливую смесь кабана, медведя и химеры.
Невольно передернув плечами, я поинтересовалась, что это такое?
- Хантр*Руам, - лаская длинными пальцами бесчувственный мрамор, выдохнул Миа*рон. – Бог боли, смерти и запретных страстей.
- Мило.
- Во славу его, с именем его тысячи племен обнажали оружие, стремясь напоить клинок кровью врага. Летописи клана, в котором я родился, повествуют о великих победах, одержанных в его честь, во славу его имени.
- О поражениях, полагаю, ваши летописи скромно умалчивают?
- Скорее всего, - согласился оборотень. – В переводе на твой язык Хантр*Руам означает: Пожиратель Плоти. По легенде именно Руам приведет в Мирь*Тон – Лэо Хозяйку Бездны - Литу*эль.

Предыдущая страница 2 Следующая страница


3 Екатерина Оленева, -

- Это её изображение?
- Да.
Внимательнее приглядевшись к названной богине, я не нашла в Хозяйке Бездны ничего занимательного. Обыкновенное традиционно изображение вполне тривиальной особы. На мой субъективный взгляд - излишне пышной. Мужчинам таким формы нравятся. Но причем здесь богини?
- И кто она такая? - Пришлось поинтересоваться, раз именно этого, от меня, по-видимому, ждали.
Оборотень прищурился:
- Ты не знаешь легенду о Хозяйке Бездны?
- Нет.
- Согласно древним сказкам, она хранит рубежи между мирами. Когда демоница воплотиться в наш мир, Врата останутся без присмотра, оковы рухнут. Ну, а дальше, как всегда в таких случаях: бла-бла-бла. Мир рухнет, спасутся лишь праведники. На всех остальных ляжет жестокая, неотвратимая кара. У всякого народа есть подобные страшные сказочки на сон грядущий. В них справедливость, пусть и жестокая, рано или поздно торжествует. Должны же несчастные получать удовлетворение за то, что прозябают, в то время как другие живут на полную катушку?
- А этот Хантр*Руам, – спросила я, - он-то здесь причем?
- Он просто зверь, жестокий и кровожадный. Как говорится, без лишних тараканов в голове. Справедливость для него ничто. И мир, кстати, тоже.
- Это хорошо?
- Отлично. Кстати, тебе оказана огромная честь: ни одна женщина, ни лицезрела сего грозного лика.
- Они не многое потеряли.
Неожиданно чеканные строгие черты исказилось. Между губами промелькнули острые клыки, из глотки отчетливо вырвалось рычание:
- Ты всего лишь человек, девчонка! Частичка целого, чему имя – люди. Все представители вашего племени – слабаки. Цель вашего существования сводится к одному - жратве. Чтобы вы не делали, за любым поступком, чем бы он не казался, на самом деле стоит желание сожрать кусок больше, чем у соседа. По сути своей вы больше животные, чем любое другое. Человеку никогда не понять красоту подлинного величия Добра и Зла, Света и Тьмы. Величия того, чьи острые когти вонзаются в теплую плоть, разрывая её на части! На ча-ссс –ти! Ты не можешь з-знна-тть, что за вкус у человеческого мяса и крови! Какое наслаждение стирать с земли ваши постные душонки!
Будто загипнотизированная, я смотрелась в острые зрачки. Зверь, голодный, беспощадный, стоял в трех шагах, и ничто нас не разделяло: стальных прутьев Судьба не поставила. Тигр был волен нападать, в то время как у меня шанса защититься, практически, не было.
Неизвестно откуда в руках у Миа*рона оказался стилет. Лезвие, тонкое, как игла, ослепительно сверкало.
- Что ты видишь? – Вкрадчиво прошелестел голос.
- Оружие.
Свет, сосредоточенный на лезвии, завораживал. Холод острия - пугал.
Точным, как прыжок хищника, отточенным движением, кинжал послали ко мне. Уклониться я уже не успевала. Интуитивно отпуская от себя Силу, сути которой понимала не лучше, чем сложные законы мироустройства, непонятную нотную грамоту или запутанную юридическую казуистику, превратила её в пылающий ветер. Под его дуновением пространство менялось, растягивалось, звуки искажались, цвета линяли, стекая с предметов. В движение пришло все.
Только стилет застыл, искря, переливаясь, синим, ослепительным цветом.
В том, другом, наизнанку вывернутом мире, вытянуть руку, перехватить рукоятку кинжала, послать его обратно, оказалось просто.
Миа*рон уклонился потому, что не был человеком. Человек на его месте лежал бы мертвым.
Ветер стих, окружающий мир встал на место.
Оружие по рукоятку ушло в изображение Пожирателя Плоти. Оборотню пришлось приложить усилие, чтобы извлечь его из камня. Когда это удалось, оказалось, что тонкое металлическое жало обкрошилось и потрескалось, утратив кровожадное сияние.
По каменному ансамблю пошла тонкая сеть множественных трещинок.
- Невероятно, - нелюдь бросил на меня взгляд, в котором промелькнуло восхищение. – Вы меня приятно удивили, маэра.
- Невероятно? – Повторила я непослушными, сухими губами, возмущенная до глубины души. – Невероятно то, что ты напал на меня, без всякого предупреждения, повода, смысла!!!
Оборотень поморщился:
- Умерь-ка экспрессию, детка. Только в балладах противник заранее предупреждает о нападении. Баллады можно слушать. Только к чему им верить? Внезапность атаки – почти стопроцентная гарантия успеха. Глупо этим пренебрегать. Это, во-первых. Во-вторых, - в любом поступке смысл есть всегда. Просто не у всякого хватает прозорливости этот смысл разглядеть. В данном конкретном случае я счел тебя ненужной обузой, которую и торопился убрать. Ты сумела убедить меня повременить и не проявлять излишней торопливости, - честь тебе и хвала. С предупреждением и смыслом, кажется, разобрались? Ну, а повод? - Миа*рон насмешливо улыбнулся. - К чему мне повод? Я - зверь. Мне захотелось ударить - я ударил. Все просто.
- Куда уж проще, - огрызнулась я.
Он снова улыбнулся:
- Не злись, Огненная Ведьма. Не будем помнить об опрометчивых решениях. Садись. – Мне кивком указали на ковер. – Вкратце расскажу тебе о нашей организации. Я возглавляю банду наемников-убийц, профессионалов высшего класса. Можно сказать, - хотя лично я не люблю высокопарных слов, - что «тени» это мастера, виртуозы, артисты, в выбранном мною для них ремесле. Видишь, я не искажаю истины? - Блики пламени играли на смуглой коже, придавая и без того резким чертам демоническую завершенность. - Подчеркиваю, ремесле, выбранном мною для них, - не ими самими. Сами-то они мало что решают. Они - «тени», идеальные марионетки, собственные желания им ни к чему. Могу по секрету тебе признаться, - я делаю все, от меня зависящее, дабы способность чего-то хотеть у них вообще отсутствовала. Я набираю мальчишек там, где могу. Обучаю их. Те, кто выживают, занимаются кровавым ремеслом до тех пор, пока не станут достаточно взрослыми или сильными, чтобы представлять опасность для меня лично. Когда такое происходит, я уничтожаю их. Затем все повторяется сначала.
Местоимение «я» в его монологе, на мой взгляд, повторялось слишком часто.
- Этот род занятий приносит хорошую прибыль, ибо кровь врага - дорогая роскошь. За убийство платят многие: мужчины, женщины; дроу и оборотни; маги и не маги. Кто из мести, кто из ревности, кто из злобы. Но чаще всего из простой, древней как мир, корысти. Все, кому не хватает храбрости, умения или силы выполнить грязную работу самому, - приходят ко мне. И покупают врагу, другу, сопернику, любовнику, конкуренту, отцу или брату Смерть, - путевку на другой берег Вечной Реки. А я, в свой черед, спускаю с поводка Тень. Наша задача убрать «заказ» не оставляя следов. Магических или кровавых – неважно. Ни одна ниточка не должна протянуться от заказчика к «заказанному». Тень работает чисто. Очень чисто. А если нет, то умирает.
- Выходит, Хантр*Руам не столько кровавый, сколько подсчитывающий барыши монстр? - Не без сарказма заметила я.
- Хантр*Руама почитают как темное божество, покрывающее порочные страсти. А что может быть порочнее слепого влечения к наживе? Как видишь, я истинный адепт. Хотя, сделаю тебе ещё одно признание, раз уж меня потянуло на откровения: не только деньги влекут меня. Но и кровь! И боль! И ярость! Отчаяние обреченной жертвы всегда сладко. Знаешь, какое наслаждение испытываешь, удерживая в когтях чужое тело и душу? Его не заменит ничто, кроме нового убийства и новой жертвы!
- У меня нет ни когтей, ни клыков,- сухо отозвалась я. – Насколько я понимаю, мне отведена роль очередной жертвенной овцы. Поэтому, буду в свой черед откровенна, мои симпатии, целиком и полностью на противоположной от вас стороне, маэстро.
- Ты либо очень храбрая, либо, что вероятнее, просто глупая. Но я продолжу, с твоего разрешения, или без. Жертва жертве рознь. Убить того, кто слабее, кто не имеет шансов выстоять - не интересно. Одержать победу над сильным противником - совсем другое дело. Сражение это ведь своего рода игра, на кону которой лежит не меньше, чем жизнь. Даже и не представляешь, как скучно жить в последнее время. Марионетки – надоели. Надоело все: секс, кровь, выпивка. Даже боль – пресытила. Я хочу, наконец, владеть чем-то сильным. Сломать то, что отличается стойкостью, яркостью, цельностью. Помериться силой с тем, у кого она действительно есть.
- И что же? – С наивным любопытством спросила я. – Такого противника вы хотите вылепить из меня?
- Что за нелепая шутка? Ты – всего лишь женщина, Красный цветок.
Стало обидно. Очень обидно. Что значит «всего лишь женщина»?!
- Забудь глупости и перестань воображать невозможное. Раз мы заговорили о тебе, чтобы удовлетворить твоё любопытство, скажу следующее. Большинство детей, обладающих хоть маломальскими магическими способностями, Департамент ставит на учет в том возрасте, когда те ещё пускают пузыри и мочатся под себя. А ты до сих пор нигде не засвечена. При этом у тебя сильный дар. В моем бизнесе ты весьма ценное приобретение. Вот и все. Но этого, признаюсь, не мало. Вполне достаточно, чтобы тобой дорожить.
Миа*рон скрестил жилистые руки на груди. Круглые бицепсы даже на вид казались горячими и упругими.
- Благодаря твоей Силе ты будешь ценнейшей марионеткой. Но пока тебе предстоит учиться атаковать и уходить от атаки, читать, плести заклинания, очаровывать, отравлять, соблазнять, карать. Сжигать в жестоком пламени огня и сладком пламени страсти. Словом, учись, дитя. И я вылеплю из тебя очаровательную тварь, равной которой в Эдонии не будет.
Склонив голову, я внимательно слушала странные, по-своему привлекательные, речи. Пытаясь понять: как же, собственно, я отношусь к тому, через что мне предлагают пройти? Поводов возражать не было, желания – тоже. Да и силы были не равными.
Пока.

Глава 4
Ученица зверя

Из двадцати пяти человек, что Миа*рон намеревался подготовить к карьере наемников-убийц, я была единственной в своем роде. Хотя бы потому, что являлась девушкой.
Поскольку нашего наставника не заботила вероятность смертельного исхода в процессе муштры, предложенные им «уроки» отличались крайне высоким травматизмом и вероятностью увечий. Так сейчас, например, предстояло пройти полосу препятствий, длившуюся всего-то ничего: около ста футов. Но путь пролегал через выскакивающие под ноги острые копья, рассекающие воздух молоты, беспрестанно мельтешащие лезвия, ножи, заточенные диски.
Когда подошла очередь, мне завязали глаза, натянули специальные браслеты, дезактивирующие магические способности; сделали внушение, мол, прежде чем двигаться вперед, необходимо обязательно сосредоточиться. Без полного спокойствия невозможно использовать такие преимущества, как слух, гибкость, способность быстро передвигаться. После чего втолкнули в комнату для испытаний. За спиной раздался скрип. Железная дверь затворилась, отрезая от безопасного мира.
Прислушиваясь к мертвой тишине, обступившей плотным кольцом, я старалась дышать тихо и размеренно. Механизмы могли сработать на любое, пусть даже слабое колебание.
Слух чутко прислушивался, но ничего не улавливал. От напряжения в висках застучало. Глухой кровяной гул нервировал, лишал необходимого равновесия. Чтобы избавиться от подступающей паники, я сделала шаг вперед, как в холодную воду.
Следующий шаг пришелся на пустоту, - пол разверзся под ногами. Стремясь удержать тело от падения, руки инстинктивно ухватились за пролетающий мимо молот. С силой качнуло назад, затем вперед. Амплитуда движения была такой, что уши заломило от свиста. Плечи от резкого рывка чуть не выдернуло из суставов.
Пока я раскачивалась на импровизированных качелях, туда и сюда, рядом свистели диски и лезвия. В какой-то момент влажные ладони соскользнули. При падении больно ударилась об пол. Со звоном вылетали заточенные металлические колья, и лишь каким-то чудом удавалось от них увертываться. Распластавшись по полу, я ползла, перекатывалась со спины на живот, чуть ли не кувыркалась, пока не наткнулась на стену. С удивлением осознав, что испытание пройдено.
Ноги так тряслись, что далеко не сразу удалось на них подняться. Заскрежетала, поворачиваясь на рычагах, тяжелая каменная плита. Согревающее воздействие света я ощутила даже через темную повязку.
- Три минуты сорок секунд, - прозвучал довольный голос Миа*рона. – Впечатляет.
Похвала приятно согревала душу, хотя никакой заслуги я за собой не чувствовала. Удачное стечение обстоятельств, и только.
- Ступай, переоденься, - распорядился Миарон.
Я выбежала, чуть ли не вприпрыжку, краем уха услышав, что оборотень дает напарнику знак впускать в Комнату Испытаний очередную жертву.

***

Естественным наукам, чтению и истории меня обучал, Хай*Син, престарелый занудный профессор, медленно, но неуклонно приближающийся к роковой черте, за которой начинается буйное царство маразма. Только одно меня радовало - классная комната являлась единственным местом, где сидеть разрешалось за столом, а не на полу.
- Итак, юная маэра, успешно ли вы заучили преподанный на прошлом занятии урок? - Дребезжащим голосом неизменно вопрошал старик.
- Да, маэстро, - отчасти правдиво звучало в ответ.
Я принялась излагать информацию:
- Планета Мирь*тэн-Лэо состоит из четырех тектонических плит; на них лежат четыре материка, на которых располагаются восемь крупных государств: Антрэкон, Эдония, Мэрикон, Эльферсон, Пирия, Гэстрон*сон и Фиар.
Эдония, хранимая Двуликими, отличается благоприятным климатом, богатой флорой и фауной. Она почти целиком находится в умеренных широтах. На большинстве её территорий климат мягкий, с плавным переходом от одного сезона к другому. Эдония контролируется магами Высшей Гильдии, поэтому различные виды нечисти здесь встречаются крайне редко. А вот виды животных, подчас представляющие опасность для человека, исчисляются сотнями. - Храня в душе надежду, что престарелого Хай*Сина утянет в сон, я стремилась к тому, чтобы голос звучал как можно более монотонно. - С Эдониией соседствует Фиар. Правительственная верхушка Фиара принадлежит к Черной Гильдии, поклоняющейся Тьме так же, как в других странах поклоняются Свету. За Фиаром раскинулся Антрэкон, суровый край, среди простого народа больше известный, как Черные земли. Антрэкон простирается до крайнего севера. Часть его территорий пролегает по горам, среди льдин. Антрэкон населяют проклятые народы, поклоняющиеся Злым Богам. Есть предположение, что именно в Антрэконе находится пресловутый портал «Семи Врат», открывающий путь в Междумирье, через него - в любую точку Вселенной, в любой Временной поток. По другим источникам, это вовсе не портал, а Врата Инферно, уводящие в Бездну.
- Портал «Семи Врат»? – Хай*Син спустил очки на нос и бросил на меня высокомерный взгляд поверх выпуклых линз. – Врата Инферно? – Всплеснул старик руками. - Откуда вы только взяли подобную антинаучную ересь? Кто забивает вашу голову невозможной чепухой?
- Миа*рон Монт*рэй, маэстро, - улыбнулась я.
Недовольно кашлянув, Хай*Син сделал знак продолжать. Оспаривать слова оборотня достопочтенный не решился.
- Это портал, достоверных сведений о котором не имеется, - четко, без заминки, оттарабарила я. - Согласно древним манускриптом, он является мощным артефактом, оставшимся на Мирь*тэн-Лэо со времен Смещения Времен и Великих Войн, когда в мир впервые проникли те, кто называл себя Фейри.
- Ещё и Фейри? – Учитель укоризненно покачал головой. – Причем здесь они, девица? Скажите, пожалуйста, маэра, что именно вы должны были приготовить к сегодняшнему уроку?
- Общие географические сведения о Мирь*тэн-Лэо, - тяжело вздохнула я, нервно теребя прядь волос.
- Поправьте меня, если я ошибаюсь, но, на мой взгляд, в географии и речи не ведётся о старинных артефактах?
- Верно, - пришлось согласиться с очевидным. - Я заговорила о портале «Семи Врат» потому, что никаких сведений, кроме мифических, о Черных Землях в официальных источниках нет.
- Тогда рассказывайте о других материках, юная маэра. И сделайте милость, пусть они, во имя Двуликих, будут официальными!
- Мэрикон населяют расы людей, анатолитов, дроу и, как я уже сказала, оборотней. А так же, естественно, полукровки…
- Полукровки, да будет вам известно, юная маэра, это вовсе не естественно! – Возмутился педантичный ученый.
- Но они все равно существуют, - возразила я. - Продолжу, с вашего позволения. С севера и востока материк омывается двумя океанами: Лирией и Син*тэ.
Я сделала паузу, созерцая голографическое трехмерное изображение планеты, с её четырьмя материками и пятью океанами.
- Добрых восходов и закатов тебе, Хай*Син, - приветствовал Миа*рон, появляясь на пороге, прерывая своим появлением весьма скучную, хоть и полезную во всех отношениях, беседу. – Как успехи у нашей ученицы?
- Она усваивает науки, - учитель развел руки в стороны. Балахон, щедро расцвеченный крупными золотистыми звездами, разошелся, выставляя любопытному взору застиранную нижнюю рубаху с опавшими старомодными кружевами. - Но в этом, с сожалением должен признать, нет её заслуги. Девушка умна от природы. У юной маэры цепкая память. Но вот прилежание, - указующий костлявый перст устремился в куполообразный потолок, где некогда неизвестный художник безуспешно попытался изобразить ночное небо, - повторяю, прилежание, оставляет желать много лучшего.
- Вижу, вы изучаете географию? - Правильно определил Миа*рон назначение голограммы, вращающейся в воздухе.
- Девица довольно сносно рассказывала о местоположении материков на планете.
- Хорошо. Ответь мне, Красный цветок, что такое Стихии?
- Источники Силы, задающие направление магии.
- Сколько их?
- Четыре.
- Перечисли.
- Огонь, вода, земля и воздух, - отчеканила я.
- Сколько существует направлений в классической магии?
- Как и стихий, - четыре: ментальность, природа, жизнь, смерть.
- Что можно использовать для боя?
- Все, - уверенно заявила я. - Основой боевого искусства может стать любая из стихий, как и любое направление. В основе ментальной магии лежит воздействие на мозг, способность накладывать чары и мороки, подавлять волю. Направление «природа», учит договариваться или управлять природными духами - элементалями. Направление «Жизнь» включает в себя как ментальные, так и природные способности. При нападении данное направление можно использовать таким образом, чтобы заставить ток крови остановиться; точно так же, как при исцелении его ускоряют, насыщая гормонами, тучными тельцами и гемоглобином. О представителях направления «Смерть» долго говорить не приходится. Оно в основе своей направлено на уничтожение живого. Его адепты могут воскрешать мертвых, общаться с духами усопших, а также умерщвлять нежить практически любого уровня.
Миа*рон ухмыльнулся:
- Хай*Син! Вы недаром едите хлеб. За пару месяцев вам многому удалось обучить девочку. Я весьма доволен вами обоими.
- Если бы юная маэра обладала должным прилежанием…
- В Бездну прилежание! – Рявкнул оборотень. – И тебя тоже! Убирайся!
Хай*Син поспешно исчез - как ветром сдуло.
- Ты его напугал, - промолвила я, с удовольствием понаблюдав, как затворилась дверь за старым высокопарным козлом.
- Довольно о нем! Мне припало желание выйти в свет, куколка. А для тебя есть работа, - промурлыкал Миа*рон, приподняв пальцами мой подбородок, чтобы заглянуть в глаза. - Посмотрим, так ли хороша ты окажешься на практике, как сильна в теории.
Не прошло и двух часов после разговора, как мы отправились в путь. Миа*рон выглядел весьма импозантно в белом костюме, расшитым серебряными витыми нитями. Широкополая шляпа с пышным пером почти полностью скрывала его лицо в густой тени.
Бело-голубой свет первой из лун обратил город в чудесную сказку. Проезжали мы вовсе не по кварталам бедноты, и даже не по районам мещан. Вокруг кружились особняки, жилища потомственных аристократов, отражающие их суть: сдержанное высокомерие, веками копившуюся спесь. Дома, походили на ожившие видения, на грезы, на причудливые фантазии, на спустившиеся с небес облака, сумевшие с легкой руки волшебника принять каменную форму. Особняки сторожили сады, где, несмотря на ранние морозы, продолжали цвести экзотические невиданные цветы. Праздничная иллюминация освещала, а местами подсвечивала чудеса человеческой архитектуры, труды магов, стоившие баснословные суммы, с получением которых, - увы! - у богачей проблем не возникало.
Мы направлялись в «Опера Феери», туда, где собиралось изысканное элитарное Высшее Общество Эдонии, его сливки: маги, аристократы, представители правящей верхушки, их строгие элегантные жены и яркие, как тропические птицы, блестящие любовницы.
– Ты должна вести себя так, чтобы сойти здесь за свою, - в последний раз проинструктировал меня хозяин. - Надень маску.
Площадь перед зданием заполнилась людьми, прогуливающимися в ожидании начала представления. Сияя искусственным светом волшебных фонарей, огнями канделябров, подъездная площадка напоминала расцвеченную игрушку. Свет преломлялся в многочисленных драгоценностях на лебяжьих женских шеях, в бокалах с алым вином или шампанским; сиял и дробился в фонтанных струях.
Такого количества нарядных женщин и красивых мужчин я не видела никогда в жизни.
- Старайся не выделяться из толпы, - зашипел на ухо мучитель.
- Да, конечно, - отмахнулась я.
Чинно расположившись в креслах одной из лож, обитых дорогим гасуэльским бархатом, я жадно впитывала в себя атмосферу роскоши, думая о том, что хотела бы остаться тут навсегда, иметь законное право наслаждаться преимуществами и удовольствиями, доступ к которым открывали высокое рождение или материальное благосостояние.
Но память, в редкие моменты, когда давала о себе знать, порождала совершенно иные образы: мусорные кучи, облезлую кошку, с которой я делилась жалкими останками скудного ужина, некрасивые лица детей, швыряющих в меня камнями, мужские фигуры, от которых отвратительно несло перегаром.
Верхний свет погасили. Световой круг выплыл на середину сцены, и туда же потащился сладкоголосый тенор, исполняющий партию главного героя. Артист изображал мага-страдальца, одержимого злым духом. Что-то невразумительно гундел о вечной любви, преданной им за минутную слабость, скулил снова и снова, переходя из одной сцены в другую. Действие ещё не успело дойти до середины, а я уже изнывала от скуки. Моя прямая, незатейливая натура не способна воспринимать изысканно-витиеватую аристократическую мораль, приторную эстетику, воплощенную в мелодичную сетку. Пусть гремят барабаны, звенят дикие бубны, задавая динамичный жесткий ритм. Пусть аккомпанемент ревет, неистово, вызывающе, дико, захлебываясь во все убыстряющемся темпе! Я буду счастлива. Но сложные восходящие и нисходящие рулады, замысловато построенные музыкальные фразы, переплетенные главные с побочными, партии, все время заходящие на «коду» - будь они вовеки неладны! Они усыпляют, уничтожают, заставляют голову болеть во всех местах сразу, предавая душу глубокому унынию.
Потирая ноющий висок, я процедила сквозь зубы:
- Двуликие! Долго ещё он собирается выть?
- Ты просто деревенщина, - с возмущением фыркнул оборотень. – Как можно так отзываться об одном из лучших теноров Эдонии? О мужчине, от которого даже опытные женщины готовы млеть днями и ночами?
- Такую выдержку им, видимо, опыт-то и дает, - буркнула я в сторону.
Пытка длилась. По ходу пьесы герой пьянствовал, совращал женщин и мужчин, дрался с друзьями, убил отца, подставил брата, в кульминационной сцене отравил любимую невесту, в финале зарезал нелюбимую любовницу.
Зал внимал, не шелохнувшись.
Меня отчаянно тянуло в сон. Наконец мучения подошли к концу: герой скончался, под неистовый взрыв оваций в зале. Перед смертью, в бесконечной арии, длившейся ни как не меньше четверти часа, утверждалась мысль о том, что себя нужно принимать со всеми, пусть даже темными сторонами души.
«Браво!», - неслось со всех сторон.
- Он неподражаем, - экзальтированно заявил Миа*рон. – После такого представления в него влюбится весь зал, без исключения: и мужчины, и женщины. Перед ним совершенно невозможно устоять.
Миа*рон аплодировал стоя. Казалось, он вообще забыл, для чего мы сюда явились.
Надо же? Садист, торгаш, эстет – всё в одном лице? Какие ещё сюрпризы таятся в этом существе?

***

Дети стояли перед полотном, густо измазанным яркими красками. Женщина в черно-белом одеянии, служительница ордена Круга Вечной Жизни объясняла нам, что на полотне изображена Светлая Богиня, подательница благодати.
Один за другим дети становились на указанное Сестрой место и восхищенные возгласы свидетельствовали о том, что из хаотичных красочных пятен им удавалось вычленить божественный силуэт.

Предыдущая страница 3 Следующая страница


Красный цветок 4

Богиню увидели все. Кроме меня. Сколько я не смотрела, до рези в глазах, до головной боли, до дурноты - яркие мазки оставались беспорядочными ляпами. И только.
- Смотри внимательнее, Одиф*фэ. Разве ты не видишь? Вот же она? Как ты можешь не видеть?
- Она ничего не видит, потому что она грязное отродье Слепого Ткача, - выкрикнул кто-то из мальчишек.

***

Ненавижу чувствовать себя исключенной. Ненавижу!
Стоя среди рукоплещущей толпы, накрытой бешеным восторгом; среди горящих глаз, разгоряченных тел, я чувствовала себя одинокой. Как в далеком детстве, когда все, кроме меня, узрели Богиню, подающую благодать, а я тупо уперлась носом в глухую стену. И ни как мне не понять, в чем секрет.
Не дожидаясь, пока смолкнут овации, накинув плащ, я покинула ложу в состоянии крайнего раздражения.
«Смотри внимательнее, Одиф*фэ… вот же она?»
Одиф*фэ…
Голова закружилась. Я остановилась, придерживаясь за перила.
Одиф*фэ!
Меня звали Одиф*фэ Сирэн*но. И что из этого? Выходило, что ничего. Больше ничего, кроме имени, как не старалась, я вспомнить не могла.

***

Двери распахнулись. Толпа хлынула, стекая по лестнице. Гомон голосов, сухой звук стучащих каблуков заполнили пространство. Стало совершенно неважным, кем я была или не смогла стать в прошлом. Нужно выполнить то, зачем пришли.
Лицо мужчины средних лет из толпы удалось выхватить сразу. Рядом с ним вышагивала привлекательная брюнетка в лиловом платье, одной рукой опираясь на спутника, а второй придерживаясь за витые, кованые перила.
Толпа была настолько плотной, что люди, как солдаты в строю, спускались вниз плечом к плечу. Сердце застучало в ускоренном ритме. Рука крепче сжала кинжал, запрятанный в длинном рукаве. Расправив складки пышного капюшона из легкой газовой материи, покрывающей голову наподобие шлема, я нырнула в людскую гущу. Оказаться рядом с намеченной жертвой, направить в сердце сталь и Силу казалось не сложным. Острый клинок нашел сердце. Быстро свернувшаяся в сгустки под действием исходящего от руки жара, кровь закрыла рану, как тампоном. Через мгновение людской поток увлек меня в сторону. Спутница убитого не сразу поняла, отчего он остановился, охнув. Раздались крики, послышался пронзительный визг.
- Что происходит? – Продребезжал чей-то голос.
- Да кому-то стало плохо. Немудрено. Здесь так душно, - прозвучало в ответ.
Миа*рона я дожидалась в карете. Оборотень не заставил себя долго ждать.
- Трогай, - велел он вознице.- Сработанно чисто. – Это прозвучало уже для меня. - Потребовалось время, чтобы дурачье сумело понять: с Даринь*оном приключился отнюдь не сердечный приступ. – Посмеиваясь в пышные фестоны кружевного шейного платка, произнес недюдь. - А ты, как всегда умница, Красный Цветок.
- Меня зовут Одиф*фэ, - прошептала я.
- Что ты сказала?
- Я вспомнила мое имя. Мое настоящее имя.
- Двуликие! Да какая разница, как там тебя зовут? Кому это надо?

***

На следующий день Миа*рон предупредил:
- Готовься. Вечером предстоит сдать небольшой экзамен.
Ближе к десяти часам принесли черную одежду, «обливающую» тело с ног до головы, как вторая кожа. Фигуры, одетые в точно такие же наряды, жестом приказали следовать за собой, как только я успела облачиться в мрачное и вызывающее одеяние.
Меня привели в зал. Внизу лежала уже знакомая арена с изображением звероподобного Пожирателя Плоти. По обе стороны статуи молчаливо застыло с полсотни черных фигур.
Зверь возлежал на подушках, обтянутых черным атласом, в беспорядке разбросанных по полу. Жестом он приказал мне сесть рядом. Я повиновалась.
Низкий грудной голос Миа*рона легко заполнял гулкое пространство:
«Ну, Тени, сегодня я представляю вам шанс немного развлечь меня. У меня этакий душевный зуд, можете назвать его капризом: хочу видеть хорошую драку, в которой противник зубами отрывает противнику уши. В вашей партии шестьдесят человек. В то время как мне нужно не больше пяти боеспособных новобранцев. С самого начала я предупреждал: в «Дом Теней» ведет много дорог, но выйти можно только одним путем. Тогда не хотелось уточнять, каким именно. Но думаю, не стоит скрывать от вас правды теперь: выходят отсюда только вперед ногами. Что-то подсказывает мне, что желающих пойти добровольно на тот берег Вечной Реки, нет? Что ж, тогда деритесь. Деритесь, как демоны или боги. Деритесь, как умеете. Деритесь за свою жизнь. Используйте приемы, которым обучали вас здесь или где-то ещё. Мне, если честно плевать, что вы станете делать. И безразлично, кто из вас выживет. Да, скажу напоследок ещё. Настоящий воин всегда помнит, что бой это не танец, рассчитанный на зрителя или аплодисменты. Бой это проще, азартнее и страшнее. Суть боя проста. Нужно выжить и для этого - уничтожить противника. Обнажить сталь! Вы больше не товарищи и не братья. Вы – враги. Врага нужно уничтожить! Убить! Да придет Светлая Ярость!
Судя по тому, как яростно схлестнулись между собой мальчишки, Светлая ярость не пришла, а прилетела. Это был ужасно. Молчаливая и беспощадная борьба. Клинки, кинжалы, стилеты, голые окровавленные руки, смертоносные выпады, отходы и новые выпады. Сталь свистела и - нет, - не визжала – пела, входя в плоть.
Кто-то падал. Кто-то продолжал драться.
Поначалу кровь вызывала во мне вполне понятное отвращение. Дурнота накатывала тяжелыми волнами, тяжело ухало сердце. Но потом стало происходить что-то совершенно невероятное, непонятное, неожиданное и неприемлемое. Чужая боль пьянила как вино, поднимала, словно крылья. Чужая ярость, чужая смерть дарили непередаваемую остроту ощущений. Никогда в своей жизни я не принимала дурманящих средств, но думаю, что те, кто грешил этим, испытывали нечто подобное: экстаз, радость, бешеный прилив сил и энергии.
Жадно наблюдая за сражением, я жалела о том, что одежда на темных альфах черная. Ткань скрывала то, что мне казалось видеть в первую очередь: кровь!
Алое, расплывающееся на белом, - что может быть прекраснее?
В то мгновение все Тени виделись сильными, смертоносными, прекрасными и желанными. Сама Смерть не могла хотеть их сильнее, чем хотела я.
Я не помню, как оказалась на арене, в самой гуще драки. Возможно, что увлеченная событиями, сама шагнула за парапет. Но очень может статься, что злой гений помог мне спуститься вниз.
Оглушенная падением, неожиданным поворотом событий, рывком превращенная из зрителя в действующее лицо я с диким криком рванулась вперед. Ножи свистели. Я едва успевала уходить в сторону, скользить на ту сторону мира, где люди двигались медленнее, кинжалы передвигались со скоростью улитки, будто рассекали не воздух, а кусок теста. Но даже там, в замедленном режиме, клинков было много. Слишком много. Все не успеть отвести.
И тогда вокруг меня плотной стеной вырос огонь. Он разбегался в стороны, словно круги по воде. При соприкосновении с ним железо легко плавилось и шипело, стекая на пол. Оставляя после себя черные пятна.
Стоя в эпицентре огромной ветровой воронки, я чувствовала, что замерзаю. Холод рвал тело на части, в то время как по сторонам разбегался не лед, а пламя. Один огненный вал, второй, третий.
Огонь уничтожали все: сталь плавилась, плоть обугливалась.
Никто не дрался между собой. Все сплотились против единого врага. Кое-кто делал попытки отступать, но проснувшийся во мне демон был неутолим и беспощаден.
Перешагнув очерченный огнем рубеж, ловко выхватив оружие у нападающего, я воспользовалась им в рукопашной, слишком окрыленная силой, чтобы думать о последствиях. Сталь упоенно вошла в тело. Горячая жидкость потекла по отливающему синевой острию, коснулась пальцев и, зашипев, исчезла. Поры жадно впитали её в себя.
Струи крови устремлялись к рукам, наполняя Силой.
Круглая, как арена, площадь, полыхала яркими языками пламени. Волна безумия отступала. Вослед ей приходило осознание содеянного. Холод. Стыд. Пустота.
Подняв глаза, я встретилась взглядом с Миа*роном.
- Почему ты не добьёшь их?– С дружелюбным любопытством поинтересовался он. – Добей. Они все равно бесполезны.
Наверное, в тот момент мне впервые удалось заглянуть к нему в душу. Тогда же во мне поселились недоверие и неприятие.
Сила Миа*рона была разрушительной, красота – черной и бесплодной, сердце – кровожадным, душа – звериной. При этом он оставался притягательным и опасным.
- Ты слышала? – Слегка повысил он голос. - Я приказал добить их.
- В этом нет необходимости, - возразила я.
- Ты поняла меня?
- Я не стану этого делать.
- Почему?
- Не хочу.
- Вот как мы заговорили? – Рыкнул он, улыбаясь так, что лучше бы скалился. – У меня ещё будет время отучить тебя перечить. Ну, а пока… - с ухмылкой нелюдь пожал плечами.
Потайная пружина привела в действие скрытый механизм. На арену одна за другой заскользили гибкие черные кошки. Пантеры.
Крики жертв, стоны и звериное урчание навсегда останутся в памяти аккомпанементом к чувству полнейшей беспомощности перед лицом слепой, необузданной и неотягощенной никакими рамками, силы.
Дикие кошки терзали людские тела, вонзая в них синие когти.
Одна из хищниц, припав к земле, сверкнула на меня глазами. Я сжалась в комок, не желая защищаться. Словно воздух из проколотого иголочкой шарика, из тела вышла вся энергия, из души – желание бороться за жизнь.
Я ощущала себя обессиленной, обескровленной и дезориентированной.
Миа*рон обнял со спины.
Замерзшее тело, измученная душа так нуждались в тепле и поддержке.
- Не бойся. Они тебя не тронут. Они не посмеют сделать то, чего я не желаю. Это урок тебе предстоит выучить. Хочешь жить - делай то, что я хочу. И так, как я хочу. Ты надолго останешься моей игрушкой. Моей самой любимой игрушкой.
Я вырвалась.
Миа*рон засмеялся:
- Такой, огненная ведьма, ты нравишься мне больше всего! Яростная, злая, неукротимая. Вырывайся, сопротивляйся, ненавидь! Я все равно укрощу тебя. Подо мной становились шелковыми самые норовистые кобылы.
Я дрожала. Кровь, огонь, разорванные тела, рычащие хищники и невменяемый хохот – впору сойти с ума.
Но нет, я себе это не позволю. Пусть не рассчитывает! Подобно траве, под северными порывами ветра, трусливо прогнусь, но выстою. Пока у меня нет выбора, я буду делать то, что прикажут: как он захочет и что он захочет. Буду убивать того, кого прикажут. Я не героиня, что тут скажешь?
Учи, учитель Я стану самым лучшим твоим учеником. Ведьмой, куклой, кобылой.
А потом, когда учиться будет больше нечему, я тебя убью.

Глава 5
Браслет

Вода стекала в круглый бассейн с нежным воркованием, отбрасывая сияющие блики на голубой мрамор, пронизанный золотыми прожилками. Пар, поднимаясь к потолку, почти сразу же исчезал. Благодаря отличной вентиляционной системе предметы сохраняли четкость очертаний и яркость цветов. Фрески, созданные мастерами, желающими увековечить доблестные битвы, смотрелись из теплой неги, дико и неуместно. Гораздо благоразумнее было бы поместить их в галерее.
Поднявшись по ступеням, теплым, словно разогретым полуденным летним солнышком, насухо промокнув кожу, я облачилась в варварский наряд, подобранный Миа*роном. Бросила взгляд в зеркало, чтобы полюбоваться отражением.
Любоваться, без ложной скромности, было чем. Яркая зелень наряда подчеркивала алые всполохи в густой гриве мелких медных кудряшек, перехваченных драгоценными эльферсонскими нитями. Золото звенело, сопровождая мелодичным треньканьем каждый шаг.
Отражение, взирало на меня чуть насмешливо, со скрытым вызовом. И было до кончиков ногтей творением оборотня.
- Отлично, просто отлично! – Низкий голос с хрипотцой наполнил гулкие своды досаждающим эхом. - Ты просто куколка, маленькая ведьма. «Смертоносная огнедышащая кукла», - звучит не плохо, а? – Я с трудом удержалась, чтобы не поморщиться. – К сожалению, ты такая деревенщина, что ценить комплименты ты научишься никогда. Если внимание с моей стороны тебя настораживает, - успокойся. Будь ты даже в три раза лучше, чем есть, все равно девчонки не в моем вкусе. Прекращай кукситься. Лучше поговорим о деле.
- Это вполне в твоем духе - говорить о деле, - Думаю, сарказма в голосе прозвучало куда больше, чем хотелось.
- А о чем бы ты желала со мной поговорить, если не о деле?
На мое счастье Миа*рон не стал дожидаться ответа.
Мы прошли в зал Пожирателя Плоти. У подножий алтаря, на полу, лежал паренек, болтая босыми ногами. Наше появление отвлекло его от разглядывания пожелтевших от времени бумаг, исписанных мелким подчерком.
- Знакомься, Красный Цветок - это Дэй*рек. Дэй*рек, с сегодняшнего дня девушка будет тебе напарницей.
Меня смерили изучающим взглядом. Я тоже не стала скромничать, уделяя напарнику внимание.
Предполагаемый товарищ отличался невыразительностью черт. Пригашенный, будто присыпанный пеплом облик: русые волосы, глубоко посаженные серые глаза, острый тонкий птичий нос, бледная, с серым отливом, кожа. Поза, лицо, взгляд не отражали ничего.
Какое впечатление произвела на мальчишку я, сказать трудно.
– Сядь, куколка, - приказал хозяин. – Итак, краткое введение в курс дела. Нам сделали заказ. Некий маэстро, назовем его, Мистер Х, являясь незаконным отпрыском известной фамилии, желает заполучить в руки артефакт. Достаточно древний и сильный, чтобы процесс представлял трудность. Изюминка в следующем: за последнюю пару сотен лет род, по прямой линии утратил магические способности. При этом, как ни странно, сохранил амулеты, созданные активировать их.
Мистер Х, возможно потому, что является здоровым продуктом множества адюльтеров, а не результатом законных союзов между двоюродными бабушками и дедушками – сносно владеет магий. Но для полного вхождения в Силу ему до зарезу необходима фамильная реликвия, - браслет, - без которого инициация не состоится. Такова общая канва. Здесь все понятно, или требует уточнений?
Темы инициаций Хай*Син не касался. Самостоятельно же я никак не могла разобраться, почему одному магу для пробуждения скрытых возможностей нужен посох из пустыни, второму - овчинный тулупчик, а третьему никак не обойтись без ведра росы, собранной на заре в пятую ночь третьего весеннего месяца.
Миа*рон продолжил:
- «Прелесть» заказа заключается в том, что, поскольку артефакт служит только законным членам семьи, такой вот избирательный ханжа, - ухмыльнулся оборотень, – «приручить» реликвию у незаконнорожденного отпрыска шансов мало. Возможность появляется лишь при условии, что по прямой линии наследников не останется.
- Ты хочешь сказать, мы должны «убрать» всех законных представителей семьи заказчика? - Уточнил Дэй*рек.
- Да, - подтвердил оборотень. - А затем передать клиенту «чистую» цацку. Будущие страдальцы принадлежат к семейству Пайро*Нэрро. В свое время они владели четвертью суши в Эдонии, - продолжил Миа*рон. - По степени влиятельности их можно сравнить разве что с Грэс*си или Чеар*ре. Но род пришел в упадок. Сегодня осталось не больше десятка представителей.
- И ты предлагаешь пересчитать весь десяток острым ножичком? – Будущий напарник коротким смешком выразил сомнения в адекватности подобных действий.
- «Предлагаю» - не то слово. Оно не правильно характеризует ситуацию, - нахмурился нелюдь.
- Не уверен, что можно прикончить десяток человек, повязанных кровным родством, и не вызвать подозрений у дознавателей - с сомнением заметил Дэй*рек.
- А это уже ваша забота: работать так, чтобы не мешали ни любопытные, ни подозревающие. Иначе подарю ваши головы Слепому Ткачу.
- Ясно, - кивнул паренек.
- Пайро*Нерро? - В задумчивости повторила я, невольно задерживая взгляд на острых когтях оборотня. - Великолепная Гиэн*Сэтэ, прекрасная куртизанка из Альфийских Садов? Её нужно уничтожить?
- Увы! Мое восхищение талантами знаменитой танцовщицы не способно отменить приговора, коли есть на то воля Темных Богов.
Миа*рон нарочито блеснул острыми клыками.
- Она содержанка Те*и Чеар*рэ, Стальной Крысы Департамента, - поделился информацией мальчишка.
Я с интересом посмотрела на Дэй*река:
- Кто такой Те*и Чеар*рэ?
- Ты не устаешь меня удивлять, куколка. - Отозвался Миа*рон. – Именитое, знаменитое, могущественное Правящее Семейство. Его представители занимают практические все ключевые посты в Эдонии; а также же имеют вес в сопредельных государствах. Их Стальная Крыса – юркое, въедливое, докучливо существо. От него порой сложнее избавиться, чем от истинных длиннохвостых.
- Все верно, - отважился мальчишка на дерзкую попытку поворчать. – Миа*рон хочет сунуть наши головы в пасть дракону.
- Крысы – не драконы, - обаятельно улыбнулся нелюдь.
Не удержавшись, я засмеялась. Чтобы не обостряться, предпочла сменить тему. Вернее, вернуть её в прежнее русло:
- Эти Чеар*рэ, - вернулась я к интересовавшему вопросу, - они политики?
- Политики, ученые, военные, министры, учителя, шпионы, - да кто угодно! - Раздраженной скороговоркой отчеканил Дэй*рек. - Нет ни единой сферы, куда не просунулись фарфоровые кукольные физиономии. Они словно морок – везде. И лучше бы с ними не связываться.
- Довольно. Ты сказал – я услышал, - угрожающе мурлыкнул черный кот. – Не говори лишнего, милый.
Меня передернуло.
Дэй*рек оказался выдержаннее. Какие бы чувства ни кипели у него на сердце, лицо оставалось бесстрастной маской. Хотя, он ведь был тенью? Не исключено, что чувства за серой оболочкой отсутствовали.

***

Выдавшийся пасмурным и дождливым день почти незаметно перетекал в сумерки. Осень повсюду разбросала мягкое золото. Листва, шелковистая, нарядная, упала на выпирающие из-под земли корни древес, отдыхала на почерневших, набухших от нудных дождей, дорожках, удерживала в сердцевине естественных чаш драгоценные капли влаги.
Раскинувшийся вокруг дома старинный парк огораживала похожая на причудливое кружево чугунная решетка. С первого, со второго, и даже с третьего взгляда парк казался не знакомым с безжалостными, но возрождающими ножницами садовника.
Сам особняк отличался высокомерием, свойственным старым аристократам. В человеческий рост, полукруглые окна; стройные фронтоны у входа; вытянутые к небу массивные трубы под красной черепичной крышей, – все имело полный достоинства вид. У подножия широкой лестницы, ведущей к дому, расположился причудливый фонтан, в центре него дикая фея с белой оголённой грудью застыла в позе, причудливой и эротичной. Из кувшина, что прелестница удерживала над головой, тонкими струйками стекала вода, прочерчивая мокрые блестящие дорожки по соблазнительному бесчувственному телу. От шеи к груди, от груди к пышным бёдрам, скрытым соскользнувшей мраморной туникой, ползла вода вниз до тех пор, пока с тихим шелестом капли не падали в фонтанчик.
Услышав подозрительный шорох, я поспешила скрыться за одним из толстых стволов платана.
К фонтану спешили двое: прелестная женщина и юноша удивительной красоты. Можно подумать, что, создавая его, боги специально смешали лунный свет Сиа с густой тенью и соткали воздушную плоть. Сказочная лучезарная принцесса, переодевшись в мужское платье, не могла выглядеть прелестней. Тонкая кожа смотрелась особенно белой, в контрасте с чернотой волос и краснотой губ. Рот чуткий, чувственный и капризный, невольно притягивал взгляд. Блестящие волосы волнами обрамляли тонкое чеканное лицо, подобно дорогой рамке. Большие, глубокие ясные глаза, затененными изогнутыми длинными ресницами с первого взгляда казались темным. И лишь при пристальном рассмотрении оказывалось, что радужная оболочка вовсе не черная, как час восхода первой из лун, а темно-зелёная.
Что-то в выражении лица, в движениях изящного тела, которому по прихоти природы не суждено было стать широким и массивным, заставляло меня смотреть на юношу снова и снова. Улавливало душу, как бабочку – силок. Затягивало, будто в большую воронку.
Женщина осторожно присела на край бассейна. Широкие атласные юбки выглядели нереальным продолжением причудливого нагромождения мрамора. Драгоценности блестели, сверкали и переливались так, словно звезды стряхнули серебреную пыль, и те обсыпали незнакомку мерцающей пудрой с ног до головы.
Юноша, обхватил руками тонкую талию, прильнул к красавице. Смоляные локоны переплелись с ярко-золотистыми - красивый контраст.
Рука женщины запутались в мягких влажных кудрях мальчика, задержалась на плечах, затем мягко его оттолкнула:
- Тэ*и может вернуться в любую минуту. Хочешь оскорбить любимого дядюшку? – Улыбнулась знаменитая Гиэн*Сэтэ, проводя ноготком шаловливого пальчика по щеке любовника.
- Интуиция подсказывает, - проворковал тот в ответ, - любимый дядюшка давно догадывается, что твою снисходительность мы делим пополам.

Предыдущая страница 4 Следующая страница


5 Екатерина Оленева, -

- Конечно, догадывается, - тряхнула головой женщина, нервно похлопывая ручкой веера по ладони. - И - бездна! - его это, мало волнует! Не дуйся, дорогой. И не ревнуй. Тэ*и слишком глубокая личность, я боюсь в нём утонуть. И кануть без вести.
- А во мне утонуть - не боишься?
Смех женщины вызвал желание поежиться.
- Твой дядюшка слишком добр и снисходителен, чтобы журить кого-то по пустякам. – Заявил дядюшкин племянник. - Я не хочу говорить о нем. Я хочу тебя.
- Тогда давай поднимемся наверх, застраховавшись от возможных неприятных случайностей, - в мелодичном голосе с хрустальной трещинкой звучала неприкрытая насмешка. - Не будем терять времени, - порывисто, с грациозностью балерины, сумевшей прославиться на весь мир, женщина поднялась, оплетая шею любовника руками. – Мне скоро будет тебя недоставать.
- Когда? – Педантично уточнил юноша.
- Когда все закончится.
- Почему все должно закончиться? – Ласково сжав в ладони её руку, юноша вопросительно заглянул в глаза любимой.
Румяный ротик Гиэн*Сэтэ изогнулся:
- Потому что все имеет плохую привычку заканчиваться. Чем ярче момент, тем он короче.
- Но ведь в этом его прелесть, душа моя! – Ухмыльнулся мальчик знающей мужской улыбкой. – До завтрашнего дня мне нет дела. Главное, что сегодня нам хорошо вместе.
- Жестокий мальчишка! – Тонкий палец, приставленный к губам проказника, заставил его замолчать. – Удовольствие, знаешь ли, ещё не любовь?
- Есть разница? – Тряхнул головой падший альфенок.
- Есть, - отозвалась искусительница. - Удовольствие – радость тела. Любовь – душевная боль.
- Ну, …я выбираю удовольствие!
Женщина ответила улыбкой:
- Мальчишка! Кто бы сомневался в твоем выборе?
Парочка, взявшись за руки, направилась в дом. Они напомнили мне шаловливых котят, твердо намеренных стащить хозяйские сливки.
Я кралась следом, собираясь подняться на второй этаж. Согласно сведениям, полученным от Миа*рона, именно там Гиэн*Сэтэ хранила любимые драгоценности, важные документы и , - один шанс на тысячу, - пресловутый браслет.
Запримеченная ранее витая изогнутая труба послужила отличной лестницей. На балконе скопились сухие листья. Осторожно перешагнув их, чтобы не шуршали, я в нерешительности остановилась.
Окно призывно светилось, маня ещё раз бросить взгляд на красивого незнакомца.
Понимая, что Миа*рон не будет в восторге от проявленной самодеятельности, все же я повернула совсем не туда, куда собиралась, устремляя взгляд в комнату.
Горели свечи, озаряя все вокруг теплым трепетным светом. Центр занимала кровать, на которой со всем пылом сражались любовники.
Юноша обнаженным выглядел ещё привлекательнее. Кожа мерцала в полумраке. Гибкое, с упругими, округлыми, твердыми ягодицами, узкими бедрами, длинными стройными ногами, мужское тело впервые вызвало чувственное томление. Желание прикоснуться, провести пальцами по фарфоровому торсу. Воображение позволяло почувствовать мягкую твердость тугих мышц под ладонью.
Мне впервые довелось наблюдать за столь сокровенным действием. Оно звучало – именно звучало - красиво. Словно танец. Движения женщины становились ритмичнее, жестче, требовательнее. Лицо мальчика, напротив, казалось расслабленным.
Неожиданно юноша повернулся к окну, словно почувствовал пристальный взгляд.
- В чем дело? – Недовольно спросила любовница.
- Там кто-то есть.
- О чем ты? - Гиэн*сэтэ раздраженно повела круглыми плечами. - Я - всего лишь куртизанка, ты - любимый наследник; я мелкая сошка, ты – крупная рыбка. Никто к нам не сунется. – Поцеловала она мальчика. - Нам не стоит беспокоиться по мелочам. Разве что Тэ*и придет раньше времени? Ну да он подсматривать не станет.
Каждое движение танцовщицы, каждая ленивая ласка, вызывала во мне ярость. О том, что подобное чувство именуется ревностью, я тогда не знала.
- Ты так напряжен, милый. Выпьем?
Юноша отрицательно покачал головой.
- А я выпью, - проворковала женщина, разливая вино по высоким бокалам. - Вина с запада освежают и бодрят. Придают сил и обостряют чувства.
- Я и без того свеж и бодр, - отмахнулся парень, потянувшись к халату, висевшему на спинке стула. – Не хмурься, хотя любая гримаска только красит твое милое личико. Я осмотрю дом и вернусь.
- Но я говорю тебе, - здесь никого не может быть!
- Ладно. Тогда мне просто необходимо подышать свежим воздухом.
- Делай, как знаешь.
- Я скоро приду, - смягчил шалун раздосадованную красавицу страстным поцелуем. - Не скучай без меня.
- Воспользуюсь случаем, чтобы стать ещё краше.
- Ну, это невозможно, - ухмыльнулся мальчишка, отвешивая красавице увесистый шлепок пониже спины.
Не успела дверь закрыться, как Гиэн*Сэтэ поспешила в ванную, неплотно притворив за собой дверь, чем позволила мне вести нескромную слежку дальше.
Розовая емкость напоминала большую морскую раковину. Женщина в волнах пузырящейся пены смотрелась умиротворенным божеством.
Притаившись в спасительной тени, впервые в жизни приходилось мучиться сомнениями. Я убивала раньше. Но то, что должно было произойти сейчас, сильно отличалось от прежних случаев. Белокурая красавица, в отличие от безымянных жертв, имела лицо и голос, я вдыхала аромат её духов. Она виделась антипатичной, вызывающей досаду и гнев, личностью. Но Гиэн*Сэтэ перестала быть одной из безликих единиц, легко стираемых с доски бытия.
Я пыталась убедить себя, что с удовольствием увижу, как Серая Госпожа откроет Белые Двери; что мне приятно думать о том, как гибкий стан, влекущий мужские руки, утратит гибкость, глаза поблекнут, светильник души погаснет. Однако, как настойчиво я себе это не твердила, продолжала чувствовать липкий до холодной дурноты, страх.
- Рий*нэ, – позвала женщина, не открывая глаз, – это ты? Очень кстати. Добавь кипятку! Вода быстро остывает.
Приблизившись, я повернула рычаг на кране. Взгляд задержался на руке, отдыхающей на краю ванной.
На руке поблескивал зловещий зеленый браслет.
Пораженная, я не сразу сообразила, что широко раскрытые глаза женщины смотрят на меня.
Несколько коротких секунд мы пристально друг друга разглядывали.
- Кто ты? – Голос прозвучал сухо и враждебно. Мягкость и игривость исчезли.
На лбу у меня выступила испарина. Обострившийся слух различал, как взрывается оседающая в воде пена.
- Я спросила: кто ты? – Повысила Гиэн*Сэтэ голос.
- Племянница вашей служанки, - вынужденно соврала я.
- Тогда подай полотенце, - распорядилась женщина.
Покорно взяв его с сушилки, я вложила полотенце в протянутые руки.
- Я распорядилась дать прислуге выходной, - проговорила женщина, промокая капли влаги. - И вообще, что-то не припомню, чтобы у кого-то из челяди были дети.
Набросив на плечи белоснежный пеньюар, женщина отошла к высокому, в человеческий рост, зеркалу. Тонкие кисти с музыкальными пальцами, украшенные кольцами, порхали над подзеркальником, прозрачными склянками с духами, притираниями.
От кровяного гула звенело в ушах. Во рту пересохло.
Я вонзила стилет. Он вошел в плоть легко, будто в масло. Пальцы танцовщицы конвульсивно сжались, стекло в них треснуло. Кровь оросила белоснежные локоны; жирными каплями закапала на стекло. Рухнув, жертва судорожно задергалась, издавая булькающие звуки. По полу расплывалось вязкое пятно. Слава Двуликим, Гиэн*Сэтэ упала лицом вниз, мне не пришлось его видеть.
Легкие торопливые шаги не давали помедлить лишней секунды, торопя вон. Дверь тряхнули. Ручка крутанулась, затем замерла.
- Гиэн*Сэтэ! Всё в порядке? – Встревожено спросил мелодичный голос.
Сорвав браслет, я метнулась к окну.
Увертываясь от острых колючек, от пронзительного цепкого взгляда, услужливо нарисованного воображением, я бежала не в сторону подъездных ворот, через которые шансов выбраться точно не было, а в глубину парка. Бежала до тех пор, пока воздух, превращенный в лезвие, не ободрал горло.
Браслет, зажатый в руке, вспыхнул, будто внутри камня загорелось недоброе пламя. Туман, поднимавшийся между деревьями, заставлял светиться обожженную морозом траву, мохнатый мох на деревьях. Густея, он принимал очертания женской фигуры, в которой легко угадывались черты убитой.
По мучнистому, искаженному судорогой лицу покойницы пробегали зеленые всполохи. Волосы струились за спиной, сплетаясь с ветвями раскачивающихся ив. Призрак Гиэн*сэтэ, воспарив в воздух, коршуном ринулся вниз. Лицо упырицы, с запавшими щеками, выпяченными безобразными клыками приблизилось вплотную. Я, словно щит, инстинктивно выставила перед собой руку, в которой зажимала роковой браслет.
Камень полыхнул.
Призрак, визжа, отлетел в сторону. Но это не заставило тварь отступить. Припав к земле, жуткое существо, перебирая конечностями, словно паук, с небывалой скоростью понеслось на меня. Настигнув, сбило с ног.
Попытки отбиваться оказались безуспешными. Когти мгновенно прочертили по ногам глубокие борозды, клыки вонзились в плечо, разрывая мышцы и сухожилия. Обожгла боль, растекаясь холодом, проникающим до самого сердца.
«Это конец», - отстраненно подумала я, будто размышляла о ком-то другом, постороннем. Пока разум пытался смириться с приближающимся концом, тело, задавшись целью выжить, само приняло решение.
Пальцы почти привычно вонзились в горящие зеленым ядом глаза ведьмы. Привидение взвыло и отлетело, отчаянно мотая головой из стороны в стороны. Воспользовавшись ситуацией, на четвереньках, я поползла к арке, сплетённой из ив. Отчего-то казалось, если доползу, - выживу. Каждый шаг давался с трудом. Ноги не слушались, руки дрожали, соскальзывали, липкие от росы и крови.
Ветви ив уже колыхались над макушкой, когда за спиной раздался очередной отчаянный визг.
Браслет полыхнул зеленым.
Под саднящими ладонями вместо размякшей земли чувствовалась холодная твердость камня. Приподняв ресницы, я поняла, что артефакт перенес меня из южного предместья на одну из улиц Бэртон-Рив. Вокруг колыхались цветные полотнища Квартала Развлечений. Благо ещё, угораздило очутиться не на центре улицы, где почти каждое мгновение проносились кареты.
Без удивления я наблюдала за стремительно-летящей походкой приближающегося Миа*рона. Черный узкий силуэт отчетливо выделяется на алом рассветном небе.
-Проклятая ведьма! – Прорычал оборотень, подхватывая под локти и яростно встряхивая. В ответ на подобное бесцеремонное обращение тело взорвалось очередными искрами боли. – Как ты посмела сюда явиться!? – Шипел кот, точно змей.
Я не отвечала. Не могла. Мне было плевать на ярость Черной Пантеры. Все стало не важным, кроме располосованных тварью ног и плеча, саднящих сильнее с каждым новым вздохом.
Заметив, как кровь хлещет их ран, точно из недорезанного поросенка, и только темнота препятствует распространению паники у случайных прохожих, Миа*рон поспешил укрыть меня плащом.
Словно через воду, видела я реальность: охваченные пьяным оживлением улицы, третьеразрядный бордель, перекошенные лица, узкую лестницу, кружащуюся вереницу комнат.
Швырнув на стол, Миа*рон сдернул с меня плащ:
- Ого! С драконом все-таки подралась?
- С нежитью, - прохрипела я.
- Только-то?
- Разожги огонь в очаге, - распорядился Миа*рон, отдавая кому-то невидимому властные приказания. - Принеси стерильные бинты.
Опаляло жаром, окатывало ознобом. Плечо ломило, будто злобный зверь впился острыми зубами и не хотел отпускать. Воздух застревал в гортани.
Миа*рон что-то говорил, но я не понимала, к кому он обращается. Мне хотелось, чтобы меня пожалели или оставили, наконец, в покое, - я сама не знала.
Я горела. Снова горела.
«Ведьме – пламя! Гори огнем!!!».
Черные птицы с острыми крыльями многочисленной стаей кружились над головой.
Блеск глаз оборотня завораживал. То, как вытягивались в струнку зрачки, становясь похожими на клыки, внушало трепет.
Раскаленный металл прижался к коже, заставляя её шипеть и ежиться. Боль казалось далекой и одновременно пронзительно-острой. Мир взорвался миллионом игл.
Чьи-то руки волокли меня. Мертвецы протягивали трясущиеся в струпьях руки под кровавые струи и жадно пили. Пепел, черным смерчем кружился в воздухе, затрудняя дыхание.
- Одиффэ, не надо. Не убивай моего сына! Вы выросли вместе! Пощади!
«Ведьме пламя! Гори – огнем!»
– Сегодня я люблю тебя, - говорил красивый зеленоглазый мальчик, протягивая руки, чтобы нежно обнять. – Я люблю тебя!
Он говорил это страстно. Но не мне.
Гиэн*Сэтэ раскачивалась над моей головой на истлевших веревках. С лоснящегося жуткого лица стекали слезы.
Зачем мне был нужен проклятый браслет? Я не могу вспомнить. Не могу!
А теперь красивый мальчик возненавидит меня за то, что я убила танцовщицу. Не хочу, чтобы меня ненавидели. Хочу, чтобы меня любили.
Черные птицы кружились, не спеша улетать. Они чуяли добычу – новый кусок падали. Очередной труп с черными волосами. Это не Миа*рон. Это зеленоглазый мальчик. Когда я успела его убить?! Я не могла вспомнить. Сердце разрывалось от боли; я задыхалась от слез.
Хотелось бежать, но веревки накрепко привязали к одиноко стоящему на выжженном пустыре столбу.
Пожиратель Плоти смеялся всеми зверинами ликами. Смех, как плеть, истязал душу.
«Ведьме – пламя. Гори – огнем!».
И я горела.

***

Самые злобные твари живучи. Я выжила. Темные Боги по-прежнему меня хранили.

Глава 6
Начало охоты

«В третий день недели первого осеннего месяца в поместье Нэйро*Окари, нашли тело известной, дорогостоящей куртизанки Бэртон-Рив, блистательной Гиэн*Сэтэ, хорошо известной публике. Слава молодой женщины больше основывается на многочисленных скандальных связях, чем не на таланте. Имя танцовщицы связывают со столь высокопоставленными персонами, что те не берут на себя труда скрывать порочащие их страсти.
Дознаватели сообщили специальному корреспонденту о том, что Гиэн*сэтэ зарезали в туалетной комнате её особняка, за четверть часа до возвращения Тэ*и Чеар*рэ, её последнего официального покровителя. Поймать убийцу до сих пор не удалось, несмотря на все усилия Департамента. По предварительным итогам следствия, убийство заказное, выполнено без магического вмешательства.
Нашему корреспонденту удалось взять интервью у Тэ*и Чеар*рэ, а также его племянника, - Эллоис*Сэнта:
К. – Маэстро Чеар*Рэ, прокомментируйте, пожалуйста, события, произошедшие 13 дня?
Т.Ч. – Всю имеющуюся у следствия информацию изложила пресс-служба Департамента.
К. – Около месяца назад в «Театре Опера Феери» дерзко зарезали маэстро Ри*Кло. Молва, может быть, незаслуженно, приписывает ему торговлю запрещенными дурманящими средствами? Вы считаете, это могло стать причиной убийства?
Т.Ч. – Мне об этом ничего не известно. Адресуйте вопрос уполномоченному лицу.
К.. – Так или иначе, то, как были убиты Ри*Кло и Пайро*Нейро, наводит на мысль о хорошо организованной преступной группировке, действующей в городе. Как вы это прокомментируете?
Т.Ч. – Никак.
К. – Рядом граждан высказывается мнение, что убийства совершаются с помощью магии?
Т.Ч. – Нашими спецслужбами следы магических действий не зафиксированы.
Племянник Тэ*и Чеар*рэ оказался более эмоциональным и открытым. Ему первому пришлось обнаружить тело Гиэн*Сэтэ, что, конечно же, не могло не произвести впечатления на тонкую душу одухотворенного юноши:
«Я могу с уверенностью заверить всех, - заявил он, - что, кем бы ни был убийца, после того, как он расправился с Гиэн*сэтэ, он все равно, что покойник. Чеар*рэ не оставляют не отмщенными тех, кого любят. Охота началась».
Я раздраженно отбросила газету, скомкав и порвав её. Но и после этого она продолжала дразниться обрывками фраз.
Последние дни, говоришь? Как бы ни так! Болонка в локонах, возомнившая себя волкодавом. Преступников ловить, это вам не рога любимому дядюшки наставлять, молодой человек. Здесь надобны храбрость и ум. У вас же в наличии, кроме смазливой физиономии, ничего нет!
Охота? Что ж, побегаем. Конечно, загнать рано или поздно можно кого угодно, - от зайца до дракона. С той лишь разницей, что охотиться на драконов опаснее.
Предоставленная самой себе я отчаянно скучала, пребывая в состоянии беспрестанного раздражения. Бесили и вынужденная неподвижность, и забота Дей*река. Особенно досаждало безразличие Миа*рона, не появившегося за время болезни ни разу.
Дэй*рэк стоически переносил мои капризы, выдержки парню оказалось не занимать.
- Прочитала? – Покосился напарник на валяющиеся на полу клочки бумаги. - Как только Миа*рон пошлет нас на дело, Стальная Крыса захлопнет капкан. Конец, - теперь дело времени.
Откинувшись на подушку, я зло рассмеялась:

Предыдущая страница 5 Следующая страница


Красный цветок 6

- После зеленой мертвечины Гиэн*Сэтэ хорошенькие мальчики Чеар*рэ пугают мало! Да брось ты скулить, Дэй*рэк! Дознаватели ищут маститых преступников, а не двух ребятишек, вроде нас. Миа*рон – хитрая гадина. Хитрая и умная. Так что ещё есть время помотать другим нервы. Выше нос, напарник!
На третью ночь после того, как сознание вернулось, томимая бессонницей и жаждой, я, потянувшись к глиняному кувшину, обнаружила, что он удручающе пуст. Жажда отступать не собиралась, до рассвета оставалось много времени. Пришлось подняться, игнорируя намерения пола убежать из-под ног. Опираясь трясущимися руками о стену, я шла вперед. И ожидаемо заблудилась: дом Миа*рона оставался зловещей загадкой, со всеми его переходами и бесконечно болтающимися занавесками.
Бранясь про себя, обогнув очередной угол, я замерла, пораженная.
Стоя на коленях, на полу целовались Миа*рон и Дей*рек. Их тела, обнаженные до пояса, блестели от пота. Кудрявые волосы Миа*рона, спадающие до пояса, эффектно подчеркивали противоестественную гладкость кожи. Одной рукой он удерживал голову Дей*река, вторая скребла по камням, высекая из-под когтей искры.
Оборотень, запрокинул шею подростка под таким углом, что, стоило мальчишке сделать неловкое движение, позвонки вылетели бы из суставов. Продолжая удерживать на весу тело, тварь медленно провела когтем по коже, оставляя на груди тонкий глубокий порез, набухающий кровью. Выгнувшись с нечеловеческой гибкостью, он языком принялся слизывать кровь, словно кот - сливки.
Дей*рек застонал, выгибаясь под легкими ритмичными касаниями. Звук, вырывающийся из горла нелюдя, напоминал нечто среднее между голодным рычанием и человеческим стоном удовольствия.
Я продолжала наблюдать, с непонятной, нарастающей жаждой, тягучей, как свернувшаяся кровь.
Поднявшись на коленях, Миа*рон, к моему ужасу, вскрыл себе грудную клетку, разрывая когтями мышцы. Хлынула кровь. Черный кот прижал лицо любовника к ранам. Острые когти продолжали лежать на хрупкой человеческой шее. Губы приподнялись, обнажая длинные клыки. Мускулы бугрились, вздымаясь волнами. Зрачки вытянулись, превратившись в узкую тонкую щель.
Очередным рывком, бросив парня на колени, монстр овладел Дей*реком.
Попятившись, я ринулась назад, в спасительную тьму. Но жуткая картина продолжала стоять перед глазами. Горела на стенах, плыла по воздуху. Лицо Миа*рона насмешливо скалилось из каждого угла. И я ничего не могла с этим поделать.
Увиденная сцена оказалась в тысячи раз хуже призрака Гиэн*Сэтэ. Как в мире может существовать подобная гнусность? Куда смотрят боги? Почему не испепелят, не сбросят этот мерзкий мир в Бездну?
Если бы моя смерть могла причинить оборотню хоть тысячную толику той боли, что я чувствовала, я удушила бы себя собственными руками. Но ему все равно. Он не ведает ни стыда, ни страха, ни любви.
Будь ты проклят, Миа*рон! Будь проклят! Будь. Ты. Проклят.
Я горела. Я пылала. Мне хотелось пить…
Жажда терзала, сушила, мучила.
Мне все же удалось взять эмоции под контроль. Пришлось не мало времени убить на самовнушение: Дей*рек верный товарищ. Без него вряд ли удалось бы выжить. Все время, пока я болела, он готовил еду, приносил лекарства, таскал «судно». Зная, что я люблю читать, рискуя вызвать гнев, крал книги из личной библиотеки Миа*рона.
Я должна была испытывать к нему благодарность. Должна! А я её не испытывала. Я чувствовала к нему только отвращение. Необходимость выказывать добрые чувства тяготила. Парень же, словно нарочно взявшись меня изводить, терпеливо угождал капризам, сносил дурной нрав с несвойственной для воспитанника Миа*рона, кротостью.
Замкнутое пространство, полное интриг, стонов и тайн, из которого, как с самого начала доходчиво объяснил Миа*рон, выйти можно только вперед ногами, угрожало лишить рассудка. С каждым вздохом я пропитывалась ядом, обрастала ненавистью и злобой.
- Не сдохла все-таки? – Нахмурился Миа*рон, когда у меня, хватило силы воли выдержать свидание с ним. – Ты не в меру живучая, Красный Цветок. Пончиком тебя и раньше было не назвать, а теперь и вовсе костлява, как дохлятина. Пока не похорошеешь, не смей показываться на глаза. И не смотри на меня так. Я могу подумать, что у тебя в роду были волки. С собаками у кошек разговор короткий, знаешь ли? Чего стоишь?! – Гаркнул он. - Разве не слышала – вон! Убирайся! Немедленно! - Приподнявшись на локтях, нелюдь сверкнул глазами и зрачки его стали вытягиваться в узкие остроконечные полоски.
«Будь ты проклят, Миа*рон. Будь проклят», - как заклинание повторяла я.
Вернувшись в комнату, беззвучно плакала, пока не надоело.
Ближе к вечеру в компании Дэй*река я шагала по притихшему, укрытому снегами, городу. После двух месяцев взаперти возможность дышать свежим воздухом казалась чудом.
- Что ты все время пялишься по сторонам? – Шипел Дэй*рэк. – Нам, если забыла, напоминаю, приказано не привлекать внимания. Вот давай, топай и не привлекай.
- Не могу! – Огрызнулась я. – Я для этого слишком хорошенький!
Путь лежал в элитарный бордель для извращенцев, где любили развлекаться высокопоставленные особы. В их число входила и будущая жертва, намеченная Миа*роном. Озвученный бордель оказался единственным местом, куда потенциальный покойничек отправлялся один, без охраны.
Коротко объяснив специфичность оказываемых в публичном доме услуг, на меня натянули мужской костюм, велели притворяться мальчиком, после чего повели в веселый дом с черного хода.
Сомнений в том, что Миа*рон прекрасно осведомлен о моих последних наблюдениях, не осталась. Зверь жаждал новых развлечений.
Помещение на первый взгляд ничем особенным не отличалось: повсюду мореный дуб, шпалеры, карнизы, огромные диваны, пушистые ковры, каскады хрустальных подвесок, свисающих с потолка, словно сталактиты. Во весь стенной пролет, полотна, с изображением козлоногих чудищ с восставшими мужскими «жезлами», в чьих объятиях трепетали обнаженные юные красавцы. Ни фантазии, ни художества, - дешевая демонстрация богатства.
Лакей провел нас в хозяйский кабинет. К моему удивлению, «хозяином» оказалась женщина. С виду вполне симпатичная особа.
- Заходите, мальчики, - игриво махнула она округлой полной ручкой.
«Мальчикам» не оставалось ничего иного, как последовать данной рекомендации.
- Дайте-ка, я вас рассмотрю, - женщина поднялась из-за бюро, приблизившись.
Изучающий взгляд меня нервировал. Похотливое одобрение, светившееся на дне круглых синих глаз, смущало. С трудом удавалось сдержать нервное хихиканье.
- Где ты отыскал этого альфа? Он же просто душка! – Толстые короткие пальцы игриво ущипнули мой подбородок.
Что скажешь? Ну да, вопреки безапелляционно высказанному оборотнем мнению, я и девочкой была отнюдь не дурнушкой. А уж в качестве мальчика… Маэра про себя, я думаю, уже подсчитывала выручку, которую надеялась огрести за мой счет.
– Хорош, хорош, - рассматривала она меня со всех сторон, словно молочного поросенка на ярмарке. – Давно в деле?
- Нет, - брезгливо дернулась я, отстраняясь от протянутой руки.
- Строптив? Жаль. Характер в нашем ремесле - лишнее. Ну, ничего. Объездят, - неприятно засмеялась держательница притона. - Где ты его отыскал, Рэйк?
- Я его не искал. Он сам на меня наткнулся.
Женщина хмуро покосилась - мое поведение её настораживало.
- Ты уже занимался тем, чем намерен зарабатывать?
- Отчасти, - соврала я.
- Сколько тебе лет?
- Двенадцать.
- Мужчин любишь?
- В плане секса больше, чем женщин.
- Нэд отведет вас в комнату.
Всю меблировку озвученных апартаментов ожидаемо составляла кровать столь обширных габаритов, что на ней без труда могло уместиться несколько лошадей с телегой в придачу.
- Рэйк, - окликнула я его, забираясь на перьевого монстра, перевернувшись на живот и подложив ладошку под подбородок, - мне показалась, или хозяйка на меня запала? Я выгляжу интереснее тебя.
- Смазливее. Для тебя это новость?
Я пожала плечами, демонстративно фыркнув.
- А я-то считала, что толстые тетки не интересуются тощими мальчишками. Кстати, тебе приходилось терпеть её «жаркие объятия»?
- Одиф*фэ! Отвали.
- Ага, сейчас. Только ещё пару вопросиков.
- С чего это мы сегодня такие словоохотливые?
- Уходишь от ответа? Малодушно! Приставала или нет?
- Приставала! Довольна?
- Не-а. И кто тебе кажется интереснее: эта баба или Миа*рон?
- Что ты сказала? – Дей*рек, резко развернувшись, опрокинул стул. - Слушай, ты, огненная кукла, лучше помолчи! Вам, бабам, лишь бы языками чесать! Благо, тот без костей…
- Ой! Не утруждай себе враньем. Какие там сплетни? – Отмахнулась я. – Я вас своими глазами видела.
Отворившаяся дверь позволила Дей*реку выдержать паузу. Лакей, втащивший в дверь огромную лохань, вынудил нас прервать разговор. Служанки внесли ведра с водой. Приготовив ванну, накапали в воду ароматических масел, и комната сильнее заблагоухала пряными цветами из аристократических оранжерей.
Затем, так же молчаливо, удалились прочь.
Не сводя с Дэй*река насмешливого взгляда, с вызовом, нарочито медленно я принялась раздеваться.
- Что ты делаешь? – Подавлено спросил он.
- Собираюсь принять ванну. Что же ещё?
Я небрежно переступила через невысокие бортики. Горячая вода приятно обожгла кожу. Как зачарованный, парень не сводил с меня жадного взгляда, пока я круговыми движениями намыливала плечи, руки, шею.
Кадык на его шее нервно поднялся и опустился.
- Зачем ты это делаешь?
- Что именно? – «Невинно» спросила я, хлопая пушистыми ресницами.
- Дразнишь меня?
- Сама не знаю. Дай подумать! Может быть потому, что мне скучно? Да и атмосфера располагает.
- А ты подумала, что будет, если сюда войдут? В таком виде тебя даже круглый идиот за мальчика не примет.
- Ладно, расслабься. Выхожу.
Выбравшись из ванной, я быстро облачилась в скромный мужской костюм. Нескромным ему мешало быть именно отсутствие того, что номинально относило здешних клиентов к мужскому гендерному типу.
- Ты… что ты думаешь о том, что увидела? – Голос Дэй*река звучал низко и хрипло.
- Объясни мне, Дэй*рек, зачем мужчине переодеваться в женщину или искать мальчика, похожего на девочку, если в мире существуют женщины? Кстати, расскажи, как один мужчина любит другого? – Вкрадчиво спросила я, заглядывая ему в глаза. – Они гладят друг друга по щеке? - Юноша не двигался, пока мои пальцы медленно скользили по коже, от скулы к губам. - Держатся за руки? - Ладони соскользнули с плеча по руке к крепкому загорелому запястью, пальцы оплели и мгновенно отпустили его кисть, будто обжегшись. - Заглядывают в глаза, - бессердечно флиртуя, я, приблизившись вплотную, выдохнула фразу на ухо, - они сладко воркуют один другому на ушко, целуют в шейку? – Губы так и не коснулись кожи. Но я почувствовала, как частит его пульс, перед тем, как отпрянула, отступив, пряча руки за спину:
- Скажи, Дей*рек, Вы говорите друг другу: «Я люблю тебя, милый?».
Мне нравились его сжатые в кулаки руки, упрямо сомкнутые губы.
- Расслабься, - отвернулась я. – Не будем ссориться из-за пустяков. Спи, с кем хочешь.
- Тебе все равно?
- А почему меня это должно волновать? – Деланно засмеялась я. – Я за тебе замуж не собираюсь!
Я и сама не понимала, почему мне нравилось его изводить. Но, совершенно определенно, я получала от этого удовольствие. Самой себе я виделась натянутой струной, что грозила порваться в любую минуту и вибрировала на высоких частотах.
Несмотря на ранний, - для блуда, - час, комнаты внизу успели заполниться. Мужчины разных возрастов стояли, лежали, сидели, играли в карты, напивались.
Ещё до того, как ноги коснулись последней ступеньки на лестнице, большинство лиц в зале разной степени симпатичности, развернулись ко мне. Взгляды прилипали к лицу, оставляя желание стряхнуть их с себя, словно паутину. Интересно, полусветстким красавицам хоть во сне снилось такое внимание, какое доставалось сейчас Од*риду Рай*сону, под именем которого я помпезно выступала?
Бармен, не медля, наполнил стакан спиртным. Горло обожгло, дыхание перехватило, на глаза навернулись слезы. Не сдержавшись, я закашлялась.
Чья-то тяжелая длань кувалдой хрякнула по спине, едва не спихнув со стула.
- Бездна! - вырвалось у меня. – Вы что? Решили меня добить, чтобы не мучила … - поскольку проговориться я была не готова, пришлось выкручиваться, - меня эта гадость?
Передо мной стоял блондин. Типичный. С тонким лицом и щегольскими усиками. На тонкогубой губе болталась тонкая сигарета.
- Заказать тебе выпивку, малыш?
- Детям пить вредно, - парировала я, демонстративно засовывая руки в карманы.
- Меня зовут Кэр*ран.
- Сочувствую. Воронье имя. Не повезло.
- А тебя, говорливый ты мой?
- Я не ваш. Вы за меня пока не платили.
Невозмутимо достав из нагрудного кармана сюртука портмоне, мужчина бросил деньги в лицо. Хлестнув по коже, банкноты веером рассыпались по стойке бара.
Кровь прилила к коже, щеки обожгло:
- Ты груб.
- Вопрос с оплатой на сегодняшний день мы уладили? - Кэр*ран шагнул вперед.
Чтобы уйти от жарких объятий, пришлось перемахнуть через столешницу:
- Ого, сколько пыла! - Зависшие на столе вверх тощими ножками стулья с грохотом повалились. Не удовлетворившись содеянным, не зная, как умерить сжигающую меня ярость, я смачно ахнула об пол стоящую рядом стойку с блестящей на ней горкой фужеров. Тонкое стекло разлетелось вдребезги, разлетаясь по полу острыми осколками.
Кэр*ран замер, с удивлением воззрившись на меня. Его недоумение можно было понять. Понять себя оказалось сложнее.
- Я так и знала, что с этим красавчиком непременно возникнут проблемы! – Всплеснула руками сутенерша. – У него это на физиономии крупными буквами написано. Простите, маэстро Кэр*ран. Несносный понесет заслуженное наказание, будьте уверенны!
- Накажите его со всей строгостью, - зло процедил «маэстро». - Со всей возможной строгостью.
Женщина, крепко схватив меня за руку, направилась к выходу. Охваченная бунтарским духом, я отшвырнула её от себя, словно такса зловредную крысу.
- Накажи меня сам. Трус! – Прозвенел по зале мой голос.
Кэр*ран обернулся, наблюдая, как я стремительно пересекаю разделяющее нас пространство.
- Слепой Ткач, что ты вытворяешь, Од*рид! – Застонал Дей*рек.
- Что же вы медлите? – Я остановилась, скрестив руки на груди.
Переминаясь с ноги на ногу, молодой человек покосился в сторону, туда, где находилась охрана и администрация борделя, притихшие и обескураженные невиданным событием.
Я не думала об этом, просто в какой-то момент поняла, что не выпущу живыми из помещения никого. Все эти мальчики, мужчины, прислуга, даже сидящая на руках у маэры собачка - обречены.
Повернувшись к Кэр*рану, я приказала осколкам, рассыпанным по полу, поднявшись, вонзиться в сухопарую фигуру. Стеклянный дождь взметнулся смертоносной крошкой, пробивая тело насквозь, заставляя нелепо дергаться, как марионетку на веревочках.
Повсюду занимались, затевая пляску, длинные языки пламени.
Взвившись в прыжок, я приземлилась рядом с очередной жертвой. Пробив грудную клетку, вырвала из груди трепещущее сердце. Поры кожи впитывали живительные горячие кровяные потоки. Обескровленный холодеющий мерзкий сгусток я брезгливо уронила на пол.
Люди метались, кричали. Пытались разбить окна, но невидимая стена преграждала им дорогу.
Подняв голову, я наткнулась на расширенные от ужаса глаза Дей*река. Или в них болью плескалось разочарование? В любом случае выражение его глаз кольнуло неприятным укором.
- Что ты делаешь? – Потрясенно спросил он.
- То, чему учили: убиваю.
- Но Миа*рон не приказывал убивать Кэр*рана и этих людей! Парень же был безобиднее земляного червя! Слепой Ткач, Оди! Это совершенно ненужные смерти! Чего ты добиваешься?
- Внимания. Власти больше не смогут игнорировать присутствие «Теней» в городе.
- Ты не смеешь...
- Не говори мне о том, что я смею, а чего - нет. Просто уходи! – Рявкнула я. – Уходи, пока не стало слишком поздно.
Бросив последний вопросительный взгляд, Дэй*рэк счел за благо повиноваться.
- Ты, маленький ублюдок! – С этим образчиком изящной словесности очередной герой-любовник навис надо мной, подобно Черной башне. В ответ я повисла у него на шее. Запах спиртного, чего-то душного, сладкого, раздражал обоняние. Мне понравилась жадная грубая хватка сильных рук, без милосердия вдавивших в стенку. Горячие сухие губы жадно впились в рот.
Комнату затягивало черным дымом. Кто-то метался в поисках выхода, кто-то дрался, звенела бьющаяся посуда, слух терзали крики.
- Я тебе нравлюсь? – Спросила я. - А я ведь вовсе не мальчик. Я – девочка.
Продолжая улыбаться, я положила руки ему на плечи, коснулась губ своими губами, ощутила кровь руками, - каждой порой, каждой клеточкой. Кровь была сладкой, терпкой. Кружила голову и наполняла Силой.
Юноша без сопротивления погружался в Небытие. В состояние расслабленной неги. Сознание заволакивало ранее принятое зелье, обеспечив почти безболезненный переход на Ту Сторону Реки.
Ладони мои испускали жар. Сердце его сгорело прямо в груди. Да примет его душу Хантр*Руам, бог боли и запретных страстей.
Опустошив добра-молодца как чашу, дочиста, я поднялась на ноги. Прибывающая Сила кипела, просила выхода, давила с горячим напором. Я отпустила от себя холодный, леденящий ветер. Розовым маревом пошел он вдоль стен, заставляя камень вспыхивать, как спичку. А затем все, что горело в доме: свечи, камины, факелы, осветительные шары в одночасье полыхнуло. Дом взорвался.
Кто-то оглушительно визжал.

Предыдущая страница 6 Следующая страница


7 Екатерина Оленева, -

Я развернулась и, пройдя через ревущее пламя, вышла на бодрящий свежий воздух.
Надсадно вопили сирены. Мимо пробегали патрульные служащие, спеша к месту происшествия. Прямо из земли взрывались струями фонтаны, выдавая работу магов водной стихии. Сновали туда и сюда пожарные службы, черпая из вскрывшихся фонтанов воду.
Нужно было уходить. Дело было сделано. Ничего уже не возможно исправить и никого нельзя вернуть.
Полученное задание выполнено. Я сделала все, что хотела. Посмотрим, Стальная Крыса Департамента, так ли ты опасен, как о тебе говорят. Ловите, ребята, вашего дракона.
Дракон ждет…

Глава 7
Дей*рек

На небе сияли Сиа и Ириама - Безумие и Ярость. Луны смешивали цвета в одно перламутровое сияние. Город будто оказался на дне светового колодца.
Я летела вперед, как верховой пожар, стремительно и бездумно, оставляя за спиной улицу за улицей. Полы пальто развивались, холод не сдавался в упрямых попытках остудить разгоряченное тело. Я осознавала, но не чувствовала его прикосновений. Лишь изо рта вырывались белые облачка дыхания.
-Стойте, - крикнула я возчику, проезжавшего мимо дилижанса.
- Эй, ты шалый!!! Жить надоело?
- Мне нужно в восточное предместье.
- Ага. Сейчас. Поищи-ка ты кого-нибудь другого, пацан: моё время вышло. Я домой поворачиваю.
Скользнув на козлы, я пристально заглянула ему в глаза:
- Ты, не медля, отвезешь меня, - произнесла я, четко проговаривая каждое слово.
Глаза у мужчины остекленели, зрачки сузились.
- Отвезу, куда прикажешь, - заученно повторил он.
Город спал. Настороженно и тревожно. Марево пожара отражалось багряным ядовитым пятном на тьме небес.
Поежившись, я плотнее запахнула пальто.
Дилижанс несся, поскрипывая на поворотах. Зачарованный возчик уверенной рукой правил лошадьми. Дома, площади, лавки, деревья, мостки, чуть припорошенные тонким слоем грязного снега, летели, как страницы, листаемые невидимой рукой.
За перелеском возвышался он, - отец ночных кошмаров: пансион.
- Дальше - я сама. Ты свободен. - Скупо уронили губы, разрывая магическую принужденную договоренность.
Дом ощерился чернотой окон. Казалось, свет светил утопает во зле, осадившем здание. Обуглившийся столб посреди двора все ещё какой-то ворожбой держался, хотя и грозил каждую секунду рухнуть.
Пройдя через двор, я ступила в ледяное пространство дома. Зал, лишившись толпы бандитов, дешевых девок и третьесортной выпивки, алчно наблюдал за вторжением глазами-бутылками, тускло блестевшими с запылившихся полок.
Миновав лестницу, узкий коридор второго этажа, сундук, на котором провела печальное детство, я остановилась на пороге в комнату мамы. Тело убитого мужчины продолжало разлагаться на постели, превратившись в бесформенную, влажно-липкую груду. Несмотря на мороз, в воздухе держался сладковатый смрад.
Привычные вещи лежали на местах, но они оказались отравленными. Я зря пришла - прощаться не с чем. Прошлое, серое, тусклое, грязное - умерло. Оно значило не больше истлевающего трупа. Но воспоминания, горьким осадком продолжали подниматься со дна души.

***

Мы все являемся продолжением чьей-то истории. Счастлив тот, у кого предыстория светла. Мне, увы, так не посчастливилось.
Ана*эйро, дочь кузнеца Ри*во, приехала в Бэртон-Рив из захолустной деревушки с юга Эдонии, из Белых Рос. Самая красивая, самая строптивая, самая сладкоголосая девчонка деревни - её песня оборвалась встречей со смазливым рыжим магом.
«Чаровиков» ненавидели все, от мала до велика. Дед, отказавшись благословить любимую дочь, не присутствовал на свадебной церемонии. Мне сдается, умным он был человеком, этот неизвестный мне дед.
Мать-то воображала, что попадет в сказку, рыцарь сделает из неё фею и будет ей чудо-швабра и три короба счастья в придачу. Только сказка, как полагается, свадьбой и закончилась. Жилье у молодых не заладилось. Авантюристу-магу быстро приелась оседлая жизнь. Прискучило простодушное, горячее обожание жены. Докучала непреходящая нужда.
Как только мать забеременела, папаша исчез. Как в Бездну канул.
Осталась красавица-девица, дочь деревенского кузнеца одна-одинешенька, беременная, в чужом незнакомом городе. Как-то мигом забылось, что приходился ей маг законным супругом, ко мне намертво приклеилось клеймо незаконнорожденной, а мать величали не иначе, как маговской подстилкой. Справедливости ради стоит заметить, что высотой нравов и щепетильной разборчивостью в отношениях с противоположным полом родительница не страдала.
Так и жили мы в кварталах, населенных сбродом: криминальными группировками, бандами, торговцами дурманами, проститутками, сутенерами.
Пока все не закончилось ещё хуже, чем начиналось.

***

Звук шагов заставил поднять голову. В дверном проеме темнела фигура.
- Какая жалкая картина, - брезгливо фыркнул Миа*рон.
С неторопливой ленцой подойдя ко мне, он опустился на колено. Пальцы больно потянули, ухватив за рыжую густую копну, запрокинув голову. Улыбка, растянувшая губы, перешла в оскал.
Я ждала удара. Но чудовище не торопилось.
- Ты мне расскажешь, - вкрадчиво и интимно зашептал он, - кто приказал тебе устраивать спектакль? Я не припомню, когда разрешал сжигать Веселый Дом.
Я лежала в его руках, уверенных, твердых, сильных. Чувствовать тепло озябшему телу было приятно.
- Ты понимаешь, что натворила?
Я кивнула.
- Зачем ты это сделала?
- Хочу тебя уничтожить.
- Почему? – Черные дуги бровей вопросительно изогнулись.
- Потому что ненавижу.
Белые тонкие пальцы, ослабив хватку, словно в задумчивости, перебирали рыжие локоны, прядь за прядью.
- Ненавидишь? - Промурлыкал кот, пристально глядя в лицо. – А мне кажется, ты меня любишь.
Здесь он ошибался, - я его не любила. Но отрицать, что какая-то часть меня тянулась к его силе, неустрашимости, власти, к его огню, - значило бы лгать.
- А ещё мне казалось, что тебе уже пора выучить простое правило: делать можно только то, что я скажу. Только то, что я скажу, Красный Цветок. Ни меньше. Ни больше.
Интересно, когда я стану упрямиться, он меня убьет?
- Будь ты проклят, Миа*рон, - Слабо трепыхнулась я в попытке освободиться, не особенно рассчитывая на успех.
- Тот, кто сказал, что девочки покорнее мальчиков, – укоризненно покачал головой нелюдь, - просто не был знаком с тобой, рыжая кукла.
-Но я – не мальчик и…
- Я как-нибудь смирюсь с этим.
Меня наградили поцелуем, сносить который оказалось сложнее побоев.
- Миа*рон, не надо! – Сорвалось с губ. – Пожалуйста!
- Умоляй! Мне так нравится видеть тебя напуганной, смятенной, покорной! Особенно после того, что ты натворила. Какая глупость, воображать, будто сможешь мне противостоять? Тебе нужно понять простую истину, Красный Цветок: абсурдно конфликтовать с тем, у кого поводок, завязанный на твоей шее. Даже если ты ведьма, и очень сильная, - это непростительная глупость. С кем ты решила играть, дурёха? Кстати, сколько тебе лет?
- Четырнадцать.
- А мне - триста пятьдесят четыре. Это в двадцать пять с половиной раз больше. Тебе столько и не прожить, девочка. Ох, люди, люди! Глупы, примитивны и предсказуемыми. Страсть – тоже оружие. Ещё один урок, моя нерадивая ученица.
- Пусти меня!
Объятия были насилием – показательно- унизительным. Если бы на мне были перья, их, наверное, даже не помяло бы. Миа*рон не портит своих игрушек, пока не придет фантазия разломать их к Слепому Ткачу!
- Ты не хочешь меня? – С издевкой спросил он.
- Не больше, чем ты - меня!
- Когда ты только поумнеешь, пусть хоть немного, мой безумный аленький цветочек? - Укоризненно покачал головой Миа*рон, - Было бы разумно хотя бы раз притвориться покорной, и не лезть на рожон.
- Да не хочу я лгать! Я устала от тебя, слышишь?! Ты, как полянка- обманка на болоте. Мерещится – наступишь: твердо и сухо. А на деле - трескучая пустота.
Миа*рон выдержал насмешливую, настораживающую, полную невысказанной угрозы паузу.
- Пустота, говоришь? - Наконец переспросил он скучающим тоном. - Трескучая? Вообще для тебя, моя огненная прелесть, связная речь числом более трех предложений, - рекордное достижение. А уж эмоционально окрашенная речь…впечатляет.
Оборотень ухмыльнулся. Одним уголком губ. И отодвинулся.
- Зачем ты пришла сюда?
Я демонстративно хранила молчание.
- Я спросил, - зачем ты пришла сюда, Красный цветок?
Не повышая голоса, мне давали понять, что продолжать молчать - рискованное предприятие.
- Не твое дело, - показалось вполне подходящей к случаю репликой.
Белые пальцы сжались в попытке скрыть выдвигающиеся когти:
- Ты понимаешь, что играешь со смертью, кукла?
- Не я играю с ней, маэстро, она – со мной. К тому - же нельзя все время сыпать угрозами, забывая их выполнять. Подобным образом любую драму можно превратить в фарс.
Зрачки вытянулись, черты лица заострились. Оборотень медленно склонился надо мной.
Судорожно втянув воздух, я собрала всю отпущенную природой волю, дабы не шевелиться, не отпрянуть. Только с сердцем ничего не удавалось поделать. Оно трепыхалось, горячо и неистово.
Подняв руку, Миа*рон коротко шлепнул меня по щеке:
- Дура, - коротко сказал он.
Когда меня снова поцеловали, губы его оказались сухими, горячими и требовательными.
Нет, это мне только мерещилось, ведь такого не могло случиться - Людоеды и мужеложцы не бывают нежными.
- Не заставляй меня убивать тебя, девочка, - прошептал кот, отстраняясь.

***

Раз явившись, призрак Гиэн*сэтэ притащил за собой злобных духов из прошлого, самым надоедливым и докучливым из которых стало одиночество. Просыпаться утром для того, чтобы тренировать тело в боевых упражнениях, а душу в искусстве подчинения тем, у кого в руке палка, я начала потихоньку привыкать. Задаваться вопросом – а зачем? - оказалось непривычным. Зачем мне, Одиф*фэ Сирэн*но, убивать незнакомых людей, не вызывающих ни антипатии, ни симпатии, ни зависти, ни вражды?
Стать совершенным оружием – желание, отнюдь не мне принадлежащее.
Я презирала Миа*рона за жестокость, Дей*река - за покорность. Себя ненавидела и за первое, и за второе.
Единственным утешением, отдушиной, другом во враждебном мире стали книги. Научившись читать, я дышала и двигалась ради минут, когда, оставшись одна, могла припасть к ценному источнику и пить, пить, пить. Жадно глотать все подряд: трактаты по мироустройству, магические трактаты, жизнеописания древних завоевателей и современных властителей, поэзию, любовную муть, приключенческую чепуху, рецепты зелий и древние книги с изображением таинственных пентаграмм.
Миа*рона новое увлечение поначалу забавляло:
- Читай, рыжая кукла! Только я ни как не могу уразуметь, к чему это корове вдруг понадобилось седло? Женщины не способны получать высшие знания, - насмехался он. – Не так у вас мозги устроены.
Вскоре его настроения резко изменилось. В злобном раздражении оборотень рычал, поддевая очередной книжный том пинком:
- Что ты пытаешься найти в этой груде пыли, человеческий детёныш?!
- Знания.
-Знания? Ты считаешь, учителя, которых я нанял, дают тебе не достаточно знаний?
- Учителя слишком заняты развитием и усовершенствованием «огненного дара», который, по вашему общему разумению, мне предстоит совершенствовать днем и ночью, наяву и даже, желательно, во сне.
- Было бы неплохо.
- Я подчиняюсь тебе полностью и беспрекословно. Уделяю должное внимание боевым искусствам и боевой магии. Я осваиваю один новый боевой прием за другим, оттачивая его до совершенства. Дай же несколько часов перед сном провести по-своему! Без тебя. Оставь меня в покое!
- Такая Сила дана такой жалкой твари! Знания! – Он театрально вскинул руки вверх, будто призывая небеса в свидетели. - К чему тебе знания, если ты можешь повелевать самой грозной из стихий?
- Не одна же я удостоилась чести «повелевать». Есть и другие. В поединке выиграет тот, кто знает больше. Разве не так?
Миа*рон исподлобья поглядел на меня. И по-человечески улыбнулся. Почти по человечески, если не считать острых клыков, мелькнувших между губами.
- Выигрывает – а значит и побеждает, не тот, кто больше знает. – Вкрадчиво прошелестел он. – А тот, в ком больше ярости и силы. Важны инстинкты, помноженные на навыки, умения и скорость. Лишнее в критической ситуации мешает, заставляет сомневаться. А сомнения – путь к поражению. Поверь мне.
- Верить - тебе? Да ни один из нас в этом не нуждается, – ухмыльнулась я. – Идите, хозяин, идите. Ваши мальчики вас заждались.
Миа*рон выскользнул в ночь легкими, не слышными человеческому уху, шагами.

***

Бодрящий морозец веселил. Мостовая ложилась под ноги, вызывая острое желание бежать, стуча каблучками. Но, выйдя на очередное убийство, мы не торопились.
Нам «приказали» изображать парочку подростков, брата и сестру, возвращающихся домой после учебы.
Хотела бы я посмотреть на глупца, которому Дэй*рэк покажется моим братом? Мы похожи, как ястреб с гусем.
Общаться не было необходимости, - план продуман до мелочей и ещё дома выверен несколько раз.
Легко, без каких-либо неприятных накладок, мы проникли в дом. Магические светильники озаряли коридор неуютным голубым светом. Прямо с порога обоняние дразнил аппетитный аромат сдобы (при моей любви к булочкам я когда-нибудь в будущем непременно стану толстой и красивой).
Мы крались по направлению к западному крылу, пока не оказались на вершине лестницы, оттуда комната с мраморным круглым бассейном просматривалась, как на ладони.
Мужчина, на вид лет шестидесяти, возлежал в пене, удерживая в пальцах хрупкую ножку бокала.
Устремив взгляд в сине-зелёную воду, я приказала ей нагреваться. Сиреневый пар быстро густел. Рука жертвы скользнула с края ванной. Хрусталь, жалобно застонал, разбившись - сердце мужчины остановилось прежде, чем в кипятке сварилось тело.
– Замерзла? – обнял меня за плечи Дэй*рэк.
Я дорого платила за легкомысленный флирт в сожженном борделе: при каждом удобном случае напарник проявлял ненужную заботу.
- Есть хочешь? – поинтересовался он.
- Издеваешься? – Возмущенно откликнулась я.
Мы проходили мимо вывески над деревянным сараем, непонятно на каком основании обозванным «Ресторанам».
- Давай зайдем?
Заметив, с каким выражением Дэй*рэк её рассматривал, я решила не вредничать и проявить сговорчивость.
В «Ресторане» собралась ожидаемая публика: алкаши всех возрастов исключительно мужского пола.
Заказав ветчину, запеченную в сыре с яйцами, горячий грог для Дэй*рэка и горячий шоколад для меня, мы уютно расположились у очага, в укромном уголке. Хозяин, было, посмотрел на нас хмуро, но перекочевавший из рук Дэй*рэка в его заскорузлую ладонь, золотой, живо пресек все возможные вопросы.
Поскольку еда в «Доме Теней» состояла, преимущественно, из сахара и трав, аппетит Дэй*рэка был легко объясним.
В тепле щеки его раскраснелись. Он стал почти симпатичным.
- Дей*рек, а тебе никогда не приходила мысль сбежать?
Парень поперхнулся, и пришлось постучать ему по спине.

Предыдущая страница 7 Следующая страница


Красный цветок 8

- Чего?! – Глаза на посеревшем лице сделались большими-большими. Просто огромными.
- Того! – Передразнила я. – Я спрашиваю: что мешает нам сбежать от него? Только не смей говорить об опасности! Жить так, как живем мы, не многим легче.
- Это невозможно, - решительно заявили мне.
- Почему? – Терпеливо возразила я.
- Ты его знаешь…
- Послушай, Дей*рек, - наклонилась я к нему через стол. – Мы все – смертники. Если умирать, так не лучше ли в попытке стать свободным, чем брести к смерти, словно баран на бойню? Смерть - это не так уж и страшно. Стоит рискнуть.
- Двуликие! Да куда мы пойдем?!
- Куда угодно! Мир велик. Дорог – сотни тысяч. Неужели ты хочешь всю жизнь служить ему, душой и телом? Или то, что он с тобой делает, тебе нравится?
Дей*рек отрицательно покачал головой.
- А я? Я тебе нравлюсь?
В глазах Дей*река светилось удивление и сомнение: правильно ли он все понимает?
- Пойдешь со мной, и я дам тебе то, что ты хочешь. Я буду тебе другом, любовницей, сестрой! Пожалуйста, Дей*рек, давай попробуем!
Дверь в таверну с гордым названием «Ресторан» в очередной раз распахнулась. При виде тех, кто возник на пороге, Дэй*рэк, рассерженно зашипев, нырнул лицом в чашку.
- Твою мать, - прорычал он.
Разговор, к моей досаде, пришлось прервать.
Я уже встречала этих мужчин. Толстого коротышку, с большими залысинами на лбу, умными проницательными внимательными глазками. И его босса.
Люди такими красивыми, как этот блондин, не бывают. Длинные светлые волосы словно бы сами по себе испускали свет. Серебреное сияние Сиа.
- Накинь капюшон, - сверкнув глазами Дей*рек - и перестань на него пялиться!
- Ревнуешь?
- Дура!
- Не дергайся. «Пялиться» в этой ситуации вполне уместно,- парировала я. – Спокойно допивай грог. И давай потихоньку убираться.
Мужчины, расположились неподалеку, через три-четыре столика от нас. Хозяин поспешно юркнул, угодливо изгибая спину.
- Чего изволите, маэстро Чеар*рэ?
- Принеси-ка выпить. Да по возможности что-нибудь такое, чем можно не сильно отравиться.
Трактирщик засеменил, стремясь как можно лучше выслужиться.
- Тэ*и, - фамильярно обратился коротышка к красавчику, - не думаешь, что у нас столько же шансов поймать след, как ухватить Жар-Птицу за хвост?
- Тихо, мой друг, тихо. - Голос вызывал в воображении ощущения кристальной родниковой воды, от которой зубы ломит и перехватывает дыхание. – След ведет именно сюда.
Я напряглась. Глянув на Дэй*рэка, поняла, - он разделяет мою тревожность.
- Помолчи! – Глаза Дознавателя, синие-синие, холодные, пронзительные, умные, страшные, заскользили по зале. - Я чувствую какую-то вибрацию.
- Пора сматываться, - процедил сквозь зубы Дэй*рэк.
Я, едва заметно, отрицательно покачала головой.
- Ты рехнулась?!
- Замолчи.
Тэ*и Чеар*рэ был сильнейшим ментальным магом. Он ощущал нас, но не мог вычленить, выхватить из общей толпы. Подняться сейчас было хуже, чем оставаться на местах. Нас и без того невыгодно выделяли как рост, так и возраст. А меня – ещё и пол. Бежать в такой ситуации было самоубийством.
У меня сложилось впечатление, будто мозги взвешиваются и прослушиваются одновременно с другими. И я, как могла, пыталась заглушить страхи, тревоги, почти постоянную злость, тлевшую в сердце. Я прилагала все усилия к тому, чтобы «думать» о семье, которой у меня не было: строгом папаше-тиране и пропойце, замученной непосильным трудом матери, о младшей сестренке, старшем братишке и старом псе. Я так старательно держала картинку, что не заметить её ненатуральность мог разве что идиот.
Увы! Те*и идиотом не был.
- У этого ребенка странное лицо, - задумчиво, будто в трансе, промолвил Стальная Крыса, не сводя с меня глаз.
- У какого ребенка? - Обернулся напарник. – Ну да, красивая девочка. Как вы думаете, выпивку мы сегодня дождемся?
- Где-то я его уже видел?
- Кого? - недоумевал толстый. – Хозяина этой дыры?
- Дэр*ри, - пропищала я тоненьким голосочком, прерывая визуальный контакт с копом. – Нам нужно уходить.
Положив три монеты на стол, мы, как можно медленнее, направились к дверям. Я ощущала упирающийся в спину взгляд мага. Пришлось повиснуть на руке Дэй*рэка, дабы не дать ему передвигаться с той скоростью, что его бы устроила.
- Двуликие! – повернулся он ко мне, как только между нами и злосчастной улицей пролегло два-три квартала. – Мы влипли! Стальная Крыса лучшая ищейка во всей Эдонии! Нас угораздило нарваться прямо на него! Благие Боги! Что теперь будет?!
- Не нервничай. Пока что он неплохо выпивает и закусывает в третьесортной забегаловке, потом пойдет к девочкам, ну, а дальше? Дальше поживем - увидим.
- Пьет и закусывает? Пьет и закусывает, говоришь?! Да он теперь злой, как черт, от такого «закусывания»! Он-то, небось, привык к самым изысканным яствам, а не к простому элю!
- Да не ори ты так. Тебя, при любом раскладе, убьет вовсе не Стальная Крыса. И, кстати, все случившиеся повод подумать о моем предложении. Ты так не думаешь?
Дэй*рек молчал всю дорогу, пока мы плутали по Бэртан-Рив, опасаясь возвращаться в Дом прямым путем.
С чувством выполненного долга отправилась я в библиотеку готовить доклад по географии и учить биологию – завтрашним утром предстояла встреча с человечным, но скучным и педантичным Хай*Сином.
- Читаешь? – раздался за спиной ненавистный голос.
Рука дрогнув, выронила книгу. Знакомое чувство раздражения и досады поднялось во мне.
- Уже поздно. И я устала.
- Я так понимаю, вы теперь с Дэй*рэком одна команда? - голос Миа*рона был мед и патока. – Команда, играющая против меня? Дети, я накажу вас за это, - бесстрастно закончил он, взбивая кружевное жабо у новомодной рубашки, заколотой дорогой булавкой с камнем зеленым, как кошачьи глаза.
- Я уже сказала тебе, что устала. Я не намерена выслушивать бред.
Рука Миа*рона сомкнулась у меня на шее, прижимая затылок к подушке.
- Ты не намерена? Подумать только? А что же ты, в таком случае намерена делать? - Даже вздумай я ответить на поставленный вопрос, ничего бы не вышло - воздух в легкие сочился слишком тоненьким ручейком. – Не знаешь, зачем Дей*реку потребовались деньги? Зачем ему потребовалось расписание порталовых переходов? Почему ему приспичило продавать мои подарки? Почему, Ведьма?! Не знаешь? Не знаешь?! – Разжав пальцы, оборотень презрительно дернул плечами. – Дрянь.
Мужчина отошел в другой конец комнаты, откуда продолжал глядеть на меня зверем:
- Ты пожалеешь, Одиф*фэ. Пожалеешь о том, что встала между нами. Я не прощу ему то, что тебя он любит больше меня.
Я рассмеялась, стараясь подняться на ноги грациозно и небрежно, как это свойственно хищникам.
- Ты что, обвиняешь меня в чем-то?
- Да, обвиняю. Тебя не учили, что брать чужое не хорошо? Или станешь лживо утверждать, что его любишь?
- Я редко лгу. Только если меня к тому вынуждают. И при этом – сильно. Ты прав, я не люблю Дей*река, как мужчину. Но он дорог мне. Достаточно дорог, чтобы бороться с тобой за его душу, демон! Кто рожден мужчиной, пусть и умрет - мужчиной. Ты считаешь его игрушкой? Подвластной тебе игрушкой, созданной удовлетворять твои желания и прихоти? Живущей для твоего удовольствия? А у него возьми, да окажись собственные желания! Какой неприятный сюрприз, не так ли? Чувства, как пожар, - вспыхивают сами по себе. Иногда, - мне страшно стыдно говорить столь романтические, бредовые, неумные вещи, - но, в угоду собственным желаниям, люди способны идти наперекор Богам. Настоящим. Не таким дутым, как ты или твой скотоподобный Хантр-Руам.
Я с вызовом смотрела в щелевидные зрачки:
- Ты дрессируешь мальчишек, заставляя их прыгать с тумбы на тумбу по велению плети. Твоей плети. Они жрут с твоей ладони, будто зверь не ты, а они. Боготворят тебя, потому что их воля давно сломлена твоей. Мальчишки, волчата. Стая, которой нужен вожак. Но ты не учел одного: волков ли, львят ли - на охоту всегда ведут самки. И пока в них будут тлеть мужские инстинкты, они будут искать ту, за которой пойдут в бой. Ту, ради которой его примут. Ты – авторитет, что держится на страхе; я – страсть, воля и жизнь! В пору ли тебе со мной тягаться? Понял, хозяин? Самка я. Не ты, Миа*рон! Потому и любить твои мальчики, как ты их не дрессируй, меня будут гораздо сильнее. Потому что природа – она сильнее всех, когда-либо и кем-либо, придуманных правил. Кстати, ты заметил, как много связных предложений я научилась произносить?
- Я заставлю тебя пожалеть о каждом произнесенном тобой слове.
- Это не в твоих силах, Миа*рон.
- Поспорим?
Уже переступая через порог, он бросил через плечо:
- Дэй*рэк умрет.
- Попробуй его тронуть, - ответила я спокойно, не повышая голоса. – Я переверну твой мирок в Бездну. Я не шучу. С твоей помощью я узнала, до какой жестокости и низости может дойти мужчина, если не боится закона и не имеет совести. Чтобы не оставаться в долгу, покажу тебя, на что способна женщина, когда терять ей больше нечего.
Благие Боги, как же я его ненавидела.
Но он и в самом деле стал моим хозяин: подобно хорошо выдрессированной собаке я рычала, не решаясь укусить.
Не зная, как следует молиться Благим Богам, я всё твердила: «Сделайте так, что Дей*рек остался жить! Пожалуйста! Если есть в мире хоть капля добра, хоть искорка света, пусть он живёт. Довольно смертей».
Молитвы были лицемерием. Жалкой попыткой самообмана. Я знала, чем все кончится: бедный мальчик заплатит за то, чего в его жизни так и не было – за женщину.
Будь ты проклят Миа*рон. Будь. Ты. Проклят.
«Благие Боги! Пусть произойдет что угодно! Вы всесильны. Вы все можете. Пусть Дей*рек живет».
Высокие черные сапоги, мелькнувшие перед глазами, заставили выйти из транса.
- Я принес тебе подарок, - промурлыкала тварь.
В руки легла холщовая сумка.
- Что это? - голос был почти неразличим.
Но Миа*рону не нужно слышать чужих голосов. Он сам себе режиссер, он сам выстраивает пьесу, в ней наизусть знает все возможные реплики.
- Посмотри сама, - упало сверху, как камень.
Дрожащими руками я развязала завязки у сумки, дрожащими руками достала оторванную голову Дэй*рэка.
Знала, но…
Руки инстинктивно отшвырнули её от себя. С глухим стуком голова покатилась по полу. Перевернулась. Незрячий остекленевший взгляд обратился к высокому, затерявшемуся в тенях и занавесях, потолку. Даже после смерти в «Доме теней» не суждено видеть неба.
- Нет!!! – Завыла я, обхватывая себя руками. – Чтобы ты сдох! Чтоб ты сдох, гадина проклятая! Дей*рек! Дей*рек! – Звала я отчаянно и пронзительно. Словно впрямь надеясь вернуть его истошными криками. – Дей*рек! Прости меня…
Пламя сжигало душу изнутри, а милосердного дождя Двуликие не посылали: щипало глаза, першило в горле, но слез не было.
Миа*рон бесстрастно глядел на меня сверху вниз.
- Он стал для тебя слишком много значить. Ты удивляешь меня, Огненная ведьма. Утешься! Смерть это Благо.
- Уйти. Уйди. Уйди!
- Избавься от этого, - кончиком сапога он поддел голову Дэй*рэка, перед тем, как выйти. – Приятных снов.
Мне осталось сделать для тебя единственное, что я могла: сжечь останки.
Прощай, напарник!
В этом мире нет ни добра, ни света. Ни матери, ни друга.
Да сгинет этот мир в очищающем пламени Бездны.

Глава 8
Поединок со Зверем

Снег шел и шел. С успокаивающей душу монотонностью мельтешили жирные снежинки. Улочки, дома, деревья, покрылись льдом, словно драгоценными камнями. Мир выглядел нарядно. Но вопреки внешней красивости, ему было тяжело держать на себе застывшую корку.
Мне окружающий пейзаж представлялся дешевой декорацией к бесконечно разыгрывающемуся фарсу.
Ещё не прошло недели со дня убийства Дэй*рэка, а Миа*рон поспешил снабдить меня новым напарником.
- Это Хор*уот, - представили мне темноглазого юношу со смуглым лицом.
По тому, как вытягивались в струнку зрачки предполагаемого партнёра, ошибиться с определением его расы не представлялось возможным - оборотень. И маловероятно, что из породы травоядных.
- Должен предупредить, мой мальчик, что наша драгоценная Огненная Ведьма имеет плохую привычку: присваивать чужие вещи.
Пухлые губы Хор*уота сложились в презрительную гримасу, явно выказывающую, что он думает обо мне.
- Впрочем, я поработал над улучшением её манер и самонадеянно рискну думать, что она не посмеет соперничать со мной в таком деликатном вопросе, как борьба за твою привязанность.
Хор*уот сначала злобно глянул на меня, затем, влюблено, на Миа*рона.
- Не о чем беспокоиться, - холодно отозвалась я. – Никогда не любила животных.
Смерть Дэй*река оказалась последней черточкой, замкнувшей круг. Маленькая частичка души, тянущаяся к внешнему миру, умерла. Пережитая боль отняла способность чувствовать. Я больше не испытывала к окружающему миру не любопытства, ни страха.
Понимая, что Миа*рон надеется продолжать увеселительные игры, я твердо решила в них не участвовать. Жгучий сплав чувств сменился опустошением. Все, о чем я способна оставалась думать, это как лучше загнать кота в ловушку, из которой шансов выбраться у него уже не будет. Так от жгучего брюнета мысли скользили к лунному блондину, в чьи прямые и непосредственные обязанности входило защищать общественность от субъектов, к которым относился мой патрон и я сама.
Я собирала силы для решительного удара. Понимая, что промахнуться не имею права.
Благодаря возросшим магическим способностям удавалось не заметно покидать Дом Теней. Я выбирала жертву навскидку, без всякой логики. И убивала. Без всякой магии. Метать сюрекены в цель получалось лучше всего, - для этого не нужно обладать силой, - я имею в виду обычную, физическую силу, - лишь меткостью и быстротой. Каждый раз я оставляла тоненькую ниточку, тянущуюся следом за мной туда, куда волей-неволей приходилось возвращаться.
Число жертв приближалось ко второму десятку. Зима, укрепившись в правах, приближалась к последней декаде. А в Департаменте по-прежнему не предпринимали никаких шагов.
Снег шел и шел.

***

Я почувствовала «это» до того, как мы с новым напарником подошли к старому кабаку, где засел очередной «клиент» - поисковая магия. Ею пропитался каждый кирпич, каждая пылинка-снежинка.
- В чем дело? Почему ты остановилась? - Зарычал Хор*уот. - Идиотка! Кому ты улыбаешься? Что смешного?
Тени плясали на чистом снегу. Из окон доносились разные звуки: крики, мужской и женский хохот, стук посуды, удары кия по бильярду.
- Жди меня, - велела я напарнику.
- Но…
- Жди!
Я спустилась вниз, в подвал, где располагались подсобные помещения. Именно отсюда распространялась магия. В подвале было холодно. Холоднее, чем на улице. Свет бежал по ряду темных коробок, оплетённых паутиной. Шар дрогнул, поворачиваясь вокруг оси, медленно выплывая вверх. Из темноты выхватывая бледное лицо, светлые длинные волосы, завязанные в конский хвост. Я ощутила резкое и неприятное ментальное вторжение: чужой взгляд просачивался в мозговую коробку; чужие мысли, как холодные пальцы, пытались проникнуть в мозг.
Я даже не делала попыток ставить ментальные блоки.
Глаза мужчины расширились:
- Кто ты?
Дать ответ я не успела - с оглушительным треском рухнула стена. Падающая черная тень загасила магический свет. И только выставленный Стальной Крысой синий магический щит спас меня от смерти.
Помещение заполнилось оглушительным рыканием. Дикая ярость, по мнению Миа*рона, преодолевающая любые барьеры и препятствия, явилась во всей красе и, безусловно, давала результаты: магический шит трещал, покрываясь искрами, словно стекло – трещинам. Мгновение, и преграда взорвалась, заставляя воздух светиться мелкой крошкой.
Прежде, чем лапы зверя опустились, в попытке раскроить мне череп, Чеар*рэ успел вклиниться между нами, закрывая собой, словно живым щитом. Когти гигантской кошки-перевертыша вошли в мага в то время, как лезвие Те*и вышло из лоснящегося тела животного. Противники покатились по полу. Контуры зверя расплывались, менялись, приобретая антропоморфные очертания.
В распростертой фигуре я с разочарованием признала Хор*уота. В ту же секунду осознав абсурдность вынашиваемых чаяний: смешно даже подумать, будто Миа*рон решится прикончить меня лично.
Тэ*и с трудом поднялся на ноги, придерживаясь рукой за стену. По белой рубашке щедро растекались ручейки крови.

Предыдущая страница 8 Следующая страница


9 Екатерина Оленева, -

- Кто ты такая, оплети тебя паутина Слепого Ткача?
Осталось только пожимать плечами. Кто я такая? При всей простоте вопроса ответ на него дать, ой, как ни просто.
- Шеф? – ревел взволнованный голос наверху. – Шеф?! Вы в порядке?! - Толстяк несся вниз, перекатываясь со ступеньки на ступеньку, похожий на огромную кабанью тушу. Слегка помешенную кабанью тушу. - Дверь заклинило. Мы никак не могли пройти. Простите, шеф!
- Все в порядке, - раздраженно дернул здоровым плечом «шеф», болезненно морщась.
- Вы ранены! – В ужасе кричал великан, смешно всплескивая руками с толстыми пальцами.
- Прекрати кудахтать. Уволю. – Пообещали толстяку сладким голосом.
- Опять Черные барсы?! – продолжал причитать коротышка. - Опять они! Когда же этому будет положен конец?
- Ты меня слышал?
- Нужно подписать указ, запрещающий этим тварям проживать на одной территории с людьми! Или мы так и будем вынуждены бесконечно мириться с их нечеловеческими инстинктами.
- Сделай одолжение, - прошелестел маг. - Заткнись!!
Великан замер, забыв закрыть рот.
- Одиф*фэ, - я вздрогнула.
- Да?
- Почему мальчик пытался тебя убить?
- Попытайтесь спросить у него самого.
- Непременно спрошу.
За дальнейшими событиями наблюдалось не без удивления. Стальная Крыса вытянулся рядом с издыхающим оборотнем. Белые худые руки с чуткими пальцами запорхали по телу мальчишки, словно бабочки. Со стороны казалось, что один любовник ласкает другого, такими томными, завораживающими были движения тонких рук. Там, где они задерживались, рана затягивалась.
Мне захотелось отвернуться. Сцена выглядела отвратительно интимной. Особенно если учесть, что участвовали в ней мужчины.
Взгляд Миаро*новского котенка задержался на мне, скромно притаившейся за широкой спиной толстяка.
- Дрянь! Ты предала его! – Рванулся он ко мне.
Но пыл быстро сменился хрипом. Пацан повалился, подобно рухнувшему кульку с опилками, грузно шлепаясь на пол.
- Он бредит, шеф? – Поднял вверх брови толстяк.
- Скоро разберемся. Проводи девочку в отделение. Продолжим разговор там.
Те*и поступил легкомысленно. Маленький рост, кукольное личико и густые ресницы ввели в заблуждение многолетнего мага. Как многих других до него и после.
Уже через полчаса я освободилась от навязанной мне опеки. Толстяк остался жив. Хотя не уверенна, что смерть не оказалось бы для него милосердием - когда я его покинула, он пускал слюни: сколь ни осторожничай, но, ускоряя бег золотистой дорожки импульсов по серому мозговому веществу, все время приходишь к такому печальному результату.
Перед тем, как Миа*рона схватят, я хотела увидеться с ним. В последний раз. Оставалось мало времени.
Зелёный свет Ириамы успел смениться голубоватым свечением Летос. Пейзаж вокруг казался нарочито выстроенной декорацией к развязке затянувшейся драмы.
Тихо, как нас учили, стараясь сливаться с естественными тенями, скользила я по коридорам, причудливо переплетенным между собой. Бесконечные занавески исступленно взвивались, стараясь попасть в лицо. Я не увертывалась от хлестких касаний.
Я нашла Миар*рона у подножья черного изображения Хантр*Руама. Оборотень сидел на коленях, уронив руки, словно в трансе. Может быть, так оно и было. Зверь поклонялся Скоту. Или просто находился во власти веселящих трав, которыми злоупотреблял в последнее время.
Медленно-медленно, как под гипнозом, Миа*рон повернул голову ко мне. Бескровные губы растянулись, обнажая острые клыки:
- Ты? - от низкого рокочущего голоса по спине побежали мурашки. - Вернулась? Живая?
Мы скрестили взгляды. Не знаю, что прочел в моих глазах Миарон, но улыбка сошла с его губ.
- Хор*уот мертв?
- Он остался с Тэ*и Чеар*ре, - отрапортовала я. - со Стальной Крысой.
- Грязная сука!
Я поморщилась.
- Мое происхождение сомнительно и, увы, вряд ли заслуживает уважения. Но не мог бы ты выражаться чуть более изящно?
Присев на постамент, с которого возвышался Хантр*Руам, я следила за зверем из-под ресниц.
Рука нелюдя сжалась у меня на колени. Я дернулась.
- Ты могла бы любить меня, - с непонятной интонацией неожиданно проговорило странное существо.
- Ну, чисто теоретически, наверное, могла бы, - согласилась я.
– Вместо этого ты пытаешься меня уничтожить.
- Ты это заслужил.
- Разве? А мне-то, неразумному, казалось, я взял тебя с улицы, пригрел, дал возможность жить, обеспечил всем необходимым…
- Хватит! – Закрыла я уши руками. – Ты - чудовище. Твои обаятельные улыбки, сладкие речи, красивые позы ничего не значат.
- Ты поверишь, если я скажу, что жалею?
- Жалеешь – о чем?
- О том, как повел себя с тобой. – Хищные пальцы поднялись к плечам, чувствительно их сжимая.
В звериных глазах плескалась боль. Нечеловеческая. И не звериная. Непонятная. Пугающая.
– Очень жалею.
- Не понимаю, - метнулась я в безуспешной попытке вырваться.
- Не понимаешь? – прорычал он. - Будь ты проклята, Красный цветок! Ты стала наваждением! Я болен тобой! Ничто не способно меня удовлетворить: ни похоть, ни смерть, ни кровь, ни боль – своя ли, чужая. Впервые меня преследуют женские глаза - твои глаза! - в которых беспросветный мрак борется с негасимым огнем. Эти глаза - воплощенная Бездна! Мягкие девственные губы, не знающие поцелуев. Волосы - живое пламя. Лицо, прелестное и жестокое. Ты слепа, девочка! Любая другая на твоем месте давно разглядела бы мою склонность и использовала её с пользой. Другая! Но не ты. – В том, как он тянулся ко мне, было нечто жуткое. Люди никогда так не передвигаются. Отвратительно, словно насекомые, и по животному грациозно. – Я всегда презирал женщин. Их власть над мужчинами казалась мне достойной насмешек. Продажное мясо разного цвета. Разукрашенные дуры! Слабые, капризные, глупые создания. В них нет вызывающей прелести, того нерва, что есть у молоденьких юношей. Первой гибкости ветвей, цветочного стебля. Тела мальчишек подобны лучшим инструментам, способны равно воспринимать боль и наслаждение. Но с тех пор, как ты здесь, ни один самый страстный, самый прекрасный любовник не способен меня воспламенить! Я вижу твой образ за любым из них. Я знаю, они не умеют драться так, как дерешься ты – свирепо! И нежно! И ни один, ни один из них не бывает столь холоден, бесчувственен, смертоносен, как холодна, бесчувственна и смертоносна ты, - мой ядовитый красный цветок!
Руки, на которых то прорезались, то уходили звериные когти, обвились вокруг меня. Не удержавшись, я рухнула на колени, оказавшись в их железном мохнатом кольце.
- Они все любят меня! – продолжал бредить безумец. – А ты? Почему ты меня не любишь?!
- Пустите меня, - только и могла выдавить из себя я в ответ.
- Люби меня! – Продолжал безумствовать Миа*рон, словно не слыша моего голоса.
- Любить?! - Я засмеялась.
- Ты не смеешь смеяться!
- Вот чего я точно не могу - так это любить.
- Ты не можешь этого знать, девочка! Позволь мне показать тебе страсть, научить танцевать Танец Неги. Ввести тебя в новый мир тропой, о существовании которой знает далеко не каждый!
- На фиг не нужна мне твоя тропа! – мне, наконец, удалось вскочить на ноги. – Видела я её! Развлекайся со своими мальчиками, мужеложец! А от меня лапы убери! Ты – безумен, Миа*рон. Вот-вот петля Чеар*ре затянется на нашей шее. Дей*рек будет отомщен. Беги, если можешь, зверь!
- Ты пришла сюда танцевать Танец Смерти? – горько усмехнулся он. - Неужели ты и вправду надеешься убить меня? Я же оборотень. А ты – всего лишь человек. Я мужчина. Ты – даже ещё не женщина. Я прожил триста лет. Тебе нет пятнадцати. На что ты надеешься?
- На себя. На случай. На удачу.
Миа*рон покачал головой:
- Это будет неравный бой. Сегодня я почти успел поверить в то, что ты мертва. Что я могу тебя убить. Красный цветок. Я тебя почти потерял! И поняв это, мечтал умереть до того, как узнаю о том, что в Мире Трех Лун тебя больше нет! Теперь я знаю, что смерть от любимой руки сладостна. Она – благо.
Воистину, Сиа свела его с ума.
- Ты хотел танцевать? Так танцуй! Танец Смерти единственное, что я могу тебе предложить по Эту Сторону Реки. Ты не представляешь, как я мечтала о возможности тебя уничтожить. Мечтала тогда, когда убивала ни в чем не повинных мальчишек; когда уничтожала безликих клиентов; когда училась владеть орудием и огненным источником, - я мечтала только об одном. Всегда - только об одном. Мечта о мести давала мне силы жить. Я хочу твою кровь. Если любишь меня – дай мне единственное удовольствие, что я способна взять из твоих рук, Наставник – твою смерть.
Зверь зарычал, выхватывая шпагу, встал в позицию. Я зеркально отразила его движения. Мы начали наш Танец. Теперь слово оставалось за Яростью, за Сталью! И того и другого у меня было в избытке. По-настоящему я знаю только одну Страсть: к боли и к крови!
Я безумно хотела крови. Того пьянящего восторга, когда она, алая, горячая, растекается по коже, проходит сквозь неё и дает тебе Силу, СИЛУ, СИЛУ!!!
Я хотела именно Его крови, Его боли. Он задолжал этому миру. И мне.
Я заставлю Миа*рона расплатиться за всех, благодаря кому Одиф*фэ Сирэн*но никогда не станет ребёнком, мечтающим о конфетах, нарядах, невинных развлечениях, влюбляющейся в хорошеньких и невинных мальчиков, с которыми мне не суждено обмениваться первыми поцелуями, такими же невинными и сладкими, как они сами.
Я легко уходила от атак. Что мне за дело до того, что дерётся он в полноги? Его право! Меня учили использовать слабости противника, если тот её проявлял!
И я использовала его слабость ко мне без зазрения совести.
Так меня учили! Я просто хороший ученик!
Я нападала и отходила, нападала и отходила, пьянея от визга стали и биения собственного сердца. Чередуя удары стали с ударами огня.
Когда мой клинок вошел в его грудь, я заставляла себя верить, что радуюсь!
Сколько ночей я верила, что мгновение, когда моя ладонь сожмется вокруг его черного сердца, станет счастливейшим в моей жизни?
Согласно выпестованным мечтаниям, я опустила руки в растерзанную грудную клетку, глядя в глаза поверженному врагу.
Но в моих снах его глаза в ответ на мои действия горели ненавистью и страхом. А не любовью, насмешкой и триумфом!
Все Демоны Преисподней!!!
Рука коснулась трепещущей огненной мышцы, привязывающей сотней тысяч алых нитей душу к телу. Сердце, как птичка, затрепетало в руке. Оставалось одним движением вырвать его из тела, освободив смердящую душу от земных забот.
Сердце неистово, умоляюще колотилось в моей ладони, обагряя её сочной теплой кровью.
- Что же? – насмешливо прохрипел враг. – Возьми то, что принадлежит тебе по праву - праву победителя и владычицы!
Я смотрела ему в глаза. Ненавидела всем сердцем, всей душой, всей примитивной сущностью. Ненавидела так, как не ненавидела ни одну из убитых мною жертв. Но я не могла заставить себя убить его.
- Что же ты медлишь? – прорычал он.
Я поднялась, вытирая руку об одну из любезных его все ещё бьющемуся сердцу занавесей.
- Я решила, что, пожалуй, не станут марать о тебя руки. Они и без того не стерильны. У всего должны быть границы.
Глаза врага заполнялись мраком.
- Добей меня!!! – рявкнул он.
Я покачала головой.
- Добей, глупая девчонка! Поверженного врага нельзя щадить. Поднявшись, он станет в три раза опаснее!
- К тому времени, как ты поправишься, Тэ*и, скорее всего, успеет несколько раз отправить меня к Последней Реке.
- Тогда возьми меня с собой, - прорычал он. – Не оставляй! Не уходи так!
- Ты просишь меня о смерти? Просишь искренне?
- Да!
- Ты даже не представляешь, Учитель, с какой радостью я отказываюсь выполнить твою просьбу.
- Я найду тебя, Огненная Ведьма, Рыжая Кукла Смерти. И отомщу! Я превращу твою жизнь в разбитые осколки, и на каждом из них будет кровоточить кусок твоей души. Клянусь!
- Прощай, Учитель.
Сиа погасла. Город, по которому я убегала, утопал во мраке. Перед рассветом в Бэртон-Рив гасили все огни.
Я знала, что по моему следу двигаются лучшие ищейки Департамента. Во главе с Железной Крысой Чеар*ре.
Самой красивой на свете Крысой!
Я понимала, что шансов выжить в этой гонке нет. Я ни на что не надеялась.
Я была одна, одна на свете. Надо мной - только Двуликие.
Одиночество дарило крылья, ибо по-настоящему в любом из миров свободен только тот, кто один. И кто уже почти мертв.

ЧАСТЬ II
БЕДНАЯ РОДСТВЕННИЦА

Глава 1
Те*и Чеар*ре

Улицы, улицы, улицы - погруженные в хрустальные сны. Улицы, улицы, улицы - похожие друг на друга, словно двойники. Плутая по ним, я теряла последние силы.
Очнулась я оттого, что меня немилосердно трясли. Жандарм со сна показался до смешного огромным.
- Девочка, ты меня слышишь? – гудел он. И я никак не могла определиться с тем, что означает непонятная интонация? Ругался он? Или волновался? - С ума ты, что ли, сошла, - спать на снегу?! Так насмерть замерзнуть недолго! А ну, вставай, негодница. Вставай. Немедленно. Кому я говорю? - Длинные усы топорщились над пухлой губой при каждом слове. - Как тебя зовут? Ты что? Имени своего не помнишь, что ли? Черт знает что такое! - посетовал новый знакомый, смачно сплевывая в снег. - Ладно, это… тебе нужно туда, где тепло. Пусть в участке с тобою разбираются. Те, кому положено.
Завернув в колючую, дурно пахнущую, теплую дерюгу, меня забросили в неприглядное нутро кареты с характерными черными косыми полосами – официальным знаком низшей иерархии Департамента. Грохоча деревянными колесами по оледенелой, мощенной мостовой, жуткий тарантас послушно покатился за каурыми лошадками, явно успевшими повидать на своем веку не мало трудностей и передряг.
Повода возражать вроде как не было. Да и сил – тоже. Вымотанная до предела, я не находила в себе силы сопротивляться.
- Отвезите меня к Чеар*рэ, - попросила я.
Толстяк изумленно покосился на нахальную меня.
- Чего? – переспросил он, нахмурившись.
Я повторила.
- Ты это, серьезно, что ли? Нет, девчонка, у тебя что – мозги вымерзли что ли? – ухмыльнулся жандарм, – Вот, ну, делать Чеар*ре больше нечего, как возиться с утратившей разум побирушкой.
- Я не побирушка. Свяжитесь с ними, - настаивала я. - Скажите, что вы знаете, где находится Одиф*фэ.
- Одиф*фэ, говоришь? – жандарм задумчиво потер подбородок. - Так ты вроде бы забыла, как тебя звать?
- Уже вспомнила, - отозвалась я.
В приемной было тепло. В воздухе витал запах добротной кожи, пряностей, заморских фруктов.
Мне всучили ароматный напиток, издающий запах горечи пополам с карамелью и усадили на обитый кожей диван. С глубоким удовольствием я выпила одну за другой три чашки «Скачинно» - сладко-горького, густого напитка. Когда поставила опустевшую чашку на прозрачное стекло столешницы, та слабо звякнула.
Женщина за канцелярским столом, подняла голову, оторвавшись от бумаг, по которым беспрестанно водила тонко очиненным гусиным пером, одарила меня дежурной улыбкой:
- Ещё?
- Нет, спасибо.
Поднявшись, я подошла к окну. С этого места, было не только прекрасно видно, но и отлично слышно все, что происходило в соседней комнате.

Предыдущая страница 9 Следующая страница


Красный цветок 10

Толстый жандарм стоял навытяжку перед невидимым собеседником, возможно, находящимся за многие мили отсюда, и непрестанно, подобострастно кивал.
Голос невидимого начальства четко проговаривал:
- Повторяю: действуйте предельно осторожно. Если это существо то, за кого себя выдает, оно очень опасно. Категория «С», не меньше.
Я медленно отступала, пятясь к выходу.
Существо! Не девочка? Ни даже просто «она»? Существо! Да ещё с непонятной категорией!
Женщина встревожено следила за мной взглядом, не осмеливаясь мешать «существу».
Но дойти до двери я не успела. Новый знакомый, несмотря на крупные габариты и оплывшие контуры, героическим образом успел переместиться из соседней комнаты, расположив бренное тельце между мной и выходом. Послать слабенький, - самый-самый слабенький импульс в сторону незадачливого тюремщика, - так, чтобы не принести непоправимого вреда, оказывается, сложно. Очень! Сложнее, чем просто шарахнуть со всей дури, обращая в труху и неприятные воспоминания. Моего «слабенького» удара хватило, чтобы беднягу буквально припечатало в стену. Приложившись затылком о каменную твердыню «дядечка» сполз вниз и распластался по полу, живой недвижимостью поверх половичка.
В воздухе повисло пыльное облачко из выбитой штукатурки. Истошно завыла сигнализация.
Женщина, видимо сделав неправильный вывод, что я не уйду, пока ею сытно не отобедаю, принялась так старательно вжиматься в стену, словно всерьез намеревалась обернуться кирпичиком в кладке. Сопровождая сие действия слабым попискиванием.
Не видя смысла в том, чтобы мешать её упражнениям по овладению магическим навыком трансформации, я закрутила головой, прощупывая взглядом стены в поисках выхода.
Выхода не было.
По лестнице уже грохотали тяжелые сапоги.
Швырнув пучок света в окна, я заставила стекла брызнуть острыми, переливающимися роем искр, осколками. В комнату ворвался бодрящий порыв ветра, играя волосами и раскидывая по полу оставленные без присмотра листы бумаги.
Был последний, пятый, этаж. Прекрасно осознавая, что могу разбиться насмерть, все же не мешкая, я опустила ноги за подоконник, и оттолкнулась от него двумя руками. Приготовившись к тому, что маневр, скорее всего, не удастся. Почти сочувствуя беднягам, которым с отвращением придется соскребать мой расплющенный трупик с мощенной мостовой.
Внизу, чуть справа, двумя этажами ниже, виднелась плоская крыша соседнего здания. На неё, собственно, и был весь расчет и все надежды.
Надежда оправдалась. Едва не сорвавшись, мне удалось, балансируя на самом краю, удержаться на обледеневшей медной крыше.
Ветер обжигал лицо, сбивал с дыхания.
Новый отчаянный прыжок. Я не разбилась только благодаря огромному сугробу, наметенному у стены. Обернувшись ледяной подушкой, он смягчил удар.
Выбежав на Площадь Трех Дев, черт его знает почему носящей такое название, не долго раздумывая, влетела в седло случайно попавшейся гнедой лошади. Зверюга вздыбилась, перебирая копытами. Изо всех сил, стремясь выбросить из седла дерзкого седока.
Чувствуя, что умениями наездника зверя не покорить, я призвала Силу. От рук побежали искры. Лошадь жалобно заржала и понеслась с места в карьер. С немыслимой скоростью, Пламенная Сила подарила невидимые крылья. Мы летели в одной упряжке с ветром. Наперегонки с Серой Госпожой.
На мгновение показалось, что обгоняем. Уходим! И есть шанс вырваться.
Только мгновение…
Воздух вероломно обернулся стеной, в которую мы всадились со всего размаха.
Дух занялся. Небо перевернулось. Но каким-то чудом я все же не сломила хребет. Себе. Чего, увы, нельзя было сказать о лошади. С чутких, тонких бархатистых губ в снег летела клочьями пена. Карие глаза закатывались. Животное надрывно хрипело. Бока ходили ходуном, пропуская в разорванные легкие воздух.
Я сделала шаг назад, дрожа всем телом. Изо рта вырывались белые облачка пара и застывали в воздухе, соединяясь с кружащимися, отливающими слабой зеленью, снежинками.
Мужской силуэт сплелся из кружащихся вихрем снежинок - черно-синий на фоне бело-зеленой мути. Клинок, изрезавший ткань реальности - Стальная Крыса. Воздушные потоки развивали длинные волосы и фалды плаща.
- Добрый вечер, Одиф*фэ, - вежливо поклонился противник.
Мужчина рассматривал меня с настороженным любопытством, с каким изучают опасное хищное животное редкой породы. Потянувшись к внутреннему карману, достал сигарету и затянулся ядовитым едким дымом:
- Кто ты? – в очередной раз сорвалось с его губ.
- Хозяин называл меня Красный Цветком.
- Мокирол*лэ?
-Что? – нахмурилась я.
- Далеко отсюда, - задумчиво продолжал он - цветут прекрасные цветы. Яркие, обманчиво прекрасные. Все в них пленительно: гибкие стебли с капельками росы, нежные лепестки, сомкнутые неплотно и нежно, будто губы перед поцелуем; насыщенный цвет, словно под нежной пленкой переливается огненная магия. Дурманящий, лишающий воли, чарующий Красный цветок.
Мой лоб непроизвольно собрался в складки. Поэтическая чепуха! Я никогда не смогу научиться понимать мужчин. К чему эти странные речи? Я ног и рук не чувствую, к смерти готовлюсь. А он мне про алые цветики толкует.
- Ядовитей этого цветка нет на свете. На его яд не существует антидотов даже у Волшебных народов. Но, знаешь ли, выпуская яд, цветок погибает сам. В этом великая мудрость бытия.
Докуренный сигаретный оскаляпок полетел в сугроб, прочертив в воздухе кривую линию.

Чего он хотел добиться прочувствованной метафорой: глубокого раскаяния? Или просто тянул время?
Я не понимала.
- Так сложилось, маэстро, что сейчас мне не до аллегорий. Закончим тягостную сцену, ради Двуликих! Давайте, - убивайте, арестовывайте, - что у вас там по плану?
Повисла пауза, на протяжении которой мы играли в гляделки - словно канат перетягивали.
Лицо Стальной Крысы оставалось бесстрастным.
- Чего вы ждете, маэстро? Я то «существо»: чудовище из Бэртон-Рив. Я прикончила одну из ваших любовниц, устроила пожар в борделе на Сэро-пэн-Кэро, перебила кучу народа. Это меня ваш смазливый племянничек клялся убить на каждом перекрестке, перед каждым корреспондентом. Чего вы медлите?
После длительной паузы прозвучал показавшийся странным, ответ.
- Я не собираюсь тебя убивать.
- Нет? – удивилась я. – Но…почему?
- Может быть, ты и чудовище, но ты ребенок. Несмотря на все, что ты натворила. И я твердо убежден, что твои грехи на чужих руках.
- А если я сама нападу на вас?
Те*и нагло хмыкнул:
- Не нападешь.
- Вы так уверены в этом?
- Абсолютно уверен. Ты устала и замерзла. Ты хочешь драться не больше, чем я.
Те*и помолчал, а потом улыбнулся лукавой, ехидной, солнечной улыбкой:
- Я приглашаю тебя в гости, маэра. Продолжим наше общение в более комфортной обстановке.
Маг сделал пас руками. Мельтешащие зеленые снежинки сложились в сверкающий белизной портал.
Опешив от неожиданности, не уверенная в том, что ему можно верить, я все же решилась плыть по волнам без сопротивления. Хотя бы потому, что идти все равно некуда.
В следующее мгновение мы пересекали сияющий порог.
Преодоление пространства ощущалась, как вспышка, после которой мы погрузились в холодную влажную мглу. Импульсивно я постаралась сделать шаг назад. Воздух сразу же уплотнился, это ощущалось так, как если бы мы попали в кирпичную кладку. Жуть.
Рывок вперед. В ушах завыл ветер. Вдалеке пророкотали раскаты грома. Мгновение, - и все стихло.
Мы распластались по снегу, зарывшись в него чуть ли не по самые ушки. Все тело ощущало пульсацию трепещущего с перепуга, сердца.
Нечаянный спутник, поднимаясь на ноги, виртуозно ругался. Как он это делал! Самоуверенные представления о том, что я постигла все возможные тонкости нецензурной лексики, были сметены, как песчинки во время шторма. Таких рулад я никогда не слышала. Хоть и провела всю жизнь в обществе отчаянных отморозков. Но они ругались топорно. Без фантазии. А он!
- Ты хоть понимаешь, что натворила?! – Это он, кажется, на меня так орет? Ну, конечно же, на меня. На кого ещё тут тратить таланты? Не на ели же, безропотно выдерживающие на себе тяжелые снежные шапки?
– Правда? Извини. Я первый раз телепортируюсь. – В памяти не вовремя всплыла зеленая ивовая арка в заброшенном парке Гиэн*сэтэ. – Ну, или почти в первый раз.
- Ох, - выдохнул Те*и.
Ему, удалось выбраться из сугроба, и теперь он развлекался тем, что стряхивал с пижонского плаща налипший снег.
- Ты так и будешь там валяться? Вставай немедленно, - скомандовали мне.
В конце природной аллеи затаился маленький, нарядный домик. Такими их любят изображать на зимних праздничных картинках: окна избушки завешены расписными ставенками, из трубы гостеприимно валит дымок.
- Чей это дом? – спросила я.
- Дом? Я бы скорее назвал это берлогой. И эта берлога, как ты, наверное, уже догадалась, принадлежит мне. Идем.
Дверь за нашими спинами услужливо закрылась, отрезая от пронизывающего ветра и неприятного, давящего на нервы, зеленого света третей луны, мертвенной Ириамы.
Я бессильно села на пол прямо у порога. Веки налились тяжестью, и забвение – обморок или сон, - заставили отключиться.
В сознание возвратила острая боль. Было чувство, словно меня кромсают и одновременно поджаривают на медленном огне. Я посмотрела на руки, ломившие сильнее всего. Покрывшиеся нехорошими пятнами, подозрительно смахивающими на трупные, они выглядели отвратительно.
Не удержавшись, я застонала.
- Что? – нахмурился маг.
Он успел снять плащ и выглядел на удивление безобидным и юным.
- Это какое-то изощренное заклятье? Ты меня проклял? А я почти поверила, что ты не воюешь с детьми. Глупо, да?
Обхватив зазеленевшие запястья руками, маг внимательно их оглядел.
– Я тебя не проклинал. Ты банально обморозилась.
Неблагоразумно тряхнув руками, я, не утруждаясь сдержанностью, громогласно завопила – «банальное обморожение» оказалось мучительной штукой.
Те*и поморщился:
- Чего орешь? Когда у других живьем сердце из груди выдирала, не голосила? Монстры не плачут.
- А я ещё не до конца сформированный монстр. Хочу орать, и буду орать!
- Ну, ори.– С противной покорностью согласился он.
Губы Те*и коснулись моих губ. На секунду застыв от удивления, я рванулась, не обращая внимания на ломоту в руках:
- Пусти!
- Тихо, тихо. Это не то, что ты думаешь.
- А что же «это»?
- Назовем это снятием порчи? – лукаво усмехнулся дознаватель, притягивая меня к себе.
Я попыталась освободиться. Яростно и отчаянно, но безрезультатно. Держали меня крепко. Обычной силой, заключенной в твердости мышц.
Горячее тепло, переливающиеся от его губ к моим губам, приятно разливалось по телу. Оно имело вкус металла. Снимало боль. Кружило голову. Расслабляло. Клонило в сон. Губы Те*и напоминали спелые плоды, полные сока. С хрустящей сочной кожицей. Сок этих плодов был божественно соленым…
- Хватит, Одиф*фэ, - как сквозь сон услышала я голос. – Хватит.
Он отстранился так же решительно, как до этого полез обниматься. Белая рубашка мага опять оказалась залита красным.
Проведя по губам, я с недоумением поглядела на остатки рубиновой жидкости у себя на пальцах.
- Что за хрень? – выдохнула я, хмурясь. Не без удовольствия слизывая остатки крови.
Те*и улыбался.
- Я уже сказал: мы тебя лечили.
- Ты – лекарь?
- Нет. Но кровь Чеар*ре способна заживлять любые раны. Можно сказать, что твой покорный слуга это нечто вроде вампира, - только наоборот.
Поглядев на руки, я обнаружила, что они приняли нормальный равномерный розовый окрас. Пятна исчезли. Боль тоже.
- Лихо, - фыркнула я. – Мне сказать тебе спасибо?
- Останешься должна. Отдашь с процентами, когда вырастишь.
- Ага. Значит, не одной мне понравилось то, что сейчас случилось! – хихикнула я.
- Хватит фыркать. Ты все-таки не кошка. Давай, топай наверх. Спать. Приятных снов. И не вздумай сбежать, - крикнул он вслед, когда я уже плелась вверх по лестнице, повисая на перилах. – А то в конце следующей погони я могу оказаться не таким добрым.
- Спокойной ночи, маэстро. Спи спокойно, - отозвалась я. – Так легко тебе от меня не избавиться.
Домик был невелик. Комнатки – крошечными. К каждой из них прилагалась туалетная комната с ванной, наполняющейся горячей водой из серебряных и золотых рычагов.
Тело отогрелось в ароматной воде. Я, наслаждаясь ощущением чистоты и свежести, тепла и безопасности.
Маленький домик, затерялся среди трескучих холодов, бесконечных сугробов. Снег падал. Усыплял, успокаивал, очищал.
Белым снегом опустился сон. Тихий-тихий. Без кошмаров.
Снег падал и падал.

Глава 2
Тени Фейра

- Доброе утро, ребёнок. Как спалось? – поинтересовался маг, тряхнув серебряными локонами, когда следующим утром я спустилась со второго этажа. - Кошмары не мешали?
- Нет, - в тон отозвалась я. – У этого дома отличная энергетика.
Вальяжно растянувшись на диване, уютной ракушкой свернувшимся напротив камина, для пущего комфорта закинув ноги на спинку мебели, мужчина потягивал вино, прямиком, из бутылки. Как алкаш со стажем. Но с этакой порочной аристократичной небрежностью.
Рядом с ним, элегантно забросив ногу за ногу, сидела красавица - высокая хрупкая женщина с черными, как смоль, прямыми волосами и удивительно яркими зелеными глазами. Взгляд у женщины был не столько завораживающий (хотя кто его знает, как он там действует на мужчин), сколько замораживающий.
- Думаю, пришло время представить вас друг другу, маэры. Одиффэ, это - Сант*рэн – Хранитель и Глава клана Чеар*рэ. Одна из тех, кто заседает в Большой Директории и держит в руках тоненькие ниточки, удерживающие на себе благополучие Эдонии. Сант*Рэн - это Одиффэ, именующая себя Сирэн*но. В узких кругах, несмотря на свой юный возраст, весьма известная особа,. Кровожадная, как неупокоенная мара. Невоспитанная, как уличный воришка. Норовистая, будто необъезженный ездовой демон. Наглая и дерзкая. Словом, истинное Чудовище. Что-то подсказывает мне, что вы поладите.
Сант*рэн мне не понравилась. С первого взгляда.
- Скажите, а кормить сегодня будут? – спросила я. – У меня два дня во рту маковой росинки не было.
Тэ*и хмыкнул. Наверное, алкоголь уже вступил в реакцию с голубой аристократической кровью:
- Будь моя воля, тебя бы ещё, как минимум, три дня не кормили. - Я ни на минуту не поверила в серьезность его намерений заморить меня голодом. – Кстати, завтрак ты проспала. Обедаем мы не раньше часа пополудни. – Продолжал он издеваться.
Я терпеливо всё сносила - с надеждой на завтрак.
Проследив за указательным перстом вредоносного «искуна-шпика» остановила взгляд на подносе, стоящем на соседнем столике, крытым кружевной салфеткой. Под салфеткой оказалось нечто странное, но распространяющее вполне съедобный запах.
- Что это такое?- Подозрительно повела я носом.
- Кройули.
Судя по консистенции и запаху, «кройули» было скорее мясом, чем растением.
- Попробуй, - посоветовал Тэ*и, заметив мою нерешительность, - тебе должно понравиться. Жаль только, что Сант*рэн готовит исключительно при помощи магии. Магия делает пищу ненатуральной. Но есть можно.
Кройули в самом деле оказался мясом, как меня и предупредили. Странным, ни жареным, ни вареным, словом, весьма специфичным.
- Кто такой Миа*рон? – спросила красавица.

Предыдущая страница 10 Следующая страница


11 Екатерина Оленева, -

От неожиданности я чуть не подавилась.
– Это имя постоянно мелькает в твоем разуме, - пояснили мне.
- Хозяин «Дома Летящих Теней». Оборотень, которого я вам сдала. Он был моим наставником, хозяином и учителем.
- Ты любила его?
Сант*рэн терпеливо ждала, пока я раздумывала над ответом.
- Я была вынуждена считаться с ним. – Честно ответила я. - Он был сильнее.
- Но ты его не любила?
- А как это – любить?
Чеар*рэ переглянулись между собой, обмениваясь мыслями.
- Что–то не так? – встревожено отодвинула я тарелку.
- Ты бы продолжала убивать дальше, если бы оставалась со своим учителем?
- Да.
- Почему?
- В этом мире, если не убиваешь ты, - убивают тебя.
- Кем была твоя мать?
В комнате воцарилась тишина. Слабо шелестел огонь в камине, неторопливо облизывая сухие поленья, перед тем как переломить их огненными клыками с тихим хрустом.
- Никем.
- Разве так бывает? – спросил Те*и.
- Если ты не оставляешь по жизни следов, ты никто. Моя мать была Никем.
- А твой отец?
Те*и пытался мягкостью тона смягчить бестактность допроса.
- У меня никогда не была отца.
- Ты его ненавидишь?
- Нельзя ненавидеть того, кого нет, - отрезала я, тряхнув головой. - Не утруждайтесь попытками залезть ко мне в душу.
- Почему? – высокомерно изогнулись тонкие ухоженные брови Сант*рэн.
- Потому что там нет ничего достойного вашего внимания, маэра. Лучше скажите, вы намерены сдать меня властям?
- Мы и есть власть, - заметил Те*и.
- Вы отдадите меня в Департамент?
Сант*рэн со вздохом уронила:
- У нас нет другого выхода. И тебе нечего бояться. По законам Эдонии несовершеннолетние не подсудны.
- Конечно, чего мне бояться?! - взорвалась я. – Всего-то на всего засунут в какую-нибудь катакомбу, станут изучать. Это почти не больно, - не так ли? – Волосы разметались за спиной, норовя упасть в лицо, и я раздраженно отшвырнула их назад. - Думать не смейте, будто я покорно начну прыгать для вас с тумбы на тумбу. Сотрудничать с магами Департамента в качестве подопытной курицы - ни за что не стану.
- Ладно, - Тэ*и не смог полностью изгнать тень раздражения из голоса, - ты не желаешь сотрудничать с органами опеки Департамента. Не желаешь подчиниться писанным для всех законам. Не желаешь становиться «подопытным кроликом». Так чего же ты, в таком случае, желаешь?!
- Остаться с вами. Я этого хотела с самого начала.
- Девочка-то скромна в желаниях, - саркастическим прокомментировала Сант*рэн ситуацию. – А если мы тебя сейчас просто прихлопнем по-тихому? Во избежание неприятностей?
- Смерти я не боюсь. Жизнь меня пугает сильнее. Особенно - жизнь в Департаменте.
Чеар*рэ хранили молчание.
- Скажите, вы когда-нибудь просыпались, не помня своего имени?
- Случалось, - принужденно рассмеялся Те*и. – Среди Чеар*ре подобное, - увы, к стыду нашему, не редкость.
- Без памяти? Наделенные нечеловеческой Силой в сочетании с мощным инстинктом выживания? - продолжила я, игнорируя шутливый выпад. - Кто из вас знает, что такое мрак? Без проблеска надежды, без искорки любви? Мрак, в котором не куда идти, не к чему стремиться, в котором так легко потеряться? Твердо зная при этом, что в мире нет ни одного существа, которому, по какой либо причине вдруг не безразлично, - жив ты или умер? Злой ты или добрый? Проклят или Свят? Я – та, кем меня сотворила Судьба, Боги. И люди, - еле слышно закончила я.
За окошком по-прежнему мельтешили снежинки. Глядя в окно, я думала о том, что теперь буду любить зиму. Всегда. Даже когда в этом мире меня больше не будет. Стану любить зиму даже в других мирах.
Впрочем, мечтать некогда. Нужно действовать. И быстро, если на самом деле не хочу, чтобы меня препарировали, точно розовую мышь.

***

Во второй половине дня крупные хлопья снега превратились в острые колючие иголки. Снег залипал и без того небольшие окошки так, что разглядеть за ними что-либо становилось совершенно невозможно. Сплошные белые хвосты вьюги.
Я так усиленно делала вид, что интересуюсь библиотекой, что мне поверили.
Книжная коллекция в «берлоге» была несколько мрачной. Гравюры в огромных фолиантах - черно-белыми. Почти все изображали чудовищ Темного Мира. Огромные пауки-ткачи, ткущие нити судьбы, оборотни в стадии половинчатой трансформации, клыкастые кони, птицы с огромными крыльями и человеческими глазами, дроу, черные замки на фоне грозового неба, лабиринты, в которых люди метались с перекошенными от ужаса лицами. Специфично.
Отбросив книги, я поспешила выбраться из дома. Ноги резво несли вперед. Ветки потрескивали, снег хрустел. От резкого запаха смолы кружилась голова. Для меня хвоей пахла Свобода. Неприятно пахла – мне не нравилось.
На западе с севера наплывала лилово-алая туча. Ветер по верхушкам деревьев забил тяжелой плетью. Тропинка, по которой мгновение назад вились червячки поземки, пропала. Напрочь. Словно никогда не петляла между деревьями.
Поначалу я не испугалась, даже не насторожилась. Ну, подумаешь, сбилась с дороги? Лес на то и лес, чтобы время от времени в нем заблудиться. Покружив немного, начала беспокоиться.
В зловещем свисте ветра, бьющегося среди деревьев, слышалось-мерещилось хищное рычание. Ряды деревьев походили на неприветливых тюремщиков-великанов. В равномерном их покачивании было нечто зловещее. Колдовское.
«Спать, спать, спать», - завывал ветер.
«Спать, спать, спать», - соглашались деревья.
Я не пуглива. Но странный липкий страх подползал, словно хищник, разъяренно нахлестывая себя по бокам. Все труднее становилось справляться с малообъяснимым мороком.
Не помню, в какой именно момент я пришла к выводу, что морок - это не морок. Он воплощался, из кошмара перетекая в реальность. Снег шел волнами. Сугробы текли, обретая очертания зверей. Огромные, чуть ли не с теленка, белоснежные волки, пригибаясь, выползали с утробным рычанием из сгущающихся теней.
Визгнув, я стрелой бросилась к дереву, даже не вспоминая о том, что в моем арсенале есть кое-что, что прекрасно плавит не только снег.
Вскоре вся волчья стая рыла снег и скребла лапами дерево, на вершине которого я болталась, - довольно уныло.
«Спать, спать, спать», - продолжал уговаривать жестокий лес. И против воли я прислушивалась к шепотам.
Из дремы вырвал лошадиный храп и женский возглас. Волки рычали и, припадая к земле, кинулись в сторону новой, видимо, показавшейся более доступной, добыче.
Снег встретил Сант*рэн роем искр, из которых пытались выплыть, воплощаясь, новые снежные фигуры. В ответ сферическими кругами рванулся изумрудный огонь. В нем звери задергались, пойманные в ловушку, искажающей силуэт, растягивающей их во все стороны сразу, развоплощающей до тех пор, пока чудовища не распадались на части, снова обращаясь в неподвижные сугробы.
- Одиф*фэ! – позвала Сант*рэн, подхватывая юбки и безошибочно направляясь к дереву, на ветке которого я «свила» гнездо. – Ты цела! Хвала Двуликим! Спускайся! Побыстрее, сделай одолжение!
Я ощутила себя круглой идиоткой. Какого черта, в самом деле, я не применила огонь?
Одеревеневшее с испуга на морозе тело стало неуклюжим и каким-то негнущимся.
Тэ*и очутился рядом, помогая встать на ноги.
- Ну, что – удрала? – Ехидно щуря глаза, ухмыльнулся маг. - Ладно, обсудим это позже. Если выберемся. Выпей, - протянул он фляжку.
Жидкость просочилась в горло, заставив закашляться. А затем спасительное тепло разлилась по телу.
- Магические волны в пространстве снова меняются. Нужно торопиться.
Лес мрачный и злой, какой-то «голодный», не излучал, по моему мнению, никаких «волн в пространстве». Может быть, я не правильный маг? Впрочем, я не маг. Я - ведьма.
Дикий пронзительный вой, раздался сразу со всех сторон. Казалось, возопил сам воздух. И земля, и небо, и взбесившийся снег. Орали, голосили на разные голоса, заставляя зажимать уши руками.
- Что это?! – вопила я вместе со всеми.
Мой голос терялся в общем пронзительном крике.
Вокруг засияли зеленые нити, тонкие, точно паутинки. Полностью звук от восприятия они не отрезали, но хотя бы дышать стало возможным.
- Сдается мне, что у нашей медноволосой малышки удивительная способность находить неприятности, - смеялся Те*и. - И, увы, не только на свою задницу. Ладно, маэры. Вперед. Торопитесь! – командовал Тэ*и. - Долго мой щит против них не выстоит.
Снег летел со всех сторон. Мы, проваливаясь в сугробы почти по пояс. А вокруг нас творилось что-то невообразимое: лай, визг, крик ветра, клекот птиц (эти-то откуда!!!).
- Раздери Хаос всех низших фейри! – прорычал Тэ*и, останавливаясь. – Бегите! Я постараюсь их задержать!
Мой протест захлебнулся в порывах ветра, клубах снега, разбился о железную волю Сант*рэн. Она почти тащила меня вперед, не давая возможности обернуться.
Рывок. Всего один. И вот уже мы стоим на тропе под безоблачным небом. По нему закат чертит алые полосы.
Ни единого звука. Ни единого рыка. Тишина. В конце тропинки теплыми огоньками подслеповато светит домик, срисованный прямо с зимних открыток.
- Что это было? – спросила я, глядя на растрепанную, внезапно помолодевшую черноволосую красавицу.
- Ты сейчас войдешь в дом. Плотно закроешь дверь. Зажжешь камин и все свечи - все, что только может светить. И, чтобы не случилось, из дома не выходить. Ясно?
Я кивнула.
Ни хрена было не ясно. Но задавать вопросы не время.
Реальность подернулась рябью. На мгновение далекий вой и рев костра, запах паленого мяса стали отчетливо явными. Мгновение, короткое, как блеск зарницы! И вновь ничего нет - уютная тишина реальности.
Все в домике выглядело чистеньким, мирным, уютным. Часы показывали половину пятого.
Я подошла к зеркалу. «Ничего не понимаю. Мне страшно», - сказала я отражению.
Темная Сторона Фейр, - тропинка на Межу, Междумирье. Сторона, населенная навьями, упырями, нечистью, сидхэ, низшими фейри - словом, разнокалиберными тварями инферно. Почему я попадаю туда с противной регулярностью? Ведь считается, что попасть туда – высший пилотаж Темной Магии? Черные Маги, да и то с помощью сложнейших магических ритуалов, которые, (в книгах прямо не написано, но догадаться легко) требуют обильных кровавых жертвоприношений, - с трудом пробиваются туда раз в десять лет. А я просто гуляю между деревьев – и опаньки!
Ну, как такое возможно? Во что это, мать твою, я снова вляпалась? И других вляпала?
Слепой Ткач!
Заставив себя отойти от окна, я согрела воду в чайнике, чтобы как-то убить время. Наверняка Чеар*рэ захочется чего-то горяченького после снежного ада, в котором они пребывают. Чай лучшее лекарство от холода.
Свечи под моим взглядом загорались и мерцали слабыми огоньками. Тьма сгущалась. Тишину хотелось драть ногтями. В очаге раскололось сгоревшее палено. Дикий вой, рыкание, лай, сокрушительные удары ветра сотрясли стены.
Я опрометью кинулась к двери, широко распахивая, вопреки запретам.
Сант*рэн волоком тащила по земле Тэ*и. Несмотря на видимую изящность, в бессознательном состоянии он, был, судя по её виду, отнюдь не легоньким. За спинами Чеар*рэ материальная реальность двоилась и троилась, выгибалась-прогибалась во все стороны. По воздуху шли сферические круги, обретающие различные формы и очертания.
Свет отступал. Стремительно таял, словно воздух вбирал его в себя, проглатывая и низвергая во мрак. Чем меньше оставалось света, тем быстрее черные тени обретали клыки и когти, отнюдь не призрачные, нацеленные в мягкую человеческую плоть.
- Не смей выходить из дома!!! – отчаянно закричала мне женщина - Вернись в дом! Держись на свету!
Одна из теней стремительно рванулась вперед. С руки Сант*рэн полетела зеленая сфера. Пока свет сферы чертил дорожки, монстры шарахнулись в сторону. Но свет быстро погас.
Огромный черный клыкастый монстр: не волк, не тигр, а какое-то порождение неясных кошмаров прыгнул на спину Сант*Рэн.
Сила пришла стремительно, как поток, когда вода прорывает плотину.
Вскинув руки к небу, я послала Огонь; - больше, больше, больше. Столько, сколько смогла зачерпнуть их нескончаемого, бесконечного, смертоносного источника.
. Огонь пришел не ветром, не светом, не ударной волной, - как приходил всегда. А чем-то большим. Большим. Много больше, чем я сама – словно само солнце упало в глаза, в руки.
Вспышка. Короткая, ослепительно яркая.
Выжигающей сердце и мозг свет.
Столб огненного света охватил меня, сжигая.
Кто-то кричал, заходясь в крике. Кто-то горел.
«Ведьме - пламя»…
Растворяясь в ослепительно белом туннеле, - падая или взлетая? – я продолжала слышать голос Сант*рэн.
Свет отступил. Мгла окутывала, напоминая, что сама по себе она вовсе не Зло, - а всего лишь отсутствие Света.
Иногда - благое.

Глава 3
Воспитанница Светлого Храма

Подняв ресницы, я обнаружила, что нахожусь в уже знакомой, жарко натопленной комнате. Той самой, что Те*и выделил мне в своем «убежище» под личные апартаменты.
Скользнув взглядом по камину, окну, палевому ковру, где робко играли оранжевые отблески пламени, я задержала его на фигуре в кресле, склонившейся над книгой.
Заметив, что я очнулась, женщина отложила книгу в сторону, предварительно заложив её гусиным пером.
Улыбка, тронув губы, не дошла до холодных ясных глаз:
– Как самочувствие? – осведомилась Сант*рэн.
Навскидку, вроде все было в порядке, нигде ничего не болело.
Я сделала попытку приподняться на руках и сесть, опираясь на гору подушек.
- Что со мной?
- Перерасход энергии, - пояснила Сант*рэн. – Обычное для новичков дело.
- Это опасно?
- Да. Но, если не погибаешь на месте, потом достаточно легко восстанавливаешься.
- А где Тэ*и?
Короткий ехидный смешок.
- Те*и вернулся в город. Ему необходимо разобраться с твоим хозяином. И другими неприятностями. Помельче.
- Миа*рон жив?
- Пока – да. Но, думаю, ненадолго.
Длинные белые пальцы лениво играли вьющимся черным глянцевым локоном, оборачивая его вокруг острого розоватого ноготка.
- Кто на нас напал? – спросила я.
- Тени.
- Тени? Никогда бы не подумала, что они так кровожадны
- Только если это тени Фейра, бессмертные твари, порожденные Мраком. Магия, даже Высшая, перед ней бессильна. Но они, на наше счастье, не разучились бояться света.

Предыдущая страница 11 Следующая страница


Красный цветок 12

- Повезло нам, - хмыкнула я.
- Мы обязаны тебе, - Сант*рэн смерила меня взглядом, - Пока ты болела, - молвила она со вздохом, - я много думала над тем, как быть. Надеюсь, ты поймешь и примешь мое решение? Взять тебя в Семью я не рискну. Ты чем-то напоминаешь неизученное проклятье. Двуликие знают, как начнешь действовать, в какую сторону рванешь? Передавать Департаменту тоже не выход, особенно с учетом категорических возражений с твоей стороны. Остается возможность обеспечить тебе пребывание в Храме Света. Атан*Ара, одна из моих кузин, является Верховной Жрицей, представляющей орден служительниц Ие*хи*Аль. Она согласна оказать содействие в получении места воспитанницы в Храме Света. Сестры помогут обрести необходимые знания, навыки, умения, используя которые, со временем, ты сможешь занять определенное положение в обществе. Мы сочиним правдоподобную легенду, взяв за основу реальные имена и события. Никто, даже если и докопается до твоего происхождения, не сможет доказать, что дочь Анэ*эро Сирэно, рожденная от мага Сан*рэно Сирэн*но связана с кровавыми событиями, произошедшими в Бэртон-Рив за последние полгода.
Я вздрогнула. Хранительница Чеар*рэ выказала потрясающую осведомленность: имени отца я сама не знала.
- Поживешь там несколько лет, - мягко продолжала обрабатывать меня Сант*рэн. - Обучишься хорошим манерам. Научишься, наконец, ладить с людьми. А дальше, я найду тебе подходящего мужа, допустимый при твоем происхождении род занятий.
- Я не хочу выходить замуж, - покачала я головой.
- Ну, тогда, скажем, годика через полтора-два, я могу помочь тебе поступить в одну из Магических Академий.
- Моя мать не любила магов. Она бы этого не одобрила.
- А ты, конечно же, хочешь прожить жизнь так же, как прожила её твоя мать? В Восточных Кварталах? – со зловещим спокойствием поинтересовалась ведьма. – Нет? Тогда тебе придется либо удачно выйти замуж, либо сделать карьеру. Других дорог нет. Кстати, а почему твоя мать не любила магов?
- Наверное, судила всех по моему отцу,- предположила я. - Мама не уставала говорить, что все маги - моральные уроды. Мол, обычные людские чувства для них скучны и неинтересны. Им обязательно «перчинка» нужна, вроде крови или половых извращений. Что жить нормальной жизнью магам некогда. Убивают лучшие годы на «развитие Силы», «завоевания могущества», «поиски артефактов». Таращатся до икоты в хрустальные шары, пока сами не превращаются в живые мумии.
Магичка засмеялась.
- А у вас, маэра? – спросила я. – У вас есть семья? Дети?
- Нет, - покачала она головой. - Но у моих многочисленных братьев, кузин, кузенов, племянниц и племянников их дюжина. Детей. А иногда, что греха таить, и семей. Маги нормальные люди. Они любят, ненавидят, боятся, живут, умирают. Сила – она, как талант, понимаешь? Кто-то рожден поэтом, кто-то музыкантом, кто-то певцом. А кто-то, как мы – магом. В этом нет вины или заслуги. Тебя определяет то, как ты используешь свой дар. И ничто иное.
Я опустилась на подушки, стараясь подавить вздох:
- Конечно, Храм Света не императорский дворец. Но он, в конце концов, лучше, чем Департамент.
В любом случае, выбора у меня не было. Одна видимость.

***

Телепорт, которым мы воспользовалась для переноса, сократил дорогу не меньше, чем на три четверти пути. Дальше, подобно простым смертным, пришлось передвигаться с помощью повозок различной степени комфортности, запряженных лошадьми. Данное обстоятельство только радовало: телепортация позволяет выигрывать во времени, но существенно проигрывает по части обогащения впечатлениями. Хотя, следует признать, острыми впечатления от тряской дороги не назовешь. Скорее уж они были утомительными.
Все крупные населенные пункты мы «пролетели». Остаток пути пролегал через глухие приграничные леса. Дороги здесь были такими, что даже «нечистики» забегать не решались. Нас не тревожили ни разбойники, ни дознаватели. Дикие звери, и те брезговали тратить драгоценное время на поедание двух глупых женщин, которых непонятно какая нужда гнала через хмурый, заснеженный, спящий лес, едва удерживающий на вершинах набухшее мерзлой водой небо.
Тропка, ведущая вперед по ледяному насту и державшаяся в данной реальности лишь благодаря магическим усилиям, вывела нас к скалам. Между острыми вершинами, словно воронье гнездо, торчал, разросшись в стороны, подобно опухоли, «Храм Света».
Я с недоумением рассматривала громоздкое монолитное строение, больше походившее на военную крепость: толстые стены, узкие окна, похожие на бойницы, множественные остроконечные башни.
Ранняя весна, сама по себе неприглядная пора. В этом же краю она превратилась в бесконечное, растянутое, размытое, неясное пятно. Такое количество камня, припорошенного грязным осевшим снегом, буквально давило на плечи. Ветер пронзительно визжал, застревая между скалами.
- Это, в самом деле, он? - пораженно спросила я. - Храм Ие*хи*Аль – богини Света?
- Удивлена?
- Я представляла его себе иначе. Более гармоничным, - что ли? Ну, там всякие белые высокие колонны, воздушные арки, фонтаны, цветы, флаги. А здесь, все такое, прости Двуликие, страшное!
- Храм – это фактически аванпост на границах Мрака. Достоинство его заключается в способности отразить или пережить вражеское нападение. «Храм» способен вместить в себя более полутора тысяч человек, нуждающихся в укрытие. Что, конечно же, куда важнее картинного фасада. Отсюда до границы с Фиаром несколько лиг. Тамошний монарх, некромант и чернокнижник, возглавляет Гильдию Темных. Кровавые ритуалы и жертвоприношения демонам в Фиаре совершаются открыто. На них не просто смотрят сквозь пальцы, - их узаконили приказом императора. Отголоски всего этого непотребства, конечно же, докатываются и сюда, в приграничный край. Пару раз в году тут полыхает буквально все. Поэтому строения, чуть ли не до сараев, здесь напоминают крепость. Тут, сама понимаешь, не до финтифлюшек.
– Ты, конечно же, совершенно случайно забыла упомянуть обо всем, об этом раньше? - поежилась я.
- Свет нужнее всего во Тьме. Они всегда рядом.

***

Сант*рэн передала меня с рук на руки Верховной Жрице Светлого Храма. Пожелав удачи, наказала слушаться старших. И упорхнула. Оставив по себе горько-сладкий след в душе, как недостижимая и жестокая мечта.
Массивное и неприглядное снаружи, внутри жилище оказалось просторным, безукоризненно чистым и уютным. Все в нем было продумано до мелочей.
Здесь даже мышей и тараканов не травили, считая сие действие жестоким. Для их существования отводились специальные участки. Сестры использовали наговоры, нарочно составленные для того, чтобы мышки-полевки не болели и уж тем паче, не распространяли заразу.
Помимо грызунов в обители проживало огромное количество всякой живности: кошки, собаки, раненные волки, лисицы, потерявшие ориентир совы, летучие мыши, незамерзшие на зиму ужи и лягушки. Я уже не говорю о коровах, быках, овцах, козах, курах, индюшках, лошадях, осликах, мулах… да такого подворья, как у Светлых Сестер не было у лучших фермеров Эдонии. Кто-то приносил пользу, кто-то жил из милости, кого-то с трудом терпели – но абсолютно всем хватало места.
А ещё за все за этим приходилось ухаживать. Н-да!
Воспитанниц в Храме Света оказалось около двух сотен. Большинство являлось отпрысками благородных семей, увы, незаконнорожденными. Их дальнейшая, судьба, подобна моей, была спорна и туманна, таинственна и неясна.
К новой жизни приноровиться удалось далеко не сразу. Распорядок был следующим. Утренние часы посвящались наукам, после трудились на кухне, на ферме, либо в коровниках, как простые крестьянки. Послеобеденные часы отводились под зубрешку уроков. Вечером нас муштровали до одури, прививая «светские манеры», в перечень которых в обязательном порядке входили: этикет, танцы, риторика и «личная корреспонденция» – так замысловато обзывалось искусство переписки с поклонниками и любовниками в высшем свете. Все это было так, - на всякий случай, если вдруг у кого-то из родителей неожиданно проснется совесть, и они великодушно дадут своим теневым отпрыскам возможность ступить на навощенные паркеты роскошных дворцовых зал.
Привыкнув к насыщенной жизни, когда всплески адреналина приходилось переживать чуть ли не каждый час, я поначалу тяжело переносила пресное однообразное существование. Устав от людского общества, частенько сбегала за монастырскую ограду в поисках иллюзорной свободы и одиночества. Примостившись на голых скалах, наблюдала за малолюдным пейзажем, сдобренным яркими закатами, окрашивающими плоскогорье у подножия горы в яркий цвет. Следила за тем, как парили в вышине в поисках добычи зоркие хищные птицы. Мечтая улететь из этого пустынного, дикого, тоскливого края как можно быстрее. На скалах кое-где пробивалась полусухая, острая, как бритва, трава, беспрестанно колеблемая ветром. Ветер неустанно теребил волосы и полы плаща, выдувая остатки тепла. Но всего этого было мало, чтобы заставить покинуть добровольно избранный пост.
Сбежав ото всех, я любила представлять, что одна - одинешенька на краю девственного, безлюдного мира. И стоит сделать шаг вперед, как я окажусь далеко, в непонятном и интересном месте.
Одиночество, конечно, было иллюзией. Не говоря о самих Сестрах-наставницах, Светлых Жрицах, их воспитанницах, вокруг сновала куча народа. В нескольких километрах от нашего «гнезда» находилась большая деревня, местными единогласно признанная «городом». Крестьянских поселений по округе можно было насчитывать десятками. А ещё был Орден Огня, чьими адептами являлись исключительно мужчины. Стоило ли удивляться тому, что они тесно сотрудничали и постоянно соперничали с нами. Противостояние было почти забавным.
Поначалу я никого не признавала. Сестры шипели. Как могли, старались призвать к порядку. В ответ я даже не брала на себя труд дерзить или огрызаться, - просто игнорировала.
Время шло.
Сестры орали на нас благим матом. Но чувствовалось, что это – любя.
Постепенно я свыкалась с новой жизнью, входя во вкус. Отдавая должное новым правилам и порядкам. Опрятный, светлый, немного чопорный, но добрый женский мир пришелся вполне по душе.
Училась я, как всегда, прилежно и с интересом. В моей возрастной группе из тридцати девчонок по успеваемости я оказалась второй. Но поведение, по общему мнению, оставляло желать лучшего.
Довольно быстро придя к выводу, что тишина и умиротворение, царившие в этой глуши, являлись источником смертельной скуки, я, как истинный боец, ввязалась в драку с данными признаками Света. Чего мы только не придумывали с девчонками! Выкрашивали двери во все цвета радуги. Подвешивали пузыри с водой к потолку с тем, чтобы последние изливались на головы случайным прохожим под их возмущенные, отнюдь не благие, крики. Ловили серых мышек-полевок, немилосердно усыпляли грызунов сонным заклятием, вычитанным на досуге в одной из библиотечных книг, а затем укладывали сладко посапывающих мышек досматривать восьмой сон в тапочки к Светлым Сестрам. Иногда, во избежание эффекта привыкания, мышек заменяли пауками, крысами, клопами. Результат, в любом случае, всегда был оглушительно-громким.
За очередное «запретное» заклинание, рыжей глупой ведьмочке пришлось не только выслушать ставшие привычными вопли Сестер, но целые сутки просидеть в одиночке. Наказание, которое в Храме Света не применяли, наверное, со дней его основания – без малого восемьсот лет.
Перед «заключением» Верховные отчитывали меня три четверти часа, обозвав извращенкой. Аргументировав мнение фактом, что даже самому злобному магу, не пришло бы в голову применить Темную Магию в средоточии Света для достижения полученного результата.
Словом, «Талантливая Умница Я» выбрала для очередной затеи, (как выяснилось потом на «разносе» у Верховных Жриц), один из сложнейших темных обрядов. Правда, кровь мы не использовали, круг Силы не рисовали, полночи не дожидались. Даже лунные фазы на соответствие не проверяли. Просто плеснув сцеженным коровьим молоком на первый попавшийся камень, прочли выписанные из подвернувшейся древней книги слова. Звучали они карябающий музыкальный слух зубодробильной абра-кадаброй.
Посмеялись. Пошли ужинать. Опасаясь нагоняя за то, что молока принесли на самом донышке.
Смеялись мы в тот вечер последними. Все остальные кричали громко и надрывно.
Все «останки» на территории храма «ожили» и начали передвигаться, кто как может. От «кого, чем осталось», тем и «двигали». На скотном дворе громыхали ободранные кости, в кастрюльках и на сковородках металось мясо. Даже колбаска, - и та рвалась из кладовки убежать.
Вообще-то, на мой взгляд, ситуация была не лишена юмора. Но его мало кто оценил.
«Пожар», быстро погасили. Тьму разогнали. «Останки» вернули на положенное место и даже съели, - чуть позже, когда страсти поутихли.
«Светлые» выходили из себя, пытаясь дознаться, откуда мы взяли необходимое для обряда количество «жизненоважной человеческой жидкости»? Продолжая горланить, подозреваю, они сами не верили, что у нас была возможность воспользоваться пресловутым «ведром человеческой крови». Понимали, болезные, что даже если бы мы и перебили подчистую население местных деревенек, у нас все равно не было приспособлений, позволяющих собрать у жертв требуемую «жизненоважную жидкость» горяченькой.
Да и с тем фактом, что все деревенские жители живехоньки и целехоньки, ничего поделать оказалось невозможным.
Сестры впечатлились талантом преступниц, оказавшимися способными провести ритуал высокого уровня сложности, но их «впечатленность» не смягчила наказания: меня без права помилования отправили в одиночку. Поразмыслить над плохим поведением. Я поразмыслила. Прониклась глубиной морального падения. Покаялась, как предписано уставом. И затаилась на целую неделю.
Целую неделю все в Храме происходило, «как надо» и «как положено». Воспитанницы были чистыми альфами. Но хорошее не может длиться вечно.
Весна клонилась к исходу. Дикие яблони и вишни благоухали сладко, опьяняюще. Зелень за высокими заговоренными стенами, окружившими Храм со всех сторон, вдохновляла на подвиги.
И вдохновила.
Мы сбежали.
Просто вырвались, как три обезумевших от счастья маленьких духа.
- Куда пойдем? – спросила Марилли*са, изящная брюнетка с задумчивыми глазами.
- Разве это важно? – засмеялась я, - Моей Силы не хватит, чтобы противостоять Свету. Нас быстро найдут. Так что просто – вперед! Когда не знаешь, куда ведет дорога, так даже интереснее.
День выдался солнечный и ясный. Лес казался юным, приветливым и веселым.
- Ты слышишь духов? - мечтательно щурясь, Мари тянулась руками к первоцветам, срывала их и подбрасывала оборванные лепестки в воздух. Ей казалось это романтичным. – Видишь их?
Я покачала головой:
- Нет.
- Но ведь ты – ведьма, - почти возмутилась Мари таким положением дел. - Ведьмы должны их видеть!
- А я - не вижу.
Не прошли мы и полулиги, как встретили крестьянина, направляющегося, судя по всему в «город». Мужик с ленцой нахлестывал каурую лошадку, неторопливо трусившую по узкой дорожке.
- Здорово, – поприветствовал он нас.
Девчонки испуганно притихли, бросая на меня выразительные взгляды. Так случилось, что в нашей троице роль «Верховной Жрицы» досталась именно мне. Я выполняла её с превеликим удовольствием, открыв для себя, что, оказывается, обожаю командовать.
- Здорово, добрый человек, коль в самом деле добр, - ответствовала я. – Далече путь держишь?
- Да, таки, в город, - мужик ухмыльнулся в густые, пшеничного цвета, усы. - Ярмарка там, чай. А вы, - не туды ль же торопитесь, а? Дело-то молодое, ясное. К милому дружку, чай, а?
- Подвези, коль добрый. Но учти - платить мы тебе не станем, - предупредила я.
- Да что вы? – отмахнулся мужик. - Я о том речи не веду. Забирайтесь-ка в повозку. Чего стоять? Тама вона в кульке и ядра есть, погрызите, коль зубы спортить не боитесь.
Мы упрашивать себя долго не заставили. Попрыгали за деревянные бортики тряской крестьянкой «тарантаски», запустили каждая по пятерне в указанные мужиком кульки – словом, разместились со вседоступным по местным меркам комфортом.
Ядра оказались хорошо прожаренными и вкусными.
- Вы откель? – мужик легонько тронул лошаденку вожжами, и та потрусила вперед. - От Сестер, чай?
- Догадливый, - фыркнула Айри*эт.
- Магички-то среди вас есть?
- А то?
- Это хорошо, - удовлетворенно кивнул мужик. – Хорошо. О лесах-то здешних какая дурная слава ходит! А посмотреть на него сейчас, на родимого, - весь ведь из света сделан, из чистого Света.. А стоит только чуть засумеречничать, такое выползает, спаси Ие*хи*Аль, Богиня Пресветлая и Благая! Спаси и помоги остаться в здравом разуме!
- И что же выползает? – полюбопытствовала Ари*эт. – Мертвяки, поди? Так это же банально.
- Банально, говоришь? – крестьянин недобро покосился и сплюнул. – А ты их видала, мертвяков-то? Банальных?!
- Нет, - покачала темной макушкой подружка.
- То-то и оно, - «нет»!
- А вы, добрый человек? Вы видели? - Марилли*са обожала страшные истории.
- Видел, провалиться мне в Бездну к Слепому Ткачу! Как вот тебя сейчас вижу, - видел. Двуликие прокляни на века, коли вру! – Мужик правой рукой истово очертил у себя перед носом размашистый круг. Чуть в ухо Айри*эт не заехал, та едва успела вовремя уклониться. - А дело, значится, так было. Еду я, значится, из города. Частенько я по этой дороге туда и сюда-то катаюсь, и всегда без приключений складывалось. А тем днем все шиворот на выворот шло. Вот, ну все! Я вона ещё и из-за ворот-то не выехал, а жинка-то моя, Оська, заголосила. Оно, вишь, молоко в крынке возьми – да и скисни.
- И что? – с неподдельным интересом спросила я, не умея в толк взять, какое отношения скисшие молоко имеет к будущей встрече с мертвецами, о которых, вроде как, должен пойти рассказ.
- Как это – «что»? – искренне возмутился мужик моей малограмотностью. – Оно ведь и неразумного мальцу понятно, коли молоко в крынке скисает, это значится, за порогом либо ведьма прошла, либо ещё нечисть какая. Уж удачи – не жди, не будет!
- А, - протянула я, несколько озадаченная.
- Ну, так, скока Оська не голоси, и хоть сердце у самого не на месте, а ехать, значится, надо. Запряг я, значится, мою Сив*вис, каурку вислоухую, жинке наказал, что б, ежели что, не баловала, хозяйство вела исправно и себя блюла честно
- До вашего приезда, что ль, не баловала-то? - Айри*эт, бедняжка, аж покраснела, от мужественной попытки не расхохотаться. – Горячая, знать, у тебя жинка! Ты пореже её оставляй.
Крестьянин поглядел на нас, прыскающих в кулаки, с укоризной:
- У вас, у баб, все на одно мозги налажены! Э! – погрозили нам пальцем. – Вертихвостки!
- Ты, мужик, обиды не держи, - хихикая, выдавила я, болтая ногами. – Мы ж не самом деле дурного-то, не думаем. И баба твоя, наверняка, честная да работящая. Ты дальше рассказывай.
Мужик попался не злобливый, в раз сменил гнев на милость.
- Сходил, я значится, на могилку к предкам…
- Ну, простился ты со всеми! – не удержалась Айри*эт, - Дальше то, что было?
- А дальше я, значится, как и было положено, в город поехал. Дорога вот, как сейчас была – тихая такая. Птички поют. Солнышко светит. Я аж сам запел. Еду. Хорошо так, привольно! Словом, я пока до города, значится, доехал, про крынку совсем забыть успел. А торговля в тот день их рук вон плохо пошла. Мало того, что я по дороге два кувшина разбить успел, так ещё перекупщики, туды их в дышло кочергой, цены перебили, сбавили – дальше и некуда! Гады! Похлещи любого упыря!
- Да ты, дядька, про мертвяков рассказать обещал! – вызверилась Айри*эт.- Что перекупщики гады, мы без тебя сызмальства знаем.
- Ага! – кивнул крестьянин головой. – Ну, так еду, значится, я назад. Выручка в кармане с гулькин нос. Настроение-то хуже и некуда. Оська моя баба скандальная. Сама в город не ногой. Где двери в большую хату открывают, не знает. Но, как меня учить, - У! Такой, значится, в неё энтузиазм с интеллектой вселяются: караул кричи, - не поможет.
Еду, значится, готовлюсь к плешине, которую жинка, выручку-то за три месяца увидав, проест на моей головушке, - к гадалке не ходи, прогрызет, что волчица дикая. И не замечаю, как лес другой совсем стал. Почитай, будто вовсе не по своему краю еду. Темный он, весь, темный – аж жуть! А уж до чего тихий, девки, до чего тихий! - Мужик шептал, создавая атмосферу. Загадочно так, зловеще шептал.
Мы даже головы в плечи втянули, предвкушая жуткий ужас.
- Будто все в нем повымерло напрочь. Ни веточка не хрустнет. Ни листик не шелохнется. Ручьи – и те не звенят. Даже травка не шуршить. Глянул я тут на небо, а там…
- Мертвецы? – тоненько ахнула Мари, рукой за левую грудь хватаясь.
- Тьфу!!! – смачно плюнул дядька, - Дура девка! Да какого ляда мертвецы на небе-то делают? Они тебе, чё? Гуси-лебеди?!
- Но что ты там, на небе, увидел-то?! – не могла больше молчать я.
- Знамо чё, - весомо сказал мужик, указательный пальцем целясь в небо. Аж приосанился. – Луну!
Тут мы не выдержали. Заржали.
«Каурка вислоухая» побежала. Рванула вперед, тяжело приседая на все четыре конечности сразу, как заяц. Я такого аллюра у лошадей не то, что не видела, - представить не могла.
Мужик кряхтел, путаясь в вожжах, заваливаясь на спину, чертыхаясь и матерясь, пытался остановить свою животинку.
- Ну, девки, вашу мать! - прорычал он, когда все же удалось уломать каурку и заставить остановиться.
Лошадка испуганно поводила ушами, вращала глазами, перебирала ногами. Бока под сбруей ходили ходуном. Выглядела она при этом настолько дикой, что самим бежать хотелось, ломясь через длинные стебли трав, покрытые мелкими приставучими колючками.
Мужика потрясывало от злости.
– А ну вон отседа! Ишь, чё удумали?! Лошадь пугать! Я с ними, как с родными, а они?! Нахалки.
- Прости, добрый человек. – Все ещё давясь смехом, откланялись мы.
Крестьянская телега исчезла из вида, скрывшись за кустами дикого боярышника, а мы продолжили свой путь.
Какое-то время беззаботно шагали вперед, посмеиваясь, перебрасываясь шутками. Но мало-помалу игривое настроение испарилось. Лес передумал казаться дружелюбным. Деревья щурились вслед с угрожающей насмешкой, словно перешептываясь за спиной: «Подождите! Вот-вот стемнеет, и тогда, тогда, тогда…».
Тропинку медленно затягивало вьюнком. Она едва держалась среди травы, необычайной густой и сильной для последнего весеннего месяца.
- Недаром у этого леса нехорошая слава, - подавлено проговорила Айри*эт. – Есть в нем нечто зловещее.
- Во всех лесах есть «нечто зловещее», - постаралась я успокоить подругу. – Поэтому крестьяне и рассказывают сказки, в которых лес населен различными злобными духами.
- Но в этом лесу, если сбиться, можно оказаться в Фиаре, - возразила Мари. - А это вам уже не сказки! За пересечение границ без дозволения в этом краю и прибить могут.
На это возразить было нечего.
Мы продолжали кружить, не желая признать очевидного.
Тем временем хищно подкрадывался вечер. Огненное яркое солнце раздувалось, спускаясь вниз, и вскоре спряталось за верхушками деревьев От земли заструилась белая дымка туманистых испарений.
- Мне кажется, мы заблудились, - высказала общие опасения Мари. - Я пить хочу.
– И я. – Поддержала её Айри*эт.
– Поканючим немного позже? – предложила я. – Если мы сейчас не поторопимся и не приготовимся к ночевке, спать придется на ногах.
- И как? – спросили брюнетки. – Как мы будем «готовиться» к ночевке?

Предыдущая страница 12 Следующая страница


13 Екатерина Оленева, -

- Прежде всего, наберем дров.
- Как же мы разожжем костер? У нас даже огнива нет! – Продолжала сетовать Айри*эт.
- Вот об этом-то как раз можно не беспокоиться, - моя улыбка была самой, что не наесть, лучезарной. – Зачем огниво, если у вас есть я, друзья? Хватит стоять без толку. Идемте приспосабливаться к дикой природе!
Мы направились к разлапистому кусту пушистого папоротника, создающего иллюзию прикрытия. Поскакав дикими козами, сделали вокруг него полянку, слегка утрамбовав землю. Затем пошли собирать хворост для костра.
Ломясь через густой, колкий сухостойник, над которым вилась невидимая паутина с мерзкими пауками, я поняла, что не люблю лес. Не люблю гораздо сильнее, чем город, горы, «Дом Летящих Теней» и «Храм Света», вместе взятые. Холодно, голодно, темно, сыро. Жратвы - нет. Воды - нет. Котелка - нет. Руки кровоточат. Через каждые три шага приходится оборачиваться, опасаясь потерять ориентир из-за бесконечных веток,
А ещё комары: жж-жж-жж!
Когда всем показалось, что дров достаточно, под моим чутким руководством пламя занялось, ровненько, как по линеечке.
- Упыри, они же, как звери, огня бояться. Все огня боятся. И просто, когда костер горит, спокойнее, - радовалась Мари.
В кругу света стало не только спокойнее, но и теплее. Несмотря на то, что голод, жажда и комары донимали по-прежнему. Особенно доставалось от последних.
- Есть хочется, - пискнула Мари.
Мы с Айрии*эт в очередной раз на неё зашипели. И без неё знали, что хочется.
- Н-да, - продолжая отмахиваться отощавшей от хлестких взмахов туда и сюда, веткой, заметила я. – Не стоит она жертв, - хваленая свобода. Сейчас лежали бы себе в кроватках. Не свободные, зато под одеялами. Второй сон досматривали.
- Ну, ты же ведьма! – возмущенно пропищала Мари. – Придумай что-нибудь, что поможет нам хотя бы избавиться от этих проклятых насекомых!
- Могу зажарить вас живьем, - предложила я.
- А нет других методов?
- К сожалению – нет, - пожала я плечами.
- Может быть, спать ляжем? - последовало очередное «разумное» предложение. - Когда спишь, не так сильно есть хочется.
- Ложитесь. Я покараулю.
- Почему - ты? – со стороны Мари такой вопрос было слышать странно. Ладно бы, ещё от Айри*эт!
- Потому что, как ты, верно, заметила несколько минут назад, среди нас я единственная, кто обладает Силой. Впрочем, я не настаиваю. Хочешь, можешь бодрствовать вместе со мной.
- Ну, уж нет, - фыркнула кроткая, в привычных условиях, и озверевшая в лесу Марилис*са
Свернувшись рядышком на сырой твердой земле, немного поворочавшись, девчонки подозрительно быстро уснули.
Сиа, серебристая, острая, словно крестьянский серп, разрезала небо на части. Она проходила по высокой дуге, почти посередине неба: чистая и бесстрашная, самая моя любимая из трёх лун. Настолько яркая, что на землю от неё падали четкие черные тени. Десятки, сотни, тысячи теней от каждого тонкого дерева, от каждого трепещущего листика.
Поближе пододвинувшись к костерку, я постаралась укрыться от ночной прохлады. Подбрасывая в огонь топливо, подумала: не слишком ли быстро убывают наши «кучки»?
Лес стоял тихий. Нереально тихий. Ну, хотя бы птицы в нем должны были водиться? Или дикие звери? В диком лесу всегда полно всякой живности. А мы же словно попали в парк, охраняемый егерями, следящими, чтобы волки, рыси или медведи не осмеливались приближаться к людям. Даже жаб, вечных спутниц весны в болотистых, влажных краях, не было слышно. Не летали майские жуки, которых в любом лесу в эту пору пруд пруди.
Комаров не стало слышно. Их бесконечная тоска по крови, сопровождаемая тонким нытьем, стихла.
Шестым чувством, просыпающимся только в исключительных ситуациях, я осязала – мы единственное живое пятно в неживом лесу. Отвратительное ощущение. Как будто тебя запихнули в картину, где среди двухмерного изображения ты, вопреки всем правилам, остаешься трехмерной.
- Эй! – подала я голос, в надежде, что девчонки отзовутся. – Проснитесь!
Но они не отзывались.
- Да поможет нам Йе*Хи*Аль, Владычица Света, - пробормотала я, очерчивая рукой священный круг.
По спине побежали мурашки, словно некто ледяными пальцами коснулся спины. Вокруг меня стояли они. Мертвецы. Плетьми висящие вдоль тела руки. Прорехи в одежде, позволяющие видеть разложение тела, оставленного духом. Пустые, изуродованные тлением лица.
Я возблагодарила темноту, скрывающую нюансы, не позволяющую рассмотреть все целиком, до конца. Только силуэты. Неподвижные. Бездыханные. Один, два, три…по самым оптимистичным прогнозам мертвяков было не меньше десятка. Что делать, если они вздумают наброситься все, разом? Прежде чем я успела додумать эту мысль, один из мертвяков качнулся вперед. Он так и передвигался - нелепыми скачками. Почти отваливающаяся нога выворачивалась под невозможным для живого существа углом. Пятка шла вперед носка, в результате чего нежить почти забавно заваливалась на полуотвалившуюся левую ногу. Западающая назад голова открывала рваные раны на шее, с обтрепавшимися краями. Из раны нелепо торчали непонятные белые отростки, то ли кости, то ли порванные сухожилия.
Огонь. Огонь! Огонь!!! Но ничего не происходило. Полгода сытой, уютной жизни успели неуловимо что-то во мне поменять. Они загасили искры постоянной ярости, ненависти и злобы, которые, видимо, и лежали в основе магии. Запала ещё хватало на то, чтобы заставить заняться сухие ветки. Но против живых мертвецов, кажется, было бессильно.
Мертвые тела медленно, но неуклонно приближаясь. Только от моей Силы теперь зависело, выживем мы. Или умрем. А её не было! Ничего не было, кроме жуткого, парализующего страха. Я понимала, что этот страх пьет мою силу, но ничего поделать с этим не могла.
Одна из тварей потянула загребущие, скрюченные, мокрые пальцы к подругам. Сама не веря, что делаю это, я взвилась в прыжок и изо всех сил засадила ногой в тухлое рыло, после чего по инерции мы оба повалились в траву. Сгнившие ткани и кости зомби прогнулись под ударом с неприятным треском. Нос чудовища ушел вглубь черепа. Голова почти оторвалась от туловища. Но тварь, некогда бывшая человеком и ещё сохранившая антропоморфную форму, продолжала нелепо дергаться в тщетных попытках подняться.
Тут меня резко дернули назад, потянув за волосы. Оглушенная, я едва успела увернуться от острых когтей. Прямо над лицом лязгнули гнилые зубы. В безотчетной попытке защититься я выставила перед собой правую руку. В следующее мгновение ударная волна отбросила мертвеца в сторону. Уже в воздухе он полыхнул веселым оранжевым пламенем. А потом его буквально разорвало на куски, как если бы бедняга проглотил шаровую молнию.
Уничтожать один за другим, ещё пять монстров было уже легко. Как собака, одичавшая, но признавшая былого хозяина, Сила теперь покорно набрасывалась на мишени, превращая их в горстки скучного пепла. Мертвецы хорошо горели. Вскоре картина вновь стала мирной и спокойной.
Я стояла посреди полянки и тяжело дышала, как если бы долго бежала по пересеченной местности. Во всем теле отдавалась неприятная дрожь. На позвоночнике ещё не до конца растаял иней ужаса.
Подкинув в почти угасший костер охапку хвороста, я села, дожидаясь пока напряжение оставит меня. Кошмарная ночь далеко ещё не закончилась. На небо медленно и зловеще вползало зеленое ядовитое око Летас. А Ириама ещё даже не всходила.
- Айри*эт! – легонько тряхнула я девушку за плечо. – Проснись!
- А? Что? – сонно отозвалась она. Но разом села, со сна протирая кулачком глаза. – Где мы?
- В лесу, - напомнила я. Подруга явно плохо соображала спросонок. – Мы заблудились, помнишь?
- Ах, да. Какой ужас! – Она ещё раз огляделась, пытаясь хоть что-то рассмотреть в кромешной темноте, окружившей со всех сторон. Синеватый лунный свет напоминал паутинки, парящие в воздухе ранней осенью.
– Зачем ты меня разбудила? – возмутилась она. – До рассвета ещё далеко.
- У нас хворост кончается, - объяснила я. - Давай, просыпайся и иди к костру. А я пойду, соберу ещё.
- Ты точно рехнулась! - принялась ворчать Айри*эт, все-таки поднимаясь на ноги. – Соображаешь, что делаешь? Куда ты попрешься в такую непроглядную темень? Мрак кругом.
- А если я «не попрусь», мрак будет не только кругом, - мрак будет прямо здесь. Это опасно. Нам нужен огонь. А огню нужно топливо. Так что давай не будем обсуждать ничего лишнего?
- Ох! – выдохнула подруга, вытряхивая из волос хвою. – Ладно! Ты только далеко не уходи, хорошо?
- Хорошо. Если что – кричи погромче, - порекомендовала я ей.
- В смысле «если что»?
- Ну, мало ли?
Сделав пару шагов, я в нерешительности остановилась. Земля под ногами напоминала большого ежика. Сплошные иголки и колючки, между которыми на ощупь искать хворост было довольно сложной задачей. Задумавшись о том, что страшнее - ночевать в полном мраке или обдирать руки о колючие сучки, - я не заметила, как отошла от стоянки дальше, чем рассчитывала. Повернувшись, с облегчением заметила оранжевое мерцающее пятнышко костра и поспешно направилась к нему. Не хватало ещё заблудиться, оставив девчонок у гаснущего костра, абсолютно безоружных.
Осторожно пробираясь между древесным частоколом, опасаясь как бы случайная ветка не выстегнула глаза, я только дивилась, когда это успела так далеко отойти?
А потом услышала мужские голоса.
- Вы уверены, Ваше Величество, что сможете держать все под контролем? Это же не обычные мертвецы, с которыми мы худо-бедно привыкли иметь дело? Это почти воплотившийся демон.
- Не беспокойся. Я справлюсь. У меня хватит Силы держать его в повиновении. Главное, что удалось закрыть проход. Остальное менее не существенно.
Я замерла. Кажется, повезло нарваться на тех, кто поднял моих недавних гостей и навеял морок на лес. А это значило? Да ничего особенно это не означило! Справилась со слугами, при желании справлюсь и с хозяином, - решила я про себя.
Костер горел ярко, давая достаточное количество света для того, чтобы рассмотреть действующие лица в деталях.
Мужчин у огня было двое. Оба молоды, – не старше тридцати лет. Оба, без сомнения, люди, без примеси крови волшебных народов. Хорошо одеты. Правда, платья их совершенно не привычного кроя, напоминали длинные халаты, перехваченные широким поясом, щедро расшитым непонятными знаками. Подобные костюмы в Эдонии не носили.
- Успокойся, Лэш, - у второго мужчины были тихий, низкий, мягкий, очень благозвучный голос. - Доверься мне.
- Я доверяю моему сюзерену. Как всегда.
Волосы одного из собеседников, длинные, мягкие были заколоты на затылке шпильками, как у женщины. Его Величество были черноволосы.
Рыжий подсел к «черному». «Черный» по-хозяйски обнял его за талию. И оба замерли в такой странной для двух мужчин позе. Но меня шокировало не это. А то, что, скорее всего мне повезло в этой глуши нарваться на само Его Черное Величество - Короля Фиара.
- Я верю. Но, пойми, не могу я не волноваться! Чего проще - провести ритуал где-нибудь во дворце, где для подстраховки всегда можно скормить оглодавшим демонам парочку верноподданных? А здесь, если все пойдет наперекосяк…
Его величество издали звук, явно изображающий насмешку.
- Лэш – «наперекосяк» пойти не может. У этой игры жесткие правила, при условии соблюдения которых риск вообще минимальный. Низшие демоны чертовски прожорливые создания. Тупые! Договариваться с ними бесполезно. Я должен научиться их контролировать. Без всякой скидки на дармовую чужую энергию. Обходясь только собственной.
- Ты просто любишь риск, - в голосе рыжего мне послышалась усталость.
- Я не мальчик, чтобы соваться в Иферен ради остроты ощущений. И далеко не так безумен, как мне приписывают. Лэш, кроме тебя, Диэ*рэ и моих мертвяков я не могу доверять никому. Вокруг Фиара слащавые эдонийцы во главе с сиятельными Чеар*рэ стягивают огненное кольцо, внутри Фиара оппозиция во главе с моими славными женушкой и матушкой набирает силу. Казна пуста. Все, что у нас есть – это армия Тьмы. Я не откажусь от неё.
Пронзительный крик заставил меня резко дернуться. Сухая ветка громко хрустнула под ногой. Король Фиара повернул лицо в мою сторону. Блики огня заиграли на белой, как у классической нежити или дроу, коже. Освещая красивое, породистое недоброе лицо треугольной формы, с высоким лбом и узким подбородком. Миндалевидные глаза насыщенного густого темного стального серого оттенка под черными, дугообразными, разлетающимися к вискам, бровями глянули остро и недоброжелательно. Прямой нос, чуть заостренных линий. Четко очерченные губы. Жесткая складка у рта выдавала натуру желчную, властную, жестокую. Черные, как крыло ворона, коротко подстриженные волосы, спадали на лицо острыми прядями.
Наши взгляды скрестились.
Мужчина легко поднялся на ноги до того, как я метнулась назад. Не столько торопясь уйти от этих двоих, сколько стремясь успеть к тем двум, что кричали в ночи, беспомощным перед лицом навалившейся опасности.
Цепляющие за волосы и юбки сучки, выскакивающие из земли пеньки, существенно усложняли продвижение. Я послала вперед себя огненную струю. Огонь ударил по земле, как вода из шланга, очищая пространство.
Несясь по образовавшему между деревьев тоннелю, я слышала за своей спиной мужские голоса. Но не останавливалась, не вникала в то, что они там кричат.
Не успела я вылететь на нашу «девичью» полянку, как с разбега налетела на очередное страшилище. Глаза крадущегося монстра горели алым пламенем. Оно то и дело сменялось беспросветным мраком. Между черными губами туда и сюда ходил раздвоенный змеиный язык, мелькали клыки.
Не колеблясь, я зашвырнула в сторону гадины сферический оранжевый шар.
Гадина ловко увернулась. Что тут сказать? Гадина же!
Прыгала она хорошо, эта гибкая мерзость. Если бы не пройденная у Миарона школа, я была бы трупом. Спасибо, Черный Учитель. Даже спустя столько времени, проведенном в праздности, мышцы не утратили приобретенного навыка: группироваться, сжиматься, разжиматься. Заставлять тело уклоняться, скользить, уходить. Выживать в ситуации, когда, казалось бы, шанса выжить не было.
Это случилось снова. Мир остановился. Звуки стихли. Потекли краски, исказились звуки. Реальности не стало. Я словно выпала из неё.
Вот чудовище припадает на тощие задние лапы.
Вот медленно выпрямляет их, медленно взвиваясь в прыжок.
Страха нет.
Нет и надежды выйти живой.
Медленно-медленно демон передвигается в мою сторону.
Я хочу уничтожить это клыкасто-огенно-когтистого монстра. Просто хочу его уничтожить. И все.
Ветер рвется, рычит, воет где-то внутри, концентрируясь в районе солнечного сплетения. А затем весь, сколько есть, оказывается в правой ладони. Руку обжигает, словно кипятком. Больно! Но боль ощущается где-то далеко, будто поселилась не в моем теле.
Припав на одно колено, пригнувшись, я пропускаю демона над собой, протягиваю вперед саднящую руку. Она почему-то легко, без сопротивления пробивает толстую чешуйчатую броню кожи, которую возьмет далеко не каждый меч. Входит во внутренности твари. Пальцами я чувствую горячие толчки органа, на котором сжимается пятерня.
Сердце!
Вспышка, яркая, сильная.
Острейшее животное наслаждение, почти экстаз.
Затем демон пролетает в прыжке дальше, сбивая меня с ног, заставляя покатиться на земле.
Мир вернулся. Оглушительным воем ударил по ушам, заставляя прийти в себя. Я обнаружила, что сижу в пузырящемся маленьком озерце из крови пополам с чем-то тягучим и вязким, как смола или…сопли? Кровь была подо мной. Кровь была на мне. Кровь была… во мне?! Я ухитрилась испачкаться с ног до головы. В руке продолжал болтаться-трепыхаться огромный кусок плоти, дрожа, будто упавший с тарелки холодец. И изрядный кусок этого «холодца» кто-то вырвал, словно зубами из окорока.
Восторг? Экстаз? Прилив силы?
Я же не... Нет, нет, нет! Я этого не делала!!! Я же человек, в конце концов?! Люди монстров не едят. Все происходит как раз наоборот.
Но металлический мерзкий вкус во рту свидетельствовал о том, что я, кажется, съела монстра? Надкусала, это точно. Почти сожрала демона низшего уровня. Кошмар!
Жесткий позыв к рвоте был таким острым, что удержать его было невозможности. Да и желания – тоже.
Пока я облегчала желудок и совесть, заботливая Марилис*са тронула меня за плечо.
- Одиф*фэ, дорогая, ты в порядке? Не ранена?
- Не ранена! – визгнула я. – Оставь меня в покое! Убирайся!!!
В это самое мгновение что-то тяжело опустилось мне на затылок. И погасило лунный свет.

Глава 4
Из грязи в князи или предложение руки и сердца

Придя в себя, я с удивлением воззрилась на потолок.
Это был особенный потолок. Совсем не такой, на какой привыкли смотреть простые смертные. Он сразу заставлял проникаться к себе уважением. То был потолок небожителей. Потолок с большой буквы. По центру свисала огромная люстра, напоминающая водопад из хрустальных подвесок. Стеклянные свечки устремлялись вверх, стеклянные бусинки-дождинки плавно изгибались, словно вставшие торчком тараканьи усики. Стекло витиевато, причудливо переплеталось, искрило, переливалось. Сверкала даже самая малюсенькая, даже самая неприметная среди других капель-сестер, капелька. Вокруг люстры простиралось кремово-белое широкое потолочное полотно.
На стенах оно сменялось буйством красок. Виньетки из цветов. Розетки из цветов. Медальоны из цветов. Букетики из цветов. Цветы размером поменьше и размером побольше. Цветы синего, белого, алого, желтого цвета. Цветы оптом. Цветы в розницу. Цветы прямо, бочком, вверх ногами (читай стеблем). Цветы, цветы, цветы…
Кровать, на которой я покоилась, тоже была выполнена с размахом. Находиться в ней в одиночестве было крайне неприятно и я поспешила оставить сей одр. Выбравшись из удушающих пышных складок балдахина с золотыми кистями, не без любопытства оглядела остальную часть комнаты.
По отношению к кровати они играла ту же роль, что и рамка по отношению к картине: интерьер здесь был морской раковиной, кровать - жемчужиной. Взгляд скользнул по стенам, задержался на камине, облицованном инструктированными золотом черными плитами. Наткнулся на нарядное зеркало в золотисто-белой раме, висящее над бюро. Этажерки под цветы, с прекрасными фарфоровыми вазами, в отсутствие хозяйки, - увы! - пустовали. Маленькие, похожие на игрушки, тумбочки навевали на мысль о множестве спрятанных женских побрякушек: гребнях в дорогостоящей роговой с инкрустациями, оправе, баночках и коробочках с притираниями, шкатулках с драгоценностями. Кремовые пушистые ковры, по которым в продуманном беспорядке раскидали маленькие подушечки и пышные пуфы, предлагали расслабиться и отдохнуть. Все это было изящным, воздушным, женственным.
Совершенно не сочеталось с черной фигурой, неподвижно застывшей в кресле. Пышное жабо и манжеты, обсыпанные крошкой из драгоценных камней, зловеще искрились в полумраке, словно пыльца сказочных фей.
- Ваше Величество? – присела я в почтительном реверансе.
- Избавь меня от проявления ложного и ненужного почтения, - холодно и тихо прозвучало в ответ.
Я покорно выпрямилась, продолжая с любопытством рассматривать Воплощенное Зло.
– Женщины выучиваются лицемерить прежде, чем окончательно повзрослеют, это я усвоил. – Я поморщилась. Женоненавистник! Ещё один. Смешно и глупо. - Я пришел сюда не за этим.
Повисшая пауза грозила затянуться.
- Зачем же вы пришли, Ваше Величество? – отозвалась я.
- Видишь ли, я и сам ещё не до конца решил. С одной стороны, мне чертовски хочется наказать тебя за то, что ты без разрешения осмелилась пересечь границу, шпионить за мной и напасть?
- Не смешите, маэстро! – зашипела я.- Я – шпионила? Я, оказывается, нападала?! А мне, по неразумению показалось, что всего лишь отбивалась. Я до сих пор имею наглость считать, что являлась в этой истории жертвой, а не агрессором.
- Ты находилась в моем лесу, - лицо черного властелина оставалось бесстрастным, словно маска древнего идола. – На моей территории. И без всякого на то с моей стороны соизволения.
- Ну, простите, Ваше Мрачное Величество, за то, что не удосужилась заранее обзавестись разрешительной грамотой, заверенной личной подписью и печатью Вашей Темности, на случай нечаянной возможности ненароком заплутать в той части Проклятого леса, что находится за Эдонской границей, - на одном дыхании выпалила я. Сама удивляясь такому многословию.
Бровь монарха-некроманта саркастически изогнулась:
- Ты пытаешься продемонстрировать наличие у тебя чувства юмора?
- Я заостряю ваше внимание на отсутствии у вас здравого смысла, - пожала я плечами.
Я не заметила, как фигура переместилась. Только что его Величество отдыхали в кресле. И вот уже нависают надо мной.
Тонкие, ледяные как у мертвеца, неприятно влажные пальцы сомкнулись у меня на подбородке. Так резко дернули вверх, что у меня клацнули зубы, прикусив до крови язык.
- Ты глупа? Безумна? Или обладаешь не учтенным правом и могуществом? Почему ты позволяешь себе говорить со мной таким тоном? – вопрос был задан скорее задумчиво, чем угрожающе.
Я задумалась: может, стоит испугаться? Черный Властелин был фигурой масштабной, с ним считались лица, рядом с которыми я была как свечка перед солнцем. Он – Темный Владыка. Не только король, но и официальный глава Темного Ковена. А кто такая я? Даже просто ответить на вопрос, безотносительно к Его Величеству, сложно: кто такая я, в самом деле? Простой серый обыватель?
Все, что известно о монархе Фиара, сводится к следующему: колдун, злодей, убийца, растлитель невинных, извращенец и мужеложец. Так же ходили упорные сплетни о том, что Их Темность извел собственную семейку под корень: батюшку, старшего братца с его молодой женушкой и малолетним сыном, младшего братца, по счастью не женатого, свою законную красавицу-жену, златокудрую Синьи*эру. Даже малолетнего сына некромант не удосужился пощадить, запер где-то далеко в лесах. Таких же густых и непролазных, как Проклятый. Хотя, - мог бы живьем съесть? Мог. Но не съел. Значит, некоторая человечность ему не чужда.
Тяжелый взгляд сумеречно-серых, как камни, глаз, мне удалось выдержать, не отводя взора.
- Ты хоть понимаешь, что я, если захочу, могу превратить твою хорошенькую мордашку в разлагающееся, сочащееся гноем, свиное рыло? Могу заставить твое тело, обещающее стать красивым и гибким, засмердеть, а затем запереть в этих треснувших руинах плоти душу, не давая уйти?
- Ну, так это ещё захотеть надо, верно? – усмехнулась я. Сделав шаг назад, стряхнула удерживающую меня руку. - Прекратите сыпать угрозами, маэстро. Живая и красивая я гораздо полезнее. И для глаза приятнее. Давайте лучше пропустим демонстрацию силы и плавно перейдем к тому, что с «другой» стороны? С той, с которой вам наказывать меня не хочется?

Предыдущая страница 13 Следующая страница


Красный цветок 14

Некромант какое-то время задумчиво меня рассматривал, а затем с его губ слетело нечто такое, от чего я села. Буквально села - обратно на большую кровать:
- С другой стороны я подумываю, а не жениться ли мне на тебе?
- Чего-о? - округлив рот в форме буквы «о» я, как дурочка, захлопала ресницами. – О чем вы подумываете… зачем?! – испуганно визгнула я. – А! – догадалась я. И тут же расслабилась. – Вы так шутите? Издеваетесь, да? Юмор такой?
Взгляд Его Высочества стал насмешливым. Но даже у беззвучной насмешки бывает разная интонация.
- Вы не шутите? - Догадалась я. – Нет. Вы – не шутите. Вы - сумасшедший?
Оставалось только решить, лишился ли разума Его Величество в лесу, пока я лежала без чувств, сознания и совести или тронулись рассудком раньше?
– Это невозможно! – покачала я головой.
- В мире, при наличии желания, нет ничего невозможного.
- У вас возникло глупое желание. Подумайте сами, ну, для чего вам вообще жениться? Да ещё и на мне – в частности? – Меня не оставляло впечатление, что все это абсурдный дурацкий розыгрыш. - И вообще – вы же уже женаты, - с облегчением вспомнила я, переводя дух.
- По законам Фиара я могу иметь трех жен единовременно. Уже не говоря о том, что люди смертны. Видишь ли, пока ты тут отдыхала, - не по своей вине разумеется, я работал в поте лица, не щадя денег на информаторов. И мне удалось навести весьма любопытные справки. Некоторая информация показалась мне не столько интересной по сути своей, сколько полезной. Оказывается, в Храм Света, откуда вы трое так легкомысленно сбежали, и где у тебя, - увы! - далеко не самая светлая репутация, тебя упрятал не кто иной, как Сант*рэн Чеар*рэ. Забота о ближнем или нижестоящем существе, вещь, конечно, похвальная. Но подобных похвальных прецедентов в жизни этой древней особы никогда не случалось. Она никому и никогда не оказывала личной протекции. Ни разу за все шестьсот лет, истекших со дня её рождения. Вот я и задаюсь вполне логичным, на мой субъективный взгляд, вопросом: почему Хранитель Клана Чеар*рэ оказывается лично заинтересован в судьбе какой-то девчонки? И может ли случиться так, чтобы девчонка, которой лично интересуются люди такого уровня, была «какой-то»? «Какие-то» девчонки не способны одним ударом заваливать демона, которого я воплощал в течение целого лунного цикла. «Какие-то» девчонки легко погружаются в кому, не требуя для этого затраты большого количества сил, которые пришлось потратить на тебя. Но самое интересно, что как не пытался я раскопать твое прошлое до возникновения в твоей биографии Светлого Храма – мрак. Полный. Темнее, чем в эферене. Из вышесказанного вытекает новый вопрос: кого могла прятать Сант*рэн с такой тщательностью?
Я с интересом на него смотрела, увлеченно предвкушая продолжение.
Кого? Вопрос, предполагающий только один ответ. Кого ещё могли прятать в Храме Света, как не незаконнорожденных отпрысков? Интересно, Сант*рэн подумала о том, что её действия можно истолковать подобным образом?
- Вот и я оказался на распутье. – Нейтральным тоном продолжал рассуждать вслух некромант. - Прибить тебя, чтобы помучить эту невыносимую особу? Искушение, конечно. Но гораздо разумнее будет жениться на тебе. Союз с Чеар*рэ, даже поневоле, - чистая выгода. Для обеих сторон. Я заткну пасть этим стервятникам, твоим кровным родственничкам, дав им возможные права на Черный Престол в будущем и право регулярно, но не глубоко совать носы в Фиар в настоящем. Ну, а я? Я получу отсрочку в нападении Эдонии на Фиар.
- Минуточку, Ваше Темное Величество! Оказывается, это Эдония нападает на Фиар, а не наоборот?!
- Именно, - невозмутимо, не допускающим возражения тоном, царственно заявил Владыка.
- Позвольте усомниться…
- Усомнись, мне плевать, - так же холодно перебили меня. – Факт остается фактом: Эдония вот уже несколько лет держит Фиар в экономической изоляции, стягивает к нашей границе войска, перебрасывает лучшие боевые оборотнические кланы и устанавливает силовые артефакты, конечно же, из чистых благородных побуждений? Готовясь к обороне? По принципу: хочешь мира, готовься к войне?
- Конечно же! Но даже если Эдония и решит вести войны, в чем я сильно сомневаюсь, у неё есть на это право.
- Право сильного, я полагаю? – с гаденькой вежливостью осведомился черный маг.
- Как долго вы планируете копить Тьму на вверенных вам землях, прикармливая демонов с ладони?
- Я непременно отвечу на поставленной вопрос. Позже.
- Когда?
- Когда ты станешь королевой Фиара.
- Чушь! Весь ваш план – полный бред. Че-пу-ха! Кстати, зачем было дожидаться моего появления в блеске крови, когтей и смрада? Нельзя было сделать «выгодного для всех предложения» раньше?
- Раньше? Так раньше среди Чеар*рэ незаконного отпрыска женского пола не насчитывалось. А законного они никогда не отдадут чудовищу, воплощенному злу, вместилищу скверны…
- Довольно! Основная мысль ясна, - подавлено кивнула я, осознавая, что все далеко не так забавно, как показалось первоначально. - Не будем зря сотрясать воздух. Сватайтесь к матушке. Даст бог, она пошлет вас глубоко в Бездну.
Что-то подсказывало мне, что Фиар, край болот, гор, диких лесов и черной магии не отпустит меня так легко, как хотелось бы.

***

Медленно прохаживаясь по длинной галерее королевских покоев, вход в которую, за исключением узкого круга лиц, был закрыт, я следила за уходящим солнцем. Небо пламенело, охваченное безумным, голодным костром. Стрельчатые окна беспрепятственно пропускали косые лучи и те спешили насмешливо лечь к моим ногам.
Время, в ожидании окончания судьбоносного разговора, тянулось нестерпимо медленно.
С последней нашей с некромантом встречи прошло четыре дня. Целая вечность, если провести их в золотой клетке, в которую на этот раз угораздило залететь. Первоначальные опасения, что Чеар*рэ просто-напросто забудут откликнуться на вызов Черного Короля, сменились тревогой по поводу того, как они отнесутся к моей безумной эскападе.
Сант*рэн откликнулась. Клан вступил в переговоры. Значит официально я теперь Чеар*рэ? Вот она, вершина желаний. Где счастье? Нету! Чувствовать себя разменянной монетой в чужой игре, платой за чужой мир было, мягко говоря, неприятно.
Шлейф непривычно тяжелого, на кринолине, платья, шуршал, змеёй скользя по мраморным плитам, подобно сухой листве под дыханием норда. Он раздражал меня, делая медленной и неповоротливой, как слизни.
Любому, даже самому бесконечному ожиданию приходит конец: двустворчатые двери в конце галереи отворились. Как из портала, возникла величественная, несмотря на невысокий рост, фигура Сант*Рэн. Глава класса Чеар*рэ, собственной персоной, шла, подобно кораблю под всеми парусами – легко, ровно и быстро. Снежные одежды подчеркивали нереальную черноту густых волос, затейливыми локонами, спадающих на шею и грудь.
Самая прекрасная женщина, которую не то, что увидеть – придумать можно. Сладкий кошмар. Яд, припасенный на черный день. Совершенное холодное оружие. Чистый разум. Благородный дух. Ледяное сердце. Сант*рэн Чеар*рэ. Хранитель.
Поравнявшись со мной, она окинула меня взглядом, мимолетным и быстрым.
«Следуй за мной», - прошелестел в голове знакомый голос.
Войдя следом в покои, в которых пришлось гостевать, новоявленная матушка презрительно подняла голову. Вот кому бы стать королевой!
- Спальня Синьи*эры? Сиоб*рян слишком торопится. Ну, и пес с ним.
Опустившись в кресло, женщина щелкнула пальцами. В руках материализовался фужер, до краев наполненный вином. Пригубив его, ведьма издала удовлетворенный вздох:
- Многое в Фиаре спорно. Но здешние вина неподражаемы. Присядь, дорогая. – Небрежно бросила она мне. – Ты же не собираешься вот так, навытяжку, простоять весь разговор? Или собираешься? Ну, как пожелаешь. Кстати, за то, как ты здесь оказалось, правильнее всего было бы тебя выдрать. Но я не стану.
- Правильно. Я за это уже получила по башке.
Сант*рэн кивнула с довольным видом.
- У тебя дар попадать в неприятности. И красиво из них выбираться.
- Значит, вы согласились с предложением Фиарского Владыки?
- Согласилась? – Сант*Рэн нахмурилась. – А разве разумно было не согласиться?
- С вашей стороны, наверное, не разумно.
- А с твоей стороны? Стать королевой, Одиф*фэ? Для жительницы Восточных окраин Бэртон-Рив разве не предел мечтаний?
- Что-то не припомню за собой подобной больной фантазии. У меня много недостатков, но бесполезные больные честолюбивые мечты среди них не числятся. Кстати, в разговоре с Его Величеством вы совершенно случайно не забыли упомянуть о том «маловажном» факте, что к высокочтимому семейству Чеар*рэ я имею весьма опосредованное отношение?
- Конечно, забыла, - ухмыльнулась Сант*рэн. – И тебе настоятельно рекомендую запамятовать этот факт.
Она посмотрела на свет сквозь бокал, слегка покачивая его в длинных пальцах. Вино в фужере заплясало, в надежде выплеснуться за край. Но не преуспело в этом.
- Сиоб*ряну я сообщила, что не афишировала твое существование, но, раз обстоятельства складываются подобным образом, раз у тебя есть перспектива получить корону Фиара, я готова, несмотря на некоторые трудности, официально признать мою плотью и кровью. Я так же предупредила твоего будущего супруга, что ты не будешь иметь никакого права на наследование чего-либо в Чеарэте. Кроме приданного за тобой ничего не будет. Но его размеры, кажется, его удовлетворили. Скажу тебе по секрету – твой будущий муж и господин маниакально-меркантильный тип.
Я поймала себя на том, что нервно тереблю складки пышной юбки. Опустила руки по швам:
- Что и говорить? Во всех отношениях приятная личность.
- Двуликие уготовили тебе удивительную судьбу, - с улыбкой сообщила мне собеседница.
- Опасаюсь только, что нити для полотна ткал никто иной, как Слепой Ткач. Самолично.
Пауза была тяжелой.
- Ты злишься на меня? – выдохнула женщина. - Будь же благоразумна. И справедлива. Причем здесь я? Разве моя воля и желания привели тебя под эту крышу, Одиф*фэ? Подумай сама, если бы ты вела себя так, как положено девочкам твоего возраста, твоя жизнь складывалась бы куда более простым, но куда более скучным способом. Ты сама ослушалась сестер, сама сбежала из Храма. Затем, вместо того, чтобы тихонько отсиживаться в лесу, дожидаясь рассвета, швырялась огненными шарами и ввязалась в драку с Черным Властелином. Тебе очень крупно повезло, что последний решил проявить снисхождение к юным годам, иначе к моему появлению по комнатам могло передвигаться очень симпатичное рыжее зомби.
- Я не рыжая.
- Не важно. – Отмахнулась Сант*рэн. - Важно то, что за дерзость приходится платить. За глупую дерзость – вдвойне. Но что толку сетовать теперь? Обстоятельства следует принимать такими, как они есть. И извлекать из них максимальную, По-возможности, пользу.
- Только я совершенно не уверена в том, что смогу извлечь нужную пользу из ненужных мне обстоятельств. Человек, которого вы навязываете мне в мужья, маэрэ, из меня зомби обещал сделать. В качестве свадебного подарка, как я понимаю?
Чеар*рэ нужен мир в Эдонии и возможность предъявить права на трон Фиара.
Сиоб*ряну Дик*Кар*Стэлу нужна моя сила и сила готовых сомкнуть ряды за моей спиной Чеар*рэ.
Мои желания никого не интересовали.
Брачный контракт о заключении свадебного союза между государем и Властелином, Его Величеством королем Фиара Сиоб*ряном Дик*Кар*Стэлом и Одиф*фэ Чеар*рэ, единственной и незаконнорожденной дочерью Главы Клана и Хранителя Чеарэ*та был подписан. По условиям этого договора я должна была надеть, согласно свадебным обычаям, обручальные кольца, браслеты и диадему в срединный летний месяц года, как только мне минет семнадцать лет. То есть через два с половиной года. Моим приданным становились крупные денежные суммы, парочка древних артефактов и северные земли, примыкающие к Проклятому лесу.
Согласно данному договору наши совместные с Дик*Кар*Стэлом дети, дабы такие появятся, не могли считаться наследниками короны, пока жив, Харлей*Ратан Дик*Кар*Стэл, сын Сиоб*ряна и Синьи*эры Дик*Кар*Стэл, признанный наследник Фиарского трона. В случае, если Харлей*Ратан Дик*Кар*Стэл умрет бездетным, трон должны наследовать мои будущие дети. Если же и они вдруг умрут бездетными, корона, по условиям договора, отходила семейству Чеар*рэ.
Стоя между Сиоб*ряном и Сант*Рэн, Волком и Змеёй, я ощущала себя кошкой на раскаленной крыше. Каждый из них преследовал свои интересы. Каждый надеялся владеть мной полностью и безраздельно. Как вещью. Используя для малопонятных и совершенно не интересных мне, целей.

***

Мы уезжали из Фиара в карете, запряженной четверкой лошадей вороной масти, подаренных Владыкой Фиара будущей невесте.
Вороные дружно чеканили копытами шаг, расстилая по ветру шелковистые гривы. Они неслись вперед, закусив удела. Сильные, порывистые, гордые. Созданные Двуликими для свободы и чистой зелени небес. Им бы широкой грудью разрезать высокие волны трав, а не тревожить колючую пыль городских дорог, пеплом оседающую в горле и забивающую легкие, от чего дышать становилось почти больно.
Каждая из лошадей стоила состояния. Я, правда, не видела между чистокровными рысаками и другими четвероногими гривастыми созданиями никакой разницы. Лошадь она и есть лошадь – красивейшее творение Двуликих, в не зависимости от родословной и себестоимости. Ну, так я дикарка. Что с меня взять?
Уже в пути Сант*Рэн сообщила мне, что к Сестрам, к подругам в Светлый Храм я больше не вернусь.
Мы направлялись в Чеарэт, - в самый волшебный замок на земле. Туда, где живут всемогущественные, сиятельные Чеар*рэ.
Лошади неслись вперед. Колеса вращались быстро: железные спицы в них превращались в сверкающий круг. Фиар оставался за спиной.
Впереди ждал Чеарэт.

Глава 5
Чеарэт

Тяжелые тени, лежащие у подножия гор, дремучие леса Фиара, с глубокими черными озерами, зловонными болотами, полными гнилостных испарений, остались позади. Взгляд радовался светлому ситцевому пейзажу. Бескрайние поля уходили в край неба, долины перемежевывались перелесками.
Чеарэт возник из ниоткуда. Выплыл, словно материализовался из эфира. Незатейливая красота края сменилось иной картинкой, пожалуй, перенасыщенной красками. Природа не воспринималась настоящей. Благоухали пышные бутоны; били струи фонтанов, летали невиданные яркие диковинные птицы. К дворцу вели высокие террасы, соединенные беломраморными ступенями. Их сторожили вековые деревья, переплетаясь над головами живой аркой.
Это был воплотившийся рай. Совершенство окружающей действительности производило ошеломляющее впечатление.
- Этот дом – наше сердце, Одиф*фэ, - слетело с губ Сант*рэн.
Прихожая в Чеарэте создавалась, видимо, по контрасту с Чеарэтовским парком. В стены, облицованные мерцающим черным мрамором, «вмуровали» мифических чудовищ, изрыгающих пламя. Оное и освещало путь несчастным странникам.
Следующая комната габаритами превосходила первую как минимум раза в три. В помещении при желании можно было устраивать конные гонки. Полом служил камень, меняющий цвет в зависимости от освещения. Стены выполнены из непрозрачного хрусталя. Стоило приблизиться к ним, как возникал дверной проем. Этакая заколдованная карусель зачарованных дверей. Комната явно имитировала чертоги дроу или альфов.
В продуманно-хаотичном порядке по зале разбросали кушетки, кресла с высокими спинками, пуфы. Декорацию дополняли столики «под лед», на которых высокомерно расположились кувшинчики, графинчики, баночки, фужерчики и прочие стеклянные безделушки, заполненные жидкостями.
Говор при нашем появлении стих, как по мановению палочки дирижера умолкает хор. Сопровождаемые настороженным молчанием, готовым взорваться в любую секунду от снедающего каждого члена семьи, любопытства, Сант*рэн и я неторопливо шествовали вдоль д-л-и-н-н-о-г-о - п-р-е-д-л-и-н-н-о-г-о стола.
Лица Чеар*рэ, виделись мне размытыми световыми пятнами. Взгляд невольно отмечал белоснежную, жесткую от крахмала, скатерть. Сервировку стола, сдержанно-утонченную, составленную по самым строгим канонам этикета. Одновременно свидетельствующую как о хорошем вкусе челядинцев, так и о материальном благополучии их хозяев.
- Дорогие мои, - пробился к сознанию звенящий, кристально чистый голос Хранительницы. – Позвольте представить Одиф*фэ Чеар*рэ - мою дочь. – Я присела в заученном до автоматизма реверансе.
Изо всех сил старалась не горбиться и не опускать глаз, чувствуя на себя вопросительные, недоумевающие, любопытные взгляды. Мощная как порывы урагана, ментальная семейная магия сотнями холодных иголочек атаковала мозг. Виски заломило. Пульсирующие жилы переполнились кровью. Звучавшие голоса сливались в нестройную музыку. Женский смех. Тихий меланхоличный мужской голос. Журчание переливаемого из пузатой темной бутылки в мерцающий хрусталь вина. Сияние свечей в высоких канделябрах. Отраженный блеск. Подчеркнутая ненатуральная радость. Давящая на нервы, подавляющая роскошь.
- Ты не ешь? – лицо Сант*рэн оставалось бесстрастным. – Попробуй. Мясо великолепно.
Усилием воли, заставив себя взять нож, отрезать кусочек от куска, лежащего на тарелке, я обнаружила, что это «нечто» весьма напоминает резинового кроуйли и отодвинула тарелку.
Чеар*рэ, было много. Все они, без исключения, красивы. Настолько, что создавалось впечатление, будто их племя искусственно выводилось с целью утолять потребность в прекрасном у других существ. Все, как один, имели точеные, правильные черты лица; огромные яркие глаза; насмешливые губы; высокие скулы, водопад струящихся волос. Создавалось впечатление бесконечного исполнения одной и той же темы. Словно, нарисовав прекрасный образ, пленившись им, Двуликие снимали и снимали копии, заполняя Чеарэт, Бэртон-Рив, Эдонию.
Взгляд невольно задержался на черноволосом юноше с фарфорово-бледным лицом. С нашей последней встречи локоны его отрасли, превратившись в пышную, вызывающе роскошную шевелюру. Старый знакомый. Юный любовник мертвой Гиэн*сэтэ….
Эллоис*сент ответил мне долгим, пристальным, заинтересованным взглядом. Я тогда ещё не знала, что также он смотрит на любую, мало-мальски смазливую особу женского пола.
После ужина молодежь перешла в музыкальную залу. Центральное место здесь по праву принадлежало роялю. Большому, белому, с перламутровыми клавишами. Его сторожили, взяв в круговую оборону, высокие, полукруглые окна, куда с любопытством заглядывала многоглазая звездная ночь.
В отличие от меня, ей идея послушать музыку, нравилась. Она клубочком свернулась в тени мягких диванов, распласталась по пушистым ворсистым коврам. Оживляла огромные картины. Таилась. Прислушивалась.
Утомленная дорогой и всеобщим любопытством, оправданным, но малоприятным я, перешагнув низкий подоконник, очутилась на галерее, увитой ползучими алыми розами, рододендронами, шиповником. Чтобы заставить цветы, в изначальном виде являющихся кустарником, ползти по стенам, подобно глицинии, нужно быть сильным магом. Таким, как Чеар*рэ.
Три полные луны ярко сияли с неба. Зеленый, серебряный и сиренево-розоватый цвет, переплетаясь, сливались в нечто феерическое, невообразимое, тревожащее и прекрасное одновременно.
Сев на ступени, я устремила взгляд в яркое разноцветье.
- Красивая ночь, - мягкие тенор окутывал плечи как кашемировая шаль.
Светлый костюм юноши, прислонившегося к колонне, мерцал, подобно крыльям бабочек. Завитки волос падали на лоб, придавая облику отчаянно-дерзкое обаяние.
- Простите? – высокомерно отодвинулась я, стремясь за надменностью скрыть растерянность.
- Я говорю, - приподняв стрельчатые брови, повторил Эллоис*Сент, словно для глухой или слабоумной, - ночь сегодня красивая.
- Красивая, - согласилась я с очевидным.
- Как вам понравился дом?
- Я ещё не определилась. Но он, вне сомнений, примечателен.
- Даже так? Стараешься выглядеть оригинальной, кузина? Большинство барышень на твоем месте…
- Никогда не были, - агрессивно ощерилась я. – И я не желаю обсуждать какое-то там большинство с малознакомым мне человеком.
В ответ он тихо хмыкнул. В прозвучавшей насмешке раздражение соседствовало с тенью удивления.
- Ты со всеми там агрессивна? Чем и когда я успел тебя прогневить? Или ты находишь мои попытки завязать разговор навязчивыми?
- Зачем?
- Зачем? – переспросил он, будто и вправду недоумевая.
- Да, зачем нам поддерживать разговор? К чему?
- Ну, интересно же. Здесь редко появляются новые лица, в столь, почти что зрелом, возрасте. Незаконнорожденные, конечно, случаются. Как без них при нашей семейной склонности к различным эскападам? Но ты – дочь Сант*рэн; огненный маг, что не просто редкость, а полный нонсанс: у нас профилирующая стихия вода и ветер. К тому же ты хороша собой да вдобавок - рыжая.
- Я – не рыжая!
- Нет? - ухмыльнулся Эллоис*Сент. – А выглядит, как очень даже «да». Но не будем же мы ругаться по мелочам? Нет – так нет. Сама видишь, поводов проявлять любопытство предостаточно. Впрочем, можно процесс знакомства провести другим путем. Для того, чтобы нам лучше друг друга узнать, совершенно не обязательно вести долгие беседы. Может быть, лучше поцелуешь меня?
Губы юноши, алые и чуткие, дрожали в подначивающей улыбке.
- Нет, - оттолкнув его в грудь, тряхнула я головой.
Но уже в следующее мгновение оказалась вынужденной сдать доминирующие позиции. Горький аромат окутывал, обольщал, смущал. Жадные руки обжигали. Опыт и темперамент Эллоис*Сента выбили почву из-под ног, заставляя тело пылать, а дух - томиться. Мальчишечья хрупкость оказалась иллюзорной: тело было сильным, гибким, поджарым, словно сплетенным из тугих веревок.
Размахнувшись, я с силой ударила его по губам. Из трещинки на губах выступили бисеринки крови. Горло обожгло жаждой.
- Отойди, - «вороньим» голосом каркнула я.
- Ты – сумасшедшая? – зашептал он на ухо.- Никогда так больше не делай.
Подняв глаза, я в упор смотрела ему в лицо, снизу вверх.
Оно было по-настоящему красивым. Красивый мужчина, - красивый, а не привлекательный, (храбрый, сильный, богатый, опасный, властный), - явление противоестественное. В красоте Эллоис*сента не было изъянов. Правильность черт не портилась слащавостью, слабым подбородком или излишней мягкостью выражения, что свойственной тем, кого большинство мужчин обзывают «красавчиками» и по кому пачками сохнут девочки-подростки. В ярких глазах светился острый ум, в складке губ, жесткой, упрямой, чуть насмешливой, читалась любовь к авантюрным, амурным и другого рода приключениям. Надменная посадка головы, гордый разворот плеч, густая грива волос, непокорно спадающая на высокий шишковатый лоб, лепные скулы, выдавали в нем натуру бунтарскую, склонную к скандалам и необдуманным поступкам.
Мы смотрели друг на друга: я – с насмешливым вызовом, он – с невысказанной угрозой.
- Кузина, - от его голоса у меня по коже бежали мурашки.
В следующее мгновение меня вновь целовали, пылко, страстно.
Страсть Эллоис*Сента, жгучая, беспощадная, словно ветер, раздувала черный огонь моего сердца, пробуждая тело. Лобызания напоминали поединок, борьбу характеров.
- Эллоис! – окликнул резкий высокий голос.

Предыдущая страница 14 Следующая страница


15 Екатерина Оленева, -

Мы замерли, отнюдь не в восторге от появления третьего лица.
- Слепой Ткач вплети тебя в свою паутину! – Проговорила красивая брюнетка с резкими чертами хищной птицы. - Что ты делаешь?
- Мне обязательно комментировать? Сама догадаться не можешь?
- Эллоис*сент! – укоризненно покачала головой девушка.
- Кто это? – холодной спросила я.
- Моя родная сестра, Аст*рэль.
- Ах, сестра, - расслабилась я, успокаиваясь.
Несколько замечательно-коротких мгновений мы глядели друг на друга. При этом мир казался полным красок, запахов, звуков.
Но счастье недолговечно.
На галерею высыпала стайка щебечущих кузин. Они окружили нас, затараторив:
- Кузина, какое прелестное платье…
- - И этот удивительный медный оттенок кос!
- Видели вы когда-нибудь кого-нибудь прелестнее?
Не желая отвечать на явно фальшивый льстивый вздор или вступать в конфронтацию ненужной колючей репликой, я хранила молчание, вымученно улыбаясь.
Эллоис*сент наблюдал за мной, присев на белые перила, глубоко запрятав руки в карманы. Серебряный лунный глянец заставлял блестеть густую темную шевелюру. Бледное лицо казалось окутанным темным облаком.
- - Ты не хочешь поехать завтра к развалинам? - пробилась к моему сознанию фраза, сказанная хорошенькой блондинкой.
- К каким развалинам? – решила уточнить я, прежде чем опрометчиво соглашаться.
- Старым, - радостно пояснили оптимистичные трещотки.
- Зачем? – пыталась я понять ход их мыслей.
- Погадать, - с энтузиазмом прозвучал ответ.
- А дома, что? Ни как нельзя?
- Да для чего же, по-твоему, здесь поставлена магическая защита, как не от разного рода духов? На территории Чеарэта блокируются все виды магии, кроме семейной. Суть же любого гадания заключается именно в том, чтобы все это вызвать, - пояснили мне. - Так ты поедешь?
- О чем гадать?
Девочки выразительно переглянулись и ехидно пояснили:
- О будущем.
- Зачем? - искренне не понимала я.
- Погадай о любви, кузина, - раздался насмешливый голос. – Раз будущее тебя не интересует. Или, - озорно блеснули зеленые глаза лукавым вызовом, - или любовь тоже не кажется достойным поводом?
- Я поеду, - сухо процедила я сквозь почти сжатые губы. – В любом случае старинные развалины интересны сами по себе.
Оказавшись, в комнате, представленной, как моя собственная, я все никак не могла понять: вздыхать ли с облегчение или с сожалением. Вечер остался позади. И наша увлекательная перебранка с зеленоглазым комнатным пуделем – тоже.
Закутавшись в теплый халат, взяв книгу, я забралась с ногами в кресло. На красной коже были вытеснено золотом название: «Легенды о Сотворении Мира».

« И Пустыня вокруг была! - гласили строки
Не на Земле, а на Небе.

Не было в Мире Мрака.
Не было Света в Нем
Не было Чувства, Мысли.
Это и стало Злом.

Зло Пустотой называлось,
Коль имело женщин лицо.
Хаосом нарекалось
Коль в лике мужчины жило.

Но взорвалась однажды
Бездна. Сто тысяч огней
Вспыхнуло. Стало Миром.
Мир – народил детей.

Мир самым первым Богом
Стал, озаряя Тьму.
Тьма покорилась Богу
И отдалась Ему.

Вселенная многогранна. Смерти нет. Есть грань перехода из вещества в энергию, при этом энергия по отношении к материи имеет главенствующее значение.
Творец есть чистая энергия, не разделяющая Добра и Зла, ибо Бог есть Добро и не знает Зла. Чтобы началось движение, необходим предмет и причина, заставляющая предмет двигаться. Творец для воссоздания необходимых ему энергий создал Человека. Дал ему стремление искать Бога. Чтобы заставить Человека искать Творца, Бог оставил частицу Пустоты в сотворенном мире – Зло. Чтобы видеть и разделять Зло от Добра, не видимых ему самому, Творец создал воплощающих в себя Свет и Тьму, Добро и Зло: Альфов и Дэйвов.
Альфы следят за соблюдением законов, обеспечивая возмездие, поддерживая справедливость и равновесие во Вселенной. Дэйвы держат под контролем бесов, они же ответственны за появление искушений, противясь, сопротивляясь или подчиняясь которым, человек определяет себе место во Вселенной.
Между альфами и дейвами находятся существа, что держат разделы между мирами, делая переход рубежей невозможным - Хранители.
Когда «хранители» проходят процесс воплощения, миры, хранимые ими, уязвимы. Это время кармических узлов.
Хранителями Мир*тэн – Лэо являются: Слепой Ткач и Хозяйка Бездны – Литу*эль, чья душа сплетена из белого света.
Любая Стихия поддаётся распаду и заражению. Загнивает вода, несут болезненные миазмы ветра, хранят заразу земли, теряя плодородие и поддаваясь коррозии. Огонь не поддается заражению. Никакое Зло не способно заразить Бездну. Конец придёт Огненный Смерчем. Огнем миры начинаются и в огне сгорают. Придет Литу*эль и Мир Трех Лун станет воплощенной Бездной».
Книга выскользнула из рук, веки налились свинцом. Я провалилась в тяжелый мучительный сон.
Свет догорал на облаках. Океан шумел, вскидывая вверх прозрачные языки.
Я стояла на обрыве, наблюдая, как со дня океана поднималось нечто страшное. За спиной дыбилась, похожая на дракона, вставшего на дыбы, скала. В следующую секунду она раскололась, фонтаном выбрасывая потоки лавы и огня. Горячий пепел падал вниз, в воду, покрывающуюся пеной. Море бурлило, расступаясь, выпуская из глубин огромного демона.
Он явился: высокий, черный. Весь покрытый переливающейся чешуёй; с крыльями, острыми как бритва, кроваво-алыми, словно рубины.
- Литу*эль, - тянулись ко мне лапы чудовища.
Во сне я испытывала не ужас, а жгучее, разъедающее душу, сожаление. Жуткое существо мучилось. Я не могла ему помочь. Вернее, могла. Но не желала делать ни шага на встречу.
- Литу*эль!!! – ярость и боль лавой растекались по пространству. - Литу*эль!!! Литу*эль!!! Литу*эль!!!
Я отвернулась. Мне не хватало воздуха. Я задыхалась!
Причина тому была весьма прозаическая: во сне, неудачно повернувшись, я уткнулась носом в обшивку кресла. Тело ныло от неудобной позы.
- Госпоже угодно одеваться? – Присела в почтительно реверансе хорошенькая горничная.- Вас уже ждут.
Надо же! Во сне я никак себя Хозяйкой Бездны вообразила! А кого, интересно, мое подсознание, рассматривало в качестве восставшего демона? Миа*рона? В глубине души я знала, что он жив. И панически боялась будущей встречи.
- Ну, и чего ты ждешь? – вскинулась я на горничную. – Мне угодно одеваться. Угодно. Поторапливайся!
Сложно, глядя на эту девушку, поверить, что мы с ней практически с одного поля - ягода. В обеих текла крестьянская кровь.
Её круглое лицо с чуть вздернутым носишком, заученно простодушным выражением и сметливой хитринкой в глазах выглядело таким обычным, человеческим. Мое честно отражало суть ведьмы, владеющей самой лютой стихией. Простодушной не стоило даже пытаться прикинуться: кто не слеп, все равно не поверит. Хищным во мне выглядело все: чуть раскосые глаза, плотно сомкнутые губы, обтянутые кожей высокие, острые «кошачьи» скулы, гневливые брови, неуправляемая грива темно-медных локонов, огненным облаком витающая вокруг лица.
Стоило ли удивляться, что с пышными платьями мы не ладили? Но таки пришлось «облачаться», - выбора не было. Раз стала принцессой, - будь добра носить кринолин и корону.
- Свободна, - высокомерно кивнула я горничной.
Всякий нувориш обязан быть втрое высокомернее истинного аристократа – железобетонное правило номер один.
Тяжелый ворс ковра заглушал шаги. Длинный коридор без единого окна, с вереницей тяжелых, наглухо запертых дверей внезапно обрывался лестницей, опускающейся в огромную серебренную Главную Залу Чеарэта. Зала равнодушно терпела вторжение. В прозрачных колоннах, поддерживающих купол потолка, перемещались воздушные пузыри, подхваченные несуществующим иллюзорным потоком.
В прихожей меня уже ждали три вчерашние красавицы: блондинка, девушка со светло-русыми тонкими пушистыми локонами и брюнетка, сестра Эллоис*сента – Аста*рэль.
Всем им я ответила широкой улыбкой:
- Ну? Едем?
И мы устремились на поиски очередных неприятностей.

Глава 6
Склеп, вода и пламя

Днем солнце стало припекать изрядно, но зори пока оставались холодными. Бодрящий прохладный воздух зарумянил щеки, стоило только выбраться из дома. Каждая из нас, думаю, благословила возможность укрыться в чреве кареты: предписанные этикетом туалеты, внешне эффектные, к сожалению, не спасали от зловредного ветерка, задувающего с севера.
Над головами замелькала переливающаяся бликами листва. Дорога, обманчиво гладкой лентой стелилась под ноги.
- Мы не представились, - заметила одна и спутниц, - Тебе, наверное, сложно запомнить всех гуртом? Меня зовут – Сиэл*ла, - проговорила блондинка с нетипичным для этого семейства, темно-карим цветом глаз. - Её, - она кивнула в сторону уже известной брюнетки, - Астр*эль. А это – Сири*ан.
Дорога бежала мимо подлеска, большая часть деревьев в котором успела покрыться листвой. Невысокие дикие яблони поймали в узловатые ветви белое ароматное облачко цвета и теперь под резкими порывами ветра, цветики, волнуясь, колыхались. Особо пугливые лепестки успели осыпаться на стороживший снизу сухостойник.
- Может, лучше вернуться? – нерешительно обернулась Сири*ан к сестрам. - Кажется, собирается гроза.
Цвет наплывающих туч с каждой секундой становился концентрированнее и гуще.
Астр*эль засмеялась:
- Умеешь сражаться с нежитью, Одиф*фэ?
- Гроза - не нежить, - пожала я плечами.
Вскоре карета остановилась. Мы сошли на землю.
Тонкая тропинка, вьющаяся между молоденьких березок, вела к одичавшим кустам кроваво-алых рододендронов, к высокой, в человеческий рост, крапиве, густо поросшей на останках древних развалин.
Судить, на что строение было похоже изначально, не представлялось возможным. Здание разрушилось почти до основания. На одной из стен, чудом удерживающейся на корнях, с трудом можно было рассмотреть изображение непропорционально удлиненного, полинявшего от множества дождей и ветров, лика.
- Остатки древних фресок, изображающие былые святыни, - разъяснила Сиэл*ла.
Порывы ветра сделались резче. Тучи двигались скоро, распространяя в воздухе запах свежести.
- Нужно торопиться, - проговорила Астр*эль.
Достав из ридикюля тонко заточенный ножик, она принялась рисовать круг на земле. Юная ведьма несколько раз обошла нарисованную фигуру по ходу солнца, нараспев произнося малопонятные слова.
Ветер запел. Чувствовалась, как воздух сгущался, обращаясь в марево, наполненное электрическими разрядами. Сверху, снизу, со всех сторон, - ритмично, гулко, загрохотали барабаны. Поначалу звук напоминал глухой ропот, но, нарастая, заревел, растворяя в себе весь мир…
Тело обратилось в один из многочисленных языков пламени, мечущийся над угольками. Скользящий, ярящийся, молящий, стремящийся влететь, чтобы бессильно опасть вниз. Я танцевала с грозой, легко и упоенно. И только когда ритм смолк, поняла, что сверкающие яростные молнии, увертывающиеся от жадных ладоней, отнюдь не были плодом богатого воображения.
У моих ног зиял черный провал.
- Что это? – спросила я, с опаской заглядывая внутрь.
- Думаю, именно то, что мы и искали, - приблизилась ко мне Астр*эль, чтобы в свой черед заглянуть внутрь ямы.
Темно. Ничего не видно. На всякий случай, я осторожно попятилась.
Вопрос требовал уточнения.
- А что, собственно, мы искали?
- Вход в курган. Одна из нас должна остаться наверху. Сири*ан?
- Почему - я? - не очень убедительно возразила та из сестер, что казалась самой робкой.
- Потому.
Лестница закончилась быстрее, чем ожидалось. Определить с первого взгляда, куда мы попали, было сложно, - оранжевая сфера, висящая над ладонью, почти не освещала пространство. Влага, пропитавшая все вокруг, отдавала плесенью и гнилью.
Сверху посыпались комочки земли и вход, через который мы так «умно» припожаловали, закрылся. Как в волшебных сказках. Правда, оставляя после себя совершенно не волшебные ощущения.
- Что происходит? – прошептала Сиэл*ла.
Словно отзываясь на голос, из темноты зашептало и задышало Нечто. Не сговариваясь, мы с Астр*эль одновременно ударили огнем и водой. Соединившись, стихии превратились в густой пар, лишавший возможности что-либо видеть и вдобавок угрожающий нас ошкварить. Ситуация походила на ночные кошмары, в которых ты знаешь, что опасность рядом, но не можешь предугадать, откуда она нагрянет.
Чудовище набросилось.
Пламя пошло от пальцев, растекаясь по воздуху. Невидимая гадость покатались, пытаясь зарыться в землю. Но пол вспыхнул белым светом, не давая возможности отступить или спрятаться.
Пространство превратилось в сверкающий, переливающийся огнями, тоннель.
- Здорово, - девчонки поднявшись с пола, стряхивали с одежды жирный липкий пепел и вековую сухую пыль. – Классно ты их «сделала». Уф!
- Правда, нас заодно тоже чуть не подпалила, - подбавила Астр*эль немногом дегтя, - но это уже так, - нюансы.
- Главное, что подземельной мерзости больше нет, - Сиэл*ла, оставила попытки отряхнуться.- И с этой стороны нам ничего больше не угрожает. Давайте обсудим, как будем отсюда выбираться.
– Проще всего было бы создать портал переноса, - изрекла Астр*эль.
- Так в чем проблема? – изумилась я.
- Никто из нас порталы раньше не строил, - пояснила Сиэл*ла, - Это сложный, довольно опасный процесс. Суть переноса, заключается в том, что тело распадается на положительно и отрицательно заряженные частицы, в одном месте, чтобы собраться заново в другом. Малейшая ошибка и, в лучшем случае, из тебя выйдет косая и хромая уродища. В худшем - очнешься фаршем. Я уже не говорю о том, что можно телепортироваться в такое место, о котором в Высшем Обществе Географов пока только смутно подозревают.
Астр*эль сызнова принялась чертить круги. Закончив рисовать, девушка выпрямилась, потирая затекшую шею.
- Боюсь, придется использовать магию крови.
- Как – магию крови?! – возмутилась Сиэл*ла. Я в душе возмутилась вместе с ней. Ой, как же сильно я не любила пускать себе кровь! Вот если кому другому, - завсегда пожалуйста. - О чем ты говоришь? Использование жизненно важных субстанций организма относится к разряду Черной магии.

Предыдущая страница 15 Следующая страница


Красный цветок 16

- Ничего не поделаешь, - вздохнула Астр*эль. - Придется рискнуть.
Через несколько секунд мы втроем кропотливо капали кровью на прорисованные линии. Старательно, как первоклассники, выводящие в прописях первые закорючки-крючочки. Как только мы встали в центр начерченной геометрической фигуры, круги вспыхнули ярким, синим светом. Затем раздался взрыв, - оглушительный и громкий. После чего мы толи полетели куда-то, толи начала падать…

***

Ощущая под ладонями мягкий ворс обассадийского ковра, попирая собой золотистые медальоны и алые розочки, я с величайшим удивлением поняла, что стою на корячках.
Затем пришло осознание: безбожно чертыхающийся голос за моей спиной принадлежит не Астар*эль. Он, голос, был низкий, тихий, бархатный. Довольно приятный. И определённо - мужской.
Поднявшись на ноги, я пришла к печальному осознанию того, что, обильно измазанная грязью и копотью, с колтуном вместо волос, в лохмотьях вместо платья, - словом, перещеголявшая бы на конкурсе уродов самое причудливое огородное пугало, я предстала прямиком под светлые, ясные, насмешливые очи Эллоис*сэнта Чеар*рэ.
Бездна!
Рядом, кряхтя и постанывая, принимали вертикальное положение злополучные подруги по несчастью. Такие же нарядные, как я.
При виде моего эскорта Эллоис*сэнт поспешил завернуться в пышный халат, пряча красивую, на мой взгляд, наготу, от нежданно-негаданно явившихся сестричек. Впрочем, он тщетно стремился принять целомудренный вид. Картину слишком портили голые пышнозадые грудастые красотки.
Вид трясущихся белых ягодиц вызвал приступ неконтролируемой агрессии. Ярость, нахлынула лавиной.
Взмах рукой. И золотисто-алые тряпки полыхнули, стекая сверху искристым огненным дождем.
Взмах. Кожу проституток украсили дымящиеся ожоги.
Взмах. Волосы шлюх задымились. В воздухе распространился запах паленой шерсти
В следующую же секунду ударом водяной струи меня опрокинуло на пол.
Элоис*сэнт героически выступил вперед, закрывая собственным телом отчаянно визжащих шлюх. Герой!
Мои огненные струи, свившись тугим бичом, ударили по противнику. Вода, хлынувшая из воздуха, рассеялась веером мелких брызг-капель, затем сложилась в синий упругий хлыст, раскрутившийся на встречу моему, огненному, перехватывая его в воздухе и, вновь обернувшись водой, дождем прошлась по комнате, гася огонь.
Эллоис*сент отразил атаку.
Сделав ложный выпад, я вновь ударила длинным огненным языком. Столь стремительно, что противник не успел ни закрыться, не увернуться. Огонь кольцами обвился вокруг его торса, проходя сквозь кожу, прожигая внутренности.
Вопреки ожиданиям, Эллоис, не делая попытки освободиться, бросился вперед, сбивая меня с ног. Мы покатились, схватившись, как два зверя: я в попытке отбиться, он – в попытке меня удержать.
Наконец Эллоис*сэнту удалось подмять меня под себя, прижав лопатками к полу, удерживая всем телом, горячим, трепещущим. Алые губы, на которых пеной вскипала кровь, оказались в опасной близости, лишая меня разума. Остро ощущая чужую боль, я переставала быть человеком, зверея. В восприятии осталось только человеческое тело, трепещущее, словно лань на зубах у волка; на когтях у тигра. Нежная, упругая плоть, с мягким звуком расходилась под руками, кровь била горячим фонтаном. Металлический горько-кислый привкус пьянил, толчками перекатываясь на языке.
Водные брызги, упали на лицо. Прохлада отрезвляла. Я, с удивлением оглядела окровавленные руки, затем перевела взгляд на водяные стены, отрезавшие нас от внешнего мира.
Со всех сторон текла вода. Мы словно очутились внутри водяного яйца.
- Ну? И что это? – Голос звучал с придыханием. Слова Эллоис*сэнту давались явно с трудом. Но раз он говорил, значит, был жив. Остальное сейчас казалось второстепенным.
Я оказалась не в силах заставить произнести себя хотя бы слово, напоминая тупую куклу, способную лишь медленно моргать. На душе было, как после погашенного пожара: черным-черно и мокро.
-Ты горячая штучка. - С трудом приподнявшись на локтях, Эллоис*сэнт, сплюнул на ковер густой кровавый сгусток, глухо закашлявшись. – Хватит молчать. Я требую объяснений.
Водяной купол над нами медленно истончался.
- В другой раз.
-Что ж, сегодня вечером я их непременно с тебя потребую.
Вода исчезла. Астр*эль, мокрая, грязная и злая, стояла, нависая над нами, уперев руки в боки и сверкая глазищами:
- Дождался, наконец!– затрещала она. – Наконец-то, братец, ты получил по заслугам! Наконец-то нашелся кто-то, кто не стал носиться с твоей травмированной психикой, а хорошенько тебе врезал. Связаться с этими, - девушка презрительно вздернула носик и не договорила, в знак глубины презрения, что вызывали в ней падшие создания.
Ругали не меня. Ругали моего противника.
Может, они все просто сумасшедшие?
- К слову сказать, я не ждал вашего визита, - огрызнулся Эллоис*сэнт. - Вы врываетесь, устраиваете погром, едва не убиваете девушек, повинных разве что в том, что они хорошо выполняют свою работу. – Мы с Астр*эль фыркнули почти одновременно. – И вместо извинений сыплете обвинениями?
- Дождался! - стояла на своем Астр*эль.
- Да кто бы возражал, - развел руками раненный герой. С трудом поднявшись на ноги, он проковылял к креслу.- Я признаю вину. Кстати, все целы и здоровы?
- Сиэл*ла успела позаботиться об этих твоих… - Астр*эль брезгливо поджала губы. – Теперь-то мы знаем, Сэнт, какой «практикой» ты столь сильно загружен, что не можешь приехать на каникулы в Чеарэт! Тетушке будет приятно узнать об этом.
- Тетушка обречена сегодня узнать много интересного, - со стоном выдавил из себя Эллоис*сэнт, покосившись на меня.
Я в ответ скромно потупила очи.
Элоис*сэнт принялся пристально нас разглядывать, переводя взгляд с одной фигуры на другую, задумчиво сощурившись:
- Поправь меня, если ошибаюсь, Асти, - зеленые глаза от меня метнулись к брюнетке. - Но мне, кажется, у вас неприятности?
- Если тебя можно считать неприятностью, - а большинство здравомыслящих людей, это мнение разделяет целиком, и полностью, - то да. У нас неприятности.
Голые девицы, нырнувшие под балдахин кровати, стреляли оттуда испуганными глазами.
Нужно отдать Сиэл*ле должное: если не считать того, что у одной «красатули» волосы остались сожженной паклей, девицы выглядели свеженькими, как огурцы (или уж скорее баклажанчики): толстенькие и целенькие.
Эллоис*сэнт проследив за моим взглядом, тяжело вздохнул.
- Ладно, девочки, - с лукавой усмешкой обратился он к ним, - кажется, на сегодня наше свидание закончено. Вот, возьмите за труды. И забудьте то, чему стали свидетелями.
В простыни, в пухлые девчачьи лапки полетели увесистые кошели, в них звонко и мелодично пели монеты.
Проститутки, заливаясь радостным смехом, схватили «чаевые» и выбежали прочь.
Астр*эль сверлила непутевого «братца» возмущенным, уничижающим взглядом.
Ой, голубушка, гиблая эта затея. Смутишь и застыдишь такого, как же! Ага, ага. Три раза.
- Ну, дорогие? - ухмыльнулся Эллоис*сэнт. – Кто из вас окажет мне посильную помощь? Нет, Сиэл*ла, только не ты, голубушка. С тебя на сегодня хватит. Может быть Одиф*фэ?
Я покачала головой.
- Почему же? - наивно захлопал он черными ресницами.
Не ответив, я отошла.
- Ладно, черт с тобой! – прошипела Астр*эль. – Одиф*фэ сегодня тоже порядком истратилась. Давай сюда бинты. Перевяжу, чтобы в глаза не бросалась. А там уж как-нибудь полечишься.
- Вот-вот. Как потрошить меня, - так, пожалуйста. А как лечить – «сам как-нибудь».
- Кстати, девочки, - морщась от неумелой перевязки, проговорил паршивец. Паскудная улыбочка, появившаяся на губах, весьма шла к его смазливой физиономии. Испортить впечатление не могли ни излишняя бледность, ни намечающаяся болезненная томность. - Не нужно рассказывать старшим о том, что здесь случилось. Давайте договоримся: вы не упоминаете о том, где мы встретились. Я храню молчание о том, как мы встретились?

***

Разбрасывая по кабинету зеленые молнии пронзительных взглядов, гневно сведя брови, Хранитель Клана вполне сносно имитировала гнев. Впрочем, не исключено, что Сант*рэн действительно злилась.
- Отвечайте! - Заорала она на нас, как только дверь за нашими спинами затворилась, не оставив любопытным шансов прислушаться к намечающемуся скандалу. - Кому из вас пришла «светлая» идея отправиться в склеп!? За каким лядом понесло вас в эту трухлявую вековую пыль?! - она прошлась перед нами, вытянувшимися в ровную линию, как новобранцы на плацу, похлопывая стэком по ладони. - Я слушаю!
- Мы не хотели ничего плохого, тетушка, - робко пискнула Сори*ан. – Мы только хотели погадать, и…
- Идиотки!
Сори*ан хлюпнув носом, умолка.
Умению держать паузу у Сант*рэн могли бы учиться лучшие политики и актеры:
- Вы хотели погадать? – взмах стэка вверх-вниз. Пауза. - Я правильно вас расслышала? Ну, и? У кого вы собирались выпытывать судьбу и сердечные тайны, а? У полуразложившейся органической массы с полным набором клыков и когтей, без крупицы разума? – Бич просвистел и змеёй завертелся по полу, сопровождаемый резким яростным звуком. - Так?!
Ну, садистка, да и только.
Сиэл*ла опустила ресницы, Сори*ан голову. Астар*эль кичливо вздернула подбородок.
- Я поражаюсь вашей глупости! Двуликие! За что такое наказание?! Дойти до такого откровенного дебилизма! Гадальшицы! - презрительно передёрнула плечами Сант*рэн. - С чего вы взяли, что у вас хватит мозгов выпутаться живыми и невредимыми из этой нелепой передряги? Рисковать разумно, а в ряде случае - не разумно, но ради Цели, - это я могу понять, принять и одобрить! Но вот так, нелепо, отправляться в качестве жеста добровольной воли на закуску трупам! Увольте от понимания подобного идиотизма!
Возразить оказалось категорически нечего.
- Каждая из вас получит наказание, - внезапно успокоившись, Сант*рэн уселась в высокое кресло за широким дубовым столом. – А теперь ступайте вон. Вон все! Кроме Одиф*фэ.
Неожиданно для меня девушки, даже кроткая Сори*ан, не двинулась с места.
- В чем дело? – тонкая бровь Сантэн круто изогнулась. – Вы что? Не расслышали, что я сказала?
- Тетушка, пожалуйста! Не наказывайте её! – Мольба явно читалась в голубином взоре Сори*ан.
- Право же, тетушка, Одиф*фэ не за что наказывать! - На одном дыхании выдохнула Астр*эль. - Она до последнего шага возражала против нашей затеи! Правда! Она и последовала за нами только для нашей же безопасности! Если хотите наказывать Одиф*фэ, наказывайте всех! Мы не уйдем. Это не честно.
Их тревога казалась мне забавной. Ну что, по их мнению, она могла мне сделать? Я нисколько не боялась гнева Сант*рэн. Но все-таки их полудетская солидарность приятно согревала душу.
- Идите, девочки, - кивнула я им – Нам действительно нужно поговорить с «мамой».
Как только дверь за ними затворилась, Сант*рэн сбросила с лица маску:
- Что ты вытворяешь?! – зашипела она. – Если ты позволишь себе ещё нечто подобное…
- Что именно? – холодно откликнулась я. – Я, кажется, спасла им жизнь, причем – дважды.
- Я говорю об Эллоис*сэнте!
- Вот оно что! Ну, а если позволю, что тогда? Осмелитесь лишить Черного короля его Кровавой невесты? А себя - призрачной надежды когда-нибудь иметь возможность претендовать на трон Фиара? Вы никогда на это не пойдете.
Несколько коротких мгновений мы обменивались взглядами. Сант*рэн опустила ресницы первой.
- Я так и думала. Орудие, что вы пытаетесь прибрать к рукам, маэра, стоит того, чтобы немножко помотать себе нервы, не так ли? А заодно и рискнуть парочкой-тройкой племянников.
- Стоит, Одиф*фэ. Существо, способное в одиночку остановить Дикую Охоту Черных Фейри, стоит дорого. Я рискну. Эллоис*сент прекрасно сумеет о себе позаботиться сам. Он хороший игрок.. Даже когда играть приходиться с огнем.
- Играть с огнем – гиблое дело. Смотрите не заиграйтесь. Вы - все, - ответила я.

***

В комнате, на прикроватном столике меня дожидалась записка, написанная косым мелким подчерком:
«Не сдавайся и не бойся! Мы с тобой»
Рядом с запиской стояла коробка конфет.

Глава 7
Эллоис*сент

- Необычайно мило с их стороны, как ты считаешь?
Что должна чувствовать девица, осознав, что постель её занята молодым человеком, прекрасным до такой неприличной степени, что даже случайные перелетные птицы замирают в воздухе, стремясь полюбоваться сказочным видением?
Смущение? Робость? Радость?
Я ощутила глухое недовольство.
- Что ты тут делаешь?!
- А как ты думаешь? – прошелестело в ответ.
- Банально и пошло!
- Банально и пошло? - Эллои*сент поднялся. -Что именно?
Вид у него был помятый и потрепанный, что, однако, общего впечатления не портило. В Чеар*рэ оставалось слишком мало простого, грубого, человеческого. Даже их болезненность имела демонически-чувственный, утонченный оттенок.
- У тебя есть вопросы, которые не терпится задать? Попробуй-ка поговорить с тетушкой. Или дядюшкой. Может, им удастся утолить снедающее тебя пламя?
Эллоис*сент приблизился, глядя на меня сверху вниз с таким выражением, что невольно захотелось опустить ресницы.
- Меня снедает отнюдь не любопытство. Диалог с тобой, кузина, обещает быть куда интереснее. Мне понравился аванс, что ты дала в галерее. И понравился сегодняшний поединок. Я люблю жесткие игры. Ты, кажется, тоже? Большинство женщин кровь отвращает, боль – пугает. Я люблю боль.
Нахмурившись, я вслушивалась в речь мальчика, производящего впечатления аристократичной манерности и изысканности
- Любишь боль? Как это понимать?
- Да так и понимать. В мире существует не так много вещей, способных лишать самоконтроля. Наслаждение и боль в равной степени заставляют забываться не хуже того сладкого дурмана, что в конечном итоге лишает людей разума.
- К чему ты клонишь?
- Тебе нравится причинять боль, мне - принимать. Мы могли бы неплохо провести этот вечер. И многие другие вечера тоже.
Я в немом изумлении смотрела ему в лицо.
- Ты осмеливаешься предложить подобное кровной родственнице?
Взгляд, брошенный «кузеном» был весьма красноречив:
- Двуликие! Одиф*фэ, о чем ты говоришь? Подобные грехи в этом доме именно с родственниками и разделяются.
- Ты хочешь сказать, что инцест среди Чеар*рэ - обыденное явление?
Не знаю, что отразилось у меня на лице, но это заставило Эллоис*сента дать пояснение:
- Инцест? – Коротко хохотнул парень, покачав головой. Темные брови поднялись, будто крылья ночной бабочки. – Нет. С папой, мамой, родными братьями, сестрами, рыбками, собаками и кактусами большинство предпочитают сохранять чисто платонические отношения. Но бывали случаи, правда, крайне редко, когда прапрадедушки не только прелюбодействовали, но даже женились на праправнучках. А вот племянники и тетушки, дядюшки и их воспитанницы, многочисленные кузены-кузины и иже с ними предаются любовным играм без лишних угрызений совести. Неужели для тебя это новость? Это естественно! Много ли в мире найдется смертных, способных вынести или дать то, что мы желаем получить? Одиф*фэ, - я невольно дернулась, когда горячая ладонь ласково коснулась щеки. – Не считая особых случаев, мы легко доживаем до пятисот лет, сохраняя при этом молодость, красоту и репродуктивные функции. У любого из Чеар*рэ огромное количество родственников. Подчас мы даже не знаем друг друга в лицо. Среди людей нам одиноко, там чуждо все. Мы действуем на смертных, как кролик на удава, как любовная песня вампира. Иссушая их души, успеваем пресытиться прежде, чем игра успевает стать по-настоящему интересной. Мы для них - смертельный яд. Они для нас, что мотылек для огонька. Пылинка, прогорающая, не запоминаясь. Так что плохого в том, чтобы искать близости с подобным себе? С тем, кто равен? Ты думаешь, это не правильно? Нет, это – не порок. Это – жизненная необходимость. Инстинкт выживания, если хочешь.
- Откуда ты знаешь, что я сочла ваши семейные привычки пороком? Ты читаешь мои мысли?
Эллоис*сент криво усмехнулся:
- Ты слишком громко думаешь, кузина.
Не знаю, как ему это удалось, но злость прошла. На смену ей пришло странное, не свойственное мне спокойствие. Оно моим и не было.
- Терпеть не могу, когда мной манипулируют. Даже если это делается из лучших побуждений, - попыталась я отстраниться.
- Я тобой не манипулирую, - Эллоис*Сент удержал меня без усилий. Плохо быть маленькой и лёгкой.
- Применять ментальную магию – это значит «не манипулировать!?
- Я не применял ментальной магии.
- А что же, в таком случае, ты делаешь?
- Пытаюсь тебя очаровать и совратить к обоюдному удовольствию.
Мне хотелось злиться, но губы против воли расплывались в идиотской улыбке:
- Ты до тошноты самоуверенный тип, кузен. В моем удовольствии ты отнюдь не можешь быть уверен. И нечего играть бровями и ухмыляться. Давай, убирайся из моей комнаты! Чтобы ты тут не говорил, я все равно с тобой не соглашусь.
- Ладно-ладно. Вернёмся к этой теме позже. Когда ты повзрослеешь, кузина.
Теплые губы согрели мягким прикосновением лоб. И в следующее мгновение я оказалась в комнате в одиночестве. Со смутным чувством разочарования.

Предыдущая страница 16 Следующая страница


17 Екатерина Оленева, -

Бедные мужчины. Как же сложно им бывает нам угодить, если мы столь противоречивы, что не в состоянии понять собственных желаний?

***

Чужие смерти, сточные канавы, бесправие и жестокость нищеты казалось, навсегда остались в прошлом. И если временами меня посещали призрачные видения умершей матери, Дей*река или Гиэн*сэтэ, я стремилась поскорее задвинуть их в дальний уголок сознания: мертвецов воспоминаниями не оживишь. А настроение портится.
И уж тем более я не желала вспоминать Миа*рона. Возможно, это суеверие, но даже наедине с собой я не произносила его имени.
Жизнь впервые улыбалась, и хотелось успеть насладиться всем, что она была способна дать. Пока ветер не переменится. Пока не задует норд-ост, зловещий ветер перемен.
Мне нравилось одной из первых в доме подниматься, чтобы удрать в парк, и там предвосхищать восход солнца – знамение жизни. Следить, как поначалу робкие лучи разгораются ярче и ярче, одерживая беспрекословную победу над мраком. И мечтать о будущем - раньше я не могла позволить себе подобной роскоши.
Прогулки порой были пешими, а иногда верховыми. Ощущение скорости, бьющего в лицо ветра, разгоряченного тела под собой, передвигающегося, словно большая волна, мощными рывками, пьянило, заставляло чувствовать каждую клеточку тела живой и нужной всему организму.
Реже я плутали по многочисленным дорожкам, любуясь цветами и многочисленными беседками.
В то утро я получила письмо от Мари*лисы.
«Одиф*фэ, дорогая, светлых тебе рассветов и спокойных, мирных закатов, - традиционными пожеланиями, обязательными для любого воспитанного человека, начиналось послание. – Надеюсь, ты, вступив в светлую полосу жизни, не позабыла о нас? Это было бы крайне прискорбно, потому что ни проходит дня, когда бы мы не вспоминали своей веселой огненной подружки. Рядом с тобой не живет скука. Это дорогого стоит.
Даже Светлые Сестры по нескольку раз на дню упоминают твое имя, горюя о поре, когда своими проказами ты оживляла серый камень этого проклятого богами места.
Стоило тебе уехать, как зарядили дожди. Весна выдалась скверной, начало лета – того хуже. Дожди идут, не прекращаясь, сутками. Но это отнюдь не самое неприятное из того, что происходит. Впрочем «неприятное» совсем не то слово, которым следовало бы описать создавшуюся ситуацию.
Лес наводнила нечисть. Толкуют о бесконтрольных плотоядных зомби, вурдалаках и волкалаках. Даже о демонах из верхних кругов Бездны. Край обескровлен. Слухи множатся, словно личинки в грязной ране. Но никому доподлинно ничего не известно.
Помнишь забавного крестьянина, вызвавшего подвести нас до города? Конечно же, помнишь, ты не могла его забыть. Он мертв. И вся его семья - мертва. Жители деревни сгинули за одну ночь. Храм Огненных Братьев разрушен. Ужасный пожар стер все, сам замок, надворные постройки, окружавший Огненный Храм парк, не оставив ни следа, по которому можно хоть как-то прояснить ситуацию.
Я никогда не испытывала такого ужаса, как теперь. Страх преследует не только по ночам, но и днем. В том, что творится, винят Черного Короля. Толкуют о том, что Ковен Фиара, якобы, сошел с ума, что он готовится к открытию Врат Инферно. Якобы некромант нашел способ ослабить охранные круги Литу*эль, и теперь желает при помощи демонов захватить власть.
Дик*Кар*Стал официально все отрицает, ссылаясь на недавнее подписание мирного договора с Эдонией. Он даже высылал в наш край придворного колдуна, видимо, чтобы продемонстрировать благонадежность.
Не могу себе тебя представить его женой, Одиф*фэ. Как жестоки подчас бывают родители к своим незаконным отпрыскам. Разве виновны мы в том, что родились на свет?
Храни тебя Двуликие, подруга! И пожелай мне того же. Мы нуждаемся в благословлении небес и Благих Богов».
Ослепительно-сочная зелень, желтые и алые, синие и оранжевые цветы, вплетенные в разнотравье, дышали жизнеутверждающей радостью. Солнце игриво отблескивало от глянцевой поверхности листьев. Бездна! Мне совершенно не хотелось думать ни о смерти, ни о сером граните, ни о просватанном нежеланном коронованном женихе.
На что надеялась Мари, кропая письмо? Что я все брошу и, словно прекрасный рыцарь, устремлюсь спасать Светлых Сестер от темных сил? А заодно и её лично?
«Храни тебе Благие Боги, Марилис*са», - произнесла я про себя, свертывая письмо треугольником перед тем, как спрятать его за жесткий корсаж, на груди.
Внимание привлекли характерные шорохи с примечательными вздохами, доносящиеся из соседней беседки.
Эллоис*Сент развлекался с неизвестной яркой брюнеткой, отнюдь не принадлежащей к нашей сумасшедшей семейке. Пышные бедра конвульсивно вздрагивали, тяжелые груди тряслись, длинные волосы разметались по зарумянившимся, как булочки, плечам. Возможно, мужчине подобная поглощенность страстью показалась бы привлекательной, но по мне, так сцена выглядела отвратительно и пошло. Тупая корова, а не женщина, у которой мозгов меньше, чем у курицы, может ли претендовать на наличие шарма или очарования? Впрочем, моё мнение здесь ни для кого не имело значения.
Круто развернувшись, оставалось удалиться, чеканя шаг. Впрочем, пышные юбки изрядно мешали торжественному отступлению.
Самое гадкое, я никак не могла отделаться от мысли, что паршивец выбрал место для своих мерзких увеселений намеренно. Не мог же он меня не заметить? Я вот уже битый час прогуливалась по дорожке туда-сюда.
Интересно, на какую реакцию он рассчитывал? И что хотел доказать? Или наглецу просто на всё наплевать: на мои чувства, на элементарные правила приличия? Какая неслыханная наглость, самомнение, низость!
Взвившись в седло, я пустила лошадь галопом, стремясь быстрой скачкой унять душевное волнение. Припав к холке, слившись с великолепным животным в единое целое, мы стрелой мчались по утрамбованным дорожкам, сворачивая на тропинки, вновь выводящие к дорожкам, пригибаясь, чтобы одна из многочисленных дерзких веток не стеганула по лицу.
То, что столь незначительное явление, как чужие любовные игры, могли привести меня к полному расстройству чувству, казалось унизительным. Какое мне дело, с кем там целуется эта патлатая комнатная болонка, изнеженный капризный маменькин сынок? Почему меня это трогает? Для всесильной аристократии «свобода нравов», беспутное распущенное поведение и неразборчивые половые связи - привычное дело. Какие, в бездну, могут быть возражения, возмущения и эмоции. Смешно. Мещанство! И Что Эллоис*сенту ещё делать в этой жизни, как не зажиматься с различными блондинками и брюнетками? Он понятие не имеет о том, что такое настоящая жизнь, без страховок, без гарантий, когда от каждого твоего поступка зависит если не все, то очень и очень многое.
Но я-то отнюдь не маленькая несмышленая девочка. Я не позволю ему играть со мной!
Лошадь неожиданно, резко вздыбилась, заставив меня пробкой вылететь из седла. Покатившись по земле, я пребольно ударилась. Если бы не широкополая шляпка, под которую искусная горничная спрятала упругие локоны, я, наверное, размозжила бы себе череп. Но все обошлось относительно благополучно. Лишь в ушах стоял легкий звон.
Сыпля ругательствами, удалось кое-как подняться. Правую ногу, от щиколотки до бедра пронзила острая боль. Охнув, я изо всех сил прикусила губу, чтобы не заорать. Впрочем, углубившись внутрь огромного парка, где-то дальше смыкающегося с диким дремучим зачарованным лесом, можно орать себе в удовольствие сколько угодно: вряд ли тебя услышат.
Бесцеремонно задрав юбки, я обнаружила, что по всей лодыжке тянется нехорошая рваная рана, обильно кровоточащая. Судя по всему, вполне серьезная. Спасительный шок притупил боль, но надолго ли? Кроме всего прочего, ступню я, кажется, подвернула.
- Бездна! – рычала я, пытаясь отодрать клочок от длинной пышной юбки амазонки. Хрен мне! Та только сильнее мялась, оставаясь в целости и сохранности, несмотря на все усилия. – Вот бездна! Слепой Ткач тебя дери!
Вот что тут сделаешь? Ни огненные шары, ни кровавый дождь, ни изменения пространства и выворачивания его наизнанку не способны помочь отодрать банальный кусок материи, столь необходимый в данный момент. Как ни нелепо это выглядело, я рисковала истечь кровью. Выжить в городских трущобах, спастись от Миа*рона, выбраться из Черного Леса, из зачарованного склепа и издохнуть на опрятных, аккуратных дорожках Чеарэтовского парка?! Даже лягушки - и те обсмеют.
Нет, любовь ужасная гадость, раз приводит к таким комически-непреодолимым последствиям.
Я поискала глазами лошадь. Та мирно жевала траву в добром десятке шагов от меня..
- Лис*са!
В ответ хитрюля повела ушами, не удосужившись даже морду поднять.
- Лис*са! – повысила я голос, чем добилась только того, что невольная виновница несчастья отошла подальше.
Кряхтя и охая, кое-как удалось отползти в сторону, привалившись спиной к дереву, дававшему скудную тень. Ногу ломило и дергало. По юбке продолжало расползаться алое пятно, но кровь потихоньку сворачивалась. Правда, рана от этого лучше не выглядела.
Привлеченные запахом крови, замельтешили мухи, противно, низко гудя.
- Кыш! – взмахнула я шляпой, но не преуспела в намерении разогнать назойливых насекомых.
Расслышав ритмичный стук копыт на дорожке, я испытала двоякое чувство: облегчение и досаду.
Эллоис*сент, в отличие от меня, выглядел превосходно. Думаю, не погрешу против истины, если скажу, что первой заметили лошадь, и только потом внимания удостоилась я.
Подобрав поводья, красавчик заставил своего коня гарцевать и, только потом, накрасовавшись досыта, спешился.
- Ты в порядке? – словно нехотя, спросил он.
- Нет.
- Что случилось?
- Неудачная попытка самоубийства на почве несчастной любви, - съязвила я, раздосадованная тем, что в очередной раз вынуждена выглядеть неуклюжей.
- Остроумно донельзя. Что с тобой опять приключилось?
Он опустился рядом на колени, настороженно поглядывая на пятно на юбке.
- Вылетела из седла. Интересно, ты специально за мной ехал или я просто такая везучая?
- Травмы есть?
- Конечно! Иначе сидела бы я тут с тобой и беседовала!
Я с трудом заставила себя не дергаться и повременить с возмущенными возражениями, пока Эллоис бесцеремонно поднимал пышные юбки до колен.
- Н-да, - выдохнул он. И без того не пылающее румянец лицо стало совершенно снеговым. – Кошмар.
- Какие мы впечатлительные, - скорчила я гримаску. – Ай, ты! Поосторожней! Я, между прочим, не стоик какой-нибудь. Мне больно, когда дергают за больную ногу! А я, в отличие от тебя, кайф от боли не ловлю!
- Вывих, - невозмутимо диагностировал Эллоис*сент, впрочем, я и без него это знала.
- Поразительная проницательность. Какой ты все-таки умный, кузен! – не удержавшись, поглумилась я.
- Тебе что, солнце голову напекло?
- У меня внутренний жар, - с придыханием проговорила я. – Не можешь помочь? Наверное, нет. Думаю, ты уже успел весь выдохнуться, бедняга. Столько физических упражнений зараз! Сначала одна кобыла, потом другая. На меня, я полагаю, сил и прыти уже не хватит, - тараторила я, не заботясь о смысле, наблюдая, как мальчишка, раздвигая носком сапога густую траву, что-то высматривает. - Ты вообще меня слушаешь?! Что ты там ищешь, скажи на милость?!
Подняв тонкую хворостину, Эллоис*сент пару раз стегнул ею по ладони, со свистом рассекая воздух.
Я напряженно следила за его действиями. Не слишком хорошо изучив его характер, я опасалась, как бы мне не всыпали за всё хорошее «горячих».
- Ну, что ты? – бросив короткий взгляд исподлобья, скривил губы в усмешке сомнительный спаситель. – Я не бью женщин. Это один из жизненных принципов.
- Под давлением обстоятельств принципы у людей могут и поменяться.
- Пока давление далеко не так сильно. - Очистив хворостину от грубой коры, Эллоис*Сент протянул её мне. – Зажми зубами.
- Чего? - тупо возмутилась я.
- Делай, как говорю. Если, конечно, не желаешь, чтобы я сделал это за тебя. Но, если честно, мне как-то не хочется совать палки в чужие зубы.
- Не стану я всякую дрянь в рот брать, - достав платок, свернув его трубочкой, я вонзила в него зубы, руками изо всех сил уцепившись за траву, закрыла глаза и кивнула. Мол, давай, начинай. Мучай.
Не произнося лишних слов, Эллоис быстрым, точным, ловким движением вправил сустав.
Боль стеганула и отпустила.
- Молодец, - похвалили меня.
И хоть это оказалось приятным, я ворчливо отозвалась
-А что? У меня был выбор? Знаю, знаю: выбор есть всегда. Хватит болтать. Лучше помоги мне подняться.
Эллоис*сент сжал мою руку, удерживая на месте.
- Что? – возмутилась я.
То, что меня волновали его прикосновения, после всего, чему я была свидетелем несколько часов назад, меня, мягко говоря, выводило из равновесия.
- Рано.
- Ой! Вот только не нужно этих Чеаровских «вампиронаоборотов»!
Пришла очеред Эллоис*сента «чавокать».
- Ну, как же? Ты сейчас станешь мне кровь предлагать в лечебных целях? Разве нет?
-Одиф*фэ, - строго глянув на меня зелеными взрослыми глазами, сухо произнес мальчишка. - Тут жарко. Тут грязно. Тут рои мух. Я вспотел, воплотись Слепой Ткач. И я не собираюсь здесь торчать ни в угоду тебе, ни кому-то другому. Хочешь пообщаться со мной поближе, я всегда рад повторить сделанное тебе в первую же ночь предложение. Хочешь, чтобы тебя пожалели – я красочно опишу всем, в каком бедственном положении тебя отыскал. Хочешь, чтобы тебя очень сильно пожалели – я могу тебя оставить и прислать кого-нибудь ещё, кого, даст случай, ты переносишь легче, чем меня. Но если мозги у тебя ещё не совсем расплавились, то давай побыстрей с этим покончим?
Руки у меня так и чесались. Но постоянно выставлять себя истеричкой кому приятно?
Тот род лечения, которому мне предстояло подвергнуться, требовал близкого физического контакта. А единственные, кому мой вид мог показаться интересным, были проклятые насекомые – мухи!
- Делай, как знаешь, - сквозь почти сжатые губы зло выронила я.
Объятия Эллоис*сента не столько доставляли удовольствие, сколько смущали.
- А иначе – никак? Может быть, будет проще просто перевязать?
- Мы вроде как договорились, Одиф*фэ? – поднял он бровь.
Высокомерный сукин сын!
Я не знала, кто раздражает меня сильнее: он или я? Терпеть не могу тех, кто ломается, лицемерит и многословит. А именно этим я и была занята. Однако…нужно как можно быстрее разобраться в собственных чувствах. И делать это не при сукином сыне – он, как все менталы, отличный телепат.
Одной рукой меня удерживали за талию, а другой он с силой нажал на себя, где-то в области солнечного сплетения. Полагаю, физическое воздействие сопровождалось магическим ударом. На губах крупным драгоценным камнем набухла сочная алая капля.
Со стоном я поддалась давлению удерживающей меня руки и слизнула драгоценный горячий человеческий сок. Сначала робко, затем жарко, а после почти теряя контроль, словно зверь.
Страсть и жажда переплелись. Каждой клеточкой тела я впитывала исходящее от Эллоиса тепло. Впитывая в себя его желание, возвращала его сторицей. Жажда и потребность, чтобы схватка продолжалась, заставляли начисто позабыть о том, ради чего все затевалось изначально. Тело Эллоиса становилось все тяжелее, кожа – горячее.
- Довольно! Достаточно! – объявила я.
Перед внутренним взглядом проскользнуло утреннее видение «тупой коровы», развалившейся на лавках с задранными юбками. Мне совершенно не улыбалось выглядеть так же.
– Хватит, я сказала!
Эллоис, тяжело дыша, все-таки послушно с меня скатился, растянувшись на траве рядом. Я чувствовала тепло его у своего плеча, его ладонь у своей ладони.
Постепенно сбившееся дыхание восстановилось.
Повернув голову, я встретилась с его смеющимся взглядом.
- Ты странная, Одиф*фэ.
- Даже больше, чем хотелось бы.
- Я ведь тебе нравлюсь.
Я фыркнула, зло, насмешливо и пренебрежительно.
- Может быть и так. Но это не твои проблемы.
- А кто здесь говорит о проблемах? Поверь, я могу сделать так, что никто из нас не останется внакладе. Мы оба будем удовлетворены.
Я села, нервно пытаясь собрать в косу растрепавшиеся волосы:
- Эллоис*сент, говоря начистоту, чего ты от меня хочешь? Секса без обязательств?
- А какие обязательства могут быть в нашем возрасте? – он приподнялся на локте и смотрел на меня сверху вниз.
Паршивец. Но какой обаятельный паршивец. Так и хочется зарыться в густое мягкое облако темных кудрей, вдыхая едва уловимый аромат, описать который словами вряд ли удастся. Откуда этот тонкий волнующий запах? Одеколон? Кожа? Магия?
- Представь себе, у меня они есть, - выдохнула я.
Вопрос, засветившийся в зеленых очах, можно было бы оставить без ответа.
- Я помолвлена.
- Ты – что?
- Помолвлена. Твоя дорогая тетушка просватала меня за Сиоб*ряна Дик*Кар*Стала, выторговав что-то своё, - в нюансы я, признаться, не входила. Но, положа руку на сердце, прости меня Двуликие, меня бы это не остановило. Главная причина в том, что я не принимаю отношений без обязательств. Они меня не удовлетворяют. И ещё, - ты не знаешь меня. Совершенно.
- Ага. И последнее препятствие точно не преодолимо! – саркастически поднял брови Эллоис. – Хорошо, Одиф*фэ. Я допускаю, что ты права. Я согласен, что серьезные отношения – это серьезно, а помолвка с королем Фиара и вовсе должна делать тебя для меня недоступной.
Я не стала комментировать. Хорошо памятуя о том, что даже искренняя привязанность к дядюшки Те*и нисколько не помешала его связи с Гиэн*сэтэ.
- Но подлинная причина твоего испуганного «Нет, довольно!» в другом: ты просто маленькая девственница, недавно вырвавшаяся из монастыря. Своенравная, страстная, яростная и невинная. Любой другой на твоем месте я сказал бы: ну, и ладно. Скатертью дорога, до свидания. Но боюсь, поступить так с тобой, не получится. Между нами есть что-то такое, что рано или поздно все равно заставит нас столкнуться.
- Дай мне нож, - сказала я.
- Зачем? – тонкие брови подозрительно сошлись на переносице.
- Убью сначала тебя, потом себя и мы всегда будем вместе. В мире лучшем.
- Ты это серьезно?
- А ты как думаешь?
Со вздохом он протянул мне кинжал, и я предприняла попытку отрезать подол юбки, весь измочаленный, выпачканный и воняющий кровью. Меня раздражало жирное кровяное пятно.
- Помочь? – хмыкнул он, устав наблюдать за безуспешными неуклюжими попытками.
- Помоги.
Ловко отсекая ткань, он отбросил её в сторону. Взглядом я заставила клочок материи вспыхнуть и прогореть до того, как она коснулась земли.
Положив руки ему на плечи, я прижалась к нему, словно ища защиты. Для меня самой это было удивительным. Так приятно чувствовать тепло, приятно, когда тебя обнимают. Эллоис*сент умел быть нежным. Как умел быть и настоящим ублюдком.
- Я никогда на стану «одной из многих», Эллоис. Никогда! Я вовсе не невинная маленькая девочка, вырвавшаяся из монастыря.
Я почувствовала, как его губы мягко щекочут волосы.
- А кто же ты, по-твоему, малышка?

Предыдущая страница 17 Следующая страница


Красный цветок 18

Я проклята. Иначе, почему доброта и нежность жгут душу, как кислота?
Прежде чем мысли и воспоминания вырвались из меня каскадом образов, я оттолкнула его в грудь и рванулась к лошади.
Только не думать! Не думать о том, кто я. И что, незримо для него, связывает нас.
В недоумении Эллоис*сент смотрел мне вслед. Наверняка усматривая в моем поведении очередной каприз взбалмошной избалованной девчонки.
- Осторожней! – сорвалось с его губ, когда я взлетела в седло.
Я рассмеялась, подбирая поводья.
- Мое падение – случайность. Впрочем, это ты виноват во всем.
- Ну, конечно, я. Кто же ещё, как не я? - Эллоис нервно дернул плечом. - Ты сумасшедшая?
- Да ладно? Хочешь сказать, что там, в беседке, ты не заметил меня?
- В какой беседке? – то, как бледные щеки слегка зарумянились, заставило усомниться в том, что спектакль разыгрывался для меня. Настроение это отчего-то не улучшало. – Нет, я тебя не заметил.
- Ещё бы? - вскинулась я. - Ты был слишком увлечен другой особой.
- Это что? Сцена ревности? Это смешно. Я не обязан перед тобой отчитываться!
- Ты вообще мне ничем не обязан. Не в пример мне. Я-то как раз задолжала за сегодняшнее «лечение». Сочтемся позже, кузен.
Дав лошади шпоры, я понеслась к волшебному замку, к которому устремлялись все тропы Чеарэта.

***

Я ненавидела его.
Меня раздражали бесконечные любовные приключения и множащиеся о них слухи. Телячьи взгляды, которыми провожали Эллоис*сента не только малолетние девчонки, порочные тупые гризетки, но и дамы постарше. Я негодовала, задаваясь вопросом, ну, неужели ни у кого не возникает желания хорошенько щелкнуть по носу зазновалу, чтобы перестал воображать о себе много?!
Нет. Эллоис*сэнт мне не нравился. Ни капельки. С чего бы это? Все, что «слишком», - противоестественно! То, что он, парень, был умен, дерзок, смел, ещё можно терпеть. Но даже в красоте он не уступал мне!
Хотя случались мгновения, когда я готова была поклоняться ему: Эллоис*сенту удалось невозможное – я заслушивалась музыкой, что вытекала из- под его пальцев. На белом рояле красовались пышные белые хей*ро – цветы, прекрасные настолько, что имели полное право проявлять свойственное им высокомерие. Тонкие ароматные лепестки дрожали в такт музыке, пока мелодия струилась, подобная тонкому аромату. Впитываясь, как вода в песок, в мою память.
В эти мгновения я была готова стать нежной, доброй, кроткой. Чудовище прятало коготки, влеклось свернуться клубочком и мурчать. Грустно, скорбя о невозможном. А непостижимо-раздражающая гармония продолжала журчать: не жалоба, ни мятеж, ни насмешка. Печаль. Пустота. Бесконечность.
В огромном зале с высокими арками сквозняки колыхали тонкие занавески, и звучала музыка, наполняя душу болью, воскрешающей душу. За стеклами падали капли дождя, просясь в дом настойчивым, но едва различимым стуком. Тонкий профиль отражался в черном мокром стекле. Длинные изящные пальцы в обрамлении пышной пены кружев летали над перламутровыми клавишами.
Все бабы любили его. Удача, она ведь тоже баба - сука такая! Ну, и пусть себе любят. А вот я буду ненавидеть! Потому что я – не все.
Сил ему, и жизненных, и магических, дано было много. Развратничая всю ночь напролет, утром в классных комнатах, в тренировочных залах, в магических спаррингах Эллис*сент оставался точен, внимателен, и всегда, во всем занимал первые места. Казалось, этот парень просто не умеет проигрывать.
Ну, и долго можно стерпеть подобное безобразие?! Двуликие! Терпение - не мой конек.
Спуститься в фехтовальную залу и наблюдать, как легко, будто бы танцуя (и в самом деле скорее танцуя, чем сражаясь), Эллоис отбивает бесконечные кванты и квинты, переходит от атак к контратакам, было больше, чем удовольствием. Это было наслаждением. Видеть его гибкие, сильные, ловкие движения. Слышать звон стали, каленной и твердой. Как в раю побывать!
Эллоис не любил страховок. Я - тоже. Мы оба считали, что сражаться нужно обнаженным клинком.
Тело Эллоис*сэнты плясало в опасной близости от тонкого треугольного лезвия, заставляя мое сердце замирать. То от опасения, то ли от надежды, что она, эта сталь, наконец, вопьется в плоть. Пустит высокомерную, алую, горячую кровь.
Но, хохоча, легко увертываясь от серебряной молнии клинка, он уходил, играл, манил за собой противника. Неуязвимый и язвительный. Способной вывести из себя святого.
Такие моменты заставляли меня хотеть его. Не так, как «хотели» милые безобидные дурочки-гризетки. Я хотела сразиться. Хотела победить. Ломать до тех пор, пока не сломаю. По-звериному торжествовать победу, прорисовывая на белой коже наливающиеся кровяными каплями глубокие борозды. Чтобы его кровь остывала на моих губах, чтобы мои руки чувствовали сопротивление терзаемой плоти.
То утро, подобно другим, выдалось солнечным и свежим. Экипировавшись для утренних тренировок в брюки и рубашку, я чувствовала себя так, словно разом потеряла половину веса: перышком, былинкой, пузырьком в игристом вине. Мне нравился яркий солнечный свет, врывающийся в распахнутые окна, сопровождаемый горьким запахом поздней сирени, переплетенным с тонким ароматом жасмина. То, как легкомысленные солнечные пятна скакали с одного места на другое, вычерчивая на плиточном полу дополнительные узоры. Я влюбилась в роскошь того толка, которым окружали себя новозванные родственнички.
После разминки все выстроились по боевым линиям, приняв боевую стойку. Занятие посвящалось оттачиванию выпада. Пока мы карячались на площадке, потея от усилий, учитель мягким голосом рассказывал:
«Фехтование это необыкновенно красивый, изящный и романтичный вид спорта. Но одновременно это и древнее боевое искусство, прекрасное и смертельно опасное».
- Подумать только? – попыталась сдуть со лба непокорную прядь Сиэл*ла, «работающая» со мной в паре. – Новое тут то, что «красивое» или то, что «опасное»?
- Один хрен, - кивнула я, продолжая наступать.
«История фехтования уходит вглубь веков. Уже у древних людей была книга о принципах упражнения с оружием. В Фиаре и Антрэконе именно фехтование получило известность, как зрелищное искусство. В Черных землях созданы целые школы по владению холодным оружием. В Эдонии оно есть непременный элемент воспитания, и носит, как вам известно, классовый характер»
- Он нарочно зудит? – увернувшись от очередного выпады Сиэл*лы, рыкнула я.
- Учит нас не отвлекаться на мелочи.
- Бездна! Поневоле прислушиваешься к его болтовне!
« Рапира, коей вы имеет честь сражаться, есть разновидность шпаги. Она слишком легкая для того, что ею нанести рубящий удар, она способна только колоть».
- Конечно, без него мы этого не знали? – первый раз переходя от защиты к наступлению, выдохнула Сиэл*ла. Она начала уставать, дыхание у неё сбилось.
«Клинок рапиры граненный. Поскольку тонкое острие легче воткнуть в отверстие или щель лат, то клинок классической сабли, предназначенной рубить, сузили. В результате модификации оружие значительно потеряло в весе, и теперь дамы способны участвовать в сражениях. В то время как древняя классическая сабля была бы им не по плечу».
Выбив оружие из рук Сиэл*лы, я положила конец поединку, отсалютовав игрушечному противнику, направилась к выходу.
В дверях столкнулась с Эллоис*сентом, вид которого не оставлял простора воображению. Причина его опоздания была налицо. От него за версту шибало вином и пряными женскими духами.
- Маэра? – поклонился он, и его все-таки не занесло.
-Маэстро, - передернула я плечами, всем своим видам пытаясь выразить презрение.
- Вы не в духе, красавица? – ухмыльнулся наглец. – Конечно же, не в духе. Вы же не бываете в хорошем расположении?
- Какая муха тебя покусала? – попыталась я стряхнуть удерживающую руку.
- Подожди убегать. У меня к тебе интересное предложение.
- Правда? Какое же?
- Устроим поединок? Если выиграю я, ты станешь моей любовницей.
Я поморщилась. Право, это уже становилось скучным.
- Понятно. Ну, а то, что могу выиграть я, ты, видимо, не допускаешь?
- Чисто теоретически.
- Чисто теоретически? Ну, ты наглец. Бери шпагу, придурок.
Продолжая улыбаться, он вытащил рапиру, лениво занимая позицию.
Я начала атаку.
Эллоис*сент не слишком усердно прикрывался, разыгрывая галантность. Подобно многим другим он меня недооценивал.
Игрок! Что ж, я буду не я, если не отучу его от подобных игр.
Серией молниеносных ударов я быстро загнала его в угол, довернув руку, вышибла, клинок из не твердой кисти. Он со звоном покатился по скользким плитам.
- Опаньки! – засмеялся сорванец.
Крестообразным движением, рассекая рапирой воздух с неприятным грозным свистом, я превратила рубашку в ровные белые ленточки. Повторный удар, - и грудь противника покрылась тонкими неглубокими царапинами. Произнеся заклинания потери равновесия, мне удалось сбить его с ног.
Я резко вонзила клинок, впритык к тому месту, от которого любой мужик, пусть даже нетрадиционной ориентации, предпочитает клинки держать подальше.
Резко опустившись на одно колено, рядом, глядя на него поверх подрагивающего меча, я насмешливо и призывно улыбнулась.
Обескураженный, Эллоис*сент покачал головой:
- Ну, это, пожалуй, слишком, красавица.
- Думай, что делаешь. Что и кому говоришь, кузен. Не стоит рисковать, - пусть с усилием, но удалось вытащить клинок из расщепленной плитки, - самым сокровенным, -договорила я.
Прежде, чем я успела сделать шаг, классической подсечкой меня сшибли с ног. Потеряв равновесие, я оказалась в кольце рук. Меня одарили поцелуем, напоенным такой яростной страстью, что я не смогла остаться равнодушной. Кровь вскипела в жилах. Голова наполнилась золотистым туманом.
- Эллоис! – услышали мы окрик учителя. – Одиф*фэ! Прекратите немедленно!
Неохотно разжав руки, Эллоис*сент успел прошептать на ухо:
- Ты просто тигрица, кузина. Но такой ты мне нравишься даже больше, Красный цветок!
Закипевшая кровь моментально застыла в жилах.
- Как?! Как ты меня назвал?!
- Красный цветок. - Эллоис нахмурился. – Что опять не так?! Это было комплементом, кузина. Расслабься! Сделай хотя бы попытку, если не знаешь, как это делается.
- Никогда меня больше так не называй!
- Двуликие! – поднял Эллоис*сент глаза к потолку. – Хорошо. Можешь идти. Я успел от тебя устать.
- Подумать только? «Успел устать», - передразнила я его. – Ты просто засранец.
Кто-то возмущенно ахнул. Наверное, благовоспитанной девице так выражаться не полагалось? Впрочем, о приличиях после только что разыгранных сцен беспокоиться смешно.
Повернувшись на пятках, я устремилась к выходу.
Но не успела я захлопнуть за собой дверь, как даже визгнула от неожиданности: в кресле сидел Эллоис*сент, накручивая густую темную прядь на палец.
- Как ты …?
- Не нужно, Одиф*фэ. – Я не заметила, как его руки сомкнулись: одна на талии, другая на горле. – К чему лишние слова, радость моя? У нас был уговор.
- Но ты проиграл, - сдавленно выдохнула я. – Так что убирайся.
- Уберусь. Позже. – Развернув, юный герой-любовник прижал меня к себе. Я изогнулась, стараясь увернуться. – Тише. Тише, красавица. Кстати, это не лесть. Ты в самом деле очень красива. Завораживающе красива. Даже для тех, в ком течет наша кровь. Совершенное создание. Воплощенная страсть. – Я дернулась, пытаясь ускользнуть от нежных прикосновений. – Огонь и страсть, ярость и необузданность. Но при твоей красоте в тебе так мало женственного, доброго, нежного. Ты словно сирена, кузина. Ты сжигаешь, не грея.
- К чему ты клонишь?!
- Просто думаю вслух. Пытаюсь тебя успокоить. Ты дрожишь? Ты что, боишься меня?
Я судорожно сглотнула.
- Не бойся, - мягко произнес он, гладя по волосам. - Я не стану делать ничего против твоего желания. Одиф*фэ, тебе совершенно не обязательно меня кастрировать, - криво усмехнулся он. - Достаточно простого «нет».
- Я его уже говорила.
- Да. Но если завтра я просто пройду мимо, никто из нас двоих счастливей не станет.
- Ты заставляешь меня чувствовать себя слабой!
- Это плохо?
- Хуже не бывает.
Он покачал головой:
- Одиф*фэ, это не слабость. Ты же женщина, душа моя. Опусти колючки и расслабься. Я никогда не причиню тебе вреда.
- Как ты меня назвал?
Он заморгал, с непониманием глядя сверху вниз.
- Извини. Я не помню.
- Ты сказал «душа моя». И даже не удосужился этого запомнить. Ты не причинишь мне вреда? А как насчет боли, Эллоис? Именно ты можешь сделать мне очень, очень больно. Любовь – это боль. Я не могу быть с тобой, и не любить тебя. А для тебя сегодняшнего все привязанности идут от того, что ниже пояса. И поэтому имей же совесть - не смей играть со мной! Я не из тех, с кем можно просто убивать время. Найди опасность и развлечения в другом месте. Обещай!
Он покачал головой:
- Что обещать? Чушь какая. – Он приблизился, но больше не делал попыток меня обнять. – Даже если я пальцем тебя не трону, это ничего не изменит. Ты сама придешь за мной.
Я стрельнула яростным взглядом.
- Придешь. Сама знаешь.
Выйдя, он тихонько прикрыл за собой дверь
Как же я его ненавидела!
Как ненавидела.
Потому что, - бездна!!! – он, кажется, прав…

Глава 8
Бал

Платье из бледного серебристо-зеленого материала, расшитого мельчайшими, стертыми в блестящую пыль, драгоценными камнями, мерцающими в складках, будто роса на лепестках, стоило похвалы. Фасон его был предельно прост. Красота заключалась в переливах материи да россыпи драгоценностей. Но стоило облачиться в подобную «простоту», как она превращала вас в фею, явившуюся в мир прямиком из снов.
- Посмотри, как прелесть. Ну, посмотри же! - щебетала Сиэл*ла. - Не верю, что такое может оставить кого-то равнодушным. Это же произведение искусства.
- И не нуждается в дополнительных дифирамбах, - буркнула я под нос.
Как не старалась я сделать вырез декольте менее глубоким, фасон платья упрямо открывал верхнюю часть груди, оставляя обнаженными плечи.
Горничная присела в реверансе, протягивая последний штрих туалета – веер.
Тяжело вздохнув, я поспешила вниз, где обязалась вместе с Сант*рэн встречать гостей.
Первые лица ещё кое-как пыталась запомнить, но людской ручеёк, стекающийся в залу, прискучил свыше всякого терпения в самом скором времени. Люди беспрестанно входили, каждый что-то говорил, фраза звучала за фразой, реплика за репликой. Среди шелков и вееров, магических шаров, запаха духов, пенящихся вином фужеров, я чувствовал себя деревянной куклой. Спина ныла от бесконечных реверансов. Становилось все труднее удерживать на губах неживую улыбку. Разворот, поклон, улыбка; разворот, поклон, улыбка - пытка мнилось бесконечной.
Поток людей, казавшийся неиссякаемым, все же начал потихоньку редеть. Не успела я порадоваться замаячившей свободе, как предо мной в церемониальном поклоне склонилась неуклюжая юношеская фигура:
- О, маэрэ, - обратился он к Сант*рэн, - не сочтите за дерзость восхищение несравненной красотой вашей дочери. Среди блестящих созвездий, которым нет равных, она сияет, подобно солнцу!
Если бы не присутствие Хранительницы, я бы показала этому павлину в перьях настоящее «сияние». Но присутствие Сант*рэн вынужденно улучшало характер. Я уныло поплелась через залу, «оказывая честь», - открывать танец, именуемый «шах*риз». Он состоял из серии семенящих шагов и череды низких реверансов. Скучный, бесконечный, полный достоинств, до легчайшего поворота светский - этикет в хореографическом варианте.
За одним приглашением следовало другое. Кавалеры сменялись. Я ни с кем из них не пыталась быть милой. Напротив. Сыпала колкостями, какие только приходили в голову. А голова у меня устроена таким образом, что гадостей в ней помещается много. При этом я, не пытаясь затачивать произносимые фразы до уровня остроумия, позволяла репликам сочиться откровенной злостью, не щадящей самолюбия собеседника.
В ответ же получала улыбки.
Может быть, кто-то и вправду находил подобное поведение очаровательным? Кто их знает, этих щенков, пресытившихся жизнью в пятнадцать лет?
Одиффэ Чеар*рэ прощалось, как я успела заметить, гораздо больше, чем Одиф*фэ Сирэн*но. Дурной нрав здесь оборачивался эксцентричностью, дурной вкус - пикантностью, злой, яростный характер – горячностью и прямолинейностью, не свойственный лицемерному аристократическому кругу.
Пятнадцатилетние мальчишки млели, я, бессовестно кокетничая, вела себя откровенно вызывающе. Мне не нужны были нежность, защита, понимание. Я хотела сиюминутного поклонения. Это стало способом находить энергию с совершенно новым, пряно-пикантным вкусом.
- Ты прекрасно выглядишь, кузина, - Эллоис на балу предпочел выглядеть менее безупречным, чем в обыденной обстановке: волосы растрепаны, рубашка распущена, щеки пылают.– Окажите честь, маэра, подарите танец.
- Ты – пьян, - возмутилась я.
- Ты мне отказываешь? – рассмеялись в ответ. – Я первым за вечер нарвался на твой отказ. Чертовски лестно! Ну, что ж? Пойду, приглашу кого-нибудь ещё.
Отсалютовав, порывисто развернувшись, он направился прочь.
Вовсе не настроенная отвергать сделанное предложение, я была раздосадована. С нарастающим раздражением приходилось наблюдать, как он флиртует со смазливой блондинкой, принадлежащей к тому счастливому типу, что большинством мужских голосов признан совершенством.

Предыдущая страница 18 Следующая страница


19 Екатерина Оленева, -

Дабы не остаться в долгу, я тоже отыскала кавалера, что отнюдь не представляло сложности. В зале, где некрасивых женщин не было, мальчишеское внимание все же принадлежало мне. Конечно, успеху способствовало то, что мероприятие затевалось в мою честь, то, что меня преподносили изысканному обществу, словно десерт; что вокруг неуловимым ароматам распространялась тайна. Но даже все это, вместе взятое, не могло объяснить почти экзальтированного восторга, жадного блеска в глазах кавалеров, которые, будто волки, казались готовыми перегрызться за один мой взгляд.
Я никогда не чувствовала себя столь великолепно. Никогда прежде не приходилось пребывать от собственной персоны в таком самовлюбленном восторге. Я позволяла мальчишкам приближаться ближе, чем допускали правила приличия. Смеялась веселее и громче, чем следовало бы. И все лишь затем, чтобы Эллоис*сент продолжал следить за мной потемневшими глазами. Мне удавалось подглядеть за ним согревающий душу, тяжелый злой взгляд исподлобья, когда он, глупый, пребывал в уверенности, что я занята другими.
Представление «я центр вселенной, знаю об этом и мне чертовски весело!» разыгрывалось перед множественной аудиторией, но для единственного зрителя. И судя по тому, как зритель налегал на спиртное, имело успех.
Наши действия походили на простонародный перепляс: кто затейливее, кто прихотливее, кто круче! Игра, обоим приходилась по вкусу.
После очередного виража, мальчишеская ладонь крепко обвилась вокруг талии:
- На сей раз я не приму отказа! - Горячие руки увлекли меня на середину залы. - Что ты себе позволяешь? – зло зашипел он на ухо. Судя по сверкающим глазам и поджатым губам, Эллоис*сент действительно злился.
- То есть?
- Ты ведешь себя неприлично. Есть ли в зале кто-то, на ком ты не успела повиснуть?
- Как ты смеешь!? – рыкнула я.
-Смею. Ты роняешь честь семьи.
- Подумать только! – задохнулась я.
- В нашем роду беззастенчивых шлюх, активно демонстрирующих прелести, ещё не было!
Кровь забурлила в жилах, жарко приливая к щекам. От обиды в глазах потемнело. Звук пощечины достиг слуха прежде, чем до разума дошло, что я делаю. Прокатившись по зале, словно выстрел, он привлек к нам взгляды множества глаз, липнущих со всех сторон, сальных и любопытных.
Судя по вызывающей позе, Эллоис отнюдь не намеревался заминать намечающийся скандал.
Развернувшись, я устремилась к выходу.
Пройдя через террасу в сад, я развернулась на каблуках, к ожидаемо следующему за мной Эллоисенту. Скрестив руки на груди, тряхнула я головой.
- Я жду извинений.
- С какой такой радости? - возмутился он.
- Ты в самом деле считаешь меня женщиной легкого поведения?
В ответ – молчание.
- Ты назвал меня шлюхой. Ты действительно так думаешь? Ответь!
- Нет!
- Тогда почему ты позволил себе меня оскорблять? – голос слегка подрагивал от подавляемых эмоций. Острый ноготь потонул в пышном жабо. – Ты! В твоей жизни нет ни секунды, ни мгновения, в котором не присутствовали бы другие женщины! Причем именно во множественном числе!
– Я – мужчина! Кроме того, я никогда не применял магии, для того чтобы привлечь к себе...
- Ну и что?! – я ,так отчаянно тряхнув головой, что тщательно собранные локоны распались. – Что с того, что ты – мужчина?! Это дает тебе право быть мерзавцем?! И какая, в бездну, магия?! Я что, настолько уродлива, что не могу привлекать к себе людей без неё?!
Мне стало не по себе от враждебности, застывшей в замораживающе-зеленых глазах.
Эллоис*сенту была всего семнадцать. Возраст, когда парень далек от мысли, что от женщины следует отказаться, только по той причине, что она есть воплощенная неприятность. Или что она - невеста другого. Пусть даже признанного короля Черной Половины Человечества. Семнадцать лет - тот самый возраст, когда мужчина думает совсем не тем, что у него между ушами.
И все же, нужно отдать Эллоис*сенту должное, - он честно пытался бороться с собственными желаниями, отличающимися горячностью и необузданностью.
- Это низко обещать то, что никогда не сможешь дать.– Ледяным тоном заявил мой оппонент. – Почти жестоко.
- Лицемер, – ласково и иронично усмехнулась я, пробегаясь пальцами по гладким, будто шелк, волосам. - Желание, поглощающее, а порой и сжигающее, называется мечтой. Она способна заставлять жить дальше. До той поры, пока остается мечтой! Воплощенная в жизнь, теряется, становится плоской, обрастает бытом. Никогда не следует воплощать самую дорогую мечту.
Его взгляд показался сладко-безумным. Как у зверя, которому не дают пить.
- Что ты делаешь?
- Собираюсь утолять желания, воплощая мечту в жизнь. В отличие от тебя, Одиф*фэ, я считаю, что мечта обречена стать реальностью.
Меня порывисто заключили в объятия, приподнимая над полом. Его руки грубо сомкнулись на талии, губы впились рот, заставляя голову кружиться. Я уцепились за плечи. Под ладонями чувствовались горячие толчки сердца, сильные и размеренные.
Между колонами Сиа чертила серебристые полосы.
Тело гибкое. Ещё по-юношески хрупкое. Уже по-мужски сильное.
Мы будто оказались внутри сентиментального романа, в котором демон таки умыкает невинную девицу. Осталось решить, кто из нас демон? Хотя, вопрос о том, кто девица, на этот раз, слава Двуликим, не стоял.
Глаза Элоиса на белом лице казались черными.
- Подари мне мечту, Одиф*фэ, - исступленно шептал он. - Лёд не способен удержаться рядом с такой огненной шевелюрой, как у тебя. Целуй меня. И ничего не говори.
- Ты любил танцовщицу Гиэн*сэтэ…
Черты окаменели, превращаясь в маску. В пустых, как стекла, глазах оказалось сложно что-то прочитать. Будто заслонку выдвинули.
- Уже успели напеть? - с горечью покачал он головой. -Гиэн*сэтэ была содержанкой Те*и, отличалась красотой и отлично знала своё ремесло. Мне в этой «любви на троих» досталась неблаговидная роль. Хотя, кто в итоге выглядел бледнее, большой вопрос. Думается, то, как дядя свернул дела, его не красит. И …я не отрекусь от неё, Оди. Даже ради тебя. Я любил её. По-своему.
- По-своему? – переспросила я. Пытаясь осмыслить, что значит «по-своему»? Не очень любил? Безумно любил? Любил – как мог. – По-своему?
- Хочешь стихи?
- Что? .
- Стихи, – усмехнулся он, продолжая поддерживать меня за спину.
- Даже и не знаю …
- Нахалка! Разве такие речи ожидает услышать герой-любовник от прекрасной маэрэ в награду за труды? - деланно возмутился рифмоплёт. – Я все равно прочту!
- Читай, - кивнула я.
Тихий голос заполнил пространство, подобно музыке, способной выходить только из-под пальцев Эллоис*сента:

Наши взгляды – клинки?
Так дерись, не сдаваясь.
Будет боль. Сталь, ты пой
В плоть чужую вонзаясь!

Вот удар. Вновь удар.
Искр рассыпался ворох.
Я всего лишь искринка
Упавшая в порох.

Я – звезда. Ты – мой мрак.
Так о чем погадаешь?
Прогоришь без следа,
Словно ветка, - истаешь

Наши взгляды – клинки.
Здесь любовь – поединок.
Сколько ж в этом огне
Прогорит хворостинок?

Ты - огонь. Я - вода.
Поединок наш вечен.
Знай, роман двух стихий
Он безумно беспечен.

Я - вода. Ты - огонь.
Нам нельзя повенчаться.
Обречен наш роман
Вне закона остаться.

Ты - огонь. Я - вода.
Две стихии. Два спора.
Битву не прекратят.
Так к чему разговоры?

Наполненная дурманящими запахами ночь тревожно томила таинственным светом. Эллоис*сэнт обладал редким для юнцов даром: умел быть то грубым, то нежным, интуитивно выбирая правильное направление. От рук на теле оставались синяки, от поцелуев трескались губы. Жалобно трещала материал туалетов.
- Что происходит? – надменно прозвучал льдистый голос.
Сант*рэн (ну, а как же без неё, голубушки, обойтись!) неторопливо приблизившись, окинула нас ледяным взглядом.
- Дитя мое, поправь, пожалуйста, платье, - небрежно бросила она мне. - И на будущее потрудись запомнить: задирать юбку перед первым встречным может позволить себе крестьянская дочь. Но не невеста короля. Утрата невинности в данном конкретном случае повлечет собой последствия государственного масштаба.
Повернувшись к Эллоис*сенту, тетушка сощурила зеленые кошачьи глаза.
- Ты сукин сын. Гадить у себя на дворе мелко.
Племянник в ответ зло ухмыльнулся:
- Я не первый, кто в нашей семье ведет себя мелочно!
- Довольно, - решительно прервала Сант*рэн – Ты возвращайся к гостям. А ты, – кивнула она мне, – ступай в комнату. Приятных снов.

Глава 9
Взрослые игры

Сант*рэн чутко следила за тем, чтобы наши пути с Эллоис*сэнтом не пересекались. После бала мы не виделись. Эллоис*сента то и дело заставляли отлучаться из Чеарэта.
Но каждое утро, то на прикроватном столике, то на подоконнике, то у себя на подушке я обнаружила букетик алых цветов, коробку конфет и записку с очередными стихами:
Я с радостью получала шаловливые приветы, полные игривых, временами намеренно пошловатых, намеков.
Увы! Я не могла посвящать мыслям об Эллоис*сенте столько времени, сколько того бы мне хотелось. Жизнь в Чеарэте протекала отнюдь не в праздности. Мы, дети и отроки славного рода, проводили дни в полезных деяниях. «Занимали» нас лучшие учителя и мастера, обучая теоретической и практической магии, бою, истории, чистописанию. Даже вышиванию гладью и крестиком (подозреваю, последние пункты были тайной местью Сант*рэн).
Однажды утром я увидела, что кафедру, вместо учителя, занимает высокий человек в черном. Примечательно, что блондин, - весьма редкая для Чеар*ре особенность.
- Извините. – Присела я в привычном реверансе. Результатом того, что я любила утром понежиться, являлись частые опоздания. Наставники успели привыкнуть и даже потихонечку смирялись. - Могу я войти?
Закинув ногу на ногу, гость покачивал носком отлично начищенных туфель. Хищное гордое лицо незнакомца отличалось высокомерием. Холодные голубые глаза неподвижностью напоминали взгляд рептилии.
И эти ледяные глаза с враждебным узнаванием вперились в меня.
Носок, перестав раскачиваться, напряженно замер.
- Одиф*фэ Чеар*рэ? – низкий, хриплый, будто надорванный, голос, тревожил. Таким же неприятным, замораживающим, был и взгляд. Жесты, взгляд, повороты корпуса, отражали пренебрежение к другим существам, что, кажется, было столь же естественно для него, как зеленый цвет глаз, правильность черт, врожденная грация движений.
Мне стало не по себе. По нервам потянуло холодом: вот он, зловещий норд-ост.
- Вы, Одиф*фэ, видимо считаете, что дисциплина существует для того, чтобы её нарушать?
Я склонила голову, выразив согласие с заявленной мыслью.
- Только в том случае, если это кажется забавным, - сочла нужным добавить я.
- Расцениваю это как попытку проявить остроумие.
- Расценивайте, как угодно. Я просто констатирую факт. Могу я сесть или вы предпочтете, чтобы я покинула комнату?
Последнее обстоятельство меня, признаться, нисколько бы не огорчило.
- Препятствовать твоему появлению, кажется, поздновато. – Насколько я понимала, речь шла не о посещении урока. За каждым взглядом, ухмылкой, движением этого человека мне мерещился «второй план». - Но прежде чем вы займете ваше место, я хочу сделать сообщение: Храм Света, в котором вы воспитывались, разрушен. Большинство его обитателей мертвы. Либо обращены в гулей, упырей и вурдалаков. Вам это кажется стоящим внимания настолько, чтобы оставить насмешливый тон и проявить больше внимания к грешному миру - в общем, и моей скромной персоне, в частности?
Я сглотнула ставшую вязкой слюну. Марилис*са! Я даже не удосужилась ответить на её письмо.
- Хоть кто-то выжил? – безнадежный вопрос прозвучал глупо. – Ведь кто-то же должен был выжить?!
- Я уже все сказал, маэра. Эта тема исчерпана. – Ледяной взгляд обжигал ненавистью. - Вы можете сесть маэрэ..
За что ему было меня ненавидеть? Мы виделись впервые. Но ошибиться невозможно, этот человек, кем бы ни был – враг. И не в моих силах здесь что-то изменить.
- Исчерпана тема, но, к сожалению не все плохие новости. Три дня назад в Фиаре погиб Трэйм*ри Чеар*рэ.
Тишина. Никто не вздохнул и не выдохнул. Звенящая напряженная тишина.

***

Похороны состоялись на исходе третьего дня. Проводить в последний путь погибшего родственника собралось не меньше трех сотен человек. Никто не проронил ни слезинки. Чеар*рэ напоминали каменные изваяния. Тяжело было видеть столько людей в белоснежных, свободно развивающихся, траурных одеждах, с ничего не выражающими, напряженными лицами. На таком фоне покойник выглядел почти живо.
Описывать каждого в отдельности Чеар*рэ так, чтобы они не выглядели при этом близнецами, сложно. Лица-то у них, безусловно, разные. Но из-за фамильного сходства описание будет звучать до банальности схожим: преимущественно темные волосы, белая кожа, высокий лоб, тонкий прямой нос с резко очерченными, чуть хищными ноздрями, узкие губы великовато рта с высоким, резким изгибом над серединой верхней губы, высокие «кошачьи» скулы.
Трэйм*ри портрету полностью соответствовал.
Видеть его в гробу было грустно и горько: словно кто-то взял и злобно истоптал цветочную клумбу. А той бы ещё цвести и цвести.
Я отвернулась, усиленно мигая. Коль не плакали Чеар*рэ, не дело плакать и самозванке.
Саркофаг очертили охранными знаками. Жрецы прочитали заклинания. Тело на каменном ложе полыхнуло. Над ним заплясали прозрачные языки магического пламени. И вскоре от тонкого дивного лица не осталось даже пепла. Только память в сердцах тех, кому он был дорог.

Предыдущая страница 19 Следующая страница


Красный цветок 20

***

На следующее утро мы вновь собрались в классной комнате. Жуткий тип, - его представили как Зако*лара, возвышался над притихшим классом, как высокий жертвенный алтарь Черных Магов.
- Ни для кого из вас, дорогие племянники и племянницы, не секрет, что мое появление в доме является предвестником бед. – Губы Зако*лара скривились. Его взгляд вновь скользнул ко мне и задержался. Ядовитый, ненавидящий. – Вам, безусловно, известно, что я, как и Те*и, Стальная Крыса, отвечаю за безопасность Семьи. И если случаются инциденты, подобные тому, что мы теперь переживаем, это означает только одно – мы сработали плохо. Неважно, что некто из членов нашей семьи вел себя настолько неосторожно и глупо, что предотвратить его гибель было не возможным. Способ должен отыскаться. Несчастья не должны происходить. А мы это допустили.
В классе было двадцать семь человек, но даже звуков дыхания не было слышно. Все напряженно вслушивались.
- В гибели Трэйм*ри – наша вина. Его беспечность, порожденная тем, что мы не смогли подготовить парня для той роли, что ему задали – наша недоработка. Мы были неправы, избыточно оберегая и опекая. Трэйм*ри не справился, когда пришла пора в одиночку отвечать за свои поступки. Ему наш анализ помочь не сможет. Но нам с вами придется хорошенько поработать над ошибками.
В том, что целая провинция оказалась фактически под властью Тьмы – наша вина. Нельзя доверять недостойным. Нельзя заключать союзы с противником. Врага нужно побеждать, беспощадно разбивая. Иногда даже хваленое милосердие – это непростительная слабость, в итоге оборачивающаяся виной.
Мы сдали часть наших земель Дик*Кар*Сталу. И то, что Черный Лес населен нечистью, что раньше была людьми, - наша вина.
Некоторую вину можно загладить, но сегодня не тот случай. Вину, подобную этой, можно лишь искупить.
«Кровью», - так и повисало в воздухе.
Ой, что–то все это мне не нравилось. Когда много говорит женщина – она впала в эмоции. Когда много говорит мужчина – он либо лжет. Либо задумал пакость.
- Черный Король отрицает свою причастность к происходящей на границе с Фиарскими землями неразберихе. Мы во многом подозревали Черный Ковен, но без доказательной базы у нас, как всегда, связаны руки. Всем известно, - придавливающий взгляд снова обратился ко мне, и на дне зеленых глаз плескалась издевательское веселье, хотя лицо Зако*лара оставалось бесстрастным, - Король Темных равно любил красивых женщин и молоденьких мальчиков. Гомосексуализм- метка мертвых и проклятых. Ради светлого дела извинительно использовать слабости противника. Вы уже не маленькие. И должны понимать. Для достижения жизненноважных целей оправданы любые средства. Трем*ри должен был приблизиться к Сиоб*ряну Дик*Кар*Сталу. И получить доказательства, что позволили нам низложить короля Фиара.
Парень где-то прокололся. И допустил худшую из ошибок, когда, осознав прокол, не попытался скрыться. Теперь его нет с нами. Наши сердца кровоточат, но это не самое страшное. Гораздо страшнее, что за ошибки Трэйм*ри придется платить всем нам. Увы! Не только слезами. – Зако*лар навис над моей партой. - Теперь ваш жених, дражайшая маэрэ, будет начеку.
По классу прошел изумленный гул. И затих. Под пристальными взглядами менталов находиться крайне неприятно. Особенно когда их юный возраст не дает им полноценно контролировать дар.
Я скрестила руки, чтобы выставить между мной и ими подобие барьера.
- Что вы на это скажете, - пауза, а потом словно плевок в лицо, - племянница?
- Моё мнение вас интересует, дядюшка? Польщена. Но то, что думаю я, в корне отличается от того, как думаете вы. Сомнительным средствам не достичь цели: племянник мертв, враг не выявлен. Я убеждена, что черные тропы не способны привести в светлую долину.
- Очень образно. Хвалю за поэтичность.
- Спасибо. Но я совершенно не нуждаюсь в вашей похвале.
Заложив руки за спину, Зако*лар не спеша прошел к кафедре. Откуда продолжил:
- Не зависимо от того, что думают или считают правильным некоторые, - в чей огород запущен камень, конечно, никто не догадался! - тем, кто связан с Трэйм*ри узами крови, любви и чести, придется жестоко драться. Очень может быть, что это повлечет за собой новые смерти. Нам предстоит разобраться, сначала с убийцами, потом со всей организацией в целом. И чтобы не повторять однажды допущенной ошибки, на семейном совете я сумел добиться, чтобы те из вас, кому в будущем предстоит встать на страже семейных интересов, отправились вместе со мной, - тонкие губы Зако*лара снова изогнулись в кривой, далекой от приятности, улыбке. – Так сказать, для пассивной практики.
В прозвучавшем звуке сливались восторг и нетерпение - общее для всех щенков состояние, когда им обещают косточку. Предвкушение и страх – а вдруг повезет, да не тебе.
- И как будет производиться отбор? – спросил Аун*дор, родной племянник Тэ*и, симпатичный мальчик, всего на год старше меня.
- Я возьму тех, кого посчитаю нужным, - невозмутимо ответил Зако*лар.
- Значит, критериев отбора не будет? – вызывающе спросила Астр*эль.
- Нет.
- Это не справедливо! – прокричал кто-то.
- Плевать! Будет так, как я скажу. Это не обсуждается.

***

- Я с ним ни куда не поеду! – орала я в кабинете у «мамочки». – Он хочет меня уничтожить!
- Что за бред? – пожала плечами Великая и Прекрасная. А главное, - обличенная властью
- Я не обязана этого делать! Да как ты вообще можешь позволять ему тащить детей на край света? В качестве кого он их берет? В голову ничего, кроме сочной закуски, не приходит! И тип, с такой физиономией, как у этого Зако*лара, вполне способен с ладони кормить людоеда!
- Дорогая, я сама не в восторге от Лара, - грустно заметила Хранительница. – Но опасаться его, право, глупо. Он – член семьи, и именно ёё интересы он будет блюсти в первую очередь.
- Он, вне сомнения, часть вашей чокнутой семейки. Но я-то – нет!
- Глупости. Кроме меня и Те*и об этом никому не известно. И если ты не станешь так орать, тайна останется тайной.
- Говорю тебе, кем бы ни был это ваш Зак, - он знает, что я – не Чеар*рэ.
Я распиналась долго. Но безрезультатно. На меня голоса не повысили, в черной неблагодарности не обвинили, к долгу не призвали. Но удалиться пришлось с тем, с чем и пришла: предстояло стать чем-то средним между жертвенной бедной овечки и охотника на некромантов. И это заставляло меня подозревать в дурных умыслах не только Зака.

***

Зако*лар тренировал нас сам. Муштровал без снисхождения и пощады. Выжимал все соки, - видимо в прошлой жизни долго был упырем, вот и в этой не забыл, как пить чужую кровушку.
Племянники роптали. Тихонько. Когда дядюшка не слышит.
Зако*Лар настаивал, чтобы мы дрались только оружием, без применения магии. В самом начале тренировок на шею натягивался противный ошейник, сильно осложняющий возможность использования магии. Не то, чтобы это было в принципе невозможно. Просто отдача довольно мерзко била по нервам, делая больно в прямом смысле слова.
Когда меня поставили в пару с Астр*эль, я гордо отказалась драться. Астр*эль, кинула в меня негодующий взгляд.
- Не думаю, что мне нравятся ваши методы, маэстро, и не уверена, что смогу у вас научиться чему-то полезному. – Заявила я с помпой. Гордо выпрямившись.
- Позвольте полюбопытствовать, племянница, где, когда и у кого успели вы выйти на такой блестящий уровень, что в дальнейших тренировках больше не нуждаетесь?
Я в ответ насмешливо улыбнулась, уверенная в своем превосходстве.
- Изин*фрэс, - кивнул Зак парню, - ну-ка, давай полюбуемся талантами юного дарования. Становись в стойку. И только попробуй драться в пол силы.
Изин*фрэс томный, изнеженный, как миндаль в шоколаде, никогда не казался мне серьезным противником. Но это в гостиной его движения были полны медлительной грации. На площадке же парень преобразился, полностью оправдывая данное ему при рождении имя (Молния). Не прошло и минуты, как я полностью ушла в оборону, даже не помышляя об атаках. Изин*фрэс не давал мне подобной возможности.
Лезвие клинка мелькало близко, рядом, и только благодаря самоконтролю его владельца мои уши оставались на месте. Зато на пышных фестонах рубахи замелькали прорехи, а сама ткань начала прилипать в покрывшейся испариной коже. Взятый темп был для меня слишком высок.
- Довольно! Дай ей передышку, - смилостивился Зако*лар.
Я опустилась на колени, уперев руки в пол. Игнорируя блеск на мужской обуви, нарисовавшихся слева.
- Ну? Отдышалась?
Будь на то моя воля, я, пожалуй, «подышала бы» ещё немножко.
- Поднимайся. Астр*эль, бери клинок!
Астр*эль, без всякого снисхождения к моей зарвавшейся особе заставила меня хорошенько попотеть.
Что говорить бой без единой искорки магии тяжелый труд. Но были «предметы» куда более сложные, можно сказать, пугающие.
С первого взгляда на Зако*Лара я подозревала, что он маньяк. Спустя неделю после наших индивидуально-групповых занятий я в этом не сомневалась.
На первом занятии нам резали руки и заставляли смотреть, как течет кровь. При этом морщиться, отводить взгляд в сторону, а уж тем паче падать в обмороки, строго воспрещалось. Затем с ладони лезвие перемещалось выше, вскрывая вены. После получения раны мы должны были самостоятельно ускорять процессы регенерации. Тоже не морщась. Для Чеар*рэ процесс регенерации болезненнее, чем процесс получения ран. На меня это правило не распространялось. Я переживала только «нарушение кожных покровов», поскольку «процессы ускоренной регенерации», по вполне понятным причинам, у меня начисто отсутствовали.
Зако*лар делал вид, что подозревает меня в том, что я отлыниваю.
- Ты просто не желаешь получать новые болевые ощущения, - презрительно скривился он.
Я, конечно, не желала. Что я, психопатка что ли? Не желала, но честно и ответственно пыталась делать то, что требовали (в вдруг получится?). Не получилось.
Фамильной магии не объяснишь фамильную необходимость в существовании самозванки.
Волей неволей вынужденный удовлетворяться одними перерезанными венами с моей стороны, маньяк переключился на других. Но зато над ними он издевался на всю катушку. Чуть ли не кишки им выпускал. При этом категорически запрещая даже просто вздохнуть поглубже.
Что касается мальчиков – им положено быть героями. Но видя слезы на глазах Сиэл*лы, наблюдая, как кусает губы Астр*эль, я была готова покусать учителя из Бездны.
Но однажды, после одного из занятий я заметила, как Зака*лар горстями пьет успокоительные, запивая спиртным. И всерьез усомнилась – так ли уж нравится ему эти уроки?
- Зачем нам все это нужно? – спросила я его как-то раз.
- Чтобы было больше шансов выжить.
Выходит, у меня одним шансом выжить было меньше. Следовало бы огорчаться. Но я, неразумная, только радовалась тому, что меня не потрошат, заставляя сохранять при этом равнодушную мину.

***

Вечера я коротала с книгами. В библиотеке удалось «нарыть» не мало увлекательной информации о прошлом предполагаемого патрона. Оно у него было ого-го какое увлекательное! Роман-эпопею писать можно.
Судя по биографии, Зако*лар был воплощенная ходячая проблема. Что говорится – заноза в седалище.
Лар оказался младшим, сводным братом Те*и. У них был общий отец, и разница в возрасте около ста пятидесяти лет. До получения Свитка Зрелости, Зака выперли из трех университетов. Из первого исключили за магический поединок со смертельным исходом. Из второго перевели за шашни с преподавателем, причем мужского пола. Закончить третье ему не довелось из-за нежной привязанности к спиртным напиткам и прочим увеселительным веществам.
Но, несмотря на всё это, в дальнейшем карьера его пошла в гору. Была работа в Департаменте. Сначала в отделе Розыска, потом в Магическом Сыске. Позже Зак занял пост магического консультанта в действующей боевой армии в демон его кто теперь вспомнит, какой военной компании. Ещё позже его перевели (читай, сослали) на границы Эдонии и Фиара, в составе очередной дипломатической миссии. Там так он и числился, по сей день.
Личная жизнь у парня тоже не простаивала. Только официально он женился три раза. А уж считать любовников и любовниц, дело было увлекательное и требовало не дюжей памяти.
Я как раз занималась этим, пытаясь разобраться в хитроумном переплетении порочных связей Зака*лара, когда снизу стремянки, взгромоздясь на которую я пребывала в областях более высоких, меня окликнул голос:
- Я польщен, что так удалось заинтересовать вас своей персоной, маэрэ.
Если он хотел меня смутить, то не слишком преуспел. Даром смущать меня по непонятной причине наделено только одно существо.
- Вы, надеюсь, не собираетесь подниматься? – я опасливо покосилась на ботинок, блестевший на первой ступени стремянки.
- Надеюсь, мне удастся убедить тебя спуститься вниз.
- Вы можете попытаться.
- У меня есть для тебя книга позанимательнее.
- Правда?
- Я редко лгу.
- И это тоже – правда? – с сомнением вопросила я, спрыгивая на пол.
- Осторожнее. Вот, возьми. – В руках его был толстенный том, затянутый алым бархатом, с тяжелыми золотыми петлями. По центру книги был выгравирован цветок.
- Что это?
- Книга откровений.
Я не скрывала удивления.
- Я должна это прочесть?
В ответ Зако*лар ответил невразумительным пожиманием плеч.
- Ты много чего «должна». И будет лучше, если я буду уверено в том, что тебе это известно.
- Почему?
Он ответил мне долгим взглядом.
- Так будет проще уничтожить тебя, Красный Цветок. Когда придет время.

Глава 10
Откровение

«Когда придет время».
Возможно, кто-то и счел бы брошенную вскользь фразу Зако*лара злобной шуткой, но я склонялась к мысли, что он говорил вполне серьёзно. И в свой черед решила отнестись к ситуации внимательнее.
Поднявшись в комнату, предварительно набрав с собой всяких вкусностей (по преимуществу сахарно-мучного происхождения), приняв ванну, затеплив огонь в камине я, забравшись под одеяло, раскрыла тяжелый талмуд.
Книга выглядела древней, толстой и зловещей.
Запихнув в рот первую конфетку, я погрузилась в чтение. Следует признаться, книга оказалась довольно сложной для восприятия. Мудрецы-разумники неохотно делятся премудростями.
«Любой мир имеет начало и будет иметь конец.
Смерть одного мира знаменует собой рождение другого.
Понятия Добра и Зла не абстрактны. Они реальней реальности, в которой существуют и бессмертны, ибо не живы.
Родится Человек. Умрет Человек. Родятся его дети, внуки и правнуки, чтобы умереть в свой черед.
Но продолжат существовать, не изменяясь, Добро и Зло.
Сотворятся миры и рассыплются. Старые боги окажутся забытыми. Мировое Древо покроется новыми побегами, потом утратит их.
Но пребудут Добро и Зло. Понятия сии не преходящи, неразрывны, вечно враждебны и в постоянном союзе. Не олицетворены, неразумны и слепы».
Я перевернула несколько страниц.
«Откуда возник Творец изначальный, никому не ведомо. Для продления существования он должен питаться. Пищей ему служат его творения, кои он бесконечно поглощает и воссоздает вновь. Процесс не напоминает поглощения еды в привычном понимании, ибо у Вышнего иная жажда. Удовлетворяя её, он не наносит вреда, только обогащает, давая возможность Быть.
Тот, кого в положенный срок Творец принять откажется, из круга бытия изымается, сиречь распадается, уничтожается, и более никогда существовать не будет.
Творец поедает существа как злые, так и добрые. Но те сущности, что не способны к чувствованию и разумению, божественной пищей служить не могут.
Коль ты творишь Добро, будешь пребывать в Добре.
Коли сотворишь Зло, жить тебе среди Злыдней.
Коль греешь других, в тепле жить станешь.
Коль холодна душа твоя, мир вокруг ледяным обернется.
Коль призываешь неразумных злых духов, что носятся между мирами, они откликнутся на зов, рано или поздно, похитив твой разум.
Коли поставишь пищу мирскую выше пище духовной, - трепещи, - прямая дорога туда, откуда возврата нет».
Устав читать мало занимательные, хотя, бесспорно, многоумные мысли, я пролистывая страницы, надкусила пирожное со сливочным кремом, украшенное маринованной вишней. Вкуснятина!
«Род человеческий слаб, подвержен влиянию. Его легко совратить и сложно наставить на истинный путь. Сознание человека скудно, мозг развит слабо»
Это, положим, я и без «умных» заметила. Путем, так сказать, естественного наблюдения.
«и в других Мирах был сотворен прекрасный род Огненный Сущностей. Тот, кто стоял над ними, повинен в людском несовершенстве. Он нарушил планы Творца. Человекам, не успевшим принять форму, Светоносный дал знания, которых те постичь не могли в силу того, что процесс их создания не был закончен.
Светоносный, во искупленье вины, отныне пребывает в Бездне. Он обязан управлять демонами и укрощать их. И будет пребывать впредь, пока мир, населенный потомками Человеков, не придет к естественному концу.
Только тогда Светоносный будет избавлен от покаяния.
Поскольку Огненные знали о намерениях Главного, и не препятствовали их исполнению, проклятие распространилось на всех. За содеянный поступок они обречены нести гибель мирам.
Трижды миры проходят трансформацию: землей, воздухом, водой – и выживают. Но когда приходит Огонь, наступает конец.
Древние Свитки со Дна Мертвого Моря гласят, что конец нашему миру принесет Хранительница Врат Инферно, которую жрецы знают под именем Литу*эли.
Дата Конца Света не назначена.
Литу*эль считают сестрой Светоносного, ибо сотворены они из единой световой волны.

Предыдущая страница 20 Следующая страница


21 Екатерина Оленева, -

И будет она многократно приходить в Мир Трёх Лун.
И тот раз, в который остановить её не удастся, станет роковым и последним».
Я, прекратив жевать пирожное, заглатывала строки.
«Её появление предскажут знамение.
На небе одна за другой вспыхнут три звезды: алая, зеленая и золотая.
Целый месяц будут идти дожди в месте, что находится на противоположной стороне…»
Весь этот бред я раздраженно пропустила. Даже если пророчество обещает быть толковым и поначалу кажется вменяемым, найдутся умельцы, напустят «всепортящего» туману, сквозь который «не продерешься».
«Один из родителей девы непременно будет сильным магом, другой – простым человеком.
Ищущий! Ищи второго, ибо первого тебе не сыскать!
В поисках поспешай. Время измеряй летами. По истечении четырнадцати тот, того, к кому дева будет ближе, принесут в жертву Огню.
Вослед за родной кровью потечет чужая.
Так инициация окажется завершенной.
Человеческая плоть наполнится древней Силой, призванной уничтожить мир. Сила воплощенной Литу*эли безгранична, ибо не людская она, и не племен дроу, и не крови волшебных народов, а из иного мира.
Заклятия перед нею бессильны. Но помни: плоть демоницы – плоть человеческая, и, будучи пронзенной, умрет. А со смертью плоти усмирится вечный дух.
Ищущий, помни! Чем больше дней пройдет со дня Посвящения, тем сильнее будет Хранительница Инферно.
Начало концу положит соединение миров. Мертвые среди живых станут множиться.
Великим заклинанием будут призваны из Бездны чудовища. И будут они многочисленны. И не будет границы их Силам, ибо не предусмотрены границы безмерному в мире мер.
И многие, что владеют Силой, Властью и Деньгами захотят умножения благ. То, к чему повлекут их внутренние демоны, будет желанием править Миром. Средством достижения желаний станет видеться им Литу*эль. Но никто не сможет владеть Хранительной Бездны. Ибо нет Силы, кроме Силы Творца, способной подчинить демона.
Так разразится в Мире великая драка. И станет Мировым противостояние. И вспыхнет Негасимое Белое Пламя, кое породит Воплотившая Демоница, Хранительница Бездны, Литу*эль. И в нём сгорит то, что является Миром Трех Лун.
Ищущий, успей предотвратить свершение. Спеши.
Будут волосы демона цвета темного дерева, а в переливах их ты увидишь пламя.
Будут очи демона глубоки и темны.
Ликом – свет, станом – стебель, сердцем – огонь, душой – лед и сталь. Вот суть той, с кем предстоит иметь дело. Заслышав чарующий голос, не будешь иметь желания противиться. Но должен найти в себе Силу.
Все: боги и демоны, люди и маги, живое и неживое, собственное сердце твое, будут на стороне той, кого призван ты уничтожить. Но если рука твоя дрогнет, все останется. Но Мира Трех Лун не станет.
Коли дрогнешь, последнее, что увидишь: Бездна.
Ибо только в Огне способна жить Хранительница Бездны, родная сестра Светоносного – Литу*эль.
Знак, что придаст тебе уверенности - три вытянутых лепестка пламени».

***

Я со смешенным чувством смотрела на изображенный в книге рисунок.
Двуликие! Что за бред?!
Но …я хорошо знала его.
Я знала этот знак. Преотлично. Родимое пятно на внутренней стороне бедра повторяло нарисованные очертания в точности: оторванное крыло бабочки или прорисованный нетвердой рукой силуэт горящего пламени. Ещё оно немного напоминало королевскую корону.
Совпадение?
Мать сожгли почти год назад, в середине последнего летнего месяца. Тогда мои тринадцать лет сменились четырнадцатилетнем. Ровно год назад меня посвятили Огню. Это была самая настоящая инициация. Причем темного свойства. Оттого, что свершилась она людьми, в магии совершенно не сведущими, полностью лишенными магического дара, не помышляющими о полученном результате, факт не менялся.
Согласно признакам, указанным в «Книге Изначальной» мой дар от рождения был светлым. Я помню, как над раскрытыми ладонями вспыхивали шары ослепительно-белого цвета – признак «Доброго Начала».
Оранжево-алыми сферы стали после инициации.
Темная!
Эта истина, вне зависимости от того, чего бы мне хотелось, и как я к этому отношусь. Я принадлежу Тьме и Силам Зла. Это не фантазия и ни паранойя.
Сколько раз, выходя сухой из воды, я насмешливо говорила себе: «Тебя хранит Слепой Ткач с Черной Стороны», интуитивно понимая, откуда берутся «подарки».
Куда бы я не шла, Тьма на бесшумных лапах неслась следом, побуждая убивать и получать от этого удовольствие.
Согласно традициям Чернокнижия, Черных Адептов проводили через Врата Серой Госпожи, полностью отдавая на откуп Стихии, представителями которых они являлись. Зачастую, в девяноста пяти случаях из ста, те гибли. Но зато немногие выжившие обретали невиданную мощь и силу.
Тьма одарила меня красотой, обаянием и силой, Тьма направила в сторону, на которой ждали удача и власть. Она позаботилась о том, чтобы человек, воплощавший её в людских глазах, принял решение связать со мной судьбу и сделал меня королевой.
Тьма ждала меня.
Но я не любила Тьму! Не просила её о помощи. Я не заручалась её поддержкой, никогда не грезила о славе и могуществе.
Литу*эль?
Мне мерещились темные длинные полупрозрачные языки, нащупывающие через время и пространство. Языки, ответственные за исполнение предписанного.
Мы с Тьмой чувствовали друг друга.
Опасались. И жаждали схватки.

***

В городах жители, скорее всего, уже изнывали от жары, утопая в разлагающихся под палящими лучами солнца кучах мусора. Шум, гвалт, пьяные потасовки, раскаленный камень, готовое от малейшей искры вспыхнуть сухое дерево, рои жирных тяжелых мух - таким помнилось это время года по детским воспоминаниям. Таким лето приходило в Восточные Кварталы.
В Королевство Грез оно являлось раем. Хрустальный воздух, напоенный влагой в тени вековых деревьев, прохлада грота под стенами зачарованного особняка, чистота небес, - все радовало глаз.
Недавний несчастный случай не заставил меня отказаться от утренних прогулок верхом. Хорошая скачка усмиряла клокочущую от избытка адреналина энергию.
Утомленная, я, отпустив лошадь пощипать газон, спряталась в одной из беседок, приготовившись наблюдать за тем, как покачивают кронами ровные, будто вымеренные по линейке, кипарисы.
На душе после бурных душевных волнений царила пустота.
- Как я понимаю, кузина, замечать меня ты отказываешься? И это после того, как я мчался, не разбирая дороги, не щадя лошадей, только чтобы быстрее увидеться?
- Эллоис? – нахмурилась я, недовольная, что моё уединение нарушено. Бывают мгновения, когда потребность в одиночестве столь остра, что даже любимые оказываются лишними. – Что ты здесь делаешь?
Парень нахмурился.
- Ты, похоже, в самом деле, не рада мне?
- Какая прелестная самовлюбленность! - ухмыльнулась я.– Даже мило.
- Вполне обоснованная самоуверенность, - невозмутимо возразил Эллоис*сент.
Подойдя, он присел рядом. Невольно поморщившись, я отвернулась. От него разило духами. Женскими. Дорогими и въедливыми.
Эллоис*сент попытался взять меня за руку.
Я не позволила.
Какое-то время мы молчаливо наблюдали за лошадкой, лениво щиплющей травку. Но долго отвлекаться на неё не получалось.
- Что произошло? – тихо спросил он.
- А ты разве не знаешь?
- Смерть Трем*ри не могла стать для тебя сильным ударом.
Вопросительно поднятые брови уличали меня во лжи.
- Я расстроена отнюдь не смертью Трем*ри. Хотя мне его жаль. Немного. По-своему. Где ты был? – развернулась я к нему. – Кто она? Или правильнее спросить, кто они? Блондинки, брюнетки, шатенки?
- Не кипятись. Их всех оказалось не достаточно для того, чтобы забыть о тебе хотя бы на минуту.
- Как лестно! С ума сойти. – Грудь против воли начала вздыматься чаще. – Ты действительно был у других женщин?
- Не твоё дело, Одиф*фэ, - тихо, твердо и тягуче прозвучало в ответ.
- Не мое? – Эхом повторила я. Смех казался горьким, словно отвар целебных трав. Они лечат лучше других, но принимать их почти больно. – Зачем ты притащился?
В зеленых глазах чередовались насмешка со скрытым вызовом.
- Думал, ты будешь рада. Ну, и просто, - демонстративно закинув руки на спинку лавки, так, что они почти легли мне на плечи, он продолжал светить наглой, но, безусловно, обаятельной улыбкой, - просто соскучился. Девушки были красивы, нежны, ласковы, поразительно изобретательны в любви, - мечтательно вспоминал он, глядя вдаль. - Но, когда переедаешь сладкого, до боли тянет на что-нибудь эдакое. С перчиком!
- Перчика тебе не хватает? - глаза против воли сужались в щелочку, а губы подбирались в струнку.
- Перчика, - кивнул он в ответ.
- Перчика - так перчика! - оскалилась я злой улыбкой.- Хочешь, я тебе открою тайну?
- Угу.
- Страшную тайну?
- Страшными я всякие тайны обожаю больше всего.
- Думаю, у тебя это пройдет. В самом скором времени.
Он продолжал насмехаться.
- Я не Чеар*ре, Эл. Ни капельки. Я вообще не аристократка. Так, маленькое чудовище, которое твои самовлюбленные родственнички, любители острых ощущений, приволокли в дом, и пытаются приручить. Но всё это присказка. А вот тебе сама сказка: это я убила твою драгоценную Гиэн*сэтэ. Это за мной носилась половина Тайного Сыска Департамента. Я тот самый пресловутый Монстр из Бэртон-Рив, которого ты поклялся уничтожить.
Огонек в глазах Эллоис*Сента погас. Глаза его теперь походили на льдинки в лучах солнца – ослепительные, холодные.
- Что ты …хочешь сказать? – побелевшие губы плохо слушались. Он почти заикался.
- Правду. Ничего кроме правды.
Зеленые глаза, язвительные, беспощадные, ясные, наполненные сдержанной яростью, заглядывали прямо в душу.
- Ты шутишь?
- Сам знаешь, что не шучу.
- Ты? – он потряс головой, словно пытаясь стряхнуть с волос липкую паутину. – Что за чепуху ты тут несешь?
- Я говорю тебе то, что мало кому интересно – правду. Когда Департамент захватил группировку Летящих Теней, перед Стальной Крысой и Хранительницей встал вопрос: а что, собственно, им со мной делать? Плохие парни меня бы просто прибили. Но ведь вы то – хорошие! Я существо обаятельное. К тому же, мой дар слишком ценен, чтобы просто им разбрасываться. Меня отдали на воспитание, (или перевоспитание, какая разница?) в Храм Света. Там, по чистой случайности я встретилась с Черным королем. Сант*рэн и Дик*Кар*Стал быстро сплели историю, позволившую им заключить видимость перемирия. Вот так все просто. Кому в свете сегодняшних выгод нужна история с маленькой куртизанкой? И вот вместо того, чтобы повесить высоко и быстро, утопить решительно и глубоко, сжечь и развеять пепел по ветру, меня обряжают в шелка и готовят к новой миссии. Тебе хватило перчика?
- Зачем ты все это мне говоришь?
- Что значит – «зачем»? Ведь должен же кто-то восстановить справедливость? В недалёком прошлом я не без интереса читала твои суровые обещания. «Убийца может начинать считать последние дни! Мы не прощаем убийства тех, кого любим!», - насмешливо процитировала я. – Чего же те ты ждешь? Давай! Наказывай, – подначивала я. - У тебя есть повод, есть моральное право! Я не пожалела твоей ненаглядной танцовщицы. Признаюсь, что прикончила её с куда большим удовольствием, чем многих других - до и после…
Он ударил. Хлестко. Наотмашь. Руки, которые я любила, - тонкие, хрупкие, изящные, - сжались на шее стальным кольцом. Но уже в следующее мгновение Эллоис*сен заставил себя разжать пальцы. С раскаянием он смотрел, как я, словно рыба, открывала и закрывала рот, жадно хватая воздух. Скорее удивленная, чем напуганная.
Неужели игривый, жизнерадостный, избалованный жизнью мальчик способен в ярости придушить?
- Ты меня разыгрываешь? – надтреснутым голосом спросил он, пятясь.
- Я говорю тебе правду.
- Это…невозможно! – Длинные пальцы взлетели к вискам. – Ты – такая нежная, маленькая, невинная! Не может быть …да и зачем тебе убивать её?! Какой повод?
- Я убивала не для себя. К тому же, к слову сказать, терпеть не могу шлюх. У меня при виде них начинается нечто вроде нравственного зуда. А твоя драгоценная Гиэн*сэтэ шлюхой как раз и была. В ней не было ни капли порядочности. Жила в грязи, умерла – в грязи.
- Да замолчи ты! Замолчи!!!
Я никогда раньше не слышала, чтобы кто-то из Чеар*рэ повышал голос. До сего момента мне это казалось в принципе невозможным.
Эллоис*сент смотрел на меня так, словно у меня росли клыки, копыта, а из-под кожи пробивалась чешуя.
- На Сэро-пэн-Кэро ты тоже была? С теми, кто устроил в «Веселом доме» кровавую баню?
- «С теми»? – не весело хохотнула я. – Любовь моя, но кроме меня там никого и не было. Именно я сотворила то очистительно пламя, что убрало скверну.
- Скверну? – тонкие брови сошлись на переносице. – Там погибли люди.
- Стайка пидорастов и педофилов! - плечи непроизвольно передернуло. - Законы, впрочем, как и нравы, существующие в Эдонии, приписывают расшаркиваться перед пороком. Корректно улыбаясь, делая вид, что все так и должно быть. Половые извращения, однополая продажная так называемая «любовь», групповые оргии в дыму веселящих трав - вроде как всё не зло. Так, рафинированное эстетство. Нечто вроде проказливого озорства. К ним нужно относиться терпимее. Это называется свободой выбора. Свободой совести. Но мне нет дела до вашей толерантности. У меня своя совесть и свои принципы. Суди меня, коли хочешь, но я подлеца буду называть подлецом, мразь – мразью, шлюху - шлюхой. Конечно, нужно совершенствовать систему, множить законы и растить добро. Я считаю это правильным. Но будучи злом, предпочитаю быстрые, простые и эффективные решения, способные мгновенно решить проблему. Тот, кто нарушил правила, для меня вне закона. А значит, я могу убирать его так, как сочту нужным. Выпалывать, словно сорняк. Я не убивала людей, Эллоис. Я вытряхивала из бытия грязные половики.
В расширенных зрачках Эллоис*сента я видела собственное отражение: красивое и омерзительное.
- Вытряхивала грязные половики? – хрипло повторил он. – Невероятно. Ты что? Гордишься собой?
Заставив себя выпрямиться, я посмотрела ему в лицо.
- Не горжусь. Но и не каюсь. - Я ухмыльнулась. - Как неудобно, правда? Я понимаю, исповедь ни к чему. Она существенно все осложняет.
Отвернувшись, Эллоис молчал. Тяжелым, будто предчувствие, было это молчание.
-Я уже в который раз повторяю свой вопрос. Зачем, - не глядя на меня, скороговоркой проговорил собеседник. – Зачем ты мне все рассказала?
Зеленые глаза пытливо, жадно всматривались в мои черты.
- Потому что я ненавижу лгать. Ты должен знать, с чем имеешь дело, Эллоис.
Он покачал головой.
- Ты понимаешь, что это ставит точку на всем, что могло бы между нами быть? Ты не случайный убийца Гиаэ*сэтэ, ты – убийца! Между ним двумя существенная разница. Я никогда не смогу этого принять.
Я опустила голову, перебирая складки на юбке.
- Ты всё понимаешь, - голос его зазвучал мягче. - Потому все и рассказала, так?
- Если бы я хранила молчание, я бы не перестала быть тем, кто я есть.
- Верно, - зло кивнул он. – Если бы ты была тупой злобной бесчестной тварью, было бы гораздо легче. Но ты – это ты, Одиф*фэ! Прекрасная и весьма болезненная заноза в заднице. Мне нужно побыть одному. Все обдумать.
- Когда ты появился, именно этим я и занималась, - улыбнулась я.
- Ну, теперь у тебя на душе должно слегка полегчать.
– -Эллоис, храни тебя Двуликие! – бросила я в упрямо удаляющуюся спину.

Глава 11
В путь

Переход планировалось совершать в три этапа. Первый - через портал - из Чеарэта на набережную Хэй*на- Рив, портового города-крепости. Второй - из Хэй*на- Рив до берегов Антрэкона планировалось проводить естественным путем, пересекая море-океан Синтэ на одном из Чеаровских кораблей. И третий, заключительный - пешим ходом. Через земли Антрэкона до Астрэк*е-Лайзе, столицы славного государства Темных магов.
Астр*эль, сверкая очами, заметила накануне вечером, что теперь-то игра пойдет всерьез. Я не удержалась от шпильки, высказав, что до настоящей игры нам ещё предстоит серьезная разминка. Мы немного ещё поцапались. С тем и разошлись на ночь.

Предыдущая страница 21 Следующая страница


Красный цветок 22

Рассвет группа встретила в телепортационном зале. Зачарованный вход мерцал фиолетовым мертвенным свечением. Широкими уверенными шагами Зак направился к мерцающему четырехугольнику и, перешагнув светящийся порог, без лишних слов растворился в равномерном сиянии. Только рябь блесток сомкнулась за его спиной.
Эффектно.
- Следующий, - прокомандовал голос кого-то из старших.
Следующим в портал шагнул Изин*фрэс. Чтобы не мучиться неизвестность и не потеть лишний раз, я поспешила следом. На мгновение сердце екнуло, когда маленькие, фиолетовые, блистающие кружочки, придвинувшись, замельтешили у самого носа. Но зажмурившись, я мужественно шагнула вперед.
Спустя мгновение я уже с любопытством осматривала, можно сказать, типовую комнату типовой таверны. С той лишь разницей, что в ней находилось мерцающее зеркало, на деле оказавшееся никаким не зеркалом, а порталом. Черезнего в город и проходило плановое нашествие Чеар*рэ. Тихое, и пока вроде никем не замеченное.
- Астр*эль, Одиффэ, Къетри идут со мной сейчас. Сиэлла и Изин*фрэс, пойдете за Эллоис*Сэнтом через полсклянки. И без самодеятельности. Ясно?
Вслед за Зако*ларом мы спустились на узкие улочки Хэй*на- Рив.
Казалось, мы перенеслись совершенно в другой мир. В этом мире с залива не переставая дули дикие, холодные ветра, застревая в узких улочках. Они свирепо пытались расшвырять упрямый камень в стороны, завывая и угрожающе, утробно воя.
Дома стояли к друг другу впритирку, так тесно, что их крыши смыкались над головами случайных прохожих, пока бедолаги пытались увернуться и не попасть в капканы и ловушки, сотканные из бесчисленных протянутых в разные стороны веревок с бельем.
Возможно, не весь город выглядел подобным образом. Лишь только те улицы, по которым нам посчастливилось протащиться.
Люди, на которых мы наталкивались по дороге, спешили убраться с дороги в сторону, делая «рожки» – оберег, непонятно почему распространенный в простонародье против сглаза.
Дурные запахи въелись прямо в стены. Запах бедности, запах тлена и болезней.
Я остановилась около одной из женщин. Она подняла тяжелый равнодушный взгляд. Обоняние улавливало запах перегара от дешевого бэрта .впрочем, довольно слабый. Выражение её лицо мне было хорошо знакомо. Безнадежность, вялое равнодушие и тупая покорность судьбе, которую все равно не осилить. Взгляд замерзающего, умирающего от голода животного. Взгляд одичавшей одинокой собаки.
Не знаю, что она прочла у меня в глазах, но вдруг неожиданно улыбнулась.
- Подай, милая. Подай. Да благословят тебя Двуликие
Я подала. Целый четвертак.
- Да хранят тебя Благие! – поклонилась она, торопясь уйти. Неужели же боялась, что я передумаю?
Капюшон моего манто упал и пронизывающий холодный ветер, подхватив, начал рвать волосы, плетью бросая мне в глаза.
Я забыла. Все забыла. Забывала среди роскоши и довольства богатых подлинную сущность нищеты, уничтожающей в людях горячие искры жизни. Неужели прекрасные Чеар*рэ тоже ничто иное, как порождение Тьмы? Сколько существ должно сгинуть бесследно во имя того, чтобы мы процветали? И можно ли быть богатой и не быть за это обязанной Тьме? Неужели же она везде? Тьма…
- Одиф*фэ? – позвала Астр*эль.
Нельзя дать им прочесть мои мысли. Чувства пусть читают. По ним правды не скажешь.
- Иду, - отозвалась я.
Зако*лар двигался быстро.
По улицам тянуло незнакомыми и резкими, не приятными запахами моря. Не знаю, как пахнет море для других. Может быть, для кого-то оно полно просторов и надежд? Но я чувствовала только запах прокислой тухлятины. Как если бы некто взял, и сложил, сугубо мне назло, под открытым небом груды рыбы. «Рыба», не стесняясь, распространяла по округе чудовищные, сладко-гнусные ароматы. К ним присоединялся запах заморских специй, канавных нечистот, просмоленного морской солью дерева и гниющих водорослей.
- Двуликие, - выдохнула я, прикладывая к носу надушенный платок, будто и впрямь была врожденной аристократкой-капризулей. – Какая мерзость!
Как только выбрались к докам, где со стороны горизонта временами набегал свежий ветерок, дышать стало немного легче. Дурнота потихоньку ослабевала. И я с любопытством осматривала стоящие на рейде корабли.
Волнение на волнах заставляло вздрагивать верхушки мачт и раскрашенные деревянные фигуры под бушпритами судов. Невообразимое переплетение канатов, снастей и мачт, туго скатанные полотнища парусов на реях, колышущиеся палубы составляли зыбкий плавучий деревянный караван.
Зак вывел нас к большому трехмачтовому судну. Нос его, супротив всяких правил, украшала не женская, а мужская фигура. За плечами мужчины, как крылья, развивался темный плащ. Судя по настроению, фигура вряд ли могла служить оберегом. Скорее уж привлекала неприятности.
«Потусторонний Скиталец». Ну, и название!
Мы с Астр*эль переглянулись.
– На корабле с таким оберегом и таким названием у нас довольно много шансов оказаться на Той Стороне Реки, - шепнула она мне.
Нас проводили в каюту, - одну на нас троих. В восторг от этого, мы, понятное дело, не пришли, поскольку одинаково любили уединение. Но капризничать не приходилось. И выбирать – тоже.
Прошло два часа. Потом ещё час. И ещё. Изинфр*эса, Сиэл*лы и Эллоис*сэнта все не было.
К пяти часам мы с Астр*эль начали волноваться. Сомнений в том, что ребята «во что-то влипли» не оставалось.
Мы вышли на палу и для успокоения нервов принялись наблюдать, как матросы бегали туда и сюда, перетаскивая корабельные снасти, перекидывая ящики с неизвестным содержанием в трюм корабля.
- О чем только Зако*лар думал, доверяя Элоису Сиа и Фрэ*са. Эллоис головой пользоваться вообще не умеет, - вздыхала Астр*эль. - У него мыслив выше пояса подниматься не умеют.
- Что, по-твоему? - вскинулась я, – Они шли, шли, в бордель зашли и теперь оттягиваются по-полному?
- С Элоисом, кстати, такой вариант не особо исключен, - пожал плечами Изин*фрэс.
Время шло. Вокруг сгущались сумерки.
Астр*эль, устав в волнении ходить по маленькому пространству туда и сюда, свернулась на своей кровати клубочком.
Изин*фрэс, спустившись к нам, поведал, что Зак лично отправился в город.
Поначалу меня слегка мутило от мелкого и беспрестанного «подрагивания» корабельного корпуса. Волнение только усиливало неприятные ощущения. За мальчишек я, кстати, нисколько не переживала. Оба, особенно Эллоис*сэнт были скользкими типами, способными выйти сухими из любой воды.
А вот Сиэл*ла, - ранимая, доверчивая и светлая, была уязвима. Как все доброе и светлое.
В тихом напряжении прошло ещё три часа. По истечении которых дверь распахнулась, и матрос с незнакомой и совершенно не интересной наружностью, передал просьбу (читай, приказ) Зака подняться нам на палубу.
- Одиф*фэ, я тебя прошу, можно сказать, умоляю, - возьми на себя труд попридержать норов, ладно? – наставляла меня подруга, пока мы поднимались на верхнюю палубу. - Не дерзи Зако*лару, чтобы там не случилось. Ладно? Я же свой придерживаю.
- Потому что ты трусиха, - отмахнулась я.
Мы поспешили на полубак, где в сумраке, четко вырисовывались человеческие силуэты. Ветер был пронизывающе холодным, особенно с учетом влажности. Видимо о том, каким должно быть лето, местные жители знают лишь понаслышке.
Сиэл*ла напомнила мне испуганного растрепанного котёнка, который тщетно пытается храбриться. Къёт*ри стоял, опустив глаза в пол и упрямо выдвигая вперед подбородок. Зако*лар что-то тихо выговаривал Эллоис*сэнту.
Бросив на нас беглый взгляд, Зак удовлетворенно кивнул:
- Вот и зрители подоспели.
- Что здесь происходит? – не удержала я тревожного любопытства.
- Разбор полетов и работа над ошибками, - Прозвучало в ответ. – Изинф*рэс, отведи глаза матросам. Показательные выступления я даю только для вас. Людям это видеть ни к чему. Не будем травмировать психику простонародья. Къ*ер, сделай так, чтобы на полубак никто не поднимался в течение двадцати минут.
Вроде бы никто и ничего не делал, но воздух вокруг вздрогнул. По коже побежали мурашку, что под ледяным ветром вовсе не чудо.
- Напомни мне, племянник, - обратился Зако*Лар к Эллоис*сэнту, - что я велел тебе сделать?
- Следовать за тобой через полсклянки.
- Верно. И без чего я рекомендовал обойтись?
- Без самодеятельности.
- А ты?
Эллоис с улыбкой развел руками:
- Занялся запрещенной самодеятельностью. Зак, давай перейдем поскорее к делу. Холодно же! И девчонки совсем замерзли.
- Как пожелаешь.
В следующее мгновение Эллоис медленно стал раздеваться.
Несколько удивленная таким поворотом событий, я с удовольствием наблюдала за движениями тонких пальцев, высвобождающих антальские пуговицы из тонких прорезей камзола, выпуская на свободу пену кружевных манжеток и жабо. За них страстно ухватился ветер.
Эллоис перехватил мой взгляд и с вызовом, обещающе улыбнулся, облизнув губы. Взгляд его стал глубоким и томным. Я даже не старалась удержать ответную улыбку, насмешливую и плотоядную. Кровь прилила к щекам так, что стало горячо. Камзол полетел на палубу. Следом обескрылившим альфом спланировала мужская сорочка. Белоснежная и гладкая кожа, отливающая легким перламутром, замерцала в сгущающемся мраке. Эллоис снова улыбнулся и подмигнув, отступил к грот-мачте, прислонившись к ней спиной.
Ветер усилился и, растрепав черные, вьющиеся волосы вокруг нереально красивого, кукольного лица, вдруг затвердел в руках Зара, превращаясь в гибкий и жестокий, прозрачный, но даже на вид более грозный, чем настоящий, бич.
- Нет! – крикнула Сиэл*ла, но порывом ветра её бросило на грубые, плохо обструганные доски, протащило и недвижным кулем оставило лежать у наших ног.
Астр*эль присела рядом, обнимая кузину. Сиэл*ла вздрагивала от рыданий.
Бич развернулся, прочерчивая в сгустившихся сумерках белые кристаллики льда. Коснулся белой кожи, оставив на той алые темнеющие разрезы, набухающие алыми горячими каплями.
Бич снова и снова касался плоти. Мелкие кровяные брызги слабым облачком взвивались над ним и гасли в воздухе, словно багряный туман.
Эллоис вздрагивал от ударов. Но продолжал неподвижно стоять. Хотя никакая сила, кроме собственной воли его не удерживала. И не поддерживала тоже.
Бич мелькал чаще и чаще. Плечи и торс уже были изрезаны до такой степени, что ещё немного и, казалось, выступят кости.
«Иди к Слепому Ткачу», - пожелала я Зако*Лару от всего сердца.
Плохо контролируя себя от переполнявших душу эмоций, я послала в сторону экзекутора черную удушливую волну. Я не думала, о том, что делаю.
Чеар*рэ дернулся, качнулся, словно чей-то невидимый кулак врезался ему под ребра и отлетев на несколько метров, кулем повалился на пол.
- Оди! – ахнула за моей спиной Астрэ*ль, зажимая рот ладошкой.
С холодным любопытством я наблюдала за тем, как Зако*Лар, пошатываясь, поднимается на ноги. Из носа у него стекала тоненькая струйка крови, алая же, густая жидкость пузырилась на губах. Он поднял на меня потемневший взгляд. Глаза на белом лице казались черными провалами.
А затем мы будто перемесились. Яростно искаженное лицо Зака вспыхнуло прямо надо мной. Было ощущение, что его руки больно впиваются мне в предплечья, до синяков, вжимаясь в плоть.
«Кто?! – выдохнула жуткая маска. – Кто ты?! Отвечай?! Ты – не Чеар*рэ! Порождение Тьмы…»
Я отпрянула, только по чистой случайности не ответив очередным огненным запалом.
Морок мгновенно распался.
Зако*Лар успел подняться на ноги, не сводя с меня пустого, словно задурманенного наркотиком, взгляда.
- Одевайся, - кивнул он Эллоис*сенту, отходя в сторону.
Не оборачиваясь, я спустилась на среднюю палубу.
- Что это было? – настиг голос Аста*рэль. Она следовала по пятам.
Я не хотела ни о чем говорить, желая остаться одна. С досадой понимая, что в замкнутом пространстве это не осуществимо.
- Куда вас понесло? – досаждала Аста*рэль Сиэл*ле вопросами.
- Они меня не слушали. Что я могла поделать? – всхлипывала блондинка.
Укрывшись с головой одеялом, я против воли прислушивалась к голосам.
Ничего в жизни не меняется. Я по-прежнему одинока.
Если бы кому-то из Вышних пришло в голову справиться о желаниях, живущих в моем сердце, я бы призналась, что больше всего хочу, чтобы меня любили. Просто – любили. По-детски глупое, по-женски наивное желание, в котором умная и могущественная я не призналась бы ни одному смертному.
За тонкой перегородкой задувал коварный, сухой норд.
Подхваченная множеством потоков, я, подобно щепке, влеклась неведомо куда.

Часть III
Врата Иферно

Глава 1
В море

Делая не менее двенадцати узлов в час, то опуская, то задирая нос, корабль величаво перебирался с гребня волны на гребень. Облокотившись на поручни, щурясь от яркого закатного солнца, я наблюдала за колыхающимися волнами.
- Надеешься кракена увидеть? – шутил за спиной Къет*ри.
- Не сегодня, - огрызнулась я.
Мы находились в море вторую неделю. Успев смириться с непрерывной качкой, избавившись от тошноты, я почти восстановила душевное равновесие. Но настроение портили вежливое равнодушие Эллоис*Сента и холодная, неприкрытая враждебность Зака.
Последнее было опаснее. Первое огорчало сильнее.
Матросы, как трудолюбивые муравьи, сновали по неподвижному рангоуту, манипулируя парусами.
Къёт*ри, увлеченный мореходством, толковал про трюм – стеньги, бом-брам-стеньги.
Я неприкрыто демонстрировала, что тема сия меня не вдохновляет, из опасения, что, оседлав любимого конька, он забудет остановиться.
Опасения оправдались. Пришлось бесконечно выслушивать, что гафели и гики относятся к подвижному такелажу. Что рангоут, в свой черед, может быть подвижным и неподвижным. Что галсом называют движение судна относительно ветра, и различается галс, подобно рукам, на правый и левый. Что кабельтов, это единица измерения равная 1\10 мили, и составляет, приблизительно, 182 эдониаских метра. Что поворот оверштаг, эта такая экстремальная штука, при которой корабль «пересекает направление ветра носом». И так далее. И тому подобное.
Отчаянно скучая, я молчаливо наблюдала, как у горизонта скапливаются лиловые тучи. Будто расплывалась гигантская чернильная клякса.
Капитан, проходя на мостик, неодобрительно покосился сначала на горизонт, потом на нас.
- Следует предупредить ваших родственников, маэстро Чеар*рэ, - обратился он к Зако*лару, - чтоб не разгуливали по верхней палубе. Приближается буря. Пассажирам будет лучше спуститься вниз.
Зак невозмутимо продолжил крутить колесо штурвала не удостоив капитана ответом.
- А ведь старик-то прав, - кок, спешивший, с горячим чайником в кают-компанию, одарил меня кривозубой улыбкой. – Может быть, вы бы спустились бы вниз, к сестрам, прекрасная маэра? А то, как бы вам невзначай крылышки-то не подмочило?
- Ступай прочь, - брезгливо поджала я губы.
Кок послушно поплелся.
Будь у него хвост, он непременно зажал бы его между ногами, как побитая собака. Впрочем, даже без хвоста корабельный повар смахивал на тощую дворнягу.
Океан вспенивался. Корабль, решив зарыться носом в один из высоких валов, ни как не мог определиться, в какой именно и, в последний момент малодушно подскакивал, словно пробка. Налетающий шквал то и дело кренил его к левому борту. Кипящие волны заливали дыбящуюся палубу.
Инстинктивно я уцепилась за поручень.
В следующий момент над головой развернулся водный язык, холодный и едкий. Длилось это миг. Мнилось вечностью. Легкие разрывало от недостатка кислорода, глаза и кожу драло от жесткой соленой воды.
Барахтаясь в густой синеве, я страдала не столько от отсутствия кислорода, сколько от чувства беспомощности. Однако волна, перекатившись через борт, схлынула, не принеся вреда. Отфыркиваясь и отплевываясь, удалось подняться.
- Ты в порядке? – прозвучал встревоженный голос Кьет*ри. - Давай, спускайся. Пока снова не накрыло.
- Но ты …
Договорить не пришлось.
Без лишних разговоров меня затолкнули в нутро корабля, словно мешок с опилками.
Спотыкаясь, удалось отыскать относительно спокойное местечко, где сквозняки вынужденно притормаживали. Свернувшись клубочком, изо всех сил стремясь согреться, я вынужденно вспомнила, что вымокшая одежда тепла не держит. Сверху то и дело просачивалась вода, стекая тонкими ледяными струйками. Мерзкая бешеная качка не прекращалась ни на секунду.
Дремота чередовалась с дурнотой. А потом стена превратилась в пол, и несколько далеко не самых приятных в жизни минут искренне верилось, что корабль переворачивается. Показалось, что умереть придется вот так: в одиночестве, зажатой намокшими мешками с зерном, запертой в трюме, словно мышка-норушка.
Хвала Двуликим и Пресветлой, пусть медленно, но судно выровнялось.
- Эй, кто-нибудь! – Завопила я, молотя ладонями о дерево. – Выпустите меня! Выпустите меня отсюда!
Никто не отзывался. В последний раз прокричав:
- Выпустите меня!

Предыдущая страница 22 Следующая страница


23 Екатерина Оленева, -

Я применила магию, вышибив дверь.
Ветер и волны, заключили наступательный союз против жалкого человечества. Жалкое суденышко врывалось в раздувающиеся от напора, щетинистые ревущие волны, карабкалось, подпрыгивало, ухало вниз. И только каким-то чудом не тонуло. Где-то доводилось слышать, что моряки верят в мистически-жуткий девятый вал. Судя по всему, это он и был. Во взбесившемся, будто понесшая лошадь, пространстве, твердых точек не оставалось. «Швыряло» - только слово, близко не передающее остроту ощущений.
Уцепившись за какую-то балку, я отчаянно старалась удержать равновесие и с благодарностью приняла кстати подоспевшую помощь.
- Что ты здесь делаешь?! – пытаясь перекричать ветер, орал Эллоис*сент.
Не тратя лишних слов, я повисла у него на шее. Против опасений, парень не оттолкнул меня. Напротив, прижал жадно, как скупец – сокровище.
Затем смешалось все. И я уже ничего не понимала. Кроме одного: мы – вместе. И нам, кажется, приходит конец. И это ни капельки не романтично, а очень страшно.
Я желала жить. Очень!
- Скоро конец, - пробился сквозь воцарившийся хаос голос Эллоис*Сента.
Я скорее читала по губам, чем слышала произносимые им слова.
- Конец?
- Буре – конец. Держись!
Вода, вода, вода. Холодно, мокро, страшно. Зыбко.
А затем все угомонилось.
Больше не вертело, не крутило, не штормило. Так. Легонько покачивало.
Поддавшись слабости, я спрятала лицо у него на груди.
- Спасибо, что был рядом.
- Пожалуйста, - кивнул он.
Буря стихала так же внезапно, как и началась. Нас изрядно потрепало, о чем печально свидетельствовали измызганные мачты, упавший такелаж, разбросанные в беспорядке вещи. Судя по взволнованным, пронзительным голосам, пострадали и люди.
Тяжелое небо оставалось низким, тоскливо-серым и уныло-угрожающим.
Зак пронырливо и ловко приближался к нам, почти ни разу не поскользнувшись на вихляющейся палубе:
- Что вы тут делаете? Я же велел спуститься вниз!
- Мне жаль, но у меня получилось, - всхлипнула я, слишком сильно испуганная и измученная для развития привычного конфликта.
- Постарайся сделать так, чтобы в этот раз все сложилось наверняка, - иронично фыркнуло начальство, окидывая мою полинявшую фигуру ядовитым взглядом. – Иначе за твою чудную задницу я не дам ломаного медяка.
- Но буря прошла… - возразила я.
- Нет, - решительно качнул головой Зак, и закончил мысль, обращаясь уже к племяннику – Мы сейчас в центре тайфуна. Но не пройдет четверти склянки, как шторм возобновится.
Эллоис прикусил губу:
- Ткач! Это очень не хорошо. Времени мало.
- Будь его больше, мы все равно ничего бы не выиграли. В днище пробоина. Любое волнение потопит нас, это как пить дать. Так что, - синие глаза снова зло скользнули по моему лицу, - не добавляй проблем. Эллоис, проводи девушку, чтобы она опять ненароком не потерялась.
Зак зашагал дальше.
Я повернулась к Эллоис*Сенту:
- Что значат его слова?
- Ты сама слышала. Мы в полной зад …в нехорошем месте, словом.
- Надеюсь, раз удалось на меня накричать, Заку хоть малость полегчало?
- Некоторая нервозность в данной ситуации вполне простительна, - съязвил Эллоис, нервно откидывая с лица влажные пряди волос.
- Мужчина, умеющий владеть собой, производит более благоприятное впечатление, чем невротик.
К этому моменту мы уже спустились. Не знаю, благодаря магии или чуду инженерной мысли, но в узком коридоре на нижней палубе было тепло.
Эллоис бросил взгляд через плечо:
- Как удачно, что у тебя нервы просто железные. А не вера ли в этого самого невротика делает тебя таким стоиком, рыжая?
- Я не рыжая! – мгновенно вскинулась я.
- Да разговор не об этом. У Зака есть повод для беспокойства. Идти по морю естественным ходом мы теперь не сможем. Остается магический переход.
- Ну и что?
- Ну и то, - передразнили меня.
– Ты хочешь сказать, это опасно?
- Ой, смотри какие мы сегодня догадливые! – протянул парень, приваливаясь плечом к переборке. – Ну, какая, в Бездну, опасность? Перетащить на тысячи миль объект столь скромных габаритов, как «Скиталец», создавая портал за считанные минуты в одиночку и без принесения жертвы – это такой пустячок, который не стоит, чтобы о нем упоминали. Иди к девочкам. И, по возможности, не создавай проблем.
- Эллоис! – взволнованно окликнула я его.
- Да? – хмуро обернулся он.
- Ты идешь к Заку?
- Ты сегодня определенно проницательнее обычного.
- Будь осторожней. Не подставляйся понапрасну.
- Слушаюсь, маэрэ! – склонились передо мной в шутовском поклоне.

***

- Двуликие! На кого же ты похожа? – всплеснула руками Сиэл*ла.
- Хорошо, хоть за борт не угодила. Впрочем, нужно признать, без тебя здесь было больше места, - ехидно заявила Аста*рэль.
- Потрясающе смешно, - буркнула я, ныряя под одеяло в надежде избавиться от озноба.
Ветер вновь начал набирать силу. Выл, будто неупокоенная мара.
- Пресветлая Владычица, - нарисовала ладонью знак вечной жизни Сиэл*ла. - Что же происходит? Я думала, буря закончилась.
- Да уж, - нервно хихикнула её кузина. – Лучше мечта о приключении, чем её реализация.
Аста*рэль, с распущенными волосами, небрежно одетая, как никогда походила на ведьму. Такими их рисует простонародье: прекрасными и безумными.
- По словам Зака мы оказались в центре тайфуна, - поделались я с девушками полученной информацией.
Мне хотелось выпить чего-нибудь горячего.
Корабль в очередной раз резко дернуло; повалились, громыхая, незакрепленные предметы.
Навалилась нереальная тишина, словно нас окутало черной ватой.
-Что происходит? – Навязчивый вопрос повторно прошелестел в окружившей плотным кольцом, темноте. - Мне кажется, или нас утягивает? Мы тонем? – в голосе Сиэл*лы слышалась завуалированная паника.
Ощущение того, что мы стремительно ухаем вниз, наводило ужас.
- Навряд ли, - поспешила я успокоить кузин. – Эллоис говорил - Зако*лар решил провести корабль через портал. Так что ничего страшного.
- Через портал? - раздраженный голос Аста*рэль выдавал охватившее девушки волнение. - Это называется «ничего страшного»? А что же тогда, по твоему, означает слово «страшно»?
Стены корабля выгибались внутрь, будто сминаемые рукой великана, пока не исчезли полностью. Слышалось мелодичное, зловещее журчание воды. Каюту заливало голубым светом.
Мы неслись в синем потоке.
Скольжение усиливалось до тех пор, пока действительность не слилась в единый сплошной вихрь. Феерический и жуткий. Скорость казалась невозможной, но мы всё продолжали её набирать. Потом с коротким щелчком стены встали на место, отрезая от синего кошмара. Предметы возвратили утраченные краски.
- Ничего себе! – тряхнув головой, я перевела засбоившее дыхание.
- Всего–навсего переход через портал, - Аста*рэль передернула плечами. – Так, пустячок, не стоящий внимания.
- Перестань, Асти! – поддержала меня Сиэл*ла. - Она же не виновата, что росла не в семье и не знает некоторых вещей!
Мы не успели доплестись до кроватей, как раздался оглушительный грохот. Корабль содрогнулся, будто раненный зверь.
- Что это? - Сиэл*ла с надеждой поглядела на нас.
Увы! Ничего утешительного, одобряющего или хотя бы вразумительного друг другу поведать мы не могли.
Отчаянные крики, долетавшие сверху, красноречиво свидетельствовали о том, что ничего хорошего не происходит.
- Нам не удалось уйти от бури? Это шторм? – Сиэл*ла старалась сохранять мужество, но голос её почти срывался на визг.
Аста*рэль отрицательно помотала головой:
- Пираты.
Мы застыли, объединенные общими опасениями и надеждами. Внимательно прислушиваясь к какофонии звуков.
- Хорошенькое начала, нечего сказать, - буркнула я.
В дверную щель повалил густой, едкий черный дым. Я рванулась к двери, потянув её на себя. Жадные огненные языки ринулись вперед. Астра*рэль ударом водной струи попыталась отбросить пламя назад, но вместо этого только разбросала его по сторонам.
- Сделай что-нибудь! – Прокричала мне Аста*рэль. – Это же твоя стихия!
Но гасить пламя я не умела. В моих силах было только породить его. А дальше огонь становился самим собой и, если я не находилась в состоянии магического транса, являлся для меня угрозой, не меньшей, чем для других.
Сиэл*ла, схватила тряпку, опрокинув на неё кувшин с водой, принялась сбивать огненные языки. Спустя секунду мы вторили ей. Но усилия наши не венчались успехом, - огонь распространялся. Подобно мифическому чудовищу, у которого, стоило отрубить одну голову - на её месте вырастало сразу три. В задымленном помещении дышать становилось мучительно трудно.
В общей суматохе мы не заметили появления Эллоис*Сента. Извержение ливня, приключившегося из обильно забившего посредине каюты фонтана, произошло и нечаянно, и нежданно, заставив огонь скукожиться и отступить.
- Никто не ранен? – напряженно спросил он, окинув торопливым взглядом.
- Эл, что происходит?
- Потом. Одиф*фэ, накинь плащ. Зак велел тебе подняться. А вам неоднозначно приказал не выходить из каюты.
Я никогда раньше не слышала, чтобы легкомысленный балагур и бабник Эллоис*Сент говорил таким сухим и безликим, лишенным красок голоса.
- Двуликие, кузен! – охнул нас белокурый альф. - Неужели все так плохо?
Успев набросить на плечи плащ, я последовала за юношей. По дороге мы не обмолвились ни словечком.
Наверху случилась настоящая мясорубка. Ноги скользили по вязкой крови. Кое-где взгляд натыкался на растянутые сине-алые, тонкие кишки. Остатки грот-мачты валялись вперемешку с трупами и ранеными.
Меня замутило, но я старалась не выказывать охватившей дрожи. В конце концов, с учетом прошлого повышенной чувствительности от меня ожидали меньше всего. Тем более никто не нуждался в экзальтированных «ахах» и «охах».
- Нас ждали, - со злобной горечью пояснил прекрасный проводник. - Мы влетели в западню, как по - писанному. Не удивлюсь, если и в шторм нас занесло неспроста.
Вражеское судно четко вырисовывалось на фоне красного неба. У горизонта, у самой кромки воды, виднелась гряда штормовых облаков.
Эллоис посмотрел на меня с улыбкой:
- Ты хорошо держишься.
- Ты тоже, - вернула я сомнительного рода комплимент.
Зак, хмурый, сосредоточенный и злой, ждал у штурвала. При моем виде его как всегда скривило и передернуло.
- Явилась? – выплюнул он. – Я вынужден спросить тебя, Красный Цветок: можешь ли ты уничтожить противника?
От изумления я застыла, забыв как шевелиться.
- Сумею ли я уничтожить корабль? – зачем-то уточнила я. - Целиком? Да ещё на таком расстоянии?
- Именно.
- Вы шутите? – выдохнула, наконец, я.
- Если бы.
Конечно, ему было не до шуток. Оставайся у Зако*лара хотя бы шестерка в рукаве, он ни за что не стал бы со мной разговаривать.
Выходит, дела из ряда вон плохи?
Ещё бы иметь уверенность, что мое вмешательство приведет к лучшему? Сила, яростная и своевольная не всегда подчинялась, я никогда не могла предсказать её появление. Частенько приходилось задаваться вопросом: полно, я ли владею Силой? Или, все-таки, она мной?
- Я никогда ничего подобного не делала.
- Но ведь можно попытаться? – вставил реплику Эллоис*сент. – Что мы теряем? Ухудшение нашего положения вряд ли возможно!
- Они скоро перезарядят пушки, - поторопил Зак.
- Ладно, можно попробовать. Но мне понадобится кровь. И, судя по всему, в больших колличествах.
- Демоница, - фыркнул Зако*Лар.
- Тебе недостаточно той крови, что стынет на досках? – не стараясь скрыть омерзения, отшатнулся Эллоис.
- В том-то и дело, что «остывающей». Мне нужна горячая. Полная жизненной, а не мертвой силы.
- Нам некогда препираться. Бери, что нужно и, ради Двуликих, действуй быстрее.
Зак был прав. Промедление грозило полным поражением. Закрыв глаза, преодолевая отвращение, я приблизилась к Заку. Стало до крайности неприятно, когда он заключал меня в паучьи объятья. Прикосновение жестких колючих губ только усиливало неприятное напряжение.
Первый глоток крови приходилось делать через силу. Потом…
«Кровь – всегда кровь», - говорил Миа*рон. И был прав.
Кровь – всегда кровь. Горячая, терпкая, заставляющая забыть обо всем.
Чувство власти и насыщения. Ветер Силы, бьющий в лицо.
Тело Зако*лара сотрясалось мелкой конвульсивной дрожью. Он медленно, тяжело опускался на колени, но заставлял себя не препятствовать, не отстраняться от терзающей его руки. Поры кожи легко и жадно поглощали струящиеся из чужого тела потоки жизни.
Кровь способна заставить забыть о многом.
Жаль, она не может принести полного забвения.
В нем было много жизни, Силы, магии. Удвоенные, они превратилась в огромный Силовой Поток. Знакомый ледяной ветер рвал на мне одежды, играл волосами. Вскинув руки, я увидела, как над ними образуется плазменное облако, походящее на алую тучу из кисеи. Внутри «облака» потрескивали синие электрические разряды. «Облако» довольно скоро поплыло к вражескому кораблю, по пути разрастаясь в размерах. К моменту встречи с неприятелем они оказались приблизительно одного с кораблем размера.
Как только две материи: видимая и плазменная, соприкоснулись, произошел даже не взрыв - вспышка. Судно рассыпалось роем искр. Тысячами, миллионами малых искорок. Только что был корабль, люди, угроза нападения. И все будто ластиком стерло.
- Ни хрена себе, - присвистнул Эллоис. – Вот это жуть.
Зак молчал, донельзя довольный исчезновением неприятеля. И тем, какое впечатление произвели мои действия на Эллоис*сента.
Меня не покидало ощущение, что невидимая рука пытается забросить лассо, с тем, чтобы затянуть его на моей шее.

Предыдущая страница 23 Следующая страница


Красный цветок 24

- Земля! - донесся очумелый от радости голос. – Грау!
По губам Зака скользнула недобрая усмешка. И исчезла.
- Земля! – летел радостный клич.
Громкое: «Грау!», - оглушительно сотрясало воздух.
- Что же это? – в голосе старика капитана слышался почти суеверный ужас. - Командор, но … это же мертвые земли? Что же это такое?
Ужас капитана был понятен.
- Прикажи людям, чтобы как можно быстрее перевязали раны. И поостереглись получать новые. – Невозмутимо распорядился Зак. - Здесь слишком много соли.
С первого взгляда померещилось, будто вокруг лежат глыбы льда.
Но белые горы оказались солью.

Глава 2
Соленый город

Спустившись по сходням, мы попали в длинный коридор, что вывел в очередную комнату, напоминающую каретную. Вместо экипажей рядами стояли сферообразные повозки. Похожие на ладью, они управлялись легкими прикосновениями пальцев к кнопкам, скользя вперед по двум узким металлическим полосам, напоминающим в свете лун два острых лезвия.
Соляная едкая крошка вилась в воздухе, обеспечивая красивое сияние.
От одного полукруглого здания, похожего на яйцо, к другому бежали рельсы; тянулись коридоры-шланги. Внутри «яиц» было светло. И удивительно неуютно: полочки, голые стены, встроенные сидения. Повсюду сухие букеты и искусственный свет.
Костюм Стальной Крысы, встретившего нас на пороге очередного «яйца», представлял объемный светлый балахон, украшенный капюшоном, полностью скрывающим голову.
- Я не ожидал вашего появления. Думал, вы будете через пару недель, - произнес он.
- Непредвиденные обстоятельства, - отрезал Зак. – Появиться тихо не удалось. Нас ждали.
Те*и задумчиво кивнул:
- Разведка Дик*Кар*Стала всегда работала не хуже нашей.
- Путешествие нельзя назвать приятным, - сощурилась Аста*рэль.
- Бывает, - вздохнул Те*и.
На следующее утро нам выдали одежду, кроя и фасона, сходного со всеми в этом маленьком поселении, названном Соленым городом: огромный белоснежный балахон без примеси теплого оттенка, с объемным капюшоном. Рукава спускались ниже запястий, полностью закрывая кисти. К капюшону пристегивался белый кусок ткани, прикрывающий нижнюю половину лица. Глаза от ослепительного солнечного сияния, преломляющегося в пластах соли, защищали очками с темными стеклами.
Поднявшееся солнце ослепительно играло на бесконечных светоотражающих белых гранях солончаков. Город напоминал муравейник, выстроенный на негостеприимной белой скале. Впрочем, он был по-своему красив.
Множество генераторов, аккумулирующих энергию, работали не на магии, а на источнике, называемом здесь электричеством. Именно оно заставляло светиться длинный ряд стеклянных трубок, бегущих у потолка, огромные аппараты, вмонтированные в стены, гнать в переходы и в комнаты охлажденный воздух, двигаться железные лестницы вверх и вниз.
- Странно, что в Эдонии не используют этого, - заметила Сиэл*ла, рассматрев все хитрые приспособления. – Очень удобно.
- Использовать магию дешевле, чем тратиться на научные разработки, - высказался Къет*ри. – И согласись, оно как-то уютнее. В этом виде энергии есть что-то холодное. Не живое.
Не смотря на беспрестанную работу охлаждающих аппаратов, называемых здесь кондиционерами, в помещениях было душно.
- Что это за материал? – потрогала рукой гладкие стены Аста*рэль.
- Пластик, - пояснил Эллоис*сент.
- Такой же мертвяк, как и электричество, - поморщился Къет*ри.
Встреченная по пути партия рабочих, произвела гнетущее впечатление.
Мужчины шли по соседнему коридорному «шлангу», отделенному толстым стеклом. Скованные в лодыжках цепями, по четыре человека в связке, они передвигались тяжело, неуклюже, будто были лапками одной огромной сороконожки. Головы каторжников, как одна, поворачивались к нам. Читающаяся во взглядах ненависть и похоть обжигали. Изъеденные язвами руки и лица, посиневшие губы в струпьях, неслышимый кашель без лишних слов красноречиво рассказывали невеселую историю.
На Сиэл*лу было жутко смотреть. Словно эти несчастные пили её душу и силу крупными глотками. Тянули, как воду через соломинку. Я едва удержалась, чтобы не вскрикнуть, когда руки девушки начали вспухать длинными царапинами, словно невидимые когти чертили борозды. Но Сиэл*ла как будто не чувствовала этого, безотрывно глядя широко распахнутыми глазами на движущуюся человеческую колонну. Язвы на некоторых бедолагах под её взглядом затягивались.
- Увидите её отсюда немедленно! – Крикнула я.
Изин*фрэс подхватил кузину на руки и поспешно шагнул на бегущую вниз дорожку.
- Что произошло, явись Слепой Ткач во плоти!? – зашипел мне на ухо Къет*ри.
- Сиэл*ла попыталась исцелить всех гуртом. Дура! – в сердцах ответила Астр*эль.
Такова природа Сиэл*лы: видеть страдание, не стремясь помочь, было для неё так же противоестественно, как для Миа*рона чувствовать кровь и не наброситься.
Пока Те*и оказывал помощь сердобольной Сиэл*ле, Эллоис*сент обратился за разъяснениями к Заку:
- Скажите, уважаемый дядюшка, правильно ли я понял: эти люди, что встретились нам только что, они работают на поверхности? - Бровь Эллоиса взлетела, выражая высокомерное неприятие данного факта. - После восхода солнца?
Зак утвердительно кивнул:
- Совершенно верно, любимый племянник.
- Но это же убийство! – не смогла остаться в стороне Аста*рэль, у которой была отвратительная привычка совать свой нос практически во все. – Никто не может существовать в атмосфере, насыщенной щелочью до такой степени, что металл разъедается. Да никакая магия не способна сдерживать губительные процессы, протекающие в человеческом организме в таких условиях!
- Верное наблюдение. Скажу больше, праведные цыплятки, никто здесь даже и не думает разоряться на лечебную магию.
– Тогда выходит, что Аста*рэль правильно называет это убийством? – скривился Изин*фрэс.
Вмешался Те*и:
- Этим люди приговорены к смертной казни. Они несут заслуженное наказание.
- Долго существовать им и не положено, - с впечатляющим безразличием дополнил исчерпывающее пояснение Те*и, Зак. – Эта человеческая падаль приговорена. Здесь просто вершится правосудие. Правда, несколько медленнее, чем хотелось бы.
Сиэл*ла переглянулась с Изинф*рэсом. Аста*рэль отвернулась. Спорить со старшими в семье не принято. Согласиться с Заком никому не позволяла совесть. По молодости лет сия неуместная вещь присутствует даже у тех, кому в будущем ею владеть не по чину.
- Как мило, - невесело хмыкнул Эллоис*сент. – Вера большинства людей в действия Департамента воистину оправдана. Там восседает само милосердие! Готов поспорить, среди «человеческой падали» присутствуют только простолюдины?
Зак поднял ладони:
- Я тебя умоляю! – брезгливо поморщился он. – Эллоис, ты ведь разумен? Посуди сам, ну, на кого можно повесить крайне необходимую, безнадежную, смертельную, вне всякой опасности, работу? Спустя всего несколько недель в тканях уже начинаются необратимые процессы. Даже если не сдохнешь от вскрывшихся по всему телу язв, радоваться жизни вряд ли когда-нибудь придется: инвалиды и радость не совместимы. Ни за какие деньги (а желающие платить тоже как-то в очередь не выстраиваются) люди не согласятся работать на таких условиях.
- Надо полагать, - сухо отозвался племянник. – Твоя правота бесспорна. Никто ни за какие деньги не согласится растворять свою плоть и засыпать образовавшиеся раны солью. Так что решение ссылать сюда смертников, с твоей точки зрения, вне сомнений – рациональное и разумное: и топор палача сухой; и город процветает. А главное - широкие массы общественности понятия не имеют, чем оборачивается подобное «милосердие» для тех, кого пощадили. Не удивлюсь, если ты являешься автором и разработчиком данного проекта,– язвительно отозвался Эллои*сент.
- К стыду моему – нет, - скромно потупился дядя. – Но я был его ярым сторонникам.
Те*и изобразил тяжелый вздох:
- Мне жаль, ребята, что вашему взору предстала эта, мягко говоря, неприятная, картина. Но невинных здесь нет. Эти люди - свирепые убийцы. Они честно платят по счетам. Думайте так и, возможно, вам будет немного легче созерцать тяжесть их бытия. К тому же сегодня ночью мы покинем Соленый. Предстоит сложный путь. У каждого своя судьба.
Я успела заметить, что Те*и являлся изрядным треплом. Он мог уболтать кого угодно, от мала до велика. Правда, на этот раз вещание проходило перед крайне неблагодарной аудиторией: племянники знали его слишком долго, и не хуже меня понимали: по-настоящему добрым этот человек мог быть только к очень узкому кругу людей. Все остальные в его сознании представали либо средством, либо той самой идеей, ради которой и необходимо изыскивать вышеупомянутые средства.
Мы пустились в путь, как только начало вечереть. Солнце ещё заливало долину густым цветом крови, уныло освещая каменные соляные пласты. Соль под ногами хлюпала, и воображению на краткое мгновение блазился липкий сахар. И сам себе ты виделся глупой мушкой, залетевшей в необычную бесконечную паутину. Дышалось с трудом. Воздух густой, перенасыщенный соляными парами, обдирал горло, раздражая легкие.
- Как долго простилаются соланчаки? – задала я вопрос Къе*три, шагающему рядом, по правую руку.
- Не более, чем на пару десятков миль. Дальше идти станет легче.
- Два десятка милей - сколько же это будет километров? – поежилась я. – Около тридцати?
Боюсь, в моей голосе явно слышались тоска и уныние.
- Приблизительно. Мы справимся. Если бы возникали сомнения в этом, разве нам позволили бы сюда сунуться?
Изин*фрэс снисходительно на него покосился.
- А теперь подумай о том, - прозвучал за спиной голос Аста*рэль - что все эти тридцать километров придется пройти за семь часов, оставшихся до восхода солнца. Пешком. И возможно хорошее настроение немножечко испортится.
- В любом случае, это не смертельно, - не оставил Къетри оптимистичного тона.
- Не смертельно. – Поддержал его Эллоис*сент. – Но утомительно.
- Хуже всего то, что нам всем придется вспотеть, - нейтральным тоном поставил точку в лишенном смысла разговоре Изин*фрэс.
Дальше топали молча и торопливо, памятуя о том, что после рассвета придется оказаться в настоящей Бездне.
Соль под ногами быстро остывала. С моря дул непреходящий ветер, остужая воздух. Но, пропитанный солью, он неизменно затруднял дыхание.
Спустя пару часов на наших балахонистых одеяниях заискрились первые кристаллики соли. Спустя четыре часа все мы стали напоминать глазированные фигурки. Белые, рвущиеся на ледяном ветру тряпки, оказались неспособными защитить кожу от соли.
Когда показалось, - все, дальше ни шагу ступить не могу, ни упрямство, ни гордость, не заставят меня удержаться на ногах, - Зак отдал приказ остановиться.
Я позволила ногам подогнуться прямо там, где стояла. Как оказалось, зря. Нужно было заставить себя дойти до палатки.
Мучила жажда. Но я сильно сомневалась в том, что смогу пить. Гортань саднила так, что обыкновенный процесс дыхание превратился в изысканную пытку. Я провалилась в сон, как будто потеряла сознание.
День проспали, словно зачарованные.
- Поднимайся, Оди, - разбудил меня голос Изин*фрэса. – Давай. Ты сможешь.
Сжав зубы, удалось подняться на ноги.
Всюду была соль: в горле, в глазах, на теле. В складках одежды. Соленая вода, воздух. Само небо пропиталось ею.
Те*и обеспокоено окинул меня взглядом и одарил одобряющей улыбкой. И откуда он только брал силы, чтобы улыбаться?
- Всем держаться на ногах. До последнего! – Отдал приказ Зак. – Если свалится один, его придется нести другому. А это означает уменьшение шансов для всех нас. Вперед, что бы не случилось.
«Не могу», - кричала каждая клеточка в теле. – «Не могу!».
Но все остальные нашли в себе силы подняться? Никто не позволил себе раскиснуть. Проявить слабость или хотя бы раздражительность. Спокойные и собранные, будто являлись чистым духом, а не ранимой плотью, Чеар*рэ двигались вперед.
И злясь на весь белый свет, сжав зубы, на злости, как на топливе, я заставила себя двигаться вперед. Если даже робкая Сиэл*ла не сломалась, сумею и я. Без вариантов.
Когда солнце повторно загорелось на небосклоне, я не сразу поняла, что под ногами больше не соль – обыкновенный песок. Воздух давно стал чистым, освободившись от примесей солей. Она просто скопилась в носоглотке, вот и продолжала мерещиться.
Очередной привал.
И сон. Сладкий, как небытие.

Глава 3
Пески

- Ты всерьез предлагаешь тащиться через пустыню на своих двоих, Зак? – брезгливо кривя губы, щурясь на солнце, спросил Те*и, пристально вглядываясь в линию горизонта, затянутого струящейся дымкой марева.
Температура в полдень на градуснике достигала красной отметки, подбираясь к цифре шестьдесят. Воздух при таком значении становился видимым.
Пока не взошло солнце, пески притворялись ледяными и черными. Когда же ослепительный желтый монстр вскарабкался на чистую зелень небес, как краб, медленно, но верно, пески задышали жаром. Раскаленные, они были не многим лучше соли.
Куда не надумай потянуться взглядом, всюду лежали они, прекрасные в своем голом одиночестве. Думалось, что некогда на этом месте плескалось прохладное море: яркое, переменчивое, капризное, как любимая жена. Но оно ушло. Навсегда. Забрав с собой жизнь.
А покинутое дно осталось, храня на себе переливы животворящих волн.
Зак оскалился, растянув губы в злой гримасе:
- Ты считаешь меня большим идиотом, чем я есть на самом деле, – Последовал эффектный щелчок белыми пальцами. - Фокус-покус, братец!
Из марева, струящегося над бесплодной землей, выросли - одна за другой - мужские фигуры. За ними высились навьюченные корабли пустынь: верблюды. Мужчины держали их в поводу. Эффект оказался отлично рассчитанным: при смене сумерек на утро невидимые предметы словно материализовались из небытия. Прекрасная имитация волшебства высшего уровня.
Я с любопытством рассматривала «рыжих скакунов пустынь». Гордыми их, с их сваленной шерстью, назвать оказалось не возможно.
Группа оседлавших верблюдов проводников удивительно гармонично сливались с землей: желтые одеяния, золотистая кожа, нечеловеческие глаза: вертикальные зрачки плавали в желтой радужке.
- Оборотни? – мой голос прозвучал напряженно, как перетянутая струна.
- Ты имеешь что-то против? – бровь Зака дернулась вверх, уголки губ брезгливо опустились вниз.
В самом деле, что я имею против оборотней? Глубокую устойчивую антипатию, основанную на том, что одна их половина всегда остается звериной, даже в человеческом обличье?
Зак и Те*и о чем-то переговорили с желтоглазыми проводниками-перевертышами. На лица обоих легли тени.
- Забирайтесь на верблюдов. Быстро. – Отдал распоряжение Те*и. - С запада наступает песчаная буря. Нужно успеть добраться до скал до того, как она разразиться.
Если кому-то уже выпало «счастье» сидеть верхом на смердящем влажном мешке, передвигающемся исключительно нелепыми скачками, норовящим наплевать на любимого хозяина пенистыми белыми хлопьями, тот поймет мое «приподнятое» настроение.
Судя по выражению лиц Аста*рэль и Сиэл*лы, девушки целиком и полностью моё настроение разделяли.
Подобрав поводья, я попыталась управлять процессом. Но верблюд стараний не оценил. «Корабль пустыни» колыхался в довольно быстром темпе. Этот шедевр природы– ну, не догадаешься ни в жизни, - ещё и бегал! Причем, куда хотел сам, игнорируя попытки направить его в нужную сторону.
Потеряться в песках и бесславно сгинуть по милости горбатого красавца в планы не входило. Поэтому пришлось применять магию, наплевав на все запреты.
Фыркнув, прыгнул разок-другой на месте исключительно из чувства протеста, верблюд все-таки решил притормозить. Обернувшись, я увидела, что успела оторваться от группы на достаточное, для возникновения неприятностей, расстояние.
Верблюд опять взбрыкнул. Опасаясь, как бы вьючная скотина не ломанулась куда глаза глядят, я поспешно спрыгнула на землю.
Утробное рыкание донеслось из-за ближайшего песчаного бархана. Огромный и рыжий, образчик воплотившегося злобного духа пустыни, песчаный лев неторопливо трусил, попеременно выбрасывая вперед себя внушительного размера лапы. Царь пустынного края, - золотистый кот, - не припадал к земле. Он стелился над ней, подобно перемещающимся под ветром песчинкам или колосящимся травам. Лапы пружинисто падали, ударяя о землю.
Взметалось облачка пыли.
Пески сотрясались.
В оскаленной пасти острые зубы обнажились, белесые усы встопорщились. Свирепые, налитые кровью глаза горели голодной злобой.
Нападения я не ожидала, среагировать не успевала. Здесь, наверное, моей истории мог прийти очередной конец. Но Эллоис*Сент, в лучших традициях героико-сентиментальных романов, поспешил на помощь.
Столб воды, высокий, искристый, резко вырос перед оскаленной мордой агрессора, заставив того отпрянуть так же стремительно, как до сего момента он несся вперед. Я имела счастье наблюдать, как ошарашенный, введенный в душевные сомнения «левушка» принял решение ретироваться.
- Тебе необходимо привлекать к себе всеобщее внимание? – шипел на ухо Эллоис*сент, прижимая к себе. – Ты без этого не можешь, да? Ты понимаешь, что чуть не погибла?! – продолжал Элоис*сент орать, тряся меня, словно я была куклой, легкой, невесомой и безмозглой. - Любишь играть со смертью? - Злость в голосе переливалась таким же высоким и искристым водяным роем искр, как и фонтан, отогнавший хищника. - Что и кому ты пытаешься доказать, Одиф*фэ? Ты даже не пыталась его отбросить! Почему ты не оборонялась?
- Я растерялась. Просто не успела.
- Не успела? – он прижал мою голову к груди. – Никогда не делай так больше.
- Ткачевское отродье! – накинулся на меня Зак, вырывая из рук племянника. – Ты не умрешь своей смертью.
- Вашими молитвами, - огрызнулась я.
Интересно, если бы это я напала на льва, а не он на меня, они орали бы совершенно так же? Видимо, я никогда не научусь понимать мужчин.
- Никому не отходить от отряда ни на шаг! Здесь очень опасно. - Скомандовал Те*и. - Все поняли?
- А тебя все равно следовало выдрать! – не разжимая губ, бросил мне Зак.
Я с вызовом тряхнула головой.
Ну, конечно. Кто бы сомневался? Кто самый рыжий в этом мире, тот во всем и виноват?

Предыдущая страница 24 Следующая страница


25 Екатерина Оленева, -

Размышляя подобный образом, я с опаской снова громоздилась на горбатую клячу. После встречи с Великим и Ужасным, «скотина» была настроена на редкость добродушно. Слушалась повода, будто шелковая.
Я где-то читала, что бури в песках приходят внезапно. Но это неправда. Сначала песок, задвигался будто живой. Потом застонал. Заголосил. И только потом с запада надвинулась черная тень.
Давление в атмосфере изменялось с каждой минутой. Даже секундой. Казалось, что небо на глазах делается всё весомей, и медленно опускается на плечи.
«Тень» расширялась. Смертоносные вихри змеевидных воронок протянулись от земли к небу. Почему-то подумалось, что злой волшебник дунул в камин, и полетела сажа с пеплом.
Проводники-оборотни поспешно разворачивали шатры. Зак, Те*и и Изин*фрэс так же спешно проводили магические защитные ритуалы.
Мелкие песчинки, подобно дождевым каплям, забарабанили по стенам сотворенного из магии и материи убежища. В ответ те содрогались и трепыхались, но удерживались на месте, не пропуская внутрь ни дуновения.
- Насколько опасны песчаные бури? – проконсультировалась Аста*рэль у Къет*ри.
- Опасны, - кивнул он. – Случается, погребают под собой целые караваны.
- Но ведь с нами такого не произойдет? – встревожилась Сиэл*ла.
- Это почему же? – вставил свое «F» Эллоис*сент. – Потому что мы все тут такие хорошенькие?
- Потому что Зак достаточно сносно владеет магией Воздуха, чтобы предотвратить подобный инцидент, – отозвался немногословный Изин*фрэс. – И вовсе не обязательно так говорить с девочками, Эл.
Ветер ревел. Мы сидели тихо, словно мышки в подполье.
Я очнулась, когда Изин*фрэс ровным голосом поинтересовался, не закончилась ли буря?
- Вроде как все стихло, - с сомнением в голосе проговорила его двойняшка Аста*рэль. – Подожди! Это может быть опасным!
Но Эллоис*сент уже раздвигал полог, снимая защиту.
Ничего страшного не происходило и я решила последовать за ним.
Воздух ещё не успел освободиться от колючей пыли. С трудом удавалось рассмотреть другие шатры, напоминавшие большие песчаные горки.
И тут раздался оглушительный звук. Поначалу показалось, будто неподалеку загремел гром. Но при песчаной буре гроза - непозволительная экзотика.
Справа, слева над песками поднимались кудрявые львиные головы. Процесс сопровождался утробным урчанием. Живые песчаные львы будут похуже лесной нежити.
- Сейчас повеселимся, - зло засмеялся Эллоис*сент.
- Обалдеть, как весело, - не уверена, что сию мысль я озвучила. – Их тут больше десятка. Нам с ними не справится, – пятясь, шептала я, опасаясь говорить в полный голос.
- Что так? Львы, это конечно, не разомлевшие от выпивки и неги мужики. Но тебе ли быть в печали? Ты корабль грохнула, как хлопушка – муху.
Говорить было некогда. Иначе я не замедлила бы с объяснениями: корабли в половину пугали не так сильно, как клыкастые кошки.
- Что толку прикидываться столбом? – раздраженно бросил через плечо мой предмет для воздыхания. - Драки не избежать! Вперед!
Запустив шариком в хищника, оказавшегося ближе других, я успешно попала в цель. Плазма проделала дыру в грудной клетке, разворотив мясо и кости хищника. Но, в общем и целом затея успехом не увенчалась – разъяренный лев пикировал прямо на голову с поразительной скоростью.
Ярость питала мою Силу, страх её уничтожал. В состоянии паники я оказалась бесполезной, как любая девчонка, лишенная магический способностей.
От смерти, нелепой и обидной, меня вновь спас Эллоис.
Из земли выросла острая, длинная, толстая сосулька, на которую противник напоролся всем телом. Оглушительный рев раскатисто разлетелся по округе. Задергав лапами, животное скончалось.
Схватив за руку, Эллоис дернул меня к себе.
- Беги!
Мощная струя воды била следующему нападающему прямо в чувствительный нос. Тот в ответ тряс головой, но, вопреки ожиданиям, даже и не подумывал скрыться.
Эллоис ловко уходил уворачивался, ухитряясь и меня из-под удара выцепить.
- Чего ждешь?! – парень все-таки сорвался на крик, когда, отступая, мы налетели ещё на тройку хищников. – Давай, зажигай свои огни. Моя вода их мало пугает.
- Я не могу! - почти с отчаянием отозвалась я.
- Что значит «не могу»! – продолжая отбиваться, прикрывая меня собой, прокричал парень. – Я же видел, на что ты способна.
- Тогда я не боялась…
Кошки окружили нас. Круг сужался.
Эллоис остановился, закрыв глаза и сцепив перед собою руки в замок.
- Что ты делаешь?! – взвыла я.
Очередная россыпь острых льдинок понеслась в сторону хищников, нашпиговывая их тела. Льдин было много, не меньше десятка.
Из тонкого носа Эллоис*сента черной струйкой потекла вязкая кровь. Парень запрокинул голову, стараясь втянуть её в себя, покачнулся.
В следующую секунду все слилось перед глазами в неразрывно тугую нить, сплетенную из кошмаров: оглушительный рык, всполохи, вспышки. Сцепившиеся между собой человек и зверь. Конвульсивная дрожь. Когти, в последнем усилии, в агонии, уходящие в плоть жертвы.
Неясным силуэтом среди оседающих в воздухе, как черные снег, песчинок, скользили силуэты Те*и и Зако*лар.
Оба склонились над племянником, пытаясь оттащить от него тушу хищника. Однако, львиные когти слишком глубоко ушли в плоть.
Задача оказалась с непростым решением.
Внезапная слабость заставила меня пошатнуться и медленно осесть на песок. Жаль, потерять сознание все-таки не удалось. Против воли, я наблюдала, как мертвому коту обрубали лапы перед тем, как вытащить их из Эллоис*сента. Сначала - одну, потом – вторую.
Сиэл*ла время от времени брала кузена за руку, действуя, видимо, как местное обезболивающее.
По окончанию освободительной операции Те*и достал одну из своих бесконечных маленьких фляжечек с очередным зельем и дал его выпить раненому. Хорошо, хоть целоваться они в лечебных целях не стали.
Львы успели разорвать семь человек носильщиков из двадцати. И четыре верблюда. Я тихонько про себя порадовалась тому, что никого из погибших узнать не успела, и теперь жалела только единицу, а не личность. Привязанность – жутко травмирующий балласт. Я в очередной раз убедилась, что нельзя позволить себе такую роскошь, как чувства. Переживать чью-то смерть больно. Даже когда почти не знаешь погибшего.
- Очень странно. – Подвел итог Те*и.
- Что ты называешь странным? – откликнулась очередным вопросом неугомонная Аста*рэль.
- Вообще-то львы, дорогая племянница, животные не стадные. Предпочитают жить прайдами в количестве один самец на несколько жаждущих любви самочек. Откуда в одном месте собралось такое количество гривастых маэстро с кисточкой на хвосте именно мужского пола, для меня загадка. Да и кроме того, человек для льва не добыча.
- А в какого зверя обращаются наши проводники? – спросила я.
Зак и Те*и хранили напряженное молчание.
- В какого? – настаивал на ответе Изин*фрэс.
- Во львов, - мрачно ответил Зак.
- Это ни о чем не говорит. Они же все были с нами.
- Они – возможно и не обращались, - пожал плечами Зако*лар. – Но перекинуться могли их товарищи.
Те*и кивком выразил, что согласен с высказанным мнением:
- Настоящие звери ведут себя иначе. - Нужно готовиться к дальнейшим неприятностям, маэстро и маэры. Рискну высказать предположение, сегодняшнее нападение только разминка. Нам успели приготовить встречу.
Из-за ранения Эллоис*Сента мы не могли продолжать путь, пришлось делать привал.
Стемнело быстро, будто лампу сквозняком задуло. Костры разбили по всему периметру лагеря. Оранжевые персты дерзко устремились в небо, пригашая звездное сияние.
- Эллоис интересовался, почему ты его не навестила? - осведомилась Аста*рэль, присаживаясь рядом у костра. – Нам повезло, что никто из семьи не погиб. Только проводники.– Она подбросила в огонь хворост. – Эл выглядит бледным. Кажется чем-то расстроенным. Что между вами произошло?
Я бросила предупреждающий взгляд, отнюдь не желая праздно болтать о собственных чувствах.
- Знаешь, Одиф*фэ, с первого взгляда ты кажешься почти милой, - скривилась девушка. - Но это только с первого взгляда. Есть в тебе что-то тяжелое и зловещее.
- Кровавое прошлое, - пожала я плечами.
- Очень смешно, - надула симпатичные губки нежеланная собеседница. – Ты не знаешь Эллоис*Сента. После истории с Гиэн*сэтэ (ты наверняка в курсе грязной истории, наше семейное белье перемывали по всех газетах), он словно с цепи сорвался. Но тогда в нем была злость, он и держался на ней. А теперь…его будто что-то точит изнутри. Чем ты могла его так зацепить? Нет, я не в смысле того, чем ты могла ему понравиться? Это-то как раз понятно. Но из него словно воздух выпустили.
- Любого раздери когтями, из него начнет выходить воздух, - язвительно заметила я.
- Может быть. Только братцу острые предметы не впервые нарываться.
Какое-то время мы обе смотрели в огонь, думая о своем.
- О Гиэн*сэтэ я знаю немного. И только из газет, - не глядя на Аста*рэль, скороговоркой соврала я. Мне хотелось больше узнать о взаимоотношениях Эллоис*Сент с его мертвой любовницы.
- Эллоис*Сент начал романы крутить раньше, чем ему тринадцать исполнилось. Он – охотник, понимаешь? Ему важен процесс соблазнения, ухаживания, борьбы характеров. Как только добыча поймана, он начинает скучать, оглядываться в поисках новой жертвы. Все его девчонки – они и были девчонки. А Гиэн*Сэтэ - она взрослая. Умелая. Искусная и хитрая. Настоящая змея! Мне она не нравилась, - фыркнула Аста*рэль.
- Думаю, ей это свойственно – не нравиться женщинам. Для этого бедняжка была слишком привлекательна для мужчин.
- Бедняжка?! Да такой сволочи свет не видел. Что касается меня, то я по-своему этому пресловутому монстру даже благодарна. Эл с Те*и вцепились в эту шлюху с дух сторон мертвой хваткой, и не один не желал уступить.
- Мужчины – ослы, - пожала я плечами.
- Вот именно, - кивнула Аста*рэль. – Отец сначала делал внушения брату, потом обрабатывал Те*и. Последний заявил, что Элоису нужно учиться отнюдь не тому, чему способна обучить куртизанка. Мол, для его же душевного здоровья будет лучше, если он вернётся в детскую. Брат его мнения не разделял. А эта стерва забавлялась с обоими.
- Забавлялась? Если тут кто и развлекался, так это скорее всего был Те*и.
- Почему ты так думаешь? – нахмурилась брюнетка.
- Потому что кошелек в руках держал именно он. Но рассказывай дальше.
Аста*рэль, подавив вздох, продолжила:
- После смерти этой отвратительной женщины брат словно с цепи сорвался. Родители замаялись вытаскивать его из различного рода притонов. Спиртное, наркотики, бабы, бесконечные драки! Он постоянно подставлялся и вечно во что-то влипал.
- Идиот, - процедила я сквозь зубы.
- Вот именно, - горячо поддержала меня девушка. – Но вместо того, чтобы принять жесткие меры, предки носились с ним, как с писаной торбой. «Ах, Эл! Ох, Эл! Бедный Эл!». Тьфу!
Её возмущение вызвало во мне насмешливый интерес.
Кроме матери, у меня не было родственников, и это казалось печальным фактом. Неужели все родные братья и сестры постоянно конкурируют за любовь родителей, за жизненный успех? Впрочем, и в этом есть свой плюс. Гораздо хуже, когда конкурировать не с кем.
- Этот болван вбил в башку, что дядя и Сант*рэн позволили убить его драгоценную, выставив в качестве наживки. И забыв подстраховать
- Из Гиэн*сэтэ делали приманку? Чушь!
- Не такая чушь, как может показаться сразу. Дядя высчитал, что против Пайро-Нэро открыли охоту, ну, в смысле, что их заказали. Они умирали один за другим! Эти убийства связывали с какой-то безделушкой, скорее всего артефактом. Вот и отдал его Гиэн*сэтэ. Понимаешь, Эллоис считает, что Тэ*и просто подставил её. Нарочно, понимаешь? И бесполезно убедить неразумного, что думать так – уже преступление. Что дядя никогда…
Я задумалась.
Никогда? Хм! Кто знает, девочка, кто знает? Очень может статься, что самонадеянный Чеар*рэ просто не рассчитал силы и не смог уберечь свою женщину. Но, шанс подобного стечения обстоятельств весьма сомнителен. Стальная Крыса на то и Стальная Крыса, чтобы не ошибаться. Скорее всего, он просто убил сообщницу моими руками. Если верна истина, что мертвый враг никому ничего не поведает, то мертвых союзников это тоже касается.
- И что же твой братец? - медленно спросила я. - До сих пор ищет пресловутого монстра?
- Монстра Бэртон-Рив? Ну, так его же убили. Дядя лично расправился с ним. Разве не читала?
Я покачала головой в знак отрицания.
- Об этом все газеты трубили, - пренебрежительно передёрнула плечами «кузина». – Красочно и подробно.
-Я не люблю читать о таких вещах.
- Это не важно. Все, Хвала Двуликим, в прошлом. Когда Эллоис увлекся тобой, он стал похож на себя прежнего. Но он совсем не тот человек, который должен быть с девушкой, вроде тебя.
Я вопросительно подняла брови.
- Мой брат кажется очень милым, Одиф*фэ, но он – это ходячая неприятность. Его привязанности не глубоки и быстротечны. Злейшему врагу я не пожелаю увлечься моим старшим братом.
- Почему?
Аста*рэль выдержала паузу, к которой я прислушивалась с напряженным вниманием.
- Эллоис он… Он слишком ненормальный. Даже по меркам Чеарэта. Была в древности легенда о том, что души грешников попадают в огонь и горят, горят бесконечно. Элоис – он такой же. И любого, кто окажется рядом, он тоже заставит гореть.
Я улыбнулась.
- Огонь меня не пугает.
Я смотрела на небо.
Ночь описывали тысячи людей. Сходно, между прочим. И все равно, звезды на небе - это красиво. Завораживающие тайны, вечность, покой - вот что обещает ночь. И все мы в душе храним надежду, что когда придет за нами та самая, последняя, она исполнит обещания множество других. И в сверкающей бесконечности мы радостно и спокойно раскроем тайну мироздания.
- Ты пойдешь к нему? – снова подала голос Аста*рэль.
- Разве он хочет меня видеть?
- Мне так показалось.
Идти не хотелось. Я не знала, что сказать, но…я обязана ему жизнью.
- Хорошо.
Когда я вошла в палатку, Эллоис*сент выглядел очень спокойным, почти отрешенным.
- Привет, - вымученно улыбнулась я. – Можно войти?
- Входи, - Тонкие губы, в обычном состоянии похожие на душистые розовые лепестки, выглядели серыми и потрескавшимися.
- Как ты?
- Нормально, - каким-то безликим голосом ответил он.
- За сегодняшний день ты дважды спас мне жизнь, - сделала я слабую попытку улыбнуться.
- Останешься должна, – хмыкнул он. – Простое «спасибо» слишком скучно, а ничего другого сейчас я, увы, принять не могу.
Заметив, что я в нерешительности переминаюсь с ноги на ногу, испытывая отчаянное желание удрать, он кивнул мне на тюфяк.
- Садись. Нужно поговорить.
Со вздохом я села.
- Одиф*фэ, я почти все время думаю о тебе. Вернее о нас.
- Очень мило с твоей стороны, - хмыкнула я.
- И чем больше я думаю об этом, тем больше понимаю, что ты очень умная девочка.
- Спасибо.
- А ты не могла бы помолчать, дав мне шанс выговориться? – саркастически поинтересовался больной.
- Конечно.
- Я чувствую себя идиотом. Обычно это вы, женщины, обожаете разговоры по душам. Но я должен сказать тебе это, девочка. Я знаю, что нравлюсь тебе. И ты знаешь, что далеко мне не безразлична. Да что там говорить! Я не встречал ни одной женщины, к которой меня влекло бы с такой силой, как к тебе. Но, вынужден согласиться: быть вместе нам не судьба. Я готов наставить рога Черному Королю, махать красной тряпкой перед носом родственников. Но смириться с тем, что ты то, кто ты есть я… я не могу! Это все.
Я смотрела на бледное изможденное лицо, искусанные губы, тонкие черты, в которых, однако, ничего женственного не было. Глухой гнев шевельнулся в груди.
- Лицемер!
- Что?

Предыдущая страница 25 Следующая страница


Красный цветок 26

- Ты жалкий лицемер, Эллоис*Сент. Ты готов наставить рога Черному Королю, кто бы спорил? Сделаешь это с превеликим удовольствием! Ты же обожаешь играть с огнем, правда? Будешь с упоением перечить родственникам, просто из-за одной радости делать это. Ударь меня, или я не права, - но ты успел смириться даже с тем, что Гиэн*сэтэ пала от моей руки. Но ты будешь избегать встреч со мной. То, что ты действительно боишься, это любовь, привязанность, обязательства. Не бойся. Со мной ты в безопасности, Эллоис. Я не могу принять ничьих обязательств, кроме Дик*Кар*Стала. А твоя любовь, - ты ещё не понял? - она и без того принадлежит мне.
- Стой! Не смей уходить.
Я замерла, так и не успев отдернуть полы палатки, отделяющей нас от остального мира.
- Подойди ко мне. Пожалуйста, - таким просьбой в пору приказывать, а не просить.
Я подошла.
- Сядь.
Я опустилась рядом на колени.
- Какие мы покорные, посмотрите-ка на нас! – прошипел он, обнимая меня.
Тело Эллоис*Сента было горячим. Глаза блестели от жара.
- Чудовище, - его руки жадно блуждали по телу.
Возможно, кто-то из женщин ценит нежность и доброту, понимание, воркующие речи. Но мне его злобная страсть была слаще любой ласки.
Он ненавидел себя, меня, но был не в состоянии противиться влечению. И не важно, что влекло его: сердце или плоть. У мужчин они суть едина.
- Ты очень плохой мальчик, Эллоис*Сент, - насмешливо выдохнула я, дрожа под его ласками.
- Чудовища занимательны, - насмешливо уронил раненый. – Я, кажется, люблю чудовищ. По–своему. С ними можно не церемониться. Быть грубым, даже злым. Как сейчас. Без чудовищ мир стал бы скучен.
- Не переусердствуй, любовь моя. Раны откроются.
- Но так ты же любишь кровь?
- Люблю, - плотоядно улыбалась я.
- Тогда пей!
Зарычав, я попыталась отпрянуть. Но …кровь есть кровь, будь проклято все! Чудовище внутри меня могло противиться ей не больше, чем мужчина – страсти. Бессильная перед зовом его крови, я жадно глотала живительный поток. Горячий огонь заставлял трепетать жилы и вибрировать, наполняя тело сладострастной истомой. Я не хотела причинять ему вред. Но его боль приносила ни с чем не сравнимое удовлетворение.
Застонав, я оттолкнула Эллоис*сента от себя.
Он улыбался.
- И все же мы идеально подходим друг друга, огненный демон.
- Не надо…пожалуйста! – взмолилась я.
- «Не надо» что? О чем ты просишь?
- Я не хочу быть тем, кто я есть. Но я не могу быть другой. Не всегда выбор остается за нами.
- Оди! – удержали меня за руку. – Я люблю боль! Это правда!
- Тогда ты псих! Отпусти меня. Мне нужно побыть одной. – Бросив взгляд на него, пришлось добавить. - А тебе перевязаться.
- И смириться с тем, что это именно ты – тот самый монстр из Бэртон-Рив. Невероятно! Я так и не могу этому поверить.
Эллоис*сент замолчал. Под яркими глазами пролегли глубокие темные тени.
Я посмотрела на него. Он был очень красив. Наступит ли время, когда я буду просто глядеть на него, и сердце мое перестанет замирать от созерцания этой невероятной, волшебной красоты?
- Поправляйся, любовь моя. – Уронила я. – У нас впереди много интересного.
- Не сомневаюсь в этом.

***

Следующий день представлялся бесконечным. В воздухе незримо распространялся запах страха. Все, даже те, кто не обладал Силой, ощущали присутствие чего-то недоброго. Огненный шар преследовал, словно хищник.
Выстроить портал для перехода пытались несколько раз, но его блокировали.
- Не выносимо, - время от времени сварливо шептала Аста*рэль. – Мне кажется, что я похоже на яйцо, сваренное в крутую.
После полудня пески раскалились до такой степени, что в воздухе парила недобрая дымка. Язык прирастал к гортани. Только упрямство не позволяло сдаваться. Я не могла оказаться слабее неженок Чеар*рэ.
Все началось с того, что струящееся над песками марево начало мелко дрожать. Вскоре неприятная вибрация, будто навязчивая мелодия, запульсировала под ногами.
- Что происходит? – спросил Изин*фрэс.
- Землетрясение? - побелевшими губами выдвинула предположение Сиэл*ла.
Сначала казалось, что двигаются сами пески. В голове мелькнула мысль, что мы попали в очередную песчаную бурю. Но я быстро поняла, что ошибалась. Ещё до того, как раздались пронзительные людские крики, сливающиеся со странным, непонятным треньканьем, отдаленно напоминающим песню сверчка.
-Стоять!
- Щиты!
Крики Зака и Те*и слились в одно.
Къет*ри и Эллоис*сент, не сговариваясь, развернули животных так, что образовалось нечто вроде живой стены, которую нападающим необходимо преодолеть. Затем подняли магические щиты, окружившие нас невидимым, но непреодолимым частоколом.
Вовремя.
Караван подвергся нападению тварей, о существовании которых мне не приходилось прежде слышать. Семи с половиной футов ростом или около того, они выглядели угрожающе и представляли собой идеальное орудие убийства. Все сплетенные из крепких жил, упругих мускулов, перепончатых когтистых конечностей. Животные неслись на задних лапах, работающих как поршни, огромных и мощных, заканчивающихся четырех фаланговыми ступнями с острыми когтями. Хвост мог одним ударом переломить хребет буйволу. По крайней мере, верблюду эта гадость перешибла спину одним ударом, перед тем, как коротенькими тонкими когтистыми цыпучками разодрало горло, впиваясь в плоть пастью, усеянной множеством острых клыков, тряся жертву, справа на лево, как свойственно акулам.
Огромная пасть распахивалась, как у крокодила, - от уха до уха, выпуская на свободу тонкий язык. За мощными челюстями прятались малюсенькие глазки.
За одной тварью скачками рвалась вторая, третья: с полдесятка жутких монстров.
Люди бросились врассыпную в поисках спасения. Крики тех, кто успел попасться прожорливым скотинам, били по нервам.
- Опустите щиты! – Кричала Сиэл*ла, - Мы не можем просто стоять и смотреть, как убивают других!
Мощные челюсти переминали людскую плоть и кровь в единое месиво.
Нас самих от смерти отделяла только тонкая призрачная сфера. Снять её казалось безумием.
Но именно это они и сделали.
Недаром у Чеар*рэ была репутация идиотов.
Я только успела подумать о том, что сама-та Сиэл*ла не боевой маг и шансов выжить у неё немного.
- Бегите, - подтолкнул кто-то в спину.
Бездумно схватив мокрую ладошку Сиэл*лы, я выполнила прозвучавший приказ. Устремившись вперед, почти летела, не оборачиваясь. Опасаясь увидеть, как твари раздирают добычу. Ожидая, что и на моей плоти в любой момент сомкнуться острые массивные клыки.
Против воли краем глаза приходиться видеть, как зверь наклоняется, щелкая пастью. Как голова маленького человечка исчезает в огромной пасти. Как за нею тянутся тягучие кровавые жилы, брызгает фонтаном кровь.
Летящие острые глыбы льда, посланные рукой Чеар*рэ, не пробивали толстого панциря зверя.
Сиэл*ла замедляла бег, тяжело повиснув на руке. И я не сразу поняла, что она делает это намеренно.
- Стой! Да остановись, Одиф*фэ! Куда ты бежишь?!
Вопрос был не таким глупым, как могло показаться. Действительно, куда? Где можно укрыться на открытом, сожженном солнцем пространстве? Справа, слева, впереди и позади: смерть.
Горячая людская кровь льется ручьями, но «наши» не оставляли попыток обороняться. Хотя непонятно, как им удавалось отбивать молниеносные атаки. Но, все же, некоторые успевали. Значит, возможно? Почему же я бегу? Ведь я готова к тому, что могу погибнуть в любое мгновение, почему же не пытаюсь бороться?
Разъяренная, я остановилась, призывая Пламя. С пальцев сорвались – один за другим, - плазменные сгустки, ударяя в ноздри на тупой звериной морде.
Чудовище взвыло, тряся головой, и вскинулось, поднимаясь на задние лапы. Маленькой огненной плазмы не хватило для уничтожения, но зато оказалось вполне достаточно, чтобы вывести из себя злюку.
В следующее мгновение монстр одним прыжком сократил между нами расстояние.
Запас счастливых совпадений закончился. Никто не спешил помогать.
Крик Сиэл*лы казался далеким и размытым.
Я выбросила вперед руку, изо всех сил надеясь, что любимая стихия не подведет. Огонь честно выполнил пожелание, тугой горячей струей ударяя зверю в грудную клетку, как если бы я била из оружия, изрыгающего огонь.
Удар оказался достаточно резким, чтобы отбросить его от нас, сбив с ног, перевернув на спину.
От криков ломило уши. Гибнущие люди, нападающие звери! Кричали, казалось, даже песчаные барханы.
- Бежим! – Сиэл*ла тянула меня за руку в сторону.
- Нет! – вырвала я руку из её мокрой ладошки.
Я не побегу, втягивая голову в плечи. Есть более достойный способ умереть.
Вот коварная тварь прыжком достигает одного из наших носильщиков, щелкая объемной пастью, нашпигованной острыми зубами. Человек делает попытку увернуться и ему это удается, выигрывая для себя несколько бесценных секунд жизни. Он достаточно ловок, чтобы выжить. Если ему вовремя помочь.
Почти отработанным жестом я снова бью, не прицеливаясь. И все же попадаю точно в цель. Тварь отвлекается на меня. Её скачки сопровождаются обиженным ревом.
Ближе, моя красавица. Еще прыжок. Улыбочку! Как насчет огненного шарика вместо обеда? Не нравится?! Знай наших!
Увлеченная схваткой с одной гадиной, я едва не досталась на зубок другой, прозевав её нападение. Сиэл*ла весьма вовремя утянула меня в сторону. Словно ящерицы, мы юркнули между валунами, забиваясь в щель, занимая более или менее удобную для ударов позицию.
- Где Аста*рэль? Она в порядке? – спросила я её.
- Не знаю. Они с Изин*фрэсом побежали в другую сторону.
Удары «водяных хлыстов» позволяли надеяться, что с друзьями все благополучно. Заодно и подсказали способ борьбы с хищниками. Огненные языки пламени переплелись между собой и заплясали в моих руках, послушно сбивая с ног нападающих.
Къет* ри удалось добраться до нас.
- Вы не ранены? – встревожено спросил он.
- Нет.
- Давай ударим вместе. Огонь и вода превратятся в кипящий туман, в которой этим тварям уютно не покажется.
- Я этого раньше не делала.
Во время разговора мы, прислонившись спина к спине, продолжали держать оборону.
- Я тоже, - «успокоили» меня.
- Давай. Риск благородное дело. Главное, своих не ошкварить.
- А! С этим позже пусть Сиэл*ла разбирается! Готова?
- Нет.
- Начали!
Огненный и водный язык переплелись, трансформируясь в белое горячее облако, в котором несчастная зверюга сварилась заживо.
- Получилось, - словно со стороны услышала я свой удовлетворенный голос.
- Повторим?
Стараясь «целить» в тех животных, рядом с которыми не было людей, мы заливали пески паром.
Уже ближе к концу схватки я могла полюбоваться на работу оборотней-львов.
Те воистину красиво сражались с нашим общим противником. Нападая или уходя от ударов, они летали по воздух, словно имели крылья. Рвали сизыми острыми когтями изогнутые шеи, по непонятной прихоти природы, напоминающие горделивый изгиб лебединых.
Твари, то ли почувствовав, что перевес сил не на их стороне, то ли успев нажраться, а может быть, повинуясь чей-то невидимой воли, откатились так же неожиданно и внезапно, как напали.
Я завертелась, отыскивая глазами Эллоис*Сента.
Аста*рэль бережно поддерживала Изин*фрэса, Одежды его быстро окрашивались в алый цвет. Наша Целительница попыталась совершить ритуальное наложение рук, но Изин*фрэс оттолкнул её.
- Побереги силу. В лагере наверняка окажется много раненых.
- Но тебе тоже нужна помощь! – возразила Аста*рэль.
- Наши организмы способны восстанавливаться естественным образом практически после любых травм. Ни Те*и, ни Зак, не ранены. Они поделятся со мной кровью, если это будет необходимо. Позаботься о тех, кому твоя помощь нужнее, сестренка.
Сиэл*ла беспомощно посмотрела на Аста*рэль, словно прося совета.
- Перевязать ты себя хотя бы позволишь? – зло спросила я.
Меня подобная жертвенность не просто раздражала, - бесила. Сама бы я приняла помощь, не задумываясь ни о ком другом. Я любимая – прежде всего.
– Или предпочтешь, чтобы кровь останавливалась «естественным образом»? - с подчеркнутым сарказмом вопросила я.
Ответ меня не заботил.
Потому что я увидела Эллоис*Сента. В весьма сомнительных тесных объятиях, которые смущали и бесили меня даже теперь, когда истинное содержание представшей глазам сцены было ясно и понятно.
Сам едва удерживаясь на ногах, безумец помогал одному из перевертышей-львов, делясь живящей, чудотворной колдовской чеаровской кровью.
Я понимала, что это акт милосердия и исцеления. Но со стороны это все равно до омерзения напоминало поцелуи.
Поднявшись над раненным, Эллоис*Сент тыльной стороной ладони вытер кровавые капли с губ. Его штормило. Ужасно бледной, он отличался красотой, способной внушить отвращение. В её болезненности было нечто непристойное.
С видимым усилием Эоорис*сент заставлял подняться себя на ноги. Мне это казалось ненужным позерством.
Наши взгляды перекрестились. В его глазах разные выражения быстро сменяли одно другое: радость, холодность, высокомерие. И привычная насмешка.
Повернувшись ко всем Чеар*рэ спиной, я отошла в сторону, подальше. Чтобы ничего не видеть. Не стремиться постичь то, что понимать не дано.

Глава 4
Кошмары

Меня вновь мучили кошмары.
Прикрученная к столбу, к которому чернь старательно стаскивала охапки хвороста, аккуратными вязанками складывая к моим ногам, я вновь переживала весь ужас агонии.
Старуха с огромным провалом вместо рта хохотала:
- Думала, ты всех перехитрила, Рыжая Кукла, и смерть не отыщет к тебе дорогу? Надеялась спастись? Ты – ведьма!!! Ведьме – пламя! Ведьме – пламя! Ведьме – пламя!
Огненные языки, поначалу неуверенно, разгорались быстрее и жарче. Едкий дым наполнял легкие.
«Ты – ведьма!!! Ведьме – пламя! Ведьме – пламя! Ведьме – пламя!».
Сколько не пыталась я повлиять на разгорающееся пламя, оно не подчинялось. Я была бессильна.
Через палящее марево я видела Эллоис*Сента. Он стоял, взирая ясными очами, в которых отражались глубокая печаль. И чувство исполненного долга.
Его спокойно скрещенные руки не оставляли надежды на вмешательство.

Предыдущая страница 26 Следующая страница


27 Екатерина Оленева, -

- Нет!!!
Голос казался плоским, яростным и потерянным.
Он повернулся спиной, не желая слышать моих криков.
Только не он! Двуликие, пусть не будет в числе убийц!
Огонь. Огонь. Огонь. Стеной. Я в окружении и мне не вырваться.
Всюду были боль и свет.
Огонь!
Агония…

***

В ужасе я проснулась, с облегчением осознавая: видение, чем оно не было - предвестником будущего или отголоском прошлого, вперемешку со страхами настоящего, - не реальность.
Желая развеять остатки страшного сна, я вышла на свежий воздух.
Ночи в пустынях были холодными, изо рта при дыхании облачком вырывался пар. Небо, усеянное острыми звездочками, как всегда, далекое, бесстрастно взирало на происходящее сверху вниз. Такая уж у него судьба.
Повсюду стояли плошки, над ними блестели полоски мягкого металла, с них в миски капала вода, образующаяся прямиком из воздуха при резком перепаде температур.
Оборотни-часовые косились по-звериному недоброжелательно. В чем-то их можно было понять, если бы пришла такая охота. Но покуда её не нашлось, я подчеркнуто не обращала на перевертышей внимания. Наслаждаясь тишиной и иллюзорной свободой отошла на несколько десятков шагов от разбитого лагеря. Зная, что рискую получить взбучку за проявленное легкомыслие.
Заметив две фигуры, четко выделяющиеся на фоне звездного неба, я замерла, стараясь не шевелиться. Даже не дышать.
Два мужских силуэта, слившихся в страстном лобзанье само по себе видение неприятное. Не люблю я подобных отношений, которые судьба с завидным постоянством тычет в чувствительный, склонный к раздражению нос.
Но…но…
Это не сон. Не мираж. Не галлюцинация. Это страшная реальность.
Первая фигура – Зако*лар.
Вторая…
«Знаешь, какое наслаждение испытываешь, удерживая в когтях чужое тело и душу? Этого удовольствия не заменит ничего, кроме нового убийства, новой жертвы…».
Черные волосы, спадающие ниже пояса. На них так красиво играют лунные блики…
«Величия того, чьи острые когти вонзаются в теплую плоть, разрывая её на части! Ты не знаешь, не можешь з-знна-тть, вкус человеческого мяса!».
Высокая фигура, двигающаяся с грациозностью зверя, загнанного в ловушку человеческого тела.
«Я – зверь. Зверю не нужны всякие «зачем» и «почему». Мне хотелось напасть, я и напал».
Алые губы, за которыми, - я хорошо помню, - прячутся резцы.
«Я принес тебе подарок. Ты стала для него слишком много значить. Он стал для тебя слишком много значить».
Глаза, красивой формы…
«Ты стала моим наваждением, тайной мечтой!».
с тяжелыми веками…
«Я всегда презирал женщин. Слабые, капризные, глупые создания».
Вместо зрачков - прорези во мрак. Завораживающая вертикаль – повторение клыков.
«Люби меня!»…
«Позволь научить танцевать Танец Неги!»…
«Поверженного врага нельзя щадить. Поднявшись, он станет в три раза опаснее!»…
«Я найду тебя, Огненная Ведьма, Рыжая Кукла Смерти. Я превращу твою жизнь в разбитые осколки, на каждом из которых будет кровоточить кусок твоей души».
Мне отчаянно хотелось раствориться в ночи, улететь, просочиться сквозь землю. Испариться, подобно капле, что попала на раскаленное железо. Любым путем, прочь, прочь отсюда! Как можно дальше!
Любовником Зака*лара оказался Миа*рон Монте*рей.
Звезды вспыхнули ярче и закружились над головой, оборачиваясь переливающейся синими огнями сетью.

***

Когда я пришла в себя, пески светились.
Наступил рассвет.

***

Через три дня пустыня сменилась степью. Травы клонились по ветру, обжигающему лицо. Знойные ветра, без малейшей примеси влаги называют суховеями. Но это был ветер! После раскаленной неподвижности пустыни любое движение казалось щедрым даром небес.
Степи, в отличие от песков, живые. Дом для волков, зайцев, лис, сов и жаворонков. В степи гуляет он, неистовой, свободный, хлещущий в лицо, ветер. В степях не живет нечисть низкого, с душком, пошиба. Степь лишена скверны и полна огня.
Ветер. Просторы. Я готова была полюбить их! Они предали меня.
Оглушительные крики разорвали сонную безмятежную тишину, заставив пугливых птиц загомонить и подняться в воздух.
В мешковатых одеждах, кривоногие, низкорослые, верхом на плотных лошадках с мохнатыми крепкими ногами, люди появились неожиданно. Они налетели, подобно саранче, со всех сторон, горяча себя дикими воинственными криками: «Гип! Гип! Гип!»
И почему-то их появление стало полнейшей неожиданностью.
- И что с ними делать? – покосившись на врагов, которых было никак не меньше сотни, рявкнул Къет*ри.
Негативных эмоций накопилась достаточно, что легко заставить сухую траву полыхнуть. Стена огня, поначалу игриво потрескивая, побежала вперед, разгораясь и оставляя после себя мертвую черную полосу.
Огонь. Агония.
Но степняки оказались не робкого десятка. Тому из них, кто рискнул повернуть вспять, собратья вонзали в спину стрелы с поразительной, внушающей уважение, точностью. Остальные брали препятствие с наскока, перелетая через огненные языки пламени. Ветер ураганными порывами ударил по первой линии наездников, сбивая с ног и переворачивая, бросая их под ноги тем, кто следовал за ними, словно игральные кегли.
Эллоис*Сент использовал излюбленное оружие – льдины. Глыбы, вырастая, вспарывали животным брюхо не хуже копий с железными наконечниками. Я, чтобы не скучать, бросалась огненными шарами, оставляющими за собой след, обливающие противника негасимым пламенем. Но и совместное использование воздуха, воды и огня не остановило упрямых степняков. Не смотря на сопротивление, маленьким людям, похожим на взбесившихся мартышек, удалось добраться до лагеря и накинуться на нас: «Гип! Гип! Гип!» Вокруг заплясали изогнутые сабельные клинки.
Рукопашный бой, - самый кровавый и жуткий из всех возможных. Стрела и магия не позволяют близко сойтись с противником. В рукопашной мясорубке ты осязаешь жажду клинка по крови; чувствуешь, как он режет и колет; видишь смерть в глазах того, кто напарывается на острие. Все быстро, остро, близко. Для проявления человечности не остается места.
Лошадиное ржание перекликалось с людскими воплями.
Узкоглазый безбородый дикарь, схватив меня за спину, ловко скрутил, забросил на седло, словно я была кулем с мукой. Земля со скоростью замелькала перед глазами.
Стремясь освободиться, я вонзила ногти в лошадиную спину, сконцентрировав на пальцах Силу, вскрывая кожу и гладь мышц. Лошадь заржала, резко вскидываясь на дыбы. Степняк, вынужденный удерживать поводья, дал мне возможность соскочить на землю. От удара занялся дух, небо заплясало перед глазами, но предаваться печали и сомнениям было некогда - сначала спастись!
Добежав до первого распростертого трупа, я подхватила оружие, поворачиваясь лицом к противнику. Едва успевая уйти из-под удара. В решающий момент тело действовало само по себе, мозг за ним явно не поспевал.
Враг развернул лошадь, мокрую от стекающей с холки крови, и снова бросился.
Поначалу я хотела взрезать лошади брюхо или сухожилия, но все оказалось ещё проще. Я подрезала подпругу и всадник упал, тяжело грохнувшись о землю.
Но победу отпраздновать я не успела. Ошибка в бою непозволительная, смертоносная роскошь, за которую дорого приходится платить. Отвлекшись на одного противника, я совершенно утратила контроль за всем, что оставила за спиной. Возможно, слишком понадеявшись на могущественных союзников. Просто я и подумать не догадалась, что враги здесь не из-за сокровищ, не из-за ненависти, не из-за банальной злобы.
Степняки пришли за мной. Чеар*ре интересовали их не больше, чем меня мировая политика или власть.
Не упустив возможности напасть со спины меня скрутили, как куропатку. Шершавая корявая ладонь зажимала рот до тех пор, пока черные мошки стройным роем не заплясали перед глазами.

***

Прийти в себя заставило бесцеремонно опрокинутое на мою бедную голову ведро воды. Отплевываясь и отфыркиваясь, пришлось выплыть из спасительного небытия.
Ведро позвякивало в руках высокого мужчины с волосами цвета заката. Черные глаза разглядывали меня с нескрываемым любопытством.
- Ну, так? Добрый день, что ли? Одиф*фэ, - заговорил мужчина по-эдониански, будто пробуя звучание имени на вкус, перекатывая его на языке, как леденец. Голос, низкий, хриплый, показался мне смутно знакомым. – Узнаешь, что ли?
Я пристально вглядывалась в черты лица. Определенно не узнавая. Хотя, как ни странно, высокие скулы, птичий профиль и вытянутый, поднимающийся к висам разрез глаз, был отлично знаком.
Может, я начинаю сходить с ума?
- Какого демона? – прорычала я. - Кто ты? И что тебе от меня потребовалось? -Смерила я его взглядом.
Вложив в ладонь пушистое полотенце, мужчина опустился на колено.
- Ты, ясно дело, не в восторге, а? А вот я рад встрече, - темные глаза блестели в полумраке. – Пришлось, однако, изрядно попотеть, чтобы устроить её вовремя. Не промедлить и не спешить, попасть в аккурат. Прими мои поздравления, ты выросла настоящей красавицей, Одиф*фэ. Хотя, должен признать, ростом так и не удалась.
- Я видела твои глаза… - в задумчивости я произнесла мысли вслух.
Мужчина кивнул.
- Каждый раз, как смотришься. Глаза-то ты унаследовала от меня. Хотя во всем остальном твой облик почти полное повторений Анэй*ро.
Вот оно что. Передо мной, оказывается, папаша. Собственной, так сказать, персоной.
Встреча являлась для меня полной неожиданностью. И с некоторой досадой пришлось признать, что не испытываю ничего: ни злости, ни интереса, ни любопытства.
Итак, вот он.
Тот, кто предал ещё до рождения; соблазнил мою мать, пообещав ей любовь и звезды, а затем выбросил, будто поломанную, надоевшую куклу, в кучу человеческих отбросов. Где она медленно угасала. Год за годом. Пока не вспыхнула и не прогорела в мучительной агонии.
- Ты …? – полуутвердительно произнесла я.
Склонив голову, он подтвердил:
- Твой отец. Сан*рэно Сирэн*но.
Слова обыденно слетали с губ, повисая в воздухе. Значит вот он какой – мой отец?
Я с любопытством его разглядывала. Обожженная немилосердным солнцем кожа, широкий разворот плеч, сильное волевое лицо с квадратным подбородком. Брутальный самец, излучающий силу и уверенность в себе. Ничего удивительного, что простодушная крестьяночка запала на него. Она, - готова прозакладывать мою главную гордость: буйные кудри, - была ни первой и ни последней женщиной, допустившей подобную ошибку.
- Чтобы Бездна стала твоим домом, папочка, - пропела я самым сладким голосом.
Он вздохнул, упер кулаки в колени и задумчиво окинул меня взглядом:
- Я давно уживаюсь с ней. Мы – друзья. Должен признаться, что ни я, ни Бездна - не враги тебе. Поверь.
Я строптиво тряхнула головой:
- Пусть верят последователи Священного Круга. Я же предпочитаю полагаться на здравый смысл. Раз мы в родстве, может быть, развяжешь мне руки?
- Непременно, - невозмутимо прозвучал ответ. – Но несколько позже. - Прости, - вздохнул мужчина, кивком указывая на оплетшие меня путы. – Но я слишком хорошо знаю, какая страшная Суть живет в твоем маленьком теле. Не хочу рисковать. Ты голодна? – видимо, решил сменить он тему. – Перекуси, что ли?
- Есть грязную похлебку ни за что не стану, - твердо заявила я. – Я не привыкла вкушать тяжелую пищу, приготовленной на открытом огне.
-За год, что вращалась в изысканном обществе, как погляжу, ты успела привыкнуть к аристократичным замашкам, что ли? Ну, что ж? Постись, твоя воля. Настаивать не стану. А я, так, пожалуй, поем.
Крепкие зубы, желтые от дешевого табака, вонзились в мясо. Мужчина утолял голод жадно, заглатывая пищу крупными кусками, словно зверь. Увы! Батюшка оказался не многим лучше матушки, даром что маг. До хороших манер ему было, как от севера до юга.
- Необходимо было именно так обставлять семейное воссоединение? – саркастично спросила я, стараясь не акцентировать внимание на не эстетичном чавканье, изрядно меня раздражавшем. Приподнимая брови в лучшей манере Чеар*рэ.
- У меня не было никакой возможности подступиться к тебе, дочь, - блестящие от жира пальцы рыжий вытер о штанины, довольно отрыгивая. - Так что, увы, выбирать не приходилось.
- Не нежно было бы искать подходы и разрабатывать злобные планы, если бы с самого начала ты не пренебрегал родительскими обязанностями, - поморщившись, парировала я.
- Даже в суде сначала выслушивают. Потом осуждают. Прежде, чем затевать ссоры, ты хотя бы выслушала, что ли.
- Слова! - скривилась я. - Да нет в мире дешевле их. Сказать можно всё, что угодно: язык без костей, воздух стерпит любую ложь. Я предвкушаю сотни вариантов, в конце которых можно будем пустить слезу. Но даже если одна из этих историй правда, какое значение это имеет? Теперь?! Мне пятнадцать! По законам Эдонии или Фиара я почти совершеннолетняя. За мной, правда, не признается способность совершать торговые сделки, распоряжаться финансовыми средствами и влиять на политику. Но зато мне никто не отказывал в исконном женском праве найти себе мужа. И им за меня воспользовались. Так что я в любом случае не нуждаюсь в тебе, Сан*рэно.
- Должен признаться, был удивлен, когда узнал, что моим зятем должен стать ни кто иной, как его многоуважаемое Черное Величество. Хотя, учитывая все обстоятельства, так и должно случиться. Наверное.
- Зачем ты меня похитил?- с напором спросила я.
- Долгая история. Ты хорошо себя чувствуешь? Что-то ты бледная такая?
- Не смеши! Ты устроил резню, вырвал из рук друзей, притащил меня в этот вонючий шалаш, и кормишь байками! По-твоему, я должна от этого прийти в щенячий восторг? Как и можно ожидать, я чувствую себя злой, расстроенной и не свободной. Так что давай, смелее! Поведай роковые тайны о фамильном проклятии. Хуже от этого вряд ли станет.
- Ты права, - вздохнул он. - Если неприятный разговор неизбежен, фиг ли его откладывать? Тем более, что ради него, можно сказать, все и затевалось. Без предысторий и прологов, - не люблю я эти политесы, - слушай. Когда я был молодым и зеленым, мне пришлось заключить сделку с демоном. Нужна была Сила. Понимаешь? До зарезу нужна! В семье я младшенький, магический дар у меня малюсенький. Зато амбиций! – мужик присвистнул, - не меряно! А удовлетворять их совершенно не чем. Никаких талантов. А человеческая природа она такова: всегда хочется получать желаемое быстро, сейчас. А главное - без труда. Ну, словом, через нужных людей свел я знакомство с черным магом, способным взламывать грань инферно. Маг вызвал демона. Демон предложил сделку: он наделяет меня магическим даром сегодня, а в недалеком будущем я отдаю Тьме своего ребенка. Назначенное время должно было наступить не позднее двух лет после заключения договора или сделка будет аннулирована. Демон, как и положено тварям, вроде него, честно выполнил свою часть договора. Я, как и положено людям, начал мухлевать.
Рыжий выдержал паузу, в течение которой довольно сносно изображал печальную задумчивость:
- В твою мать я влюбился. Действительно. По уши. Да и кто мог устоять? Разве тот, у кого в жилах густой кисель? Ана*эро была не просто красива, - в больших городах красатуль, что булыжников? Что такое баба для пресыщенного мужика? Мясо, фрукт, конфетка в цветной обертке? Красавица? Нет! Ана*эро была песней, танцем. Порывом ветра в знойный день. Глотком студеной воды из лесного родника, спрятанного в тени трав – сладкая, что дикая земляника. Порывистая, безудержная, страстная и невинная. Жизнь в ней била ключом. Её было с лихвой, с избытком.
«Вот ты и побеспокоился этот избыток удалить», - подумалось про себя.
- Встреча с Анэй*ро лучшее, что случилось со мной в жизни. Но Двуликих невозможно обмануть. Они умеют заставлять платить по счетам. Несмотря на все усилия, предпринятые мной, твоя мать оказалась беременной. И тогда, не желая выполнять взятые на себя обязательства, не в силах отдать ребенка Анай*ро демонам, я сбежал.
- Как трогательно! – театрально выдохнула я, возводя очи горе.
- А Тьма, - не обращая внимания на мою саркастическую реплику, продолжал рыжий, - не дожидаясь исполнения взятых мной на себя обязательств, сама призвала тебя к себе.
За время исповедального монолога успело стемнеть. Противные кровососущие мошки, недолюбливающие солнце, назойливо зудели в уши. Рыжий развел костер. Едкий дым пугал противную мошкару.
- Я следил за вами, - продолжил он. – После твоей инициации Черный Маг, когда-то оказавший мне помощь, нашел меня. Он сказал, что тебя необходимо найти, ибо ты нуждаешься в помощи, что ли?
- Ты просто рыцарь в сияющих доспехах, - зло ухмыльнулась я.
- Что ты знаешь о Вратах? – ядовитым шариком полетел очередной вопрос.
Темные глаза пытливо подсматривали из-под насупленных, кустистых бровей.
- О Вратах? - фыркнула я. – Ничего.
- Не знаешь о Вратах? – почти потрясенно выдохнул мужчина. – Как странно, что ты говоришь подобные вещи.
- Что поделать?
- Но самой судьбой, Двуликими, ты призвана открыть Врата! А ты, оказывается, ничего о них не знаешь? Ты никогда не видели демонов?
- Тысячи раз. Можно сказать, что ничего в жизни кроме них мне видеть и не приходилось. Но если ты говоришь о нечисти из Инферно, - то нет. Я видела не их. Это были обычные люди, пакостные, мелочно-злобные. И, к слову, на мой взгляд, ты не отличаешься от большинства. Иначе не связывал бы родной дочери руки так, что я уже пальцев не чувствую.
- Что ж, тогда мой долг вести тебя в курс дела.
- Валяй!
- Ты наверняка помнишь легенду о племенах дроу почитающих себя потомками демонов, ворвавшихся в Мир Трех Лун тогда, как Старый Мир рухнул?
- Допустим.
- Изначально мира Мирь*Тэн-Лэо, такого, каким мы его знаем, не было. Существовала планета, относящаяся к одной из «веток» Явного Мира. Долгие тысячи лет на нем жила только одна раса - человеческая. Перед открытием Врат вся магия на планете была похоронена при помощи религии «Золотого Креста» и железа. Последнее, это известно каждому, в котором есть хотя бы капля магической крови, является противником любой разновидности магии, неважно Белой или Черной.
- Какая долгая предыстория.
- На самом деле она куда длиннее. Но я не стану заострять внимание на истории, которая к тебе лично не имеет никакого отношения. Сразу перейду к моменту, когда мир стал почти таким, как теперь. Чистого железа, в том химическом составе, в котором оно было прежде, на планете не существует. После того, как по просьбе Двуликих Слепой Ткач спас наш мир, выполняя условия договора, Боги убрали препятствие, благодаря которому волшебные существа не могли жить на планете. Так миром Трех Лун первые тысячелетия владели Темные Дроу.
Племена дроу различались по своим склонностям и силе. Их было трое: «Клинки», «Чары» и «Стервятники». Все они поклонялись Богине Ужаса и Насильственной Смерти Тхакарде, постоянно оттачивая и совершенствуя мастерство убийства.
«Клинки» считались самыми опасными и непостижимыми для человеческого разума существами. Все чувства, которые в нашей среде принято считать возвышенными, «Клинки» рассматривали, как проявление слабости. Объяснить им, что такое милосердие или сострадание было невозможно, у них не было таких понятий как дружба или любовь. Убийство того, кто дал тебе жизнь, с их среде считалось ступеней к взрослению. Магия «Клинков» была наполнена кровью и болью. Основной профилирующей стихией, из которой «Клинки» черпали силу, являлся Огонь.
Когда человечество подросло в магическом плане достаточно для того, чтобы противостоять демонам, оно уничтожило это племя. Война была долголетней и кровопролитной, и если бы на сторону человечества не встали другие расы, мы, скорее всего, жили бы совершенно в другой реальности.

Предыдущая страница 27 Следующая страница


Красный цветок 28

Предвидя поражение, остатки кровавого народа создали портал, известный как Врата, через который ушли в потоки инферно. Дверь запечатали. Открыть её может только тот, в ком течет хотя бы капля крови дроу. Существо из рода «Клинков».
Рыжий замолчал, одаряя глубокомысленным взглядом.
- Вынуждена признать, что таких увлекательных сказок мама на ночь не рассказывала, - съязвила я.
- Сказка? – задумчиво переспросил объявившийся батюшка. – Разве ты не находишь в себе сходство с представителями проклятых?
- Ага. Я владею магией Огня. Подобно многим другим. Что из этого?
- В тебе есть много больше, чем просто магия Огня. Достаточно одной десятой древней крови, для того, чтобы открыть Врата Инферно. И выпустить в мир тварей, вообразить которых не всегда способно человеческий разум. Что последует за этим, сказать сложно.
Разговор, наша встреча, казались бессмысленными.
- Слушай, я знаю сказку о Воплощенной Литу*эли, царице Демонов и Хранителе Врат. Один придурок мне её уже рассказал. Даже недвусмысленно намекал, что подозревает меня во всех грехах. Не утруждай себя повторами.
- Зако*лар! - даже в сумерках, сквозь загар заметно стало, как побледнел Рыжий. – Я все думал, кто же из этих крокодилов выполняет функцию Ищущего? Ткач! Я был уверен, что это Стальная Крыса!
- Не горячитесь, батюшка. А то сердце колоть начнет. Развязали бы вы мне лучше руки.
- Одиф*фэ! Да услышь меня, наконец!
- Не хочу я тебя слушать. Ты преступник, предатель. И вообще, ты мне ни капельки не нравишься. И можешь натянуть на меня ещё парочку наручников, я все равно отыщу способ сбежать.
- Двуликие! Что за бред? Неужели ты не поняла, девочка? Чеар*ре – твои противники, наши общие враги. Их род и существует, чтобы предотвратить твое воцарение над миром.
- Вот, опять! Твой недруг, - твое слабоумие, а вовсе не Чеар*рэ. Пойди, проспись. Или ты, в самом деле, настолько спятил, что поверил в свои фантазии?
- Слепой Ткач! Я не ожидал того, что ты ничего не будешь помнить!
- Тут ты ошибаешься, - зло прошипела я. – У меня хорошая память. И тебе, папочка, - выплюнула я, - ни чего не забудется.
- Ты не можешь доверять Ищейкам! Зако*Лар верит, что пока жив хотя бы один из потомков пресловутых «Клинков», существование людей находиться под угрозой. Он только подозревает, но когда подозрения превратятся в уверенность, не задумываясь, перережет тебе глотку. Красота его не обезоружит.
- Если я Литу*эль, как ты утверждаешь, Тьма найдет способ меня защитить.
- Забудь о Чеар*ре. Ты – больше, чем любой из них, сильнее любого мага. Ведь твоих жилах течет кровь «Клинков».
- О, Двуликие! Что ты заладил? Меня тошнит от одного этого слова! «Клинки», «клинки», «клинки»! Я не из тех, кому интересно прошлое – эта древняя ветошь. «Клинки» меня любопытны не больше, чем возможность открыть мифические Врата. Ясно?
Неужели они не могут оставить меня в покое!? Разве не понятно: не хочу я ничего знать о том, что я? Кто я? Каковы мои истинные возможности и предназначение? Не хочу открывать или хранить Врата и древние роковые тайны. Сила, она просто есть. Она не повод для того, чтобы невидимый круг роковым образом сжимался, не оставляя иного выбора, кроме как стать пешкой в игре чужих страстей.
Круг игроков вырисовывался неплохой, хоть и разнокалиберный: Сант*рэн, Те*и, Зако*лар Чеар*рэ, Сиоб*рян Дик*Кар*Стал, Миа*рон Монте*Рэй.
- Но, Одиф*фэ, это вовсе не древняя сказка. Это – реальность. Твоя реальность. Наша! С самого начала я ошибочно думал, что отдать ребенка демонам, значит провести нечто вроде ритуала жертвоприношения. Но все оказалось не так. Ты – воплотившееся Древнее Зло. Ты оказалась здесь. И тебя ждут, Одиф*фэ! Ждут веками. Твои поклонники, почитатели, последователи, адепты. Много раз ты приходила, и тебя уничтожали. Но не теперь! Инициация завершена. И даже Чеар*ре ничего не смогут поделать. Врата уже открываются. Во всем мире Силы магов растут. Правда, вместе с ними множится и нечисть. Люди пока этого не замечают. А маги не поняли, не связали. Да, жаль, что пророчество исполнится. Но прежде, чем наступит конец, ты станешь править миром. Безраздельно!
- Я рада, что ты высказался и надеюсь, что хоть немного тебе полегчало. Но я не намерена участвовать во всей этой бредовой истории. Если и есть тут доля истины, заключается она в следующем, - Врата необходимо держать закрытыми. Пусть потоки инферно остаются отрезанными от реальности, как это и было с древних времен. Даже если я есть воплощенная демоница, призванная из глубин Бездны свершить доблестный подвиг, мне начихать, и свои долги я оставляю открытыми. У меня нет ни грамма почтения к сгинувшим в Бездне «Клинкам», «Чарам» или «Стервятникам». И ещё меньше меня трогают твои грандиозные планы по захвату мира.
- Ты не права, - выдержав паузу, заявил Рыжий.
- Зато весьма упряма. Наш разговор закончен.

Глава 5
Дорога к Бездне

Внимание привлек шорох. Лениво покосившись в сторону входа, я взволнованно поднялась, даже не осознавая того факта, что никакие путы меня более не сдерживают.
В проходе стояла огромная черная кошка с яркими глазами. Пантера не сводила тяжелого, любопытного, оценивающего взгляда. Человеческого взгляда. Гортанное горловое угрожающее рычание заполняло пространство.
Без колебаний я ударила: горячий поток сорвался с ладони.
Кот успел взвиться в прыжок и сбить с ног. Лапа с когтями легла рядом с яремной веной, намекнув о необходимости укротить горячий нрав. Мускулистое тело, покрытое мехом, крепко, с интимной ненасытностью, прижало к полу. Угрожающе сексуально. Подобное положение с реальным зверем, - хвала Двуликим! – невозможно, потому что «реальному» предварительно «полежать» на потенциальном завтраке в голову не придёт.
-Миа*рон! – выплюнула я, делая безнадежную попытку выбраться из-под горы мускул и меха, игнорируя возможность оказаться растерзанной.
- Тебе не нравится?
- Сказать, что я рада тебя видеть, значит сильно погрешить против истины, - яростным шепотом проговорила я. – Но подозрения, что рано или поздно встреча станет неизбежностью, меня никогда не оставляло. Если ты не возражаешь, я предпочитаю вести переговоры с человеческой ипостасью. Ну, или, учитывая все обстоятельства, с иллюзией таковой.
Тело у оборотня после трансформации стало горячим, ни как не меньше тридцати девяти градусов. К моему смятению тяжесть не только не раздражала, но казалась приятной. Густые длинные волосы вызывали желания зарыться в них руками.
Будучи опытным и искушенным мужчиной, Миа*рон, конечно же, легко понял, что происходит. Именно подобного эффекта он и ждал. И, безусловно, остался им доволен.
- Слезь с меня немедленно! – рыкнула я.
Я ненавидела, всем сердцем, глубоко и надолго. Больше того – я его боялась до животных колик. Открытие, что тело не разделяет ненависти души, приятным не назовешь.
- А вот я рад тебя видеть, Рыжая Кукла. Мне, возьми душу Бездна, нравится, что ты повзрослела, похорошела. Налилась маленьким аппетитным яблочком, – я дернулась, стараясь увернуться от прикосновений, - стала почти женщиной.
Отворачивая лицо, я стремилась избежать прикосновения кораллово-алых губ. В отместку они коснулись уха, заставляя упрямые завитки кудряшек затрепетать и заволноваться. Затем обжигающе дыхание защекотало чувствительную кожу на шее.
- Ты помнишь? – тихий бархатный голос возбуждал куда сильнее прикосновений, - Помнишь, какого цвета моя кровь и твоя ярость? Боль – оборотная сторона любви и страсти.
Я предпочитаю угрозы, даже насилие тому, что происходило. Но Миа*рон оставался самим собой, виртуозно исполняя любимую партию: неподражаемо тонко играл на чужих слабостях.
- Твари, вроде тебя, редко оставляют боль на своем счету, предпочитая взваливать её на чужие плечи. – Я заставила себя глядеть ему в глаза: холодные, пустые, почти незрячие. – Не желаю слышать о твоих извращенных вкусах. Что бы ты там себе не думал, я не разделяю их не в малейшей степени. Заканчивай нести чушь. Лучше скажи, кто кого привел за собой: ты – рыжего, или рыжий – тебя?
- Не скажу, - ухмыльнулся оборотень.
- Зачем ты здесь?
– А ты подумай.
- Не желаю терять время попусту.
- Ну, конечно! Сей процесс всегда тебя смущал. Либо ставил в тупик. Хорошо. Можешь не напрягаться. Я здесь из-за тебя, гремучая змейка.
Закусив губу, я пыталась сообразить, каков скрытый смысл? Имеется ли ввиду, что, после бурной деятельности, произведенной мной в Бэртон-Рив, дорога туда ему заказана, если, конечно, в ближайших планах у перевертыша не стоит рыть траншею в Соленом городе и вот он, бедный и несчастный, срывается, где может? Или та интрига, всей сути которой я постичь не могла, (а скорее, не хотела), но которая с упорством продолжала закручиваться вокруг моей особы, каким-то боком привлекала этого авантюриста?
Желание посчитаться? Желание вернуть утраченные позиции?
- Красный цветок, у меня много причин желать свиданий. Но самая главная: я хочу тебя.
Миа*рон перекатился на спину, давая возможность подняться, устанавливая между нами дистанцию.
- Только не говори, что веришь в блажь с воплотившимися демонами! – предупредила я.
Монстр нарочито потянулся, поигрывая мускулами.
- Не верю.
- Хвала Двуликим!
- Я знаю, кто ты. Образование и природные аналитические способности позволяют легко сложить два и два.
Кожа покрылась холодной испариной. Сцепив руки, я пыталась унять невольную дрожь. На память приходила скульптура из Дома Теней: преклоненная фигура скотьего бога на коленях перед обнаженной богиней.
- Что тебе от меня нужно? – почти с отчаянием выкрикнула я.
В глазах Миа*рона плеснулась досада. Он пристально следил за моими хаотичными, нервными перемещениями по небольшому периметру палатки. Было ощущение, что зверь не он, а я.
- Ты изменилась, - недовольно буркнул он. - Что Чеар*рэ сделали с тобой?
- Заставляли молиться каменному идолу, убивать людей и отравляли жизнь тупыми угрозами, - не удалось удержаться от шпильки.
Человеческая рука со звериными когтями, со скучной в другой ситуации периодичностью, сомкнулась на моей шее, заставив издавать неэстетичные хрипы. Миа*рон, игнорируя слабые попытки к сопротивлению, притянул к себе:
- Красный цветок, взгляни на меня! – Против воли я окунулась в горящие безумием глаза. – Ты – огонь. Ты должна гореть! Ты же и сама знаешь это, верно? Гореть свободно, неистово и ярко. Такова твоя суть – беспощадная, страстная, яростная. Ты слишком сильна для тех рамок, в которые тебя непременно попытаются загнать эти люди.
- Я женщина. Огонь всего лишь профилирующая стихия. Я не хочу ни «гореть», ни сжигать. Ты способен это понять?
- О, да! – презрительно дернул плечом зверь. – Огонь твоя профилирующая стихия, и только потому тебе отлично удается отыскивать в нем брод. Ты встретилась со мной и выжила. Осмелилась бросить мне вызов – и выжила. Тебе удалось окрутить Стальную Крысу, обвести вокруг пальца непобедимую Сант*рэн, заставить Зака терпеть твое присутствие. И, готов поставить на кон собственную душу, ты сумеешь пережить открытие Врат.
- Я очень на это рассчитываю.
Лицо Миа*рона зло исказилось:
- Жаль огорчать, но шансов у тебя мало. Но только дай повод желать твоей жизни больше, чем я желаю твоей смерти, и все может обернуться иначе.
- Невозможно, - усмехнулась я. - Чужая боль и кровь в твоих глазах останутся высшим наслаждением. Мне просто нечего тебе предложить.
- А ты попробуй!
- Я всегда предпочитала честную драку двуличной игре. И я не стану тебе лгать. Тебя для меня слишком много. Ты слишком взрослый, слишком темный, слишком сильный и слишком мерзкий. На тебе кровь Дэй*рэка. Я никогда не смогу принадлежать тебе. Даже ради спасения жизни.
- Не говори мне о прошлом. Для таких, как мы, Красный цветок, прошлого не существует. Как не существует морали и нравственности. Есть только игра страстей, блики желаний. Дело ведь не в Дэй*рэке. Причина твоего отказа - чеаровская марионетка, дешевая подстилка - Эллоис*Сент, не так ли? Должен заметить, ты выбрала неподходящий повод для воздыхания.
Левой рукой я изо всех сил сжимала кисть правой, стараясь скрыть обуревающие душу эмоции:
- А это уж не тебе решать.
- Я бы на твоем месте не выказывал подобной уверенности.
- Я все же хочу понять: зачем ты здесь? Чего ты от меня хочешь?
- О, Двуликие! Начинаю вспоминать, почему не любил женщин! Что, да почему, да как? Ну, если ты настаиваешь, хорошо. Я все тебе расскажу. Так сказать, открою карты. Я желаю открыть Врата и посмотреть, что из этого выйдет. Наверняка будет весело!
- Весело? – недоумение наверняка прописалось у меня на лице крупными буквами. – Ты желаешь выпустить нечто, обрекая на мучения и гибель множество людей, ставя современный миропорядок на грань уничтожения, чтобы стало весело?
- Это не так уже невменяемо, как кажется на первый взгляд. Я люблю щекотать нервы и наблюдать, как другие дергаются в щекотливых ситуациях. Очень познавательно.
- Ты безумец. Местами твое безумие почти занимательно, но это не делает его менее опасным. В любом случае играйте, во что хотите. Я постою в стороне.
- Ты не можешь стоять в стороне, Красный цветок, потому что в этой игре ты -ключевая фигура.
- Все равно.
- Правда? А если я начну тебя мучить и пытать?
Высокомерным фырканьем я выразила все, что думаю по этому поводу.
- Вот не надо так. Тебя никогда не мучили и не пытали. А я, как ты наверняка помнишь, садист, зверь и сволочь, - Оборотень закинул руки за голову. - Хотя, знаешь, есть нечто в моей натуре, запрещающее мучить женщин. Физически. Вы такие хрупкие, это лишает процесс удовольствия. Зато остается моральный террор. Тут ограничений, хвала Двуликим, нет. Я могу, к примеру, изнасиловать тебя. Эта мысль тебе не нравится?
- А тебе?
- Не смотря на некоторые мои э…вкусы, она вполне вдохновляет. Но, пожалуй, ты права. Я не стану этого делать. Не поверишь, но я никогда никого не насиловал. Все эти мальчики сами меня хотели. Что они только не вытворяли, чтобы заслужить мое внимание и благосклонность и прыгнуть в постель!
- Ага. Конечно, - парировала я. - Гиперсексуальность в их возрасте обычное явление. С девочками все сложнее.
- На любого упрямца найдется аркан. Год в горестной разлуке заставил тебя о многом позабыть, Смертоносная моя. Старые уроки полностью выветрились из легкомысленной головки? Что ж, ничего. Я заставлю вспомнить. Кажется, Сан*рэно запамятовал передать, что несравненный, прекрасный, нежный Эллоис*сент Чеар*ре находится здесь. Да, да! Совсем рядом. Его предусмотрительно захватил в плен кто-то из местных. И теперь участь мальчишки будет полностью зависеть от твоей сговорчивости.
Губы сделались непослушными и холодными, будто я к ним лед прикладывала.
-Нет, - растянулись губы мужчины, - я говорю не о твоей сговорчивости в нашей совместной любви, - ухмыльнулся мерзавец. – Я толкую о Вратах, о Силе. Если будешь умницей и скажешь своему папочке: «Да!», - все мы поживем. Ещё немного. Оставайся хранить добродетель. Если Двуликие окажутся благосклонны, в момент вашей судьбоносной встречи тебя, может быть, не покинет желание всучить предмету воздыханий эту несравненную прелесть.
Неприятно засмеявшись, Миа*рон откланялся, оставляя меня в одиночестве.
Я смотрела на сомкнувшуюся за его спиной ткань. Оборотень и раньше не внушал симпатии, но в прошлом я его ненавидела, а не боялась. Теперь страх, парализующий до немоты, стал преобладающей эмоцией.
Раньше у меня не было ничего, что можно потерять. А теперь была семья, будущее, друзья. Я стала счастливее, и потому уязвимее. Я любила Чеар*ре, даже если они не разделяли моих чувств. Появление Миа*рона, дурацкие обещания, невнятное проклятие грозили вдребезги разбить всё, чем я дорожила.
Опасения и страхи лишали храбрости, вместе с ней уходила Силу, питаемая гневом.
Утром меня разбудило появление Сан*рэно. Выпятив вперед грудь, он нерешительно переминался с ноги на ногу. Тщетная попытка храбриться. Страх выглядывал из-за каждого его жеста.
- Какого демона? – нелюбезно вопросила я, отрывая голову от подушки.
- Солнце давно встало. Миа*рон велел готовиться к переходу. Проклятые Чеар*рэ могут напасть на наш след.
- Приятно слышать. – Отсутствие юбок есть благо. Данное открытие сделано давно и пока не потеряло актуальности.
Натянув тунику и подтянув кожаные штаны ремешком, я повернулась к папаше:
- Веди. Я готова.

***

Через четверть часа процессия двинулась в путь. Миа*рон возглавлял колонну. Одной рукой управляя жеребцом, другой он обнимал пленника. Я плелась в хвосте. Сан*рэно следовал за мной, замыкая группу.
Эллоис выглядел бледным и избегал моего взгляда. Я старалась не о чем не задумываться: ничего хорошего впереди ждать не могло.
Сколько времени мы неслись по бескрайним выжженным солнцем просторам, не знаю. Пейзаж не отличался разнообразием. В любом случае не долго. Вскоре перевертыш натянул поводья. Лошадь, фыркнув, встала. Сан*рэно, спешившись, угодливо подскочил к патрону, принимая заложника у того из рук.
Выпростав ногу из седла, Миа*рон скользнул ко мне, явно намереваясь помочь спешиться. Но я поторопилась справиться сама.
Зверь не хорошо заулыбался.
- Пытаешься проявлять строптивость?
- Отстань!
С улыбкой Миа*рон посторонился. Не успела я шагнуть вперед, он схватил меня за волосы и с силой швырнул на землю. Тяжесть сапога не позволила подняться, прижимая к земле.
- Так нельзя говорить с тем, кто вооружен и опасен. Ты меня поняла?
Сжав зубы, тяжело дыша, я молчала. Давление на спину сделалось сильнее.
- Я не слышу. Говори громче: «Да, хозяин»!
- Эй, Миа*рон, - голос родителя, вроде как осмелившегося перечить, звучал не слишком уверенно. – А это обязательно?
- Заткнись! – почти визгнул оборотень.
- Оставь её в покое, - голос Эллоис*сента звучал холодно.
В следующее мгновение показалось, что с меня содрали скальп. Зелень мелькнула перед глазами. Рывком поставив на ноги, выпустив когти, зверь прочертил по шее кровоточащие царапины. Склонившись к уху, с придыханием выдохнул:
- Не оставлю. Что ты сделаешь, красавчик? Здесь не твоя территория. Твоя магия сначала убьет её. А уже потом - меня. – Миа*рон демонстративно провел языком по шее, слизывая алые ручейки. Зверь застонал, руки оборотня с такой силой сжались на теле, что жалобно затрещали кости. Касания языка бередило раны, вызывая жгучую боль. – Ну, что же ты не спешишь геройствовать, мальчик? – насмехался оборотень. Руки разжались и снова сомкнулись, успев подхватить до того, как я упала. Лицо оборотня больше не пряталась, оно парило надо мной. – Или тебе нравиться смотреть на это? На то, как я буду целовать её? Ласкать? Срывать одежду – тряпка за тряпкой!
- Миа*рон, прекрати!
- А вот и наш добродетельный папаша высказался, наконец! Ну, давайте! Выпускайте праведный гнев.
- Отпусти девушку, трус, - Эллоис пытался говорить спокойно. Но у него не получалось. В напряженном голосе явственно слышались тревога и возмущение.
От потери крови кружилась голова. Действительность пыталась раздвоиться.
- Правда, что ль? – осклабился Миа*рон. - И что мне за это будет?
Сейчас как никогда требовалась Сила, но я не решалась ударить. Страх гасит душевный огонь не хуже, чем вода или земля гасит пламя. Одно неверное движение, и Миа*рон убьет меня. Может быть, очень пожалеет об этом, когда остынет, но это уже ничего не изменит. Затягивающая разум дурнота затрудняла принятие решения.
Неожиданно вздыбился белый жеребец, ударяя копытами Миа*рону в спину. Лишь отменная реакция спасла оборотню жизнь, иначе конь раскроил бы ему черепушку. Отвлекшись, он упустил из виду меня и Эллоис*сента. Водяная струя, выросшая между нами, ударила, разбрасывая в стороны, подальше друг от друга.
Чеар*ре помог подняться на ноги. Он стоял между мной и Миа*роном, мокрый и злой. Веревки на его руках были разорваны, но и кожа напоминала лохмотья.

Предыдущая страница 28 Следующая страница


29 Екатерина Оленева, -

Оборотень потряс головой, злобно ощерившись:
- Я недооценил тебя, щенок.
- Бывает, - кивнул Эллоис.
- Ну, и что будешь делать дальше? Герой!
- По ходу – разберемся.
Я видела, как зрачки противника из человеческих вытягиваются в звериные.
- Прекрати, Мон*терей! – вмешался Сан*рэно. – Бездна! Ты ранил и её, и мальчишку! Зачем?
- А ты ещё не понял? – презрительно скривился Эллоис*сент. - Твой спутник психопат.
- Не мешайся под ногами, Сан*рэно, - рыкнул оборотень.
- Нам не нужна их гибель! – пытался урезонить рыжий Монте*рея.
- Да плевать я хотел на то, что нужно тебе, ясно? Я хочу, чтобы он сдох!!!
Эхо не могло звучать в степях. Но мне казалось, что оно прокатилось. А затем стало очень тихо. Даже птицы затаились.
- Если ты убьешь Эллоис*сента, ты не сможешь заставить меня слушаться, - прошептала я.
Миа*рон дернулся и взглянул на меня. Очертания его фигуры отдалялось, уплывало.
- Она истечет кровью, если ей немедленно не помочь.
Голос, кажется, принадлежал рыжему. Но я не уверена в этом.

***

Придя в себя, я обнаружила, что лежу не где-нибудь, а на кровати. Значит, мы успели приехать? В неизвестный пункт?
Чувствовала я себя отвратительно. Шею ломило, хотелось пить. Но стоило сглотнуть, горло обжигало острой болью. Язык казался распухшим. Был страх, что в любое мгновение могу начать задыхаться.
Вопреки опасениям, в комнате одну меня не оставили.
- Тебе лучше? – спросил рыжий.
Он затачивал клинок, сидя у камина. Сталь тускло поблескивала.
- Не уверена, - отозвалась я.
Мне хотелось внимания, хотелось, чтобы со мной нянчились, за меня переживали. Я отчаянно устала от мужского мира. Случись захворать подобным образом в Светлом Храме, или в Чеаре*те, я подверглась бы совершенно другому обращению.
- Где Миа*рон и Эллоис*сент? - боюсь, в голосе хватало ворчливых ноток.
- Развлекаются.
- Развлекаются? – удивилась я. – Когда это они успели подружиться до такой степени?
- При наличии большого темперамента много времени не нужно, - сильные руки скользили вверх-вниз по клинку. Туда-сюда.
Я вновь нервно глотнула. Движение отозвалось болью.
- Я не поняла, о чем ты тут толкуешь?
Рыжий повернулся. Пламя заиграло на лице, нарочито невозмутимо-спокойном. Лишь глаза смотрели напряженно.
Мне стало не по себе - в них мелькнула тень сочувствия.
- Все ты поняла. Миа*рон страшное создание, правда? Хотелось бы надеяться, что он знает, что творит.
Тело становилось ватным.
- Любятся они с твоим красавчиком, вот что.
- Ты лжешь!
- Оно мне надо? Но если не веришь, можешь сама посмотреть. Зеркало оборотень нарочно для тебя зачаровал. Не знаю, зачем ему это понадобилось. Но может быть, вы так привыкли развлекаться? В конце концов, ты – порождение тьмы. Извращенные любовные забавы для таких, как ты, - норма.
- Заткнись, сволочь, - сдавленным шепотом с трудом выговорила я. Каждое слово, было словно воткнутая иголка. – Продажная трусливая гнусь. Не смей меня оскорблять.
Рыжий отвернулся, устремив взгляд в огонь.
Судорожно сжимая пальцы на матрасе, я раскачивалась вперед-назад. Так часто делают сумасшедшие. В голове пусто-пусто. Но это только к лучшему. Пока так пусто, я могу не осознавать. Даже не задумываться, верю ли я сказанному? Стоит ли идти и глядеть в зачарованное зеркало? Стоит ли делать хоть что-то?
На сердце горячо. Печет, хлеще, чем в печке. В носу колется. Щиплет. И невидимая рука перехватывает больное горло.
Но я должна. Должна подойти. Должна узнать. Нет ничего хуже неизвестности и вечных сомнений.
Шатаясь, точно пьяная, я добрела до овального зеркала. Чтобы не упасть, пришлось опереться ладонями о стену. Подняв голову, я заглянула в холодную гладь. В ней тускло отражались неясные предметы; лицо, бескровное, бледное, неподвижное, будто гипсовая маска с искаженными чертами.
От взволнованного дыхания поверхность затянулась дымкой. А потом вспыхнула, освещенная десятками свечей в высоких канделябрах.
Миа*рон стоял на коленях, разведя их для лучшего упора. Распущенные волосы падали тяжелым блестящим шелком. Тонкая серебряная цепочка с изображением полумесяца мерцала на широкой груди, то и дело вскипающая перекатывающимися мышцами. Рот Миар*рона влажно поблескивал от крови. Сыто, плотоядно облизываясь, он поднял лицо и в упор глянул на меня, насмешливо и глумливо.
Эллоис*Сент лежал под ним, похожий на срезанный цветок. Грудь, изрезанная в лоскуты тонкими порезами красноречиво свидетельствовала, как именно эти двое предпочитали развлекаться. О, конечно! Кто-то множество раз убеждал меня, что обожает боль. Судя по выражению лица – не лгал.
Бледные руки оплели смуглую спину оборотня, заставляя того пригнуться.
Наблюдая, за лобзаниями, я молилась про себя неизвестным богам, пусть все останется так. Пусть не зайдет дальше!
Когтистая лапа заламывает руки юноши над головой, лишая возможности двигаться, если бы кому-то пришла охота сопротивляться. К моей ярости и печали, такого желания у его партнера не возникало. Волосы черными змеями скользят по белой коже, лаская прикосновениями. Повторяя путь, пройденный алыми плотоядными губами.
Клыки смыкаются вокруг соска, оставляя на коже алые, маленькие раны. Эллоис вздрагивает и стонет, выгибаясь под болезненно лаской.
Зверь приподнимается. Рука скользит по влажному, слегка вздрагивающему телу любовника. Гибкая шея, твердая грудь, напряженный живот. Рука опускается ниже, заставляя любовника рычать от удовольствия, а меня от ярости и боли. Они целуются снова и снова. С нарастающей страстью, переходящей в животную похоть.
Клыки и когти Миа*рона рвут, кромсают, заставляя кровь течь ручьями. Его любовник содрогался в экстазе.
Дей*рек, похоже, в объятиях оборотня и в половину так не кайфовал.
Надежды оказались тщетны. Они не остановились. Увы! Рычание, крики боли и наслаждения красноречиво свидетельствовали о получаемом обоими наслаждении.
Не в силах смотреть дальше, я зажмурилась, уронив голову на грудь. Я не помнила, как сползала по стене, собираясь в комок.
Когда-то люди жгли мою плоть. И заставили тело пройти через все оттенки, тона и нюансы физической боли.
Теперь горел и корчился дух.
Двуликие! За что!? Что я сделала?! Почему?! Наверное, это – нормально, я просто не понимаю? Я маленькая дикарка, глупая наивная идиотка! Вот стану взрослее, сильнее и пойму, что так переживать из-за глупого мальчишки и любителя мальчишек это нелепо. Ну, а пока просто нужно дышать. Глубже.
Но как же - плохо!
Как же больно!
Двуликие! Пусть боль уйдет! Любой ценой. Я готова заплатить любую цену, лишь бы перестать чувствовать. Право, отдать жизнь за избавление от подобных чувств – не цена.
Картины короткой жизни вставали перед глазами – одна за другой. Трущобы. Пьяные проститутки. Убийцы и головорезы. Сточные канавы. Тощие крысы, собаки, крысы. Продажная любовь. Продажная дружба. Бессмысленная череда дней. Потом – агония на костре. Миа*рон с его сумасшествием. Сант*рэн, способная использовать даже пролетающий ветер. Эллоис*сент!
Боль языком пламени полыхнула в сердце.
Солнце, мальчик, я считала его светлым. Порок и тьма, - вот что правит миром. Зачем–то Двуликие позволили мне родиться на свет? Может быть, рыжий и Зако*лар правы? Для того, чтобы открыть пресловутые Врата? И посмеяться вместе с Миа*роном над нелепом концом бессмысленного бытия?
Убитая любовь оставила в сердце призрак по себе: не ярость, - сухую, холодную злобу. Сердце, перестав волноваться, забилось спокойными, равномерными толчками.
Ну, что? Хотели вы демона?
Я готова им стать.

Глава 6
Надежда Тьмы

Спасительная пустота не приходила. Стоило прикрыть веки, недавние картины всплывали перед глазами. Я тряслась, не в состоянии унять дрожь.
Постепенно в окружающий мир возвращались объём и краски. Я с ужасом поняла, что светает и скоро придет Миа*рон - сытый, довольный и злорадствующий. Придется говорить с ним… с ними.
Эллоис*Сент – сопляк! Сластолюбивый гад, не умеющий противиться похоти. Как он мог позволить зверю так обойтись с нами?!
Серые складки балдахина заволновались. Возникло помятое лицо Сан*рэно.
- Ты в порядке? - осведомился он. - Не важно выглядишь.
- Горло болит, - хрипло ответила я, переворачиваясь и вперяя взгляд в стену, затянутую выцветшими шпалерами.
- Я бы на твоем месте привел себя в порядок.
- Иди в Бездну.
Минут через пять я все же последовала его совету. К чему показывать врагу, что ты уязвлен, ранен и обессилен?
Вопреки воле тело оставалось легким и словно не моим. В глазах держалась неприятная резь. Начинался жар.
Момент, когда Миа*рон войдет, я почувствовала безошибочно. И повернулась лицом к дверям как раз в тот самый миг, когда она открылась, пропуская врага. На лице оборотня играла та самая улыбка, что представлялась мне всю ночь: довольная, ехидная и удовлетворенная.
- О, ты, ранняя пташка! – пропел елейный голос. - Уже на ногах? Рад, что ты не склонна предаваться бессилию и лишний раз баловать себя сверх меры. Но что я вижу? – с приторно-подчеркнутой, издевательской заботой наклонился он. – Ты так бледна? Или ночью кошмары донимали?
Против воли, я дернулась, как от удара током.
Небрежно опустившись в кресло, он поерзал, устраиваясь поудобней. Губы изогнулись в ненавистной саркастически-злобной ухмылке.
- Помнишь, что такое многоходовка, Огненная?
Я молчала. Не потому, что обычно именно это бесило Миа*рона сильнее всего. Я просто не знала, что сказать.
- Помнишь! - кивнул он, - Даже если не признаешь. Как тебе понравилось зеркало?
Отведя взгляд от зловещей ненавистной фигуры, я скосила глаза на тускло мерцающее стекло.
- Я так и думал! Одной иллюзией меньше, ведьмочка? Не поверишь, но я оказываю тебе своего рода услугу. Чем меньше в жизни иллюзий, тем лучше.
Попытка опустить голову закончилась очередным взрывом боли.
- Мстительная гнусная тварь, - прохрипела я.
Голос не слушался, едва удавалось проговаривать слова.
Лицо Миа*рона неожиданно исказилось. А пристальный тяжкий взгляд понравился мне ещё меньше, чем недавние торжествующие многозначительные улыбки.
- Этот хлыщ тебе так дорог? – задумчиво нахмурил оборотень брови. – Нужно отдать ему должное, - в мальчишке есть изюминка.
- Уж не влюбился ли, часом?
- Ревнуешь? – неожиданно встрепенулся, оживившись, кот.
- Опасаюсь, как бы и мою голову, в свою очередь, не подарили в качестве трофея. Есть у тебя такая дурная привычка.
Тень, метнувшаяся по комнате размытым пятном, материализовалась, захватывая в кольцо жадных рук. Мелькнула мысль, что вот и все. Против воли, я испуганно дернулась.
- Я не трону тебя, Огненная. Как бы не был хорош пацан, он - всего лишь один из Чеар*ре! Не более. Чеар*ре в Эдонии не мало. Литу*эль – одна.
Я чувствовала себя слишком измученной и опустошенной, что бы противостоять подобному бреду. Или разубеждать кого-то.
- Уйди, - попыталась я отвернуться. - Мне плохо.
Но куда мне, при моем весе и росте, сопротивляться горе туго перевитых мышц? Не удалось даже пошевелиться.
- Я хотел, чтобы тебе было плохо. Хотел сделать больно.
- Это должно меня удивить, поразить или возмутить? – безлико поинтересовалась я.
- Да что с тобой?! Ты словно не живая!
- Ты крутой мужик, Миа*рон. Но есть у тебя одна слабость: трепаться любишь. Вам нужно распахнуть Демонические Врата? С радостью выверну мир наизнанку, - если это окажется в моих силах. А теперь – убей, или убирайся. Я не желаю не видеть тебя, не слышать.
- Не за тобой решающее слово!
Отчаяние бывает разным. И по-разному выражается: в криках, гневе, мольбах, проклятиях. В желаниях действовать или замирать, смеяться или плакать. У меня было чувство, что из мира ушло все, что делает его привлекательным или хотя бы мало-мальски интересным.
- Мне всё равно, - устало вздохнула я. - Делай, что хочешь.
- Люблю покорных женщин.
- Ты не любишь женщин, - холодно возразила я. – Ты вообще никого не любишь. Понятие ни имеешь, что такое любовь.
- И что же это такое? Просвети меня, сделай милость?
- Найди иной способ позабавиться.
- У меня сложилось впечатление, что мои развлечения приводят тебя в очень плохое настроение.
- Просто этот способ развлекаться один из самых твоих любимых.
Я с благодарность чувствовала дурноту и накатывающую волнами слабость. Они, подобно любимым гобеленам и занавесям Миа*рона, обещали отделить от всего происходящего.
- Ты опять будешь болеть?! – зарычал зверь. - Женщины! Чуть - что, сразу вам плохо! Бледнеете, краснеете! То вас лихорадка бьет, то озноб студит! С вами совершенно невозможно нормально общаться.
Я хрюкнула в попытке рассмеяться.
- А ты не пробовал для начала удержаться от искушения порезать потенциального собеседника на маленькие ленточки? Это существенно повышает шансы «нормального общения».
Я впервые не испытала никаких эмоций при виде того, как зрачки оборотня вытягиваются черной струной. Ни страха, ни изумления. Только темное торжество. Я больше не боялась Миа*рона. Вместе с любовью к Эллоис*Сенты, страстью к жизни, во мне умер темный ужас, перемешанный с влечением.
Пустота. Ничто.
- Не понимаю, чем ты недоволен? – задумчиво высказалась я. – Ты хотел меня сломать. И у тебя получилось.
- А кто сказал, что я недоволен? – рыкнул собеседник. – Я просто счастлив!
Яростный хлопок дверью красноречиво продемонстрировал степень счастья противника.
Нечто вроде насмешливой радости заискрило в сердце. Но, не успев подняться, погасло.
Через четверть часа в дверь снова постучали. Поскольку ни оборотень, ни его юный любовник ко мне бы сейчас ни сунулись, не стоило большого труда догадаться, кто пожаловал: рыжий родитель.
Окинув меня беглым взглядом с головы до ног, он хмуро процедил через зубы:
- Миа*рон велел собираться. Он считает, что лучше покинуть деревню как можно скорее. Мне стоит ему возразить?
- Не стоит, - покачала я головой. – Что толку здесь торчать?

Предыдущая страница 29 Следующая страница


Красный цветок 30

- Ты в зеркало гляделась?
- Зачем? Не к жениху еду.
- Тебе необходим доктор, а не превратности дороги! Да что вы все? С ума, что ли, посходили?!
- Добро пожаловать в преддверие Бездны, папочка! – скорее всего, улыбка моя сочилась ядом.
Хочу я признавать, или нет, но часть злобной кошачьей натуры жила в сердце. Я наслаждалась бессилием и растерянностью, что читалась в глазах Сан*рэно. Я купалась в его страданиях, которых он не мог выразить, ибо не до конца осознавал. Впрочем, разве он не заслужил боль долгими годами предательств и слабостей? Разве он – жалел хоть кого-то?
Так и ещё никто не пожалеет.
Отбросив в сторону платья, я облачилась в простой и удобный костюм. Затянув медную гриву волос черной лентой, спрятав грудь под толстым свитером, заправив брюки в высокие кожаные сапоги, почувствовала, что готова к путешествию в Мертвые Скалы. Никто не упоминал это место, но я четко видела тонкую тропу, петляющую между серым нагромождением камня. Холодная и спокойная, я спустилась вниз.
Мне не хотелось встречаться с Эллоис*Сентом. Особенно наедине. Наверное, потому и так и случилось.
Ступив в тепло конюшни, где, по словам Сан*рэно, должен был дожидаться Миа*рон. остановилась в воротах. Лошади косили умными глазами. Большинство из них ни как не возражало против моего присутствия, поскольку на овес я не претендовала. Самая яркая вороная красавица фыркнула, нервно перебирая тонкими ногами, видимо почувствовав мою не совсем человеческую сущность. Чтобы успокоить животное, я отдала яблоко, что взяла из вазочки при выходе из гостиницы. Нырнув в карман, протянула его на ладошке. Осторожно обнюхав угощение, вороная красавица пару раз непокорно вскинула головой, а потом снизошла до принятия угощения. Теплыми шелковистыми губами сняла угощение, в момент его схрумкала, и, благодарно фыркнув, опустила голову. Мол, давай ещё.
- Больше нет, крошка, - погладила я лошадку по бархатному ворсу.
- Одиф*фэ? – тихий, едва различимый голос заставил меня резко обернуться.
Эллоис*сент выглядел не лучше меня. Черты лица стали острее, кожа выглядела прозрачно-восковой, почти до синевы. Учитывая степень безрассудства и количество пролитой на гостиничные простыни крови, - не удивительно.
Я не попятилась и не сбежала, как того хотелось, усилием воли заставляя оставаться себя на месте.
- Ты в порядке? – спросил он.
Губы против воли презрительно скривились. Я не ответила ни «да», ни «нет».
- Тебя нужна помощь, - мягко сказал юноша.
- Не от тебя, - высокомерно отстранилась я.
Пальцы почти робко сомкнулись на правой руке в попытке удержать. Стряхнув их с себя, словно противное насекомое, я гневно и презрительно поглядела Эллоис*Сенту в глаза.
- Не смей ко мне прикасаться!
Он тут же сгреб меня в охапку, прижимая к стене. Вырываться было бесполезно. Пришлось в очередной раз убедиться, что видимая хрупкость - только обертка.
- Одиф*фэ! Ты же понимаешь, почему я так поступил?!
- Я не идиотка! – прошелестело в ответ. – Не смей мне тут толковать о самопожертвовании! С чего бы там не начиналось, главное, тебе это понравилось! Есть вещи, которые сыграть нельзя! Боль и удовольствие в равной степени обнажают человеческую душу, Эллоис!
- Одиф*фэ…
- Не произноси моего имени! - Я яростно буравила его глазами, не зная, что ещё сказать, чтобы сделать больно. Так же больно, как больно было мне. – Ты, ничтожество! Жалкая эгоистичная тварь, живущая лишь для удовольствия! – выплевывала я слова, шипя, словно змея.
- Да послушай ты меня хоть минуту! – Он тряхнул, заставив охнуть и замолчать. – Не мог же я допустить, чтобы он прикончил тебя у меня на глазах!
- Как трогательно! Ты, значит, меня спасал?!
- Ты мне не веришь? – Эллоис с вызовом, прямо смотрел в глаза. – Если бы вчера он убивал меня, и предложил тебе трах в обмен на жизнь, ты бы сказала «нет»? Можешь не отвечать. Не важно, что ты сейчас скажешь, я не сомневаюсь в последовательности твоих действий. Миа*рон поразительная, искусная тварь. Думаю, он нашел бы способ и тебя заставить испытывать удовольствие против воли. – Я снова сделала попытку вырваться, но держали меня крепко. Эллоис*сент, не смотря на попытки сохранять спокойствие, нервничал. Мелькающие в глазах искры, выступивший на скулах румянец выдавали волнение. – Думаешь, тебе плохо? Из нас двоих, можешь верить, мне - хуже. Мягко говоря, это очень неприятно, когда тебя насилуют на глазах того, кого любишь.
- Насилуют?! – нехорошо засмеялась я. - Что-то не заметила попытки сопротивления!
- Моя покорность – твоя жизнь, таков уговор. Если бы я отказался, он бы тебя убил.
- Ты сам-то в это веришь?
- Я сказал, как было. А уж что ты будешь думать или делать, - тебе решать. – Он наклонился ниже, шепча на ухо. – Тебе нужны силы. Может быть, удастся удрать до того, как окажемся на месте.
- На каком месте? – подняла я глаза.
Эллоис пожал плечами.
- Не знаю. Я смутно разбираюсь в ситуации, слишком много вокруг тумана. Но очевидно же, что ничем хорошим ситуация, если дать ей ходу, не закончится? Тебе не нужно ничего делать. Просто будь начеку.
Неужели юноша, взволнованно шепчущий заботливые слова и ночной распутник, - одно и то же лицо? Кто из них настоящий? Почему ярость, ненависть, отчаянье, готовы так легко испариться? Почему душа изнывает от желания верить?
Слабость ли это? Инстинкт выживания?
- А если я не хочу убегать? – медленно проговаривая слова, будто взвешивая их, спросила я. – Если я согласна выполнить то, к чему призывают Двуликие?
- Например? - поинтересовался собеседник.
- Мне никогда не нравился этот мир, Эллоис. А после того, чему пришлось быть свидетелем, нравится ещё меньше.
- О чем ты? – в зеленых глазах мелькнула растерянность. И боль. –Ты говоришь это, чтобы сделать мне больно?
Оттолкнув Эллоис*Сента я направилась к выходу. Продолжать разговор не имело смысла, пока хотя бы самой себе я не готова была дать ответ.
Но боль, задремавшая и притупившаяся, вновь вгрызлась в сердце.

***

Мы продолжали путешествие. Миа*рон, торопясь осуществить намеченные планы, не желал медлить. Как только отъехали на несколько миль от приютившей деревни, приказал выстроить портал, перенесший прямиком в скалистые горы.
Внутреннее чутье не обмануло. Мы оказались на узкой петляющей тропинке, скалы грозились сомкнуть вершины над нашими головами. Внутреннее чутье не обмануло: место выглядело именно таким, как представлялось. Или не обманула, может быть память? Ведь согласно дурацким легендам я не впервые иду этим путем.
Пейзаж выглядел даже более унылым и однообразным, чем обещал. Между расщелинами беспрестанно гулял ледяной пронизывающий ветер, срывая с головы капюшон, разметывая волосы, раздражая кожу холодным сухим языком.
В другое время меня бы это раздражало. Но не в этот раз. Отпущенная природой сила воли целиком уходила на то, чтобы не думать. Ни о чем: ни о ненависти, ни о страхах, ни о надеждах.
Миа*рон после «ночи любви» предоставил любовнику лошадь и некоторую самостоятельность.
Более неприятного времени в моей жизни я не припоминала. У человека, где бы он ни был, всегда остается маленькое пространство, принадлежащее только ему: пространство его маленького мозга. Но рядом был Эллоис*Сентр. Его зоркий взгляд, само присутствие, лишали последнего уединения.
Впрочем, пытка не длилась вечность. Мы вскоре уперлись носами в каменный тупик.
Рыжий спешился, снял плащ и, закатав рукава, принялся рисовать на камнях знаки перехода.
- Это и есть портал? – спросил Эллоис*сент . –Куда он нас приведет?
- Попадем, - увидишь, - отрезал Миа*рон.
Лошади перебирали копытами и вскидывались на дыбы.
Начертив пентаграмму перехода, Сан*рэно начал читать заклинание на непонятном языке. Голос его многократно усиливался возвращающимся эхом, обретая мощность и силу. Температура вокруг, и без того не высокая, заметно понизилась. В воздухе взволнованно заплясали снежинки. В мгновение потемнело, заклинания погасили солнце, будто то было не большим, чем обыкновенным светильником. Разноцветные незнакомые звезды, прокалывали густую, неестественную черноту небес.
Потом я услышала ритмичный стук. Кровяной ток? Барабаны? Ветер?
Камень, преграждающий путь, плавился, истончаясь. Кварцевые песчинки превращались в тонкие нити. Барабанный бой становился осязаемее, явственнее.
Вспыхнул свет.
- Двуликие! – голос Эллоис*Сента был полон ужаса и отвращения.
Озираясь, отступая, я поскользнулась, с трудом удержав равновесие.
Мы оказались в центре изломанного многоугольника, над неким подобием алтаря, окровавленного, заваленного фрагментами того, что раньше было человеческими телами. Жертвенник дымился от крови, человеческих экскрементов и внутренностей. Вспышки огня освещали жуткое место неровным багровым светом, выхватывая из мрака множество фигур, с ног до головы закутанных в нечто, наподобие темного кокона.
Оглушительный рев сотряс воздух. Пол под ногами завибрировал. В ужасе зажимая уши руками, я не понимала, что множество голосов выражают восторг, а не угрозу и не агрессию.
- Хвала Тьме! Хвала Тьме! Да разверзнется Бездна! Хвала тебе, Темная Богиня! Литу*эль!
Скрюченные пальцы тянулись из мрака, блики огня рисовали на них алые полосы. Из-за того, что лица над руками скрывали черные глухие капюшоны, картины принимала вовсе нереальные краски.
- Хвала Тьме! Хвала Тьме! Да разверзнется Бездна! – Крик нарастал, переходя в истошный истеричный визг.
Руки Миа*рона не дали мне отшатнуться, удержав на месте, когда к ногам подтащили отчаянно сопротивляющихся девчонок. Острый жертвенный нож перерезал одной из несчастных горло. Кровь фонтаном брызнула из разорванной артерии.
Очаровательный запах железа и горечи дразнили вкус и обоняние, побуждая забыть обо всем, опустить руки, подставив их под животворящие соки. Алое на белом: её кровь на моих руках?
Двуликие!
С криком отпрянув, непроизвольно я заставила тело несчастной жертвы рассыпаться ворохом красных угольков. Удерживающий тело мужчина пронзительно закричал, - к моему удовлетворению, разрушающая магия задела и его.
- Хвала Тьме! Хвала Тьме! Да разверзнется Бездна! Ли-ту – эль! – скандировали голоса.
Вторую, отчаянно визжавшую, жертву, рывком подтащили на место первой. Ударом ноги мне удалось выбить нож из рук противника, я отправила его полетать вместе с маленьким горячим шариком. Огонь заставил отпрянуть и Миа*рона. Трусом он не был, но тупо подставляться, все же, не любил.
Основная масса людей, присутствующих на зловещем мероприятии, что происходит, понимала не лучше, чем я. Для меня оставался загадкой смысл выказываемого ими восторга. А они не понимали, что призываемая ими Темная Демоница отнюдь не жаждет никого уничтожать по их указке. Человечество слепо и глупо. Большинство из рода людского так и не умеет понимать, что Бог и Вселенная не вращается для их священного удовольствия.
Монотонный речитатив: «Да разверзнется Бездна», - сбился. Барабаны продолжали гулко звенеть в отсветах алого пламени.
Приготовленные в жертву девушки с искаженными отчаянной, безмолвной надеждой и диким ужасом лицами, не сводили с меня взгляда. Распутать путы я не успевала. Пришлось использовать Силу, - рискованно, но другого выхода не было. Новый взмах рукой. Пламя, как река, метнулось вперед, прорубая проход в гуще человеческих тел. Пылая, фигурки истошно вопили.
- Бежим, - крикнула я девчонкам.
Темное людское озерцо дрогнуло, в нерешительности, не зная, по всей видимости, то ли убегать, то ли догонять, то ли спасаться, то ли преследовать?
- Стой! – долетел до меня знакомый голос.
Я вознамерилась, было, не послушаться, но не получилось.
- Fatru un costrum.
Вокруг замерцали зеленые огни, поднимаясь с пола в виде осязаемого силового поля, через которое пройти не удавалось.
Перепуганная и разъяренная, я обернулась.
Черные одеяния Зако*лара резко контрастировало со светлыми яркими волосами. Правильное лицо казалось сосредоточенным и исполненным высокомерной печали. ТО был человек, которого ни возможно тронуть ни проклятьями, ни мольбами.
Зак не спешно подошел, разглядывая меня в упор. Прямо, с несвойственным ему любопытством, словно видел в первый раз.
- И куда же ты спешишь удрать, Огненная Ведьма, Надежда Тьмы? Разве это правильно, бежать оттуда, к чему следовало бы стремиться?
В ответ я зарычала и бездумно ударила «огненной плетью».
Идиотка.
При ударе магического пламени об силовое зеленое кольцо отдача была такой, что меня вырубило.
«Мудрая» я добилась именно того, что противнику и требовалось. Что тут скажешь? Мне всегда не хватало сдержанности.

Глава 7
Пекло

Когда я пришла в себя, Зак сидел рядом. Не сводя с меня настороженного, напряженного взгляда. Я ответила ему тем же. Немного поглазев друг на друга подобным, мы сочли возможным перейти к вербальной беседе:
- Почему ты не приняла предложенной тебе жертвы? – начал допрос враг.
- А чтобы ты спрашивал, - найдя во вредности силу, огрызнулась я.
- Ты должна была её принять.
- Тогда давайте все повторим с начала, - предложила я. – С момента перемещения.
Я смежила веки. Так было легче. По крайней мере, не приходилось видеть точеные черты. Достоинство, неизменно и против воли приводящее меня в щенячий восторг по отношению ко всем Чеар*рэ.
- Кстати, куда более по вкусу мне бы пришлась жертва мужского пола, - не раскрывая глаз, проинформировала я.
- Подбором меню не я занимался, - отозвался гад.
- Скажи, а зачем тебе припекло открывать эти Ткачевские Врата? В вашей семейке все такие классно-умно-замечательные! Что ты здесь делаешь?! Люди хотят власти. У тебя её столько, что она в тебя уже не лезет. Люди хотят удовольствий. Ты с детства успел от них устать. Люди хотят приключений. Так твоя жизнь согласна семейным хроникам одно сплошное приключение. Люди делают что-то ради страсти или любви, но ты бесстрастен и бесчувственен. Я думала, что семья является для тебя значимой величиной, но опять ошиблась. Зак, - зачем?!
Выражение лица Зака*Лара оставалось серьезным. А глаза смеялись. Зло и торжествующе.
- Выбери себе любой ответ, какой захочешь, - ровным голосом произнес он.
- Считай, что правда будет платой за мою сговорчивость.
- Платой за твою сговорчивость является задница Эллоис*Сента, доставшаяся Миа*рону. А я не торгуюсь, девочка.
- Мразь!
- Как будет угодно прекрасной маэре, - склонил он голову в издевательски вежливом поклоне.
А затем направился к дверям.
- Зак, остановись! – в моем голосе прозвучали властные нотки, которые саму заставили удивиться.
Бледная кисть напряженно сжимала тяжелую массивную дверную ручку.
- Как ты здесь оказался? А главное, что ты здесь делаешь?
- С самого начала в мои намерения было оказаться здесь. Рядом с тобой.
Он не смотрел на меня. Я видела только черную спину и струящиеся по ней прямые белые волосы.
- Звучит почти как признание в любви, - горько усмехнулась я.
- Одиф*фэ, ты зло. И пусть сейчас ты ещё почти не вина, это ничего не меняет. Я должен тебя уничтожить. Здесь нет ничего личного. Могу заверить тебя, это действие крайне для меня неприятно. Но долг – есть долг.
- Что за безумие! – покачала я головой.
- Но прежде, чем я сделаю решительный шаг, необходима уверенность, что ошибка исключена. И другие, те, кому предстоит продолжить борьбу, должны видеть, с чем мы имеем дело.
- Я не Литу*эль, Зако*Лар! Как можешь ты верить в сказки!?
Он повернулся, резко шагнув вперед. Полы робы заструились за ним, словно дым над костром. В серых глазах светилась такая неприкрытая ядовитая ненависть, что у меня перехватило дыхание.
Сколько раз Миа*рон тряс меня, швырял, бросал, порой применял острые когти. Но никогда в его глазах я не читала такой удушающей, опустошающей, разрушающей душу, злобы.
- Ты злобный демон, посланный на землю! И я остановлю тебя, клянусь! Если потребуется принести в жертву, которые любят тебе подобные, все, что я люблю, - я сделаю это. Но я задушу тебя, мерзкая тварь. Сброшу в самые глубины Бездны, из которых выползла твоя лживая холодная расчетливая душонка.
Глубина кипящих в нем эмоций потрясла меня. Двуликие! Что я сделала? За что меня так ненавидеть? Мы не ладили, это правда. Но он был Чеар*ре. Часть того целого, что для меня свято.
Молния в серых глазах погасла. Голос приобрел глубокое и тихое звучание.
- Я искренне скорблю по Трем*ри. И мне не менее искренне будет жаль, если погибнет Эллоис*Сент. Буду надеяться, что ты этого не допустишь.
- Ты причастен к смерти Трем*ри?! – опешила я.
- А как иначе можно было заставить всех притащиться сюда? Они должны видеть, на что ты способна, ибо голословным заверениям никто не поверит. Яд глубоко проник, мокирол*ле.
- Негодяй!!! – я даже на ноги подскочила. – Ты сумасшедший негодяй!
- Ой! Вот только давай без лишнего драматизма, - поморщился Зак. – Положительным героем меня, конечно, не назовешь. Но согласись, я не лишен обаяния.
Пока я стояла, нелепо открывая и закрывая рот, от ярости утратив дар речи, Зак выскользнул за дверь.
Пометавшись по комнате, разбив с грохотом об пол и стены все, что можно было разбить, я замерла. События последних оставляли чувство, что у меня растут крылья. Правда, черные и злые. Воистину, вера способна творить чудеса. Я и сама начала сомневаться в том, что я не демон.

Предыдущая страница 30 Следующая страница


31 Екатерина Оленева, -

***

Рыжий принес бумажный свиток, исписанный понятными буквами, что складывались в непонятную зубодробильную белиберду. И велел выучить это в течение суток.
- Если я этого не сделаю? – поинтересовалась я.
- Тогда Миа*рон грозидся принести тебе голову Эллоис*Сента. В сумке. Он почему-то считает, что подобная угроза способна напугать. А по мне, так если твоей голове ничего не грозит, так и бояться нечего.
- Убирайся! –крикнула я.
И принялась послушно зубрить.
По большей части не было страшно. Я заметила, что глядеть в глаза смерти на самом деле не такое жуткое занятие, каким представляется до. И после. Меня не страшила возможность гибели. Меня пугала неизвестность.
Вечером Рыжий принеся поднос с едой, попытался завести беседу. Я поддерживала её в меру скромных возможностей. Больше от скуки, чем из интереса.
- Ты выучила слова заклинания? – спросили меня.
- Да.
- В магическом ремесле малейшая ошибка не допустима. Результаты не предсказуемы. Ты это понимаешь?
- Нет.
- Но ты должна…
- Кстати, отец, что такого сделал тебе этот мир, что ты жаждешь его уничтожить?
- Я не хочу его уничтожать. Я просто выполняю работу.
- Какую?
- Ты задаешь много вопросов, - раздраженно отвернулся родитель.
- Разве? Мне кажется, не так уж и много. Если учитывать, какую роль отвели мне в этом нелепом спектакле. – Я вцепилась ему в рукав, стараясь заглянуть в глаза. - Скажи, зачем вам понадобилось открывать Врата?
- Хватит, Одиф*фэ, - затряс маг головой.
- Какую цель вы преследуете?
- Мои ответы тебе ничего не дадут.
-Просто - скажи!
- Но почему я должен?
- Потом что больше не кому. Я твоя дочь. Ты не можешь держать сторону моих врагов. Ты ведь понимаешь, что для этих людей я не более, чем средство в достижении цели? Что они, не задумываясь, уничтожат и меня, и тебя? Неужели ты будешь спокойно наблюдать, как это происходит?
Санрэн*но молчал.
- Зачем им понадобилось открывать Врата? – продолжала допытываться я.
- Оставь меня в покое, Одиф*фэ!
- Ответь.
Я не замечала, что магия порывистым ветром задувает между нами. Как просительные интонации в голосе сменяются повелительными, властными.
Рыжий, беспомощно озираясь, пятился назад.
- Я не знаю! Просто - не знаю! - Мужчина, выставил вперед руку, стараясь от меня загородиться. – Зако*Лар нашел меня, рассказал о тебе. Хорошо заплатил, чтобы я изобразил ту сценку с захватом. Потом я рассказал тебе о том, кто я. Как он и настаивал.
- Зако*лар? – удивилась я.- Но я думала, что это был…
- Я всего лишь наемник, - испуганно тряс головой Рыжий. - Понятия не имею, что происходит на самом деле.
- Значит, ты не отец мне?
- Нет, это - правда. В этом я не лгал. Увы!
- Убирайся! – со злобой набросилась я. – Немедленно убирайся вон! Ты – отвратителен более других! Ещё раз попадешься мне на глаза, и я потружусь раскрыть Врата для тебя лично!
Папаша ретировался с поразительной скоростью. Он трусил и даже не считал нужным этого скрывать.
Я села, сжимая пальцами пульсирующие виски, стараясь унять клокотавшую ярость. Осознать, почему я чувствую себя разочарованной. Но в благословенном одиночестве пришлось оставаться не долго. Двустворчатые двери вновь распахнулись, пропуская в комнату девушек–дроу. Красотой, на мой субъективный вид, это темное племя не блистало. А может быть, я просто не умею ценить прелесть порождений ночи. Высокие, тонкие, жилистые, словно мужчины, девушки отличались от них лишь наличием грудей.
- Нам приказано прислуживать, - горделиво склонила голову одна из девушек.
- Это честь для нас, - продолжила её товарка.
Их глаза, затянутые матовым мраком, казались незрячими.
- Нам поручено передать вам приглашение на праздник, устроенным в Вашу честь.
Девушки положили к ногам приготовленный наряд. Видимо, Миа*рон решил развлечь меня в своей любимой манере – тряпками. Костюм состоял из кожаных штанов, обтекающих бедро, словно вторая кожа, жилета, застегивающегося на застежку-«молнию», сапог на высоких острых каблуках. Случись дойти до драки, прыгать и бегать на таких будет крайне не удобно.
Девушки с поклоном предложили в дополнение к наряду несколько браслетов, украшенных острыми шипами. И удалились, не запирая за собой дверей.
Темный коридор освещали факелы. В воздухе распространялся тяжелый, удушливый чад. Ступени круто уводили вниз. Камень довлел со всех сторон. Отчаянно хотелось нарисовать знак священного Светлого Круга Жизни, - самого сильного оберега против нечисти. Но оставалось решить вопрос, по какую сторону линии окажусь я сама?
С каждой новой ступенькой мрак сгущался плотнее. Алое, безумно мечущееся под порывами сквозняка, пляшущее пламя, искажало форму предметов. Неприятные, резкие крики, то ли боли, то ли извращенного экстаза, раздражали слух. Заставляли сжиматься сердце.
Я была готова к смерти. Даже самая страшная боль не длится бесконечно. И в этом наше, смертных, преимущество перед теми, кто лишен возможности заплатить отсутствием мысли и чувства за отсутствие боли и памяти. Человеческая плоть хрупка. Со смертью уходит все. Страшнее выжить, утратив память и душу.
«О, Светлые Силы, помогите. Сохраните во Мраке», - прошептала я короткую молитву.
Интересно, слышат ли Боги молитвы демонов? Наверное, слышат. Ибо мы тоже их творение, хоть и темное.
Фигуры склонились в низком поклоне, распахивая передо мной двустворчатые двери. Доски, по которым я шла, не сбавляя шага, источали характерный пьянящий аромат крови, боли и похоти.
Мы, демоны, питаемся исключительно кровью, болью, похотью смертных. А самое сытное, самое вкусно блюдо – людская жизнь. И нет возможности людям заключать с нами союз, потому что договоры бессильны перед голодом.
Мы жрем людей. Все, без исключения демоны – от примитивнейшего набора клыков и зубов до обольстительнейших, богоподобных, чья плоть сплетена из лунных лучей и алмазных граней, демоны не более, чем каннибалы.
Стояла тишина. Сжатая, словно пружина.
Затем она взорвалась, треснула, как пережатая гитарная струна:
- Хвала Матери Тьмы!
- Осанна!
- Тьма и её дети!
- Пусть сгинет истинное порождение Бездны – Свет!!!
Часть меня, древняя и сильная, откликнулась, заворочалась, довольная и уверенная в том, что все правильно: я там, где должна быть; происходит то, ради чего я пришла в этот мир.
Я воплотилась, чтобы сбылось древнее пророчество, исполнения которого так жадно предвкушают копошащиеся внизу твари.
- Литу*эль! Литу*эль! Литу*эль! – неслось из мрака, слегка согретого свечами.
Сотни рук, тел тянулись ко мне.
Добровольная жертва.
- Возьми их, - искушающий шепот. – Они любят получать боль не меньше, чем ты – дарить её.
На мгновение померещились зеленые расширенные глаза Эллоис*сента, безотрывно заглядывающего в душу. Светлые и прекрасные, как звезды… и руки Миа*Рона на белой мальчишеской коже.
Белая простыня. Алые капли крови. Гибкая ранимая шея. Гладкая грудь, по которой острые когти чертят кровавую сеть. Боль в глазах. Стоны, рвущиеся с губ. Руки, судорожно цепляющиеся за складки материи. Сдавленные крики. И вкус боли, пряный, насыщающий, утоляющий. Ломкий хрупкий свет - уходящий, гаснущий. Желание, похоть. Извращенное желание демонов, не схожее с людскими: вонзить когти в тело, вонзить когти в душу. И жрать, тянуть, сосать, вытягивать, словно струны. Брать, не щадя.
Людское тепло и чувства, - лучшие наркотик, лучшая сладость и наивысший оргазм. После которого от человека ничего не остается. Груда пепла. Но плата ли это за наслаждение, которое людям не доступно?
- Хвала Матери Тьмы!
- Осанна!
- Тьма и её дети!
Ветер, бьющий в лицо, раздувал жажду. Опьяняя, стирал сдерживающие начала. Блики и тени – вот все что осталось от мира. Тревоги, ярость, любовь и обида – все растворялось в голоде. Я хотела взять, сжать и высыпать раскрошившуюся оболочку. Звериный рев, заставивший завибрировать пол, жутким эхом прошедший по зале, гармонично влился в общий фон диких истошных воплей - я больше не чувствовала себя человеком. Голод, злая радость, ощущение, будто за спиной реют черные крылья. Чувство полной свободы!
Оттолкнувшись от пола, я взлетела, чтобы ястребом упасть на первую жертву.
Соленая горячая кровь! Тепло разрываемой плоти! Конвульсивные содрогание, хрупкие толчки сердечной мышцы.
Догонять! Разрывать! И не о чем не думать. Мне никто не сможет противостоять
Кровь и крики. Крики и кровь. Дымящаяся, восхитительно алая и соленая.
Очередная жертва. Жалкая, отвратительная, вкусная. С рыжими волосами. С такими знакомыми черными глазами.
- Стой! Ты не можешь его уничтожить!
Я засмеялась!
- Одиф*фэ, да приди в себя! Это же твой отец!
Безумный, безумный мальчик! Так глупо подставляться ради такого ничтожества!
Он просто не понимает, что я убиваю их потому, что единственный, кого я хочу убить, - это он. Его плоть, лицо, тонкое, красивое, манящее, я жажду уничтожить. Он – причина моего голода.
Беги, беги, пока есть возможность! Ведь если я подчинюсь своей жажде, на что я стану любоваться завтра?
Зарычав, я ударила Эллоис*Сента по лицу, сбивая с ног.
Огонь взяв нас обоих в плотное кольцо, начал медленно сжиматься.
Где-то, очень далеко, широкие реки пламени поднимались выше и выше.
Сан*рэно закричал, истошно, отчаянно.

***

Высокий помост. Черная фигура с оскаленными, выставленными вперед зубами, с пустыми глазницами. Кажется, фигура скалится и насмехается, раскачиваясь.
Пламя поднимается выше. Треск, отчаянный и грозный, заглушает крики. Слышен только рев огня, его равномерный гул. И мне мерещилось, в огненных языках неистовствует злобный и неукротимый дух маленькой певуньи из Белых Рос, когда-то прельстившейся дешевой славой второсортного мага. Это ему ухмыляется её оскаленный, выгоревшей череп.
Бери то, что принадлежит тебе. То, что когда-то Рыжий обещал Бездне, в которой горит твоя душа, Анна*эйро.
Долг уплачен. Счеты равны.
- Нет!!!
- Счет, Сан*Рэно Сирэн*но, - невозмутимо произнесли мои уста, перед тем, как пламя навеки поглотило его.
Ярость, торжество и Сила схлынули, как волна. Черные крылья опали, уронив на землю.
Вокруг все охвачено пламенем. Опустошенная, я безучастно смотрела, как продолжалась разнузданная пляска. Думая о том, что жизнь полна неожиданной иронии: сумев разжечь чудовищное пламя, я оказалась не способна его унять. И справедливо то, как я сгину. А главное, придется влюбленным (друг в друга) мальчикам закатать узкие аристократические губки - никаких Врат я открывать не стану.
Смерть в огне – жуткая смерть. Сердце не желало мириться с тем, что выбрал разум.
Интересно, а там, в Бездне, я очнусь в таком же ярком мареве? Доброй меня не назовешь, чего уж там. Но ведь и на Воплощенное Мировой Зло, даже со всеми своими мелкими (и не очень) пакостями, я не тянула. Если бы у меня было право выбора, я бы училась, наряжалась, выходила замуж. За Эллоис*Сента, естественно. Родила бы ему красивых детей, красногривых девочек и черноволосых мальчиков. Судя по всему - отвратительно зеленоглазых.
Жар становился невыносимым, отвлекая от радужных утопических картин. Воздух превращался в огонь. А даже драконы выдыхают, а не вдыхают огонь.
Сухая горячая ладонь зажала рот.
- Ткач тебя заплети с паутину! Что ты творишь!
- Почему ты все ещё здесь?! – заорала я. – Тебе давно следовало убраться! Что ты тут делаешь?!
- Греюсь, - пожал аристократичный шут далеко не широкими плечами.
- Ты пришел за мной?
- Нет, - съехидничал он. – За предводителем вампиров. В моей коллекции бестий только его и не хватает. – Улыбка перетекла в злобный оскал. – У тебя есть право выбора, только решать придется быстро: пойдешь со мной по доброй воле или мне придется заняться внушением?
- Я никуда с тобой не пойду! – оттолкнула я его от себя.
Глаза у Эллои*Сента была красивые. Я уже говорила об этом. И могу говорить об этом долго. И думать беспрестанно. Он великолепен, прекрасен, замечателен. Он – моя воплотившаяся в явь мечта. И не вопрос, конечно же, я пойду. Туда, куда он захочет.
Эллоис*Сент снял с тонкого пальца кольцо с белым камнем и надел его мне на палец.
Я не сопротивлялась.
Что он прошептал, я не расслышала. Какая-то пелена, словно туман, искривляла восприятие действительности. Я, было, дернулась, попытавшись её разорвать, но Эллоис*Сент обернулся и я снова утонула в сияющем взгляде.
Ничего ласкового в нем, конечно, не было. Но глаза, будто омут, топили, лишали воли и вызывали только одно желание – выбраться отсюда туда, где мы окажемся наедине. Только он. И я.
Водяной стол забил перед нами. Каскад воды раздвинулся, напомнив взметнувшийся занавес в театре. Мы нырнули внутрь. С другой стороны нас встретила приятная ночная прохлада.
Мы были одни. Я, не задумываясь, кинулась ему на шею, подставляя губы для поцелуя.
Эллоис*Сент какое-то время терпеливо сносил пылкие объятия, пока желание следовать за ним на край Света, целовать – не нацеловаться, глядеть - не наглядеться, дышать - не надышаться пропало резко и бесповоротно. Сменившись острым желанием прибить гада.
Кулак у меня маленький, но если постараться, вложить в одно движение всю силу, ярость и обиду, он может быть весьма чувствительным. По крайней мере, не смотря на всю Чеаровскую выдержку, Эллоис*Сент крякнул, сгибаясь, когда я заехала ему под дых.
- Да как ты смел! – шипела я в лучших традициях Миаро*на, злобно-вкрадчиво – мурчащее - угрожающе.
- Извини! На уговоры, так случилось, не было времени.
- Ты использовал ментальное внушение! – менторским обвиняющим тоном уничижала, как могла, его я. Впрочем, без особого результата.
- Да ты что? – почти искренне усомнился он. - А мне-то казалось, я был столь обаятелен и мил, что ты просто хотела оказаться ко мне поближе
- Ты понимаешь, что у меня могут быть другие планы?
- Нет.
- Я тебя убью.
- Не стоит. Меня можно использовать куда более интересно. Рассказать – как?
Мне хотелось смеяться и плакать. Я была в жалком состоянии. Как, прикажете, с этим мириться?
Эллоис*Сент неожиданно крепко обнял меня. Не страстно. Так обнимаю друга в беде: понимающе и крепко. Я бы выстояла, если бы не тепло его рук, сильных и ещё по-мальчишески тонких. А так сломалась, расплакавшись.
- Ты не должен был меня вытаскивать! – в истерике я молотила кулачками ему по плечам. – Ты же сам говорил, что я чудовище?! Я действительно Кукла, за которой следуют несчастья и смерть! Я сама их причина! Ты видел, что я сотворила? И это ещё так, мелкая завязь – плоды впереди. Они все от меня не отстанут, пока не заставят открыть эти Ткачевы Врата! Я никому не могу верить. Даже тебе! Мой отец, Миарон, Сант*рэн, Дик*Кар*Стал. Те*и! Вам всем плевать на меня. Плевать! Вам нужна только моя Сила! кровь этих сгинувших монстров, что по странной причуде течет у моих жилах!
- Тише, тише, моя хорошая. – Гладил он по волосам.
Я затихла, всхлипывая.
- Зако*Лар прав, Эл. Я – проклята!
- Не говори ерунды, - устало выдохнул он, отворачиваясь, чтобы не глядеть мне в глаза.
- Ты знаешь, что это так! Я тот самый монстр, кого вы, Чеар*ре, должны выслеживать и уничтожать.

Предыдущая страница 31 Следующая страница


Красный цветок 32

- Ты просто несчастная маленькая потерявшаяся девочка. Очень уставшая, напуганная, сбитая с толку. И то, что тебе страшно, это нормально. Кто угодно на твоем месте устал бы, испугался и с катушек съехал. И уже что-что, а уничтожать я тебя не буду точно.
- Но ты должен, - упрямо возражала я, не потому, что хотела этого. Даже не потому, что желала выслушать возражения с его стороны. А скорее по инерции.
- Хватит, - обнял они меня, Под его руками дрожь стала затихать. Он был теплый, твердый. Могут ли эти плечи выдержать вес не только тела, но и моей древней, жуткой, искаженной души?
- Знаешь, меня никогда не любили…
- Я люблю тебя.
- Нет. Не любишь, - мне было горько и сладко одновременно. Я точно сходила с ума. – Когда-нибудь придет время, и ты встретишь невинную и светлую, без прошлого, девушку. И я стану очень сильно тебя ненавидеть. И может быть, даже убью её. Или тебя.
- Самое главное, чтобы ты сейчас себя не убила нелепыми фантазиями. Я не люблю невинных девочек, Оди. Они не в моем вкусе. Так что можешь не беспокоиться по этому поводу. А твое состояние вполне объяснимо. Ты потратила кучу энергии, перебила кучу народу и у тебя сейчас нечто вроде магического похмелья. Нам нужно место, где можно перевести дух и зализать раны. Кстати, как твоя шея?
- Лучше, - всхлипнула я.
Скинув с себя пиджак, юноша закутал меня. Озноб понемногу уходил, потихоньку наваливалась отупляющая слабость.
- Куда мы пойдем, Эл?
- Я обо всем позабочусь, Оди. Не тревожься.

Глава 8
Проклятое спасение

В памяти плохо сохранилось, как мы скользили по незнакомому городу в поисках убежища. Впрочем, запоминать-то особенно нечего было: стены повсюду стены. Если только это не стены дома, которого у меня никогда не было.
Эллоис*Сент снял комнату в одной из гостиниц. Усевшись верхом на стул, парень жестом предложил отдыхать. Я с наслаждением упала на кровать. От нервного и физического перенапряжения ныли почти все мышцы.
- Ты в курсе того, что Зако*лар работает в одной команде с Миа*роном?
Эллоис кивнул.
- Если ты понимаешь логику событий, я была бы благодарна, поделись ты со мною знаниями, - не тонко намекнула я на необходимость объяснений.
- Полагаю, Зак не больше других членов семьи желает мировых катаклизмов. Он не собирался помогать Черным. Просто желал убедиться, что его подозрения на твой счет – не паранойя.
- И? – подняла я глаза. – Уверился?
Пришла очередь Эллоис*Сента отводить взгляд.
- Не до конца. Но есть все основания предполагать, что ты - один из Ключей.
- Когда ты будешь полностью уверен, тоже станешь уничтожить меня?
Отвернувшись, Эллоис очень тихо проговорил:
- Я должен был бы. Таков наш долг. Именно за этим мы существуем, Одиф*фэ.
Наверное, должно быть больно? Мне и было больно. Так человек с не пониманием глядит на оторванную конечность, не в силах постичь, что вместо целого у него осталась только часть.
- Но я не уверен, что смогу, - после длительной паузы, еле слышно, закончил он.
- Вы с самого начала предполагали, что я – это я?
- Нет!
- Расскажи, что значит «один из Ключей»? – попросила я.
Хотелось бы знать, почему придется бороться с теми, кого любишь.
- Старую сказочку о разделении мира сегодня не знает только ребенок. Вселенная, словно слоеный пирог, разделена на части: Мир Реальностей – наш мир, Мир Снов и Наваждений, в котором оживают любые фантазии, мир, где существует причудливый народ Фейра, мир Богов, закрытый от всех, кто вынужден воплощаться. И Бездна. Между четырьмя мирами, как между комнатами коридор, проходит своеобразный энергетический канал. В естественных условиях он позволяет мирам взаимодействовать друг на друга, и только. Но существуют исключения из правил, когда тем или иным образом осуществляется прорыв. Именно о таких случаях и повествуют всевозможные пророчества.
- Понятно. Ты бегло обрисовал декорации. Теперь объясни мне, при чем здесь мы? Ты. Я. Чеар*рэ?
- Завязка у нашей истории очень древняя, - горько усмехнулся Эллоис*Сент, отбрасывая падающие на лоб волосы. – Это началось много тысяч лет назад. Изначально мир Мирь*Тэн-Лэо был другим. Миром людей. И только - людей. Люди знали лишь один вид магии – черной. Собственной Силы у них не было, и они научились черпать её из темного источника, при помощи специальных обрядов. В обмен на энергию крови, боли и секса демоны, бесы и фейри оказывали людям покровительство. Научившись получать желаемое легким путем, люди стремились к контакту с представителями Мира Наваждений. Канал между двумя мирами уплотнялся. Вскоре, в результате темной волшбы, низшие фейри получили возможность проникать сквозь границу из одного мира в другой. И начали заполнять собой пространство. Попав в Мир Реальности, бесплотные тени возжелали обрести плоть. Они бездумно вселялись в отжившие белковые оболочки мертвецов, не различая людей и животных. Так возникли упыри и прочие виды нежити. Зачастую укушенные подобными тварями люди и животные пополняли их ряды. Болезнь стремительно распространялась, процесс грозил обратиться в пандемию.
Тогда Боги, сотворившие этот мир, чтобы сохранить его, были вынуждены привести через Врата высших существ. Так в нашем мире появились Альфы, Клинки и Чары. Ничего общего с темными дроу они не имеют, чтобы там не утверждало простонародье. Представителей было мало, каждых не больше трех десятков. Эти существа в течение нескольких столетий вели жестокую борьбу с порождениями инферно, и в итоге им удалось спасти планету. Но поскольку первые представители кланов не теряли надежды вернуться в свои миры, домой, они предпочли канал закрыть, а не разрушить. И теперь мы имеем то, что имеем – угрозу повторения прошлого.
- И Чер*рэ, они …?
Эллоис*Сент кивнул:
- Потомки тридцати Чаров. Единственный клан, которому удалось сохранить и свои силы, и знания. А ты, по всей видимости, несешь в себе кровь Огненных Клинков.
- Демонов?
- Не были Клинки демонами! Они были Воинством Света, если хочешь. Карающей дланью. Жестокость у Клинков в крови. Но, в отличие от пресловутых демонов, питающихся чужими страхами, пороками или болью, Клинки не получали удовольствия от мучений жертвы. Убивали виновных без колебаний, угрызений совести или чувства удовлетворения. Как охотничьи псы или соколы. Почуяв виновного, Клинки не отступая, шли вперед. Мало что могло сбить их со следа. Они не знали страха. Их невозможно было подкупить. У них не было слабостей. Именно потому люди, из слабостей сотканные, уничтожили этот клан первым. И последний из них, посчитав, что этот мир не стоил того, чтобы его спасать, уничтожил себя, проклиная род людской и повелев, чтобы через века тот, в ком будет хотя бы крупица крови его клана, открыл Врата и этот мир получил, наконец -то, что заслуживает.
- И вы думаете, что я та самая, с «крупицей крови»?
- Ты была не одна. Нам удавалось вовремя отследить и уничтожить потомков Огненных.
- Великолепно. И чего ты медлишь? Хочешь, чтобы я прониклась правильностью твоего решения и сама себе горло перерезала?
Во взгляде Эллоис*Сент промелькнуло раздражение.
- Не говори глупостей, Одиф*фэ! Сколько уже можно твердить одно и тоже!?
Его глаза сузились, блеснув злостью:
- Как мило, - хмыкнула я. – И знаешь, я все равно не понимаю. Объясни, зачем потребовалось разводить этот фарс с похищением? Зачем мы вообще тащились сюда? Кто кого предает – Зак свою семью? Или семья – Зака?
- Ты придумываешь больше интриг, чем есть на самом деле. Никто из нас не связывал тебя с Клинками. Кроме Зака. И тот соединил точки в рисунок не без помощи оборотня. Думаю, Зак и сам не до конца верил в эти сказки, но во время путешествия убедился. Ты ведь не скрывала своей Силы.
- Ещё бы! Я понятия не имела обо всех этих страшных-страшных тайнах.
- Зак считает, что единственное, что мы должны сделать – это убрать тебя. Те*и - против. После того, как нас похитили, дядюшки как-то раз побеседовали, долго и трудно. А я, самым не красивым образом, подслушал. Те*и настаивал, что аргументов Зака не достаточно. Что прежде чем идти на убийство, нужно быть уверенным на сто процентов. Зак пообещал, что после проведения ритуала, если Врата не раскроются, нам будет не о чем беспокоиться. Но если в твоих силах открыть Инферно, он уничтожит тебя, не сходя с места, если и не раз и навсегда, то весьма надолго устранив угрозу. Впрочем, я сразу понял, Зак постарается тебя уничтожить не смотря на то, способна ты открыть Врата или нет. Не столько потому, что верит в твои способности воплощать проклятие Клинков, сколько потому, что ревнует тебя к Миа*рону.
Я скривилась. Слышать о Миа*роне из уст Эллоис*Сента казалось непристойным.
- Ткачева отродье, эта черная кошка! Стоит ему появиться, и моя жизнь начинает висеть на волоске.
Эллоис*Сент, хрупкий и тонкий, казался наименее подходящей защитой.
- Значит, ты мой спаситель? – улыбнулась я. – И мне полагается тебя отблагодарить?
Его губы сложились в ответную улыбку.
- Я не откажусь от благодарности.
Юноша заключил меня в объятия. Голова кружилась, сердце колотилось.
- Оди? – Остановился Эллоис. – Все в порядке? – Узкая ладонь ласково заскользила в шелковистых локонах.
- Да. – Нервно хихикнула я.
- Я поступаю не правильно? Ты ведь принадлежишь другому.
- Не говори чепухи, - с ноткой гнева снова фыркнула я. – Я принадлежу себе. И никому больше. И уверена, - хочу, чтобы первым моим мужчиной был ты.
- Почему?
- Потому что думаю, что люблю тебя.
- Думаешь, что любишь? – насмешливо переспросил он, обнимая крепче. – Какое оригинальное признание! А у меня есть все основания предполагать, что я хочу вас, маэра.
Эллоис очень постарался сделать так, чтобы в его объятиях думать ни о чем не хотелось. Ни о том, что мы находимся в грязной второсортной забегаловке; что рядом, за тонкой перегородкой полным полно чужих, и может так случиться, враждебно настроенных людей; что по нашему следу идет погоня. А главное, что нас разъединяет куда большее, чем соединяет.
Я забыла, какой опасной и кровожадной могу быть, что внутри живет плотоядный, почти неконтролируемый хищник.
Мой первый любовник оказался ожидаемо страстным, горячим. Почти грубым. Но тонкую грань из этого самого пресловутого «почти» он все-таки не переходил. Безрассудный и щедрый, открытый и откровенный, Эллоис*Сент увлекал меня за собой, впервые открывая для меня чувственный взрослый мир.
Я тонула в тугих волнах страсти, не боясь захлебнуться, пока тысячи ярких звезд, вспыхнувших в глазах любимого, не отозвались в моем теле яркой вспышкой.

***

- Ну, и что теперь? – задала я вопрос, разглядывая прокопченные потолочные балки. Зрелище быстро прискучило, и я перевернулась на живот: смотреть на Эллоис*Сента оказалось гораздо приятнее. - Что мы станем делать?
- Будем пробираться к границам Фиара.
- Зачем?
-. Дик*Кар*Стал сейчас единственный, кто может оказать поддержку. Никто другой тебя защищать не станет.
Какое-то время я молчала, стараясь обуздать шквал эмоций.
- Дик*Кар*Стал, говоришь?
Уже стоя на коленях, я пристально вглядывалась Эллоис*Сенту в лицо. В обращенном ко мне взоре читалась подчеркнутая безмятежность. Что ж, в храбрости ему не откажешь.
Реакция у Эллоиса тоже была хорошая - огненный шар ему удалось отбить. В мгновение ока вспыхнул балдахин, ворохом огненных искр обрушиваясь на наши головы. Сыпля проклятьями, парень подскочил с кровати.
- Идиотка! – заорал он.
Замечательная мы все-таки команда. Приятно иметь рядом человека, у которого вода бьет из рук ключом, когда сама ты нечто вроде ходячего вулкана.
Занявшийся костер потушили. Черное и страшное, ложе нашей страсти представляло то ещё зрелище. Крайне романтичная картинка.
- Перестань хихикать! Совершенно не обязательно казаться ненормальней, чем есть на самом деле!
Я и не заметила, что хихикаю.
- Ты понимаешь, что творишь? Когда ты колдуешь, ты становишься нечто вроде маяка для Зака! Одевайся. – Швырнул он в меня тряпками. - Нам необходимо убраться. И немедленно. Продолжим светскую беседу позже.
Я швырнула их обратно.
- Я хочу поговорить здесь! И сейчас!
- Не будь дурой!
- Почему ты хочешь отдать меня Черному Властелину? Я плохая любовница?
Эллоис смотрел на меня яростно, раздраженно и изумленно.
- Двуликие! Почему все бабы такие…
- Идиотки? – понимающе поддакнула я. – Ну, так как?
На краткое время племянник стал очень похож на своего дядюшку. Зака. И, наверное, полностью, разделял его желания поквитаться со мной самым уничтожающим образом.
Заставив себя выдохнуть, Эллоис медленно кивнул:
- Хорошо. Я отвечу на вопросы, потому что иначе мы тут топтаться будем ещё, Ткач один знает, сколько времени. Целую Бездну! Я хочу «отдать» тебя королю Фиара, потому что люблю и хочу спасти. А не потому, что попользовался и теперь желаю отделаться. Это понятно?
- Хотелось бы верить.
- Одиф*фэ, я докажу тебе свои большие чувства в ходе совместного побега, можно? Насколько я знаю дядюшку, он медлить не станет. А открытого конфликта с ним очень хотелось бы избежать.
- Вечно ты оказываешься между любовницей и любимым дядюшкой! – Зло хохотнула я, подхватывая с пола одежду.
- Сука! – полетело мне в спину.
А смысл спорить? Наверное, так и есть. Но даже у девушек, вроде меня, выглядевших беспринципными, грубыми и злыми, есть тайные фантазии. Вовсе не такой мне представлялась совместная ночь любви. Вернее, не так мечтала я её закончить.
Станешь тут сукой.
- Ткач! Быстрее. Они уже рядом.
- Пошли, - кивнула я.
Показалось хорошей идеей спалить за собой мосты, устроив маленькую бездну. Но Эллоис, зануда, схватил меня за руку.
- Что ты делаешь? – зашипел он. – Не смей.
- Хочу уничтожить следы.
- След, который ты этим оставишь, куда заметней.
Узкие кривые улочки, глухие раскаты грома невольно заставляли вспоминать о ночи, что последовала за гибелью матери. Впрочем, теперь опасность была куда конкретнее: за нами безотрывно следовала оскалившаяся тень проклятого оборотня. Острые клыки, вертикальные зрачки мерещились в голубых, мертвенно-яростных отблесках молний. Раскаты грома казались отголоском рыкания.
Я чувствовала кожей, сердцем и разумом – Миа*рон в ярости. Стрелой несся он, пытаясь настигнуть, уничтожить и подчинить. Он делал это, используя принципы и слабости другого чудовища, в котором свет и тени переплелись так сильно, что превратились в нечто, не подвластное логике.
- Эллоис! – позвала я.
В конце тоннеля из домов, в узком проходе ждал Зако*Лар.
- Доброго вечера, ребятки, - невозмутимо поздоровался он. – Спешите?
Мы тяжело дышали.
Я задавалась вопросом: решиться ли Эллоис, воспитанный в строгой иерархии подчинения младшего старшему, пойти на конфронтацию?
- Если спешили, теперь, я полагаю, вам придется задержаться, - прохладно улыбнулся старший Чеар*ре.
Эллоис держал паузу.
- Не могу сказать, что я не понимаю тебя, мальчик. Мне самому жаль, что приходиться идти на подобные меры.
Я невольно сделала шаг назад. Россыпь ледяных мурашек холодной стайкой неслась по рукам, спине.
- Я тоже понимаю тебя, дядя, - голос Эллоис*Сента был ломким и хриплым, словно принадлежал человеку, на много лет его старше. - Но не могу допустить, чтобы ты убил её. Прости, - выдохнул он, выступая вперед и закрывая меня собой.
- Уйди с дороги. Не мешай мне, - приказал старший.
- Нет.
- Жаль.
Никогда не думала, что воздух способен оборачивать лезвием. Острым, резко сбивающим с ног. Ветер закручивался, стремясь раздавить. Давление нарастало. И думать было нечего о применении огненной магии: она просто не пробилась бы сквозь силовое поле, образованное сверхъестественным потоком.
В следующую секунду водяные струи разбили стройные воздушные вихри, отшвырну их в сторону, заключая нас с ЭллоисСентом в синюю защитную сферу.
Две фигуры, мужская и юношеская, стояли друг против друга, широко расставив для упора ноги и опустив руки «по швам». Оба – с бесстрастно сконцентрированным выражением на лицах. Два идола. Два истукана, порождающие огромное количество энергии, истощающих внутренние резервы.
Воронки, прозрачная и синяя, кренились то в одну, то в другую сторону. Над головами собирались тучи. Быстро, подобно стае черных птиц. В черном клубящемся чреве не сверкнуло ни молнии.
Полы плаща Зака развивались, эффектно и жутко.
На Эллои*Сенте развиваться было нечему. На нём кожаная куртка сидела, словно влитая.
Я не удивилась, по-настоящему не успела даже испугаться, когда Заку удалось разорвать защитную магическую вязь и сбить Элоис*Сента с ног, - он был старше и опытнее.

Предыдущая страница 32 Следующая страница


33 Екатерина Оленева, -

Пронеслась мысль о том, что в жизни все повторяется.. Не так давно я точно так же ожидала приближения Те*и. С той лишь разницей, что тогда я была готова умереть, потому что знала за собой вину. В том, что Те*и мог послужить орудием правосудия, мне виделась высшая справедливость. Жестокая логика, которой правильно покориться. Сейчас все иначе. Бессмысленные прыжки по пустыням, морям и петляющим чужим улочкам не имели право так обрываться.
- Не делай этого! - Крикнула я, отступая. – Не надо!
- Мне жаль, девочка. Иногда просто приходиться делать то, что нужно.
Страх леденил душу, как влага – ветки на морозе.
- Ты сам придумал этот нелепый долг! – умоляла я. – Нельзя же просто так губить живую душу даже ради спасения мира.
- Как раз твою душу я и спасаю.
- Нет!!!
Воздух обернулся пустотой. Чернотой, заполняющей легкие. Смерть от удушья бывает разной. Легкие может заполнить вода; шею - сдавить веревка, попутно резко вырывая позвонки из привычной клеточной мозаики. Но сколько шансов на то, что внезапно воздуха просто не станет?
От резкого скачка давления кровь в жилах бурлила. Тело чувствовалось огромной разжиревшей тушей, готовой разорваться под собственной тяжестью.
Смерть легкой не бывает…

***

Черные точки мельтешили перед глазами, язык прилипал к гортани.
Первое, что подалось осознанию: я вижу собственные руки, скрюченными клешнями, вцепившиеся в чернозем.
Повернув голову, я разглядела две темные фигуры, распростертые рядом. Над одной из них склонилась черная пантера. Лапы оборотня лежали на обезглавленном теле. Изуродованная голова лежала рядом.
Утробное довольное ворчание заставило меня потерять сознание. Заодно освободив от необходимости решать, что именно предпочла бы я, будь у меня право выбора: погибнуть от руки Зака или быть спасенной Миа*роном?

Глава 9
Врата Инферно

Тонкая свечка держала на себе трепещущий огненный язычок. Темная тень внутри пламени походила на разлетающийся под напором ветра плащ.
- Одиф*фэ!
Голос, окликающий меня, казался знакомым. Но Зак - мертв
- Одиф*фэ?
Фитиль внутри свечки обрел очертания мужской фигуры.
- Что тебе нужно? Оставь меня!
- Ты должна пойти со мной, - настаивает Зак. - Разве ты не видишь?
Я слышала рев пламени. Грозного, разъяренно-равнодушного, наступающего оранжевой стеной. В прожорливом горниле исчезали леса. Пузырилась, вскипая, поднималась вода и, обезумев от боли, набрасывалась на берег. Взрывались горы, изрыгая огненную лаву. Скукоживались от невыносимого жара травы, скручивались листья, мелели колодцы и широкие трещины пролегали по некогда плодородным землям.
Ярче вспыхивало огненное светило, дарившее жизнь планете Трех Лун.
- Ты же не хочешь погубить тех, кого любишь? Или ты думаешь, я хотел уничтожить тебя исключительно по злобности характера? Ещё есть время подумать и принять правильное решение. Единственно возможное решение.
Не желая слушать, я мысленно пожелала Заку исчезнуть. Его лицо пошло трещинами, подобное тем, что испещрили высохшую, обезвоженную почву.
Никого пламени на самом деле не было. Из темноты смотрели знакомые слепые глаза Хантр*Руама. Статуя кровожадного божества – воплощенный в жизнь злой кошмар, - отражала свет десятка свечей. Рядом вальяжно растянулся его кровавый почитатель, - следящая за мной кошка.
Тонкие алые губы Миа*рона растянулись в довольном оскале:
- Наконец-то! Я чуть было не подумал, что ты назло не спешишь приходить в себя.
- Ты отличаешься наличием большого воображения, особенно ярко выделяющегося на фоне небольшого ума, - хмыкнула я.
Голос, как, впрочем, и тело, плохо меня слушался, был едва-едва различим.
- Я так понимаю, - ты вновь не рада видеть меня?
- Просто млею от радости, - продолжала я жалкие потуги на остроумие. – В твое отсутствие я соскучилась по оторванным головам, разорванным глоткам и однополой любви.
Я не успела глазом моргнуть, как зверь оказавшись рядом, подхватил меня с пола, крутанув, точно я была не человеком, а тряпичной куклой. Острые когти сомкнулись на шее. Вторая рука интимно, почти ласково удерживала за талию.
- Уж не намекаешь ли ты, любовь моя, на мою мужскую несостоятельность? – мурлыкала тварь.
Когти скребли по шее. Горячая струя из вновь открывшейся раны обильно полилась на пол. Медленно метаморф потянул за волосы, запрокидывая голову.
- Ты, я вижу, не горишь желанием высказать признательность за спасение жизни?
Языком, по-кошачьи, он слизывал кровь. Медленно, сладострастно и жадно.
Дрожь прошла по телу. Я затруднилась бы определить причину её происхождение, - как между собой могут тесно переплетаться удовольствие и омерзение, боль и истома?
- Ну, же? Ответь.
Ну и силища у него в руках! Ещё немного, и он просто сломает мне ребра. Видимо, желая избежать столь неприятного инцидента, пантера отпрянула.
Я, чтобы не рухнуть, оказалась вынужденной опереться на стену. Раздраженно отбросив пряди, падающие на лицо, исподлобья смотрела на мечущегося туда-сюда зверя.
- Между нами всегда так! – Рычал он. - Ты напугана! Ты ненавидишь меня! Но посмеешь ли ты солгать, утверждая, что я тебе безразличен?
Я почти вжалась в стену. Миа*рон опять обезумел. Он нависал, черный, грозный и как никогда, серьёзный.
- Ты всерьез планировала прижиться в доме Чеар*ре? На самом деле верила, что станешь для них своей? Ах, как я мог забыть, - ёрничал он. - Ведь Чеар*рэ у нас белые, пушистые, чистые и высокородные, - Воители Белого Братства! Они-то не станут использовать плохо осознаваемую Силу глупенькой сиротки. Им можно верить. Им можно позволять торговать собой, словно шлюхой!
- Заткнись! – в тон ему отозвалась я. – Никто мной не торговал!
- Да что ты? – насмешливо подразнил он. - А кто собирается подложить тебя под своего давешнего любовника?
Я нахмурилась:
- Какого «давешнего любовника»?
- Разве никто из твоих новых друзей не рассказал тебе душещипательную историю? Сиоб*рян Черный, Великий Страх, Темный Ужас, Его Черное Благородие и Светлая, Сиятельная Сант*Рэ, Хранительница клана Чеар*ре, вот уже двести лет время от времени находят утешение друг у друга, чтобы передохнуть от бед этого мира? А заодно, так, для развлечения, делят власть и подставляют простачков, вроде тебя или той дурочки, которую не давно скормили какой-то дряни в глуши Фиарских болот, дабы расчистить дорогу новой Темной Королеве - маленькой рыжей простушке, случайно оказавшейся вместилищем давно утраченных Сил! Способной держать в страхе сильнейших из сильных. И при этом наивной и предсказуемой. Ею легко манипулировать. Удобно, -расплети Слепой Ткач свою проклятую паутину!
Черные вертикальные зрачки отражали свет. Как у любой кошки. Но на человеческом лице это неприятно.
- Ох, эти прекрасные, прекрасные Чеар*рэ! Неужели ты не понимаешь, Рыжая, нет на свете благородства? Не живет на земле Белое Братство? А если бы и жило, то искать его нужно не у представителей этого проклятого дома. Чеар*ре интересует одно – власть! Все, что способно укрепить цитадель под названием Чеар*рэ, для них есть благо. И не важно, преступление сие или подвиг. Когда им потребовалась моя персона, Чеар*ре не задумываясь, подложили под меня Зака, хотя мальчишке на ту пору было не больше четырнадцати. А разве они подумали о чувствах Эллоис*Сента, когда заставили его играть при тебе столь неблаговидную роль?
-Какую роль? – вскинулась я.
- Ты серьезно думаешь, что твои чувства к мальчишке для кого-то оставались скрытыми? – с подчеркнутой снисходительной жалостью усмехнулся враг. – Если знал я, то разве могли не знать Чеар*ре – менталы высшего уровня? Ах, рыжая! Конечно, они знали. И с самого начала контролировали обоих: и тебя, и его. Очень удобная любовь, с точки зрения клана. Эллоис*Сент отличная гарантия того, что ты останешься, не предпримешь попытки освободиться. Будешь действовать так, как того хотят твои «хозяева». Он стал гарантией того, что ты будешь покорной и послушной игрушкой в руках виртуозных, невесомых кукловодов. Страсть – та струна, на которой при умении можно играть долго, не так ли? Или ты думала, что Эллоис*Сент на самом деле мог простить тебе смерть Гиэн*сэтэ? Мог пойти наперекор семье и взять ту, что предназначалась другому? Мог пойти против своих? Конечно, ты так думала, - презрительно скривился Миа*рон. – И конечно, - ошибалась. Твой герой – твоя иллюзия.
- Бездна! – Вскричала я, чувствуя, что внутри все клокочет. – Зачем?! Зачем ты говоришь мне все это?! Тебе-то что до всех моих фантазий и заблуждений?!
- Ого! Да все ещё интереснее, чем я думал! – зло засмеялся Миа*рон. – Я не нравлюсь тебе? Ты считаешь меня тварью, не достойной дышать? Ты была довольно убедительна в своей ненависти, и, видит Слепой Ткач, восхитительна в своей горячей свирепости.
Я не сдержавшись, поморщилась.
- Тебе раздражает моя страсть? Злят экзотичные привычки? Забавляет нетрадиционная ориентация? Я и впрямь далек от образа светлого и благородного; подвержен губительным порокам и страстям. Я сластолюбив и кровожаден. Ты можешь не верить мне, но …будь прокляты мы оба! - ты мне не безразлична, Одиф*фэ. – Сильные мускулистые руки, зарылись в мои волосы почти нежно. Я, наверное, безумна, но ласки Миа*рона пугали меня гораздо сильнее его ярости. - Ты презираешь меня? И, не спорю, возможно, имеешь на то право. А я вот - ненавижу Чеар*рэ. За то, что некогда позволил своей страсти к Заку сделать меня их рабом. Ты не прощаешь мне моих пороков, я им не прощаю моих слабостей. Зак – он просто хотел убить тебя. То, к чему стремиться Сант*рэн в случае с тобой гораздо гаже.
Я не сопротивлялась объятиям Миа*рона. Я их, в общем, и не чувствовала, погруженная в думы.
Верила ли я ему?
Миа*рон был психом и садистом.
Могли ли быть так, чтобы Эллоис*Сент флиртовал по приказу любимой тетушки? Конечно, могло. Но…
В памяти вставали, - одна за другой, - сцены на балконе, на балу, на корабле. То, как юноша закрывал меня собственным телом от львов, как осмелился пойти наперекор Заку. Наши ссоры, единственная ночь.
Мы оба ещё слишком юны для подобного лицемерия. Влюбленность Эллоис*Сентра такая же подлинная, живая, как и моя.
Не трудно догадаться, зачем Миа*рону необходимо все разрушить и опошлить. Как и другим, ему нужна моя Сила, моя красота. Невозможно больше не видеть очевидного: Миа*рон увлечен мной. И от этого проклятья не так просто избавиться.
- Возможно, ты прав. – Медленно роняя слова, проговорила я. - Чеар*рэ мерзавцы и стяжатели. Но они хотя бы брали на себя труд прикрывать неблаговидность поступков и мыслей. Жаль, что ты себя подобными нюансами не затруднял. Я не стану больше убивать. Ни ради тебя, ни ради Хант*Руама. Даже ради собственной жизни. Чтобы ты не сказал, это ничего не изменит.
Лицо Миарона вдруг просветлело, озаренное торжеством, несколько меня озаботившим.
- Верно. Приятных слов, Рыжая Куколка.
Миа*рон удалился. Двери сомкнулись за его спиной.
Я осталась наедине с немым и бесполезным божеством. Не зная, радоваться или печалиться обретенному одиночеству. Обхватив колени руками, не видя, глядела на мерцающие язычки пламени.
Сердце сжималось при мысли о гибели Зако*Лара. Почему я скорблю о нем, моем не состоявшемся убийце?

***

Разбудил резкий характерный рывок. Даже не открывая глаз, я знала, что Миа*рон рядом. Ну, кому ещё придет в голову так жестоко вырывать меня из объятий сна?
- Очень миленько, - проворчала я.
- Продирай глаза. Да поживей! Мне необходимо кое в чем убедиться.
- Это в чем же? – зевая и потягиваясь, спросила я.
- В том, что ты на самом деле способна открыть эти пресловутые Врата.
Сон прошел мгновенно. Я даже не делала попыток вырваться.
- Что ты сказал?
Зачем я об этом переспрашивала? Прекрасно ведь слышала все с первого раза.
- Я должен убедиться в том, что подозрения Зака были правильными. Ты ведь помнишь текст, моя Смертоносная прелесть? Я весьма на это рассчитываю. И не смей мне морочить голову отрицаниями! Я не забыл о том, какая у тебя отличная память. Давай, не стой столбом, не статуя. Шевелись, Слепой Ткач явись по твою душу!
В голове проносились обрывки мыслей. Двуликие, и когда только закончится история с этими проклятыми Вратами!?
«Агиар махи*ар джосс ралир*тон», - Миа*рон вытянул руку. Яркий свет распространился от ладони. Стена начала таять.
- Что происходит? – спросила я.
- Вперед.
Я охотно не стала бы его слушать. Но что делать с фактом: он на целых две с половиной головы выше? Игнорировать это бесполезно.
Через несколько мгновений я стояла на знакомом постаменте. В окружении беснующейся, бьющейся в экстазе, озверелой толпы. Они тянулись к нам, выкидывая скрюченные пальцы. Остро пахло кровью, алкоголем, кровью, экскрементами. В одном углу совокуплялись. В другом убивали. Все содрогалось в немыслимых конвульсиях.
- Литу*эль! Царица Тьмы! Коснись меня! Прокляни меня! Возьми меня! Меня! Меня!
Выкрики сливались в оглушительный рев.
Миа*рон отозвался рыканием. Мускулистые руки покрывались шерстью, кости перетекали из одного состояния в другое. Он силился удержать человеческую форму, но она соскальзывала с него, крошилась, терялась. Велика ли была ему человечность или мала, не мне судить – но то, что не по размеру, это очевидно.
- Ты безумен, Миа*рон! – с отвращением скривилась я.
Ответом был безумный смех.
-Посмотри наверх, рыжая ведьма!
Я посмотрела.
Обнаженное тело Эллоис*Сента раскачивалось на острых железных крюках, вошедших в спину и вышедших из-под ребер. Юноша, раскачиваясь на жутких качелях выглядел безвольной куклой. Хвала Двуликим! - он был без сознания.
Рев толпы отдалился, продолжая оттенять жуткую сцену мрачным речетотивом:
- Ткач! Ткач! Ткач!
- Явись, Ужас, Зло и Тьма!
- Мать Тьмы! Литу*эль! Да придет твой Проклятый Супруг!
- Не нравится? – насмешливо рычал Зверь. – То, как он выглядит? А мне вся эта картина по вкусу! Аппетитная! Хочешь, чтобы он жил? Сделаешь то, как я скажу.
- Нет, - прошептав, покачала я головой.
- Что ты сказала?
Я повернулась к Миа*рону лицом и повторила громче.
- Нет.
Мягко переступая, Миа*рон приближался. Как любой хищник, кругами.
- Даже так? - ухмыльнулся он.
Я устала от бесконечных насмешек. Не стою я их, честное слово! Ведь далеко не так забавна, как представляется всем окружающим мужчинам.
Наверху зазвенела цепь. Глухой сдавленный крик, оборвавшийся хрипом, не заставил поднять глаза. Я по-прежнему не сводила их со Зверя.
- Ты согласна платить его мучениями за свое упрямство? – Вкрадчиво поинтересовался Миа*рон.
Я покачала головой.
- Нет. Но у меня нет выбора.
- Он - есть!
- То что есть, это - не выбор.
«Тьма! Тьма! Тьма», - злым аккомпанементом звучали снизу крики утратившей разум толпы.
- Тебя возбуждает его боль, а? Моя прелестная куколка? Так же, как она возбуждает меня? Кровь, боль, смерть? И надвигающийся неизвестный ужас – не самая ли сладкая приправа к страсти? Представь, как твои когти пробивают его хрупкую плоть! Как шелестят шелковые внутренности, орошая теплой кровью?
- Ты отвратителен, - дернулась я.
Отвращение, внушаемое описываемой им картиной, было совершенно искренним.
- Чужая боль, чужая плоть, чужая страсть, - шептал он.
И был он по-своему красив. И по-настоящему безобразен.
Цепи пронзительно заскрипели. Тело Эллоис*Сента рухнуло между нами, распростершись неподвижной куклой.
Миа*рон легко подхватил юношу на руки, зарываясь руками в его мягкие длинные пряди, пробегая чувственными длинными пальцами по запрокинутой назад, беззащитной шее, мягко сжимая безвольно поникнувшие плечи. Ласкал его, как ласкают женщин – не спеша, со смущающей интимностью.
В теле Эллоис*Сента зияли развороченные раны. С горловым рыком чудовище вгрызлось в них.
Эллоисс, вскрикнув, пришел в себя. Руки заскребли по дощатому, залитому кровью, полу. Глаза широко распахнулись. Узнав меня, они словно вспыхнули, неожиданно ясные и чистые. Эллоис так пристально глядел на меня, словно хотел что-то сказать.
Было страшно. И отчего –то мучительно стыдно за все происходящее. Как если бы именно я несла ответственность за все безобразие.
«Явись, Ужас, Зло и Тьма!

Предыдущая страница 33 Следующая страница


Красный цветок 34

«Мать Тьмы! Литу*эль!».
И ради этой тупой толпы я рискую потерять все, что люблю?!
Миа*рон поднял окровавленную морду. Красные клыки, вывалившийся алый язык, безумные глаза с вертикальными зрачками – его образ будет преследовать меня даже за Гранью, на Другой Стороне Реки. Я это твердо знаю.
- Открой Врата!
Я покачала головой.
- Открой Врата!!!
Он поднялся, - воплощение кошмара.
Внезапно я подумала о том, что они оба являются отражением моей души, светлой и темной её стороны. Но к чему сейчас все эти глупые аллегории?
- Нет, - покачала я головой.
Сбив меня с ног, Миа*рон притянул мое лицо к своей морде.
- Ты не понимаешь?! Откажись ещё раз, и я убью его! И будет поздно что-либо менять. Поздно для всех троих!
В отчаяние я посмотрела на бледное, почти бескровное лицо Эллоис*Сента.
Он ответил мне твердым выразительным взглядом, отрицательно покачав головой. Это значило «нет».
Прости меня, Двуликие.
Я поднялась, чувствуя себя пустым сосудом. Моя душа горела. Болью. Яростью. Негодованием. Ужасом. Презрением. Горячие оранжевые языки пылали, выжигая душу. Она то разрасталась, превращаясь в океан лавы. То скукоживалась до размеров горящего листа. Губы шептали непонятные разуму слова. И пламя, переставшее быть послушным, ревело, исступленно и торжествующе. Грозное. Разъяренно-равнодушное. Идущее сверкающей стеной. В прожорливом горниле исчезали леса. Пузырилась, вскипая, вода, поднималась и, обезумев от боли, набрасывалась на берег. Взрывались горы, изрыгая огненную лаву. Скукоживались от невыносимого жара травы, скручивались листья, мелели колодцы и широкие трещины пролегали по некогда плодородным землям.
Холод и жар разрывали на части. Я кружилась в потоках яркого света, которого не пережить смертным.
Я не сразу поняла, что интуитивно пытаюсь удержать пламя. Не пропустить «за себя». Словно была не живым существом, а стеной.
Я – стена. Если я рассыплюсь, иссушенная, ничто живое не выживет. Вокруг. А может быть – и дальше…
Свет выжигал глаза, заставлял больно сжиматься сердце, иссушал, резал, развеивал.
Мир растворялся в частицах неистового колючего света. Торжествующего, бесшабашно веселого и ко всему равнодушного света, стремительно летящего по мраку космоса, расцвечивающего и оживляющего его. И в этих частицах света была красота, чистота и грозная сила.
Возможно, это был Творец? Пожирающей душу, чтобы возродить её снова?
Я оказалась в маленьком дворике. И занимавшееся пламя поднимаясь, обжигало лицо, проникая в легкие. Мир растворялся в мучительной боли. Мир становился болью.
- Та права, девочка. – Из пламени темным силуэтом возникает силуэт Зака. Лицо его было строгим и задумчивым. – Давай руку. Идем со мной. Ты все сделала правильно.
Медленно-медленно я потянусь к раскрытой ладони.
- Одиф*фэ, нет!!! Не уходи! Вернись, слышишь! Дыши! Просто – дыши!
Эллоисс обнимал меня. Баюкающие руки дарили успокоение.
С трудом разлепив веки, я встретилась с ним взглядом.
- Эллоис*Сент? – с трудом выговорила я дорогое имя.
- Ты - жива, - удовлетворенно выдохнул он.
Липкая горячая ладонь продолжала крепко держать меня за руку.
Он вытянулся рядом.
Мы лежали под открытым небом. Грязного окровавленного храма не было. Зато сияли яркие звезды, крупные, точно южные бобы.
- Что случилось? Мне удалось открыть Врата?
- Ага. Ты, нужно отдать тебе должное, если берешься за дело, доводишь его до конца.
Во рту сухо. Кости ломит. Как обычно, хочется пить до потери рассудка. За всю свою жизнь так погано я чувствовала себя раза два. Не больше. От внутреннего жара в жилах, наверное, закипала кровь? И в то же время было хорошо и спокойно от сознания, что все правильно.
- Как это выглядело? - Мне и вправду было любопытно. Надо ж так попасть: открыть Врата и не увидеть, как это было?
Вернее я, конечно, видела. В магическом виде, там, на изнанке мира. А вот как это было в мире привычном, материальном? Я девушка любопытная и любознательная. Оказывается.
- Книги не врут, - меланхолично вздохнул Эллоис. - Бездна – это огонь.
- Какой огонь?
- Яркий, - терпеливо пояснял Эллоис.
- Огонь, - недоуменно повторила я. - И - все? – Разочарованно протянула я.
- Много огня. Очень много. Поверь, никому мало не показалось.
Ни одной живой души рядом. Даже останков не осталось.
- Эллоис? – встревожилась я.
- Что?
- Я их что, всех уничтожила?
- Не ты. Бездна. Мне помнится, они сами этого хотели. Не так ли?
- Кажется, - так, - не очень уверенно протянула я, вновь укладываясь на землю.
- Эллоис?
-Что ещё?
- А ты выживешь? Выглядишь ты не очень.
-Будем над этим работать.
- Ты меня любишь?
Он улыбнулся. Светло и открыто.
- Нет, конечно.
- Мы ведь… будем жить?
- Посмотрим, - услышала я, перед тем, как закрыла глаза, проваливаясь в сон.

Глава 10
Осень в Чеарэте

Сиэл*ла не была похожа на Чеар*рэ. Единственное, что напоминало в ней родичей, это удивительно гармоничная правильность черт. Ни в выражении лица девушки, ни в манере держать себя не было ничего от высокомерных, до тошноты самоуверенных в себе представителей рода.
Она была другая. Белый Целитель, с большой буквы. Что тут добавить?
И, это я проверила на собственной шкуре, удивительно талантливый целитель. В том, что ни одна клеточка в теле не напоминала о пережитом приключении, я целиком и полностью обязана светлой красавице.
Возвращение протекало на редкость гладко. И оказалось гораздо более скорым и простым теперь, когда мы ни от кого не прятались и не «затирали» магические следы своего присутствия.
Темное облако над Фиаром, конечно же, полностью развеять не удалось. Но так потрепали его изрядно. Хотя и цену пришлось заплатить не малую: двое из Чеар*рэ погибли. Впрочем, можно ли обвинять «инфернальцев», как теперь называли моих недавних почитателей, в смерти Зака*лара, большой вопрос? Его убил Миа*рон. Спасая меня. Но об этом знал очень небольшой круг избранных. Даже для Чеар*рэ истинная причина гибели их родственника останется тайной.
Хранительница, конечно же, в курсе. У неё теперь есть ещё один повод не переносить меня на дух.
Несмотря на постно-мрачные, суровые лики Чеар*рэ, у меня на душе легко. Я начала жизнь заново, избавившись, наконец, от злобного призрака - самой себя.
Будущее видится почти безоблачным. В своем оптимизме я не желаю замечать настроение Те*и, нудный аккомпанемент дождя, печаль в очах Эллоис*сента. Она, эта печаль, часть его натуры. Такая же, как склонность к одиночеству, эпатажу, риску. И девочкам. А может быть, и к мальчика? Что есть, то есть.
Из города до морского порта мы перешли через порталы. Корабль уверенно шел к берегам родной Эдонии.
Мы с Сиэл*лой развлекались тем, что играли в «форс». На клеточной доске деревянные фигурки пытались проникнуть в ряды противника и уничтожить его. Считалось, что эта глупая игра развивает логику. Может быть и так, но «развивать логику» весьма скучно занятие.
Наконец часы пробили десять и, раскланявшись, девушка удалилась, предварительно пожелав приятных снов.
Я приготовилась ложиться в кровать, когда Те*и нарушил мое уединение.
- Нам нужно поговорить, - сказал он, решительно переступая порог каюты и скинув с себя мокрый плащ.
Упав в кресло, на котором его любимая племянница провела весь вечер, он сделал несколько жадных глотков из серебряной фляжки – постоянной подружки. Другой «постоянной» я, - увы! - за ним не замечала.
Я с волнением заметила, как осунулось лицо покровителя и наставника. Он мало спал, мало ел. И, - увы! - много пил.
- Те*и, кого ты считаешь виновным в смерти Зака? Меня? Или себя?
Те*и скривился. Он даже не пытался казаться насмешливым – плохой знак.
- Как все это цинично, девочка моя.
Пришел мой черед кривиться и пожимать плечами:
-. Мы оба знаем, что Зак в чем-то был прав. Хотя мое отношение к его правоте, в силу вполне понятных причин, очевидно.
Те*и опустил светлую голову, то ли задумчиво, то ли повинно.
- Он не должен был действовать в одиночку, - сказал он.
- Возможно, он не хотел предавать огласке отношения с Миа*роном?
- Миа*роном?! Кто бы мог подумать, что твой Черный Наставник и Грей*стон Рэй*фрэ одно и тоже лицо!
Я с любопытством покосилась на Те*и.
- И кто этот человек?
- Он должен был стать Хранителем Клана Пантер, хозяином прайда. Но его отец отказал ему в наследовании.
- Потому что Миа*рон для правителя слишком жесток?
Те*и невесело рассмеялся:
- Пантеры все кровожадны. Оборотни по природе своей людоеды. Но об этом – тс! – паясничая, Стальная Крыса приложил тонкий палец к бескровным губам, делая большие глаза. – Говорить об этом не принято. Нет, даже если бы Грей*стон живьем жрал соседей и варил в смоле кипучей собственных верноподданных, папаша бы только гордился им! Но…плохой мальчик не желал совокупляться с девочками, как положено матушкой природой. Плохая и похотливая киса любила котиков, а не кошечек. За это и был изгнан из прайда.
- Ну, поскольку я далека от свободных взглядов и умру ограниченной мещанкой, я могу понять Большого Кота.
- Умереть мещанкой тебе не грозит, - мрачно изрек Те*и. Его взгляд показался мне излишне тяжелым и пристальным.
- Мы полагали, что для Зака давняя связь была только заданием, - человеческий голос может ли скрипеть, точно тяжелая повозка? Выходит, может, когда слова даются тяжело, не желая выходить из горла. – Если бы мы только догадывались об этом раньше. Если кто-то взял на себя труд сопоставить факты! Хотя бы лучше расспросить тебя. Ведь истина лежала на поверхности!
От треска разломанного туалетного столика, разлетевшегося в щепки, я вжалась в кресло:
- Эй! Полегче, маэстро! Не смей крушить здесь мебель, - я к ней привязалась! - Злой взгляд Те*и не прожег на мне дырку. – Я понимаю, Зак был твоим младшим братом. Но что случилось, то случилось! Вы, как всегда, обсудите это на семейном совете, поработаете над ошибками и сделаете правильные выводы.
Не издеваться не получалось. Видимо, где-то в душе оставался зловещий, неприятный осадок.
Те*и ответил злым коротким смешком.
- Зак умер рано. Думаю, ему было бы приятно знать, насколько крепкий орешек ему попался на этот раз.
- Ты обо мне? – тон получился ворчливей, чем хотелось. – И что я сделала?
- А сама-то не поняла?
- Не - а.
- Чудо ты чудное. Творишь непонятно что, и даже не осознаешь этого? Впрочем, это естественно. Проще всего совершать несусветные вещи именно тогда, когда ни хрена не понимаешь их несусветности.
- Ну, а что я натворила?
- А что ты помнишь?
- Огонь. – Я подумала, потом добавила. – Много огня. – Вспомнила свои видения. – Очень много огня. Но, по-моему, это ведь нормально? Учитывая мое направление, да?
- Ты открыла Врата, как-то от тебя, собственно, и требовалось. А потом закрыла проход огненной стеной, причем не, только на физическом, но и на ментальном уровне. И так же аккуратненько все закрыла.
- Я этого не делала.
- Больше было не кому.
- Почему? Эллоис*Сент ведь был рядом. И ты не станешь отрицать, что он гораздо больше меня искусен в магии.
- Да. Нам необходимо позаботиться о твоем магическом образовании, пока ты не наворочала чего-нибудь непоправимого.
- Ты об это хотел поговорить со мной? - подняла я брови.
Те*и усмехнулся.
- Я просто хотел поговорить и убедиться, что ты не злишься.
- Я не злюсь, Те*и. Мне было больно, когда я поняла истинное положение дел. Впрочем, я и раньше догадывалась, что являюсь только средством для поддержания власти, могущества и возможностей Семьи. Ведь от меня истинного положения дел никто не скрывал? Я понимаю, почему Зак делал то, что делал. И у него были к тому основания. Но…ведь за все необходимо платить, не так ли? Высшие Силы для чего-то сохранили мне жизнь и наделили немыслимыми возможностями. Для чего, как ты думаешь?
- Когда ты поедешь в магический университет, на уроках истории тебя обстоятельно познакомят с древними пророчествами, с одним из которых ты удивительно схода, Мокирол*лэ.
- Не называй меня так! - возмутилась я. - Я не стану проклятием, Те*и. И плевать мне на все пророчества. Даже если все правильно и все пути сошлись в одной точке, - процитировала я известную поговорку, - выбор – он за мной, не так ли?
Окинув задумчивым взглядом, Те*и одарил чарующей, волшебно-многозначительной, загадочной улыбкой:
- Очень может быть. По крайней мере, до поры, до времени ничто не помешает тебе в это верить.

***

В Чеар*рэте нас встретили напряженно. Очередной гроб никого не привел в восторг.
Траурная белизна одежд заставляла глаза слезиться.
В Эдонию, пока мы путешествовали, вновь пришла осень. Листья золотые, листья багряные, листья зеленые с желтыми прожилками. Листья, листья, листья!
Природа умирала красиво.
Мне казалось кощунством присутствовать на траурных церемониях. Я не желала гибели Заку, но, не смотря на, это была её косвенной виновницей. И чувствовала себя лицемеркой, возлагая траурные венки у гроба.
Говоря, что когда умирает хороший человек, всегда идет дождь? Дождя хватало. И мелкие капли, будто бисер, качались на листьях, на серебряных от первых морозов, травах.
Официально было объявлено, что Зак умер , защищая меня. Ну, не ирония?

***

Я была неприятно поражена, поняв, что Эллоис*Сент избегает меня. Но слишком горда, что бы искать встреч или объяснений.
Он, в отличие от других, знал правду. Ему требовалось время, чтобы научиться существовать со всем случившимся. Теперь, когда мне не грозила опасность, сносить все оказалось сложнее, чем представлялось в гуще сражения.

Предыдущая страница 34 Следующая страница


35 Екатерина Оленева, -

Садовники жгли опавшую листву. Огонь безжалостно пожирал коротенькую легкомысленную жизнь сотни тысяч листочков. И обращал в горький дым.
- Маэра Одиф*фэ? – окликнули меня.
Я обернулась. На тропинке сутулясь, стоял садовник.
- Слушаю вас, - доброжелательно отозвалась я.
- Вам просили передать это.
Он протянул, коробку, перевязанную лентой. Похожую на шляпную.
Я нехотя взяла подарок.
- Кто просил?
- Не знаю, маэра. Посыльный.
Вскрыв упаковку, я извлекла оттуда нечто вроде стеклянного куба, внутри которого находился необыкновенной красоты цветок – алый-алый. Его лепестки пламенели, будто подсвеченные изнутри. Самые темные краски переливались у сердцевидки, лепестки расходились, будто облака морской медузы. Яркое свечение не было иллюзорным. Оно исходило от ярких капель, похожих на драгоценные камни, дрожащих на лепестках.
- Любовь моя! Как неразумно вскрывать подарки от незнакомцев.
Я подняла глаза на Эллоис*Сента. Он улыбался. И только темные круги под зелеными глазами выдавали…впрочем, что они выдавали, мне не хотелось знать.
- Это от тебя? - обличительным тоном спросила я.
- Вообще-то, девушка принято дарить цветы.
- Такие?!
- Ты знаешь, что это?
- Догадываюсь. Ткач замани меня в свою паутину, Эллоис! Как сложно догадаться, для чего потребовалась такая надежная изоляция! Это мокирол*лэ?
- Красивая, правда?
- Я безумно ценю поэтичную прозрачность твоих намеков, любовь моя.
- Но я на самом деле считаю этот цветок самым привлекательным из всех существующих.
Я продолжала удерживать в руках дурацкий куб, попросту не зная, что делать. Отшвырнуть в сторону эту штуковину я не могла, она была слишком опасна.
Эллоис*Сент обнял меня:
- Я скучал.
- Мы же виделись почти ежедневно, - отозвалась я, не делая попытки высвободиться.
- Одиф*фэ…
- Что?
- Я, наверное, глуп и суеверен. Но я твердо знаю, что моя любовь к тебе сделает меня несчастным. Ты слишком не похожа на других женщин, чтобы тебя можно было бы забыть. Или заменить.
Я возмущенно на него воззрилась:
- И что я должна тебе на это ответить? - поинтересовалась я.
- Дай мне слово, что никогда не станешь тем, чего все так боятся. - Эллоис*Сент порывисто, до боли сжал меня в объятьях, и прошептал едва слышно. – И дай слово, что не позволишь им уничтожить тебя. Ты стоишь того, чтобы оставаться самой собой. Кем бы ты не была.
Я заглянула ему в лицо. Правильная приторная кукольность черт этого лица была мне и дорога, и неприятна. Мужчина должен выглядеть иначе. Но я люблю этого.
- Я сделаю все от меня зависящее.
Мы долго целовались. Поцелуи имели вкус осеннего дыма, струящегося между небесами и роскошью древес.
- Ты уже говорила с Сант*Рэн? – спросил Эллоис, после того, как целоваться нам надоело.
Мы сошли с дорожки. И шли вперед, разбрасывая носками туфель опавшие листья. Острые каблучки противно вдавливались во влажную землю, оставляя дырочки – немые свидетельницы присутствия.
- Нет.
- Те*и убеждал её в необходимости твоего образования. Ей пришлось согласиться с его доводами. Никто не хочет видеть тебя «обезьяной с гранатой». Правда, большинство уже забыло, что такое «граната». Но все понимают, что это нечто не хорошее. И прямо таки жаждут исправить ситуацию к лучшему. Ты поедешь в университет вместе с нами, - светло улыбнувшись, договорил Эллоис.
Подхватив меня на руки, закружил. .
- Ты сумасшедший, - засмеялась я.
- А ты – зануда! – хмыкнул он. – Представляешь, сколько времени у нас впереди? Как минимум - четыре года. Четыре года, которые ты будешь принадлежать только мне! И к Ткачу всех Темных Властелинов! И к тому же, - мечтательно сощурились зеленые глаза, - в университете не будет нянек. Мы сможем творить все, что захотим. Столько, сколько хотим. Там, где хотим. И никто не появится не вовремя, взывая к правилам приличия и данным обетам.
- И будет нам счастье. – Насмешливо закончила я.
- На мой взгляд, это только справедливо.
- И у тебя хватит храбрости в открытую ухаживать за мной.
- Ну, я далеко не трус. Знаешь ли?
- Слова, слова…
- У меня хватит не только храбрости на то, чтобы открыто ухаживать за тобой. Но, очень может статься, время от времени тебе изменять.
Я почувствовала, как загораются щеки. Конечно, он меня провоцирует. Но Эллоис*Сент - Чеар*рэ. И за каждым словом, которое кажется обманчиво-пустым, таиться смысл.
- Я бы на твоем месте не рисковала, - равнодушно пожала плечами я. – Я не прощаю ни предательств, ни измен.
- Значит, в будущем меня ждет страшная смерть?
Я тряхнула головой. Волосы, отяжелевшие и ещё больше вьющиеся от влаги, качнулись, прыгая упругими пружинками вокруг лица.
- Не думаю.
Повернувшись, я пошла прочь.
- Одиф*фэ, - позвал меня голос.
- Да?
- Я люблю тебя.

***

Яркий луч света высвечивал стройную женскую фигуру, горделиво восседающую в кресле, словно она была не живой, одухотворенной плотью, а каменной статуей.
- Одиф*фэ, - кивнула она мне.
Я присела в реверансе, предписанном этикетом.
- Маэра?
- Будет, наверное, лицемерно утверждать, что я рада тебя видеть, - неожиданно жестко высказалась фурия. – Говоря по правде, я бы предпочла избавиться от тебя. Но, раз обстоятельства складываются подобным образом…
Ей удалось сохранить невозмутимость. Но блеск в глазах выдавал то ли гнев, то ли волнение.
- Я считаю, что манипуляция - это низкое средство, - тихо проговорила я. - И никакие благородные цели этого не смогут ни оправдать, ни извинить. Поворачивай обстоятельства, тасуй людские судьбы. Игра в кровавые игры. Пока мне нет до этого никакого дела. Но опасайтесь, маэра, переходить границы, за которыми я тоже сочту, что мир без вас гораздо спокойнее, чем тот мир, в котором вы существуете.
Не дожидаясь ответа, я вышла.
До самого моего отъезда в университет мы больше не виделись.

***

Я дремала, откинувшись на сиденье. Солнце, поднимаясь, цеплялось за верхушки деревьев, солнечными зайчиками перепрыгивая с ветки на ветку. Полгода назад, когда я впервые увидела Чеарэт, природа явилась в зеленом бархате. Теперь, когда я покидала сказочные владение, они выглядели желтым шелком.
Карета, не спеша, ровно двигалась вперед. Замечательная карета, великолепные лошади. Между прочим, мое собственное движимое имущество – подарок будущего мужа, Сиоб*ряна Дик*Кар*Стала. Будь он не ладен!
В багаже лежал еще один его подарок: большой ларец, полный драгоценностей. Этим подарком, судя во всему, любимый жених давал понять, что ценит мою способность выходить живой и невредимой даже из Бездны.
Мужчины прямо–таки задарили: драгоценности от короля, рекомендательные письма от Стальной Крысы, позволяющие без вступительных экзаменов оказаться зачисленной на один из самых престижных факультетов магического университета, ядовитый цветок от любовника. Как не почувствовать себя счастливой?
Очередной подарок просвистел над ухом, вонзаясь в дорогую алую обшивку экипажа. Лезвие глубоко вошло в дерево. Я с трудом выдернула стилет, уже догадавшись , кому он принадлежал. Характерные признаки заточки лезвия и рукоятка, скрытая под бумагой ,подтвердили подозрения.
«Я с удовольствием был свидетелем тому, на что ты способна, Рыжая Ведьма! Твоя способность убивать неподражаема! Как учитель, я не мог в тот миг не гордиться ученицей. Ты превзошла всех, кого мне приходилось обучать.
Обстоятельства заставляют меня держаться в тени. Да и тебе ещё многому предстоит научиться. Так что какое-то время можешь спать спокойно, моя Рыжая Кукла Смерти.
Ключевых слова здесь два: «моя» и «кукла». Прошу тебя уяснить раз и навсегда: я никогда не оставляю любимые игрушки. Так что мы еще обязательно встретимся.
С любовью
Грей*стон Рэй*фрэ
Миа*рон Монте*рэй».
Испепелить взглядом свидетельство воскрешение Миа*рона - секундное дело. Серый пепел тонкой пыльной струйкой осыпался на юбку, лишь мгновение продержавшись в воздухе облачком.
Выходит, Черный Кот жив? Как ему это удалось? Девять жизней?. Живуч, мерзавец.
Нельзя сказать, чтобы я так уж сильно сокрушалась по этому поводу. Вынуждена признаться, что мир без возможности когда-нибудь снова сцепиться с четным котом стал бы чуточку пустым.
Жизнь продолжается?
И мы ещё посмотрим, за кем останется последнее слово. За мной? Или Судьбой?

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Екатерина Оленева - Красный цветок

Екатерина Оленева
-

Красный цветок

 Читать книгу

Аннотация

Рождение рыжеволосого демона предсказано древними книгами. Маги веками ведут охоту за той, кого называют Хранительницей Врат. А она всего лишь хочет быть счастливой, и потому ожесточенно дерется не только с врагами, но с собственными пороками и Судьбой

Создание книги: olenevav@tamb.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://depositfiles.com/files/fojv4k1wg
Над дизайном работали: Spider, Elfin, Angel