Екатерина Оленева - Чародейка

1 Екатерина Оленева

ЧАРОДЕЙКА
«У любви сестры к сестре
Не будет конца!».
/Елена Ваенга/

Часть I
Надежда

Хирург
Ролевка-полевка
Райский лес
Ворлены
Черный дом
Топь
Их Величество, Король!
Чархан
Моровое поветрие
Мор в Академии Магии
Эликсир Жизни
Тестирование эликсира
В Лиорте
Вампиры
Дары Чархана
Темный Властелин

Часть II
Сестры

Сестры
Рай Трионский
Бой с быком
Предзнаменование
Охота
Договор
Свадьба
Проклятые сестры

Начало конца

Смерть

Часть III
Живые и мертвые

Через тысячи лет
Воскрешение
Любовь и страсть
Нифилим
Карусель смерти
Счет
Катарсис

Часть I
НАДЕЖДА

Нарисую тебя черной тушью на тонком стекле.
Нарисую крылатую душу, попавшую в плен,
Не прошедшую боль в до-безумия темных глазах...
Я хотел бы тебя отпустить. Да вот только - нельзя.
Я хотел бы тебя отпустить. Да вот только - не смог.
Не могу... не хочу потерять... да, наверно, судьбу?
Шелк медовых волос, рассыпаясь, скользит по плечам.
Ты сидишь, отвернувшись. Уже так привычно молчать.
Четкий профиль... задумчиво пальцы коснулись виска...
Ты искал бы спасения - были бы силы искать…
Если б сняли с запястий холодную тяжесть оков.
Если б я не любил!
- Ты уверен, что это - любовь?..
Тихий голос. Насмешливый взгляд из-под длинных ресниц...
Я молчу. Мысли мечутся стаей испуганных птиц.
//Меларисс. Остров Фок. Трибуна//

Глава 1
Хирург

Операция подходила к концу. После проведения приемов, прошедших относительно благополучно, предстояло провести комплекс мероприятий по восстановлению целостности тканей. В этот момент не воспрещалось слегка перевести дух. О том, чтобы расслабиться, речь пока не шла, - стоит отвлечься на секунду, тампонов не досчитаешься. Или шов ляжет не правильно. Словом, привередливый «клиент», с обиды ножками дрыгнет, и все: был пациент – нет пациента.
«Человеческое пузо штопать, не гладью вышивать», - говаривал начальник отделения, еврей по национальности, Григорий Николаевич, с громкой фамилией Мендельштам. Резковатый, с первого взгляда циничный и жесткий, на самом деле добрый, порядочный, глубоко верующий человек.
Анестезию пациент переносил нормально, осложнений не наблюдалось. Единственное, что беспокоило Надежду, - лишний вес оперируемого: жировая ткань регенерирует хуже мышечной.
- Вроде всё, - буркнул Саша Беленький.
Такая вот «светлая» фамилия оказалась у анестезиолога.
Работа со швами подходила к концу. Оставался «уход»: введение лекарственных препаратов с последующим наложением стерильных повязок. После чего анестезиолог осторожно транспонировал больного на каталку и повез в реанимацию.
Вот теперь можно действительно расслабиться.
Шагнув за порог блока, Надежда сорвала с лица маску. В такие моменты у женщины возникало чувство, будто она выныривает из толщи воды, в которой долго-долго плыла. Ноги и спина гудели.
На пороге кабинета она столкнулась с Андреем Науменко – своим сменщиком.
- Хэлло! – Приветствовал тот. – «Полет» прошел успешно?
- Увидим через пару деньков, - отмахнулась Надя. – Ты чего ж так рано? В запасе полтора часа.
Они с Андреем симпатизировали друг другу. Об их романе в курилках судачили, как о случившемся факте: если двое молодых людей, свободных от брачных уз, привлекательной внешности, проводят много времени вместе, слухи о любовном союзе между ними фатально неизбежны.
Но Андрей и Надежда все ещё не встречались.
- Устала?
- А ты как думаешь?
- Надо полагать - да. Не мешало бы отдохнуть, расслабиться. Кстати, ближайшие выходные у нас свободны - у обоих! Мы могли бы это дело отметить, - Андрей свел густые брови, так, что между ними образовалась складочка, – вместе.
- Ну, если ты рискнешь настаивать, я не буду отказываться.
- Тебе говорили, что ты умница?
- Регулярно. И кстати, это правда.
- Может, пригласишь в гости? С моей стороны вроде как не красиво напрашиваться, но, ты знаешь, я ведь живу с родителями?
- А я – одиночка, - кивнула Надежда. - Хорошо, позвони завтра ближе к вечеру, ладно?
Науменко не очень уверенно обнял женщину за плечи.
– Я вот все думаю, и как такая красавица, вместо того, чтобы штурмовать подиумы и сердца олигархов, решила заняться нечистым, неблагодарным делом, под названием «общая хирургия», а? Наденька, с твоими медовыми волосами, черными глазками и аппетитной фигуркой…
Дверь распахнулась, являя взору всегда порывистого, растрепанного Григория Николаевича.
Науменко отпрыгнул в сторону, будто плечи Надежды вдруг обернулись раскаленными утюгами.
- Ребята, аврал! – Прорычал шеф. – Только что звонили: с Кольца, минут через пятнадцать привезут ребятишек. Гоняли без шлемаков по трассе, въехали в джип. Водитель джипа, ясное дело, не пострадал. А мотоциклисты теперь фарш. Чего стоишь, Андрей? Шевели задницей! Мальчишек сшивать по частям придется.
- Я-то тут причем?
- Не понял? – Рявкнул старый хирург, отпуская дверную ручку, за которую успел схватиться.
- Я заступлю на работу только через час. Эти двое в мою смену не попадают, Григорий Николаевич.
Словно два быка, мужчины стояли друг против друга, расставив ноги и тяжело дыша.
- Я не ослышался, Андрей? - Зловещим шепотом вопросило начальство.
- Просто считайте, что меня нет. Что я ещё не доехал. О*кей?
- А пошел ты в… - смачно выругался «старший». – Не мужик, а так - дерьмо!
Не говоря ни слова, Надежда поплелась готовиться к следующей операции.
- Надь, ты что? Рехнулась? Отпахала целую смену и нате – снова к столу? Придурки бьются с разгону обо что попало, не желая на тормоз нажать, а мы будем из-за них здоровье гробить? Даже старый пердун ни слова не говорил о тебе!
- Андрей, уйди, пожалуйста. Нет времени препираться.
- Надь, хватит!
- Дай пройти.
- Топай! Думаешь, стотысячную премию отвалят?!
Утомленный организм перестал бунтовать и намекать на отдых. Смирившись, подчинился.
Ракета готова. Три, два, один. Пуск.
У экстренной операции не может быть плана. Нужно «творчески» сшить, вправить, вставить все, что можно вшить и вправить. Остановить возможные виды кровотечения. Вся остальная терапия – потом. Если необходимы другие операции – тоже потом.
Надежда старалась не думать, ни в коем случае не видеть в окровавленном комке мяса - личность. Руки и мозг действовали отдельно от чувств. Сердце вопило, рыдая над мальчишкой, не прожившим на свете восемнадцати лет. Но слезы ничего не способны изменить. Помочь можно делами, руками и правильным решением. Теперь от них зависит, будет ли у глупышки завтра. А главное, - каким оно «будет».
Итак, что мы имеем? Доктор вспоминала виденные томограммы.
Множественные ушибы мягких тканей? Ерунда, заживет! Внутреннее кровотечение? Плохо! Отсос. Ещё! Зеркала. Отлично, - сердце в этом возрасте должно быть здоровым и сильным, - выдержит.
Должно выдержать.
Аккуратнее, Света, - не травмируй органы!
Накладываем швы.
Как же жарко!
Травма позвоночника? Твою мать! Но, главное, спинной мозг не поврежден. Хороший знак!
Декомпрессия? Ой! Надежда не спец в этом. Лучше всего она работает с мягкими тканями. Но другого хирурга здесь нет. Значит, декомпрессия.

***

С трудом ворочая руками, Надя сменила халат на брюки, трикотажный свитер (шерсти, даже мягкой, ангорской, она не выносила) и удобные кроссовки.
- Наденька? – В дверях появилась Елена Владимировна, нянечка. - Я поесть принесла.
- Не нужно. Я уже домой.
- Какой – «ненужно»? С утра ведь маковой росинки во рту не было! Ешь, садись, и не спорь со мной. А то натравлю Григория Николаевича.
Надя покорно уселась. Желудок не подавал сигналов о голоде, зато пустота в голове красноречиво о нем свидетельствовала. Необходимо поесть и незамедлительно.
Не чувствуя вкуса, словно жевала бумагу, молодая женщина механически запихала в себя оба оладушка, принесенных сердобольной санитаркой.
- Попросите Тамару присмотреть за мальчиком, - вздохнула Надя.
- Все сделаем. Ты не беспокойся, голубка. Нет, а Андрей Павлович каков? Ну, жук! А правда, что вы с ним это… любовники? – Насупившись, спросила Елена Владимировна.
- Нет.
- Ну, и правильно, - озарилось улыбкой круглое, без единой морщинки, несмотря на пятьдесят с хвостиком прожитых лет, лицо. - Не пара он тебе, Надюш: пройдоха и аферист! – Безапелляционно заявила женщина.
- Это я ему не пара, Елена Владимировна. Он – мужчина со связями, с будущим, а я…
- Красавица и умница!
- А толку-то? Живу одна, как бирюк.
- И куда они смотрят, мужики–то эти? – С досадой хлопнула себя по объемистым бедрам Елена Владимировна. – Уж тебе ли вековухой век коротать?
- Да тетя Лен, - отмахнулась Надежда, – тут, наверное, не только мужики виноваты? У меня самой до них все руки с ногами не доходят. Сначала учеба, теперь вот – работа.

1 Следующая страница


Чародейка 2

Оладушки был съедены. Дела - переделаны. Рабочий день закончен.
Надежда с некоторым усилием поднялась со стула.
- Ладно, пошла я. Уже седьмой час. Пока доеду – девять будет. Если с мальчиком какие осложнения - вы уж мне позвоните, хорошо?
- Отдыхай. Аккуратней за рулем-то!
- Ага. До свидания.
Выйдя из больницы, Надежда торопливо прошагала к припаркованной машине. Перебегая узкую дорогу, пролегающую между двумя рядами домов, она налетела на случайного прохожего. То ли голова плохо соображала, то ли координация от усталости нарушилась?
- Извините, - механически проговорила она.
- Не стоит, - низким голосом ответил незнакомец.
Надя с удивлением скользнула по нему взглядом.
Высокий, одетый во все темное, с иссиня-черными волосами, состриженными неровными прядями, мужчина походил на киноактера, сбежавшего из павильона, где снимали модные нынче саги о вампирах. Черты лица поражали редкостной правильностью и надменной строгостью.
- На самом деле это я вас толкнул, - добавил он перед тем, как исчезнуть столь же стремительно, как появился.
Надя несколько секунд смотрела ему вслед.
Нет, ну вот, бывает же, а? Какой мужчина? Совсем на мужчину ни похож! В хорошем смысле слова: ни капли не смахивает на улыбчивого сорокалетнего дуралея, навечно застрявшего в тинейджерском возрасте – явление, весьма распространенное в начале 21 века. И на самодовольно-влюбленного, надутого, словно индюк, чинушу, тоже. Словом, не мужчина – а мимолетное видение.
Подъехав к суперкаркету, уставшая Надежда, - увы! - и думать забыла о темноволосом красавце. Однако, закинув в тележку продукты, на выходе она снова с ним столкнулась: высокая фигура застыла между двумя рядами полок. Мужчина стоял, опустив руки в карман и не мигая, разглядывал её неприятно-светлыми глазами.
От тяжелого взгляда сделалось не по себе.
Только захлопнув дверцу автомобиля молодая женщина почувствовала себя несколько уютнее. Лавируя по улицам, она время от времени посматривала в зеркало заднего вида, посмеиваясь над собой.
Вот глупая баба! В кое-то веки к ней проявил внимание интересный мужчина, а она, вместо того, чтобы обрадоваться и пофлиртовать, перепугалась насмерть.

Глава 2
Ролевка - полевка

Выходные являлись праздником лишь потому, что позволяли отоспаться. Помимо этого ничего хорошего в них не было. Надежда плетясь на кухню, в который раз припоминала монолог Мымры из «Служебного романа»:
«Встанешь утром, идешь варить кофе. И не потому, что кофе хочется! А потому, что так надо. У меня ведь даже собаки нет. Её днем некому будет выгуливать».
Зазвонил телефон.
- Надюш, - раздался голос Науменко, - ты как? Проснулась?
- Ага.
- Вот, звоню доложить: твой вчерашний пациент в полном порядке – только что навещал. От наркоза парень оклемался. Давление в норме. Признаков инфицирования нет. Но для профилактики велел прокапать твой любимый антибиотик.
- Не преждевременно? – Забеспокоилась доктор.
- Не повредит. Уже собиралась ехать? – Судя по голосу, Науменко улыбался.
- Угу, - буркнула Надя.
- Словом, я все это к чему? Можешь отдыхать и не нестись с проверкой. Все под контролем.
- Спасибо.
После недолгой паузы Науменко продолжил:
- Не смею напомнить о нашем свидании. Понимаю, что после вчерашнего свинского поведения меня видеть не хотят. Но, между нами, не совсем девочками, - Надь, дело ведь не только в том, что я статистики испугался? Ты, как хирург, на два класса выше. «Экстренные» - не мой профиль.
- А я, можно подумать, о них ежедневно мечтаю?
- В твоих руках у ребят было больше шансов выжить.
- Мог бы ассистентом напроситься. Знаешь, удивительно паршиво простоять девять часов на ногах, не имея возможности отвлечься?
- Понял - ты злишься.
- Не то, чтобы злюсь, но видеть тебя желанием не горю. Спасибо, что навестил пацана. Увидимся.
Науменко засмеялся.
- Ладно, остывай. Целую.
Надежда не успела приготовить омлет, как сотовый запищал снова. На дисплее высветился номер Наташки - лучшей Надиной подруги.
- Да?
- Неужели я сделала это? – Судя по характерному гулу, Наташка находилась за рулем и сейчас стояла в пробке. – До тебя докричаться, все равно, что в Кремль попасть, - обиженно «пропела» она.
- Извини, что вчера не перезвонила - горячий денёк выдался. Ты ко мне едешь?
- Я к тебе «стою»!
Для нетерпеливой, торопливой подруги, пробки, которые никто не жаловал, казались лично для неё ниспосланным испытанием.
- У тебя есть планы на выходные? - Характерные паузы свидетельствовали о том, что Наташка досадливо затянулась сигаретой.
- Нет, - призналась Надя, - Есть предложения?
- Есть. - Отрезала Наталья. Было непонятно, что причина раздражению: положение, которое она претерпевала в данный момент или озвученные пресловутые планы. – И я вынуждена на них настаивать. Даже зная, что они тебе не понравятся. Ты ж у нас девушка серьезная!
- А ты стала легкомысленной?
- Не стала, - согласилась подруга. – Но Егор…
- Ах, Егор, - протянула Надя. – Тогда понятно.
- Словом, поговорим, когда приеду. Жди.
Порадовавшись, что не успела в одиночку выхлестать мартини, Надя увеличила порцию десерта.
Бытует мнение, что противоположности сходятся. Девушки внешне казались похожими. Их часто принимали за сестер: высокие, стройные, длинноногие, длинноволосые блондинки. На этом сходство, пожалуй, и заканчивалось. Наталья была жестче и эгоистичнее подруги; Надежда – мягче и вдумчивее. Наталья любила одеваться откровенно и модно, во все фирменно - хрустящее. Для Нади главное, чтобы все были чисто и функционально, а «Кардены и Комоды» - дело второстепенное. У Наташи глаза традиционного для блондинок цвета - синие; у Нади - темно-шоколадные, обволакивающие, мягкие. Неожиданно темный цвет радужной оболочки весьма привлекательно сочетался с медовым оттенком волос и кожи.
Надежда посвятила жизнь медицине. Наталья по окончанию педагогического вуза имела длинный послужной список: за истекшие годы кем только не была? В данный момент она занималась менеджментом по подбору кадров в каком-то новомодном агентстве. Зарабатывала Надя в три раза меньше подруги. А свободного времени у Натальи при этом оставалось больше. Вот такая «занимательная математика».
- Ой, как чудесно пахнет! – Наморщила хорошенький прямой носик гостья, переступая порог. – Ну, ты даешь! Целый праздник за полчаса соорудила.
Какое-то время подруги потрепались за жизнь.
- Ну, что у вас с Егором? - Поинтересовалась Надя. - Налаживается?
- Да налаживается, - тяжело вздохнула Наталья. – Нет, ну, вот хороший мужик. Реально - хороший! Остроумный. Не пьющий. Зарабатывает нормально. Не жмот, не растяпа. Поест, никогда тарелки на столе не оставит, - до раковины ответственно допрет. Носки – не теряет. Пасту с тюбиком закрывает. В постели он не грубый, внимательный.
– Так в чем печаль? - Подтрунивала Надя. - Замуж брать отказывается?
- Не знаю, - состроила Наталья очаровательную, очень идущую к её капризному личику, гримаску. - Мы пока об этом не говорили. Я и сама не очень-то рвусь – мне прошлого раза за глаза хватило. А вот что знаю, - своими ролёвками он меня достал. Объясни, что за радость под сорок лет влезать в дешевую имитацию древних доспехов, хватать меч и, размахивая им во все стороны, бегать с диким ревом по округе, насмерть пугая впечатлительных собак?
Надя пожала плечами:
- Чем ты недовольна? Вполне здоровый образ жизни. Мускулатуру и диафрагму укрепляет.
Переглянувшись, подруги рассмеялись.
- Ну, коли разговор зашел в это русло, я тебе сейчас прямо все и выложу, - решительно забросив ногу на ногу, заявила Наталья. - Надь, я Егору недавно скандал по этой теме закатила. Ну, типа, «ты на эти гулянки выезжаешь, чтобы водку хлыстать да чужих баб щупать». Слово за слово… в итоге мы, конечно же, помирились. Только Егор теперь настаивает, чтобы я с ним на «игрища» поехала.
- И в кого тебя там обрядят? В барышню-крестьянку?
- Нет. - Отозвалась Наташка. – «Барышня-крестьянка», - такого «перса» у них не существует. Буду ведьмой.
- Обалдеть! «Персы», костюмы, ведьмы? Ты серьезно хочешь меня втащить в этот детский сад?
-Вполне. Так и вижу тебя посредине леса, в длинном платье из общековской кучки, разбрасывающей волшебный порошок из толченого гороха! Кстати, в густо приправленной Толкиеном зарнице частенько травмы случаются. Так что будешь Целителем.
-Обязательно захвачу на пикник походную аптечку.
- Ты, правда, согласна? – По-девчачьи заверещала Наташка, в порыве чувств расцеловывая подругу в обе щеки. - Ой, спасибочко! Мы с тобой, пока славные мужи друг друга деревянными мечами дубасить станут, нагуляемся по лесу досыта.
- А женщины будут?
- Нет. Повернутые на параллельных мирах свистушки женщинами не считаются.
- Ты предполагаемую компанию вообще-то хорошо знаешь?
- Совсем не знаю. Но зато мы обе знаем Егора. Пашка, Сережка и Генка тоже поедут. Нормальные ребята, в принципе. Только немножечко барды.
- Хоть байкеров-то и рокеров там не будет? – Надежда едва удерживалась от удовольствия картинно закатить глаза.
- Байкеры, рокеры, барды, поэты-песенники и прочие варкрафторцы – толкиенисты, - пропела синеглазая блондинка, показав кончик розового шкодливого язычка.
- Просто уик-энд в младшей группе!
Подруги «прообщались» до вечера.
- Мы заедем за тобой завтра утречком, - уже в дверях обернулась Наташка.
- Я поеду на своей машине.
- Брось! Все траты Егорушка возьмет на себя.
- Дело не в тратах. Это просто моя паранойя, - за рулем машины, на которой еду, должна быть только я.– Улыбнулась Надежда. – Прости, дорогая, но этот пункт не обсуждается.
- Ладно, до завтра. Не засиживайся допоздна.
В окно Надежда наблюдала, как Наталья легкой походкой «от бедра» доплыла до серебристого «Вольво», обернувшись, помахала рукой, просигналила фарами и принялась совершать трудоемкие маневры: выруливать. С двух сторону красавицу-машину зажали мрачный черный джип и коцанный классический облупленный жигуленок. Дергая машину туда-сюда, блондинке удалось-таки выкарабкаться из стройного автомобильного ряда. И раствориться в сумерках.
Надя села к телевизору и погрузилась в романтический мир ушедших столетий. Новая экранизация любимого романа «Джейн Эйр» захватила её целиком и полностью. Когда фильм закончился, она улеглась в постель. Предварительно поставив будильник на половину восьмого.
Утром, позевывая, молодая женщина спустилась вниз. Егор, большой, похожий на медведя, мужчина, поспешил забрать у неё сумки.
- Привет, Надь. – Кивнул он. - Как дела?
- Спать охота, - подавляя очередной зевок, констатировала она.
- Может, передумаешь сама рулить? Я, вообще-то неплохо вожу.
Неожиданно для себя, Надежда согласилась. Спросонья она даже не слишком нервничала - первые пятнадцать минут.
Денек собирался выдаться солнечным. В пробках простояли не больше получаса, что само по себе являлось добрым предзнаменованием.
- Нет, девчонки, с вами каши не сваришь, - недовольно ворчал Егор. –Почти десять, а мы только за город выехали. Ребята–то, поди, уже палатки разбили. Явимся к шапочному разбору.
- Не переживай так, - бросила Наташка на сожителя насмешливый взгляд. – Всех гномиков не побьют. Парочка на твою долю останется.
- Надь, а ты когда-нибудь в ролёвках или реконструкциях участвовала? – спросил Егор. - Представляешь, что это такое?
- Нечто среднее между шашлыком и театрализованным действием?
Егор засмеялся.
- Нечто среднее между войнушкой по ВарКрафту и экранизацией Дюма, - пренебрежительно дернула плечом Наталья.
- Скорее уж Вальтера Скотта, - невозмутимо отозвался Егор.
Как Надежда могла увериться, Наташа не преувеличивала: у него в самом деле оказался уживчивый, мягкий и терпеливый характер.
- Вар*Крафту?
- Игра такая, - сверкнула Наташка глазищами.- Не слышала?
- Что-то не припомню.
- Тупая компьютерная стратегия, под названием: «Последний писк Идиота». Там, то гномики ломают людям домики. То люди портят жизнь гномикам.
- Не гномикам. Оркам, - флегматично поправил Егор.
- Ага, маленьким рисованным человечкам. Мельтешат туда-сюда, туда-сюда. А эдакий переросток перед монитором часами просиживает. Не жрать, не спать не дозовешься.
- Женщина! Не начинай, - рыкнул гигант в кожаной куртке.
- А я ещё и не начинала!
- Вот и не начинай!
- Да иди ты!
Надув губки, Наталья отвернулась к окну.
- Так что там с этим ВарКрафтом? – Поспешила заполнить неприятную паузу Надя.
- Словом, вкратце, бабоньки, так, - охотно сменил гнев на милость не сильно обидчивый Егор. – Мероприятие, на которое мы собираемся, по большому счету ни ролевкой, ни реконструкцией не назовешь. Играть-то будем вроде как по сюжету, но …ладно, вам ведь не важно? Параллельно, что ролевка, что реконструкция? Считайте это коллективным отдыхом. Лады?
- «Как это странно всегда, вроде бы взрослые люди», - напела Наталья.
Съехав с трассы, машина по грунтовке углубилась в лес. Колея держалась довольно уверено, лишь время от времени резко петляя.
На «точке» народу собралось порядочно. Построенный «город» состоял из доброго десятка палаток.
- Пойдем, переоденемся, - кивнула Наташа.
- Во что?
- Вот в это.
Надя бросила опасливый взгляд на цветные яркие тряпки.
- Лично стирала и гладила. Веришь?
Надежда терпеть не могла вещи с чужого плеча. Стерильность - вторая натура хирурга.
Платье оказалось впору.
- А там плащи есть, - кивнула Наташа в угол палатки. - Шпильки дать?
Переодевшись в псевдо - средневековых барышень, подруги вышли на полянку, где уже толпился «народ».
- Так, свободные граждане! Минуточку внимания. – «Свободные граждане» зашумели. - У нас сегодня особенный день. И особенный гость. Позвольте представить - Ирвинг Стэйн.
- Какой интересный мужчина, - промурлыкала Наталья. – Иностранец?
- Ирвинг любезно согласился нас курировать. И даже, - эффектная пауза, - даже выказал желание стать Мастером.
Шум. Гвалт. Хлопанье в ладоши.
- Кто такой мастер? – шепотом поинтересовалась Надежда у Натальи.

Предыдущая страница 2 Следующая страница


3 Екатерина Оленева

- Нечто вроде распорядителя игры. Придумывает правила. Тебе не хорошо? – обеспокоенно спросил Наташа, заглянув подруги в лицо.
- Да нет, просто…
- Что?
- Ничего.
Ирвинг Стэйн оказался тем самым незнакомцем, с которым Надежда столкнулась позавчера дважды – у больницы и в супермаркете. Непонятно почему, но это открытие выбило женщину из колеи.
Прежде чем устроить разлюбезную мужскому сердцу потасовку, по условиям игры оказалось необходимо найти в лесу «сокровище», - ценный артефакт-талисман, за который и предстояло сразиться.
По знаку, команды рассыпались.
Чувствуя себя как нельзя более нелепо, Надежда «рыскала», стараясь не сходить с основной тропинки.
Сопревшая за зиму прошлогодняя листа вперемешку с хвоей, густо устлали землю. Воздух, прохладный, как-то по-особенному пахнущий, студил щеки. Задержавшись рукой за очередной шершавый ствол, Надежда с удивлением обнаружила, что зажимает в ладони широкий, мужской перстень с зеленым камешком. Впрочем, через секунду наваждение рассеялось: никакого волшебства - в дереве просто было дупло.
- Отдыхаешь, красавица? - Окликнул её суровый «воин».
- А? – Вздрогнула она, оборачиваясь, будто её застали за чем-то нехорошим. - Нет! Вот ищу в лесу целебные травы, коими в будущем стану спасать людям жизнь. Кому-нибудь нужна медицинская помощь?
- Мне,- шагнул вперед жилистый вертлявый парнишка. – У меня сквозная рана в сердце. Возьмешься лечить?
- Не-а, - Присев на поваленное дерево, поболтала ногами Целительница. - Кардиолог из меня никудышний. Угроблю, в два счета. Вот если кость вправить? Или заштопать что, - обращайтесь. Это завсегда, пожалуйста.
- Ну, - разочарованно протянули мужчины, - так неинтересно! Хоть немного полечи, будь любезна! А?
- А я вас всех сейчас о-го-го как вылечу! – Светло улыбнулась Надежда.
- Это как?
-А вот так! – Она разжала пальцы.
На ладошке в лучах солнца ярко воссиял зеленым огнем камень в искомом перстне.
Мужчины радостно завопили.
- Где ты его отыскала?
- Не важно! – Игриво тряхнула головой женщина.
- Кстати. Ты теперь - наша пленница! Мы ж норманны. А ты, судя по костюму, - саксонка?
- Да? – удивилась Надежда. – Ну, как скажите.
- Итак, Рид, Железный Корень!
- И Ветвистые рога, - охотно подсказал напарник.
- А иди ты в задницу, - добродушной скороговоркой послал наглеца герой, - берет тебя в заложницы.
- Повезло, что не в наложницы, - подмигнул говорливый товарищ, за что получил локтем в живот.
- И объявляет твоему племени войну!
Заулюкав, мужчины оповестили участников, что артефакт найден и согласно уговору, война началась.
- Так-то, девонька! Зря ты нам открылась.
- Можно я буду ждать жуткой расправы где-нибудь поближе к костру? Там все-таки комаров меньше. В благодарность клятвенно обещаю приготовить что-нибудь съедобное.
Мужчины согласились. Компания, в прекрасном расположении духа, отправилась в лагерь.
Надя, занявшись приготовлением к трапезе, пропустила «тот самый» светлый, момент, - кульминацию действия, - когда, широко размахивая «прекрасно сбалансированными» мечами, громыхая доспехами, изготовленными по всем требованиям исторической реконструкции, противники сошлись в потешном поединке.
Достав из маринада мясо, молодая женщина ловко и быстро, принялась насаживать его на шампура, предусмотрительно захваченные с собой в «прошлое». Решив, что хлеб тоже неплохо будет запечь на огне с различными приправами, Целитель погрузилась в чарующий мир готовки на открытом огне, позабыв о разворачивающихся вокруг баталиях.
- Вот ты где? - Оторвав взгляд от мерцающих красным угольков, Надежда увидела Наталью. – Чем занимаешься? - Подозрительно вопросила подруга.
- Обед готовлю. Ну, или полдник – как повезет, - отозвалась Надежда.
- Пахнет соблазнительно. Ты, между прочим, предательница. Врагов кормишь!
- Если человеческие мужи окажутся достойными своего звания, они захватят лагерь. И все, что в нем находится: меня, сокровище и провиант, - причем в готовом виде. Да будет!
Ловко подхватив раскаленный шампур, Надя, кусочек за кусочком, стащила мясо с лезвия в широкую металлическую миску, протерла острие влажной губкой и принялась за новую партию.
От прогоревшего костра валил ароматный дымок, щекоча ноздри.
- Что у тебя на пальце? - Поинтересовалась Наталья, жадно поглядывая на готовый шашлык.
- Как ты думаешь, картошку лучше сварить обыкновенным способом или запечь в золе?
- Делай, как проще.
- Тогда, просто сварю. Не хочется подавать мужикам сгоревший харч. Ты о чем-то спрашивала?
- О кольце.
- Это – искомое сокровище. Я его нашла и теперь обладаю двойной ценностью.
В тот самый момент, когда девушки почти закончили приготовления, на вытоптанную площадку с палатками ворвались «паладины». И понеслась сеча! Только успевай увертываться. Мама родная! И это взрослые, разумные люди?! Однако, «при съемке данного фильма не пострадало не одно животное». Разве что самую малость. «Норманны» как и положено по сюжету, побили «саксов». Но отдыхать, понятное дело, решили все скопом.
Перевязывая чужие царапины и ушибы, Надежда чувствовала себя совсем как на работе. Проголодавшиеся на свежем воздухе мужики мели все подряд, не особо разбирая вкус еды. Даже немного обидно за затраченные старания.
Когда компания наелась, напилась, собравшись кружком у костра, пуская по кругу бутылку (а некоторые, к возмущению Нади и кое-чем покрепче затянулись), она позволила себе присесть. Проведя весь день на ногах, молодая женщина устала. Отдыхать и расслабляться нужно уметь, а «гномики» не совсем подходящий для неё способ релаксации.
Наташка в обществе Егора не скучала. Раненные перевязаны, страждущие накормлены. Даже комары – и те удовлетворены. Пора домой.
- Наташ, Егор на пиво усердно налегает. Кто машину-то поведет? – Собирая с земли одноразовые тарелки, спросила Надежда.
- Да что ему, двухметровому бугаю с двух бутылок пива будет? На свежем воздухе все быстро выветрится.
Надя отнюдь не успокоилась. Ей не нравилось, как «саксы и норманны» разбрасывали мусор по полянке, ломали тонкие ветки, с трудом пережившие зиму. Не нравились буйные песни. От громких выкриков разболелась голова.
Отойдя от «города» на добрую сотню шагов, молодая женщина спустилась с пригорка и остановилась на берегу небольшой речушки, журчащей под лиственницами. Склонившись над поверхностью, она попыталась увидеть отражение, но рассмотрела лишь тень. Серая глянцевая поверхность воды даже на взгляд казалась холодной.
Выпрямившись, Надежда не сдержала возгласа. Ирвинг Стэйн, хмурый и темный, нависал, словно грозовая туча.

Глава 3
Райский лес

- П...простите, - пятясь, Надежда вошла в воду. – Вы меня испугали!
Незнакомец продолжал надвигаться зловещей тенью.
Промелькнула мысль, что пора кричать, звать на помощь. Но женщина не поддалась рациональному порыву. Она же в здравом уме? Пока ещё.
- Что вам нужно? – Приходилось прилагать усилия, чтобы казаться спокойной. Лишь голос предательски дрожал. – Вам нужна помощь? – Она почти сорвалась на визг.
Вода доходила почти до колен, когда иностранец, наконец, соизволил остановиться. В апреле месяце водица чертовски холодная, между прочим.
- Не мне. – Едва слышно произнес мужчина. – Твоей помощи ждет целый мир.
Надежда выдохнула.
Вот ерунда! Серьезный с виду человек. А играет так, что любой актер обзавидуется. Одно слово – «Мастер», туды его в качель. А она ведь почти поверила, что он просто маньяк какой-то.
Подхватив упавшие в воду юбки, Надежа резким движением их отжала.
- Извините, это глупо. – Женщина не сдержала нервного смешка. - Для меня игра закончена, ясно? - Она чеканила каждое слово, будто и впрямь разговаривала с душевно больным. – Больше не играю! Я далеко не фанатка ролевых игр. Можно сказать, оказалась здесь случайно.
- Случайно? – Колко переспросил незнакомец, дернув шеей, будто бы ворот темного свитера с высокой горловиной неожиданно стал ему тесен.
- Ну, да, - закивала Надежда. – Из-за подруги. Она попросила - я приехала.
- В жизни не бывает случайностей, - процедил молодой человек. - Кстати, колечко на пальчике не жмет?
- О, господи! – Женщина поспешила стянуть найденный утром «артефакт». В бою и готовке все о нем благополучно забыли. Включая её. – Это ваше? Заберите, пожалуйста.
Ладонь зависла в воздухе – Ирвинг Стэйн не соизволил вытащить рук из карманов. Кольцо выскользнуло из мокрых пальцев и булькнулось в воду. Надежда торопливо наклонилась, намереваясь подхватить безделушку до того, как та утонет.
Сначала показалось, что она поскользнулась. Как в кошмарном сне, - только что стояла, осязая ногами твердое дно, и вдруг – дна больше нет. Тело окунули в кипяток – именно так нервы отреагировали на погружение в воду, по температуре близкой к нулю.
Она тонула.
Тонула!!!
Тонула?!
В двух шагах от берега? Абсурдно! Но, - факт. Дна не было под ногами, а длинные юбки, отяжелев, тянули вниз.
Надежда отчаянно заколотила руками, стремясь не поддаться панике и успеть вынырнуть до того, как вода попадет в легкие и она захлебнется.
Плавала Наденька неважнецки, и уж точно никогда не ныряла. Посему и выныривать раньше не приходилось. Но – слава богу! – удалось.
Отплевываясь, отфыркиваясь, надрывно кашляя, на дрожащих конечностях (причем на всех четверых сразу – не до изящества, мать твою!), женщина выползла на берег. Перед глазами плясали розово-фиолетовые круги. Сердце так неистово колотилось, что доктор начала опасаться если не инфаркта, то обморока – точно.
Сев на пятую точку, Надежда от удивления аж икнула.
Что такое? Гипоксия, на фоне которой её преследуют галлюцинации? Мозг во время отмирания нервных клеток выдаёт весьма интересные «картинки». Врачи, как правило, хорошо осведомлены о причине появления «волшебных коридоров», парения «духа над телом» и прочих утешительных видений. Наверное, можно увидеть и такое: зеленовато-серебристую лужайку, окруженную бледными ивами, расцвеченными похожими на яблоневые соцветья, цветами. Пейзаж дополняло идеальной окружности озерцо. И все вместе, - ну никак! - не вписывалось в привычную картину Подмосковья.
Волосы на затылке начали медленно подниматься дыбом.
Под ивой стоял тигр. Взгляд отмечал белоснежную шкуру животного, на которой ярко выделялись черные полосы. Из ощеренной пасти торчали длинные бивни, разделенные более мелкими, «тигриными», зубками.
Зажмурившись, Надежда помотала головой. Не помогало. Стало даже хуже.
Когда она вновь открыла глаза, тигр был уже не один. Рядом с ним возникла женщина. Стройная и высокая. Черты лица выглядели по-человечески правильными. Но… глаза? Ужас, полный, страшный, настоящий, не преувеличенный: ни радужки, ни зрачков – одна ослепительная, сверкающая инеем, пелена.
Заполненные светом глазницы повернулись к Надежде, заставляя физически ощутить тяжесть взгляда. Дышать стало труднее.
- Время пришло вернуться, Джайна. – Голос заполнил собой, - пространство? сознание? – Время пришло! Ассиорт ждет, чтобы старые кошмары могли возродиться и умереть окончательно.
Свет начал меркнуть. И слава богу!
Надежда почти с радость нырнула в спасительную тень обморока.

***

Дурнота подкатывала к горлу. Голова кружилась, как бывает, когда перекатаешься на каруселях. Картины, всплывающие в памяти, выглядели настолько дикими и нелепыми, что дальше следовало многоточие…
Кто-то из новых друзей-товарищей, видимо, насыпал в чай травку? Вот только в чай траву засыпать не полагается. По традиции её, вроде как, курить надо? А так как Надежда - дама не курящая, выходило, что ей не смешно.
Женщина открыла глаза. Взгляд уперся в нечто полотняное, вызывающее ассоциативное восприятие - полог палатки? Непривычные звуки свидетельствовали, что тарантас передвигается. Значит, кибитки! Судя по ощущениям, передвигалось «это», чем бы оно там не было, на квадратных колесах.
Рядом нарисовалась девичья физиономия. Весьма симпатичная: черноглазая, черноволосая, чернобровая и белолицая.
- Она очнулась, - возбужденно крикнула неизвестная.
Кибитка замерла. Разошедшаяся ткань явила ещё одно, круглое и веснушчатое, лицо. Рот парня растянулся в улыбке от уха до уха.
- Ну, как ты? – Дружелюбно обратились к ней.
- Не знаю, – слова давались с усилием. – Вы кто?
-Я – Рика. Это, - девушка кивнула в сторону попутчика, – Лэш.
Надежда сс отстраненным любопытством рассматривала одежду незнакомцев. Больше всего наряды напоминали костюмы раннего средневековья: одетая одна на другую туники довольно темных цветов.
- Где я?
Молодые люди переглянулись. После чего темноволосая темноглазка с сочувствием сообщила:
- В Райском лесу.
- Где?! – Ужаснулась Надежда.
- В Райском лесу, - подтвердил юноша, по имени Лэш.
Надежда часто заморгала, пытаясь понять: что это - розыгрыш? Или чудовищная правда?
- Вы что? Хотите сказать, что я – умерла?!
Ребята вновь переглянулись.
- Ну, - пожал плечами молодой человек, - думаю, жива ещё. Вопрос другой - надолго ли? В Райском лесу, как известно, только нежить и существует. А теперь, окажи любезность, скажи нам – кто сама-то такая будешь? Как тебя угораздило попасть в это «веселенькое» место?
- Не знаю, - искренне призналась молодая женщина. – Я не знаю! – Почти истерично крикнула она, натолкнувшись на недоверчивые взгляды.
Надежда откинула полог.
Лес. Ни сколечко не похожий на названные кущи. И уж точно, ни чем не напоминающий привычно-цивилизованный, прирученный, загаженный Подмосковный.
То была дремучая, темная, грозная, труднопроходимая чащоба. Узкую тропинку зажимали огромные узловатые деревья. С них рваной бахромой свисали лианы и мох. Оголенные мощные корневища едва прикрывала плесень. Словом, пейзаж наводил на мысль о былинах, «мрачных муромских лесах» где «всяка нечисть бродит тучей», и наводит «жуть и страх».
- Это – «Райский лес»?! – Обернулась Надежда к нечаянным попутчикам.
- Он самый, - кивнул Лэш.
Всю сознательную жизнь Надежда играла по четко прописанным правилам. Женщина свято верила, что сложит два и два и получит в итоге четыре. И вот, на глазах все рассыпалось, как карточный замок. Законы бытия вышли из-под контроля. То, что происходило, - глупый, необъяснимый, непостижимый бред, - не вмещающийся ни в какие привычные рамки.
- Н-да, - протянула молодая женщина. - Не каждому посчастливится в такой рай попасть.
Парень хмыкнул:
- Уж попала, так попала. Как только угораздило?
- А вас? – Пришел черед Наденьки проявить любопытство.
Рика внимательно оглядев собеседницу, махнула рукой:
- Ты, наверное, уже догадалась о роде нашей деятельности?
Надежда ответила непонимающим взглядом.
- Мы бродячие артисты, - пояснил Лэш. – Перекусить хочешь?
Странница с благодарностью приняла кусок черствого хлеба и затвердевшего сыра, - наличие пищи подтверждало существование плоти, отрицая факт смерти.
- Несколько дней назад, - продолжила рассказ Рика, - наша труппа получила заказ от господина, что имеет земли в Райских лесах. За выступление такую цену обещали, что глаза жадность застила. Мы сочли, что риск оправдан. Среди наших не было уроженцев этого края. Мы знали об этом проклятом месте лишь понаслышке. Вот и влипли.
Надежда нахмурилась:
- Влипли?
Лэш кивком подтвердил:

Предыдущая страница 3 Следующая страница


Чародейка 4

- Влипли. Откуда ж ты такая взялась, что о Райских топях никогда слыхом не слыхивала?
Надежда вздохнула.
- Не помню.
Дешевый трюк сценаристов, штампующих мыльные сериалы, пришелся на руку: спасительная легенда об амнезии прикроет все неровности и шероховатости.
Надежда вновь окинула взглядом тоненькую тропочку.
- А он длинный, этот Райский лес? Хотелось бы поскорее выбраться отсюда.
Товарищи не весело засмеялись:
- Хотеться бы то – хотелось. – Понурил плечи Лэш. - Да вот надеяться на это мало приходиться. Дай Создатель вообще живыми остаться. Места здесь гиблые. А с нами даже захудалой клирички нет.
У Надежды глаза расширились:
- Кого с нами нет? - Переспросила она в недоумении.
- Обычной стихийной магички, умеющий плазменные шарики зажигать. Слыхала о такой, да? – Парень вроде как стебался?
- Нет, - передернула плечами Надежда. – Слыхом не слыхивала.
Веснушчатый со свистом спрыгнул на землю.
Лошади пугливо поводили ушами, нервно перебирая ногами. Парень, подхватив удила, что-то зашептал на ухо одной из них. Лошадка покорно опустила голову ему на плечо, успокаиваясь.
- Нечисть бегущей воды боиться. Может быть, отыскать реку? – Рика боязливо обежала глазами зловещее место. - Или, другой какой источник?
- Как ты его искать думаешь? – Огрызнулся парень, стрельнув в подружку глазами. – Да и когда? Вот-вот стемнеет.
Догорающее солнце уже с трудом пробиралось через ветки, оплетенные бледной зеленью, свисающей со всех сторон, будто порванные чудовищами лоскуты.
- Тяжелая атмосфера, - поежилась Надежда.
С ней никто не спорил.
Рика принялась собирать сухой хворост. Надежда стала активно ей помогать.
Конечно, существуют сказки для взрослых, в которых происходят подобные события. Но так ведь то – сказки. Которыми, к слову, Надежда никогда не интересовалась. Она предпочитала сентиментальные романы, позволяющие отдохнуть от суровой, местами серой, действительности, и компенсировать отсутствие личной жизни. Но как в голове уместить это: средневековые костюмы, дремучий лес?
- А ничего, что костер такой высокий? – Обеспокоенно спросила она, подбрасывая очередную вязанку. – Его, как стемнеет, издалека ж видно будет?
- И что? - Покосились на неё два черных девичьих глаза. - Нечисть огня боится. А люди, коли живые, - так нам их появление только на руку.
- Нечисть? – Очень хотелось бы верить, что глаза на лоб не вылезли. И брови на месте остались. – Какая нечисть?
- Известно, какая: мертвяки разных мастей. Какая же тебе ещё требуется? – В голосе Рики прозвучало раздражение.
- Мне?! - Поразилась Надежда. – Мне, собственно, она вообще ни к чему.
Комарье ело поедом. Надежда не успевала отмахиваться.
- Что Лэш делает? – Спросила она.
- Ставит охранный круг. Только он у него вряд ли получится. Не маг мой Лэш ни в малейшей степени.
Больше вопросов Надежда не задавала. Полученные ответы все больше заставляли задумываться о психическом здоровье, - своем и попутчиков.
Темнело быстро. Скоро только вокруг костра и можно было что-то разглядеть. Предметы являли собой размытые нечеткие пятна с тонким золотистым ободком вокруг.
Лэш присев, подбросил в огонь пару веток.
- Жрать охота, - хлюпнул он носом.
Рика протянула очередной черствый бутерброд. Хотя здесь хлеб с соленым вяленым мясом, возможно, называется как-то иначе.
Лэш, насупившись, взял протянутый кусок.
- Нормальной пищи хочется. – Пожаловался он. – Каши там. Или похлебки какой.
- Нету, - лаконично оборвала его Рика.
Ветки в костре весело похрустывали, напоминая Наде о беззаботной атмосфере студенческих лет.
- А что стало с остальными членами вашей труппы? – Рискнула полюбопытничать она.
Лэш, поперхнувшись, закашлялся. Рика, похлопав его по спине, со зловещим спокойствием, ответила:
- Нежитью стала труппа бродячих комедиантов. Все. Кроме нас. Но и это, ненадолго. Не сегодня - завтра товарищи, по обычаю мертвого племени, нанесут визит тому, кого знали при жизни.
- Дура баба! – Рявкнул Лэш, поднимаясь и нервно вытирая руки о штанины. – Молчи, коли дельного сказать не можешь! – Голос его дрожал не столько от гнева, сколько от страха.
- Я говорю правду, - невозмутимо отозвалась девушка.
Надежда не могла поверить в реальность надвигающейся угрозы. Но ночь и негостеприимный, хмурый лес, наполненный трагическими тенями прошлого, вызывали не контролируемое чувство тревожности.
- Хватит языками чесать. Ложитесь-ка лучше спать, - заявил Лэш. – Я посторожу.
Рика принялась возражать.
Надежда покорно завернулась в предложенное одеяло. Все равно она не капельки не воин. Толком даже не знает, от чего «охранять». Укладываясь, женщина в тайне надеялась что с первыми лучами солнца уйдут страхи. Она очнется в своем мире. И все происшедшее окажется занимательным, очень правдоподобным сном.

Глава 4
Ворлены

Сердце колотилось о ребра, как сумасшедшее. Во рту от ужаса горчило. Спросонья Надежда ни как не могла понять, что же её так испугало?
Осознание пришло быстро: костер погас. В непроглядном мраке раздавались жуткие, весьма характерные звуки: чавкающие, мягкие, влажные.
- Кто здесь? – Плоским детским голосом вопросила женщина.
«Нечто» в темноте замерло, прислушиваясь. Затем раздалось шуршание.
Охваченная паникой, Надя вскочила на ноги и бросилась бежать. Бездумно, инстинктивно, как вспугнутое хищником животное. Спотыкаясь, она падала и снова поднималась. Натыкаясь на сучки, не чувствовала обжигающей боли, когда коряги раздирали кожу.
Что-то белое мелькнуло в темноте. Лошадь!
Как Надежда оказалась верхом? Каким чудом удержалась на обезумевшем от страха животном? Потом не могла вспомнить.
Обхватив шею белой кобылицы, уткнувшись лицом в холку, она понеслась вперед. Казалось, животное само знало, какое направление выбрать, чтобы спасти себя и всадника.
Между ветками замаячил свет. Алые блики мелькали в темноте, словно путеводные звездочки. Когда кобыла прыжком ворвалась в очерченный огнем круг, что-то тоненько звякнуло.
Затравленно озираясь, Надежда поняла, что окружена не только кольцом огня, но и клинками, нацеленными в грудь. Удалось сфокусировать взгляд на воине, воскрешающем в памяти образ римского гладиатора. Загораживая собой источник света, мужчина выглядел огромным, будто поднявшийся на задние лапы медведь.
Лошадь взбрыкнула. Не умелая всадница, утратив равновесие, тяжелым кулем рухнула вниз. В следующее мгновение холодное острие металла надавило на горло.
Надежда замерла, испуганно глядя на черную глыбу из мышц, боясь даже сглотнуть из опасения самой нанизаться на острое лезвие.
- Опусти клинок, - раздался низкий, мягкий женский голос. – Это человек.
Мужчина медленно отвел оружие в сторону.
Напрасно Надежда оглядывалась: в темноте невозможно было различить лиц, - только силуэты.
- Что случилось? – Незнакомка присела рядом, опускаясь на колени. - На тебя напали?
Надежда не успела и рта раскрыть, как за неё ответила одна из теней, четко выделяющаяся на фоне костра:
- Напали, тресни моя селезенка! И желают повторить попытку. Вон она, красавица, торопится. Ну, иди сюда! Иди!
Ещё несколько часов назад надвигающееся из тьмы чудовище было Рикой, симпатичной улыбчивой девушкой. Теперь «это» перемещалась на четырех конечностях, низко пригибаясь к земле. Длинные волосы змеями струились рядом. Верхняя губа приподнявшись, обнажила зубы.
Надежда пронзительно завизжала.
Тварь прыгнула.
Меч поднявшись, опустился, с хирургической точностью отделяя голову от туловища. Та полетела, бессильно клацая зубами в воздухе, пока не скрылась в высоком кустарнике.
- Воргена! – С отвращением процедил «гладиатор», вытирая лезвие пучком сорванной травы, влажной от росы. – По одной эти твари не ходят. Инара, срочно восстанови защитный круг, иначе отбиться будет невозможно.
Хрупкая, гибкая, невысокая фигурка метнулась к границе света и мрака. Девушка принялась нараспев читать непонятные слова. Рядом с огненным, холодным голубоватым свечением вспыхнул второй круг. В его сиянии Надежде удалось сосчитать людей: вместе с ней, новых знакомых оказалось шестеро, - трое мужчин и две (теперь три) девушки.
Паника постепенно отпускала.
- Как тебя зовут? - Низкий, гортанный голос органично вплетался в образ борца-тяжеловеса.
Одно присутствие этого гиганта внушало надежду и умеряло страхи: от него веяло физической силой и уверенностью, порождаемой только многолетним опытом.
- Джайна.
Кажется, так назвала её дама с прожекторами вместо глаз? Пусть так и будет.
- Как знаменитую Трионскую принцессу? - Надежда промолчала. Понятное дело, ни о какой знаменитой принцессе она не слышала.
- Я - Сандар.
После паузы прозвучал новый вопрос:
- Ты знала воргена?
– Её звали Рика, - ответила Надежда.
Нестройный, леденящий душу, вой, положил конец завязавшемуся, было, диалогу.
- Начинает припекать! – Злобно воскликнул мужской голос, в прошлый раз предупредивший о нападении ворлена.
Нелюдей собралось не меньше десятка: жуткие существа с человеческими телами, но нечеловеческими повадками: судя по всему, к ним пожаловала упомянутая накануне Рикой труппа комедиантов.
- Сурэй, проверь, хорошо ли привязаны лошади? – Отдавал приказы Сандар. –Цельтесь этой мерзости в шею. За линию круга не заступать.
- Да поняли уже, - буркнул Сурэй. – Не идиоты!
- Правда, что ль? – Едко поинтересовалась девушка, создавшая охранный круг.
Утешающая Джайну воительница и третий мужчина, высокий, тонкий и легкий, похожий на легендарного Легаласса, натянули луки. Тетива дрогнула - засвистели стрелы. Несколько ворленов повалились на землю спелыми грушами.
Надежда расширенными глазами наблюдала, как антропоморфные монстры кружат в десяти шагах. Стоило одному из чудовищ прыгнуть вперед, его отбрасывало - магический круг действовал по аналогии с силовым полем.
Охваченные страхом кони метались, норовя оборвать поводья, оглашая окрестности истошным ржанием.
Вскоре гвалт и ор сменились напряженной тишиной.
- Все? – «Понадеялся» вслух Сурэй.
Временное затишье закончилось очередным угрожающим рычанием.
- Твою мать, ежа всем в дышло!
- Снова ворлены? – Дрожащим голосом спросила Надежда.
- Хрена - волки!
- Круг их не удержит, - Визгнула Инара. - Он действует только на мертвяков!
Один из ворленов начал, было, подниматься. Перешагнув светящуюся черту, Сандар его обезглавил.
Магический свет мигнул, будто коротнуло электричество, и погас. Теперь только пламя последним усилием разгоняло темноту.
-Уходим. – Спокойно скомандовал Сандар.
- Я не умею ездить верхом! –Крикнула Надежда.
Великан, усадил девушку в седло перед собой, и всадники понеслись, по пятам преследуемые волчьей стаей.
Седоки держали путь на холм, на вершине которого красовалось полуразрушенное здание. Кавалькада пронеслась через пустые ворота, и Инара, обернувшись, пропела очередное заклинание.
Проход закрылся сиянием, словно створками.
Наблюдая за тем, как звери скребут лапами по магическому щиту, как тот прогибается и дрожит, друзья задавались естественным вопросом: долго ли тонкая преграда окажется способной противостоять звериному натиску?
Замок формой напоминал остроконечный треугольник. Узкая арочная дверь находилась строго на одной линии с вратами. Пять острошпильных донжонов соединялись стенами и башенками. Центральный купол, расположенный над входом, дерзко уходил в черное беззвездное небо.
Строение чем-то напоминало мусульманский минарет. Дом казался Надежде зловещим и до дрожи знакомым. Будто она была здесь много раз, но очень давно.
- Мы ведь не пойдем туда? Нет? – Тревожно повернулась Инара к Сандару.
- Боюсь, красавица, выбора нет - на открытом пространстве мы слишком уязвимы, - пояснил воин.
- Как будто в проклятых стенах мы окажемся в меньшей опасности! – Буркнула девушка.
Замок готовился гостеприимно распахнуть перед путниками двери. Надежда почти осязаемо воображала его довольное урчание. В горле сделалось сухо. В ушах неприятно зазвенело.
- Этот дом – зло, - впервые подал голос Лучник.
- Да что ты? – Ощерился на него Сурэй. – А вот мы-то искренне рассчитывали встретить теплый приемчик! Думали, внутри сытно, музыка играет и все такое прочее.
Двери дома со скрипом распахнулись под дерзкой рукой пришельцов
«Как в ужастиках», - пронеслось у Надежды в мыслях.
Незваных гостей ожидаемая встретила тьма.
- Мрачновато, - прокомментировала Воительница.
Над ладонью Колдуньи загорелся шар, освещая ближайшие колонны, поддерживающие потолочный свод, откуда пышными фестонами свисали каскады густой паутины.
Оставив животных у входа, маленькая группа людей, крадучись, продвигалась вперед. За спиной Воительницы перемещался Лучник, держа стрелу на тетиве. В центре держались Надежда с магичкой. Сандар и Сурэй замыкали шествие с мечами наизготовку.
- Ничего, - не уверенно заявила Колдунья, оглядываясь, - и никого.
Замок дремал. Зло, обитавшее в нем, тоже.
Не обнаружив опасности, люди расслабились.
- Необходимо разжечь костер. – Предложил Сандар. - Тут есть, что пустить в расход?
- Обломки прежней роскоши, - руки Сурэя вполне себе уверенно кромсали останки чего-то деревянного: очень может статься, бесценную мечту археолога – раритетную ножку какого-нибудь кресла или столика.
Надежда, стараясь не мешаться под ногами, села. Она опасливо прислушивалась к неприятным звукам: царапанию, подвыванию, рыканью. Стены, не смотря на толщину, не могли полностью пригасить шум, долетающий снаружи.
- Джайна, - присев рядом, обратилась к ней Воительница. – Извини за назойливость, но как ты оказалась в Проклятом Лесу?
Надежда какое-то время задумчиво глядела в сторону женщины. В скудном освещении, почти во мраке, та по-прежнему оставалась лишь концентрированным чернильным пятном.
Конечно же, можно поведать сказочку о полной потере памяти. Но зачем лгать? Одна ложь, как водится, повлечет за собой другую. И так по возрастающей. К чему?

Предыдущая страница 4 Следующая страница


5 Екатерина Оленева

- Я пришла из другого мира. – Сказала, словно прыгнула в пустоту.
Путники замерли. Надежда чувствовала охватившее всех напряжение.
- Прости? – Осторожно уточнила женщина. – Что ты имеешь в виду?
- Я жила в другом мире. Ещё вчера. А теперь каким-то образом попала в ваш.
- Каким образом?
- Не знаю. Вошла в воду, - в реку, - пояснила она. - А когда вышла, то оказалась здесь.
- Ты была одна? – Внесла лепту магичка.
- Нет.
- Человек с длинными черными волосами не передавал тебе кольцо с зеленым камнем? – Поинтересовалась Колдунья.
Сердце внезапно решило покатиться вниз. Так бывает, когда летишь вниз на большой скорости – на «американских горках», например. В результате создающегося напряжения желудок оказывается выше сердечной мышцы. В трахеи скребутся кошки и отчаянно не хватает воздуха.
Сурэй присвистнув. Сандар опустился рядом на корточки.
– Девушка, не могли бы вы показать нам правую руку?
Надежда подняла кисть и вместе с остальными с любопытством уставилась на массивное кольцо с ярким изумрудом, сверкающим на безымянном пальце. А ведь она точно помнила, что успела его потерять. Ещё « в той» речке. Перед тем, «как»…
- Очень может быть, - медленно и весомо проговорил Сандар, осторожно подбирая слова. – Очень может быть, что мы ищем именно тебя, девочка.
- Как это? – Надежда переводила взгляд с одной черной фигуры на другую. – Как это понимать?
- А так и понимать. Но прежде, чем начать долгий разговор, может, стоит познакомиться? Я - Сандар Ригор. Мое ремесло, как ты, наверное, сама догадалась – это война. Сурэй – ловкий проходимец, вор и отличный товарищ. Антрида лучший воин из всех, с кем мне доводилось сражаться; я горжусь тем, что пожимаю ей руку и спокоен, если она прикрывает мне спину. Паркэс, отличный лучник. Инара– Магичка. Разношерстная компания, не так ли?
Надежда хранила молчания в ожидании дальнейших объяснений.
- А ты? – Спросил Сандар. – Кем ты была в своем мире?
- Врачом, - медленно проговорила женщина. – Я лечила людей.
- По-нашему, выходит - целитель?
- Можно сказать и так. Это что-то означает? – Свела она брови.
- Не знаю. – Пожал плечами «гладиатор». – Может быть. А может быть и– нет. Суверен послал нас отыскать в Проклятых землях Чародейку. Согласно древнему пророчеству, она должна снять с Ассиорта какое-то страшное древнее проклятие.
Спокойствие стало медленно вытекать, будто кто-то выдернул спасительную пробку из ванны.
Надежда недоверчиво фыркнула:
- Вы полагаете, что я - Чародейка?!
- Надеемся на это, - ответил Сандар.
- До выполнения задания, нам конечно ещё далеко. – Ухмыльнулся «скользкий тип», Сурэй, включаясь в беседу. - Но если ты – это она, нам остается доставить тебя к королю. И, - досвидос! – поминай, как звали. Наша светлая миссия выполнена. Все – свободны.
- Вы шутите? - Закрутила головой Надежда, пытаясь разглядеть лица собеседников. - Вы ведь это не серьезно? – Судя по выразительному молчанию, никто здесь не собирался шутить. - Да из меня Чародейка, как… - Она запнулась, пытаясь подобрать достаточно емкое, образное сравнение, - как… - ничего достойного в голову так и не пришло. – Словом, никак. И все.
- Нет, не «все», - сладким голосом отозвался Сурэй, «проходимец, шпион, вор и отличный товарищ». – Далеко – не все. Видишь ли, все так гладко сходится, тресни моя селезенка!
В сердцах Надежда очень понадеялась, что его пожелания сбудутся.
- Что там у вас сходится? – Нервно дернулась она.
- Чародейку должен в наш мир провести Черный Демон. – Проинформировала Инара. - Согласно пророчеству, она придет в окружении ворленов. Она «будет соткана из света». И на пальце её «станет сиять зеленая звезда».
Надежда накрыла пальцы ладонью, гася ядовитый недобрый отблеск зеленого камня.
- Ерунда! – Возразила она. – Я не пришла «в окружении ворленов», - я от них убегала. Все вы можете убедиться в том, что я из плоти из крови, а не из чистого эфира. Кольцо – не звезда. Никакого демона я в глаза не видела – это был просто иностранец! И главное – я ни в одном месте, не капля не Чародейка!
- Тихо! – Голос Паркэса заставил всех замолчать, напряженно прислушиваясь.
- Что?! – За раздражением в голосе Инары проглядывал страх.
Тишину разорвало оглушительными криками.

Глава 5
Черный дом

Подростком Надежда зачитывалась романами об индейцах. И вот, словно прямиком из романов Фенимора Купера, долетел боевой клич - яростный гром, вырвавшийся из человеческой глотки. Ярко, ослепительной вспышкой, словно сам по себе, зажегся свет. С гиканьем прыгали, летели, падали высокие фигуры, длинноволосые, с приплюснутыми носами, запавшими щеками и выпирающими скулами. Словно обведенные черными кругами глаза горели лютой, инфернальной, неутолимой злобой.
От металлических сюрикенов путешественников спасло облачко, спешно сформированное магичкой.
Закипел бой.
Сандар орудовал мечом, каждым взмахом унося жизнь противника: тяжелый молотобоец-убийца. Рядом плясала Антрида, гибкая, как кобра, быстрая, точно гончая. Не в состояние рубить противника, она колола его, виртуозно уходя из-под шквала ответных ударов.
В пылу сражения круг распался. Каждому приходилось нелегко: нападающие во много раз превосходили числом.
«Джиперс-скрипер», - дуэтом пели сталь и камень.
Завизжав, Надежда рванулась в сторону. Подвернув ногу, она рухнула, продолжая пятиться от агрессора по мокрым от крови плитам.
Смерть приняла облик искаженного яростью лица, украшенного кровавыми, вывернутыми наизнанку, губами. Высокий, худощавый, на удивление стройный противник приближался неторопливыми шагами. В общем адском шуме мерещилось, будто слышится, как металлические набойки каблуков остро стучат по каменному полу.
Инстинктивно, в бессмысленно-беззащитном жесте, женщина вытянула ладонь. Кончики пальцев резануло иглами. Вспышка прочертила серебристые всполохи по зале. Молния, сорвавшаяся с руки, заставила тело убийцы нелепо дергаться, содрогаясь в конвульсиях.
Надежда опасливо подползла к поверженному врагу. Вытащив клинок из разжавшейся ладони противника, она старалась держать его перед собой, как можно крепче сжимая рукоять.
Озираясь, женщина пятилась к стене. Разобраться, где свой, где чужой в мелькающих тенях не представлялось возможным. Все перемешалось в неразбериху: алые всполохи, свист, лязг.
Обернувшись на очередной воинственный клич, Надежда, вопя, как баньши, вонзила в движущуюся фигуру позаимствованный у врага меч: противник сам напоролся на лезвие, как рябчик на вертел.
Какое-то мгновение Надежда и нападавший изумленно смотрели друг другу в глаза.
- Прости, - выдохнула женщина, выпуская клинок из рук.
Тот рухнул, будто подкошенный.
– Спокойно! – Прозвучал лаконичный приказ. - Держи руки опущенными!
Надежда позволила телу расслабиться, как только поняла, кто удерживает её в железном захвате. Руки Сандара, горячие и сильные, успокаивали и согревали. Но, в то же время, лишали возможности шевелиться.
- Все в порядке. – Проговорила женщина. – Можешь меня отпустить. Я никому не причиню вреда. - Надежда развернулась к воину, как только тот разжал капкан рук. - Что это было?
Сандар пожал плечами:
- Очередные плотоядные твари.
- Я не про то, - кивком указала Надежда на распростертое тело, стараясь не глядеть на коченеющий труп. - Что это у меня такое получилось? Как это?
Она осмотрела свои руки: те много чего умели делать и прежде. Но никогда раньше им не случалось сотворить «гром и молнию».
Воин с улыбкой покачал головой, отказываясь что-либо объяснять. Может быть, ответа у него не было?
- Сандар! Антрида! – Взволнованно позвал голос Инары. - Сурэй ранен!
Едва бросив взгляд на товарища, Надежда зашипела:
- Они что? Зубами его рвали, что ли?!
Возможности диагностики при визуальном осмотре не велики. Но даже они давали отрицательный прогноз: в области печени обширная колото-рваная рана, в области ключицы кожа и мышцы превратились в лохмотья.
На Земле, даже при наличии антибиотиков такие травмы, как у Сурэя, считались трудно совместимыми с жизнью. Здесь же вторичного инфицирования избежать не удастся при любом раскладе. Парень обречен.
Инары схватила Надежду за руку. Ладошка у магички была маленькая, но хваткая. Глаза сверкали даже в темноте.
- Ты – целитель?
- Врач, - Надежда осторожно высвободилась. – К сожалению, в данных обстоятельствах я вряд ли смогу помочь. Мне жаль.
- Тебе - жаль? – В голосе Инары перемешались удивлением и гнев. – Ты что, вообще ничего делать не станешь? Вот так, запросто, дашь ему умереть? Не пошевелишь даже пальцем?
- Даже если я пошевелю всеми пальцами на руках и на ногах, это не поможет.
- Ты могла бы попытаться, - заметил Сандар.
- Попытаться? – Свела брови доктор. – Что именно? – Уточнила она.
Сандар подтянул её к распростертому телу, кладя невесомые женские ладони на кровоточащие раны. Его руки, лежавшие сверху, согревали, вселяя уверенность.
– Все будет хорошо! Ты – Чародейка, Джайна. Твоя Сила, она словно крылья. Все, что тебе нужно – научиться летать.
- Только-то? – Невесело хмыкнула «Джайна» в ответ.
- Просто закрой глаза. И пробуй.
Надежда смежила воспаленные веки: видеть подобную действительность – не такое уж большое счастье.
Промелькнул отголосок раздражения: чем они тут занимаются? Парня нужно хотя бы перевязать. Теряются драгоценные секунды.
- И что дальше? – С ноткой сарказма поинтересовалась она.
- Постарайся увидеть Свет, - наставлял голос Сандара.
На ум шли наивные сериалы, в которых пациент усилием воли преодолевал любой недуг, вплоть до онкологии или перелома позвоночника. И шел легкой походкой навстречу счастливым родственникам…
- Увидеть Свет, - повторила Надежда, подавляя вздох.
«Увидеть Свет»? Как? Перестав бояться? Перестав думать о том, что в любое мгновение на них снова могут напасть? Не вспоминать черную фигуру с лицом сумасшедшего клоуна? Забыть о чавкающих в темноте звуках; о том, как ползли по земле за Рикой, утратившей душу, длинные черные косы?

***

Вспыхнуло освещение над операционным столом. Рядом фигура в белом, чистая, стерильная. Холодая и сосредоточенная.
- Сможете ассистировать? – Напряженно спросила Надежда.
- Попытаюсь.
Кровь привычно залила руки. Пальцы погрузились в мягкую плоть, отнимая по необходимости то, что уже не способно регенерировать. Сшивая разрозненные куски.

***

Чувство было такое, словно она долго бежала. Легкие разрывались. Глаза заливало потом.
- Получилось!
Инара? Ох уж эта надоедливая вертлявая ведьмочка.
Ресницы не поднимались. Вот не поднимались – и все.
- Спи, храбрая, хорошая девочка, - мягкий чудный баритон мог принадлежать только Сандару. - Тебе нужно выспаться.
Её укутало чем-то теплым.
- Ммм, - промычала Надежда.
И провалилась в сон.

***

- Не открывается она! Не открывается! Хоть мечом руби! Хоть магией твоей ядреной взрывай! Один черт – не колыхнется. Попали! Сдохнем здесь с голоду и будем, в свою очередь, новых путничков поджидать.
Столь истерично в импровизированной компании мог вопить только спасенный раненный. В имидж Воина и Лучника яростно-обиженные тирады не вписывались.
Может, не стоило его спасать? Сейчас бы удалось поспать подольше?
Надежда села, протирая глаза кулачками.
Солнце уже давно встало. То, что они до сих пор оставались в замке – плохой знак. В общих чертах причина заминки Надежде стала понятна, поэтому дополнительных уточняющих вопросов от неё не последовало.
Взгляд пробежался по огромной зале, со всех сторон оплетенной деревянными, истлевшими от времени, изъеденными жуками-короедами, лестницами. По пыльному полу разбросались труппы. Да так и лежали.
Надежда с любопытством рассматривала поверженных врагов. Тела их были красивы. На лица невозможно смотреть без содрогания.
- Кто они? - Обернулась Надежда к Воительнице. - Нечисть?
Коротким кивком Антрида подтвердила догадку.
Наверное, когда-то здесь было очень красиво? Свет, преломляясь через грани купола, рассеивался странным, причудливым образом. Надежде почудилась, что по стенам движется тень огромного белого тигра. Словно зачарованная, шагнула она на первую ступень убегающей вверх лестницы. Оттуда доносился приглушенный мелодичный радостный девичий смех.
- Эй! – Окликнул Антриды.
Надежда вздрогнула. Смех мгновенно стих.
– Осторожней! – Предупредила воительница. - Дому около тысячи лет. Даже древняя магия, на которой здесь замешено все, успела выветриться.
Белые тигры пропали. Остались пучки света, разбрызганные по стенам.
Рука непроизвольно отдернулась, отдаляясь от покореженных временем перил.
- Сандар и Паркэс пытаются отыскать выход, - голосом капризного скучающего ребенка информировала Инара.
- Инара, чем трепаться, постарайся сжечь этих красавцев, - Скошенный подбородок Сурэя указал на трупы, - чтобы им с закатом солнца не воскреснуть. Как-то не хочется драться с ними ещё разок.
Приблизительно спустя четверть часа одна из многочисленных теней ожила. Словно гигантская спора, отпочковалась от остальных, превращаясь в Воина и в Лучника.
- Ну что там удалось найти? – Подперев руками бока, спросила нетерпеливая ведьмочка.
- Анфилады пустых комнат. Пыль. Ни живых, ни мертвых - один пепел, - поведал Паркэс.
Он походил на индейца. Именно такими Надежда представляла их в детстве - благородные свободолюбивые дикари с кирпичного цвета кожей; с собранными низко на затылке в длинный хвост прямыми волосами; с черными агатовыми глазами под тяжелыми веками, опушенными длинными ресницами. Не хватало, разве, что перьев? В общем и целом юноша был весьма хорош собой.
А вот физиономия ведьмочки напоминала лисью мордочку: остренький подбородок, остренький взгляд и востренький же, вздернутый носик. Создавалось впечатление чего-то вертлявого, непоседливого и едкого, словно уксусная кислота. Положа руку на сердце, даже хорошенькой девушку назвать оказалось сложно: лиса лисе рознь. Есть рыжеволосая красавица с округлым бочком. А есть серая, с клокастой шерстью и запавшим от голода животом. Инаре второй потрет, к сожалению, аллегорически подходил больше. Впрочем, она едва-едва вышла из того возраста, когда большинство девочек выглядят, словно гадкие утята. Кроме того, слой грязи и походная одежда мало украшают даже записных красавиц. Однако факт оставался фактом: худая, словно палка, вся из острых углов и подвижная, будто выдра, Инара в отсутствие нарядов и маленьких женских хитростей, выглядела, таки, облезлой лисой. Ни капельки не краше.
А вот её спутница могла с полным основанием считать себя красавицей: черты овального лица, несмотря на то, что мелкими их назвать было сложно, отличались гармоничностью и строгой пропорциональностью. Женщину будто рисовал уверенный карандаш талантливого художника. Красота воительницы была особенной: не отличалась хищной грацией землянок начало XXI столетия; или изяществом и сахарной рафинированностью, воздушной легкостью и эфемерностью, так ценящихся в ушедшие на Земле эпохи. Сильная, высокая, ширококостная, но при этом стройная и гибкая, Антрида окутывала теплом, производила впечатление надежности и силы, как физической, так и духовной.
Сандар? Чем-то он напоминал статую Геракла: на коротковатых, мускулистых ногах держался широкоплечий мощный торс, увенчанный короткой шеей. Состриженные под ерша светлые волосы резко контрастировали с темным от загара лицом. Вперед выделялись мясистый, крупный нос и упрямый подбородок. От уголках светлых глаз лучиками разбегались морщинки.
Сурэй как был проходимцем, так и выглядел. Среднего роста, худощавый, подвижный, точно канатный плясун, с тонким носом Скарамуша и широким узкогубым ртом Арлекина. Глаза-буравчики свидетельствовали о привычке казаться легкомысленным и одновременно примечать вокруг как можно больше. Он напомнил Надежде актера Адриана Броди. Только в Сурэе не было и намека на ленивую меланхолию последнего.
- Окна высоко, - присвистнул Сурэй, закидывая голову назад в попытке высмотреть наверху хоть что-то. Он то ли не замечал пристального взгляда Надежда. То ли попросту его игнорировал. – Узкие, точно кишки – не выберешься. Может быть, ещё раз попытаемся проломить дверь?
- Да пробовать устали! – Напомнила Инара. – Мечами рубили, сферами кидались, и заклятия я уже все применяла. Не открывается она! Не от-кры-ва-ется. – Для пущей доходчивости девушка отдельно проговорила каждый слог. - Сам видел!
- Но что-то ведь делать надо? – Огрызнулся Сурэй.
- Вот и делай, раз такой умник!
- А почему бы тебе не попробовать? – Засунув руки в карманы, развернулся Сурэй в сторону Надежды. .

Предыдущая страница 5 Следующая страница


Чародейка 6

-Что ты предлагаешь? Мне «Чуфырь-чуфырь» - чуфырнуть?
- Именно. Ты же у нас Чародейка? Счастливый Талисман? Вот и валяй, - действуй! – Молодой человек отодвинулся в сторону, как бы приглашая проявить инициативу.
Надежда обернулась к Сандару.
- Попробуй, - кивнул тот.
- Глупо, - сообщила Надежда, топая к массивной окованной двери, которую и динамитом сомнительно, чтобы удалось разнести.
Чувствуя себя распоследней дурой, женщина подошла и взялась за тяжелую медную ручку.
В ушах раздалось странное эхо. Смолкающий, отдаляющийся мелодичный смех? Подавленное женское рыдание? Гул текущий воды, словно шел сильный-сильный дождь.
- Джайна? – Низкий голос Воительницы как и в прошлый раз заставил отступить бередящих непонятные струны в душе, призраков. –Ты в порядке?
Тряхнув головой, Надежда решительно толкнула дверь от себя.
Что-то бело-алое метнулось по углам. Оно вращалось, точно зонтик. Или юла? Все быстрее, быстрее, быстрее…
Насмешливый смешок.
Трескучий, неприятный звук.
И вот уже ослепительные лучи солнца прогоняют последние остатки мрака в помещении. Ветер студит щеки.
Мрачная зелень дикого проклятого леса на фоне темнеющего неба смотрелась картиной в рамке дверного проема.
Сердце Джайны сжалось. Что за чушь? Свет падал таким образом, что по стенам вновь скользила тень гибкой светлой кошки.
- Его Темное Величество, возглавляющее наше Светлое Королевство, Чархан Крылатый останется доволен, - осклабился Сурэй, щурясь. – Без сомнения мы нашли её. То есть тебя, - подмигнул он Надежде. – Чародейку.
Мужчины выводили лошадей под уздцы, спеша покинуть Черный дом.
Надежда, проведя рукой по холодному камню, благодарно прошептала в пыльную мглу:
«Спасибо, что дал приют. И что отпустил».
Дом в ответ грустно вздохнул, будто старик.
Странная компания продолжила путешествие.

Глава 6
Топь

Ближе к вечеру Надежда поняла: тело её спутников выковано из камня, дух - тверже алмаза. А вот она…
Болтаясь за спиной Светлого Паладина, кусая губы, боясь разреветься или сказать нечто нецензурное, она неустанно возвращалась к мысли о том, что земляне-современники понятия не имеют об стоимости сокровищ, коими обладают. Комфорт, сытость и безопасность: вот три кита, на которых держится человеческое благополучие.
Сейчас Надежда без раздумий согласилась бы отдать пять лет жизни, лишь бы вновь оказаться в условиях плохой экологии, в центре прогнившей капиталистической системы. Отравиться пиццей! Запить суррогатным кофе! Воспользоваться душем!
При мысли о последнем Надежда скрипнула зубами так, что Сандар тревожно обернулся:
- Ты в порядке?
Какой там, «в порядке»!? Она мирилась с мыслью о том, что есть - не придется; спать - не придется. Что в любой момент напасть может такое, о ком ни в сказке сказать, ни пером написать. Но быть грязной?!!!
Надя хотела домой. Незамедлительно. Вот прямо сейчас. В тусклый, размеренный уют. Туда, где с книжкой в руках о чужих приключениях можно с интересом читать, забравшись с ногами в кресло, укрывшись теплым пледом. В том мире глядя в окошко, сонно следят за наползающими с севера седыми тучами, не содрогаясь при мысли, что вот–вот припустит ливень.
- Гроза приближается, - предупредила Антрида.
- Быстренько отыщем домик наподобие вчерашнего? - Едко поинтересовался Сурэй.
- Тьфу на тебя – три раза, - по-кошачьи фыркнула Инара. – И типун на язык в придачу.
- Да где ж его тут отыщешь? – Тоскливо вздохнул Паркэс.
Пришпорив коней, путники дали ходу.
Интересно, обитатели этого мира знакомы с насморком? Если нет, Надежда, судя по самочувствию, исправит это счастливое недоразумение, щедро поделившись бациллами.
Лес оборвался неожиданно, словно нить ножом обрезали. Сумеречные высокие стволы вековых хемлоков и сосен расступились. Впереди, под низким мглистым небом показалась бугристая поверхность: кочка на кочке, украшенная разноцветным мхом. Между островками влажно блестели ленточки воды.
- Райские топи? Чтоб меня дикие осы покусали! – Ругнулся Сурэй. – Им же, вроде как, севернее полагается быть?
- Злая магия, - изрекла Инара, чихнув.
Кажется, с насморком тут знакомы и без Надежды? Оно и к лучшему.
Земля под ногами чавкала, хотя ливень только намеревался прогуляться по округе.
- Здесь тоже водится нечисть? – Опасливо озираясь по сторонам, подала голос Надежда.
- До фига. И больше.
- Она очень страшная?
- Внешний вид не главное. – Хмыкнул словоохотливый Сурэй. – Главное, что все эти твари вечно голодные, ведь им редко приходится видеть нечто розовое и пухлое. Наше появление в здешних местах - великая для них радость.
- Это кто тут пухлый?! – Законно возмутилась Инара.
Звуки погасли, все разом. Краски резко полиняли. Такие «следы», чтобы там не утверждали материалисты, всегда остаются на местах, где некогда мучительно и длительно страдали люди.
Надежда замерла. Инара, издав неопределенный звук, соляным столбом застыла рядом.
- «Мертвая зона»? – Тревожно поежилась девушка.
- Не знаю, зона, или нет, - высказалась Надежда. – Но какая-то пакость тут точно водится.
- Ты тоже чувствуешь? – Обрадовалась Инара. – И как ты это воспринимаешь?
- Как бывает в воде, когда, плавая, из теплого потока попадаешь в холодный.
- У тебя восприятие идет через осязание. – С энтузиазмом закивала магичка. - Могут ещё видения быть.
- Девочки, это все, конечно, бесконечно интересно. Но может быть о ваших магических заморочках поговорите позже? – Ощетинился Сурэй. – Тут, видите ли, место не совсем подходящее.
- На этот раз Сурэй прав. - Все обратили вопрошающие взоры к Сандару. – Инара, нам необходимо либо найти, либо создать укрытие. Сгодится любой вход: хоть в могильник, хоть в курган.
- «Чертовы окна»? – Предложила ведьмочка.
- Подойдут.
- Правильно, начальник, - кивнул Сурэй. – Чем медленно издыхать от «легочной лиходейки» уж лучше так, чик-грыз, и нет тебя. «И печаль тебя не тронет в сём обиталище страстей», - процитировал насмешник какого-то местного автора.
– Создавай искусственный лаз и будем спускаться. Гроза вот-вот начнется. – Вынесла вердикт Антрида.
- Лошадей взять с собой в «чертово окно» не получится, - предупредила Инара. – Нужно создать «карман». Оттуда волки их не достанут. Джайна, мне потребуется твоя помощь. Моей силы не хватит.
- Я ничего не умею.
- Мне не навыки нужны, а твоя сила. Представь себя огромный замок. Представила? Условно, - это наш мир. А теперь вообрази, что строишь длинный коридор, в конце которого - потайная дверь.
- Представила. – Кивнула Надежда. - Что дальше?
- Ход в потайную комнату открывается только из замка. Вернуться в комнату возможно при условии, что тот, кто остался, снова приведет механизм в действие. Поняла?
-Не очень. – Честно призналась Надежда. – Но я все равно попробую. А если мы погибнем, что станет с лошадьми?
- Счастливо доживут жизнь в «кармане». Может быть, даже размножатся, - ухмыльнулась Инара.
Усиливающиеся хлесткие порывы ветра торопили, не давая медлить.
Инара протянула руки. Надежда замкнула круг. Представить двери и тоннели времени не хватило. Между девушками сразу пробежала горячая, почти болезненная искра.
- Ого! – Охнула Инара. - Да в тебе силы больше, чем я думала.
Энергия, кипучая и яркая, струилась по венам вместе с кровью, прося выхода.
Мрачные болота подернулись дымкой. Когда дымка разошлась, Надежда с восторгом увидела поле с перекатывающейся волнами пшеницей. Впечатление было такое, будто кто-то невидимый переключился с одного канала на другой в формате огромного 3D.
Открывшийся мир выглядел куда более уютным, чем тот, в котором приходилось пребывать. Лошади, пересекая невидимую преграду, уходили от размытых туманов реальности в сочную, яркую явь искусственного «кармана».
Секунда.
Картинка пропала.
Небо залило серебром, прогрохотал гром - гроза догнала путников.
- Инара, поторапливайся! – Резче, чем обычно, рыкнул Сандар. – Времени нет.
- Я стараюсь! – Огрызнулась девушка. – Не дави на меня!
Со стороны действия Магички выглядели так, словно она потеряла в жижи ключи и теперь силилась отыскать их на ощупь.
- Быстрее, - сорвалось с губ Антриды.
- Отвалите! – Белочка пыталась обрасти колючками дикобраза и рычать, как грозный зверь. Но у неё не слишком хорошо получалось. Белочка, она и есть – белочка.
Вместе с ударной волной грозового фронта, почти одновременно, вверх полетели комья грязи, открывая проход. Совсем как в сказке про волшебную лампу Аладдина.
- От души надеюсь, что лошадям уютнее, чем нам, - каламбурил Сурэй. – Там внизу темно и мокро, как в попе у ворлены.
- А ты почем знаешь? - огрызнулась Инара. – Приходилось бывать?
- Не однократно. За сутки третий раз там. Жизнь, что и говорить, полна чудес, когда находишься рядом с воплощенным пророчеством.
Надежда бросила раздраженный взгляд, задавая себе вопрос: «Этот парень вообще затыкается когда-нибудь? Ну, хотя бы, когда спит?».
Сандар первым вошел в открывшийся лаз. За ним, по цепочке спускались: Антрида, Надежда, Инара, Сурэй и замыкал процессию Паркэс.
Инара опять пропела какое-то заклинание. Точно лампочка в торшере, под низким потолком загорелся шар.
Перстень на указательном пальце Надежды мигнул. Через секунду чавкающая жижа под ногами сменилась твердым, более всего напоминавшим бетон, покрытием.
- Ты умеешь материализовать предметы? - Удивленно обернулась к Надежде Инара.
- Я?! – Изумилась та в ответ. – Я здесь вообще не причем. – Глаза товарищей едва поблескивали в полумраке. – Я ничего не делала! – Оправдывалась женщина.
- Кроме нас колдовать некому. Раз не я, - значит ты. – Резонно заметила «белочка». – И почему ты отпираешься? Ты гордиться должна! Не многие Высшие Маги могут похвастаться подобными достижениями.
- Наша Джайна – скромница. – В тысячный раз хмыкнул Сурэй. – А то, что она предметы материализует? Так за тем, кто всего-навсего умеет изображать банальный «гром и молнию», никого в Райский лес не гоняют, - заметил Сурэй.
Пространство напоминало землянку. Ни уютом, ни роскошью, ни даже безопасностью убежище не отличалось, но все же давало возможность краткой передышки и защиту от ливня. Поскольку кроме Надежды и Сурэя остальные провели бессонную ночь и весьма динамичный денек, люди валились с ног от усталости. Инара ещё не успела поставить защитный круг, а все уже растянулись на полу.
Не прошло пяти минут, как содружество дружно засопело.
Все, кроме Сурэя. Тот, наверное, ещё не наговорился.
- Они оставили нас сторожить? – Подала голос Надежда, понизив его до едва различимого шепота, боясь потревожить спящих. – Может, свет пригасить?
- А ты уверена, что он при этом полностью не погаснет?
- Нет.
- Тогда лучше не пробуй. Не обученный маг это такая бяка! Что–то вроде взрывчатки рядом с огнем. В любом случае лучше резких движений не делать. А шарик? Он светит себе и пусть светит. Насчет «сторожить», - круг сам себе и страж, и охранник. Стоит появиться, кому лишнему, оповестит и охранит куда лучше нас с тобой, красавица. У тебя волосы, судя по всему, под слоем пыли - светлые? – Вне всякой логики закончился вопросом монолог.
- Это важно? Тоже как-то в пророчестве оговаривается?
- Да нет. Просто в краях, откуда я родом, блондинками становятся только после специальных заговоров. Посмотреть любопытно, но…брюнетки, это брюнетки. Настоящие.
- Понимаю.
Надежда попыталась уснуть. Но сон не шел. Повернувшись в очередной раз с боку на бок, она обнаружила, что Сурэй тоже пока бодрствует.
- Сурэй? – Позвала она.
-М-м?
- А зачем вас за мной послали? И кто?
- Король. Для чего ты ему потребовалась, - да разве ж я знаю? Сандар, может и в курсе. Мое-то дело, сторона. Приказывают, я повинуюсь.
- Что же заставило тебя согласиться пойти в этот нечестивый рай? На героя, прости, ты не очень похож. Такие люди, как ты, во всем, в первую очередь, ищут выгоду.
- Веревка палача, - Сурэй повернувшись на спину, забросил руки за голову и принялся внимательно разглядывать потолок.
- Что - прости?
- Веревка палача. Я вор, Джайна. Хороший Можно даже сказать - профессиональный. И ещё немного лучше, чем просто профи. Потому что азартен, черт возьми! Риск, игра, выигрыш – это жизнь, как я её понимаю. Но как бы быстр, нагл и удачлив ты не был, все равно найдется тот, кто быстрее, наглее и удачливее. А в застенках пришлось выбирать: либо быстро, высоко и сразу. Либо вот так, как сейчас. «И мне предложили сыграть в игру, в которой шансы – три к одному», - с усмешкой продекламировал Сурэй. – Люди - глупый скот. Вместо того, чтобы отделаться по-быстрому, я зачем-то шастаю с этими идеалистами в поисках того, чего не может быть.
Надежда, приподнявшись, с любопытством разглядывала собеседника. В общем, несмотря на явные недостатки, он был ей симпатичен.
- И как ты додумался до карьеры вора, проходимца и «охотника за артефактами»?
- Долгая история.
- Так пока никто ни куда не торопится. Расскажи, а?
- Да хрен с тобой. Слушай, жалко, что ли? Эх, жаль, курева нет! – Сурэй повернулся на правый бок, так, чтобы оказаться лицом к слушательнице. – В юности меня воспитывали, как следопыта. Да тебе это ведь ни о чем не говорит, Талисман? Я уже кажется упоминал, что родом из южных краев? Когда Дотерран (так звали Черного Архимага) отдал нашу деревню демонам, мне и старшему брату, Соуэю удалось скрыться. Мать нас в лес послала, на охоту. Когда мы вернулись, деревня уже была проклята.
- Зачем же Дотерран отдал демонам деревню?
- Н-дя, девонька, если я тебе к истории и предыстории начну рассказывать, мы и к рассвету не закончим. Ну, значит так. После того, как Тьма стала сильнее Света, в большинстве городов князьями нарисовались Черные Жрецы. Чем Темная магия от Светлой отличается, сечешь?
- Нет.
- Светлая магия черпает силы у природы: земли, воды, огня, ветра.
- Из стихий, - кивнула Надежда.
- Ну, да. А Черная - из людей. Либо кровь, либо эмоции, либо секс. А лучше всего и то, и другое, и третье - тогда особенно действенно выходит.
Принцип действия такой. Скажем, обращается глупышка с просьбой приворожить парня. Светлый прочтет заговор, благодаря которому парень на девке взгляд задержит раз-другой. А дальше уже от самой зависит, сумеет она парня удержать, или нет. Черный же маг привяжет накрепко, ни что его от зазнобы не оторвет. Даже если она сама плеваться и выдираться станет, уйти уже не удастся. Только и плата в первом случае гораздо ниже. Это пример простенькой, любовной магии. А чем выше ставки, сама понимаешь, больше плата.
Наш лорд воевать собрался. Вот и потребовались ему удача, сила да рать. Сытые, нажравшиеся людской кровушки, демоны, обеспечивали удачу. Мертвая плоть - продвижение в земли противника.
- И что? Выиграл войну ваш лорд?
- Выиграл, - мрачно подтвердил Сурэй.
- А как же плата за грехи?
- Э, девонька! Плата за грехи идет в мирах, в которых господствует Свет. Мы же в Сумерках. Ещё немного и Тьма окончательно завладеет миром. Таких, как моя деревня, на Ассиорте множество. Люди ещё кое-как сохраняют душу в Светлых землях, потому что лежат они за Синими Лесами. Лавина проклятых разбивается о магию Древних оборотнических кланов. Но магия метаморфов действует с каждым веком все меньше. «Тень» - удлиняется. Проснуться мне ворленой: ни что уже не способно изменить порядок. Быть Ассиорту проклятым окончательно, во веки веков. Увы!
-А с Сандаром вы как встретились?
- Да просто! Пришли они в тюрьму, где я «отдыхал». Сказали, что нужен проводник до Райского Леса. Если соглашусь, меня не повесят, пока не поймают в следующий раз. Вот так мы и стали «вместе».

Предыдущая страница 6 Следующая страница


7 Екатерина Оленева

Надежда подняла руку, разглядывая на указательном пальце массивное кольцо. Зловеще посверкивал зелено-ядовитый камешек.
Больше они не разговаривали. Хотя сон по-прежнему не шел. Тело чесалось. Желание искупаться грозило обернуться навязчивой идеей. Плащ не грел. Мысль о том, что драгоценные ночные часы убегают, что завтра - снова в седло и их ждут очередные превратности пути, оптимизму не добавляла.
Когда же Надежде все же удалось задремать, ей приснился неприятный странный сон. Она оказалась в длинном узком коридоре, залитым тусклым синим светом. В конце коридора стояла высокая человеческая фигура, заключенная в полупрозрачную ледяную глыбу. По изломанным линиям ещё угадывалась поза, но более мелких подробностей было уже ни как не разглядеть.
Хищная кошка странного серебристого цвета возникла внезапно, бог весть откуда. Она ощерилась, изготовившись к нападению. Лапы её ударили не по Надежде, а по хрустальной глыбе, распространяя вязь расширяющихся трещин.
Тигрица прыгала снова и снова. От хищного рыка гремело в ушах.
- Вставайте! Вставайте, немедленно!
Очнувшись ото сна, Надежда не сразу поняла, что оглушительный рев отнюдь не являлся порождением кошмара. Он просто органично вплелся в сновидение.
Товарищи успели подняться и теперь готовились отразить атаку очередного монстра.
- Змей из Триона! – Истерично кричала Инара. – Ни один круг не способен его удержать. Это конец!
Световой шар мигал, будто случились перебои с электричеством.
Земля осыпалась черными струйками, предвещая неминуемый обвал.
- К выходу! – Рявкнул Сандар. – Живее!
- Но мы не выживем наверху! – В ответ заорала ошалевшая с перепугу магичка. – Это Райская топь! Сейчас ночь! Наверху – верная смерть!
- Лучше смерь на земле, чем под землей! Открывай вход, мать твою!
Нечто за толщей земли возмутилось попытками жертвы уйти. Чудовище с удвоенным рвением принялось прорываться к обеду.
Схватившись за руки, девушки образовали нечто вроде луча. Через круглое отверстие ворвались запахи дождя и сгнивших растений.
Надежда, было, устремилась к выходу. Но вскоре поняла, что бежит в одиночестве. Обернувшись, она оказалась свидетелем странной картины.
Комната-землянка исчезла. Вернее, её заслонило нечто необъяснимое: над автомобилем ядовито-красного цвета, со свернутым, превращенным в груду железа, капотом, светился гигантский разукрашенный клоунский рот, одетый в медицинский халат.
После того, как погибли родители, Надежда всегда боялась машин. Боялась смерти пациентов. И боялась клоунов. Но собранные вместе, страхи выглядели откровенно комичными.
Смех на всех подействовал, точно холодный душ. Очнувшись от транса, никто больше не тратил времени зря - все устремились к выходу.
Лица у друзей выглядели вытянутыми.
- Ты действительно великая волшебница, - тихо заметил Паркэс. – раз смогла не испугаться видений, посланных Змеем Триона.
- Просто Змей не понял моих страхов. – Хихикнула Надежда. – Они из другого мира и он их не переварил.
То ухая по пояс в жижу, то проваливаясь по колено в грязь, иногда и вовсе ползком, маленький отряд мужественно продвигался вперед, пока Паркэс не рухнул на землю: его правая нога скрылась в блестящем, отвратительно-сером, покрытом слизью, мешке. Антрида и Сандар поспешно содрали с ноги товарища странное «нечто».
- Морфэн? – Тревожно уточнила подоспевшая Инара.
- Он самый. Джайна, - позвал Сандар, - иди сюда! Эта гнусь ядовита. Нужно срочно вывести из организма яд. Сумеешь?
- Вряд ли.
- Давай!
Надежда закрыла глаза. На сей раз попробуем представить, что она - швея. Вот перед нею полотно из черно-белых ниток. Черные нитки – болезнь, яд, отрава. Белые – жизнь.
Секунда. Другая.
Придуманное видение стало четким, как картинка на мониторе. Выглядели нити страшно перепутанными.
- Джайна!!! – звал голос.
Но потерять картинку, значило потерять Паркэса. Надежда расплетала нити, скрупулезно, будто золотую цепочку. Она забыла, где она, кто. Просто расплетала и расплетала нити, пока все черные червяки не исчезли, растворившись в небытие.
- Вставай, в бога душу мать! – рычал Сандар.
Отвешенная по касательной оплеуха заставила Надежду широко распахнуть глаза. Рывком, Сандар зашвырнул её себе за спину, принимая атаку очередных любителей полакомиться человечиной.
Если мертвецов в результате особо извращенного научного эксперимента скрестить с акулой, получится приблизительно то, с чем приходилось иметь дело: лысый череп, выпученные глаза, острый плавник на сутулой спине и длинные когти, венчающие трехпалые лапы-руки.
Почти порубленные в фарш, твари все равно продолжали нападать.
Антрида отбивалась из последних сил. У Паркэса закончились стрелы. Судя по движениям Сандара, Паладин Света держался только на упрямстве и неиссякаемой воле. Одна Инара пока ухитрялась держать врага на расстоянии с помощью той самой прозрачной пленки, что прикрыла их от первой атаки нечисти в Черном доме.
Надежда снова закрыла глаза, погружаясь в выдуманную реальность. Каждая тварь, - большой черный червяк. Словно нитки из полотна, их следует вытянуть, вытащить, выбросить. И ещё раз. И ещё. До тех пор, пока в общем гобелене не останется извивающихся точек.

***

- Джайна! Джайна!
Конвульсивная дрожь так сотрясала тело, что две пары рук: Сандара и Паркэса, с трудом её удерживали.
Небо серело, предвещая восход солнца. А вместе с тем и безопасность.
- Все хорошо. Все будет хорошо, - гладила Надежду по слипшимся от грязи волосам Антрида.
- Они? – сквозь всхлипывания попыталась спросить Надежда. - Эта болотная гадость?
- Успокоены. И ты – успокойся.

Глава 7
Его Величество - король

Вспоминался анекдот о встрече в пустыне человека и джина, предложившего новому владельцу загадать желание.
« Я домой хочу», - ныл «владелец».
- Пошли, - соглашался джин.
« Я быстро хочу!».
- Тогда побежали.
На вопрос, а нельзя ли как-нибудь, при помощи магии, перенестись из болота поближе к человеческому жилью, путники одарили Надежду выразительными взглядами. Больше ни о чем спрашивать не захотелось.
Они все шли и шли по бесконечным, казавшимся бескрайним, топям. При мысли о закате захотелось умереть сразу. Не дожидаясь очередных ужасов.
- Мы погибнем? – Уныло выдохнула Надежда в затылок Светлого Рыцаря.
За его спиной приходилось болтаться в те счастливые минуты, когда дорога позволяла ехать верхом, вместо того, чтобы ползти на четвереньках по грязи.
- Нет, - со знанием дела, уверенно ответил тот.
Надя поежилась:
- С очередной ночью придут новые монстры.
- Выживем, - усердствовал в оптимизме воин. – Недолго идти осталось.
Действительно, прежде, чем солнце погасло за горизонтам, топи остались позади.
- Хвала Свету! В лесу хотя бы плавунов и утопленников не встретим, - оживился Сурэй. – Мерзкие твари, что не говори!
- А по этому поводу никто и не возражал, кажется? – сладенько пропела Инара. - Но справедливости ради стоит заметить, что плавунов и утопленников в Проклятом лесу, конечно же, нет. Зато сколько угодно ворленов, ваклаков, нетопырей, драфров. Можно ещё встретить призраков, гулей, демонов, зомборков. И так, ещё кое-кого, - по мелочи. О Высшей Нечисти беспокоиться не стоит - она до нас не снизойдет.
Сурэй запустил пятерню в сальные волосы:
- Утешитела, мать твою!
- Что я тебе, нянька – утешать? – фыркнула Инара.
Привал устроили на опушке, что давало возможность видеть врага за добрые полсотни шагов.
Антрида, было, попыталась заставить Инару готовить ужин. Но Магичка наотрез отказалась:
- Я устала. Готовь сама.
- Я не умею.
- Чему же вас в ваших военных академиях учат? – Возмутился бельчонок. – Если солдат не в состоянии о себе элементарно позаботиться? Делай, что хочешь! Я, кстати, тоже человек.
- Давайте, я попробую, - Предложила Надежда.
Готовить она любила. Ведь приятно, когда угощаешь вкусненьким собственного приготовления. Вот только семьи, сумевшей оценить это полезное качество характера, создать не удалось. Хотя, в сложившихся обстоятельствах начинаешь думать, - оно и к лучшему.
Вопреки логике, Инара, вместо того, чтобы обрадоваться предложению и отправиться отдыхать, накинулась на выискавшуюся энтузиастку:
- Вот она, наша Трионская Волшебница-Чародейка. Любую проблему – одной левой!
- В чем готовить будем? – Спросила Надежда, игнорируя выпад. - Где кастрюли?
- Ах, какие мы кроткие да милые! – Не отставала Инара. - Мы сама прелесть! – Она подбоченилась. - Какие кастрюли?! Может тебе ещё и сковороду, и скалку, и прихватку подать?!
- Что готовить-то? – Повернулась Надежда к Антриде.
Несмотря на то, что тон Инары раздражал, злил, бесил – иным словом «заводил», -ссориться с глупой девчонкой она не собиралась.
- Крупу, - ответила Антрида, доставая из чересседельных сумок небольшой мешочек и довольно объемный ковш, которому грозило послужить котелком.
Не говоря ни слова, воительница зачерпнула им мутную воду из близлежащей лужи.
У Надежды челюсть отвисла от возмущения:
- Ты предлагаешь готовить пищу в этом?! – В ужасе отшатнулась она. – Хоть представляешь, чем мы рискуем заболеть? В кого можем обернуться?
- Магии в воде нет. – Огрызнулась Инаран. - Я – Страж первого ранга. Магию подобного рода почувствовала бы обязательно.
- А как насчет стаффилококов, прочих «кокков» и кишечных палочек? Их ты «почувствовать» способна, до того, как они начнут размножаться в твоем организме?
Женщины переглянулись.
- Кого «почувствовать»? – Протянула Инара.
- Слона в сарафане.
Пока она пыхтела со злости, проклиная грязь и антисанитарию, вода в котелке медленно закипала.
- Помочь? – Предложил Паркэс, подкравшийся, как всегда, не заметно.
- Я сама. – Не особенно дружелюбно откликнулась Надежда. - Сложностей никаких: не кулинарное чудо готовлю. Всего лишь кашу.
- Там, откуда ты пришла, все такие? - Поинтересовался лучник, присаживаясь рядом.
- Какие? – Отодвинулась Надя.
- Сильные. Для своих лет ты, Джайна, удивительно разумное существо.
Женщина одарила парня обескураженным взглядом. Может у них тут, на Ассиорте, женщины в старческий маразм начинают впадать, чуть за тридцать перевалит?
- В деревнях девчонки в пятнадцать лет совсем дети. – Продолжал развивать мысль Паркэс. -Ты же действуешь, как взрослая женщина.
- Ну, это, наверное, потому, что мне давно уже не пятнадцать. - Посмеиваясь, помешивала варево подвернувшейся под руку деревяшкой Надежда. – Грязь скрадывает как минимум половину прожитых лет. В этом её единственное, весьма сомнительное, преимущество.
После ужина, активизировав охранный круг, стали готовиться к ночлегу.
Удобно устроившись между воительницей и ведьмочкой, укутавшись теплым плащом, Надежда с удивлением думала о том, что счастлива. На небе, одна за другой, загорались звезды – большие и маленькие. Глядя в небо над Ассиортом, она впервые не только поняла, - почувствовала и поверила – это не прошлое; не параллельный мир. Это вообще не Земля.
Вот ведь как бывает, смотришь и не осознаешь, что рисунок звезд тебе куда более знаком, чем отдаешь себе в этом отчет?

***

Разбудили резкие, возбужденные голоса.
- Убери грязные лапы, Эмпар!
Как не странно, рычал не Сурэй. Это был Паркэс.
Смех, раздавшийся в ответ, глумливо-непристойный, показался Надежде издевательским и злым.
- Держи себя в руках, - вплелось в низкое рычание мужских голосов бархатное контральто Антриды. – Они нарочно провоцируют тебя. Ты же понимаешь?
Со своего места Надежда могла видеть лишь многочисленные складки черного плаща, полностью драпирующие «героя», стоявшего к ней спиной. Паркэса удерживали трое мужчин, отнимая возможность сопротивляться. Было омерзительно смотреть, как холеная бледная рука, украшенная множеством перстней, с нарочито-унижающей лаской похлопывала друга по щеке.
- Красавчик! Почти жаль тебя. Я далеко не так жесток, как гласит молва. Я способен сочувствовать и сострадать. Иногда. – Подобострастное хихиканье становилось назойливым, как комариный писк. – Жаль тех, кто, подобно тебе, слишком красив. Или, как маленькая ведьмочка, слишком глуп. Вам дали шанс. – Мужчина медленно повернулся на каблуках. – Всем. Почему вы предпочли струсить?
- Ты говоришь чушь, - голос Антриды оставался, как всегда мягким, полнозвучным и спокойным. Едва уловимая льдинка выдавала владеющий женщиной гнев. – Даже самые отчаянные храбрецы твоей своры, Чархан, никогда не называли трусом ни Сандара. Ни меня.
Чархан кивнул:
- Верно. Но если не страх привел вас сюда, так что? Вероломство?
- Мы исполнили вашу волю, Ваше Величество. – Склонился в поклоне Сурэй. – Однако магия Проклятого Леса многое искажает. Мы просто сбились с пути. И только.
- Исполнили? Где же она, в таком случае? – В голосе черного человека прозвучало гневное нетерпение.
Широкими шагами Чархан направился к Надежде.
Она поспешно поднялась, не желая смотреть снизу вверх на узкое надменно-презрительное лицо Кая, способного убить Герду пренебрежительным взглядом; легким надменным движением тонких, вразлет, бровей. Его уже не расколдовать никакими поцелуями. Его раздражает нежность, потому что он успел сложить жестокое слово «Вечность» и понять, - оно того не стоило.
Насмешливая печаль в синем взоре смешивалась с расчетливой беспощадностью. Легкие, прямые, рыже-каштановые волосы падали на лицо, обрамляя острые, четкие, резкие черты, наводящие на мысль о лезвии.
- Это она? – Сапоги на высоких каблуках оказались начищенными до зеркального блеска. – Наша последняя надежда?
Свита молчала, тревожно переминаясь с ноги на ногу.
Изящные брови чуть сдвинулись, образуя легкую складку на переносице. Уголки тонких губ дрогнули в усмешке:
- Как ты смеешь так пристально, в упор, разглядывать меня?
- Просто никак не могу понять, кто вы: мужчина или женщина? – Решила быть дерзкой «Чародейка».
- Я – нифилим, - от тихого голоса, что только снежинки не падали?
Исчерпывающий ответ. Только что бы это значило- нифилим? Что за зверь и с чем его едят?
Существо отвернулось, с некоторым усилием натягивая на узкую кисть перчатку.
- Отойди от неё! – Рыкнул Паркэс, корчась в руках удерживающей его стражи. – Ты! Проклятое отродье!
Ни один мускул на треугольном лице рыжего не дрогнул. Лишь в глазах промелькнула едкая, как кислота, не предвещающая добра, злинка.
Неторопливо, лениво, Чархан подошел к пленнику. Склонившись с нарочитой небрежностью, крепко сжал пальцы на подбородке противника. Жестким тычком запрокинул голову Паркэса назад.
- Ты? Ты называешь меня отродьем? - Голос звучал мягко, зачаровывающе. Будто кто-то крался по снегу на мягких лапках, стараясь не оставлять следов.– Ты? Предатель и мракобес?
От резкого удара под ребра Паркэс захрипел, повисая на руках удерживающих его людей.

Предыдущая страница 7 Следующая страница


Чародейка 8

- Тебе говорили, что связь эльфа и орка, так же предосудительна, как страсть орла к свинье?
Голос продолжал шелестеть, словно ольха на ветру. Почти невесомо. Остроносый сапог с размаху ударил в пах. Паркэс охнул, дернулся и застонал. Но затем с усилием поднял голову. В черных глазах горела такая ненависть, что невольно по телу продирала дрожь.
- Вы сами, Ваша Светлость… - прохрипел полукровка.
- Паркэс! – С отчаянием вскрикнула Инара. Но повелительный взгляд Чархана заставил её разом съежиться.
- Продолжай, - добродушно кивнул рыжий. - Я – сам? Что?
- Мракобес! – Хрипло выдавил из себя Паркэс. – Похлеще других! Вы сами появились на свет благодаря страсти Тигрицы к Крысе, но понятия не имеет о том, что такое - страсть. Вам доступна лишь грязная похоть!
- Правда? – Покачал головой Чархан. – Это ты с чего такие далеко ведущие выводы сделал? - Кривая усмешка не украсила тонкое, породистое лицо.
- С того! Рано или поздно она выберет меня! Меня, - не тебя, Крылатый, ясно?!
Рыжий снова кивнул.
- Мне - да. Тебе тоже придется кое-что уяснить, красавчик. Например, то, как нужно разговаривать с сильными мира сего. В тюрьму его! – Бросил Чархан. – Пусть там поучится хорошим манерам.
- Нет! – Крикнула Инара, бросаясь чудовищу в ноги. – Ваше Величество! Вы всем нам обещали жизнь, помните? Говорили, если, вопреки Проклятью, выйдем живыми, то помилуете и дадите свободу! Вы не можете так поступить!
Чархан брезгливо отпихнул девушку ногой, высокомерно, с горделивой спесью вскидывая рыжую голову:
- Если каждая деревенская девчонка сможет указывать царям, что и как делать, куда же скатится мир?
- Вы дали слово, Ваше Величество. – Весомо проговорил Сандар.- В вашем роду правили разные короли. Но никто ещё не нарушал данного слова.
-Убирайся! - яростно процедил рыжий, отталкивая Воина.
Широкими порывистыми шагами он дошел до пленника. Узкая ладонь размахнулась и отвесила Паркэсу одна за другой, три оплеухи.
- Храбрец! – Оставив показное спокойствие, процедила сквозь зубы Антрида. – Чему только учили тебя все эти годы, мальчишка?! Бить связанного?! – Она выразительно повела плечами, всем видом выражая острейшее отвращение. – Позор для воина!
- Для воина-то, может быть, и позор, Страж, - немало не смутившись, отозвался Чархан. – Только я - не воин. Я – Его Величество, Король! И вообще, вы мне надоели. Оба, - улыбка, адресованная Антриде, отличалась ласковостью, свойственной, разве, кобре? - Эмпар! – Симпатичный придворный подобострастно метнулся, как шавка в ногкам хозяина. – Проводи девку во дворец, там разберемся – чудо она или вонючая самозванка. Почетный эскорт - насмешливо выделил он последние слова, - пусть отдыхает.
Поднявшись в седло, Чархан швырнул к ногам Сандара увесистый кошель.
- Поделишь с остальными. Представление закончено, все свободны. Эй, красавчик! - В огненных глазах Паркэса, когда он обернулся, горел огонь, роднивший его с зомбарками из Черного Дома. – Увижу тебя ещё раз, - не обессудь. На вторую нашу встречу данного мной слова уже точно не хватит.
Надежда вывернулась из рук стражи:
- Я никуда не пойду с вами! С места не сдвинусь!
Холодная угроза в сине-зеленых переменчивых глазах заставила умолкнуть и съежиться, как ежился незадолго до этого бельчонок.
- Сделаешь то, что прикажут.
Подстрекаемая бог весть каким демонам, Надежда крикнула в спину тронувшемуся всаднику:
- А если рискну ослушаться?!
Миндалевидные, узкие, чуть оттянутые к вискам глаза насмешливо блеснули, когда Чархан бросил взгляд через плечо, небрежно уточняя:
- Не пойдешь сама – заставим силой, только и всего. Эмпар, поторопись. Сегодня я ещё желаю поохотиться.
Вонзив металлические шпоры лошади в бока, всадник с медными волосами исчез в образовавшейся портальной арке.
Придворный кивнул, улыбаясь такой же кривой, как у господина, улыбкой.
Надежда бросила умоляющий взгляд на друзей. Новые хозяева внушали куда больший ужас, чем вчерашний Трионский Змей. Но её с самого начала вели к рыжему в черном плаще с кривой улыбкой. Он понимала: силы не равны.
- Прости, - с болью прошептала Антрида. – Мне очень жаль.
Надежда кивнула. Ощущение, что её предали, не проходило.
- Не стоит прощаться. Ещё увидимся. Колесо жизни вертится, - многозначительно сказал Сандар.

Глава 8
Чархан

Комната, куда проводили Надежду, оказалась небольшой, но светлой. Двухстворчатые цветные окна пропускали свет, разноцветной мозаикой укладывающийся на плиточный пол. От лохани, установленной напротив камина, валил густой пар.
Горячая вода смыла грязь с уставшего тела и расслабила напряженные нервы.
Справиться с костюмом, пошитым по здешней моде, оказалось не просто. Наряд состоял из двух платьев, последовательно надеваемых одно на другое. На мягком каркасе шелестящей нижней юбки лежало тяжелое, роскошное, из алого бархата, верхнее платье. Квадратный вырез декольте позволял любоваться золотистой, теплого тона, кожей, точеной шеей и мягкими полушариями груди.
Надежда не сразу поняла, откуда это ощущение неправильности?
Широко распахнутыми от удивления глазами с блестящей зеркальной амальгамы на неё смотрело отражение двадцатилетней давности. «Сегодняшней» Надежде миновало тридцать три. Двойнику в зазеркалье ни как не могло быть больше двадцати.
- Ты симпатичнее, чем показалась с первого взгляда.
Неожиданно возникшая за плечом рыжеволосая тень заставила Надежду судорожно глотнуть от испуга. Бледная мужская рука скользнула в рассыпавшиеся по плечам, золотящиеся на свету, волосы. Игриво пропустила их между пальцами.
– Чародейка…
Завораживающая музыкальность голоса заставляла смежить веки, вслушиваясь в каждый обертон; наслаждаться им, точно чувственной лаской.
– Я погорячился с неблаговидными высказываниями в твой адрес. Человеческая юность слишком привлекательна, чтоб пренебрегать ею. Я нравлюсь тебе, куколка?
Надежда молчала.
Чархан неторопливо отодвинулся, прошел к высокому стулу. Усевшись, закинул ногу на ногу; тонкая щиколотка легла на острое колено:
- Итак? – Вопросил он. - Ты есть воплощенное пророчество?
Надежда продолжала хранить напряженное молчание.
- Отвечай, когда с тобой говорят, – голос зазвучал тише, но в нем зазвенели колючие льдинки.
- Я не знаю.
- Не знаешь? – Рыжий упрямо выдвинул вперед узкую челюсть. – Как это понимать: не знаешь?
Надежда сжала зубы. Дерзкие слова просились на язык, но давать им ходу не следовало.
- Мне ничего не известно о ваших пророчествах.
Переменчивого цвета глаза оценивающе её сканировали:
- Ты не высокого мнения о моей персоне? Так, куколка?
Надежда отвела взгляд.
- Ну? Я жду ответа?
Надежда кивнула.
- Отлично! – Радостно улыбнулся Чархан, будто и вправду услышал что-то приятное.
Он вообще в здравом уме? Честно говоря, что-то не похоже.
- Я великолепное чудовище. Этакая блестящая мразь. – Голос рыжего был бы просто чистый мед и патока, если бы не пренебрежительно-высокомерные нотки. – Людям, однако, так кажется даже занятнее?
Надежда пожала плечами:
- Как скажите, Ваше Величество. Мне по большому счету, все равно.
Подскочив на ноги, сумасшедший властелин ударил кулаком по столешнице, от чего та, прогнувшись, с треском разломилась. То ли удар был сильным, то ли столик – непрочным?
- Ты знаешь, чего мне стоила наша встреча?! – Брызгая слюной, визгнул король.
Надя покачала головой, уже догадываясь, что недолго осталось пребывать в счастливом неведении.
- Я заключил сделку с демонами, - проинформировал он. - Судя по безмятежной физиономии, ты представление не имеешь о гадах, верно?
- Имею. – Заверила его Надежда. - Но весьма смутное.
- Мне пришлось убить брата, чтобы открыть тебе дорогу. Единокровного брата, представляешь? – Губы разошлись в леденящей душу улыбке. - Рыцари Света отчаянно нуждаются в орудии, способном противостоять Тьме. Тут уж не до мелочей. – Улыбка слиняла с лица оратора. Оно заострилось ещё сильнее. - Я любил его.
Чархан отвернулся к окну. После короткой паузы король продолжил с истеричной, веселой злостью в голосе:
– Выходит, я продал душу за бабьи лохмы? За чудные глазки?
Усилием воли Надежда не позволила себе отодвинуться. Она застыла, словно статуя. Только на шее стремительно пульсировала жилка.
- Представь, как я смотрел ему в глаза? Смотрел, пока кромсал тело на узкие ленточки? На кусочки: лоскуток кожи за лоскутком; стружка за стружкой. Представь…
- Хватит! – Взмолилась Надежда.
Ей не раз приходилось делать нечто подобное. Но совсем с другой целью: причиняемая человеку боль была платой за жизнь.
- Демону нужно было много энергии. Гораздо больше, чем могла дать человеческая смерть. Та, какой бы мучительной не была, - это же просто сказка по сравнению с тем, через что пришлось пройти брату! Он - нифилим. Мы умираем долго. Очень-очень долго. Потому что почти бессмертны.
Надежда дернулась. Но руки Чархана, наручниками сжавшись на тонких кистях, не дали отстраниться.
Горячий язык скользнул в ушную раковину, оставляя влажную дорожку. В этом было нечто настолько непристойное, гневное и злое, что её замутило от страха.
Слова тяжелым эхом отзывались в сознании:
- Брат оказался обреченным дышать до тех пор, пока последняя капля крови не покинула израненное тело. Посмотри на меня. – Он не оставлял шанса ослушаться. – Смотри! Знаешь, почему пришлось пойти на это? Потому что я послушался этих придурков, - Сандара с его сумасшедшей шлюхой!
Лицо собеседника оставалось бесстрастным. Но под ледяной оболочкой кипела лава яростного разочарования и жажда крови, видимо, составлявшая основу этой темной души.
- Вы сделали глупость, Ваше Величество, - заявила Надежда.
- Дерзишь? – Изогнул бровь Чархан.
-Искренность считается дерзостью?
- Зависит от обстоятельств, - парировал рыжий. – Например, от того, по какому поводу проявляется.
- Вы напрасно принесли в жертву брата. Я не миссия. Если хотите, можете зажарить меня живьем. - Не смотря на все старания, полностью изгнать из голоса страх не удалось. Кто знает, может, он примет её слова за руководство к действию? - Изрезать на мелкие кусочки. Скормить местной агрессивной флоре и фауне. Только сомневаюсь, что это что-то изменит. Или исправит. – Совсем тихо закончила она.
Смех острыми льдинками рассыпался по комнате. Злобный и отчаянный.
-Не бойся, куколка. Не я лишу тебя жизни. Придет время, - сама сдохнешь. – Очаровательная улыбка сопровождала «милые» пожелания. Влажные пальцы сжали её персты. Задержались на магической безделушке:
- Условный знак – метка богов. – Окинув девушку быстрым взглядом, нифилим одарил её очередной издевательской улыбкой. - Жаль, кроме магической ерунды ничего интересного в тебе не нахожу.
- Вы в своем зрении уверены, Ваше Величество?
Вопросительно изогнутая королевская бровь побуждала высказаться до конца.
- В вашем мире играют «В пьяницу»?
- У нас много во что играют, - ухмыльнулся он.
- Это игра особенная. В ней шестерка бьет короля, - Надежда заставляла себя прямо глядеть Чархану в глаза.
Ну почему так колотиться сердце? Кажется, помолодевшие гормоны играют с ней злую шутку.
Зрачки в глазах противника расширились, руки сжали талию так, будто намеревались переломить пополам. На какое-то мгновение Надежда с предвкушением подумала, - её сейчас поцелуют. Как в тех дурацких романах, что она втайне почитывала…
Лицо короля исказилось.
Резкий толчок заставил, попятившись, упасть в кресло. Чархан наклонился. Руки его легли на подлокотники, заключая в кольцо рук, словно в капкан:
- Деточка, - выдохнул он жарко, - нет такого мира, в котором шестерка била бы короля. Не играй в глупые игры с дурацкими названиями. Приятного вечера.
Дверь за узкой спиной сумасшедшего короля захлопнулась.
Желая вдохнуть свежий воздух, Надежда широко распахнула окно. Залетный ветер разметал легкие занавески.
Взгляд обежал постройки, складывающиеся в прямоугольную букву «О». Дворец выглядел шикарно и вычурно: часы, витражи, статуи.
Вернувшись в комнату, Надежда ещё раз окинула взглядом кровать о четырех резных столбиках с балдахином, высокий ларец, видимо, служивший одновременно и шкафом и лавкой; кипы бумаги и очиненные перья на бюро. Интересно, зачем их тут оставили? Рассчитывали, что она начнет записывать божественные откровения?

***

Коридор освещали факелы. Почти обычные. Только благодаря работе придворных магов, они не чадили.
Идти было неудобно: длинный шлейф все время норовил запутаться в ногах. Во избежание неприятного инцидента с падением приходилось семенить, из-за чего походка приобретала почти азиатское жеманство.
Столы в зале ломились от еды, аппетитной грудой лежащей на золотых подносах. От обилия драгоценного металла рябило в глазах. Впрочем, как и от драгоценностей, что придворные сочли нужным на себя нацепить. Причем, нельзя сказать, чтобы кавалеры при их выборе оказались умереннее дам.
На некоторых мужчинах были надеты длинные, до середины бедра, распашные кафтаны с широкими, в виде буфа, рукавами. На других - колеты, сверху донизу застегнутые на пуговицы из сияющих драгоценных камней, с узкими рукавами и высоким плоеным крахмальным воротником. Полукруглые плащи набрасывались сверху на все это великолепие и скреплялись на плече яркой фибулой.
Кто-то из мужчин носил коротко состриженные волосы; другие предпочитали прическу с волнистыми локонами, спадающими на плечи. На ком-то красовались мягкие туфли с заостренными носами; на ком-то - чулкообразные сапоги выше колена.
Одежда дам была ещё более пышной. Зала словно бы вместила в себя моды всех европейских эпох.
На помосте циркачи и акробаты выделывали «па». На них никто не обращал внимания. Высокопоставленные дамы и господа предпочитали развлекаться беседой.
- Сегодня за обедом Его Величество выказывали весьма дурное расположение духа, - достигла слуха молодой женщины тирада франта, разодетого в пух и прах. – Ходят упорные сплетни, что его Сиятельство Светлый Рыцарь в последнее время не в чести.
- Не в чести? - Сверкнул в улыбке ровными жемчужными зубами мужчина постарше. – Я бы подобрал другое слово – он в откровенной опале. Остается только порадоваться, что мой клан последние полгода держался в стороне от Сандара.
- А что можно ожидать от человека, готового жениться на бабе, носящей штаны и орудующий булавой лучше меня?
- Последнее совсем не сложно, - поддел франта собеседник.
- Чар не стерпит подобного. – Сделал вид, что не заметил реплики придворного первый франт. - Ни один простолюдин не перешагнет порог янтарного зала.
Зазвенели трубы. Толпа расступилась, открывая взору шестерых пажей, одетых в камзолы из серебряной парчи, увешенных драгоценностями, словно рождественская елка – огоньками. За пажами выступала красивая молодая женщина с высокомерным лицом. Держась очень прямо, она высоко несла голову и вышагивала, презрительно вздернув верхнюю губу, бросая по сторонам надменные взгляды.
- Левантэ! – раздались голоса. – Левантэ де лю Сэ!
Толпа расступалась, давая проход гордой красавице.
- Готов поставить нового жеребца, что приобрел за восемьсот крионов третьего дня, теперешняя фаворотка короля продержится не больше полугода, - заговорщицким тоном прошептал щеголеватого вида молодой человек с черными усиками над пухлой губой и глазами, похожими на черную смородину.
- Спорь, если отыщешь чудака, готового биться об заклад. Все знают любвеобильность властелина.
- Но Джинджира проходила в фаворе почти шесть месяцев! – возразил юнец с завитыми кудельками, спадающими прямо на пышные брыжи. – А ведь Левантэ не в пример красивее.
- У Джинджиры были мозги. А у Левантэ кроме бюста да спеси – ничего, - пожал плечами придворный с аккуратной черной бородкой.
Глазки буравчики одного из собеседников вопрошающе обернулись к Надежде. Она поспешила отойти.
Двустворчатые двери снова распахнулись, пропуская Чархана и гепардов, следовавших за ним по пятам.
Присутствующие склонились в поклоне.
Не одарив придворных даже мимолетным взглядом, король прошел к столу.
Паштеты, свежезаваренное мясо, распространяющие волшебный аромат закуски, бархатистые красные вина возбуждали всеобщий аппетит, и Надежда отнюдь не являлась исключением.

Предыдущая страница 8 Следующая страница


9 Екатерина Оленева

- Двор в полном сборе, - льстивым голосом проговорил Эмпар, суетясь, - в полном составе рад приветствовать ваше величество!
- Не со всем так, - медоточивым голосом пропела Левантэ. – Право же, дерзость Светлого Паладина постоянно испытывает наше терпение и милосердие. Если бы Ваше Величество прислушались к моим советам, голова наглеца давно покатилась по Мер-де-Грис.
Во взгляде, брошенном Чарханом на фаворитку, Надежда уловила угрозу.
- Заткнись, - Рыкнул король. – Остерегись надоедать глупыми советами. Не будешь знать свое место, твоя собственная голова сделается подставкой для свечей, после того, как надоест моим любимцам, - король швырнула кошакам отличный кусок мяса.
Рыча, хищники сцепились, заставляя придворных изрядно попотеть от страха.
Чархан весело рассмеялся:
– У меня в спальне как раз не хватает одного светильника. Но не расстраивайся. Таким образом у тебя будет шанс остаться в ней навсегда.
Резко побледнев, красавица замолчала, плотно сжав карминовые губы.
Дверь пропустила новое действующее лицо.
- А вот и наш чрезвычайный посол по магическим делам, - улыбнулся Чархан, - садитесь и ужинайте.
- Мой король! Я голоден, как волк, почти обессилен и томлюсь от жажды. Но я не проглочу не кусочка, не сделаю ни глотка, и не присяду, прежде чем не передам вашему высочеству чрезвычайно важное известие.
- Сколько пафоса, друг мой! Осади малость. Не превращай драму в фарс. Вы прибыли из Тантрисса, не так ли?
- И очень спешил, мой лорд. Новости, что я должен сообщить, не терпят отлагательств.
- Я намерен поужинать, Тафрид. - Заломил бровь Чархан. - И не буду благодарен, если ты испортишь мне аппетит. Так что умерь-ка пыл, да присядь-ка пока вон там, в сторонке. И если долг и совесть встанут тебе поперек глотки, что ж, - улыбка исказила тонкие черты, - твое право. А почему молчат музыканты? - Повернулся король к стоявшему за его спиной человеку. Тот суетливо подал музыкантам знак. Мягко зазвучали скрипки. – Продолжаем ужин, господа.
Надежда наблюдала, как придворные довольно варварским способом расправляются с едой, усердно налегая на вина. Вилки они использовали, но мясо откусывали с него зубами, не помышляя о ноже. Некоторые не брезговали испачканные в жире пальцы вытирать прямо о скатерть.
- Нравы Светлого Двора не пришлись тебе по душе, Джайна из Райского леса? – насмешливо спросил Чархан, заметив гримасу на её лице. – Находишь аппетиты моих подданных не умеренными?
- Лишь бы вас они устраивали, - рискнула она огрызнуться.
Чархан снова сморщил губы в ухмылке:
- Всегда предпочитал брюнеток. Они куда выразительнее, не в пример блондинкам. И все равно наша гостья красивая женщина! Что думаешь? – Чархан развернулся к любовнице, словно приглашая разделить восхищение по этому поводу.
Глаза Левантэ сверкнули:
- Не вижу ничего достойного высочайшего внимания.
Чархан неприятно засмеялся, поднимаясь из-за стола.
Мелодия разладилась. Скрипки, визгнув, сбились с ритма.
Король сделал знак придворным продолжать ужинать. А сам пригласил Надежду на танец. Отказаться не было возможности. Даже не зная местного политеса, не сложно догадаться, что подобное поведение сочтут за моветон.
Левантэ наградила Надежду таким взглядом, что, если бы, подобно Инаре, она обладай она хотя слабым подобием Силы, кожа на Надежде превратилась в лоскуты.
Но подобной силы у Левантэ, к счастью, не было.

Глава 9
Моровое поветрие

- Я – Крэй, Верховный Придворный Маг. Мне поручено доставить вас в Королевскую Академию Магии.
Голос звучал вежливо и чуть отстраненно.
Час был поздний. Надежда уже собиралась ложиться спать. Визит мага стал для неё неприятной неожиданностью.
Мужчину с ног до головы окутывала алая мантия. Насколько она позволяла судить, человека нельзя было назвать ни тщедушным, ни здоровяком. Коренастая фигура не превышала среднего роста. Лицо пряталось под низко надвинутым капюшоном.
- Несколько часов назад в лазарет Академии доставили человека, - продолжал вещать Крэй. - Признаки его заболевания указывают на Моровое Поветрие.
- Я не знакома с этой болезнью, - сухо ответила Надежда, нахмурившись. – К тому моя специализация – хирургия. Вам нужен терапевт.
- Ваши слова мне ни о чем не говорят. – как ни в чем небывало продолжил собеседник. – Его Величество ждет, что вы окажетесь способны предотвратить распространение чумы.
- Ну, если его величество ждет… - протянула Надежда.
По дороге молодая женщина наблюдала за городом, окутанным лунным сиянием. Ночное светило ничем не отличалось от земной луны. Судя по идеально круглому диску, сейчас была середина месяца.
Проплывающие мимо здания казались живой реконструкцией прошлого: мрачные остроконечные башенные шпили сменялись уютными домиками, крытыми черепицей. Улицы были узкими настолько, что крыши почти смыкались над головой.
Где-то в отдалении глухо и тревожно подвывали собаки. Заскрипел, опускаясь, перекидной мост. По нему гулко застучали колеса.
Академия Магии выглядела скорее военным, чем научным центром. Ночной полог скрывал многое, оставляя доступными взгляду общие очертания зубчатых башен и длинных внутренних корпусов.
Следуя за Крэем, Надежда, пройдя ряд галерей и коридоров, поднялась по потайной винтовой лестнице в небольшую комнату на вершине башни.
Маг что-то произнес. Вспыхнуло множество ламп. Надежда с любопытством огляделась.
Потолок поднимался неестественно высоко. Стены оплетали книжные полки. В центре находилось нечто вроде пюпитра. На нем красовался тяжелый книжный том.
- Умеете читать? – Полюбопытствовал маг.
Надежда обвела странницу, испещренную незнакомыми символами, взглядом. К её удивлению, значки сложились в понятные слова.
Поглядев на мага, она кивнула в знак утверждения.
- Очень хорошо. Человек, знакомый с грамотой, не нуждается в дополнительном посреднике между собой и источником знаний. К рассвету следует прочитать книгу и вот этот свиток. Если устанете, можете подремать в одном из кресел. Однако не переусердствуйте. Постарайтесь уложиться ко времени. Его Величество не любит ждать.
Массивная кованая дверь со скрипом затворилась. Длинная, дрожащая тень, порождаемая множеством светильников, скользнув за порог, пропала. Воцарилась полная тишина. Ни единого звука, шепота, шелеста.

Книга являла взгляду форзац, приглашая перевернуть лист. Пожелтевшая, хрупкая, призывно шелестящая бумага внушала уважение.
«Истина проста. – Гласили строки. - В основе Добра и Зла, Тьмы и Света, Жизни и Смерти лежит Любовь. Сие есть Огнь, Ось, вокруг которой вращается и бытие, и небытие. Любовь есть Свет, Любовь есть Тьма. С любви зарождается все и продолжается только благодаря ей…»
Пододвинув кресло, Надежда села, положив увесистый том на колени. Сей текст, полный аллегорий и иносказаний, читался ею по диагонали, как малоинформативный.
«Высшие Демоны способны томиться по любви, но не способны её испытывать. Неспособность испытывать Любовь порождает Зло. Мир, существа в котором отказываются любить, начинает разлагаться, подобно телу, пораженному опухолью. Так в мир приходит Зло, несущее гибель…».
Надежда перевернула ещё пару страниц.
«Круг – священный символ. Не случайно светила и время двигаются по кругу, ибо все в мире уже было и вновь прибудет, когда мировые стрелки приблизятся к указанному часу.
Великое проклятие, породившее в мире зло, пришло около двух тысячелетий назад.
1.В государстве, расположенном на землях, ныне принадлежащих мертвым, правил король по имени Рай, титулованный Трионским. И предал он Светлые Силы, и принес в жертву не только родных, но и жизнь подданных.
2. И наполнились реки кровью, наполнились небеса – стоном, когда заключили они с Чернобогом великий договор, позволяющей душе не покидать мертвого тело, а поселяться в нем навечно.
3. И передал царь проклятие жене своей. И там, где был один, стало двое. А где двое, там неизменно появится третий. Так распространялось Проклятие и распространяется по сей день.
4. Множилось зло, разрастаясь, пока не сравнялось с Добром и не стало больше его и шире.
5. И перестал мир быть прежним.
6. Но настанет час, когда Добро постучится и позовет Зло на бой. И не сможет Зло уклониться.
7. Явится оно в виде Девы. Станет та дева ликом и волосом светла, но глаза её будут глазами ночи.
8. И придет она тихо, не являя миру чудес.
9. У ног её станут ластиться ворлены и ворлаки, словно котята.
10. В руке её загорится звезда, «Око Вечности», - подарок Богов, наделяющий хозяина могучей, непобедимой силой.
11. Дева сумеет укротить Моровое поветрие.
12. Крылатые станут прислушиваться к ней.
13 И предписано ей совершить Великий Выбор, который либо восстановит Равновесие, либо погубит мир.
14. Усилит она сторону либо Добра, либо Зла, по своему разумению.
16. И ничто, кроме свободной воли Посланницы Богов не сможет перевесить чашу весов, на которых решится судьба мира».
Надежда нахмурилась, пытаясь осмыслить прочитанные строки.
Можно ли такое быть, что речь идет о ней? Пророчества переживают множество лет благодаря туманности, расплывчатости и вариативности толкования. С другой стороны, если все это не правда, то, что она вообще тут делает?

Книга, предложенная Крэем, была написана в том же ключе, что и все священные писания: многомудрое многословие. Сколько не читай, головной боли приобретаешь больше, чем знаний.
Почему эта Дева явится? С какой стати? По какому принципу Боги отводят ей ключевую роль? За какие заслуги? Все вопросы, как водится, оставались без ответов. Но главное, Надежда и тени святости за собой не наблюдала. Она, конечно, не была плохим человеком. Но уж на мессию никак не тянула.
Со свитком дело обстояло не многим лучше. В нем описывалась болезнь, приводилась догадка о том, что патология имела магическое происхождение. Клиническая картина невольно заставляла вспоминать о чуме, в средние века выкосившей половину жителей Европы: та же скоротечность, появление гнойных фурункулов. В отличие от чумы, Моровое Поветрие было не просто высоко патогенным. Случаи, чтобы больной выздоровел, здешней науке оказались неизвестными. Согласно описанию, все умершие поднимались в виде зомби с тем, чтобы потом влиться в армию Темного Агрессора.
Автор делился наблюдением: каждому нападению Темных предшествовала эта местная разновидность чумы. Оно так же неминуемом предвещало приход зла, как знойный день и перистые облака на небе - грозу.

***

- Доброго утра, сударыня. – Выпрямившись, Надежда с удивлением посмотрела на мага. Она не слышала, как он вошел. – Прочитали? Не желаете составить мне компанию за завтраком? Прежде, чем мы спустимся в лазарет?
Вновь пройдя череду арочных перекрытий, они очутились в небольшом внутреннем дворике, располагающемся, по всей видимости, за личными апартаментами мага. Взгляд радостно цеплялся за яркие соцветия, ибо какая-то часть Надежды уверилась, что в новом мире присутствуют четыре краски: черный, коричневый, серый и грязно-зеленый.
В центре дворика находился небольшой фонтан. Видимо, это местный обычай.
- Присаживайтесь, - пригласил Крэй. - Возможно там, откуда вы родом, принято оказывать иные знаки внимания? Я, могу предложить вам лишь те, что в ходу в здешних краях.
- Не беспокойтесь. Там, откуда я родом, женщины не очень приучены к знакам внимания.
- Ваши мужчины плохо воспитаны?
- Мы считаем, что мужчины и женщины равны.
- Мужское и женское начало, безусловно, равноценно. Но равность означает тождественность. В данном месте не уместная, правда?
- Может быть, - уклончиво ответила Надежда, ибо не испытывала желания обсуждать эту тему. Феминистский бред никогда её не интересовал. Но необходимость самой отвечать за себя и свои поступки так же никогда не тяготила.
Маг неторопливо откинул с головы капюшон, открывая взору гладко выбритый череп. На коже синела татуировка с изображением двух переплетенных змей, яростно шипящих друг на друга.
Крэй выглядел далеко не юношей, но и до старческого возраста ему было ещё далеко. Согласно человеческим меркам, на вид ему можно было дать не меньше 43, не старше 47. Темно-серые проницательные глаза выдавали холодную расчетливую натуру, способную ради убеждений или устремлений не колеблясь жертвовать чужими интересами, а в крайних ситуациях – и чужой жизнью. Но следовало отдать должное, скорее всего и своей собственной жизнью Крэй вряд ли дорожил бы больше, если бы принципы, идея или просто страсти подталкивали его к тому.
Надежда видела перед собой отличного стратега, политика, представителя сильных мира сего со всеми вытекающими последствиями.
- В ваш мир ещё не вошло искривление пространства? – Спросил маг, отставив чашку с кипятком. Напиток оказался слишком горячим.
- Что вы имеет ввиду? – Не поняла Надежда.
- Миров множество, словно страниц в книге. Образно говоря, сейчас они входят в черный вектор – Космическую ночь. Это грозит катаклизмами, вплоть до полного уничтожения в планетарном масштабе. Влияние светлых богов все уменьшается.
- В моем мире царит единобожие.
- Как интересно, - маг в задумчивости соединил кончики пальцев. – Расскажите о ваших верованиях.
- Наша религия говорит о противостоянии добра и зла. Но Темная половина не считается богом.
- А кем она считается?
- Сатаной.
- Противником?
- Ну, да, - согласилась Надежда.
- А кто же может стать против бога, как не равный?
- Не знаю. Если честно, я никогда об этом не задумывалась.
- Почему?
- Потому что я атеистка. – В серых глазах собеседника промелькнуло непонимание. – Я не верю в богов. Ни в темных, ни в светлых.
Серые глаза наполнились интересом.
- Как можно жить, не веря в Богов?
- Очень просто, - пришел черед Надежды с удивлением смотреть на собеседника.
- Но если ты не веришь в противостояние Вечных Сил, не участвуешь в общей игре, то зачем, же ты тогда живешь, женщина? - У запавших аскетичных губ пролегла презрительная складка. – Чтобы есть и спать, точно тупое животное? Кстати, вы совсем ничего не едите. А закуски отменные.
Надежда со вздохом потянулась к булочкам:
- Можно мне в свой черед задать вопрос?
- Задавайте, - милостиво кивнул маг.
- На моей планете Раем называют место обитания душ праведников. Оно вроде как свято, полно добра и блага. Почему у вас жуткое место называется Райским?
- Некогда на том месте был город, прекрасный и сильный. Он являлся сердцем цивилизации. И был царь по имени Рай. Ему прочили стезю спасителя, своего рода мессии. Но он, продав душу за вечность, стал королем мертвых. Город оказался проклятым. Со временем на месте города встал лес. Такой же проклятый. Вы же читали об это в книге?
- А чем питаются все эти чудовища, если люди стараются в те места не соваться?
Улыбка растянула тонкие губы мага, не коснувшись глаз:
- Джайна, это нечисть, а не зверь лесной. Грубо говоря, она и не живет здесь, на земле, по земным законам. Чуя человечину, твари проникают в мир, нажираются и вновь исчезают в неизвестном направлении. Они идут на запах, вибрацию, или ещё на что-то, что излучает живой организм. При этом звери их совершенно не интересуют – только люди. Я имею ввиду, не только человека, но и любую другую расу. Попробуй этот фрукт. Думаю, он должен прийтись тебе по душе.
Фрукт Надежде не понравился. Его вкус чем-то напоминал персик, а она не любила перски.
- Вы разделяете убеждения вашего короля?
- Что вы имеет ввиду? – Маг подарил девушке ещё одни внимательный пристальный взгляд.
- Вам не кажутся некоторые его действия излишне…эксцентричными?
Крэй хмыкнул:
- Видите ли, отцом Чархана был нифилим. С такой родословной без «странностей» никак не обойтись. – Маг снова смерил Надежду взглядом, и она постарась не заметить в нем затаенной насмешки. Над чем, интересно, он тут насмехается?! – Ну? Вы поели? Мы можем приступать к работе?
- Можем, - процедила Надежда сквозь зубы.
Лучше бы она не соглашалась. Хотя, нет, права выбора на самом-то деле ей не давали, и «не согласиться» Надя не могла. Но вот есть однозначно не стоило. Это факт.
Вообще-то такой ерундой, как милосердное отношение к страждущим, здесь явно не заморачивались. Больной лежал на каменном полу, в собственных экскрементах, исходя гноем, сочащемся из вскрывшихся струпьев.
Даже пучка соломы ни одна милосердная рука не пожертвовала.
Острые кислые запахи, напоминавшие о галлонах скисшей молочной продукции, не просто шибали в нос – они норовили сбить с ног.
- Что это? – Гневно сверкая глазами, накинулась на мага доктор.
- Моровое поветрие, - выразительно поднял бровь маг.
- Просто ни в какие ворота!
- Не судите опрометчиво. Болезнь легко передается. Ни у кого нет желания оказывать помощь бедняге, потому что все боятся оказаться на том же месте. Но, между нами, им этого не избежать. Впрочем, если хотите, явите доброту. Коли не боитесь.
Надежда сощурилась:
- У меня нет выбора, правда?!

Предыдущая страница 9 Следующая страница


Чародейка 10

- Нет, - подтвердил Крэй. – Если вы та, кого мы ждем, болезнь не коснется вас. Если нет, то боюсь, жить вам осталось не долго.
- Как мило, - зло засмеялась Надежда.
- Идите, - приказал главный придворный маг, затворяя дверь. Оставляя Чародейку тет-а-тет со Смертью.

***

Больного мучила жажда. Неутолимая. Сколько бы доктор не пыталась её унять, вливая в потрескавшиеся губы страждущего воду, жажда продолжала сжигать несчастного. Наблюдая за затянувшейся агонией, женщина чувствовала, как железная перчатка безнадежности сжимается на сердце. На земле, в лабораториях вирусологи, возможно, могли бы попробовать выяснить причину и найти антидот. Но что можно сделать в чужом мире, где все, что ты знаешь, ни к чему? Нет ни средств диагностики, ни блокаторов, ни антидотов, ни сывороток. Даже банальных микроскопов - нет.
Мысль о том, как скоро наступит её черед заживо гнить, сгорая от жажды, становилась невыносимой.
Ближе к закату больной, вытянувшись, отдал богу душу.
Надежда считала себя уравновешенным человеком. За свою не слишком долгую, но и не короткую жизнь, ей не доводилось ненавидеть по-настоящему. Но что можно испытывать к человеку, бросившему тебя в клоаку, обрекшему на мерзкую, грязную смерть только потому, что ему потребовалось утвердиться в правильности древних трактатов? Перекормленная в детстве советской пропагандой о святости Великой Социалистической Революции, Надя всю жизнь была аполитична. Ей впервые пришлось задуматься над тем, что в борьбе с тиранией есть разумное начало.
С мертвящим холодом в сердце доктор поняла, что хочет пить. Глухая головная боль, сопровождающаяся острой резью в глазах, ломота в костях, сходная с той, что обычно сопровождает грипп, не могли быть симптомами обычной усталости.
Надежда закрыла глаза, представляя тонкое лицо Чархана. Высокомерный демон! Колючая волна раздражения пробежала по телу, вызывая желания разбить, разрушить, изничтожить острые, правильные черты.
Будь ты неладна, рыжая тварь!
Поднявшись на ноги, она заставила себя отойди от цепенеющего труппа.
Жажда усиливалась. Возникло ощущение, что язык, против обыкновения, стал вдвое шире и с трудом помещается во рту.
- Пить! – Хрипло произнесла женщина. - Пить, пожалуйста…
На потолке ширились, вращаясь, центрические круги. Поначалу медленно, потому все быстрее, быстрее.
- Воды, - шепнула она. Но в горло будто напихали ваты, - никак не пропихнуть слова. – Воды!
Живя, мы редко размышляем о смерти. Потому что думать о неминуемом конце страшно. Верующие грезят о мире лучшем; все религии щедро обещают продолжение бытия. Но, заглянув себе в душу, положа руку на сердце, верим ли мы в продолжение по-настоящему? Как это может быть? Вот оно, наше тело, с его беспрестанным процессом метаболизма, выделения и поглощения энергии, постепенного отмирания клеток и неминуемого старения. Вот в теле, как матрешка, сознание, обусловленное скоростью процессов, протекающих в головном мозге. Быстрее процесс – лучше сознание; медленнее – хуже. Стоит посильнее ударить по определенному участку мозга, нарушить целостность коры, и ты уже не полноценный человек – ты овощ, фрукт.
Надежда не верила. Она твердо знала – смерть, это конец всему: благому и не благому; доброму и не доброму; святому и грешному. Финиш. Само слово – «с –мерь-ть», снимает мерку, подводит итог и несет забвение. Жизнь тебя смерила. Жизнь пошла дальше. Тебя больше нет.
Надежде было семь лет, когда родители попали в автокатастрофу. На мосту, где не предусматривалось двустороннее движение, столкнулись жигуленок и камаз, водитель которого почему-то не захотел соблюдать правила. В результате от жигуленка осталась груда покореженного металла. Отец и дед погибли на месте. Мать прожила две недели в состоянии овоща, описанного выше.
Всю последующую жизнь Надежда пыталась уйти от воспоминаний, как вместе с бабушкой стояла на пороге больницы, заглядывая в глаза людям в белых халатах. И как те отводили глаза, произнося строгим отстраняющим голосом:
- Состоянии стабильно-тяжелое.
Они отказывались дать даже маленькую надежду на то, что ситуация изменится к лучшему.
Она и не изменилась. Мать умерла к исходу третей недели.

***

- Пить! – Выдохнула Надежда. – Воды…

***

Глухая немота. Глухой звук уходящих в дерево гвоздей. Глухой звук, с которым земля падает на гулкий ящик. Сколько не кричи, пытаясь дозваться того, кого любил и потерял, срывая нервы и жилы, никто не отзовется. Никто тебя не слышит, потому что смерть конечна. За ней ничего нет. Ни-че-го.
Признавать это страшно. И при жизни, наверное, не нужно? Пусть остается Надежда.
Завтра тебя не будет ни здесь, ни где-то там.
Тебя не будет? Нигде? Как это?!
Ты не сможешь думать, печалиться, радоваться, тосковать? Разве так может быть? Нет, Господи, не надо!
Страшно. Больно. Жажда распространилась по всему телу. Кожа зудит, норовя треснуть, выпуская наружу внутренности. Отвратительно вдыхать зловоние. Ещё отвратительнее понимать, - именно ты являешься его источником.
Боль. Страдание. Безысходность. Она знала им цену. Знала, - в последний час они удел всех живущих. Нет легкой смерти. Как нет рождения без боли, крови и материнских мук. В час рождения мать разделяет с нами боль; в час смерти мы одни.
Нет Надежды.
Сухие губы силятся звать, - кого? Она одна. Совсем. Здесь даже Боги – чужие.

***

Мужские голоса, два тонких силуэта.
Свет, разъедающий глаза, подобен кислоте.
- Она больна.
Каким ледяным злом веет от того, кто ниже ростом и чья шевелюра - цвета ржавчины.
- Мы и не надеялись на иной результат, Ваше Величество. Оставим несчастную наедине с Судьбой.
- Немедленно эвакуируй тех, кто не имел контакта с больными. – Приказал рыжий.
- Убивать тех, кто может быть заражен?
- Убьем, когда станут нежитью.
Надежда провалилась в забытье. Она отдавала отчет в том, что бредит.
Грезилось, что двигается следом за широкой фигурой Сандара. Рукоять тяжелого двуручного заплечного меча колыхалась перед глазами. Глаза обжигал отблеск металла – меч был украшен изображением странных то ли химер, то ли горгон. Воин двигался быстро, очень быстро. Надежда едва-едва поспевала, мучаясь от острой жажды и внутреннего жара.
Они шли по болоту, и женщина понимала, что под вздувающейся огромными пузырями водой притаились чудовища.

Глава 10
Мор в Академии Магии

- Сандар!
Воин уходил, легко ступая. Почему её ноги проваливались в черную мутную болотную жижу?
- Сандар…
- Здесь его нет, девочка, - бесстрастно прозвучало в ответ.
Богиня склонилась низко. Сияющие черные волосы почти упали Надежде на лицо.
- Не бойся. – Прошептали нежные, как лепестки шиповника, губы.
В рот пролилась жидкость, унимающая боль и тревогу. Сознание растворялось не во тьме, какой некогда представлялась смерть, а в ослепительном свете.
Значит, умирают вот так? Что ж? Не так уж страшно…

***

Веки разлепились с трудом. Надежда не сразу поняла, что мрак вокруг неё – не ночь. Просто она по-прежнему находилась в подземелье, куда её заточили по приказу Чархана.
Будь он трижды проклят!
Кое-как она заставила себя подняться и доползти до двери. К удивлению, последняя со скрипом провернулась в петлях, давая возможность выбраться.
В солнечном луче кружились легкие пылинки, похожие на золотистый порошок фей. Солнце грело плиты там, куда дотягивалось через окошко, но сквозняки беспощадно выдували тепло.
Через несколько шагов, завернув за угол, Надежда наткнулась на первый труп. Тело лежало, перекрывая доступ к лестнице, широко разбросав в стороны руки и ноги. Из приоткрытого, перекошенного рта на пол стекала вязкая жидкость. В ней роились вездесущие мухи, способные распространить любую заразу на клейких лапках.
Надежда вскинула руку и ударом молнии превратила труп в головешку.
Добраться до лестничного пролета ей так и не удалось: за вторым трупом лежал третий, четвертый, пятый... От обилия мертвецов мутило. Это станет возвращаться к ней в кошмарах: коридоры, заполненные мертвыми телами; сладко-кислый запах гниющей плоти.
Надежда малодушно решила поискать другой путь к выходу. Но вскоре пришлось пожалеть о принятом решении. Из тени, приподняв щетинистый загривок, с утробным урчанием выползла собака. Судя по состоянию шерсти, по закатывающимся глазам, в которых плескалась беспричинная страдальческая ярость, животное болело.
Забежав в первую попавшуюся комнату, женщина успела захлопнуть за собой дверь. Трясущейся рукой никак не удавалось заставить войти металлическую щеколду в паз. Когда, наконец, удалось запереться, Надежда осмотрела комнату.
На полу лежал очередной труп – почти привычная картина. Вот то, что человек в кресле ещё жив, оказалось неожиданностью.
Надежда медленно приблизилась, оценивая взглядом ситуацию. Черты лица больного заострились: кожа на скулах натянулась, рот провалился.
- Пить! – стонал страждущий. – Пить!
Воды в комнате не оказалось.
- Пить! – Продолжал умолять больной.
Надежда беспрепятственно добралась до фонтана в центре двора – собака предпочла её не дожидаться.
- Пить!
Приподняв голову несчастного, она влила в потрескавшиеся губы несколько живительных капель, оказавшихся роковыми.
Кровь хлынула изо рта, глаз, носа и даже ушей. Зрелище не из приятных. Хирургу – оно, конечно, не привыкать. Но есть разница между кровью, идущей из чистого пореза и кровью, зараженной неизвестным вирусом.
Судя по внешним признакам, все шло к естественному концу – к смерти.
Раздавшийся в комнате голос заставил молодую женщину вздрогнуть.
- Поделись с ним кровью.
На столе, болтая ногами, сидел… Ирвинг Стэйн? Темные волосы обрамляли бледное лицо незнакомца, выгодно подчеркивая изысканность тонких черт.
- Что вы здесь делаете? - Растерянно спросила девушка. – Как вы здесь оказались?
- Я пришел, чтобы помочь сохранить множество жизней. Поделись с ним кровью, Чародейка. В твоих жилах отныне плещется божественная благодать.
- Но…
- Тс! – Тонкий, гладкий, как лед, палец, прижался к губам, предостерегая от лишних слов.
Острое лезвие обожгло кожу на внутренней стороне девичьей кисти. Рука иностранца прижала сочащейся кровью порез к губам больного. Надежда дернулась, рефлекторно делая попытку отстраниться.
Глаза умирающего распахнулись, оставаясь невыразительными и тусклыми. Он жадно припал к ране, будто вурдалак.
Через какое-то время Ирвинг позволил Надежде отодвинуться. Она порывисто развернулась, намереваясь засыпать иностранца вопросами. Но никого не было. Стэйн исчез так же внезапно, как появился.
Спрашивать оказалось не кого.
Время шло мучительно медленно и тоскливо. Надежда успела задремать, пристроившись на краешке кровати рядом с больным. Из забытья её вывело прикосновение горячей ладони. Глаза пациента ещё лихорадочно сверкали, но жар потихоньку начал спадать.
- Кто ты? – Несмотря на все усилия, голос звучал сипло и едва различимо.
- Джайна.
- Исчерпывающее объяснение, - потрескавшиеся губы сделали попытку улыбнуться, но потерпели поражение. – Я, в таком случае, Оральф.
Мужчина кашлянул, прочищая горло:
- Я видел, как скрючивало людей в бараний рог. Это ведь Моровое Поветрие, верно?
Надежда кивнула.
- Но мы не умерли? Как это? Это же не возможно! Так не бывает.
Сдвинув густые, разлетающиеся, словно у загримированного театрального злодея, брови, Оральф размышлял.
Храбрый!
Надежда предпочитала думать короткими фразами. Так сейчас казалось проще.
Незнакомец вздохнул:
- Скоро наши несчастные товарищи припрутся сюда, желая полакомиться свежатиной.
Надя окинула дверь тревожным взглядом. Та казалась достаточно тяжелой и прочной. Но стоило подумать о том, какое количество мертвецов, - потенциальных людоедов, - неподвижно лежало в переходах, комнатах, площадках, классных залах, внутреннем дворике; как дверь становилась ломкой и хрупкой; засовы - не крепче хрусталя.
Оральф, пошатываясь, доплелся до стола. Вытащив огниво, ударил по кресалу кремнем, отчего тонкий трут вспыхнул снопом ярких искр. От робкого пляшущего язычка затеплился огонек наполовину оплавившихся в канделябре свечей. Свет их казался робким, дрожащим. И все-таки он был теплым пятном в сгущающемся чернильном мраке.
Приволакивая ноги, словно шел по воде, парень дотащился до окна.
- Зад ворлены! – Ругнулся он негромко. – Поднимаются.
- Что будем делать? – Взволнованно вопросила Надежда.
- Дождемся рассвета. Затем постараемся покинуть замок. Правда, шансов маловато: здесь понаставили магических щитов до фига. Скоро за всем этим, - мужчина указал в сторону окна, - явятся ликвидаторы. Они вряд ли станут утруждать себя разбором: кто есть кто.
Дверь содрогнулась под ударом. Затем глухой звук сменился мерзким царапанием.
- Выдержит? – Не скрывая страха, спросила женщина, отходя подальше.
Оральф, открыв шкаф, вытащил оттуда парочку колбочек.
Движения довались ему с трудом - бедняга едва держался на ногах. Но у Надежды не хватило храбрости рекомендовать больному вернуться в постель. Она чувствовала себя совершенно беспомощной перед нависшей угрозой и не знала, что делать.
Выставленные Оральфом на стол колбочки напоминали демонстративные экспонаты в кабинете химии и представляли собой ядовитое разноцветье.
- Существуют охранные заклятия, способные создать нечто вроде силового поля. – Поделился информацией Оральф. - Те места, что не сможем держать под контролем, закроем ими. Здесь есть вода, еда и укрытие – все, в чем мы нуждаемся. Утром зомби делаются менее активными. Вот тогда и попытаемся прорваться. А сейчас - не стой столбом, Джайна. Лучше перестели постель, пока я тут немного поколдую.
Колдовал Оральф долго. Надежда, выполнив все рекомендации, решила проявить храбрость и выглянула в окно. На первый взгляд ничего страшного не наблюдалось. Парочка мертвых выглядела вполне пристойно. Не более жутко, чем перебравший выпивоха, потерявшийся на незнакомой улице.
- Они ведь не смогут сюда подняться?
- Зомби по отвесным стенам не лазят. – Прозвучало это как «отстань». – Не отвлекай меня. Ложись-ка лучше спать.
Мужчина, наконец, приготовил свой волшебный порошок и принялся сыпать им на порог, бормоча под нос заклинание. Затем обошел с ним кровать по часовой стрелке.
- Я поставил и защиту, и «маяк». – Пояснил он. - Если хоть одна тварь пересечет границу, поднимется шум и гам. Помимо всего прочего, заклятие зомби ещё и сжигает. Дверь тараном не пробьешь. Поэтому в том, чтобы изводить себя бессонницей не вижу никакого смысла. Сейчас ложимся и - спим.
Укрывшись одеялом, Надежда повернулась к соседу спиной. Но уснуть не получалось. Зомби тихонечко скреблись за порогом, действуя на нервы. Казалось, крысы топчутся, карябая пол маленькими коготками.
- Здесь, в самом деле, безопасно?
- Безопасно, безопасно, - буркнул Оральф. - Спи.
- А если они придумают, как открыть дверь? – выдвинула Надежда очередную гипотезу, прерывая заведенную носовую руладу.
- Чем они станут думать? У зомби почти все, как у людей: руки, ноги. Даже зубы. Но у них нет мозгов. Им нечем думать - поэтому они не думают. Советую тебе последовать их примеру. Спи.
Богатое воображение продолжало рисовать жуткие картины: несчастный страждущий больной выходит из комнаты и попадает прямо в кровожадные лапы чудовищ. Его разрывают на части…
- Как они убивают? – севшим голосом спросила женщина. - Нападают, как собаки, стаей, и грызут?
Сладкий всхрап перерос в мучительный стон. Стон оборвался рыком.
- Женщина! Если ты разбудишь меня ещё раз, я тебе сам чего-нибудь перегрызу. – Пообещал быстро идущий на поправку, явно наглеющий страдалец.
- Да чего ты разорался?! – Обиженно рыкнула Чародейка. - Я просто спросила.
Надежда демонстративно замолчала и не заметила, как вскоре последовала данному совету – уснула.

***

Предыдущая страница 10 Следующая страница


11 Екатерина Оленева

Утром обнаружились две хорошие вещи. «Больной» явно шел на поправку. Зомби, при всей многочисленности и внешней неприглядности, оказались смирны и не опасны. Возможно, при наличии некроманта они выказали бы больше агрессии, но в отсутствие такового лишь сонно передвигались, не предпринимая попыток напасть.
Плохо то, что ликвидаторы вряд ли станут заморачиваться этим. При зачистке у Надежды с Оральфом выжить шансов не оставалось.
- Что проще: снести магическую защиту, окружающую Магическую Академию или попробовать связаться с Чарханом?
Оральф вновь свел весьма характерные брови. Несколько секунд у него ушло на размышление.
- Ты собираешься вот так, запросто, связаться с королем? - Во взгляде, брошенном им на «Джайну» читалась подозрительность. - Ты что – сумасшедшая?
- Какая разница – сумасшедшая или нет? Можешь сделать так, чтобы Чархан меня увидел?
- Да, но… да, черт возьми! Могу. – Кивнул маг.
- Делай.

Глава 11
Эликсир Жизни

Покрывшая зеркало после нудных Оральфовых заклинаний морось разошлась. Вместо отражения перед Надеждой возник будуар. На кровати, в смятых простынях, беззастенчиво предавались любви.
Осуществляя магический вызов, волшебники-недоучки полагали, что свяжутся с кем-то из слуг или, в крайнем случае, с министрами. Уж ни как не чаяли попасть прямиком в царскую опочивальню. Тем более не помышляли о «счастье» помешать излюбленным королевским игрищам.
Чархан вскинулся, словно хищник. Яростное раздражение из серии: «Кто посмел?!» сменилось недоверчивым:
- Джайна?! – Одним движением король соскользнул к кровати. - Ты – жива?
Без особых церемоний схватив любовницу за руку, Его Величество грубо вытолкал Левантэ за дверь. Накинув халат, подошел к зеркалу.
Казалось, он стоит совсем близко. Можно было поверить, что тонкое стекло это все, что разделяло чародейку и короля.
Губы властелина растянулись в довольной улыбке:
- На сей раз можешь не утруждаться реверансами. Ожившей легенде допустимо проявлять непочтение. Итак? – Ухмыльнулся жестокий наглец. - Все сходится один к одному. Моровое поветрие тебя не убило.
- Вашими молитвами, - огрызнулась Надя.
Тонкое лицо Чархана приняло зловещее выражение.
– Можем мы надеяться, что нам сохранят жизнь и освободят из магического заточения? – Сухо отчеканила молодая женщина, испытывая желание отвести взгляд от прямого, подавляющего королевского взгляда.
- Зона отчуждении вынужденная мера - велик риск пандемии. Но надеяться нужно всегда, Джайна. Даже когда надеяться-то практически не на что. - После напряженной паузы король растянул губы в садистской улыбочке, не тая удовольствия от возможности кого-то помучить. - Я пришлю за тобой людей. Не прощаюсь, Джайна, - мурлыкнул он, - скоро увидимся.
Зеркало вспыхнуло, будто внутри мигнули фонариком. Спустя миг Надежда любовалась на призрачного двойника из зазеркалья.
- Думаешь, ему можно верить? –Оральф охрип от напряжения. – Он говорил лишь о тебе. А что будет со мной?
- Не знаю, - девушка отбросила прядь волос и устало опустилась в крепло.– Я откажусь уходить без тебя, большее мне не под силу. Будем надеяться на лучшее, как приказано. Что ещё остается?
Чархан сдержал слово. Прежде чем группа ликвидаторов приступила к зачистке, маги извлекли Надежду и Оральфа из Академии.

***

- Итак, ты утверждаешь, что у тебя есть лекарство от моровья? – Рука с белыми длинными чуткими пальцами скользила по узкой собачьей морде. Собака походила на колли, - бело-рыжая с изящными длинными лапами.
- Ничего подобного я никогда не утверждала, - возразила Надежда. - У меня нет готового лекарства, ваше величество. Но в какой-то мере я сама являюсь ключом к двери, за которой таится спасение.
Зловещий профиль четко выделялся в полумраке. Тонкий нос, узкие губы, прищуренные глаза.
- Поясни.
Надежда постаралась доходчиво донести идею о создании вакцины.
- Предлагаешь использовать твою кровь? – Уточнил Чархан.
- Не со всем. На всех ваших подданных моей крови не хватит. Нужно использовать антитела, содержащиеся в ней.
- Я не понимаю того, что ты говоришь, - раздраженно тряхнул головой властелин.
Надежда сцепила руки в замок. Глубоко вздохнув, она продолжила, стараясь сохранять спокойствие:
- На основе моей крови мы можем попытаться создать исцеляющее зелье. Так понятнее, ваше величество?
- Более или менее, - кивнул Чархан. - Сколько уйдет времени на создание лекарства?
Надежда задумалась:
- Приблизительно полгода, - заявила она. - При условии, что все пройдет благополучно. Не исключено, что работа займет и дольше времени.
- Даю сроку - две недели.
- Ваше величество! – Возмутилась Надежда, но сникла под ледяным повелительным взором.
- Две недели. – Эхом раскатился по залу авторитарный, не терпящий возражений, голос. - Время ждать не станет ни тебя, ни меня. Или через месяц у меня будет готовое лекарство на руках, а ты в награду получишь земли и титул; либо, - в противном случае, - я велю отрубить тебе голову. Свободна, Чародейка. Аудиенция окончена.
- Ваше Величество, - обескуражено заморгала Надежда, - то, что вы от меня требуете, технически не возможно!
- Для желающего чего-то по-настоящему невозможного нет. Я все сказал. Не злоупотребляй моим терпением – его запасы ограничены.
- Но, - женщина старалась унять усиленное сердцебиение. – Мне нужны помощники. Аппаратура. Условия для работы, наконец.
- Привлекай Крэя, медикусов. Поступай по своему усмотрению, но не надоедай мне, пока не будешь готова предъявить положительный результат.
- Ваше Величество.
Хоть в чем-то она преуспела за истекшее время: научилась приседать в реверансах.
Кипеть от праведного или неправедного гнева Надежда могла сколько душе угодно. Это не меняло условия договора: от выполнения поставленной задачи зависело множество жизней. Но самым весомым аргументом являлось то, что её собственная жизнь числилась под номером первым. Весьма стимулирующий довод. Не демократичный ни в малейший степени.
Проблема заключалась не в отсутствие желания или энтузиазма. А в том, что она не микробиолог, не фармацевт, не вирусолог. И много ещё чего «не».
Проклятье!
И ещё раз- проклятье!

***

Сандар и Оральф с каменными лицами выслушали сетования Надежды. И удалились. Антрида повздыхала, покачала головой, выражая соболезнования, от которых легче не становилось. Никто из мастеров «меча и шпаги» оказать содействие не только не смог, но и не попытался. Все свято верили: Джайны – Чародейка. Раз её приход предрекли за тысячелетия, у неё непременно все получится.
Рассудив, раз от друзей помощи не дождешься, Надежда пришла к выводу, что пришла пора использовать неприятеля, пусть и условного. Не откладывая дело в дальний ящик, она отправилась разыскивать Крэя.
Последний отдыхал в саду. В окружении набирающих бутоны роз наслаждался чаепитием.
- Я полагал, ты умерла, - «сердечно» приветствовал её маг.
- Вижу, совесть вам не особо докучала? – Язвительно заметила Надежда.
- Ни в малейшей степени. – Отстраняюще процедил Крэй сквозь зубы. – Да и с чего бы? Я всего лишь выполнял приказ, ибо верный слуга. – Рука с ухоженными ногтями аккуратно поставила чашку на блюдечко. – Зачем явилась? Что тебе от меня понадобилось, женщина?
- Волшебный дворец с золотыми рыбками – это раз. Хочу белогривого коня с золотыми копытами – это два. Ну, и принца с полцарством в придачу, конечно же – три.
- Причем здесь я?
- А вам не повезло оказаться единственным знакомым мне колдуном.
- Магом, с вашего позволения, - поправил Крэй. - Колдунами у нас называют невежественных деревенских ведунов. Думаешь, настроение испортится, если я сейчас просто вышвырну тебя отсюда, чтобы не мешала наслаждаться безоблачными утренними часами?
- У вас не получится «просто». – Гаденько улыбнулась Наденька. - Во-первых, меня не вышвырнуть. Во-вторых, я вернусь. В- третьих – я здесь по приказу того, кому вы столь верно служите.
Крэй вздохнул.
- Чего ты все-таки от меня хочешь, Джайна? – Терпеливо повторил вопрос маг.
- Обеспечьте меня необходимыми ингредиентами для создания лекарства против Морового Поветрия. В случае успеха я поделюсь с вами полученными от царской милости благами.
- А в случае неуспеха?
- Будете иметь счастье пнуть мою голову в корзину для гольфа.
- В какую корзину? - Недоуменно нахмурился маг.
- Не важно. Идемте. Как изящно выразился его величество: время не ждет ни вас, ни меня.
Материализация предметов штука сложная. Крэй оказался сильным магом. Но очень и очень трудно объяснить человеку, обладающему средневековым мышлением, что такое компьютер, томограф, сканер, рентген, экран, да что там говорить – простейший микроскоп!
Через несколько дней совместных мучений первоначальная неприязнь между магом и чародейкой достигла апогея. Однако толерантность была вознаграждена - их усилия увенчались успехом. Не веря собственным глазам, Надежда созерцала такое чудо, как магически созданный компьютер. Машина вызывала почти благоговейный ужас, ни сколько не вписываясь в окружающий мир.
Ещё неделю корпела Надежда над трудами с рвением и энтузиазмом фанатика. У неё не было сомнений, что либо она на блюдечке с золотой каемочкой отдаст Чархану эликсир. Либо расстанется с помолодевшей, похорошевшей головой, украшенной золотистыми кудряшками.
- Как дела? – Время от времени интересовался кто-то из друзей: Оральф, Антрида или Сандар.
- Хвастаться нечем, - каждый раз хмуро отзывалась она. – Всю таверну опустошили?
- Нет, конечно, - возмущались товарищи. – Невозможно сотворить несотваримое.
Именно это мысль все чаще посещала и её.

***

- Глупо пытаться в одном мире жить по закону другого.
Черные прямые волосы Стэйна развевались на ветру. Бледно-зеленая ива, покрытая бледными соцветиями, напоминавшими яблоневый цвет или расцветшие звёзды, наполняла воздух восхитительным ароматом.
- Я не знаю, что мне делать! – всхлипнула Надежда. – Ничего не выходит.
Руки Ирвинга сжали девичьи пальцы, погладили холодный ободок металла, украшенного зеленым камешком.
– Джайна! В кольце огромная сила, в нем заключена частица «Ока Вечности». В твоей крови есть средство. Примени и то, и другое, не медли. Мертвые готовятся к нападению. В деревушку Лирон направляется один из Черных, несущих моровье. Опереди его. Достаточно нескольких бутылочек эликсира и ты предоставишь Чархану необходимые доказательства.
Надежда вдохнула горьковатый воздух и…проснулась.
Тихо мигали ненастоящие лампочки, мерцал ненастоящий монитор, светились ненастоящие панели и дисплеи.
Чародейка закрыла глаза, во всех подробностях представляя одноразовый шприц с тонкой иглой. Искусству материализации предметов она научилась от Крэя. Через мгновение пальцы ощутили шероховатость поверхности медицинского инструмента, заключенного в синтетический пакет.
Перстень озорно подмигнул.
Ура! У неё получилось.
Повернув украшение вокруг пальца, молодая женщина пожелала, чтобы Оральф сию же секунда оказался рядом:
«Встань перед мной, как лист перед травой», - иронично пожелала она.
Вначале, как в Писании, явилось Слово. Потом воздух взвихрился и появился сам Оральф. Полуголый, сонный и злой он воззрился на разбудившую его красавицу самым, что ни на есть, недружелюбным образом:
– Я считал тебя благовоспитанной и благоразумной, - рыкнул он, тыча пальцем с длинным, острым, похожим на помутневшее стекло, ногтем. – Совершенно неблагоразумно вызывать меня в такое время.
- Переживешь, - огрызнулась Надежда. - Мне нужна кровь.
- Опять?! О, Элуна! – Возвела светлые очи горе не выспавшаяся жертва, выбранная донором. – Ты кровожадней самой жадной нежити. Вот уже целую неделю ты только и делаешь, что требуешь крови.
Проигнорировав возмущение, Надежда попросила Оральфа поработать кулаком и отработанным жестом ввела иглу в синюю жилку. Темная жидкость быстро заполняла двадцати кубовый шприц. Не вена, - мечта медицинской сестры.
Надежда одарила друга улыбкой.
- Спасибо. Предпочтешь вернуться к себе обычным способом или мне поспособствовать?
- Не стоит, сам найду дорогу. – Смерив девицу внимательным взглядом, Оральф смягчился. - Тебе тоже бы не помешало хорошенько выспаться. Дурнеешь на глазах.
- Очень мило с твоей стороны сказать об этом. Греет душу. Но если Чархан не получит того, что хочет, моя красота, как и её отсутствие, станет совершенно не важным фактом в биографии.
Проводив друга, Надежда принялась наколдовывать портативный холодильник. Стоило только пожелать: «Я хочу», - и вот оно перед ней, холодное, глубокое, компактное и вместительное хранилище, величиной с ноутбук. Толкиеновское «Кольцо всевластья» отдыхает.
Соорудив переноску, Надежда преступила к копированию Оральфовской крови, заполняя полученными пробирками морозное пространство ледяного чемоданчика. Затем она, зажав под мышкой чемодан с предполагаемой чудодейственной кровью, перевернула изящный артефакт на безымянном пальчике. Стены дрогнули и поплыли. Их словно взорвало и, попав в чудовищный водоворот, Надежда смогла в полной мере ощутить себя лоскутком в стиральной машине во время отжима в 800 оборотов. Перестав вращаться, упав на четвереньки, она прилагала чудовищные усилия, чтобы содержимое оставалось в желудке, сколь настойчиво не просилось то наружу.
Небо смилостивилось и постепенно остановилось. Судя по светлеющему горизонту, рассвет должен наступить вот-вот.
«Пусть спят все», - приказала Надежда, вновь поворачивая кольцо.
Камень вспыхнул, подмигиванием выказывая, что просьба услышана.
Надежда медленно пошла вперед. Беленые домики, аккуратные плетни и заборчики, чистые горшки вверх дном торчащие на частоколе, ровно разбитые грядки, тучные собачонки, раскидавшие толстые лапки в стороны, - всё лестно характеризовало живущий здесь народ.
Дверь легко поддалась, пропуская незваную гостью. Запах свежеиспеченного хлеба, строганных досок и чего-то теплого, светлого и уютного, витавшего в доме, поднялся на встречу, будто радушный хозяин.
Привычно сжалось сердце. Так всегда бывало перед операцией с каждым новым пациентом. Дай, Господи, не навредить! Пусть её действия принесут жизнь!
Ноги стали ватными: перед глазами поплыла вереница безвольных зомби, поворачивающих бессмысленные лица с пустыми глазами, с остановившимися расширенными зрачками, не способными видеть.
Если не получится? Если она своей рукой уничтожит всю деревню?! Мамочка, мамочка дорогая!
Надежда попятилась. Искушение бросить все и сбежать превышало любое желание, описанное в литературе, показанное в кино или когда-либо пережитое раньше. Если деревня обратится в зомби, как она сможет с этим жить?!

Жестокое условие Чархана, показавшееся чудовищным, теперь звучало утешением: врач, обрекающий на гибель другого, во имя собственной жизни, имеет ли право жить? Да пошло все в тартарары! Бог с ней, с головой! Двум смертям не бывать, а одной – не миновать, - в этом есть рациональное успокаивающее зерно.
Надежда метнулась к выходу. И застыла.
Знакомая фигура в черном пальто стояла между ней и нарождающимся новым днем, широко расставив ноги и опустив руки в карманы.
- Далеко собралась? – Спросил Стэйн.
- Я не стану этого делать, - покачала головой Надежда.
- Почему?
- Это же не вакцина, - просто кровь, в которой бурлит зараза! Я даже на мышах её не проверяла!
- Джайна, - голос звучал так тихо, что Надежда не смогла бы поручиться, что он вообще существует. –Ты никого не убьешь – ты спасешь им жизнь. Верь мне.
- Почему я должна тебе верить?!
- Время уходит! Просто делай то, ради чего тебя призвали. То, что должна.
- Не могу!!! Посмотри на них. Эти люди здоровы и счастливы. И я не стану этого менять.
Белое лицо осталось бесстрастным, лишь в глазах мелькнула ярость, перед которой бледнела любая человеческая.
- Будь по-твоему – я не в силах тебя принудить. Но ты останешься в деревне до конца. И увидишь всё, чего пока ещё можно избежать. У тебя ещё есть несколько минут, чтобы поступить правильно, Джайна.
Яркие занавески на окнах, герань в горшочках, лавки, крытые полотном расшитым знаками–оберегами. Круглые расслабленные лица на перьевых подушках. Особенно страшно подходить к детям.
Прости, господи, если она принимает не правильное решение!
Надежда щелкнула замком, доставая первый шприц. Одурманенные тяжелым сном жители деревни не осознавали, что хрупкая золотоволосая девушка, словно жуткий кошмар, ходила между кроватями, палатами, лавками, оставляя на коже маленькие красные следы.
Время замерло. И солнце продолжало розовым маревом отражаться от черных окон.
С каждым уколом тень, лежащая на сердце, делалась все гуще, темнее и беспросветнее. Путей к отступлению не оставалось.
Спали все: люди, домашняя птица, скот. Спали все, кроме неё и кошек. Так Надежда получила подтверждение тому, что легенды о кошках имеют под собой основание. Четвероногие пушистые красавицы следили за ней загадочными холодными глазами, настороженно отбегая в сторону.

Предыдущая страница 11 Следующая страница


Чародейка 12

Надежда насчитала в деревни около шести десятков человек. Каждому из них она успела заглянуть в лицо.
Опустевшая сумка растаяла темным холодным облаком.
«Пусть время движется положенным ходом», - пожелала она, отступая.
Запел петух.
При звуках веселого оптимистичного кукареканья Надежда почувствовала себя заполошным злым духом, готовым бежать от ярких лучей. Стоя под высоким деревом, напоминающим любимую березу, Надежда наблюдала, как просыпается природа, животные, люди.
Сердце мучительно ныло. Она не в этом мире давала клятву Гиппократа. Но что это меняло? Ничего.
Веснушчатая девчушка лет шести-семи топталась у колодца. Заметив незнакомку, она ухватила черную псину за ошейник, не давая той вцепиться в чужую ладышку.
- Здравствуй, девочка, - ласково окликнула Надежда. – Ты воды хотела набрать?
Девочка поглядела на неё исподлобья.
- Помочь тебе? – не отставала Надежда.
Барабан под тяжестью падающего металлического ведра завращался. С мягким всплеском ведро нырнуло в черную глубину вод.
Глаза девочки жадно блестели.
Вращая ручку барабана, Надежда думала о той жажде, первые приступы которой многие наверняка успели ощутить.
Сумеет ли она справиться одна, на нескольких десятках домов?
- Не пей холодной воды. Это опасно.
- Вита, с кем ты разговариваешь?
- Она не наша, - ответила девочка.
Женщина, вытирая о передник испачканные в муке руки, смерила Надежду подозрительным взглядом.
- Откуда ты взялась? Чего от моего ребенка надобно? – грубо спросила крестьянка.
- Ничего, - покачала головой Надежда.
- А коль ничего, так иди мимо своей дорогой, да и не оглядывайся. Целее останешься.
- Я издалека иду, добрая женщина. Мне нужно пристанище.
- У нас не постоялый двор, - с сомнением покачала головой крестьянка. – Вита, иди немедленно в дом.
- Но вы могли бы дать мне хотя бы крынку молока?
- Ступай своей дорогой, говорю тебе. Добрые люди по нынешнем временам одни не ходят.– Женщина отступала назад. – Убирайся! Или я спущу собаку.
- Собакой вы меня не испугаете, - твердо заявила Надежда. – Вы правы, я магичка. Но я не причиню вам вреда.
- Все вы так говорите! – Пышная грудь крестьянки волновалась. Пот мелким бисером заблестел на лбу. – Убирайся! Кому сказала?
За спиной женщины появилась куда более внушительная фигура её супруга.
- Что тут происходит? - красное одутловатое лицо под взъерошенной шевелюрой, жизнерадостно напоминающей всклокоченную мочалку, перекосилось, силясь выразить ярость, но правдиво отражая владеющий мужчиной страх. – Кто такая?
- Меня зовут Джайна. Я из Симмая.
- Ступай, куда шла. А нас оставь в покое.
- Чем я так вас напугала? - недоумевала Надежда.
Видеть испуг в глазах людей было больно.
Мужчина наклонился, поднимая с земли острые вилы.
- А я сказал, убирайся с моего двора.
Пес утробным плотоядным урчанием поддерживал заявление хозяина.
- Смерд, как ты разговариваешь с дамой?
Обернувшись, Надежда воззрилась на весьма симпатичного молодого человека. Прилично, даже хорошо, одетого. Строгий камзол, расшитый сверкающим позументом, аккуратная стрижка, кружевной пышный шейный платок, спадающий на жилет из тонкой материи, выдавали если не высокое положение их владельца, то, по крайней мере, свидетельствовали об изрядном достатке. Приятное открытое лицо вполне располагало к себе собеседника.
Краснота резко сходила с лица крестьянина, кожа стала приобретать землистый оттенок.
- Господин?
Юноша спешившись, приблизился к Надежде.
- Доброе утро, сударыня. Какая же сила так далеко занесла вас от славного Симмая? Столица человеческого государства находится от нас столь далеко, что мы весьма не часто имеем честь встречать столичный жителей.
- И, похоже, счастливы этим, - скупо улыбнулась Надежда.
- Приличное общество мне кажется интересным. Так какая сила заставила вас сделаться нашей гостьей?
Надсадный хрип рухнувшего на землю крестьянина избавил Надежду от необходимости давать ложные объяснения.
Мужчину били судороги, глаза в глазницах бешено вращались, на губах выступила пена.
Завыла собака. Ей вторила другая, третья, четвертая. От собачьего хора кровь леденела в жилах.
- Боги! Да что же с ним такое?
Надежда кинулась вперед.
- Дайте мне палку. Скорее!
- Какую палку? – визгнула крестьянка.
- Любую. Быстро!!! Он сейчас язык себе откусит!
Девочка сунула ей в руки черенок. Навалившись всем телом, Надежде удалось разомкнуть сведенные челюсти и протолкнуть палку между зубами. Рыча, мужчина продолжал биться в конвульсиях. Потом резко затих. Руки скребли по земле, на коже выступил кровавый пот.
- Боги! Это же моровое поветрие! – взвыла баба. – Я знала! Твое появление не к добру.
Надежда, бессильно опустив руки, в отчаянии глядела на корчащегося в судорогах мужчину, с ужасом представляя, что тоже самое сейчас происходит почти на каждом дворе.
Девчонка испуганно, отчаянно заверещала, как попавшая под колеса автомобиля зверюга.
- Прекратите!- взмолилась Надежда, затыкая уши руками. – Немедленно прекратите! Принеси воды! - Велела она девчонке, но та продолжала визжать. Тогда Надежда обернулась к молодому человеку. – Предупредите людей, пусть пьют воду, пока смогут. Это помогает.
- Не подходите! – Рявкнул на неё ещё секунду до этого дружелюбный человек. – Не подходите!
- Нет! Не уезжайте! Послушайте меня!
Но слова канули в пустоту, будто камень в омут.
Женщина, схватив девочку за руку, бегом устремилась к дому. Мужчину продолжало трясти. Надежда, схватив плошку, поднесла воду к губам страдальца, осторожно струйкой вливая животворящую влагу.
- Только не умирай, - всхлипнула Надежда. – Не умирай, пожалуйста!
Следующие трое суток превратились для неё в сплошной кошмар. Она металась от одного дома к другому, пытаясь оказать помощь обезумевшим от страха, утратившим разум людям. Видеть их ужас было страшно.
Потом людской страх сменился болезнью. Не всех она сотрясала конвульсиями, но все заставляла исходить кровавым потом.
К исходу вторых суток Надежда настолько утомилась, что не чувствовала уже ничего. В пораженной моровым поветрием деревне она единственная оставалась на ногах.
На исходе третьего дня зараза отступила. Люди поднимались, не понимая, не помня, что произошло.
Лишь несколько человек не сумели преодолеть недуг и побрели по пыльной улице, бессмысленно глядя остановившимися зрачками на полыхающее на небе солнце. Надежда свершила очистительный обряд, обращая в пепел тех, кто все же заплатил за её деяние жизнями.

***

- Эй, Чародейка!
Подняв голову, Надежда встретилась глазами с девочкой.
- Ты молока просила? Я принесла. Вот.
Девочка поставила к её ногам глиняный кувшин, до краев наполненный молоком.
- Мамка того, это, – ребенок шмыгнул носом, пряча взгляд в траву, - она прощения просила. Мы думали, ты злая ведьма. А ты, значит, добрая? – Наивные детские глазенки пытливо и вопросительно обратились к Надежде.
Девченка присела рядом на корточки.
- А почему ты плачешь?
- Потому что многие умерли.
- Трое, - кивнула Вита.
- Да. Трое.
- Раньше никто никогда не выживал. От морового поветрия нет лекарства. Ты очень сильная фея, - уверенно заявил ребенок.
Надежда погладила девочку по опавшим щечкам.
Она сочла за лучшее удалиться тем же путем, которым появилась.
Свернув на безлюдную тропинку, повернула заветное колечко, небо и земля перевернулись, возвращая Чародейку в импровизированную лабораторию.

Глава 12
Тестирование эликсира

- Лекарство найдено, Ваше Величество.
Надежда стояла перед Чарханом на вытяжку, стараясь при этом смотреть куда угодно, только не в глаза сидящему на троне властелину.
– Должна предупредить: вакцинация не безопасна для жизни. В какой-то степени полученное лекарство вызывает настоящую болезнь, она лишь протекает в более легкой форме.
- Я хочу видеть процесс, – заявил король.
- После принятия «эликсира» больной может стать источником инфекции, - предупредила Надежда.
- В нашем мире ещё существуют зеркала - прекрасная возможность наблюдать за всем со стороны не подвергаясь риску. – Раздраженно отмахнулся он.
Надежда крепко переплела пальцы. Руки у неё дрожали.
- Полагаю, - продолжил Чархан, - пришло время испытать эликсир на ком-то, кто проживает к нам ближе, чем пасторальные пейзане. Что скажешь насчет Сандара?
Надежда гневно прикусила губу:
– Полное представление о предмете дает лишь личный опыт, ваше величество.
- Что?! – Хмыкнул Чархан. – Женщина, ты предлагаешь использовать первое лицо в государстве в качестве подопытного кролика?
Спустившись по ступенькам, ведущим к трону, самодержавец остановился рядом, заложив руки за спину, с насмешливой ласковостью рассматривая свое новое приобретение.
Надежда вскинула подбородок:
– В тяжёлую годину правитель не более, чем слуга народа.
- Да что ты? – Покачал головой властелин. – Надо же! А я не знал. Ну, продолжай. Очень любопытно.
- Плох вождь, что заставляет пройти поданных через испытания, которых боится сам.
Тонкая каштановая бровь собеседника изогнулась домиком:
- А если я умру, кто же тогда станет править государством? – Полюбопытствовал рыжий.
- А не прячется ли ваше величество за громкими словами, находя удобный повод для малодушия?
- Ты обвиняешь меня в трусости?
- Что вы, ваше величество. – Изображая непорочную невинность, захлопала длинными ресницами Чародейка. – Как можно?
Мужская челюсть и пальцы на Надеждином предплечье сжались одновременно. Отпустив девушку, рыжий резким движением закатал рукава тонкой рубашки и протянул ей руку.
- Что вы делаете? - отшатнулась она.
- Тороплюсь послужить отечеству и народу. Доставай эликсир. Где он?
- Вы с ума сошли! – Ахнула доктор - Я не стану этого делать. Вы слишком введетесь «на слабо», - как мальчишка! Это не серьезно.
- Ошибаешься, чудо мое. Вполне всерьез. Я жду. Ты выполнишь приказ добровольно, или позвать стражу?
- Не нужно стражи, - процедила Надежда.
Проклиная себя за минутную вспышку, короля – за непредсказуемый, капризный и самодурный нрав, она направилась к чемоданчику, оставшемуся стоять на одном из инкрустированных столиков.
Чархан с любопытством наблюдал за действиями чародейки. За тем, как она набирает в шприц, напоминающий уродливую гигантскую осу, жидкость темно-бурого, неприятного, грязного цвета.
- Давайте руку, ваше величество.
- Изволь.
Склонившись над королем, Надежда вдохнула запах его одеколона, напоминающий полынь со шлейфом жасмина.
Молодые люди смотрели друг на друга в упор. В черных глазах женщины плескался страх, неуверенность и смущение. В потемневших до насыщенной синевы мужских очах сверкало любопытство и вспыхнувшее желание.
Чархан обнял девушку. Губы, твердые, горячие, сухие и жадные прижались к её губам. Руки сомкнулись на талии. Надежда вздрогнула. Она намеревалась оттолкнуть Чархана, но вместо этого с удивлением поняла, что прижимается к нему. Взбунтовавшиеся клеточки тела тянулись к ненавистному жестокому королю, а мозг, превратившийся в желе, отказывался контролировать процесс. Надежда заставила себя поднять руки, но те, вместо того, чтобы отстранить дерзкого наглеца, бог весть что о себе возомнившего, обвились вокруг его шеи.
Словно со стороны женщина услышала приглушенный сладострастный стон.
Всем телом ощущала она нарастающий жар его тела, гибкого, сильного, стройного. Оно становилось все тяжелее. Поцелуи - всё жаднее, исступленнее, жарче. Казалось, ещё немного, и кожа воспламенится.
Стоп! Жар? Да будь все проклято: эликсир!
Надежда выгнулась, уклоняясь от очередной порции поцелуев.
- Чархан!
Попытка прервать лобзания не удалась. Настойчиво, почти грубо, сильные руки прижали её к стене, лишая возможности сопротивляться.
- Чархан, прекрати!
- Молчи.
-Но…
Неожиданно отступив, рыжий резко втянул воздух, откидывая голову. Дышал он неровно и часто.
В Лиорте от момента введения вакцины до начала её действия прошло не менее часа. Сейчас не истекло и его четверти.
- Ваше Величество?- дрожащим голосом позвала Надежда.

Предыдущая страница 12 Следующая страница


13 Екатерина Оленева

Сделав несколько неуверенных шагов на заплетающихся ногах, король рухнул. Надежда попыталась подхватить его, но Чархан оттолкнул девушку.
Он дрожал. Это были не конвульсии, а именно дрожь.
- Воды, ваше величество? Хотите воды?
Ответить рыжий не смог - кровь из горла хлестанула фонтаном.
Опустившись рядом на колени, Надежда обнимала, переворачивала, поддерживала мечущееся в агонии тело. Снова и снова.

***

Реакция на препарат в случае с Чарханом протекала мучительно и быстро. От начала до конца рыжий оставался в памяти, - ему не посчастливилось потерять сознание ни на минуту. На третий час с момента введения препарата стало заметно легче.
- Джайна?
- Да, Ваше Величество? – Поспешно откликнулась Надежда. – Я здесь.
- Будь добра, никогда одевайся в черное, - слабым, едва различимым голосом, проговорил король. - Цвет тебе совершенно не к лицу. А сейчас, - помоги мне подняться.
Подставив плечо, Надежда обняла мужчину за талию, помогая тому встать с пола.
- Ты сегодня выглядишь строгой и печальной. – Упав на трон, он устало, в изнеможении, откинулся на спинку. – Хрупкая ледяная статуэтка… подойди ближе. Ещё ближе. Сядь.
Тон не оставлял маневра для пререканий. Надежда присела на ступени у ног властелина. Она вздрогнула, скорее от удивления, чем от боли, когда каблук королевского сапога опустился на её пальцы.
- После того, что случилось сегодня, ты станешь меня избегать. Правда?
- Вы делаете мне больно, - мягко сказала она.
- Ты не любишь боль?
- Нет, - покачала она головой.
Точно вырезанные скульптором губы сжались в горькую разочарованную складку.
- Страсть кажется тебе чем-то низменным?
- Страсти губительны, ваше величество. С уверенностью заявляю это как врач.
- Но в их отсутствии жизнь бесцветна и скучна. - Чархан стрельнул в женщину злыми, потемневшими, глазами. - Расскажи, сколько любовников у тебя было?
- Нет.
- Сколько бы не было, они не стоят того, чтобы говорить о них, правда? Ты не вспоминаешь их губы, женщина, не тоскуешь об их дыхании на своей кремовой коже. Ты станешь помнить лишь мою страсть.
Бледные пальцы зарылись в золотистые локоны, утонули в их пушистой волне.
- Я привык видеть интерес в глазах окружающих. Так удачно сложилась жизнь, что красота, власть и могущество соединились в моей персоне. Но вижу, ты искренне не находишь меня привлекательным. Какие мужчины тебе нравятся, Чародейка? Сделай одолжение, ответь- насмешливо кивнул король.
- Знающие цену черному и белому, но предпочитающие, свет тьме, а добро - злу.
Начищенный до блеска острый носок королевского сапога, маячивший у неё перед глазами, казался агрессивным и злым.
- Ступай, Джайна. Мы ещё как-нибудь непременно вернемся к обсуждению этой темы.

***

Вечером Надежда пошла в кабачок вместе с друзьями.
Сандар уже был в курсе, что им предстояло стать подопытными кроликами в предполагаемом королевском эксперименте.
- Мне очень жаль, - вздохнула Надежда.
- А причем здесь ты? – откликнулась Антрида.
- Идея изначально принадлежала мне.
– Не кори себя. – Утешал воин.- Твой поступок должен послужить во благо.
- Не сомневайся! – Подала голос Антрида. – Вот уже более двух веков моровое поветрие является настоящим бичом, против которого люди бессильны. Не стоит затягивать с проведением опыта. Чем быстрее мы отделаемся от этой работенки, тем быстрее сможем приступить к следующей. - Объемная кружка тяжело опустилась на столешницу.- Нужно спешить в деревню. Следом за болезнью всегда приходят Темные.
- Хочешь сразиться с ними? - добродушно усмехнулся Антриде Сандар.
- Хочу. – Свела брови та. – Разве это не наш долг?
- Думаю, Паркэс, Инара и Сурэй обречены участвовать в опыте, - высказал предположение Сандар. – Если твои догадки правильные, и это поможет нам избавиться от проклятия, стоит попробовать.
Надежда подавила очередной рвущийся вздох. Они верили ей. А ей было страшно. С друзьями, с теми, кто близок, всегда труднее.
- А Чархан уже сказал, какие именно земли подарит тебе? – поинтересовалась Антрида.
- Нет.
- Нужно сразу уточнять. Этот жук навозный ещё не одну свинью подложит.

***

- Вы готовы? – поинтересовался Чархан у пятерых людей, взирающих на него из-за тонкого зеркального стекла. - Начинайте, - кивнул он.
Предполагалась, что испытание проводится на добровольцах, хотя сподвижничество было ой как сомнительно.
Надежда шагнула к Паркэсу первому.
- Замечательно выглядишь, Джайна, - успел он сделать комплимент, пока Надежда вводила препарат в вену.
- Надеюсь, что через три дня смогу сказать тоже самое о тебе.
Следующей стала Инара.
- От тебя одни неприятности, - прошептала коллега по магическому цеху. – Лучше бы ты сгинула во мраке кромешном, сожранная кем-то их ворленов. Уверена, что все эта гадость, - только начало.
- Вся эта гадость, как справедливо и дальновидно ты заметила, о добрая и великодушная Инара! - началась задолго до появления Талисмана, - скривился Сурэй, когда игла коснулась его кожи.
- Почему мужики всегда тебя защищают? - Взвилась магичка. – Что в тебе такого?
- Ты завистливая стервочка, ведьма! – Растянулся в улыбке большой, как у скомороха, рот Сурэя.
- А ты - идиот, - не осталась Инара в долгу.
Антрида спокойно смотрела, как чужая кровь соединяется с её собственной. В этой невозмутимости было нечто-то от того холодного спокойствия, которое обычно представляешь у эльфов, читая Толкиена. Размеренная мудрость, не желание размениваться на бытовые мелочи и нечеловеческая глубина восприятия.
Когда подошла очередь Сандара, рука Надежды дрогнула.
- Прости, - прошептала она.
- Не извиняйся, - покачал головой он.
Глядя на широкоскулое, крупноносое, с широким лбом под седеющими висками, лицо, в котором по настоящему хороши были глаза, да и то, не необычностью разреза, цвета или густотой ресниц, а выражением – спокойным, вдумчивым, Надежда задалась вопросом – почему её так тянет к Сандару? Простому, грубоватому, немногословному? Потому ли, что доброта в глубине этих серых глаз не могла оставить её равнодушной? Или причина её сердечной склонности в том, что из всех знакомых в новом мире он больше всего похож на привычного, простого мужчину? Без всякой томности, магичности, и излишней красивости?
- Все, - Надежда стянула перчатки и маску. – Теперь ложитесь и ждите. Если кто-то почувствует помимо жажды боль в суставах, - немедленно предупредите.
Пятеро друзей улеглись на заранее заготовленные кровати.
Надежда села за стол. Сколько раз во время работы она сетовала на обилие ненужной бумажной волокиты, а теперь так хотелось занять руки авторучкой, а мысли - отчетом.
Взгляд её то и дело возвращался к Сандару. Воин держал Антриду за руку и что-то тихо говорил. Успокаивал? Поддерживал?
- Мне жарко, - обиженно заявила Инара, сбрасывая камзол - магичка предпочитала мужскую одежду.
Надежда поспешила поднести ей чашу с водой.
- Жажда, жар и повышенная раздражительность – предвестники болезни. Вот, выпей.
- Слышала, Инара? – хихикнул Сурэй. – Насчет повышенной раздражительности? Теперь понятно, почему тебя всегда так сложно выносить? Потому что моровье у тебя давно и глубоко в ягодицах засело.
- Да пошел бы ты лесом, остроумник хренов. Если бы не дурацкое зелье вашего драгоценного талисмана, в твоих ягодицах засело бы кое-чего похуже.
- Что же может быть хуже этой заразы? - повернул голову Паркэс.
Его глаза то и дело встречались с глазами Надежды. И огонек в них почему-то раздражал её. Он был неправильный. Слишком заинтересованный.
- Моровье исторгает из тела душу, оставляя бездушную плоть передвигаться по земле. Это проклятье, хуже которого не придумаешь, - выдохнула Антрида.
- Не беспокойся об этом. Наша чистюля в белых одеждах побеспокоиться прибраться. Правда, Джайна? Ты ведь не позволишь нам пачкать твой чистенький кабинет?
- Инара, - заткнись! - Привычно бросила Антрида.
- Да у неё просто обострение в названной ягодичной области, так называемая восса играет все сильнее, - измывался Сурэй.
- Как же ты мне надоел! Когда-нибудь наколдую стоячку на твой язык. Дождешься!
- Если уж тебе пришла охота наколдовывать стоячку, я бы на твоем месте избрал другой орган. Мы бы оба получили при этом гораздо больше удовольствия! – подмигнул Сурэй.
Инара низко засмеялась.
- Если ваш Талисманчик нас не угробит, обещаю подумать над предложением.
Надсадный хрип со стороны Сандара прервал «задушевные» дружеские беседы. Сердце у Надежды оборвалось: те трое, что погибли в деревне, тоже начинали с судорог. Конвульсии были плохим знамением.
- Что с ним?! – утратила привычную невозмутимость Антрида.
Надежда не отвечала, стараясь прикрутить извивающееся тело веревками к кровати, чтобы ненароком в горячке Сандар сам себя не поранил. Дело продвигалось из рук вон плохо, - слишком тяжелым, мускулистым и сильным был воин. На помощь поспешил Паркэс.
Разжав зубы, совместными усилиями влили воду Сандару в рот. Дрожь уменьшилась, но воин продолжал метаться по постели, словно раненный зверь.
Ухаживая за друзьями, Надежда успела позабыть о Чархане, наблюдающем за разворачивающейся перед его глазами процедурой. Если происходящее можно было так назвать. Она не вспоминала о нем, пока он не подал голос:
- Пока я наблюдаю весьма типичную картину. Надеюсь, что мой лучший воин не поднимется зомби?
Сандару приходилось тяжелее всего. Все признаки течения болезни являлись неблагоприятными.
- Я тоже очень надеюсь, - выдохнула Надежда. – Сандар, хороший мой, - сжимала она огромные ручищи, ставшие безвольнее кулачка младенца, - держись!
Чархан пригубливая вино, покачивал ногой. Острый носок сапога, окованный железом с какими-то, то ли рунами, то ли украшениями, поднимался и опускался, неприятно мельтеша перед глазами. Такие же металлические набойки мелькали на остром каблуке.
- Как ты предпочитаешь умереть, женщина? Я ценю твои усилия, но не похоже, чтобы кто-то собирался выжить.
Надежда яростно повернулась в сторону зеркала.
- Оставь меня в покое! Мне сейчас не до тебя, с твоими глупыми потугами на остроумие, ясно?! Убирайся.! Явишься через три дня, с добром или с худом. А сейчас просто - не досаждай!
Носок замер.
- Ты позволила себе повысить на меня голос.
- Да что ты? – саркастически перепросила Надежда. – Может быть явишься во плоти, и оттаскаешь меня в наказание за косы? Я уже сказала, убирайся! И повторю это вновь.
Прежде чем она сама сообразила, что делает, с руки сорвалась молния и в куски, вдребезги, разбила ни в чем не повинное зеркало. Зато ненавистный королевский облик померк, больше не отвлекая. Лишь когда, один за другим, друзья начали приходить в себя, и стало ясно, что все благополучно выжили, мысль о том, каким образом отольется самовольное изгнание его величества из процесса, зазвенела тревожным звоночком. Впрочем, её заглушала радость от успешного опыта.
- И что теперь? – Инара рассматривала себя в зеркале, не находя никаких изменений в наружности. – Моровье больше нам не страшно?
- Я ухаживала за больными в деревне, ухаживала за вами, но оставалась здоровой. Есть основания полагать, что приобретенный иммунитет является хорошей защитой. И если не изменится штамп…
- Чего?!
- Ну, если заболевание имеет постоянный набор…словом, неважно! Это скорее всего невозможно. Чем больше я разбираюсь с этим вашим моровьем, тем больше прихожу к выводу, что болезнь создана искусственно.
- Конечно, создана. Темными магами. Это знали ещё две сотни лет назад, - фыркнула Инара и отражение, вслед за магичкой, насмешливо надуло губы.
- Зато впервые за три с половиной сотни лет у нас появилось противоядие, - заметила Антрида.
- Благодаря Джайне! – выдохнул Паркэс и его пламенный взгляд в очередной раз не понравился Надежде.
- О, Святая Джайна! – экстатически воскликнула Инара, театрально заламывая руки.
- Дура, - пожал плечами Сурэй.
Сандар ничего не говорил. Моровье обессилело его сильнее остальных.
- Чархану доложили об успешном завершении его дьявольского опыта?
Надежда в ответ лишь вздохнула

***

- Простите, Ваше Величество, мое сумасбродство. Я была слишком взвинчена происходящими событиями, - это все, что я могу сказать в оправдание.
Надежда низко склонилась перед властелином на троне.
По лицу короля ничего невозможно прочитать: бесстрастное, в равное степени его можно считать и равнодушным, и радушным.
- Ты испортила зеркало, женщина, - тихо проговорил Чархан.
- Да, ваше величество. Приношу извинения.
- Считаешь, достаточно просто принести извинения?
- Что ещё я могу сделать?
- Нужно подумать. Да, придумать способы наказания - не проблема. Но ведь я обещал награду, в случае успеха? А я, должен признать, тобой доволен.
Надежда удивленно моргнула. Она не ослышалась? К чему бы это?
- Я слышал о планах Антриды и Сандара. Они хотят попытаться отбить у Темных деревню?
Надежда молчала, обдумывая, каким образом разговор, состоявшийся в узком кругу, смог достичь высочайшего слуха?
- Что ж, я не стану возражать. Ты ведь не знаешь, что такое Темные, Джайна из Райского леса?
- Нет, ваше величество.
- Жаль, но вашу встречу придется отложить до более поздних времен. Я не могу рисковать моим чудом. Ты – это не просто ты. Впереди трудоемкая работа – нужно будет провести, - назовем это обрядом Посвящения? - среди магов и жрецов. Объяснить им принцип действия, механизм, насколько это возможно. Надеюсь, они поймут все и добровольно изъявят согласие. Ну, если нет, придется поспособствовать. А это опять-таки время и нервы. Так что готовься к новой разлуке с дражайшим Сандаром.
Надежда подняла голову и встретилась с ядовитым насмешливым взглядом.
- Да, ваше величество, - процедила она сквозь зубы, вынужденная быть покорной.
- У тебя есть время немного отдохнуть, Джайна, - милостиво улыбнулся властелин.

Глава 13
В Лиорте

Разве чувствует себя уставшим выжитый лимон? Он не устал - он просто выжит. С людьми при некоторых обстоятельствах случается то же самое.
Консультирование магов, проведение обряда «Посвящения», отчет о проделанной работе выпили силы почти без остатка. А ещё предстояло, (согласно пожеланиям Чархана), явиться на увеселительное мероприятие и выглядеть так, будто все, что тебя занимает в жизни, это погода и красивый молодой человек.
Проводить бал планировалось в честь открытой «Джайной» панацеи. Так что само собой как-то так складывалось, что присутствие Надежды на нем обязательно.

Предыдущая страница 13 Следующая страница


Чародейка 14

Служанки день-деньской таскали коробки с материалами, приносили образцы. Забегали модистки, парикмахеры, ювелиры, - Чархан не скупился на разукрашивание очередной куклы.
- Сдается мне, король положил на тебя глаз, - заметила Инара, саркастически разглядывая драгоценный гарнитур из сверкающих камней, лежащий в футляре на туалетном столике.
- Отрицать очевидное глупо, - сидя у открытого окна, Надежда наслаждалась тем, что ничего не делала. И отнюдь не возражала бы против того, чтобы Инара наскакивала на кого-нибудь другого. Где-нибудь подальше отсюда.
- Хочешь стать королевской фавориткой? – Продолжала допытываться вредина.
В ответ Надежда отрицательно покачала головой.
- Между нами, девочками, - продолжала развивать мысль Инара, - ты сделана не из того теста, из которого получаются придворные.
- Сделаю ответное признание – у меня, в свою очередь, нет ни малейшего желания подвизаться на этом поприще.
- Вот что не люблю в людях, так это двуличность! Джайна, если ты не хочешь стать фавориткой, то для чего тебе все это? – Инара обвела руками комнату с дорогой мебелью, дорогими книгами, дорогими коробками, хранящими в чреве ещё более дорогостоящую груду материалов и драгоценностей.
- Инара, зависть застилает твой разум, - в тон ответила Надежда.
- Проясни его.
- Все это, - в свой черед обвела руками комнату Надежда, - не моя заслуга, лепта или инициатива. Я всего лишь выполняю приказ.
- Какие мы послушные! - Тряхнув головой, сверкнула холодной улыбкой Инара.
- Представь себе. Терпеть не могу конфликты.
- И чтобы избежать конфликта, ты готова выполнять пожелания этой мрази?
- Ты о его величестве так?
- А что? Поспешишь к нему с доносом?
- Я-то, положим, не поспешу. Но я во дворце не единственная блондинка. Так что аккуратнее.
- Это – угроза? – Вскинулась Инара.
Надежда устало вздохнула.
- Это предупреждение. Чай хочешь?
- Нет!
- В доме врага - не крошки хлеба?
Чаще всего Инара её забавляла. Этакий ершистый котенок, подросток-тинэйджер, упакованный в средневековый мужской костюмчик. Но случалось, что постоянная подчеркнутая взвинченность и нервозность этой особы начинали докучать.
- Ну, ответь мне: ты готова стать королевской любовницей, о, добродетельная и непорочная? – Докапывалась несносная негодяйка.
- Если того потребуют обстоятельства. – Наткнувшись на возмущение в глазах девочки, Надежда решила объясниться. - Чархан - охотник. Чем быстрее от него убегаешь, тем настойчивее он будет преследовать. Есть различные способы избавиться от мужчины. Дать ему то, что от требует - верный способ расстаться ко всеобщему удовольствию.
Брови Инары поползли вверх:
- Да что ты? - Поцокала она языком. - У тебя, надо думать, огромный опыт безболезненного посылания мужчин куда подальше?
- Надо думать, Инара, надо. Но ты, к сожалению, мелишь языком чаще, чем мыслишь, - поморщилась Надежда.
- Ну, а как же любовь? – Магичка, несмотря на демонстрируемый уровень «знания жизни» все же не избежала иллюзий, свойственных её возрасту.
- Кого и к кому – в данном конкретном случае? – Вновь усмехнулась Надежда.

***

До торжественной церемонии оставалось несколько дней. Работа помогала избегать скучного существования в царских палатах. А оно, существование, действительно было скучным, серым, однообразным, и до абсолюта бессмысленным.
Поднимаясь спозаранок, придворные устремлялись в сторону королевской половины, одержимые мечтой присутствовать при облачении царской особы. Поскольку Чархан не горел желанием демонстрировать свое нижнее белье, мечта так и оставалось мечтой. «Жаждущие» оказывались вынужденными часами томиться в длинных переходах в ожидании «светлого часа».
Стоило кумиру появиться, придворные устремлялись в трапезную, где протекала церемония пышного завтрака. Позже – церемония пышного обеда. И совсем уже поздно, - церемония пышного ужина.
Лакеи истово ухаживали за небожителями и центральной божественной фигурой на троне.
Чархан, относящийся к людям с известной долей скептицизма, предпочитал дополнять придворный круг сворой волкодавов и парочкой гепардов.
Надеждой такая компания, - потенциальная разносчица гельминтов, - категорически не одобрялась. К тому же частенько вместо бекона ручные зверьки соблазнялись конечностями лакеев. Кровожадные их попытки сопровождались смехом придворных. Место Надежды за королевским столом находилось неподалеку от царского зверинца. Когда королевские кошки обращали к ней загадочный взор желто-зеленых глаз, она лишалась аппетита.
После многочасового приема пищи, густо приправленного музыкой, выступлениями артистов и всеобщим флиртом, король удалялся. Заниматься государственными делами. Компанию ему составляли министры и маги. Остальная беззаботная свора весельчаков в ожидании обеда убивала время кто где и кто как: на спортивной площадке, за карточным столом, в будуарах.
В королевском дворце царили любовные интриги и интрижки. Соблазн среди придворных ядовитых мотыльков возводился в ранг искусства. Дамы вкладывали непомерные усилия в капризный и ненадежный, рано идущий к банкротству капитал, - красоту.
Наблюдать со стороны подковерную непрекращающуюся возню, ведущуюся вокруг альковов, беседок и потайных ниш, было в известной степени забавно.
Чарующий, пустой мир, сверкающих как конфетная обертка.
После обеда Чархан, взятый в кольцо стайкой придворных дам и кавалеров, не спеша прогуливался по безупречным дворцовым аллеям. Будучи в хорошем настроении он сыпал комплиментами. Но это случалось редко. Куда чаще выбирал жертву и изводил её колкостями или нелицеприятными замечаниями.
Надежда покорно и равнодушно присутствовала на завтраках, блистательных ужинах, королевских выходах. А затем ускользала из роскошного оазиса чувственности в сухой, почти стерильный кабинет, соединяющий в себе науку её мира и магию мира нового.
Вечерами она иногда раздумывала о правдивости высказывания: «Характер – судьба». Не смотря на всю внешнюю шелуху, по сути жизнь поменялась мало. И на Земле, и на Ассиорте целью её существования оставалась работа.

***

- Талисман, уделишь мне несколько минут?
Час был поздний. Надежда готовилась ко сну. И меньше всего ожидала увидеть на пороге комнаты Сурэя.
- Что случилось? - Насторожилась она.
- Не хочешь для начала предложить войти? – Сурэй сверкал зубами в широкой улыбке. Но глаза его оставались напряженными, холодными. – Обещаю вести себя паинькой, - продолжал он, - и не приставать к прекрасной даме, как бы мне того не хотелось.
Надежда посторонилась, давая возможность пройти.
- Так что же случилось? – Повторила она вопрос.
- Чархан дал приказ отправляться в Лиорт. Согласно его расчетам, нападения в обреченной деревушке следует ожидать со дня на день.
- Медлить не стоит, - взволновалась молодая женщина. - Нужно спешить.
- Вообще-то, насчет тебя его величество особо оговорились, высказываясь недвусмысленно.
В темных глазах Надежды зажегся огонек:
- То есть?!
- Ну, типа: «Это вовсе не ваш Талисман», - гнусавил Сурэй, пародируя короля. – «Это теперь мой Талисман. Убирайтесь! Сдохните! Оставьте нас в покое». – Сурэй сжал Надежде руку. – Джайна, ты ведь пойдешь с нами? - спросил он.
- Ты в этом сомневался? – Округлила девушка глаза.
Знакомая плутовская улыбка осветила черты собеседника.
- Мы не так близко знакомы, как мне бы хотелось. Хорошо, что ты так решила. Но есть одно – «но».
- Какое? – Тонкие брови Надежды вновь сошлись к переносице.
- Не говори Сандару, что это я предложил тебе авантюру. Сделай вид, что инициатива целиком и полностью исходит от тебя.
- Хорошо.
- И ещё!
- Что?
- Видишь ли, Талисманчик, идти в деревню ножка за ножку длительно и утомительно. Вот если бы ты немного поколдовала? Как в прошлый раз?
- Я подумаю над предложением, - улыбнулась женщина.
- И ещё.
- Сколько же можно? – Возмутилась Надежда.
- Совсем чуть-чуть. Нужно будет как можно скорее расправиться с Темными. Потому что праздник в честь эликсира намечается через два дня. Если тебя там не будет, девочек Чархан просто скормит кисам, а нас в дополнение кастрирует.
- Действительно, девочкам придется гораздо легче. Так «просто»!
- Очень смешно, - попытался обидеться Сурэй. - Спокойной ночи.
- До завтра.

***

На рассвете Надежда, повернув заветное колечко вокруг пальчика, возникла на пороге дома Светлого Паладина. Зябко кутаясь в плащ, она дождалась появление других участников истории. Из серого утреннего тумана вынырнули Инара и Сурэй. За ними появился Паркэс. В местонахождении Антриды сомневаться не приходилось.
Дверь им открыл Сандар. Заметив Надежду, он нахмурился.
- Что ты здесь делаешь? – Раздраженно спросил он.
- Тоже рада видеть тебя, - вздохнула Надежда. – Я здесь для того, чтобы облегчить вам жизнь, доставив в Лиорт в кратчайшие сроки.
- Это не обязательно, - твердо заявил Сандар.
- Ну, если мы желаем появиться там после Темных, то можно даже сказать – не желательно, - съерничал Сурэй
Его смерили строгим взглядом.
- Сурэй прав, - поддержала товарища Инара. – Ты это знаешь!
- А вы хоть представляете, что с вами сделает Чархан, если Джайна не вернется к балу?
- Я не вернусь только в том случае, если все мы погибнем, - вклинилась в перепалку Надежда. - А в таком случае гнева Чархана можно не опасаться, правда? Сандар, ну, пожалуйста, давайте не будем тратить время? - Взмолилась она. - Я буду полезна.
- Ты не капли не воин, как верно сама не раз замечала. Ты станешь только мешать. Каждому из нас придется подставляться, заботясь о твоей безопасности.
- Я все же настаиваю на моем участии, - холодно отозвалась Надежда.
- Так решили Боги, Сандар, - положила руку на плечо любимого Антрида, высказывая свое мнение и опуская чашу весов в сторону Надежды. – Она имеет права принимать решения.
- Возьмите все необходимое, что сочтете нужным, - распорядился Сандар. - Лошадей придется оставить.
- Плохо, - пожала плечами Антрида.
Сандар, Антрида и Паркэс обвесились оружием с ног до головы. Инара и Сурэй выдвигались налегке.
По указаниям Надежды все встали по кругу и взялись за руки.
«Возьмемся за руки, друзья
Чтоб не пропасть поодиночке», - всплыла в голове песня Окуджавы.
Дождавшись, когда круг замкнулся, Надежда вновь повернула кольцо, поведав ему очередное желание.
Земля ушла из-под ног. Стены закачались и растаяли. Небо завертелось, закружилось. Стремительно заклубилась пелена облаков над головой.

***

- Вот гадость! Лучше бы пешком пошли, - высказывалась Инара между жестокими приступами рвоты.
На сей раз Сурэй поддержал склочную магичку:
- Могла бы хоть предупредить, что будет так хреново? – Сверкнул он глазами в сторону Нади. - Я бы не завтракал, - все меньше травы испоганил!
Обилие зелени приятно радовало глаз. Взирая на пасторальную картинку, с трудом верилось в существование Темных.
- Вы всерьез считаете, что нам, вшестером, удастся остановить целую армию? – усомнилась Надежда.
Товарищи рассмеялись.
Заметив растерянный, немного обиженный взгляд, Антрида пояснила:
- Никто из нас не планирует драться с регулярной армией Темных. Зная, что Моровье уже посетило деревню, они пришлют пару-тройку нежити. Да хватит и одного некроманта, чтобы собрать полученные плоды и отвести их в черные пенаты. А уж с этим-то как-нибудь справимся.
- Что касается меня, - тихо сказал Паркэс, - то я бы предпочел драться с полусотней солдат, чем с одним вампиром.
- Что и говорить? По сравнению с этими ночными отродьями Чархан – ангел, - согласно кивнул Сурэй.
- Нужно поговорить с деревенским старостой, предупредить о надвигающейся опасности, - намечала план действия Антрида. – Сандар, у тебя всегда лучше остальных получается внушить к себе доверие. Возьмешь это на себя?
- Хорошо, - кивнул воин.
- Инара и Джайна поставят вокруг деревни защиту.
- А чем займемся мы? – Полюбопытствовал Сурэй. - Поскольку раньше сумерек Темные не появятся можно предаться безделью? - Беззаботно махнул он рукой.
- Нам предстоит узнать, кто привел в деревню заразу. Будем проявлять неустанную бдительность. Я подам знак, как только почувствую приближение нежити.
Воительница подняла руку. С ладони сорвалось нечто похожее на фейерверк – столб голубого цвета в виде распадающихся цветочных лепестков.
« А мы не искали легких путей, и это повадка у наших детей», - пробормотала себе под нос Надежда, устремляясь за Инарой.
Окруживший деревню лес выглядел милым, безлюдным, безобидным - тепло, яркое солнышко, сладкие запахи, поднимающиеся от земли, ярко-голубое небо.
То, что для Инары выглядело, как работа, для Надежды обернулось интересной прогулкой. Девушки время от времени останавливались, чтобы нарисовать на земле руны. Потом магичка что-то шептала, держа Надежду за руку – видимо, используя как резерв. Никаких изменений состояния при этом у Надежды не возникало. Так что она не возражала.
- Ну, вот и все, - облегченно вздохнула Инара, останавливаясь у очередного куста, похожего на бузину. – Круг замкнулся. Как только стемнеет, ты его активизируешь.
- Я?! – ужаснулась Надежда.
- Ты, - уверенно подтвердила Инара. – У меня силы на такую площадь откуда возьмутся?
Надежда в ответ похлопала ресницами. Не специально, чтобы раздражать магичку. Просто так получилось.
- А если у меня тоже не получится?
- Если у тебя не получится, вампиры пройдут в деревню, поубивают жителей. А потом уже возьмутся за нас. Сил у них будет даже с избытком. Так что ты уж расстарайся, Талисманчик. Пусть уж лучше получится. Ты ведь не хочешь пропустить возможность блеснуть на балу?
Утомленные долгой ходьбой, девушки присели на разогретый солнцем пригорок.
Природа здесь была такая же, как дома. Забыв о существовании магов, длинных юбок и предполагаемом появлении стригоев, можно представить, что ты около какой-нибудь деревни Нахопетовки, коих огромное множество в средней полосе привольной Руси.
- Скучно тебе здесь? – сощурилась Инара, грызя травинку.
- Почему? – Удивилась Надежда.
- Ну, как же? Могла бы сейчас обедать за шикарно сервированным царским столом. А вот приходится тут сидеть.
- Да ну тебя, право? – Всерьез разозлись Надежда. – Отстань ты от меня со своими глупостями.
Инара ухмыльнулась.
Разговор прервался появлением Антриды, Паркэса и Сурэя, что тащили за собой юношу, который спорил с матерью Виты в прошлый визит Надежды.
Вид у молодого человека был помятый и озлобленный. На правой щеке красовался синяк. Глаз уже начал заплывать. А шикарный шейный платок оказался изорванным в клочья и болтался, словно грязная тряпка.

Предыдущая страница 14 Следующая страница


15 Екатерина Оленева

- Веревка – обязательный элемент образа? – Хмуро спросила Надежда. - Может, не надо так рьяно браться за изгнание Темных?
- Надо, надо, - покачал головой Сурэй. – Помнишь, Талисман, я рассказывал тебе о маге из деревни, принесенной в жертву демонам? Познакомься, это он.
Надежда с удивлением воззрилась на юное, безбородое, такое породистое и почти невинное лицо.
- Ты уверен? – недоверчиво обернулась она к Сурэю.
В ответ тот смачно сплюнул парню под ноги.
- Что б ты сдох! – взорвался ругательствами незнакомец. – Чтоб кишки твои на ветках болтались, чтоб ты…
Удар по ребрам не дал развиться невысказанной мысли.
Рухнув на земле, парень закашлялся.
- Сурэй! – возмутилась Надежда. - Антрида, как ты могла такое позволить?!
- Какие мы белые и пушистые! – Засмеялась Инара. – Джайна, ты в своем уме? Это же темный, понимаешь?! – накинулась на неё магчика.
- И что дальше? – Взвилась Надежда. Так уж сложилось, что ей категорически претило любое насилие. – «Хороший темный – мертвый темный?».
- Увы! Даже мертвыми эти Темные хорошими не бывают. Ребята, нам нужен столб, чтобы придать эту пакость очищающему огню.
Приходилось с недоверием наблюдать, как друзья с энтузиазмом сооружают аутодафе.
- Вы это серьезно?! - воскликнула она. - Вы вправду собираетесь его сжечь?!
- Не-а. Мы его не жечь будем, а жарить. А потом съедим. – Язвил Сурэй.
- Ты уже достал своими тупыми дурацкими приколами! Вы! – Надежда загородила собой пленника, уперев руки в бока. – Вы этого не сделаете.
- Почему? - Инара замерла напротив, в точности копируя принятую Надеждой позу.
- Это невозможно! Нет доказательств, что этот мальчик совершал преступления, в которых вы его обвиняете!
Сурэй с перекошенным от гнева лицом шагнул, хватая Надежду за грудки и приподнимая, заставляя встать на цыпочки. Их лица почти соприкасались, искаженные от злости.
- Мне не нужны доказательства, - прорычал Сурэй. - Я видел, как по милости того, кого ты тут так рьяно защищаешь, сгинула целая деревня, погибла моя семья. Если в догонку этой погони в огонь придется зашвырнуть тебя, Чародейка, да будет так. Отойди в сторону!
- Нет!
- Отойди в сторону, - спокойнее и злее, медленно проговаривал Сурэй.
- Да что с тобой? – мягко спросил Паркэс, беря Надежда за руку. Она порывисто вырвалась. – Ты обезумела?!
Друзья стояли, холодно глядя друг на друга. Каждый в твердом убеждении, что прав именно он.
- Джайна! –Окликнула Антрида. – Будь по-твоему. Тебе нужны доказательства? Мы не станем жечь врага до заката. А в лучах заходящего солнца ты все увидишь сама.
К удивлению Надежды пленник не просил о пощаде, и даже не выказывал попыток противиться. Лишь неприятно злобно скалился в бессмысленной ухмылке.
- Вы заплатите! До рассвета ваши души погрузятся в вечный сон, а тела поступят в распоряжения Тьмы. – Горящие глаза устремились на Джайну. Парень не хорошо ей улыбнулся. – А за тебя, красавица, я замолвлю словечко перед хозяевами. У тебя будет шанс жить вечно. Мы оросим твои губки кровью этих выродков, а? - Его безумный смех был, будто бьющееся ломкое стекло.
Надежда отшатнулась.
- Когда вернется Сандар? – Спросила она.
Никто из друзей не ответил.
Солнце медленно начинало двигаться к горизонту.
Смеркалось.

Глава 14
Вампиры

Разбавленный сумерками свет угасал, вынужденный отступать следом за солнцем. Тени от деревьев, как гигантские червяки, расползались по земле. Сначала четкие и густые, они становились размытыми и серыми.
Надежда зябла. Когда она бросала взгляд на связанного человека, сердце её замирало, словно у трусливого зайчонка. Но и не глядя на пленника, она продолжала чувствовать на себе его тяжелый, придавливающий взгляд.
Сандар все не шел.
Обиженные друзья с ней не разговаривали.
Скатывающийся к горизонту солнечный диск тянул за собой не только свет, но и тепло, - поднимался ветер.
- Пора активизировать круг, - тревожно заметила Антрида.
Несмотря на старания, на четкие выполнения инструкции Инары, никакой «активизации арканов» так и не случилось.
Бросив очередной взгляд на пленника, Надежда остолбенела. Тот изменялся, утрачивая человеческие черты: нос заострялся, вытягиваясь крючком к подбородку. Глаза горели, словно внутри черепа вспыхнули люминесцентные лампы. Губы не могли скрыть удлинившихся клыков. Веревки едва удерживали трансформирующееся, вдвое увеличившееся в размерах тело.
-Антрида! – Пронзительно закричала Надежда, указывая на пленника.
Ужас на мгновение парализовал всех: тварь, оставшаяся в живых благодаря обострившейся Надеждиной гуманности, высвободилась с триумфальным гортанным рыком.
Паркэс и Антрида обрушили на противника метательное оружие. Но их попытка захлебнулась – дротики и стрелы попадали на землю, не достигнув цели.
Колдун ответил язвительным хохотом.
Сурэй, воспользовавшись тем, что внимание Темного приковано к воительнице и лучнику, прыгнул колдуну на спину.
Взревев, заклинатель демонов покатился по земле, стремясь подмять нападавшего. Магия Инары замедляла движения противника, но обездвижить его полностью не могла. Антрида попыталась вступить в ближний бой, но её, как и стрелы Паркэса, отшвырнуло в сторону.
Колдун умудрялся одновременно держать магический щит и растирать в мелкий порошок Сурэя. Заклинания магички световыми всплесками загорались на голубоватом защитном коконе темного мага, но не причиняли ни малейшего вреда.
Надежда без особой веры коснулась кольца на пальце:
« Пусть чары колдуна развеются!», - пожелала она.
Щит замигал, бледнея.
Антрида, Паркэс и Инара дружно атаковали. Надежда поддержала друзей: ослепительные молнии прорезали густеющие сумерки. Кокон, окружающий колдуна лопнул, подобно гигантскому шару.
Ответив звериным рыком, колдун одним прыжком преодолел расстояние, разделяющее его с Надеждой. Жуткая фигура приблизилась вплотную. Девушка пронзительно завизжала.
- Я передумал дарить тебе вечную жизнь! – Прорычало чудовище, вскидывая когтистую лапу в намерении нанести сокрушительный удар. Но пустить когти в ход тварь не успела. Глаза её закатились. На губах выступила кровавая пена. Покачнувшись, Темный рухнул.
Надежда изумленно воззрилась на хмурого, уставшего, будто припорошенного пылью Сандара, возникшего на месте поверженного врага.
- Ты?! – воскликнула и, шагнув вперед, спрятала лицо на широкой груди своего героя. – Сандар!
На короткую, безумно счастливую секунду Надежда почувствовала прикосновение ладони любимого. Рука воина неуклюже погладила её по волосам.
- Сандар! - В следующую же секунду голос Антриды разрушил мимолетное счастье. – Иди сюда! Сурэй ранен!
- О! – Надежда отпрянула, смущенная. – Это моя вина!
Она бегом кинулась к товарищу.
Насколько возможно было при отсутствии не то, что специальной аппаратуры, но даже света, определить тяжесть нанесенных повреждений, состояние Сурэя оставляло желать лучшего. У него оказались сломаны ребра и левая нога. Полученным магическим чутьем Надежда чувствовала наличие внутренних кровотечений. Многочисленные вывихи и ушибы просто терялись на фоне серьезных, угрожающих жизни, травм.
«Ты уже делала нечто подобное! - уговаривала себя Надежда. – Ты справишься и поможешь ему. Просто сконцентрируйся! Не думай ни о чем другом, - только об исцелении. Не сомневайся в собственных силах».
Вспыхнул свет. Вместе с Сурэем Надежда перенеслась в операционный блок. Она уверенно, четко, последовательно выполняла необходимые действия. Только очнувшись от транса, поняла, что происходящее напоминало сон, в котором присутствовала определенная логика, но отсутствовали детали. Впрочем, главное, что методика оказалась результативна: Сурэй, очнувшись, перетекал в сидячее положение.
- Честно говоря, я думал, что мне полный этот… который не при дамах да будь помянут! Рад ошибиться.
Инара, смеясь сквозь слезы, обнимала своего ожившего проходимца.
Тело ныло, будто Надежда, в самом деле, несколько часов бессменно проторчала у операционного стола.
- Простите, - медленно произнесла она. – Я была не права. Просто мне казалось, что убивать врага, у которого связанны руки, недостойно.
- Да пошла бы ты со своими моральными сентенциями, а? – Грубо оборвала Инара.
Даже в спокойных светлых глазах Сандара мелькало непонимание и осуждение.
- Простите, - ещё раз всхлипнула Надежда.
- Оставьте её в покое, - глухо прозвучал голос Паркэса. – Джайна не виновата, что от рождения такая хорошая.
Лучше бы он молчал! Надежда увидела себя этакой приторно-положительной театральной героиней, от которых тошнит всех, включая главного режиссера. Но никому ничего не поделать - её присутствие необходимо для дальнейшего развития действия в сюжете. Подобные роли не вызывают ничего, кроме откровенно скучающего зевка.
Совесть гремучей змеёй жалила сердце: из-за неё чуть не погиб Сурэй. Да ещё это непрошенное чувство к Сандару! Воин с Антридой - идеальная пара; они подходят друг другу, как клинок и ножны. Надежда ни в коем случае не желала встать камнем преткновения между влюбленными. Но сердце мучительно сжималось всякий раз, когда взгляд невольно подмечал проявление нежности между ними.
Насколько же легче жить, когда твоя соперница стерва, дура и вообще личность отрицательная. Тяжело, если она подчас достойна уважения больше тебя. Да в добавок ещё и вызывает у тебя симпатию.
Обуреваемая противоречивыми чувствами, Надежда не заметила, что слишком оторвалась от группы, шагая вперед. Она дошла до ощетинившейся ветками кромки леса. Резкий порыв ветра отозвался всплеском страха. Наступила ночь. А она так и не активизировала круг.
Опустившись на колени, Надежда сжала руками разнотравье.
Потянуться, уходя в землю, словно вода; в воздух, словно она - туман. Будто больше не ограничена рамками тела, а стала духом, - огромным, способным бесконечно длиться во времени и пространстве. Пусть проснутся светлые силы, способные хранить людей, заключенных в круг. Хранят их от Тьмы.
Надежда ощутила отклик, как неуловимый взгляд, что чувствуется спиной. Открыв глаза, с удовлетворением увидела активизированное поле. Оно напоминало марево над дорогой, таким, каким тому случается видеться в раскаленный летний полдень: нечто невидимое, и все же зримое.
Плохо то, что сама-то она находилась вне защитного круга. И что делать? Стоит пересечь черту, наложенные чары рассеются, и круг утратит силу. Героически умирать ой, как не хотелось.
Надежда неожиданно для себя поняла, что лес лишь казался темным. На самом деле его пронизывает серебряный свет, чарующий, словно мифическая песня Сирен. Печаль, сжимающая сердце, уходила, сменяясь отупением.
«Что есть жизнь? – Пронеслось в голове. - Суета с мифическими ценностями. Рано или поздно все пресечется, прервется, завершится и закончится. Не имеет смысла цепляться за подобную бессмысленность. Не бойся смерти. Умирать не страшно. Иди вперед».
Нельзя сказать, что Надежда была таким уж заядлым оптимистом, но «бессмысленным» священный жизненный дар не считала никогда. Объятий Антриды и Сандара явно мало, чтобы кардинально поменять устойчивое мировоззрение. Навязчиво мелькающие мысли не могли принадлежать ей, - слишком уж инородны.
«Не пойду!», - упрямо ответила она.
В кисее разошедшегося тумана молодая женщина увидела тонкий силуэт, застывший между деревьями. Расплавленное серебро волос стекало поверх черноты материи.
Перед ней стояла воплощенная смерть.
Где-то зазвучала приятная тихая музыка: песня ветра, в которой ведущую партию мелодичным перезвоном исполняли колокольчики. Песня, полная движения и печали.
- Джайн-а-а-а!
Серебряно-черная фигура приближалась, вырисовываясь четче и яснее. Капюшон скрывал лицо, но Надежда твердо знала, что оно ужасно. И привлекательно как грех, рано или поздно искушающий даже самого праведного.
- Дай руку, Джайна-а-а-а.
Как во сне, пальцы переплелись с ледяными пальцами тени. В следующее мгновение её заключил в объятия сам холод.
- Потанцуем?
Она хотела сказать: «Нет», - но слова застряли в горле.
Танго? Вальс? Шаг, поворот, наклон! Удивительное томление, распространяющееся по телу. А потом, - где-то далеко, - укол в шею. Тело одновременно отяжелело и утратило вес. Пожалуй, это оказалось приятно. Не похоже на секс. Гораздо лучше. Плавая в странном дурмане, холодном и успокаивающем, не хотелось возвращаться.
Уходить в небытие не страшно: вдыхаешь мир, будто воздух, без сомнений или сожалений, а на выдохе сознание растворяется.
Остатками гаснущего сознания, Надежда осознавала, что её убивают, предварительно подавив волю магией. Преодолевая приступ бессилия и накатывающую слабость, она крутанула кольцо на пальце:
«Перенеси меня к друзьям».
Вспышка!
- Джайна?! – В следующую минуту встревоженное лицо Антриды склонилось к ней. – Где ты была? Что с тобой? Ты ранена?
Надежда пыталась сесть – тело не слушалось. Язык с трудом ворочался в гортани.
- Что? – Антрида склонилась ниже, нахмурившись. – Что?
- Вампиры, - шепотом выдохнула Надежда. – Вампиры здесь.
Голоса друзей звучали резко, но понять, о чем они говорили, не удавалось. Как не боролась молодая женщина с собой, накатывающую волнами слабость явно одерживала победу.
- О, Боги! Да ответь мне, ты! - Инара немилосердно её встряхнула, приводя в себя. – Защитный круг активирован?
Каким-то чудом удалось утвердительно кивнуть. Движение отозвалось болью в горле.
- Уверена?
- Уверена, - с усилием проговорила Надя.
- Вот, выпей! Алкоголизм дурная привычка. Но запас алкоголя способен продлевать жизнь, - судя по вернувшейся к Сурэю привычке тупо стебаться, он был в полном порядке.
Надежда покорно проглотила обжигающее пойло - в самом деле, полегчало.
- Мы должны попытаться уничтожить их, - Надежда поняла, что реплика принадлежала Сандару. – Стоило тащиться сюда, чтобы отсиживаться за защитными кругами?
- Мечом вампира не убьешь, - промолвил Паркэс.
- Но так, колдуна же, завалили? – резонно возразил Сурэй.
Надежду начала колотить дрожь. При мысли о возможности выйти за спасительный круг делалось не хорошо. Хотя и до этого не так, чтобы очень.
- А оберег точно удержит вампиров за границей круга? – Полюбопытствовал Сурэй. - Вдруг они внушат какому-нибудь хомячку пробежать туда-сюда?
-Исключено! – Горячо возразила Инара.
- Это ты про хомячка?
- Это про то, что при помощи хомячка можно круг разрушить. Магия перестанет действовать только в случае уничтожения арканов. Так что…
«Я полная дура, - подумала про себя Надежда. – Чем выступать добровольной закуской, следовало немедленно вернуться».
- Смотрите! – позвал Паркэс, указывая рукой.
- Лучше не надо! – пискнула Инара.
Но было поздно. Все взгляды устремились к черно-серебристой фигуре.
- Не меня ищете? – Голос звучал с благозвучным придыханием. Вокруг силуэта распространялось ледяное серебряное свечение.
- Да шоб я вмер! – Присвистнул Сурэй.
Фигура кивком выказала согласие с пожеланиями Сурэя.
- Вы, я вижу, не поленились расправиться с моим верным слугой? И у вас моя закуска. Потрудитесь-ка её вернуть, и в благодарность я проявлю великодушие - предам вас быстрой, милосердной смерти.
- А не лопнешь, кровосос? – Насмешливо отозвался Сандр, вытаскивая меч. – Если тебя мучит жажда, попробуй взять силой то, что тебе требуется.
Антрида встала рядом, тоже выхватив оружие.
Фигура беззвучно воспарила. Струящиеся одежды красиво развивались.
Надежда не сводила зачарованного взгляда с готовящегося к нападению монстра.
Паркэс вскинул лук и посланные меткой рукой стрелы одна за другой поражали мишень. Без всякого, впрочем, для неё урона.

Предыдущая страница 15 Следующая страница


Чародейка 16

Резко, словно коршун, сложивший крылья, вампир ринулся вниз. Капюшон упал. Длинные серебряные волосы заструились по воздуху. Тонкий, неприятный звук, усиливающийся с каждой секундой, словно где-то высоко лопнула тонкая высокая струна и теперь приближалась к земле, сопровождал падение. В воздухе распространялся запах озона.
Напряжение нарастало.
Земля содрогнулась, извергая из недр яркий желтый свет, заставивший хищника в человеческом обличье отпрянуть. Свет вырастал, словно поток воды под давлением, взметаясь выше и разгораясь ярче.
Меловое лицо вампира с лаконичными чертами, неподвижными и невыразительными, давно утратившее способность отражать мысли и чувства, исказилось, выражая сатанинскую злобу. Тонкий пронзительный свист порванной струны повторился.
Не думая, лишь желая не дать твари уйти, Надежда выбросила вперед руку. Световые пучки, похожие на золотую паутину, сорвались с ладони, преодолели световую преграду и точно сеть, упали на черную фигуру.
Взвыв, вампир повалился наземь. Затем попытался вновь взлететь, но золотая сеть мешала, лишала силы, уничтожала. Вскоре черная тень задымилась.
- Жаль, - раздался насмешливый голос в её голове. – Мы так и не станцевали. Джай-на-а-а…
Отголоски мелодий…
Шлейф запаха, несущего в себе грозу и аромат осенних костров…
Острая, мучительная печаль, заставляющая глаза щипать от непролитых слез.
Синее пламя, уничтожившее врага, опало. Свет погас. Теперь только луна освещала место действия. Она призрачным светом ласкалась к шестерым друзьям.
- Мертв? – Донесся не слишком уверенный голосок Инары. – Он действительно мертв?
- Ну, ты даешь! Джайна, - сверкал улыбкой Сурэй, - ты и впрямь зачарованный Талисман. Наше счастье, наша удача.
Осмелившись украдкой поглядеть в сторону Сандара, Надежда наткнулась на пронзительный испытующий взгляд.
- Полагаю, что нежить и впрямь сгинула, - подтвердила Антрида.
- Ты уверена? – Уточнил Сандар.
- Я же Страж. Такие вещи чувствую безошибочно. Вампир был один. Джайна его успокоила. Все в порядке.
- Это теперь так называется? – Хмыкнула Инара. – А мне казалась, она его попросту грохнула. Правда, магия, что использовалась, мне не знакома, ну и фиг.
- Наш Талисман универсален. Повезло, что ты решила увязаться за нами. Ну, что бы мы без тебя делали, Талисманчик?
Вспыхнула арка портала. В тонкой высокой фигуре, первой шагнувшей вперед, Надежда с ужасом узнала Чархана. За королевской спиной нарисовался Оральф, за ним следовал маг в неизменно красном хламиде с капюшоном и любимец короля, Эмпар. Замыкали шествие телохранители, вооруженные до зубов.
- Доброй ночи, господа, - холодно процедили Его Величество. – Я так понимаю, события развиваются со знаком плюс? Кстати, в этой глуши вы пробыли всего-то нечего. Но как быстро человек забывает о хороших манерах. Просто диву даешься!
Спохватившись, все склонились в предписанном этикетом поклоне.
- Довольно, хватит уже юродствовать! К черту этикет, мы же не во дворце. – Поморщился рыжий. - Сандар, душа моя, я просто счастлив, что ты и компания так лихо управились с полученным заданием, - милостиво кивнул Чархан, неприятно улыбнувшись. – Хотя, конечно, после того, как вы храбро и искусно в течении пяти минут спалили то, что практический не горит - высшего вампира, - у занудного меня возникает сильное сомнение в благополучии вверенной вашей чести деревеньки. Темные, к моему горячему сожалению, не зомби. У некоторых после трансформации сохранились мозги. И иногда они даже пользоваться ими умеют, не в пример некоторым светлым героям. Какого черта, Сандар, вы потащили за собой Джайну! – рявкнул Чархан, отбрасывая мягкость.
- Это не его вина! – Выступила вперед Надежда. – И вы не правильно ставите вопрос, Ваше Величество. Не я следовала за Сандаром, - он за мной.
Чархан, круто развернувшись на высоких каблуках, приблизился к Надежде. На краткое мгновение ей показалось, что её сейчас ударят. Но, слава богу, он просто смотрел холодными прозрачными глазами. Их переменчивый оттенок терялся в отсутствие света.
- Вот как значит? Занятно! – Чархан покачивался, перенося равновесие тела с пятки на носок, спрятав руки за спину.
Надежда очень старалась, чтобы во взгляде её не сквозило и намека на вызов.
- Джайна, я ведь велел тебе готовиться к празднику, а не изображать из себя героиню в провинциальных дебрях.
- Но, ваше величество, в провинциальных дебрях от меня, как выясняется, гораздо больше пользы.
- Ты мне перечишь?
- Приходится, ваше величество.
- Понятно. Стража, отведите-ка вы моего верного труженика Сандара в темницу. Остальные могут быть свободны.
Чархан шагнул к порталу. Рука Надежды непроизвольно удержала его. Рыжий обернулся, подчеркнуто округлив глаза, всем своим видом демонстрируя изумление проявленной вольностью.
- Ваше Величество, - Надежда старалась унять волнение и закипающий гнев, но грудь взволнованно вздымалась – Почему?
Порывисто обняв девушку за талию, Чархан притянул её к себе.
- Потому что, я капризный и непредсказуемый изверг, чьи рекомендации нарушать рискованно, любовь моя. К тому же, - прошептал он тихо, - беспокойство за его судьбу сделает тебя куда сговорчивее.
Стража скрутила несопротивляющегося Сандара.
Не оборачиваясь, чтобы не читать в глазах друзей очередное осуждение, Надежда устремилась к порталу. Она следовала за стремительно удаляющейся фигурой короля.
- Ваше Величество!
Чархан обернулся. Брови его сошлись на переносице.
- Джайна! – Предупреждающе выдохнул он.
- Зачем это бесконечное устрашение и так устрашенных?! – разъяренно выдохнула она. – К чему эти достойные подростка игры?!
- Люблю играть. А вообще-то я не обязан отчитываться. Особенно перед тобой.
- Но вы могли бы ответить на вопрос из милости?
- Я не подаю милостынь.
- Ох, черт! Зачем вы велели арестовать Сандара, и почему его одного, если виновны все?
- Потому что ты по уши влюблена в этого дурачка, и теперь я стану тебе шантажировать: «Отдайся мне красавица, самым извращенным образом, или я сгною твоего рыцаря в самом мрачном подземелье!».
- Я согласна. Опусти Сандара!
- О как! Ещё даже не отдалась, - а уже командует. Вот это самомнение у тебя, женщина. – Чархан сладко улыбнулся милой и открытой улыбкой. - Не отпущу.
- Почему?
- Потому что я пошутил.
Надежда непонимающе хлопала ресницами.
- Не надо мне отдаваться. Я тебя не хочу. А Сандара в темницу посадил, потому что в отличие от тебя, он гораздо лучше разбирается в нашем мире и должен был понимать, почему я велел тебя не брать. Но он, как всегда, поступил по-своему. Вот пусть теперь и подумает в тишине над последствием неправильно принятых решений.
- Но без меня бы они не справились! Ты нарочно собирался послать их насмерть?!
- Ты рисуешь меня более черными красками, чем я того заслуживаю. Да я не спорю – я не сахар. А ты обрекла ранее тобою же спасенную деревню на гибель. Ты и твой драгоценный дурак Сандар.
- Сандар не дурак!!
- Точно. Он не до конца тупой, просто не совсем умный. Это, конечно, разные вещи.
-Прекрати надо мной издеваться!
- Или – что? – искренне заинтересовался рыжий гад.
- Или я тебя убью!
Искренний заливистый хохот покатился по извилистым переходом коридора.
- Ну, начинай, - отсмеявшись, разрешил Чархан.
Надежда сжала кулачки.
- И где же столь решительно обещанный кроваво-драматический исход? Долго я ещё буду томиться неизвестностью, трепеща от ожидания?
- Прекрати. Ты прекрасно знаешь, что я не могу убить человека, - устало вздохнула Надежда.
- А как же сожженный тобой бедолага? Ах, я успел забыть – он не человек. Ну да, ну да! Однако, раз убивать ты меня передумала, ответь на вопрос: почему ты мне «тыкаешь», красавица?
Надежда снова заморгала.
- Я жду ответа, - холодно напомнил о себе Чархан.
- Я забылась, простите меня, Ваше Величество, - склонилась Надежда в поклоне.
- Ну, что? Вернемся к деревне? Не вмешайся вы в общий ход событий, - с вашей повышенной благородностью, что унять можно лишь трупом врага, - вампир сунулся бы в деревню, подивился на неэффективность моровья, может, закусил парочкой селян. Ну, и удалился бы. Докладывать начальству. Начальство, непременно заинтересовавшись случившимся, стало бы искать причину происходящего в другом месте. У убитого вампа далеко не глупый, - как это на твоем языке? - шеф, вот. Подобному ходу событий я мог бы, в меру моей испорченности и порочащих трон родственных связей, малость подсобить.
Но теперь, когда имеется труп Высшего Темного, деревенька-то обречена. Надолго поставленной твоей светлой ручкой защиты не хватит. Вампиры очень сильные твари. – Лицо Чархана утратило легкую язвительность, заострилось и посерьезнело. – Ты просто проклятие, женщина. Похуже морового поветрия.
- Я же не знала!
- Любимая фраза блондинок! Это у них специальная работа такая – не знать. Убирайся с глаз моих, гадина!
- Ты грубый псих!
Рыжий схватив Надежду в охапку, прижал её спиной к стенке. Жар его тело вновь превратил её тело в желе, а мозги в кисель.
- Пусти! – рванулась Надежда.
Чархан легко погасил попытки к сопротивлению. И где только в тощем теле такая сила прячется?
- Повтори, - почти ласково произнес он, наклоняясь ниже.
- Пусти…те, Ваше Высочество.
В переменчивых глазах плясали чертенята.
- Не это. Что ты там говорила про психа?
- Пустите, ваше величество…
Горячие губы прервали грозившие сорваться с губ возражения.

Глава 15
Дары Чархана

На какое мгновение способность соображать улетучилась. Надежда тонула в прикосновениях, поцелуях, объятиях. Но это, к сожалению, длилось мгновение. А потом трезвое сознание воспротивилось происходящему, потребовав решительных действий.
- Ваше величество, - отстранившись, прошептала Надежда. – Не надо! Прошу вас...
- Просишь? - Выдохнул Падший, склоняя голову, чтобы вновь сорвать поцелуй. - Тогда - проси лучше.
Надежда уперлась кулачками ему в грудь в попытке отстранить.
- Ваше величество! У меня слишком мало опыта в подобных делах. Ничем, кроме разочарования, для нас эта ночь не закончится.
- Не зарекайся, - усмехнулся Чархан.
- Меня интересуют не ощущения, а чувства. А к вам я не испытываю ничего такого...
- Да я заметил, - улыбка стала шире и откровеннее. – Именно так и целуются женщины, не испытывающие «ничего такого».
С негодованием Надежда поняла, что щеки её заалели. Хорошо, хоть полумрак скрывал яркие краски. Но кто знает, как видят нифилимы? Вдруг у них зрение, что у твоей кошки?
- Лицемеришь, - хмыкнул Чархан. - Самым опасным способом, - врешь самой себе.
- У меня нет желания повторять судьбу женщин, в которых вы играли до меня! Она слишком плачевна!
- Успокой себя тем, что у тебя не будет выбора, Чародейка. Твои желания значат меньше моих. Кстати, это правда. Но я дам тебе время побегать столько, сколько захочешь. В любой игре, самое интересное это процесс, а не выигрыш.
Чархан отступил, давая возможность Надежде ускользнуть.
Она ею без промедления воспользовалась,
- Приятных снов, Джайна, - полетело вслед.
Затворив дверь, женщина обессилено к ней прислонилась. Сердце билось быстрыми толчками. И если уж быть честной, отнюдь не от страха или гнева.
Ну что же это такое? Как такое возможно?! Она влюблена в Сандара. Почему тогда поцелуи Чархана её волновали? Объяснение одно и нелицеприятное: похоть? Вот только более неподходящего объекта для удовлетворения основного инстинкта специально искать станешь – не найдешь.
Что же получается? Она, глубокая, всегда такая цельная личность, теперь исхитрилась влюбиться в двух мужчин сразу? Ой, вот не зря в народе ходит байка о тихом омуте! Но, положа руку на сердце, как на духу - если бы выбор стоял за ней, Надежда бы, не колеблясь, выбрала Сандара. Её интересу к Чархану не хватало глубины и теплоты. Чархан - личность темная. В отношениях с женщинами никто не смог бы упрекнуть его в излишней привязчивости, мягкости или сентиментальности. Игрок, потребитель, охотник.
Надежда, несмотря на обновление тела, не утратила былого разума и прекрасно понимала: доверять такому типу не то, чтобы опасно, - невозможно. Этот, ненормальный по всем показателям, человек, никогда не будет нуждаться в нежности, понимании или любви. А ведь именно этого ищет в отношениях она. Привлекательность Чархана в порывистом безумии, сочетающемся с острым холодным расчетливым умом.
Рано или поздно ему приестся любая женщина – он слишком пресыщен. Интрижка с таким опасным созданием – безумная затея. Нужно избежать её любой ценой, потому что у Надежды только одно сердце, оно чувствительно и ранимо. И рисковать им она не собирается.
Ах, если бы только Сандар не любил Антриду. Если бы Сандар любил её!

***

- Долго ты собираешься дрыхнуть? – Голос магички звенел струной, готовой порваться.
Застонав, Надежда попыталась натянуть одеяло на голову.
- Я сказала, - просыпайся! - Не отставала нахалка.
Пришлось сделать попытку разлепить веки. Голова болела так, будто с вечера она выпила в одну душу не меньше, чем бутылку шампанского. А может, и больше.
- Как ты вошла? – Поморщившись, спросила Надежде.
- На помеле влетела, как же ещё? – Огрызнулась Инара.
- Ну, чего ты от меня хочешь?
- Сначала пытать. Потом убить.
- Бесконечно смешно, - устало отозвалась Надежда.
Свесив ноги с кровати, она стралась нащупать ногами тапки. Без особого успеха.
- Ты собираешься идти на аудиенцию к Чархану? – Подбоченившись, приступила к вопросу неугомонная, несмотря на ранний час, девица.
- Меня, разве, приглашали?
- Хватит дурочку из себя строить! Необходимо вытащить Сандара из тюрьмы.
- Пусть отдохнет немного. К очередному походу на нечисть Чархан о нем не забудет, я уверенна.
- Антрида беспокоится, - пожала плечами Инара, плюхаясь в кресло, попутно сменяя драматический тон на обыденный. – Хотя, я тоже считаю, что Сандар так часто попадая в темницу, наверняка привык к этим апартаментам. И ещё, Джайна!
- Да?
- Видишь, мне очень неудобно тебя просить, но…Чархан нам пока не заплатил. А деньги, полученные в прошлый раз, уже истратились. – Девушка хрустнула пальцами. - Не могла бы ты одолжить некоторую сумму?
По представлениям Инары Надежда купалась в роскоши. Впрочем, она действительно не бедствовала. Беда только в том, что наличности у неё не было. Существование словно протекало при коммунизме – можно пользоваться всеми благами, но не одно из них тебе не принадлежит.
Прослыть скрягой не хотелось. Надежда отдала магички всё, что удалось наскрести.
- Спасибо! – Расцвела улыбкой Инара. – Увидимся. Но ты, если сможешь, замолви словечко за Сандара. Ладно?
- Разумеется!
Следом за Инарой нанес визит Оральф.
- Добрый день. Как отдохнула?

Предыдущая страница 16 Следующая страница


17 Екатерина Оленева

- Не успела я ещё отдохнуть, - не очень дружелюбно отозвалась Чародейка, - визитеры с утра потянулись. Не хочешь объяснить, что ты вчера делал в свите его Величества?
Тон вопроса был обличающим.
Оральф принял полный достоинства невозмутимый вид.
- Я его сопровождал. А тебе не следовало возвращаться в Лиорт.
- Да неужели? – Надежда безуспешно попыталась проявить сарказм.
- Ответ «ужели» будет глупо звучать.
Надежда укоризненно поглядела на друга:
- Оральф? Ты действительно хочешь, чтобы я, уподобившись местным девицам, жила от обеда до обеда, от побрякушки к побрякушке?
- Нет.
- Тогда избавь меня от нотаций. – Она тяжело вздохнула. – Лучше скажи, что нужно сделать, чтобы освободили Сандара?
- Переждать очередной царский каприз. Не беспокойся, подруга Чархан не тронет легендарного героя Светлого Царства. Меня куда больше напрягает твоя участь, Талисман.
Надежда поморщилась.
- Не зови меня так, пожалуйста.
- Почему?
- Не нравится мне.
- Ладно. Не хочешь узнать, почему я беспокоюсь?
- Думаю, потому что намерения его величества недвусмысленны, а ты полагаешь, что роль фаворитки не для меня?
Маг-недоучка покачал головой.
- С чего ты вообразила, что Чархан может заинтересоваться тобой, как женщиной? Думаю, ты ошибаешься. Ты слишком серенькая и глупая; слишком человек – невзрачный и незначительный.
У Надежды отвисла челюсть. Вообще! Прямолинейно, просто слов нет…
- Я беспокоюсь потому, - продолжал визитер, - что, возможно, очень скоро ты покинешь город. Но совсем не так, как планируешь. – Он, подойдя ближе, зашептал на ухо. Очень тихо. Надежда едва могла слышать. – Сегодня от Темного Властелина прибыл гонец с посланием. Они требуют отдать тебя. В противном случае угрожают нападением.
Надежда перестала хлопать ресницами. В районе горла образовался тяжелый комок, угрожающий перекрыть дыхание. Ноги стали мягкими и тяжелыми.
- Ты считаешь, возможным, чтобы Чархан согласился? – В ужасе спросила она.
- Темные сильны, Джайна. В то время как столица может похвастаться лишь декоративным убранством, торговлей и кучей бесполезных придворных прихвостней.
- Что же мне делать?
- После празднеств нужно не медля покинуть Симмай. Но не бойся, - я поеду с тобой.
«О! Это все настолько упрощает!», - рвалось с языка.
Но Надежда сдержалась. Как не хочется иногда сорваться на дурного гонца, не стоит обижать друга, готового ради тебя рискнуть жизнью. Это несправедливо.
- Куда же мы отправимся? - Убитым голосом спросила женщина.
- К моим сородичам, Древнему Народу. Ты сильный маг; сосуд, способный исцелять от древнего проклятья. С тобой благословление древних хранителей. Мои сородичи примут тебя, будут охранять, в этом нет сомнения. А пока отдыхай, Джайна из Райского леса. – Уже почти переступив порог, Оральф добавил - Если уж участь Сандара не дает тебе покоя, направь королю прошение об аудиенции.
Согласно полученному совету Надежда направила прошение, не слишком-то надеясь на то, что Чархан соблаговолит ему внять. Втайне она страшилась встречи. Наверное, поэтому на просьбу поспешили откликнуться.
- Ну? – В веселом голосе отчетливо звенела язвительная насмешливость. – Чему обязан? Попробую-ка угадать? Причина твоего визита – участь Светлого Паладина, не так ли? Можешь приступать к мольбам, слезам и прочему. Что там у тебя по плану?
Надежда переплела пальцы рук. Она очень старалась, чтобы голос не дрожал.
- Ваше величество, - зазвенел мягкий негромкий голос, - вы наказываете одного человека, в то время, как другие внесли не меньший вклад в общее дело. Либо карайте всех, либо – награждайте. Иначе не справедливо.
- Премного благодарен за учение.
- Ваше Величество! – Надежда, наконец, вскинула глаза, одаривая рыжего гневным взглядом. - Друзья на завтрашнем приеме должны быть рядом со мной. Иначе церемония для меня теряет всякий смысл, и я отказываюсь на ней присутствовать.
- Ты в своём уме, женщина? - Чархан выглядел скорее озадаченным, чем рассерженным. - Ты что, решила ставить мне условия?
- Я нужна вам. А мне нужны мои друзья. Давайте назовем это взаимовыгодным сотрудничеством?
Чархан рассмеялся:
- Твоя неуклюжая дерзость местами даже забавна. Хорошо, Джайна. В конце концов, это твой праздник и нет смысла портить даме настроение. Я ещё два часа назад отдал распоряжение отпустить героя твоих дум и сердца, предвидя подобный поворот событий. Довольна?
Правильно говорят, ласковее всего крокодилы улыбаются перед тем, как тебя проглотят.
- Я могу верить, что ваше величество не разыгрывает меня? - Недоверчиво спросила Надежда.
- Да что же это такое, Джайна?! В данном мною слове за всю мою жизнь не у кого не возникало желания сомневаться. Ты меня оскорбляешь.
Сине-зеленые глаза сверкнули непритворным гневом. Лицо в тот же миг заострилось и приняло злобное, резкое, угловатое выражение.
- Прошу прощения, сир, - склонилась Надежда в реверансе.
- Как ты меня назвала?
Надежда закусила губу. Да, в своем время пересмотрела она «Анжелики». Запамятовала, что не в роман попала.
- Там, откуда я родом, так обращаются к лицам, занимающим высокое положение в обществе.
Чархан плавно взмахнул рукой, разрешая Надежде удалиться. Дойдя до двери, она обернулась:
- Ваше Величество! – окликнула она.
- Что-то ещё? – высокомерно заломил Чархан бровь.
- Нет.
Высокомерие сменилось недоумением.
- То есть да, - поправилась женщина. - Я очень довольна вами.
Король склонился в шутовском поклоне:
- О, благодарю вас, высочайшая, за то, что снизошли до похвалы своего недостойного короля.
Наверное, ей следовало испугаться очередной неловкости? Но непроизвольная, неконтролируемая улыбка разлилась по губам. Тому способствовали и веселые бесенята в переменчивых царских глазах.
Ох, уж эти рыжие сволочи! До чего они невыносимы и до чего порой обаятельны.

***

Взирая на образ, сотворенный лучшими придворными модистками, парикмахерами и ювелирами, Надежда не узнавала себя в стоящей напротив красавице. Казалось, перед ней не женщина, а статуэтка из золота, опалов, изумрудов, тончайшего фарфора.
Зажатая между двумя жесткими пластинками талия напоминала рюмочку. Овальный вырез, едва приоткрывающий приподнятые корсетом идеальные полушария грудей подчеркивал лебединую грациозность шеи. На молочной белизне кожи ярко выделялись драгоценности - изумрудный гарнитур (здесь камень назывался раистом). Впрочем, Надежда, никогда не видевшая изумрудов и бриллиантов в прошлой жизни, не была уверена, что настоящий изумруд мог иметь столь насыщенный темный цвет.
Платье смотрелось расплавленным золотом, обтекающим тело. Ворот лифа покрывала сплетенная из золотых сетей оборка, усеянная мелкими капельками опала. Узкие от самого плеча рукава доходили до локтя, и обрывались мягкими тонкими пышными кружевами, похожими на застывшую пену.
Прическа отличалась сравнительной простотой: волосы высоко забраны и уложены на затылке в мягкие волны. Лишь несколько прядей обрамляли прелестное лицо с мягко сияющими черными глазами.
Надежда с улыбкой заметила, что она, как яркая бабочка, затмевала подруг. И попеняла себе за злое тщеславие, коим страдать ранее не приходилось.
- Нужно отдать должное его величеству, вкус у него безупречный. - В спокойной улыбке Антриды Надежде мерещилась некоторая отстраняющая холодность. – Ты похожа на юного нифилима, Талисман.
- Почему именно юнного? – Уточнила Надежда
- С возрастом они слишком увлекаются пороками. Их внешность теряет лучезарность.
Инара фыркнула:
- Ой, Антрида. Я тебя умоляю! По мне, так то, что годы делают с Падшими, просто подарок богов. Погляди, на кого в старости становимся похожими мы, - люди?
- Давайте обсудим это в другой раз, - поспешила прервать подруг Надежда. Ей не хотелось обсуждать заявленную тему. Старость – не то, о чем хочется помнить, будучи молодой и красивой. Благодаря волшебному перемещению у неё теперь в запасе есть почти пятнадцать лишних лет.
Не терпелось увидеть, какими глазами посмотрит на неё Сандар. Как бы не был он предан Антриде, все же он - мужчина. А значит, просто не в состоянии не заметить, как дивно она сегодня хороша! Может быть, если повезет, даже удастся потанцевать с ним немного.
- Пора, - распорядитель открыл дверь.
Подруги устремились вперед по ковровой дорожке.
Джайна с опаской встала рядом с Чарханом, на место, которое ей указали. Антрида и Инара растворились в толпе.
Чархан с приятной театральной улыбкой подал «Джайне» руку. Девушка оперлась на неё. Улыбнуться в ответ Надежда не рискнула – искусство притворства никогда не было её сильной стороной.
- Дамы и кавалеры, - заговорил король, - позвольте представить тем из вас, кто ещё не знает нашу уважаемую Чародейку – Джайну из Райского леса. Сей очаровательной особе мы обязаны многим. Красавице, стоящей перед вами, принадлежит честь открытия способа борьбы с проклятием, много лет нависающим надо всеми, кто не желал подчиняться Черному Легиону. Благодаря стараниям Джайны у нас есть орудие, дающее шанс отразить атаку Темных. Чудодейственный эликсир уже опробован на большом количестве людей и дал результат. Поэтому сегодняшний бал дан в честь очаровательной Чародейки. Виват!
- Виват! – пронеслось над стройными шеренгами придворных.
- Джайна, - с милостивой улыбкой повернулся в сторону героини дня рыжий лицедей, - ваш подвиг, несомненно, заслуживает награды. С этого дня вам даруются земли и титул графини Райской. И то, и другое закрепляется за вами пожизненно и переходит вашему потомству, буде оно появится. – По рядам придворных пронесся взволнованный ропот.
Секретарь с поклоном поднес поднос, на котором лежал свиток, перевязанный красной лентой. По всей видимости, это было нечто вроде верительной грамоты, юридически подтверждающей право на титул и земли.
Как и полагается по этикету, забирая свиток из царских рук, Надежда поклонилась.
- Мы также жалуем вам пожизненное содержание в полторы тысячи дарканов ежегодно, - продолжал сыпать дарами щедрый король.
В руки опустился новый свиток, на сей раз перевитый синей ленточкой.
Придворные взорвались овациями, из чего Надежда, пока не слишком-то успевшая разобраться в денежной системе Симмая, предположила, что вознаграждение щедрое.
- И третье, - проговорил король, - ваша магическая сила велика, пусть и нуждается в достойной огранке, моя дорогая. Не смотря на это, вам присваивается степень мага третьего уровня, что дает право присутствовать на Магическом Совете, внося вклад в благо страны.
- Благодарю вас, Ваше Величество.
- А теперь у меня к вам просьба. Не окажите ли мне честь, графиня, выбрав партнером на первый танец?
Рука об руку с Чарханом Надежда проследовала мимо придворных, провожающих кто восхищенными, кто любопытными, чаще завистливо-злобными взлядами. Чувствуя себя центром всеобщего внимания, она испытывала эйфорию. И немного подтрунивала сама над собой: ругать гламор легко, когда находишься далеко от его растлевающе-блестящего влияния. А вот стоит попасть в водоворот…
Было бы лицемерием отрицать душевный подъем. Пожалуй, Надежда впервые так близко приблизилась к тому, чтобы почувствовать себя счастливой.
- Чему вы улыбаетесь?
- Почему же «чему», сударь? Вопрос: «Кому?», - по-моему, более уместен.
Фигуры танца заставили их тела почти соприкасаться.
- Подумать только, как разительно отличается женщина, с которой я танцую теперь, от той замарашки, что встретилась в Черных Землях. Должен с некоторым изумлением констатировать: вы ещё красивее, чем я думал, Джайна.
- Парча и бархат красят. Если вас вывалять в грязи, покрыть слоем копоти и запекшейся крови, даже ваша небесная красота померкнет.
- Хотелось бы подробнее про «мою небесную красоту».
- Проще взять зеркало.
Чархан в очередной фигуре обвил рукой её талию:
- Ты можешь быть очаровательной, - прошептал он.
- Как вы любезны сегодня, - вернула комплимент Надежда. – Но ваши настроения столь переменчивы, что я, право, опасаюсь расслабляться.
- А кто просит? Следует доверять инстинктам, Джайна. Расслабляться с человек, подобным мне – непозволительная глупость.
Несколько мгновений они молчаливо кружились в танце.
- Я нравлюсь Вашему Величеству? – Неожиданно для себя спросила она.
- Да.
- Почему?
- Во-первых, потому что я тебя мало знаю.
Надежда не сдержала улыбки.
- Во-вторых?
- Во-вторых, ты молода и хороша собой.
- Есть ещё «и в третьих»?
- В-третьих, ты не похожа на женщин, с которыми я привык иметь дело. До сегодняшнего дня я не замечал за тобой попыток понравиться мне ли привлечь мое внимание. Судя по всему, тебя оно пугает?
- Немного.
- Почему?
- Вы для меня слишком красивы, богаты, наделены властью.
-Разве это плохо?
- В любой момент вы, ваше величество, легко можете заявить: «Я пошутил», и выбросить меня вон. А ведь к вам так легко привязаться.
- Ко мне? Или, может быть, к моей власти? Красоте? Искусству любить?
- В разве все это не есть вы? – Женщина пожала обнаженными, под вязью тонких кружев, плечами.
- Значит, ко мне легко привязаться? – Тихо переспросил Чархан. - А как же Сандар?
- Это другое.
- Поясните, пожалуйста. Очень любопытно.
- Сандар – он как хлеб. Как вода. Как воздух.
- А – я?
- Вы мужчина, о которых женщины предпочитают мечтать, никогда их не встречая.
- Почему?
- Потому что способны разбить сердце. Вы так ярки, многогранны, темны. Пока вы рядом, жизнь будет вращаться с неистовой скоростью, но когда вы уйдете, мир станет скучным и плоским. А уйдете вы рано или поздно несомненно - удержать вас надолго невозможно.
- Джайна, мне чертовски нравится мой портрет в вашем исполнении. Значит, я все таки нравлюсь вам?
- Вы меня завораживаете. Как взгляд змеи, надвигающаяся гроза или лава. Все это смертельно. Но ведь никто не станет отрицать, - прекрасно?
- Выходит, Сандар для тебя - дом, белый штакетник и яркие подсолнухи, над которыми поют птицы?
Неуместный вопрос сорвался с Надежды губ не вовремя и неожиданно:
- Вы отдадите меня Темным, ваше величество?
Лицо, почти дышащее нежностью, застыло в маску, под которой легко угадывался сдерживаемый гнев. Пальцы сжались на её запястьях так сильно, что кожа засаднила от ногтей.

Предыдущая страница 17 Следующая страница


Чародейка 18

- Откуда ты знаешь? – прошипел Чархан.
- Не важно! Я…я не могу винить вас за принятое решение, - моя жизнь не сопоставима с жизнью целого города! Но…мне страшно.
Чархан криво усмехнулся.
- А почему ты думаешь, что Темные убьют тебя? Столь ценные вещи никто ломать не станет.
Склонившись в нарочито низком поклоне, Чархан коснулся губами руки партнерши. Перед тем как удалиться, он одарил её ещё одной обаятельной улыбкой. Фигура средь людской толпы словно растворялась, тая.
Странное неприятное ощущение шевельнулось в груди.
- Можно пригласить тебя на танец?
Сандар по контрасту с Чарханом выглядел широким и мощным, напоминая вставшего на задние лапы медведя-гризли. Широкое волевое лицо, крупный нос, губы, бритый затылок – все в нем дышало простотой и мужеством. Но для Надежды выглядело настоящим, не то, что рисовано-чеканные черты короля.
- Конечно, можно, - тонкая девичья рука невесомо легла на широкие плечи воина.
На дворцовом паркете его массивная фигура смотрелась не уместно: обманчиво угловато и неповоротливо. Но танцевал Сандар хорошо. Вместе они составляли красивую контрастную пару: красота и сила.
Обнимающие руки дарили тепло, в котором хотелось раствориться.
- Жаль, что тебе приходится существовать в этом гадюшнике, - тихо проговорил Сандар. – Это никому не идет на пользу. Впереди очень тяжелые времена, девочка. Просто знай, чтобы не случилось, ты можешь на меня рассчитывать.
Надежда пытливо заглянула в глаза цвета надвигающейся бури.
- Не думаю, что Антриде это понравится.
- Она поймет.
- Есть вещи, которые мы, может быть, и понимаем, но не примем никогда, – возразила Надежда.
По широкому узловатому львиному лбу пролегли глубокие морщинки:
- Что ты хочешь этим сказать?
Опустив голову ему на плечо, Надежда почувствовала колкость материи, под которой угадывались тугие, витые, словно канаты, твердые мышцы.
- Я знаю, - ты человек чести и никогда не оставишь нуждающихся или доверившихся тебе.
Взгляд цеплялся за намечающуюся щетину. За тонкий, едва заметный шрам над крупными, изогнутыми, словно лук, губами.
- Нравится мое платье? – игриво спросила Надежда.
- Красивое, - кивнул Сандар.
- Ты не очень-то щедр на комплименты, - разочарованно вздохнула она.
- Извини, Джайна, но я не придворный шелкопер. Говорить цветистыми фразами не мастак.
- Жаль.
- Мне иногда тоже, - улыбнулся мужчина. Улыбка получилась открытой и светлой. – Особенно сожалеть приходилось по молодости лет. Вы, женщины, падки на сладкие слова, как пчелы на сахар. Так что самые красивые девушки мне никогда не доставались.
- А ты, значит, любил приударить за девушками? - лукаво блеснула она глазами.
- Салаги всегда мечтают о том, чтобы баб было непременно побольше. Да желательно, посговорчивее. Для нормального мужика мерилом успеха женщина остается навсегда. Только вот по молодости считаешь трофеи, как убитые звериные тушки. А с возрастом хочется, чтобы, где бы жизнь тебя не носила, ты мог вернуться к горящему огню, около которого вкусно пахнет пирогами. И чтобы тебя ждала она: верная и честная подруга, что как клинок, защищает не тело, а душу. Это и есть любовь, Джайна, - как я её понимаю.
- Я знаю множество мужчин, для которых количество и молодость их подруг навсегда остается мерилом. Они, я уверена, жарко оспорят высказанную тобой точку зрения.
Сандар кивком выразил согласие.
- Я тоже их знаю. Бедняги! Они так и не повзрослели. Не стали мужчинами. Пусть натирают до блеска пятками паркет, - другого-то проку от них нет, и не будет. Жалкие неудачники, на которых и меч-то не поднимется, - слова презрительно слетали с губ. Белый тонкий шрам над губой поблескивал при каждом слове светлой молнией.
Надежда прищурилась.
- Короля ты считаете столь же бесполезным? – Полюбопытствовала она.
- Чархан правит страной более пяти лет. Если бы он был хлыщом, Светлого государства давно в помине не стало бы. Король отличный правитель, но - скверный человек.
- Я удивилась, увидев твое имя в списке учителей его величества. Вы ведь недолюбливаете друг друга?
- «Недолюбливаете» это мягко, Джайна. Мы друг друга не терпим.
- Танец кончился, - Надежда с сожалением отняла руки. – Так быстро? Нам не часто удается провести время вместе.
Сандар ничего не ответил. Не единой фразой он не дал повода думать, что между ними может возникнуть нечто большее, чем простая дружба.
Сильный, смелый, верный, - образец идеального мужчины. И его женщина достойна столь совершенного создания. Антрида и Сандар, - они словно вылиты из одного сплава.
Вот только что ей-то сделать с сердцем, глупо рвущемуся туда, где ему не рады?
Надежда так увлеклась переживаниями, что не сразу заметила напряжение, разлившееся по зале.
Говор и смех стихали. Танцующие пары расступались перед высокой фигурой, словно закутанной в черный дым - назвать струящийся материал плащом язык не поворачивался.
Фигура медленно и неотвратимо приблизилась к пустующему трону. И остановилась в ожидании.
Опустошающий страх, овладевающий душами, стал осязаемым.
Чархан, оставив партнершу, встал, выпрямившись перед Темным.
- Кто бы ты ни был, являться на праздник без приглашения – дурной тон. Разве тебе это не известно? – прошелестел он.
- Согласно вашему этикету приношу извинения за отсутствие Светлого воспитания у Темных, - чуть склонил голову незнакомец. – Я пришел за ответом. – Выпрямившись, добавил он.
- Ответом?! - рыкнул Чархан. - Каким ответом, наглец?
- Вам дали три дня сроку. Время истекает. Я должен забрать Чародейку и доставить её в Ледяной Дол - таков приказ Темного Властелина.
Чархан оскалился в злобной ухмылке.
- Тебе придется оскорбить Темного Властелина неповиновением. Потому что никого ты к нему не доставишь. Я ясно выразился, Темный? Ни-ко-го.
- Вы предпочитаете войну?
- Она неизбежна. Раз все идет к тому, да будет так.
- Вы совершаете глупость, Ваше Светлое Величество. Но воля ваша.
- Вон!!! – Тонкий царский перс указал незваному гостю на дверь.
- Как пожелаете.
Не спешно Темный направился к дверям. От него веяло безнадежностью и холодом. Надежде вспомнились дементоры из книги о знаменитом маленьком волшебнике – те, что высасывали из пространства радость и счастье.
Двери за незваным визитером закрылись.
Зал дружно выдохнул.
- Какой неприятный пассаж, господа! – Губы Чархана сложились в приветливую улыбку, но ясные глаза метали молнии. – Пока вы приходите в себя от столь маловозможного невероятного визита, который, - увы! – никому из нас не приснился и за который Гильдия Магов мне ответит парочкой-троечкой голов, я хочу сделать подарок – ваш король споет для вас.
Король жестом подозвал лакея.
- Принеси лютню. Итак, господа, я сегодня пою подобно бардам, менестрелям или скоморохам. Ни для кого из вас не секрет, что моим отцом был один из Падших, состоящих в Темном Легионе. Эта песня сочинена им. Итак, «Драконья баллада», господа.
Надежда никогда бы не поверила, что столь волшебные звуки можно извлекать из простого щипкового инструмента. Дрожащие струны рождали прекрасную, грустную и в то же время суровую мелодию. Зазвучавший вдогонку мелодии голос заставил забыть обо всем. Это был бархат, на котором таяли снежинки. Мягкий, с едва уловимой царапающей хрипотцой.
«Плохо мне. Плохо. Старый я, старый.
Чешется лес, соскребая листья.
Заснешь ненароком? Опять кошмары.
Проснешься? Шорох. Да шепот лисий.
Утро. Грибы поднимают шляпы.
Бог мой Драконий! Большой и добрый!-
Я так устал. Затекают лапы.
И сердце бьется в больные ребра.
Возьми меня. Сделай такое благо.
В холодном небе хищные птицы…
Последний рыцарь давно оплакан
И не придет он со мной сразиться.
Я знаю, должен: конный ли, пеший
Прийти, убить и не взять награды
Но, я ль виновен, что рыцарей меньше
Ты сотворил, чем нашего брата?!
Возьми меня! Смерти мне не дождаться.
Не докричишься – голос простужен:
В какой пустыне машет крылами
Ангел, берущий драконьи души?!
Все пожили. А мне – не хватило.
Стыдно сказать, до чего я дожил…
В последний раз собираю силы.
За что я оставлен без боя, Боже?
Звуки стихли.
Придворные встрепенулись, очнувшись от зачарованной неподвижности.
- А теперь, друзья мои, я вынужден вас покинуть.
Чархан перехватил взгляд Надежды и коротко, еле заметным кивком, указал на дверь. Оставалось только повиноваться.
Как только король в окружении Антриды, Сандара и Джайны скрылся от глаз придворных он, не таясь, дал выход гневу.
- Немедленно доставить Сивокрэя! И пусть только попробует скрыться, я натравлю на него крылатых кузенов. - Сверкая глазами, приказал Чархан страже. – Идемте в Зал Советов. – Через плечо бросил он трем друзьям. - Есть о чем потрындеть.
Надежда, несмотря на тревожное беспокойство, с любопытством осмотрела длинное темное помещение, через которое тянулись скамьи, предназначенные для «думающей» элиты общества: меньшинства, решающего участь большинства.
- Могу я высказать свое мнение? – Спросил Сандар.
- Нет! – Отрезал Чархан, нервно барабаня пальцами по подлокотнику кресла.– Твое чертово мнение, рыцарь, мне и без тебя известно.
- Все же я выскажусь, - твердо продолжил воин.
Антрида предупреждающе положила руку на руку возлюбленного, стараясь незаметно её пожать.
- Рискни, - с внушающей опаску мягкостью предложил рыжий.
- Ваша охрана годится лишь для парадов. Ваши маги практически перестали вам подчиняться. Ваши министры работают лишь на себя. Будучи вздорным, капризным и непоследовательным вы оттолкнули всех верных людей и теперь окружены шайков никчемных лизоблюдов и лицедеев, не годных даже на то, чтобы как следует следить за чистотой костюмов, не говоря о безопасности вашей жизни. В вероломном приказе схватить гонца, по любым законам, чести или юрисдикции, считающегося фигурой неприкосновенной, - проявилась вся ваша легковесная, неглубокая, гнилая натура. Что творится в вашем разуме? О чем вы думаете, ввязываясь в войну с противником, втрое превосходящем по силе, не имея ни армии, ни средств?
- Это – все? – елейным тоном поинтересовался Чархан.
- Ни как нет, ваше величество. Когда вы, наконец, достаточно повзрослеете, чтобы понять: политика - серьезное дело? Судьбу мира не решают в спальнях или за кружкой горячего глинтвейна в кругу собутыльников. Также нельзя принимать судьбоносные решения исходя их симпатий или антипатий.
- Ты считаешь, я должен отдать Темным ваш драгоценный Талисман?
Вот от Сандара Надежда такого ни как не ожидала. Хотя, он прав, - по сути. Но… а как же она? Что с ней-то будет?
- Нужно было тянуть время. Подключить дипломатов. Что угодно делать, но не давать прямого ответа. Не показывать, что неожиданное появление Темного так вывело вас из себя. Что теперь говорить? После вероломного приказа уничтожить Хартрайда, не осталось пути назад. Остается только драться. А чем выступим против существа, которого и человеком-то назвать трудно?
Чархан нервно кусал губы. От взгляда, брошенного им, Надежда попятилась - в сине-зеленых глазах сверкала ярая ненависть.
- Будь проклята эта женщина! - Гневно проговорил Чархан, поднимаясь. – С самого начала от неё одни неприятности.
- Причем здесь Джайна? - Сандар покачал головой. – Вы как всегда путаете причину и следствие.
- Заткнись! – Красивое лицо под влиянием гнева изменилось до такой степени, что ужасало. Движения рыжего стали по-звериному резкими и быстрыми. – Ты надоел мне, Светлый Паладин. Даже не представляешь, какое искушение – взять и уничтожить тебя.
Бледное, лишь с легким голубоватым отливом, лицо Антриды, напоминало маску.
- Да брось ты! – насмешливо покачал коротко остриженной головой воин. – Ты меня не тронешь. Я нужен тебе, Падший.
Губы рыжего вытянулись в узкую ленту. Казалось, ещё секунда, и он зашипит, подобно кобре.
Дверь отворилась, пропуская к месту действия новое лицо – фигуру в красном.
- Сивокрэй! – набросился Чархан на вновь пришедшего. - Объясни мне, как стало возможным появление Темного на празднике?! Зачем, по-твоему, я держу всю вашу плотоядную, извращенную ненавистную когорту?
Сивокрэй безмолвствовал.
- Я жажду услышать ответ, о, мудрейший?
Маг поправил капюшон. Его голос оставался сдержанным и тихим.
- Портал лично выстраивал Темный Властелин. Он использовал магию собственной крови, в таких количествах, что мы не смогли ему противостоять.
Возникла пауза. «Джайна» очень надеялась, что не одна она находится в непонятнках.
- Что это значит? – потребовал пояснений Чархан.
- Значит, что Король Тьмы настолько жаждет завладеть вашим Талисманом, что готов рискнуть ради этого жизнью.
Чархан переглянулся с Сандаром. Во взгляде обоих читалось недоумение.
- Почему?
- Я не могу дать ответа на ваш вопрос, Ваше Величество. У меня его нет.
Повисшую паузу вновь нарушил Сандар:
- Если уж Вэя рискует головой, бойня грозит стать кровавой и страшной.
- Как будто драка с вампирами, оборотнями, умертвиями, орками и прочей гадостью, жрущими человеческую плоть, может быть иной! - скривился Чархан.
- Нельзя терять времени. – Заговорила Антрида. – Необходимо начать массовую вакцинацию против Морового Поветрия.
- Женщина права, - кивнула голова в красном капюшоне. - Промедление грозит потерями, если не полным поражением.

Предыдущая страница 18 Следующая страница


19 Екатерина Оленева

- Действуйте. Вакцинируйте, ставьте защитные круги, готовьте армию и магов.
В зале снова повисла концентрированная густая пауза. Надежде казалось, что в ней плавают голоса друзей и недруга: «Разве стоит эта женщина той цены, что придется уплатить за неё?».
Парча, тонкие кружево, драгоценности – все обернулось злой насмешкой. Этакая «Золотая баба».
- Ваше Величество! – шагнула она вперед.
Сердце мучительно колотилось, не согласное с решением разума. В висках пульсировало. Но голос женщины звучал вполне твердо.
- Ваше Величество, вы должны выполнить требования Темных.
Маг в красном одобрительно кивнул.
- Это будет разумно.
- Разумно?! – Направившийся было к своему трону король, круто развернулся и почти подлетел к магу. – Разумно?! Да плевать я хотел на разумность. Отдать Вэе столь могущественную волшебницу?! Когда мы даже не знаем подлинных границ её силы? Это ты называешь «разумным», да, мудрейший?!
- Я никогда не стану сотрудничать с Темными против людей, Ваше Величество! – возмутилась Надежда.
- А тебя и спрашивать никто не стане, – злобно шикнули на неё. - Люди подчиняются вампирам безоговорочно. Подобная тактика действия называется «внушение». – Взгляд короля вернулся к магу. - Сегодня мы отдадим единственный шанс на спасение, чтобы завтра оно обернулось нашим проклятием?
Маг не тронулся с места, напоминая пламенеющую статую.
- Простите меня, Ваше Величество, мою дерзость. Но не стоит прикрывать похоть государственной необходимостью.
Надежда едва сдержалась, чтобы не охнуть.
- Что ты сказал? – не веря ушам, переспросил Чархан.
- Правду. Ради того, чтобы получить эту женщину, которую, нужно отдать ей должное, совершенно не в чем упрекнуть, кроме того, что она появилась не в том месте и не в тот час, - вы готовы потерять страну и корону? Подумайте хорошенько. Мы могли бы сдержать натиск Правого или Левого крыла Тьмы, но Центрового удара нам не выдержать.
- Да неужели мы так слабы?
- Увы, ваше величество, мы слабее Темных. И с этим нужно считаться. Противиться требованиям Черного Властелина означает ввязывать с драку с противников, идя за заведомое поражение.
- Чархан, ты ведь не собственной жизнью будешь рисковать! – Вклинился в диалог короля и мага воин. – Подумай о тех, кого обрекаешь на смерть?
Взгляд нифилима сделался, как у затравленного зверя: пронзительный, тоскливый и злой. Надежда с трудом выдерживала на себе его тяжесть.
Король медленно приблизился. С каждым шагом висевшее в зале напряжение нарастало. Он остановился в нескольких шагах от сияющей золотом Чародейки.
- Взгляните на это прекрасное светлое чудо – послание богов в ответ на нашу просьбу. Она так красива! Настоящий цветок – хрупкий и душистый. Вы считаете, мы должны бросить её на вращающиеся жернова, чтобы выиграть несколько жалких месяцев мира? Я должен пожертвовать самым светлым в этой комнате по совету двух моих друзей? Мага, оставившего умирать вверенную его попечению Академию. Ради спасения драгоценной шкуры пустившего ситуацию на самотек; и воина, считающегося другом того, кого просит принести в жертву?
Сандар дернулся, пытаясь что-то сказать. Чархан жестом приказал ему молчать.
- Должен ли я слушаться вас, господа? Меньшее зло – все равно зло, - не этому ли ты с детства учил меня, Сандар? И не обернется ли оно в итоге большим? Последняя драка неизбежна. Так зачем растягивать агонию?
- У нас будет время подготовиться и…
- Хватит! Здесь ещё пока я король, Сивокрэй! Выполняйте приказ. Готовьтесь к вторжению. Собирайте Совет. Действуйте! Джайна, вы останьтесь.
Зала опустела.
Король и Чародейка стояли друг против друга. Горящие свечи едва разгоняли темноту.
- Ну, что ты обо всем этом думаешь, графиня Райская?
Надежда улыбнулась.
- Думаю, что как мужчина, вы поступили красиво, до последнего защищая женщину. Признаюсь, я полагала, что вы примите противоположное решение.
- Но? – Заломил бровь рыжий. – Ведь сейчас будет это пресловутое «но»?
- Но как правитель, вы поступили опрометчиво.
Кривая усмешка не прибавила острому лицу обояния.
- Разве правитель – не человек, Джайна?
- Нет, ваше величество. Во времена, подобные этим, вы – слуга народа, который верно служит вам в любую другую пору.
- Значит, ты считаешь, что я должен отдать тебя?
Надежда пристально поглядела в пышущее холодной яростью нечеловеческое лицо. То ли ей мерещилось, то ли за спиной Чархана тени причудливо складывались, но она отчетливо видела призрачные темные крылья.
Шагнув вперед, женщина пальцами коснулась щеки нифилима.
- Я благодарна за то, что вы поступила именно так. За то, что не предали меня, ваше величество.
Улыбка короля была полна горечи.
«Я в свою очередь, не предам вас», - поклялась про себя девушка.

Глава 16
Темный Властелин

- Недаром говорят, - тот, кто рожден крылатым – проклят. Пути всех, принадлежащих племени нифилимов, ведут во Тьму. Ох, не в добрый час покойная Светлая Королева сошлась с Тремером! Всем известно - проклятый маг зачаровал её. А как иначе? Стала бы наша Саэна связываться с ним, коли в разуме-то бы оставалось?
Надежда, крепко сомкнув губы, выслушивала сетования очередного «клиента».
Вот уже третий день как она жила исключительно вакцинами, уколами, наличием побочных действий или их отсутствием.
- И посмотрите-ка, куда нас завело её отродье! – Продолжал разглагольствовать словоохотливый клиент. - Я вам говорю: неспроста три ночи подряд в небе висела кровавая комета! Да где это видано, - людям живым мертвую кровь в жилы вводить? Али мы вампирьё?
Здоровяк покосился на острие иглы.
- Лежите, пожалуйста, спокойно! – Прикрикнула Надежда.
- Это больно? – По-детски испуганно спросил мужчина. Кадык на шее часто ходил вверх-вниз.
- Совсем чуть-чуть. Потерпите.
- Чем народу эту гадость в кровь впрыскивать, не проще ли Проклятому Темным девку свою отдать? Али во всем государстве краше этой Чародейки бабы не сыскалось, что два Властелина, словно два барана, готовы за неё рогами долбиться?
Простодушные горожане, в большинстве своем свято ненавидящие проклятую «Чародейку», которую и в глаза-то не видели, сходились во мнениях: что такого в этой девке, что она сразу вдруг всем так понадобилась? А Надежда и сама не прочь была узнать, что такого? И зачем?
- Можете идти.
Она бросила отработанный шприц в отходный ящик.
Работа велась в авральном режиме. Сколько же людей прошло за день через её руки? Не счесть. Но даже усталость не могла заглушить мысль о том, что люди правы: вольно - невольно, она, будто Елена Троянская, явилась причиной готовой разразиться драки.
Радовало то, что Темные пока ничем себя не проявляли. Это давало возможность мобилизовать силы. В то же время, напоминало затишье перед бурей: пряное, тяжелое, вязкое, как сироп, в котором вот-вот должна утонуть глупая муха.
Отсюда, из белой комнаты, приспособленной под медицинский кабинет, ушедший праздник казался сном. Действительность виделась нереальной и странной. Глядя в окно, Надежда пыталась себе представить, как именно будет выглядеть первая атака Темных. Если бы дело происходило в её родном мире, беда нагрянула бы сверху. Авиация. Или (не приведи Бог!) ядерный удар. А здесь – что явится острием? Зомби? Неведомая болезнь? Нечто невообразимое?
Солнце скользило к краю земли, удлиняя чернеющие на земле тени. Темнело. Уходящий свет забирал с собой чувство безопасности, не делая, впрочем, угрозу более осязаемой.
- Ваша Светлость, - в дверях, сверкая драгоценностями и фальшивой улыбкой, появился Эмпар. – Пора.
Помимо Эмпара, личной охраны из четверых человек, в кортеже присутствовал ещё и маг.
- Это не слишком? – Прищелкнула языком Надежда, кивая на экскорт.
- Чернь, когда её охватывает паника, бывает непредсказуемой и опасной.
- От вашего разряженного эскорта толку чуть, - раздраженно дернула плечом женщина. – По-моему, он куда больше привлекает внимание, чем приносит пользы.
- Таков приказ короля, - сверкнул черными глазами-стразами придворный любимец Чархана.
До дворца добрались в считанные минуты. После трудов праведных неудержимо клонило в сон. Но в комнате Надежда нашла записку от короля, в которой недвусмысленно отдавался приказ составить компанию. К записке прилагался лакей, в чьи обязанности входило проследить за исполнением изъявленного.
- Подождите за дверью, - сухо произнесла раздосадованная женщина. – Мне необходимо привести себя в порядок.
- Поторопитесь. Его Величество не терпят ожиданий.
- Я помню! – огрызнулась Надежда.
Игнорировать Чархана все равно, что поджигать спящему тигру усы. Оставалось благоразумно следовать совету, данному лакеем - торопиться.
- Добрый вечер, ваше величество.
- Шутишь? С тех пор, как ты вошла в нашу жизнь, добрых вечеров не стало, - Чархан оторвался от бумаг, что изучал до её появления. Надежда споткнулась о раздраженный взгляд, которым её одарили.
День у короля, видимо, выдался не менее утомительным, чем у неё. Сдержанностью Светлый повелитель человеческий земель не отличался, а посему считал себе вправе изливать настроение на головы подвернувшихся под руку подданных.
Но делать нечего. Нужно как-то поддерживать беседу.
- Мне передали, что вы желали видеть меня? - Как можно мягче спросила женщина.
- Тебе передали незамедлительный приказ явиться! - прогремело в ответ.
Надежда с трудом подавила в себе желание закатить глаза.
- Изволь сделать так, чтобы это постно-мученическое выражение исчезло с твоей физиономии. Я, видишь ли, не в духе, и могу погорячиться. И вообще, терпеть не могу, когда сахарные блондинки пытаются иронизировать.
- Ваше величество, у меня тоже был скверный день! – Не сдержалась Надежда. - И кстати, я даже ещё не ужинала. Поскольку обед пришлось пропустить по объективным причинам, то отсутствие сахара вполне объяснимо.
Чархан едва заметно улыбнулся. Он, как всегда, был подвержен быстрой смене настроений:
- Ты голодна?
- Да.
- Тогда позволь накормить тебя?
- С радостью.
Чархан распахнул дверь, ведущую из кабинета в личные покои. Следуя за ним, женщина оказалась в просторной комнате с большими окнами - необычайной редкостью в мире, где окошки предпочитали делать махонькими. Через окна мириадами острых звездочек ночь заглядывала к ним, - таинственная, чуть зловещая, но чарующе прекрасная.
- Присаживайся, Джайна. – Белая, сухая до костлявости, тонкая кисть с длинными пальцами, указала в кресло с высокой спинкой.
«Джайна» опасливо опустилась на самый краешек.
Мысль о том, что она находится в спальне короля, как-то не прибавляла бодрости. Уменьшающаяся, с каждый днем, дистанция между ней и Чарханом тревожила и волновала.
- Ну, что же ты? Угощайся! – Голос владыки звучал вполне радушно. – Ты же хотела есть?
- Я, наверное, слишком устала, - подавленно пробормотала Надежда, вдруг осознавая, что не сможет проглотить и кусочка под острым взглядом Чархана.
- О, женщины! – Хмыкнул король.
Пройдя к массивному шкафу, выполняющему роль бара, Чархан вытащил из деревянных перекрестий-сот пузатую бутылку с темной, цвета крови, жидкостью.
- Личные тайные запасы. – Прокомментировал он, откупоривая бутылку и разливая вино по бокалам. – Надеюсь, ты сохранишь в тайне мою склонность к распитию крепких напитков в гордом одиночестве? Как и то, что я прекрасно обхожусь без назойливых лакеев?
- Если станут пытать, могу проговориться, - в ответ улыбнулась Надежда.
- За тайну! – Поднял бокал Чархан.
Его глаза возбужденно блестели, когда он склонился к ней. Надежда поспешно отдернула руку.
- Все тайное рано или поздно становится явным, - парировала она.
- Все? - С издевкой переспросили Чархан.
- Тайны раскрываются, если это кому-нибудь нужно, - перефразировала женщина другую земную крылатую фразу.
У вина оказался терпкий сладкий вкус. Оно моментально разлилось по жилам, веселя и согревая. Когда Чархан обнял её, голова закружилась. Наверное, от выпитого вина или от усталости, чувства находились в странно растрепанном состоянии?
- Ваше величество, это ошибка. Никому из нас это не нужно, - ещё раз сделала она попытку к сопротивлению.
Но битва была безнадежно проиграна. Руки Чархана тиранически не позволяли ускользнуть или отвлечься. У него было гибкое тело и горячие губы, прогоняющие сон. Темперамент, помноженный на опыт – хорошее сочетание, непременно находящий отклик в женском теле. Даже в королевской грубости было определенное очарование. В венах Чархана текла кровь крылатых тварей, променявших небо на землю за возможность совокупления, - он знал толк в любовных играх и впервые заставил Надежду понять, что чувствуешь, когда тело плавится от удовольствия, словно сахар в кипятке.

***

- Хочешь выпить ещё?
- Нет, - покачала она головой.
- Кто бы сомневался? Ты оказалась девственницей!
Взятый Чарханом тон несколько раздражал. Но перечислять бывших в прошлой жизни любовников, смысла, скорее всего, не имело. Для неё самой вернувшееся девство явилось забавным открытием. Странные у демонов шутки.
Рыжий неторопливо накручивал на палец развившийся девичий локон.
- Почему ты хмуришься? Тебе не было хорошо со мной?
- Было. Даже слишком «хорошо» для женщины, которая любит другого.
Надежда выдернула волосы из рук любовника.
- Да ладно! - Перевернувшись на живот, Чархан насмешливо заглянул ей в лицо. - Сандар не станет ревновать - он тебя не хочет.
- Вы, Ваше Величество по-большому счету, тоже не хотите. Вами движет лишь любопытство.
- Ага, не стану отрицать. Мне чертовски любопытно очень многое. Например, на кой ляд ты потребовалась Темным? И чего они медлят, не нападая? Может, они пошутили? И ты нужна им не больше, чем этому выскочке - Сандару?
Какое-то время они хранили молчание.
Надежде было немного обидно, что Чархан даже не подумал сделать романтическую мину. С другой стороны, ожидать от него нечто подобного было с её стороны наивно. Не тот человек. Если на то пошло, – совсем «не человек».
- Ваше величество, могу я вернуться к себе? – спросила она, прерывая тягостную паузу.
Зрачки у Чархана недобро сузились.
- Тебе не терпится избавиться от меня?
Надежда заставила себя сохранять спокойствие. В конце концов, король, это не менеджер из соседнего супермаркета, которого безнаказанно можно послать куда подальше.
- Сегодня был тяжелый день, и уже перевалило далеко за полночь. Завтра предстоит много работать. Если я не посплю немного, Ваше Величество, просто свалюсь с ног.
- А что мешает спать прямо здесь?
- Вы, ваше величество. Я не настолько хорошо вас знаю, чтобы свободно спать в вашем присутствии. К тому же, у меня нет уверенности, что ночью я не храплю.
Чархан рассмеялся:
- Храпящая женщина – это ужасно!
- Ничего не могу с этим поделать. – Надежда улыбнулась в ответ. – Я в это время сплю.
- Что ж, ступай. И постарайся не перерабатывать. Побереги себя.
Его губы были горячими, требовательными и сухими. Почти жесткими. На мгновение разлившаяся по телу истома охватила соблазном остаться.
«Я не позволю себе зависеть от Чархана сильнее, чем это необходимо. – Решительно увещевала Надежда самою себя, удаляясь от королевских апартаментов. - Только сердечной драмы во всем этом дурдоме мне и не хватает!».

Предыдущая страница 19 Следующая страница


Чародейка 20

Когда нечто темное промелькнуло впереди, сердце ухнуло вниз. Ей показалось, что она просто оступилась…
Свет мигнул и куда-то пропал.
Надежда провалилась в глубокую темную яму.

***

Попытавшись подняться, она с облегчением поняла - тело слушается. Но каждое движение почему-то отдавалось пульсирующей болью в затылочной части.
Не веря глазам своим, Надежда обвела взглядом широкую просторную темную залу. К потолку устремлялось не меньше десятка когда-то ажурных, теперь обломавшихся, потемневших, покореженных деревянных лестниц. Купол поддерживали покосившиеся, изъеденные жуками-короедами (как и все вокруг) колонны. В высоко расположенные узкие окна, больше напоминающие бойницы, падал свет. Судя по лучам, время перевалило далеко за полдень.
Как она здесь оказалась? Надежда помнила, что возвращалась в свою комнату, а потом… потом темнота. Провал. То ли куда-то вниз, то ли в беспамятство.
Место казалось смутно знакомым, но память буксовала, не желая называть его.
Чувство, окатившее, как кипятком, трудно передать словами - это место Надежда знала: она находилась в Черном доме, спрятанном в центре Райского болота.
Подняв дрожащие от волнения руки, Надежда с ужасом поняла – артефакта на пальце не было. Ей отсюда не уйти.
- Я рад, что ты пришла в сознание.
Паркэс стоял в центре пыльного мрачного помещения и как никогда напоминал зловещего краснокожего воина, готового метнуть томагавк.
- Ты? – Изумленно воскликнула Надежда.
Меньше всего она ожидала увидеть здесь именно его. Может быть потому, что думать о нем вообще не привыкла?
- Что это значит? - Спросила Надежда. – Что происходит? Почему я здесь?
- Прости, Джайна. Ты хороший человек. Но твоя смерть окажется куда полезнее твоей жизни.
Она ещё не испытывала страха – только удивление.
Паркэс поклонился:
- Так будет лучше. Ты сама это понимаешь, правда?
Надежда покачала головой.
- Вампиры убивают быстро, - ты не будешь мучиться. Кто-то должен был сделать это. Ещё раз - прости.
Портал голубым сиянием вспыхнул за спиной Паркэса.
- Подожди! – Взмолилась женщина, бросаясь вперед в бесполезной попытке удержать, разжалобить, поговорить.
Свет, пульсируя, погас.
Издалека донесся слаженный протяжный волчий вой. Хотелось бы верить, что волчий, а не многочисленной нежити, дремавший в лесах в ожидании жертвы.
Выйдя на середину залы, девушка попыталась разглядеть, что же там, на вершине всех переходов. Кроме переплетений ступеней и поручней, не удалось разглядеть ничего.
Неизвестность как ничто другое раздражает нервы и угнетает дух. Неизвестность и одиночество. И невозможность действий.
Время тянулось.
Свет уходил медленно. Мучительно медленно…
Как же быстро он уходил!

***

Возможно, ожидание утомило Надежду. Или душевное смятение погрузило в забытье?
Она очнулась от холода. Многочисленные ступени лестниц покрылись тонким слоем инея, сверкающего в лунном свете, отчего в помещении сделалось светлее. Через окна эффектно вползал клубящийся белый пар и застывал снежными кристаллами на всем, на что успевал лечь.
Женщина поднялась на ноги, затравленно озираясь по сторонам.

«Началось», - пронеслась мысль.

Что-то шептало. Возможно, то был гул крови, переполняющей артерии. Но может ли собственная кровь звучать насмешливыми зловещими голосами?
Что-то приближалось, наполняло, разговаривало. И в то же время не было ничего материального, кроме клубящегося, словно пар на сцене, тумана.
- Джай-н-н-а, - дышало вокруг. – Джай-н-н-а.
- Кто здесь? – Несмотря на все старания, голос звучал испуганно, как у маленькой девочки, оставшейся одной в темной комнате.
- Джай-н-н-а…
Женщина в волнении крепко сцепила руки. Ногти, далеко не длинные, ибо профессия не позволяла иметь маникюр, даже французский, - пробороздили по коже царапины.
Боль подействовала отрезвляюще. Хотя опьянение сейчас было бы благом.
- Джай-н-н-а…
- Да хватит уже! – Истерично выкрикнула Надежда. – Пора уже выучить мое имя. Даже я сама успела его запомнить.
В молчании ей померещилась усмешка. С недобрым прищуром.
Пыль и снежные песчинки закружились быстрее. В центре комнаты образовалась воронка, похожая на торнадо. Порывом ледяного воздуха обожгло кожу. Глаза защипало, так что Надежда вынуждено зажмурилась.
- Джайна? – Прозвучал в тишине ясный высокий звонкий голос. - Возобновим старое знакомство? Не узнаешь? Когда-то ты клялась помнить меня вечно. Догадываешься, кто перед тобой?
Не может быть. Этого просто не может быть.
- Ну что ж, - выдохнуло видение, - представлюсь. Меня знают как Вэя, Владыку Темных. Будем снова знакомы?
Светлая бровь на бескровном лице, отдающем в синеву, изящной аркой изогнулось над белесыми, словно корка льда, глазами. Водопад волнистых, белых, как крыло полярной совы, волос, чуть колыхался за практически обнаженным телом, едва прикрытым короткой туникой.
- Но я полагала, что Владыка Темных – это…
- Мужчина, не так ли? - Благодушно вопросила стоящая напротив девочка. – Как это мило! Знаешь, Джайна, ты далеко не первая так «полагаешь». Было время, я этим забавлялась. Но вечность меняет пристрастия. Теперь вот у меня есть другие игры. – Завихрение воздуха и место, только что занятое жуткой девочкой, опустело. Ледяная рука с острыми ногтями коснулась щеки Надежды. Не причиняя боли, но неся угрозу. - Итак, вот мы и снова вместе, дорогая сестричка. – С язвительной насмешливостью прошипел злой голос над левым плечом.
Надежда повернулась и изумленно вперила взгляд в странное создание. Мертвая, но не умершая. Ой, те, кто пишут романтические книги о вампирах, просто не представляют, как именно выглядят эти существа. И какое отвращение вызывают у живых.
Холодный, лишенный окраски, смех, заполнил пространство.
- Как это забавно! Я помню все. Ты – ничего. Ты совершенно другая, но носишь прежнее имя. У тебя иные черты. Ты совсем на себя не похожа. Но ты – это ты. Я вижу тебя, сестра.
Надежда подавила вздох. У неё было такое чувство, что одна из них точно чокнулась.
- Извини, но у меня нет сестер, братьев, детей, родителей.
- Полагаю, у тебя нет даже любимого пса. – Пожала плечами собеседница, похожая на ожившую ледяную скульптуру. – Я же говорю, - ты не меняешься. По прошествии двух с половиной тысяч лет, бог знает сколько воплощений в мирах, отличных от нашего, как мои снега от твоих роз - ты остаешься прежней! Глупая идеалистка, воображающая о себе куда больше, чем есть на самом деле.
Надежда нахмурилась:
- Ты притащила меня сюда для того, чтобы оскорблять?
- К сожалению для тебя, - Джайна, - нет, - пропела противница высоким сладким голосом. - Ты нужна для того, чтобы воскресить человека, которого я потеряла. Две тысячи лет назад.
Вампирша качнула головой, и удушливое облако мерцающего серебра заколыхалось по воздуху.
– Для того, чтобы пробудить Рая, я принесу тебя в жертву, сестричка. И сделаю это с огромным удовольствием. Ну, а пока есть время, расскажу тебе историю. – Бескровные губы разошлись в стороны. – Нашу историю. Очень древнюю, сентиментальную и глупую. Ведь за две с половиной тысячи лет ты, не смотря на все когда-то данные клятвы, наверняка все позабыла, - не так ли?

Часть II
Сестры

Было время когда то. Гремело, цвело… и прошло.
И державам, и людям пора наступает исчезнуть.
В непроглядной трясине лежит потонувшее Зло
И герой, что ценой своей жизни увлек его в бездну.
Что там было? Когда?.. По прошествии множества лет
И болото, и память покрыла забвения тина.
Только кажется людям, что Зло еще рвется на свет:
До сих пор, говорят, пузырится ночами трясина.
До сих пор, говорят, там, внизу, продолжается бой:
Беспощадно сдавив ненасытную глотку вампира,
До сих пор, говорят, кто-то платит посмертной судьбой
За оставшихся жить, за спокойствие этого мира.

Глава 1
Сёстры

Между резких росчерков ветвей, расставшихся с янтарной листвой, мелькала яркая амазонка. Джайна прилагала все усилия, чтобы не отстать от лихой всадницы, бездумно несущейся впереди, поминутно рискующей свернуть себе шею.
- Вэя! – Окликнула она, натягивая поводья.
Вороны с заполошным карканьем спорхнули с веток, испачкав чистоту небес темными кляксами.
Гнедая сделала попытку вздыбиться, - лошадь, горячая и нервная, выращенная в королевских конюшнях, пугалась темных чащоб.
- Горивэя!!!
Сухой ритмичный звук дробно бьющих по земле копыт приблизился. Всадница в красном, возвращаясь, картинно перелетела поваленное дерево и поросль колючих кустов.
Джайна выругалась:
– Ты хотя бы в порядке исключения способна думать?
Сестра отвечала звонким смехом, падая на землю, словно подхваченная вихрем. Ветер трепал выбившиеся из-под девичьей шляпки, сияющие в солнечном свете, платиновые локоны:
- Слышишь, как поет ветер? – Закружилась она на месте, раскинув руки в стороны.
Огненно-алый колокол юбки юлой завертелся вокруг ног.
-Он летит, куда хочет.
Джайна, в свой черед, осторожно спустилась из зыбкой колыбели седла на твердую почву.
- Куда это, скажи на милость, ты собралась улетать? - Поинтересовалась она.
Замерев, Горивэя посмотрела на неё сквозь почти сомкнувшиеся длинные ресницы.
Легкий силуэт вновь замелькал между стройными деревьями.
- Догоняй! – Звенел дразнящий певучий голос. – Давай! Догони меня!
-И не подумаю, - хмыкнула Джайна.- Ты бегаешь гораздо быстрее.
- Ах, так?! - Сестра налетела, сбивая с ног, опрокидывая в прелые иглы. – Даже не подумаешь? Ну, держись у меня!
-Пусти! – Отбивалась Джайна.
- Проси пощады, - рычала Горивэя.
Если бы Джайна точно не знала, что они лишены второй сущности, могла бы поверить, что сестра сейчас перекинется. Увы! Человеческая кровь, в их жилах смешавшаяся с кровью метаморфов, делала сие невозможным.
Джайна оставила попытки подняться - Горивэя, хоть и далеко не толстушка, все же обладала достаточным весом, чтобы удержать её на земле.
- Пусти!
С лукавой улыбкой Вэя дунула Джайне в лицо:
- Знаешь, а мальчики Симерсэт чудо, как хороши? Оба! Ты зря не составила нам компанию вчера ночью.
- Скажи, что ты пошутила! – Потребовала Джайна, гневно сверкая глазами.
Горивэя насмешливо изогнула изящные брови:
- Какие шутки? Симерсэты и вправду столь хороши, как я утверждаю.
Джайна принялась вырываться всерьез, и Горивэе не оставалось ничего иного, как позволить ей подняться.
- Тебе обязательно вести себя, как потаскуха? – Запальчиво воскликнула Джайна, вытряхивая из волос хвойные иглы и пыль.
- А вот тебе явно пора избавиться от лишней скромности. Или, для начала, может быть, хотя бы от девственности?
- Твое поведение безнравственно!
- Правда? – Блеснула острыми зубками Горивэя. – Ну, и что с того? Гораздо интереснее другое: как ты думаешь, сколько времени потребуется, чтобы стравить между собой драгоценных сыночков верного папашиного советника? – Горивэя вновь обнажила ровные жемчужины зубок в насмешливой самолюбивой улыбке.- Мальчишки так носились со своей братской привязанностью. И вот, - готовы вцепиться друг другу в глотки ни на жизнь, а насмерть. Все из-за моей неотразимой персоны! Может быть, это и безнравственно? Но, наверняка, забавно.
Джайна смотрела в сверкающие, лучащиеся смехом глаза и чувствовала, как в груди разрастается ком, состоящий из любви к Горивэи и горечи. Почему при поразительном внешнем сходстве они так мало походили друг на друга внутренне?
- Забавно? - Презрительно выплюнула Джайна. - На мой взгляд, просто отвратительно! - В ответ глаза сестры стремительно потемнели.- Ты коллекционируешь любовников, словно бабочек, - сжала она кулаки.
- Признаюсь, собранную мной коллекцию считаю куда занимательнее насекомых - сладко пропела Горивэя, свистом подзывая к себе лошадь. - Кстати, в нашем трио есть только одна бабочка – это я. – Девушка легко поднялась в седло. – Торопись, не опоздай к вечерней трапезе, душа моя.
Ударив пятками по бокам, всадница заставила лошадь сорваться с места.
«Не оставляй меня одну!», – хотелось крикнуть Джайне.
Но она сдержалась.
Своенравная, капризная Горивэя не могла долго находиться на одном месте. С одним человеком. Ей, словно пламени, необходимы ветер и топливо: чужие страсти, восхищение, любовь, новизна. Бесконечная перемена действия и декораций.
Разве сестра виновата в том, что родилась столь прелестной и переменчивой? Скорее всего - нет. Но… как часто Джайна чувствовала себя брошенной. У неё возникало ощущение, что они бегут, крепко сцепив руки. Вэя ускользает, проходя туда, куда ей, Джайне, дорога заказана. Напрасно биться, будто птица в стекло, тоскуя по ускользнувшему счастью.
Вечная боль в душе. Не преходящая жажда: «Вернись, Вэя! Не беги так быстро - я за тобой не успеваю. Не оставляй меня! Без тебя я - только половина».

***

В холле приятно пахло деревом. Полировка блестела на резных колоннах, поддерживающих высокий свод. Там, наверху, сходились многочисленные лестницы и переходы. Чуть шероховатые доски, навощенные и сверкающие, едва заметно подрагивали при каждом шаге.
Гибкий белый барс, отцовский любимец, соскользнул сверху.
- Отуэй, - позвала Джайна, зарываясь руками в пушистую шерсть.
Барс ощерился. Но положенный богами закон не позволял ему проявить силу и коварство - звери-тотемы не могли не повиноваться воле метаморфов. В полукровке Джайне сохранилось достаточно магии, чтобы Отуэй рычал и скалился, но позволял дуть себе в нос, как послушный котенок.
- Ты опоздала. - Прозвучал за спиной низкий голос.
- Отец? - Обернулась девушка.
- Где твоя сестра?

Предыдущая страница 20 Следующая страница


21 Екатерина Оленева

- Не знаю.
Наривисс подавил готовый сорваться вздох, делая дочери знак поторопиться: ужин вот-вот начнется.
Джайна не забывала: сегодня полнолуние и скоро восход луны.
Пока девушки-служанки готовили наряд, суетились, сновали по комнате, Джайна отмокала в ванной, чуть-чуть смущаясь под пронзительным, откровенным взглядом юноши с портрета, висевшего на стене: Рай Трионский, наследник главы людского клана, почти собственной персоной.
Принц не был красив. Каждая черточка в его лице выдавала недобрую, упрямую натуру: запавшие под высокими скулами щеки, не здоровый, желтоватый оттенок кожи, крючковатый нос, плотно сжатые губы. Хороши были только глаза: большие и темные.
- Любуешься? - В комнату впорхнула уже успевшая переодеться к ужину Горивэя. – Что сказать, душа моя? Чудная у тебя будет судьба. Что может быть лучше - жить в грязных, пропитанных заразой, людских городах?
Нареченная невеста вместо ответа сдула на близняшку пену. Та в ответ чихнула.
- Люди отчего-то видят в этом мрачном мальчике всеобщее спасение.
- Так же, как оборотни видят в нас с тобой - проклятие? – Передернула плечами Вэя. - Очень показательный довод: «Люди видят», – фыркнула она. - Пока вот что-то благодати за этим типом не наблюдается.
- И что о нем говорят? – С живым любопытством поинтересовалась Джайна.
- Если я стану пересказывать, мы наверняка опоздаем. А если мы опоздаем, отец снимет с нас шкурку. Поскольку, в отличие от всех остальных наших подданных, шкурка у нас с тобой в едином экземпляре, можно сказать, мы сильно рискуем.
Наривисс, когда дочери наконец-то соизволили появиться, не одобрительно нахмурился – он не любил опозданий.
Братья Симэрсэт, Рутэн и Винс, в свой черед, проводили шествующую к своему месту Вэю взглядами: Рутэн – гневным и жарким; Винс – задумчивым и строгим. Джайна отметила привлекательность обоих, попавшихся в сачок легкомысленной сестрички, парней. Нужно отдать должное, - Горивэя не разменивается на неинтересных мужчин.
За столом собралась высшая знать клана, как один приходившаяся друг другу родственниками в том, или ином колене.
Стоило принцессам занять места, зазвучал медный колокол, возвещая о начале ритуальной трапезы.
В маленькие окошки вливался лунный свет. В большом камине, за решеткой, горел огонь. Других источников света не наблюдалось, да в нем и не было необходимости - недаром среди людей бытует мнение о том, что кошки видят в темноте лучше, чем при свете дня.
Тема разговора, словно пчелка, все время перелетала от собеседника к собеседнику. Голоса сливались в уютный ровный гул.
Фраза, брошенная отцовским советником, прервала создавшуюся идиллию:
- Повелитель, известно, что из людских земель прибыл вот уже третий гонец. Хотелось бы знать, какие новости они приносят?
Джайна с волнением наблюдала за отцом. Невозмутимым, холодным, будто кристально чистые родниковые воды. Хотя, нет. На родник отец, не походил. Скорее уж на вершину горы, покрытую сверкающей наледью.
Дэривис склонил голову под пристальным взглядом главы клана, но продолжил:
- Десять лет назад ты обещал человеческому зверенышу одну из принцесс. До сих пор идут споры о том, выполнишь ли ты обещание?
- Мой советник считает своего господина способным нарушить данное слово?
- Слово, данное человеку? – Пренебрежительно уронила Вияра, признанная красавица клана, последние пять лет занимающая роль отцовской любовницы. – Можно ли его принимать в расчет?
В глазах Наривисса промелькнула зарница: Мореко Саян, мать Горивэи и Джайны, ставшая самой большой любовью в его жизни, принадлежала к человеческому племени.
Законы Тигров просты: кровь должна оставаться чистой, ибо последствия смешения предугадать невозможно. Однако Горивэя не в себя уродилась упрямой, склонной к вызовам и низвержению авторитетов - Наривисс был таким же. И вот результат – вместо мальчиков впервые за тысячу лет у главы клана родились девочки. Ситуация усложнялась тем, что, по странной прихоти судьбы, сёстры-близняшки не унаследовали способности к перемене личины.
- Наривисс, - развивала тему Вияра, - ты не можешь отрицать, что люди по сути своей почти животные. По-крайней мере их мужская половина. Они обращаются со своими женщинами как с ослицами: заставляют их бесконечно рожать детей и носить тяжести!
- Ты плохо знаешь обычаи людей, Вияра, - пожал плечами их отец.

***

Ночь полностью вступила в свои права.
Даже Джайна, лишенная способности перевоплощаться, ощущала Зов. Запахи оглушали, пьянили, делались непередаваемо острыми. Очертания предметов выглядели четче и в то же время лишились красок. Их контуры загорелись холодным голубоватым лунным сиянием.
Большинство присутствующих уже готовились перейти к первой стадии обращения: черты успели заостриться. Изменились глаза: зрачки вытянулись, а радужная оболочка потемнела. Удлинялись ногти. Отдаленное звериное рычание, будто далеко идущая гроза, наполняло комнату предвкушением.
В зале нарастало напряжение, столь же сильное, как и сексуальное, но оно имело другую основу: сила, неукротимое стремление к движению.
Горячая, сухая ладошка Горивэи сжалась на пальцах Джайны. Глаза сестры блестели.
Самым тяжелым было время, когда метаморфы переходили грань, отделяющую одну сущность от другой. Это походило на жажду, которой нельзя найти утоления - полукровки, девушки могли чувствовать Зов, но не способны были дать ему выход. Инвалиды. Недаром в клане их называли проклятыми.
Один за другим меняя форму, тигры покидали Большой Зал.
Вэя обернулась к Джайне.
- Идем? То, что мы не способны покрываться мехом ещё не отнимает у нас возможности наслаждаться ночью.
Ночь! Такая, какой видят её живущие ею, с освежающим ветром, с блеском звезд, с чувством бесконечности и бездонности; наполненная жизнью, движением и красотой. Ночь приняла их в материнские объятия. Как всегда, панорама захватывала.
- Отвратительно быть не такой, как все, - вздохнула Джайна, не отрывая взгляд от желтого звёздного бисера. – И какое это счастье, что нас таких двое. – Выдержав паузу, она поделилась с сестрой сомнениями. - Я вот думаю, что мы будем делать, когда одна из нас выйдет замуж?
- Зачем нам выходить замуж? - откликнулась сестра.
- Потому что таков мир, - пожала плечами Джайна. - Женщина должна выйти замуж, чтобы родить детей.
- И кого мы с тобой родим? Тигра, лишенного шкуры? Ангела с оборванными крыльями? Монстра, в котором за человеческой внешностью станет жить «сердце тигра»? Ради самого же мира, душа моя, нам лучше никогда не выходить замуж.
- А я хочу встретить того, с кем смогу смотреть на звезды так же, как сейчас смотрю на них с тобой. – Упрямо заявила Джайна. - Чтобы он был один-единственный. Навсегда.
- То, что у нас нет ни клыков, ни когтей не меняет истинной сути. Мы хищники, Джайна. И нас не устроит нежное «травоядное», которое «любит, защищает, оберегает».
- Тебя, может и не устроит. Я - другая, - почти с вызовом проговорила Джайна.
- Хочешь, чтобы мое место в твоем сердце занял мужчина? – Ревниво вскинулась Вэя.
- Что за глупости?! Это нельзя сравнивать!
- Разве? Мы есть друг у друга: ты у меня; а я – у тебя. А мужчины? Они существуют для развлечения. Это зеркало, в котором ты видишь себя красивой. Способ досадить другой женщине. Дерево, о которое можно превосходно поточить когти. Возможность получить удовольствие, которое ты по глупости отрицаешь, Джайна, - хороший любовник, это хорошо. Но, понимаешь, с мужчиной нельзя оставаться самой собой.
- Я буду любить тебя всегда, Вэя. – Выдохнула Джайна, сжимая руку Вэи.
- Как и я – тебя. Как иначе? Ведь ты – это такая же «я». Без тебя – я половина; однокрылая птица.

***

Солнечные зайчики путались в складках штор, прыгали по полу, игривыми пятнышками бегали по комодам и шкафам. Темные вершины сосен, виднеющиеся из окна, окутало золотистой дымкой. Высокое небо отличалось поразительной, безоблачной голубизной. День обещал выдаться замечательным. Но не оправдал ожиданий.
Дверь стремительно распахнулась. Казалось невозможным, чтобы Наривисс выглядел бледнее обычного. Но именно так и было.
- Нам нужно поговорить, детка, - тихий голос отца заполнил полупустое пространство. – Я хотел сообщить новость в приватной обстановке, без свидетелей.
Джайна замерла. Такова защитная реакция любого живого существа на опасность: либо нестись, сломя голову, в надежде уйти от погони; либо замереть, слившись с окружающей обстановкой, чтобы лютый зверь тебя не заметил.
- Присядь, дорогая.
Джайна покорно села.
- Догадываешься, о чем пойдет речь, милая? – Мягко спросил Наривисс.
Джайна кивнула, опуская глаза в пол.
- Я должен дать ответ человеческому посланцу. Из всех существ, что встречались мне, ты, мой свет, самая человечная. Если кто-то способен стать достойной королевой людям, это ты, Джайна.
Отец присел рядом. Взгляд Джайны скользил по светлому, ослепительно-холодному рисунку длиннополого кафтана, - будто разводы инея на стекле.
- Ты ведь понимаешь, что не недостаток любви вынуждает меня отдать тебя людям? – Горько спросил Наривисс.
Джайна кивнула.
- Ты всегда была моей любимицей.
Джайна снова кивнула.
Мысль о том, что придется просыпаться в мире, в котором сестры не будет рядом, казалось не просто страшной – не реальной. Это было, как жить дальше без руки или ноги – невообразимо.
Последующие дни летели, будто в тумане. Каждую ночь подвластные зову метаморфы меняли личину, оставляя Джайну и Горивэю наедине. И каждую ночь они говорила об одном и том же:
- Необходимо что-то придумать! Мы не должны разлучаться.
А день разлуки все приближался, приближался. И наконец, наступил.
Он выдался пасмурным и дождливым - дождь зарядил с самого утра.
Наривисс стоял под проливным дождем с непокрытой головой. Одежды налипали на тело. Волосы повисли обвисшими, утратившими жизнь, прядями. Белый барс жался к ногам отца.
Карета дрогнув, тронулась. Джайна отвернулась, чтобы не глядеть в окно.
Видение, словно вспышка: они, смеясь, бегут по родному лесу. Рука сестры в её руке. Но пальцы выскальзывают, невидимая преграда обрывает бег.
Горивэя! Не уходи! Не беги так быстро! Не оставляй меня! Без тебя все бессмысленно…
Никогда прежде Джайна не замечала, какие они все блеклые – тигры. Ненастоящие. Все – ненастоящее. Кроме Вэи. Мир без сестры пуст, как скорлупа без яйца.
Джайна не помнила, как покинула карету, как оказалась на знакомых тропах. Как лес, пронизанный синим светом, расступался перед тигрицей, летящей наперегонки с ветром.
Она пришла в себя только тогда, когда увидела Горивэю, спешащую навстречу.
- Джайна!? Душа моя, ты – смогла! Я верила, я знала, что когда-нибудь одна из нас непременно сможет. Твой второй облик прекрасен, Серебряная Тигрица.
Полные боли глаза отца, кусающего губы:
- Слишком поздно. Обретенная способность ничего не меняет. Ты должна вернуться в карету, детка. Долг – тяжелая ноша, но люди достойные всегда умеют нести его на плечах.
Четверка лошадей стремительно летела вперед.
Лошади уносили Джайну к неизвестному жениху. К Раю Трионскому.

Глава 2
Рай Трионский

Лес, из окон комнаты мнившийся бескрайним, закончился быстрее, чем Джайна успела привыкнуть к мысли: жизнь её теперь изменилась.
Ночами она наслаждалась обретенным даром, столь долго недосягаемым. Клыки и когти дарили ощущение свободы. Серебреная Тигрица неслась по лесу, опережая кавалькаду, - те подолгу службы не могли позволить себе роскоши единения со звериной сущностью. Луна освещала путь. Ночь виделась бесконечной. Одиночество среди полос тени и света не тяготило - становилось крыльями, позволяя парить.
Потом поднималось солнце, возвращая в реальность, - к карете, дороге и данному отцом слову. Джайна покорно складывала руки на коленях и замирала, безучастно глядя в окно, на мелькающие деревья, редеющие, по мере того, как метаморфы приближались к границе людских поселений.
- Пересечем Кряжистый Перевал - нас встретят послы Триона. Не исключено, что в их числе будет ваш нареченный, принцесса.
Джайна вопросительно глянула на возглавляющего эскорт, старого верного тигра, - одного их первых в Ближнем Кругу.
- Хорошо, - благосклонно кивнула девушка.
Лес сменился равниной. И, как предсказывал старый советник, им на встречу поспешили люди.
Силуэты всадников выглядели чеканно-строгими, ярким черным штрихом выделяясь на алом шелке заката. Лошади шли стремительным аллюром.
Припавший к холке молодой человек, ловко державшийся в седле, невольно притягивал взгляд.
- Это он? – Взволнованно спросила Джайна у Синса.
- Полагаю, принцесса.
В том, как молодой человек порывисто вылетел из седла, в резкой уверенности движений было нечто, роднившее его с Горивэей.
Жених остановился напротив нареченной невесты. Он часто дышал, утомленный горячей скачкой. Растрепавшиеся волосы спадали на лицо. Для представительницы Снежного Племени в нем играли непривычно яркие краски: черные глаза, черные ресницы, алые, резко очерченные губы, разгоряченные ланиты. Рай Трионский и походил на свой портрет, и нет: изображение передавало черты, но не силу, не энергию, исходящую от его улыбки, движений, взгляда.
Принц отвесил девушке поклон:
- Леди? – Голос был низкий, надтреснутый, словно простуженный.
Согретая южным солнцем кожа хранила признаки щетины – темную тень на впалых щеках. У метаморфов щетины не было. Вообще. Для Джайны это было в новинку.
- Вот уже несколько дней я с вполне понятным нетерпением ожидаю встречи. По нашим обычаям невеста, въезжающая во владения жениха, должна сменить карету. Позвольте предложить руку? Пока я томился ожиданием вашего появления, сударыня, признаюсь, меня так и подмывало надеть маску и, прикинувшись разбойником с большой дороги, познакомиться в более приватной обстановке.
Глянцевые глаза вновь обожгли Джайну взглядом. Они были весьма выразительны.
Люди, пользуясь случаем, с пристрастием разглядывали будущую королеву, пока Джайна с Раем, рука об руку, шли вперед.
Внутри кареты оказалось душно. Противно, остро пахло искусственными благовониями, - Джайна их не переносила.
- Не обидитесь, если скажу, что вы похожи на обыкновенную человеческую девушку? – Поведал Рай. - Вы ведь - полукровка? Кстати, означает ли сие, что проклятие луны на вас не распространяется?
Девушка вопросительным взглядом понуждала пояснить мысль. Будущий супруг не стал ходить вокруг да около:
- Является ли для вас обязательным превращение в зверя в период полнолуния?
Джайна отвернулась к окну: сумерки вот-вот угрожали стать ночью. Ночью, в которую её внутренняя тигрицы обречена сидеть на цепи.
- Вы уже приготовили комнату с узкими дверями и толстыми стенами?
- Если быть честным, - Рай кривовато улыбнулся, - то да.
- Мило. – Отозвалась она с невеселым смешком. – Поспешу разочаровать, - подобные меры не обязательны. Метаморфы меняют сущность по желанию, в любое время, а не в полнолунье, как утверждают ваши легенды. Это - во-первых. А во-вторых, - в образе зверя мы сохраняем ясное сознание, и вовсе не стремимся закусить собеседником.
Рай отбросил упавшие на лицо волосы. Сощурившись, юноша кинул взгляд на невесту через веер длинных ресниц:
- Признаться, я ожидал увидеть вовсе не вас, Джайна. Я ждал вашу сестру.
Девушка невозмутимо выдержала выпад:
- Я спокойнее Горивэи, - ответил она. - Разумнее и мягче.
Рай тихо присвистнул:
- Но почему же, тогда, мужчины чаще всего выбирают её, а не вас?
Кровь бросилась Джайне в лицо. Но принцесса заставила себя сохранять спокойствие:
- Не могу дать ответа, - не знаю. Я же ведь не мужчина.
Через узкие арочные ворота карета въехала, гулко громыхая, во внутренний двор королевской резиденции.
Сойдя по железным ступеням, девушка попала в объятия представительного мужчины, немолодого, но ещё весьма импозантного. Лицо украшала треугольная бородка. Волосы, некогда такие же кипельно-черные, как у Рая, заметно поседели. Король протянул для приветствия крупную, мозолистую руку. Маленькая ладошка Джайны утонула в ней.
- Добро пожаловать, дитя моё, - ласково произнес мужчина, отечески обнимая. - Признаюсь, мы с женой всегда мечтали о дочке. Но боги послали нам только этих шалопаев, - в улыбке, обращенной к сыну, читались любовь и гордость.
- Дорога утомила вас? – Приятное контральто улыбчивой женщины, королевы-матери, заставило девушку обернуться.
- Оборотни выносливы, - хмыкнул Рай, - не смотря на кажущуюся хрупкость.

***

В честь прибытия королевской невесты народ праздновал повсеместно, на улицах и во дворце, в особняках и тавернах.
Столы ломились от яств; уши ломило от музыки. Очаги и факелы чадили. Горячее пламя, капающий воск, тяжелый дух действовали угнетающе. Танцы, с подскоками, гортанными мужскими выкриками, сластолюбивыми взглядами, усиливала гнетущую тревогу.
Рая вертел в залихватской пляске темноволосую, приятной полноты, девушку. Упав на колено, обвел красавицу вокруг себя, сопровождая обжигающим взглядом. Выступающие объемные груди дамы колыхались в опасной близости от лица партнера.
Пронзительно верещали волынки. Ритмично били барабаны.

Предыдущая страница 21 Следующая страница


Чародейка 22

Не удержавшись, принц сорвал дерзкий поцелуй с алых, как калина, пухлых девичьих губ.
Молодой человек, видимо, друг или компаньон, стрельнув глазами в сторону Джайны, метнулся к увлекшемуся принцу и что-то торопливо зашептал тому на ухо. Рай перевел взгляд на невесту, поприветствовав коротким кивком.
Джайна вскинув подбородком, ответила вызывающим взглядом.
Рай продолжал танцевать.
Перевалившись через высокие деревянные подлокотники тронного кресла, королева-мать что-то сказала супругу. В следующую секунду музыка, визгнув, оборвалась по мановению королевской руки.
- Его Величеству принцу Раю Трионскому предоставляется честь пригласить на танец свою невесту, Джайну из клана Снежных Тигров. Паванну! - Приказал король музыкантам.
Возражать что-либо было бессмысленно. Джайна, сжав зубы, положила руку на плечо нареченному и вступила в круг танцующих.
От молодого человека остро пахло алкоголем. Девушка брезгливо поморщилась.
- Не по вкусу наши развлечения? – оскалился принц.
- Вы имеете в виду себя и эту девицу? – С холодным пренебрежением дернула бровью Серебреная Тигрица.
- Я имею в виду танцы, - Блестя безумными глазами, ухмыльнулся Рай.
Упругие хлопки в ладоши. Поворот. Поклон. Вновь поворот. Ладони направляются навстречу друг к другу, но не дотрагиваются, как будто между ними невидимая преграда. Молодые люди обходят её, держась рядом. Так близко, что ледяная кровь метаморфа готова воспламениться.
- Вы нарочно ведете себя так? – чуть мягче спросила она.
- Как? - недоуменно воскликнул Рай.
- Провокационно.
- Я люблю рисковать. А ты?
- Нет, - холодно ответила Джайна, отступая, как того требовал рисунок танца.
Рай засмеялся, обнажая ровные белые зубы. Потное лицо блестело в дорожках света, испускаемого множеством свечей.
- А твоя сестра?
Оттолкнув мужчину, Джайна решительным шагом направилась прочь.
Она чувствовала себя так, будто зверь, беснующийся у самого края, готов вырваться из клетки и тогда… тогда она не могла бы поручиться за безопасность одного пьяного наглеца!

***

В тот же вечер Джайна писала Горивэе:
«Сестра! Вияра была права - люди ведут себя, как животные. Они даже хуже, ведь, в отличие от четвероногих братьев, прекрасно понимают, что творят. Этот Рай Трионский, он … - Джайна помедлила, подбирая слова.
В памяти всплывали черные глаза, взирающие то с откровенным любопытством, то с провоцирующей дерзкой насмешкой.
Джайна резко смяла листок.
На следующем пергаменте она написала:
«Отец! Я благополучно добралась. Меня встретили со всеми возможными почестями. Будущие родственники милые люди и мы готовы открыть друг другу сердце. – Черные глаза насмешливо глянули сквозь страницу. Но упрямо сжав губы, Джайна продолжала выводить каллиграфическим подчерком.– Приношу благодарность за принятое Вами решение. Вы была абсолютно правы,- я гораздо лучше подойду на роль Королевы. Так же как Горивэя, в свой черед, станет отличной главой нашего клана.
Любящая Вас
Джайна»

***

Она слышала Зов. То затихая, то поднимаясь вновь, он томил и заставлял метаться по комнате, будто девушка попала в клетку, - как ни банально, как не избыто сие сравнение.
Ещё эти черные глаза. Насмешливые. Бархатные. Горячие. Будь они неладны!
Ну, всё! Хватит сходить с ума. Было бы с чего?!
Джайна легла в кровать, стараясь успокоиться. Ей это почти удалось. На мягких лапках начал подкрадываться сон:
«В-вж!», - раздался неприятный свист. Зазвенело стекло.
Джайна села и тихо ойкнула, засовывая палец в рот: укололась об острые шипы - охапка роз лежала на кровати рядом: огромный букет, слегка потрепанный, и оттого сильнее благоухающий. Из букета выпал конверт:
«Каюсь. Осознал. Жду завтра, в начале девятого в Цветочной Галерее.
Не таи зла, Снежная Принцесса.
Рай».
Джайна гневно, методично, в мелкие клочочки разорвала послание.
Да неужели он думает, что она побежит, словно собачонка, по первому свисту?!
А губы невольно, против воли, складывались в улыбку. По-девчоночьи светлую и радостную.
И сердце знало – побежит. По первому свисту. По первому снегу. По горящим углям.
Мерзавец с горящими глазами. Наглец. Рай Трионский! Само его имя несло обещание и почти музыкальное созвучие.

***

Цветочной Галереей во дворце назывался обыкновенный зимний сад. Впрочем, назвать его «обыкновенным» было бы не совсем правильно. Он представлял собою крытую, просторную оранжерею, утопающую в цветах. Розы и жимолость, левкои и хризантемы, кусты жасмина и шиповника, бархатцы, тюльпаны, нарциссы каким-то непостижимым чудом произрастали здесь рядом. Земляные испарения, повышенная влажность и сладкий, избыточный аромат, отяжеляли и без того нелегкую после бессонной ночи, голову.
- Вы, я вижу, в восторге от матушкиной теплицы?
Джайна вздрогнула, оборачиваясь к внезапно появившемуся жениху. Брови невольно сошлись над переносицей.
– Не сердитесь, я всего лишь хотел сделать сюрприз, - обиженно воскликнул Рай.
- Зачем вы вообще меня сюда пригласили? – Продолжая хмуриться, спросила Джайна, для верности притопнув ножкой.
- Ну, а зачем вы, в таком случае, пришли, раз мое приглашение вам пришлось не по душе?
- Прочитав записку, я предположила, что вы жаждете принести извинения за вчерашнее безобразное поведение.
Рай невинно захлопал пушистыми ресницами, - им могли бы позавидовать записные красавицы.
- Безобразное? Да чем же оно безобразно, душа моя?
- Прекрати издеваться. – Холодно произнесла Джайна. – Манеры, подобные тем, что ваше величество продемонстрировали вчера, оскорбительны. Но вы, допускаю, просто настолько дурно воспитаны, что не в состоянии этого оценить?
Черные глаза зло сощурились. Краска отлила от лица и кожа приняла тот неприятный, желтовато-желчный оттенок, что замечательно передал портретист.
- Вы осмелитесь читать мне нотации?! – С вызовом спросил принц.
- Легко и непринужденно. Ваше поведение заслуживает критики! Вы дали слово жениться на мне. По обычаям Снежных Тигров у мужчины может быть лишь одна подруга, а у женщины – один мужчина.
- Правда? Как любопытно. А как вы объясните такое количество любовников у вашей сестры при столь строгих нравах? – Рай скрестил руки на груди и смерил девушку гневным взглядом.
- До тех пор, пока не даешь клятву верности одному, волен отвечать взаимностью многим. Таков обычай.
- Не стану комментировать это бред, - поморщился молодой человек. – Сударыня, упрекать меня в неверности просто смешно. Договоренность между нашими родителями заключалась исходя из политических соображений, а не из сердечных пристрастий. Я лично ничего не задолжал. И буду развлекаться, когда, с кем и как захочу!
- Значит, ты будешь развлекаться, «когда и с кем захочешь», а я, бедная и несчастная, обязана верно тебя дожидаться, занимаясь вышиванием?
- Такова участь женщин, - пожал плечами принц.
- Тогда и женились бы на женщине! – Презрительно выплюнула последнее слово метаморф. - Но вы-то готовитесь стать мужем тигрице. А потому, вам придется считаться со мной. Если я ещё раз увижу сцену, подобно вчерашней, я продемонстрирую мой темперамент во всей красе, в сопровождении меховой шкуры, клыков и когтей. То, что останется после подобной демонстрации, можете поверить на слово, вряд ли окажется способным вас возбудить. Так что проявите благоразумие и не провоцируйте меня.
Лицо Рая исказилось яростной гримасой.
Удаляясь, Джайна чувствовала, как тяжелый, пылающий злобой взгляд прожигал ей лопатки.
Ничего. Она это стерпит.
А он - пусть примет к сведению.

Глава 3
Бой с быком

Геллена, мать Рая, оказалась заядлой флористкой. Королева-мать самозабвенно отдавалась любимому саду; знала пристрастия и болезни каждого пестика, тычинки, зеленой былинки; отдыхала душой среди кустов, травяных стеблей и бесконечного разнообразия цветиков.
- Роза столь капризна, сколь и хороша собой. – Пальцы мягко крошили земляные комочки, делая очередную лунку под саженец. - Все прекрасное отлично знает себе цену, зачастую даже преувеличивая её. Гораздо приятнее иметь дело с герберами. Эти цветы не уступают в прелести розам, но гораздо более стойкие. Полей сюда! Земля не достаточно влажная.
Джайна выполнила просьбу будущей свекрови. В общем и целом Геллена была замечательной женщиной, - великодушной и доброй. Но стоило делу коснуться её драгоценного сыночка, она превращалась в фурию, готовую встать за него грудью даже там, где никакой угрозы нападения в помине не существовало.
- Не следует уподобляться розам. – Продолжала разглагольствовать королева-мать. - Скромность и непритязательность, - вот украшение девицы. Воспитанная девушка никогда не позволит себе критиковать действия мужа. Она должна знать своё место и свой долг. А долг женщины заключается, прежде всего, в том, чтобы угождать мужу, заботиться о нем не покладая рук. Ну, и рожать детей, конечно же.
- Разве жена - служанка, наделенная полномочиями экономки и племенной кобылы? – Огрызнулась Джайна. - Очень удобно, с мужской точки зрения. Интересно, если бы вашим ребенком был не Рай, а я, вы дали бы мне такой же совет?
- Да как ты смеешь! – На щеках Геллены вспыхнули алые пятна. - Ты слишком вольно разговариваешь со мной!
Какое-то время невестка и свекровь сверлили друг друга взглядом. Затем королева-мать отвернулась, демонстративно приступая к посадке следующей партии рассады.
Джайна стойко продержалась до конца, - до самого последнего пестика. Безропотно выдерживая полное невысказанной обиды молчание.
К полудню девушка с облегчением вернулась в комнату. Но наслаждаться тишиной и уединением пришлось не долго. В дверь постучали, - лакей удерживал на руке поднос с конвертом.
Сломав печать, девушка пробежалась глазами по острым, размашистым буквам:
«На Большой Площади сегодня состоится бой быков. Прошу составить мне компанию при смотре сего зрелища. Вам, как представительнице Хищниц, оно должно прийтись по душе.
Рай Трионский».
Кликнув горничную, Джайна поинтересовалась, какого рода мероприятие намечается?
- Бой быков? – Радостно захлопала в ладоши девушка, приставленная в услужение. –Какой костюм прикажете подать?
Пристрастие людей к костюмам представительнице клана Тигров казалось до смешного нелепым. Особенно поражала привычка украшаться, обвешиваясь с ног до головы сверкающими, ничего не значащими, безделушками. Ладно бы, то были артефакты, обладающие Силой? Так ведь нет. Ничего подобного! Пойди, пойми, почему яркий зеленый камешек в сверкающей золотой оправе является драгоценностью, а почти точно такой же рядом - «стекляшка»?
Облачившись в бледно-голубой верховой костюм, с пышной юбкой и узким лифом, скрыв, как полагается, лицо под полумаской; серебристые волосы – под широкополой шляпой, Джайна сошла вниз по ступенькам во внутренний дворик.
В ожидании её появления жених прохаживался взад-вперед, похлопывая хлыстиком по начищенным до блеска высоким сапогам-ботфортам. Двое молодых людей, вооруженных до зубов, как две капли походившие на головорезов, составляли принцу компанию.
Приветствуя невесту, Рай едва коснулся губами тонких бледных пальчиков:
– Вы прекрасно выглядите, сударыня.
– Завидую вашему острому зрению, - саркастически отозвалась Джайна. – Я вот не способна ничего видеть сквозь полумаски и вуали.
- Зато и то, и другое - отличного качества, - не остался в долгу принц.
Грум помог девушке сесть в седло.
Оно оказалось невероятным - ноги, вместо того, чтобы располагаться так, как это полагалось по логике вещей, бессильно свисали вдоль левого лошадиного бока. Под правой ногой проходила дуга, зацепившись за которую удерживаться в седле кое-как ещё было возможно. Но при этом «удобным» занимаемое положение смог бы назвать разве только закоренелый маньяк, - вздумай лошадь понести, лететь вниз и «радоваться» - прямая неизбежность.
Убедившись, что «барышня» взяла поводья, грум подал ей хлыст.
Молодые повесы, понукая лошадей гиканьем, направились к воротам. Никого, кроме Джайны, казалось, не заботила возможность сбить собаку или, того хуже, человека. По мостовым знатные люди пешком не ходят. А простонародье? Да на такие мелочи в человеческом обществе вообще не принято отвлекаться.
Название оказалось говорящим: «Большая Площадь» поражала воображение габаритами.
Рай проследовал в «ложу», - напоминающую расцвеченную фонариками и флажками балаганную палатку. Ветер развивал разноцветные клочки бумаги, заставляя их колыхаться.
Серебреная Тигрица заметила, как люди посыпают арену песком.
- Что они делают? – Поинтересовалась она.
- Посыпают арену песком, - пожал плечами Рай.
- Это я и сама вижу! Мне интересно - зачем?
- Чтобы кровь лучше впитывалась.
- Кровь? – Свела на переносице светлые брови девушка.
- Кровь! – С вызовом ответил жених. – Знаешь ли, во время драк, - вполне обычное явление.
- Драк?
- Так и будешь каждое слово за мной повторять? – Скривился Рай.
- Я просто не понимаю, кто и с кем собирается драться?
- Смотри. Сама все увидишь, - отмахнулся молодой человек.
На арену выехало шесть всадников, - как один в черно-золотых костюмах: трико в обтяжку, доходившие лишь до середины голени, открывало белоснежные гольфы и изящные, черно-золотистые, туфельки, больше бы подошедшие женской ножке. Жесткие, словно корсеты, жилеты, давали возможность увидеть белые рубашки, застегнутые на все пуговицы. Головы всадников венчали черные бархатные шапочки.
Копьеносцы выехали на середину арены. Лошади, подогнув передние ноги, поклонились яростно рукоплещущим зрителям.
Джайна вопросительно взглянула на Рая. В ответ тот улыбнулся краешками губ.
Шум и какофония усиливались.
Решетки, перекрывающие боковые проходы, со зловещим скрипом поднялись. На арену, блестя черной лоснящейся шкурой, вылетел бык. Круто развернувшись, он остановился, гневно раздувая ноздри. Несколько раз ударил копытом о землю, взвихряя сухую красную пыль. Затем медленно, грозно наклонил голову, увенчанную остроконечными рогами.
Всадники, горяча лошадей, проносились мило ревущего, крутящегося на месте зверя, по очереди вонзая тонкие острые копья в широкую холку. С каждым ударом по лоснящейся шкуре быстрее стекали ручейки крови. Когда зверь достаточно обессилел, черно-золотых всадников сменили пешие бойцы. Дразня несчастное животное, колыхая перед его разбитым, израненным носом яркой тряпкой, артисты все время уходили от изогнутых бычиных рогов.
Толпа отвечала слаженными восторженными выдохами. Жестокая забава длилось бесконечно.
Джайну мутило: бесчестен тот поединок, в котором у одной из сторон изначально нет шанса выжить или стать победителем. Не в силах далее сдерживаться девушка, порывисто поднявшись, направилась к выходу.
Рай удержал её.
- Куда ты?
- Туда, где не пахнет кровью!
Черные глаза принца зло блеснули:
-Ты, нечисть!!! Считаешь вправе оскорблять мой народ, пренебрегая его любимой забавой?!
- Можно, я не буду говорить вслух то, что думаю о «таком» народе и «такой» забаве? Неужели же из всей собравшейся здесь толпы нет ни одного, способного понять: добивать израненную (к тому же - не тобой) скотину, - низко и мерзко!
Схватив девушку за руку, жених рывком вернул её на трон. Джайна чувствительно приложилась «филейной» частью о деревянную поверхность, лишь для «блезиру» прикрытую ярким красным бархатом с золотыми кистями.
Она удивленно подняла на жениха широко распахнутые глаза: метаморфы сильнее людей. Джайна с легкостью могла бы оказать сопротивление. Но, на что же это будет, в таком случае, похоже?
- Ты - остаешься. – Приказал Рай. - Я не могу позволить, чтобы моя нареченная презирала свою будущую страну и своих подданных.
Амфитеатр взорвался аплодисментами и радостным улюлюканьем.
Джайне в первый момент показалось, что аплодируют Раю за дерзкое обхождение с Серебряной Тигрицей. Но в следующую секунду она осознала – бедолага тур таки готов рухнуть. И овации адресованы артисту.
Принц одним движением перелетел через ограждение, отделяющее королевскую ложу от рядов, где восседала знать, за которыми располагались скамейки простолюдинов. Товарищи попытались удержать опрометчивого царственного друга. Одного Рай отбросил в сторону, словно шкодливого щенка. Второму, более настойчивому, съездил по физиономии: из носа несчастного черной струйкой сверкнула кровь.
На ходу сорвав фибулу, скрепляющую полы длинного плаща, Рай стремительно несся по рядам ошалелых простолюдинов, приветствующих властелина оглушительными криками, свистом и гомоном.

Предыдущая страница 22 Следующая страница


23 Екатерина Оленева

В воздух летели головные уборы. Женщины вскакивали с мест и устремлялись к проходу, бог весть с какой целью.
Не в силах оставаться на месте, Джайна выбежала из ложи, помогая подняться поверженному царской дланью дружке. Чтобы отереть кровь, она протянула ему кружевной платок.
- Что вы! – Отшатнулся тот. - Я не смею...
- Заткнись! – В голосе девушки излишне отчетливо прозвучали гортанные горловые ноты крупного хищника. – Бери. Не смей мне возражать.
- Благодарю, ваше величество.
Джайна не отрывала взгляда от жениха.
- Что он собирается делать? – Тревожно спросила она.
- Драться.
- С кем?!
- Боюсь, что с туром, - умирающим голосом поведал посеревший от волнения придворный.
Они принялась проталкиваться к ограждению, за которым Рай уже возбужденно жестикулировал, приказывая что-то людям на арене. Уцепившись руками за парапет, к которому все-таки удалось пробиться, девушка во все глаза уставилась на черного, как ночь, огнедышащего, точно дракон, тура, вылетевшего из-за очередной поднявшейся решетки. Вблизи он казался удивительно огромным.
Юная Тигрица не замечала, как простолюдины, мещане, знать привстают с места, глазеют, указывают на неё пальцем.
Рай, скинув плащ, обернул его к быку ярко-алой подкладочной изнанкой.
Многотысячная толпа замерла.
Опустив рога, тур тяжело всхрапнул. И понесся на встречу. Ритмичный дробный топот…
Черное против черного…
Не в силах смотреть, Джайна зажмурилась.
Вздох-выдох, страстней которого не мог издать и самый горячий любовник, заставил её бездумно поднять ресницы: бык пролетел мимо Рая. И теперь разворачивался, готовясь к новой атаке.
Разъяренный донельзя, полный крови и сил, тур издал яростный боевой клич.
Потеряв контроль, Джайна вцепилась в руку придворного:
- Сделайте что-нибудь! Остановите его! Он же погибнет!
Отбросив плащ в сторону, Рай вместо того, чтобы отбегать к краю площадки, как до него поступали артисты, устремился зверю наперерез.
- Что он творит?! – Ахнул кто-то справа.
Гибель безумца казалась неминуемой. В последний момент, когда рога должны были смять дерзкого в лепешку, Рай увернулся и, неподражаемо ловким движением взлетел наклонившему для удара голову туру, на холку.
Пронзительный женский визг, крики ужаса и восторга казались далекими, будто звучали не здесь. Не в одной с Джайной реальности. Сердце тяжело бухало. В ушах будто били тяжелые молоты. Она, то и дело закрывая глаза от ужаса, пропустила момент, когда принц вонзил в шею быка острую шпагу.
Ликование и восторг толпы невозможно передать словами.
Подняв в приветственном жесте руку, Его Высочество, любимец фортуны, публики и женщин, с наслаждением впитывал в себя почитание и поклонение, почти экстаз, охвативший народ.
Раскрасневшийся, вспотевший, ликующий, принц обернулся в сторону ложи. Джайна заметила, как искаженно его лицо.
Широкими шагами он направился к ней.
- Сударыня, да на вас лица нет, - проговорил он, подходя и поднося безвольную кисть невесты к ярким губам. Таким же горячим, как взгляд. – Могу ли я надеяться, что вы самую чуточку беспокоились о вашем недостойном слуге?
- Беспокоились?! - разъяренным эхом прозвенела Джайна. – Ты! Ты! Да ты…
У неё так и не нашлось слов, способных охарактеризовать безумца в должной мере.
Рай засмеялся.
И подхватив невесту на руки, направился к выходу. Во след им летели радостные вопли обожающей толпы.

Глава 4
Предзнаменование

Днем Джайна почти не тосковала о двойнике, - половинке души и тела. Но луна приводила с собой призрак Горивэи. Горький и грозный, вставал он на пороге, неизменно в алом, - будто восковую фигурку снедало пламя.
В тысячный раз, обмакивая перо в чернила, Джайна пыталась писать о празднествах, приготовлениях к свадьбе, садах и розах будущей свекрови. О городе, дворце, книгах, фонтанах, облаках. О будущем свадебном платье, туфельках и прическе. Но бесплодный дух отвечал горьким смехом, обжигая душу упреком во лжи.
«Он для тебя стал дороже меня?», - ласково и угрожающе вопрошал в темноте высокий нежный голос, - «Почему ты ни разу не написала мне, Джайна? - Холодно блестели серые глаза близнеца. – Твои письма получали отец, нянька, советники. Даже наши служанки. Но ни я…».
- Горивэя!
Рука хватала пустоту.

***

Обмакнув остро зачиненное перо в чернила, Джайна торопливо выводила строку за строкой:
«Душа моя!
Знаю, - ты в праве упрекнуть за долгое молчание. Не небрежение тому причина. То, что связывает нас, сильнее любви и, пожалуй, правы те, кто говорит о некоторой противоестественности нашей привязанности.
Покидая тебя, я искренне верила, что приношу себя в жертву. Но обстоятельства изменились.
Вэя! Я полюбила. Пишу тебе о том, в чем стыжусь признаваться даже себе. Почему стыжусь? Потому что сильно сомневаюсь, что чувство, внушенное этим человеком, взаимно хотя бы в малой степени.
Рай Трионский! Его именем кишит воздух. Тысячи букв гласят для меня одно и то же: Рай, и словно бесконечное эхо – Трионский.
Когда мы были маленькими, ты всегда мечтала оставаться свободной и одинокой. Свобода, сила и одиночество – твой идеал существования. А я мечтала, чтобы рано или поздно появился мужчина, похожий на отца, сильный и гордый, холодный и честный, будто стальной клинок, отлитый рукой лучшего мастера. И я стала бы для него всем, чем он пожелает. И чтобы мы с ним, рука об руку, шли, предугадывая движения друга друга.
Рай Трионский не похож на отца. Ни капельки! И на клинок, верный и твердый, он походит так же верно, как я – на пламя. Он ветреный и жестокий. Он способен любить лишь свое отражение на зеркальной поверхности.
Не кори меня. Не вини. Боль, словно ночь, обнимает со всех сторон. Я скоро стану женой тому, кого люблю. Но его душой мне не дано владеть.
Если мои слова причинят боль, знай, любовь, разлучающая нас с тобой, приносит мне одну беду. И да станет это утешением.
Любящая тебя
Джайна».
Страшная мысль, словно заноза, не желала покидать Серебреную Тигрицу: судьбой Раю была предназначена не она, а её эгоистичная, сильная сестра - Горивэя.
Ночные часы уходили. Луна бледнела. Близился рассветный час.

***

Джайне предстояло пройти церемонию представления местной богини, веру в которую люди переняли у нифилимов. По заведенному обычаю, служанки принесли длинный, в несколько метров, кусок ткани, обмотали им тело невесты, соорудив кокон, свободными оставляя лишь глаза. Идти в таком виде самостоятельно даже пытаться не имело смысла. Поэтому прямо в комнате Джайну усадили в кибитку. Мужчины-рабы понесли её, удерживая на плечах.
Во время передвижения не оставалось ничего другого, как размышлять. Джайна и размышляла. О странностях положения, о нелепостях верований. О том, что все мы являемся продолжением множества историй, становимся невольными заложниками невероятного переплетения судеб.
Их предыстория с Горивэей могла стать источником светлой, печально закончившейся легенды. Наследник клана Тигров – Наривисс, перекидывающийся в саблезубого тигра, кровавый хищник и Мореко Саян, жрица Триды, которая, согласно обычаю, традиции и кодексу Ордена, должна была оставаться вечно девственной и холодной, - они не имели права становиться парой. Но страсть заставила позабыть о долге. Наверное, такое чувство сродни болезни, безумию, эпидемии? Наверное, лучше обойти его по широкой дуге, потому что огонь после себя способен оставлять лишь пепел?
Короткий миг человеческая девушка и тигр-метаморф были счастливы. Но судьба, щедро давая, и счет к оплате предоставила в срок: Мореко ушла в страну теней, подарив Наривиссу вместо обязательного в клане сына дочерей-близняшек.
Сейчас судьба, одолев очередной виток, влекла Джайну к Храму Триды, в котором верховной жрицей некогда служила её мать, преступно нарушившая все данные клятвы.
Палантин остановился. Слуги помогли ступить на мощенную золотыми слитками дорогу. Под лучами восходящего солнца драгоценный металл отбрасывал золотистые блики – повсюду весело метались солнечные зайчики.
- Приветствуем тебя, дитя, - глубокий грудной голос старшей жрицы завораживал благозвучием. – Следуй за нами.
Створки распахнулись. Девушка, шагнув вперед, очутилась в стеклянной зале. На прозрачном остроконечном троне вытянутых пропорций её ожидала женщина. Скупые застывшие черты за множество истекших столетий разучились отражать чувства, владеющие душой. Существо походило на статую с живыми глазами.
- Дочь отверженной, дитя великой любви? Подойти!
Джайна исполнила просьбу.
Светло-серые, будто низкое зимнее небо, глаза странного создания вонзились в неё.
- Джайна из клана Тигров, дочь предательницы Мореко, знаешь ли ты, что явный мир лишь лицевая сторона Божественного Полотна и его ткут множество ткачей? Ткачам нужны иглы. Иногда на изготовление малюсенькой иголочки приходится тратить долгие века. Впрочем, что такое века - для бессмертных? Хочешь, открою тайну?
- Нет! – замотала головой Джайна, отступая. – Мне не нужны тайны. Я пришла получить благословление.
- Благословления ты не получишь. Рай Трионский никогда не сможет принадлежать тебе, как и ты никогда не станешь принадлежать ему. Тебя ждет совсем иная судьба.
- Я пришла сюда за благословлением лишь по настоянию будущих родственников. Эти игры мне не по душе. Давайте поскорее покончим с этим.
- Покончим? Игра по-настоящему ещё даже не начиналась.
Взметнулся сыпучий, колючий снег, неизвестно откуда взявшийся. Песня ветра то усиливалась, то затихала; то поднималась на высокие ноты, то опускалась на самые низкие октавы. Затем метель унялась. Словно гигантская рука потрясла стеклянное яйцо, вызвав в нем игрушечную бурю. А когда невсамделишные снежинки резко опали, Джайна обнаружила, что стоит на высоком холме под оледеневшим омелой.
И Мореко с улыбкой протягивает к ней руки:
- Моя красавица! – С гордостью воскликнула мать.
- Мама?! – Пытливо и тревожно заглянула девушка в ясные глаза духа.- Почему ты здесь?
- Я должна успеть предупредить: кошки хранят рубежи, отделяющие живых от мертвых. Не трогай их. Не касайся!
Видение с тихим вздохом расплылось белым облачком.
- Тебе никогда не владеть душой Рая, - прогремело в вышине.
Порывом ветра захлопнуло стеклянные створки нереальных врат. Девушка непонимающе уставилась на витиеватые наплывы темного стекла, из которого был сотворен идол богини.
Не было ни статуи-женщины. Не матери. Только она и идол.
Сорвав покрывало, Джайна бегом устремилась назад, не слушая взволнованных голосов сопровождающих жриц.
Взлетев в седло, пустила жеребца вскачь, - передвигаться в палантине, со скоростью улитки, в том смятенном состоянии, в котором она пребывала, Джайна сейчас оказалась не в состоянии.
Придворные встретили невесту будущего властелина осуждающими любопытными взглядами.
Промелькнув кометой по дворцу, Серебряная Тигрица заперлась в комнате.
Итак, чтобы там не означал увиденный бред – ясно одно, боги не дали требуемого обычаем благословления на предстоящий брак.
Кошки хранят рубежи между мертвыми и живыми? Очень старая, почти забытая легенда. О древних-древних временах, когда земля была единым целым, а люди - юными и дикими. Мир ещё не знал ни метаморфов, ни нифилимов, ни орков, ни демонов. Боги только-только успели покинуть сотворенный мир, оставив хранителями и посредниками между собой и остальными народами дивов.
Но дивы не желали «хранить». Дивы хотели «владеть». Горделивые, высокомерные, всемогущие дивы оказались просто находкой для пронырливых хитрых демонов. Эти твари легко смогли одурачить совершенный, но по-своему наивный «ночной народ». В результате старый миропорядок, установленный Творцами, рухнул. Материк, бывший некогда единым целым, раскололся на части. Волны залили плодородные земли. Орды, полчища демонов, бесов и нечисти получили возможность попасть в некогда недоступный им мир.
Хранители Вышнего Закона чтобы поддержать равновесие сил, создали расу людей-кошек, способных латать дыры в ткани бытия, закрывать проходы между мирами.
Все это только легенды, старые, древние, пыльные. Не могут же боги всерьез от неё хотеть, чтобы, уступив Рая Горивэе, она вернулась к отцу, и хранила названные рубежи?
Тяжелая дверь чуть не слетела с петель под ударами. Рай ворвался в комнату Джайны.
Пальцы жениха больно сомкнулись на тонких девичьих предплечьях, черные глаза мерцали красными угольками, отражая жар камина.
- Что ты видела?
- Мертвых.
Рай оскалил зубы в недоброй улыбке:
- Призраки так сильно напугали тебя, моя кроткая хищница, что ты похитила лошадь у отцовского казначея?
Джайна твердо встретила его взгляд.
- Боги не дали благословления на наш брак. Пусти. – Попыталась Тигрица высвободиться от удерживающих её рук. - Ты делаешь мне больно.
Рай засмеялся, разжимая пальцы:
- Какая ерунда! Стоит ли из-за этого волноваться?
Джайна покачала головой:
- Боги отказались дать благословление на наш союз. Мне будет лучше вернуться к отцу.
- С ума сошла?! – Ужаснулся Рай. – Это же какой скандал?
- Скандал?! – Взвилась Джайна. – Скандал - все, что тебя волнует?
Рай неторопливо поправил черное кружево на манжетах.
- Ты ведешь себя, как дикарка. Впрочем, учитывая твою сущность, тебя, наверное, нельзя упрекать за это. Сколько бы мертвых тебе не пригрезилось, какие бы откровения не произошли - нельзя демонстрировать свое состояние черни. Ты – будущая королева.
Небрежно чмокнув девушку в лоб, Рай решительно удалился.
Джайне оставалось лишь смотреть ему вслед.
В душе кипели страсти: обида, досада, горечь, гнев и надежда. Подспудно тлел страх: боги правы – ей никогда не приручить этого жеребца.
На душе было тяжело. И солнце напрасно золотистым квадратом стелилось к ногам.

Глава 5
Охота

У людей много странных, непонятных развлечений. Например - охота.
- Мне казалось, про охоту не я тебе – ты мне должна рассказывать. Что же ещё делают оборотни, перекидываясь, как не настигают добычу? - Любопытничал Рай.
- Я как-то пыталась объяснить: при смене ипостаси меняется только тело, - но не дух и не суть. В звериной шкуре я не более кровожадна, чем теперь.
Рай сверкнул зубами в хищной улыбке:
- Жажду увидеть тебя в облике тигрицы.

***

« Дорогая Горивэя!
Нет дня, чтобы я тысячу раз не вспоминала тебя, отца, Синий Лес.
Почему ты не отвечаешь мне, любовь моя? На что сердишься? Я так одинока, как только можно вообразить. Будущие подданные ненавидят все, что не способны понять. Я – не человек и в их глазах одним этим - чудовище.
В людских городах нет воздуха, нет деревьев. Камень, экипажи, обилие острых неприятных запахов преследуют и днем, и ночью. Иногда начинает казаться, что я похоронена заживо; что душа моя загнивает. Мечты, словно птицы со связанными крыльями, вынуждены бесплодно глядеть в небо. Тело и душа - в клетке.
Ты нужна мне, Вэя! Не томи враждой. Меня не за что наказывать! Напиши хотя бы пару строк.
Любящая тебя
Джайна».

***

За ужином Серебреная Тигрица вынужденно наблюдала ставшую почти привычной, картину: напивающийся в стельку Рай, подхалимы-дружки и наглые, вызывающие шлюхи.
Вино, разлитое между раскуроченными кушаньями: молочный поросенок, чью голову ещё украшали остатки печеных яблок; щука, запеченная в кляре; салаты, маринованные грибы и огурцы. Вазы с фруктами: яблоки, груши, экзотические марципаны, пышные гроздья винограда, ровные упругие градины черешен.
Девица с распущенными волосами, в алом бархатном платье, соскальзывающем с плеч, взобралась к Раю на колени. Пьяно сверкая глянцевыми маслинными глазами, тот одной рукой поглаживал туго охваченный корсетом гибкий стан, а второй закинул крупную черешню себе в рот, зажимая между зубами. Ягода задорно и недобро подмигивала, поймав отблеск свечей.

Предыдущая страница 23 Следующая страница


Чародейка 24

Девушка склонилась к влажным от вина и сока мужским губам.
По небу неторопливо поднималась полная луна, приближаясь к своему ночному зениту. Холодный свет не мог проникнуть в комнату, согретую желтым пламенем восковых свечей. Метаморф ощущала тонкий аромат Зова.
Предметы начали привычно двоиться.
Черноволосая девушка продолжала ритмично выгибаться под жесткими мужскими ласками. Она не обращала внимание на то, что людские голоса стихают.
Визгнув, смолкли инструменты в руках музыкантов.
Пламя свечей испуганно заметалось.
Когда черноволосая обернулась, лицо её исказилось первородным ужасом. Она с визгом метнулась за спину вскочившего с места Рая. Подняться-то на ноги ему удалось, но держаться на них твердо - не получалось.
Под лапами тяжелого зверя хрустела посуда. Сминался в лепешку метал. Растиралось в мелкую крошку дорогое стекло. Скатывались фрукты. Брызгали жиром и соком раздавленные салаты.
- Черт! – Выругался Рай, пятясь.
Крупная кошка с серебристыми полосками на белоснежном меху застыла, нервно поводя ушами с кисточками, переводя яркие зеленые глаза с одной фигуры на другую.
Мужчины выхватили оружие.
- Опустите клинки, - раздался хриплый баритон Рая. - Это не зверь.
Джайна отозвалась яростным рычанием, словно опровергая его слова.
Брюнетка вцепилась принцу в плечо, поскуливая за его спиной.
В следующее мгновение Джайна ощутила, как рука Рая легла на загривок. Зверь в ней категорически возражал. Она гортанно зарычала, предупреждая нахала о том, что ему лучше убраться.
- Ваше Величество! Что вы делаете?! – Тревожно вскричал кто-то их придворных.
- Убирайтесь - все, - повелел Рай. - Я сам договорюсь с моей женщиной.
- Ваше Величество… - Дернулся старый вояка, исполняющий роль личного телохранителя.
Джайна встала в стойку, готовясь к нападению. Запахи, звуки, страх и угроза, накатывающие со всех сторон, грозили лишить её разума. Руки Рая сомкнулись на шее, в опасной близости от острых тигриных клыков.
- Уходите. Это приказ.
Они остались наедине. Джайна и Рай. Ни сталь, ни охрана их не разделяли.
- Джайна, - осторожно окликнул он.
Тигрица замерла. Настоящий зверь не способен стоять столь неподвижно.
- Ты можешь вернуться? Я понимаю, ты предупреждала. Но…черт, я сам себе кажусь идиотом!
Возможно, это не было извинением. Но Джайна решила воспринять это именно так.
Тысяча сверкающих снежинок окружило фигуру белой кошки. Воздух наполнился тоненьким звяньканьем. Через мгновение, на столе, на месте зверя, на коленях сидела Джайна, внимательно глядя в лицо жениху серыми глазами.
- Ты прав. Ты идиот, - тихо заметила девушка.
- Умница выискалась! – Насмешливо фыркнул Рай в ответ. – Сама-то понимаешь, что ещё чуть-чуть и стала бы прикроватным ковриком? - Сбросив со стола остатки сервировки, молодой человек уселся рядом, как мальчишка, болтая ногами. Джайна недоверчиво ощутила прикосновение теплой ладони к волосам. – Когда ты кошка, ты такая пушистая. Просто прелесть!
Когда в залу вбежала спасательная группа во главе с королем и отборными храбрецами, они застали всего лишь двух целующихся голубков.

***

Утро выдалось туманным. Солнечные тусклые лучи кое-как разогнали его, но с севера порывами ветра нагнетались тучи. Переполнявшая их влага заставляла небесных странников ползти низко над землей.
Служанки поспешно натащив дров, развели в камине огонь. Языки пламени весело затрещали, создавая ощущение безопасности.
Замок виделся автономным от остального мира сооружением, полным благополучия, - единый отлаженный механизм, в котором каждая шестеренка вращалась в нужном направлении и с оптимальной, необходимой скоростью.
Комната, согретая огнем, окутанная гобеленами, коврами, была теплой и уютной. Джайна с тоской поглядывала в маленькое окошко, забрызганное дождевыми брызгами. Ветер, завывающий за стеной, даже на звук казался ледяным. Перспектива отправиться на охоту не слишком увлекала. В глубине души Джайна предпочла бы провести день в тиши цветочного сада Геллеры или в общей зале, слушая болтовню придворных, музыку менестрелей.
- Ты ещё даже не одета?! - Возмутился Рай, врываясь в покои невесты. У ног его вертелись юркие собаки с узкими мордами. – Джайна, дорогая, о чем ты думаешь?! Ловчий уже выгнал зверя. Великолепный трехлеток! - Его объятия были жаркими и быстрыми. – Поторопись!
Звук быстрых шагов по скользким, настывшим от сквозняков, плитам, поспешно удалялся, сопровождаемый нетерпеливым лаем и подобострастным повизгиванием шавок.
Джайна со вздохом принялась облачаться в охотничий костюм. С тоской предвкушая гонку по мокрому насупленному лесу, отнюдь не восторженно переживающему вторжение чужаков.
Она успела перепачкаться ещё до того, как они выехали за городские ворота.
Перо на широкополой шляпе обвисло.
Юбки отяжелели, намокнув под струями не прекращающего ни на секунду, то чуть стихающего, то разражающегося проливным ливнем, дождя. Не обращать внимания на остывающее, коченеющее тело делалось все труднее. Как и не отставать ни на шаг от яро увлеченного охотой Рая.
Мужчина не обращал внимания на хлещущие упруго ливни и ветки. Почти сливаясь с точеными линиями породистого коня, стелившегося над землей, он преследовал уходящего оленя. Шикарного трехлетка, гордо несущего рога, похожие на стройные деревца.
Джайна с усилием держалась рядом, но ей удавалось не отстать - сказывались годы тренировок с Горивэей,.
Резко трубили охотничьи рога. Гремели колотушки. Брызгала грязь, сверкая маслянистыми жирными черными пятнами из-под ритмично бьющих лошадиных копыт.
Вслед за Раем Джайна вылетела на поляну.
Увидев врага, зверь всхрапнул и опустил голову, ощериваясь рогами, точно еж иголками.
Рай раскрутил лассо и набросил его на трехлетка. Самец замотал головой в попытке освободиться, рванув в сторону. Не будь лассо привязано к луке, неудачливого охотника вырвало бы из седла. Но и лошадь оказалась не в состоянии сопротивляться мощи врага, ей пришлось последовать за ним.
Джайна в свой черед бросила лассо. Двум коням оленю противостоять оказалась сложно. Передумав спасаться бегством, животное перешло к нападению.
Острые рога вспороли бока коню под Раем, выпуская внутренности. Конь захрипел, заваливаясь на скоку.
Джайна успела перерезать собственный аркан, чтобы не последовать за женихом в растекающийся жижей глинозем. Девушка скатилась с седла, на ходу перекидываясь в тигрицу. Прыжком она залетела на спину оленю, вонзая острые клыки и когти в податливое, словно масло, мясо. Нанеся удар, тигрица ушла в сторону.
Олень издал крик, в котором перемешивался боевой клич и ужас агонии. Вздыбившись, ударил копытами, из-под которых серебряной кошке с трудом удалось уйти.
Тигрица и олень принялись кружить друг против друга: она в надежде зайти со спины и нанести смертельный удар; он - в намерении не дать ей осуществить задуманное. Полученные раны, отворившие вены, сильно кровоточили, ослабляя животное.
Вскоре Джайна повторила прыжок, одним мощным ударом лапы перебивая хребет и открывая яремную вену.
Трехлеток рухнул.
В шкуре зверя дождь и слякоть не мешали. Но в человеческой ипостаси оказалось, что охотничий костюм разорван, промок почти до нитки, пропитался грязью. На четвереньках девушка добралась до жениха, выхаркивающего кровь:
- Ты ранен?
- Полагаю, ребра сломаны, - на придыхании выговорил молодой человек. – Кажется, и легкие задеты.
Он откинулся на спину. Тело принца сотрясло в конвульсиях.
– Держись!
- За что? – Криво усмехнулся жених, глядя на неё снизу вверх блестящими глазами-смородинами.
- Только не умирай!
- До дворца постараюсь дотянуть, чтобы убедить папочку никого не вешать за мои ошибки.
Он снова закашлялся.
- Рай! – В отчаянии продолжала повторять его имя Джайна.
На поляну хлынули придворные, наконец-то догнавшие слишком прыткого принца.
Джайна почти безучастно смотрела, как его грузили на носилки.
Ещё до того, как кавалькада доехала до дворца, Рай впал с беспамятство. У него начался жар, каждую четверть часа ощутимо усиливающийся. Принц начал бредить. В тяжелых кошмарных видениях он продолжал бороться с оленем; опасался, что тот ранит его Серебристую Кошку. Называл девушку разными ласковыми именами.
Хотя у него было столько девушек…
Медикусы пытались ставить пиявки, прикладывать лед и выполнять иные, менее понятные, но с виду весьма эффективные мероприятия, - им мог позавидовать любой фокусник. Но никакого положительного сдвига в состоянии раненого их предпринимательство не давало.
Джайна с ужасом наблюдала за тем, как сукровица пропитывает чистую корпию. Как волнуется грудь, вздымаясь, раз от раза, все с большим усилием. Как заостряются и без того резкие черты смуглого лица.
Она боялась отвести взгляд. Ей мерещилось, что он, словно нитка, пришивает к разрушающемуся телу готовую уйти в небытие душу.
Вместе с Гелленой они разрывались между безоглядной надеждой и беспросветным ужасом отчаяния.
Эскулапы казались посланниками высших богов.
Часы отстреливали минутами, четко и тихо меряя собой каждое мгновение. Ситуация менялась лишь к худшему.
У губ раненного залегла тень, отливающая синевой. Под глазами набухали мешки.
Ближе к рассвету один из лекарей трясущимися губами изрек, что в кровь попала зараза и теперь помочь Его Величеству может только чудо.

Глава 6
Договор

Геллена не плакала - выла, словно волчица в морозную звездную ночь.
Джайна неподвижно сидела в изголовье одра. Ещё утром, когда девушка сетовала на необходимость покинуть теплую комнату, ничто не предвещало кошмара, бесконечно длящегося теперь.
«Это не со мной, - думала молодая тигрица.- Этого на самом деле не может быть. Рай не может умереть. Как жить дальше, зная, что его больше нет?».
Она снова и снова представляла мир, в котором не существует дерзкой вызывающей, порой наглой и самодовольной улыбки; глубоких, сверкающих черных глаз; горячих любопытных губ. Мир, в котором больше не придется бесконечно сердиться и ненавидеть своего нареченного? Ревновать к ярким, как бабочки-однодневки, придворным красавицам, смазливым горничным или просто случайным незнакомкам?
Совершенно серый, плоский, не интересный мир.
Девушка порывисто поднялась и устремилась сквозь анфилады комнат. Прочь от безопасности, безвыходности, духоты, запаха крови и благовоний. Человеческая наука не в состоянии помочь любимому? Значит, нужно искать помощь в другом месте! У древних первозданных сил.
Она согласится на все. Подойдет любой способ, - вплоть до человеческих жертвоприношений. Рай должен жить. Цена не важна.
Джайна стрелой летела по заболоченным осенним ливнем улицам. Порывы ветра и тьма составляли компанию в поисках Храма Триды.
- Я хочу поговорить с Богиней! – Требовательно заявила Джайна фигуре в намокшем плаще, сторожащей на пороге храма.
- О чем?
- Необходимо найти способ остановить смерть.
- Смерть? - Хмыкнул голос.
Джайна кивнула, но потом, сообразив, что в темноте незнакомец может не увидеть её жеста, произнесла:
- Да.
- Всерьез веришь, что жрицы Триды сумеют помочь? Я бы на твоем месте на это не рассчитывал. Они вряд ли стали, даже если бы могли. Но в любом случае, монашки не располагают подобными возможностями.
- Дайте пройти! – повысила голос Джайна. – Я буду говорить не с монашками!
- Уж не с самой ли Богиней? – Изобразила насмешку тень. – И что заставляет тебя думать, будто Боги откликнуться на зов? Скорее всего, Высшие, в очередной раз, просто проигнорируют отчаянный вопль. Они, кстати, всегда так делают. Вас, маленьких букашек, слишком много. И вам все время чего-то, да не хватает. Надо очень-очень громко кричать, чтобы там, - рука незнакомца взметнулась к небу, - услышали. Я, конечно, могу тебя пропустить. Но поверь мне на слово: это не даст ничего. Лучше уж поговори со мной. Может, о чем и договоримся?
- Кто вы? – Хмуро спросила Джайна.
- Так ли это важно? Значение имеет то, что я могу подарить тебе самое желанное, девушка. Не безвозмездно, конечно.
- Кто вы? – Настойчивее спросила Джайна.
- Тень. Можешь считать меня демоном.
Прежде чем Джайна успела нарисовать руками защитную руну, Тень схватила её за плечи, чувствительно прикладывая спиной о стену:
- Не стоит этого делать, - предостерег голос.
- Но ты…демон! - Выпалила девушка, пытаясь высвободиться.
- И что? – Невозмутимо отозвался голос. – Ты откажешься от помощи, обрекая любимого на смерть? Только потому, что я – демон?
- Демоны – порождение Зла!
- И из ядовитых источников можно получить необходимое лекарство.
- Но какова цена?!
- Мне померещилось, или цена для тебя не имела значения?
Джайна старалась заглянуть под капюшон. Руки, удерживающие её, выглядели вполне человеческими. Ничего пугающего в них не было.
Тень сдвинулась, и Джайна поняла, что её больше не удерживают.
- Ступай к своей Богине. – Презрительно прозвучал голос. - Лично я не сомневаюсь в её ответе. Хочешь, процитирую? «Нельзя нарушать естественный порядок вещей». – Прогнусавила Тень. - Она и пальцем не шевельнет ради тебя, Джайна. Вот я - другое дело. Мне-то, в отличие от неё, нужна твоя помощь. Поэтому я готов оказать услугу.
Нехороший червячок шевельнулся в груди, но раздумывать и колебаться было некогда: Рай умирал!
- Что я должна сделать?
- Я дам тебе лекарство, которое сначала остановит заразу в крови, а затем выведет её из организма. Дальше естественные силы восстановят ткани сами.
Джайна облизала губы:
- Что вы потребуете взамен?
- Ты должна будешь призвать меня в этот мир.
- Призвать?
- Именно.
- Но, - возразила Джайна. – разве вы, некоторым образом, не здесь?
Тень хмыкнула.
- В том-то и дело, что всего лишь «некоторым образом». Как проекция, сон. Я ограничен законами, о которых ты не можешь знать. Я хочу большего.
- Где гарантия, что это никому не причинит вреда?
- Ни в жизни, ни в смерти гарантий нет. Давай не будем унижать друг друга торгом?
В раскрытую ладонь Джайны легла маленькая бутылочка. Сжав пальцы на заветном лекарстве, Серебряная Кошка, не оборачиваясь, поспешила во дворец. Джайна не чувствовала грязи под ногами, ни осознавала ледяного ветра. Пытающегося задержать её стражника (тот не признал в испачканной с ног до головы девушке принцессу) она попросту отшвырнула в сторону, даже не замедляя бега.
- Бог мой, дитя мое, - выдохнул король, при виде запыхавшейся золовки. – Уж не утратила ли ты разум?
- Вот, лекарство. – Протянула она добытое сомнительным образом снадобье.
Встав на колени рядом с кроватью, на которой металось в жару тело Рая, Джайна жарко сжала его руку, прижимая кончики пальцев к губам:
- Только не умирай, любовь моя, - шептала она, как молитву.
Дыхание раненного едва-едва билось у подернутых серым налетом губ. Грудь вздымалась раз от раза все с большим усилием.
- Только не умирай…
Она отказывалась отойти, пусть на мгновение, пусть даже для того, чтобы стянуть с себя мокрые грязные тряпки. Мнилось, стоит отвести взгляд – и душа уйдет…

Предыдущая страница 24 Следующая страница


25 Екатерина Оленева

- Только не умирай!
Не верить в полученное средство у неё не хватало мужество. Джайна верила. Свято верила.
- Любимый - живи!

***

Лишенный возможности пьянствовать, дебоширить, фехтовать и задирать девчонкам юбки, Рай пребывал не в лучшем расположении духа, раздражаясь по любому поводу. Раздавал пинки псам, угрозы – придворным и оплеухи прислуге.
Чтобы разрабатывать поврежденную ногу, эскулапы предписали ему ходить как можно больше и чаще. Невзирая на мучительные боли, молодой человек по нескольку часов кряду ковылял по крытой галерее, в случае, когда дожди лили в три ручья, а ветер не желал уняться даже на минутку.
- Отвратительная погода, - ворчливо рычал Рай, косясь на хмурое серое небо.
- Просто осень, - вздыхала Джайна.
- У тебя все «просто», - фыркал он в ответ.
Остановившись, молодой человек тяжело оперся на трость, что с недавних пор стала модным аксессуаром в среде аристократов.
- Почему ты молчишь? – Поинтересовался он. - Самое время напомнить о том, что я неблагодарная скотина. Что треплю тебе, светлому духу в зверином теле, нервы. Ну!?
Джайна поправила капюшон. Было очень зябко. Может и вправду стать кошкой? В этом облике холода отчего-то переносятся легче.
- Ты устал, Рай, - молвила она. – Просто - устал.
Рай поморщился, то ли от боли, то ли от досады.
- Даже не знаю, что сказать. Когда-то меня бесила мысль о том, что мне навязывают в супруги животное. А теперь я готов посетовать на то, что ты слишком возвышенное создание. Пойми правильно: я хочу жениться на тебе, Джайна. Правда. Я даже рад тому, то наш брак - дело решенное. Но просто… гадство! Ненавижу завершенность и неизбежность! А тут ещё угораздило тупо налететь на рога к травоядной скотине. Я – мужчина! Это я должен спасать прекрасную деву, а не наоборот. Все происходит не правильно. Это бесконечная чертова морось! Хромая нога! То, с каким терпением, граничащим с тупостью, ты сносишь мой невыносимый характер! Нельзя бесконечно терпеть и уступать! Преисподняя! Почему ты снова молчишь и хлопаешь ресницами, словно безмозглая кукла? Сколько же это может длиться?!
- Если я так раздражаю тебя, - холодно, стараясь сохранять спокойствие, отвечала Джайна, - возможно, будет лучше, если я оставлю тебя одного?
- «Лучше» - для кого? Ты будешь мучиться обидой, я – угрызениями совести. – Он тяжело вздохнул. - Давай-ка лучше возвращаться. Вместе.
Рука принца обвилась вокруг девичьей талии. Джайна ощутила на себе тяжесть его тела. Припадая на правую ногу, Рай скрипел зубами. Отчасти от стреляющей при каждом шаге боли, отчасти от досады, что приходится выказывать слабость.
- Доктора не сильно обнадеживают, говоря, что хромота может остаться на всю жизнь.
- Ну, - пришел черед Джайны иронизировать, - не стоит расстраиваться, - ты же не любишь совершенство?
- Сука, - беззлобно ругнулся Рай.
Тучи сгущались. Кошка кожей чувствовала, как опускается давление. Вокруг потемнело и затихло в предчувствие прихода влаги.
- Сейчас ливонет, - стрельнул вверх черными глазами Рай. – А здесь нам даже укрыться негде. Иди ко мне!
Широкий плащ обоим послужил зонтом. Косые капли лупили по трепыхающимся остаткам листьев, мызгая их, сминая. Рикошетя от черного зеркала пруда, напрочь стирая отражения высоких свечкоподобных древес в ясной глубине.
Капли дождя были на всем. Стекали по густой, холодной зелени ельника, оседая блестящим бисером на каждой травинке-дождинке, листочке, кружевах и волосах. Чтобы после все превратить в одно большое королевство размытых красок, смешенных чувств.
Они целовались.
Плащ упал в мягкий чернозем, припорошенный поседевшей травой. Холод, спотыкающейся о разгорающуюся страсть.
- Люблю тебя! – Выдохнула девушка. - Ты – жалящее солнце, что на небе лишь одно. Я буду жить тобой, умру с твоим именем на устах. И стану помнить тебя в следующих воплощениях!
Молодой человек улыбался чуть снисходительно:
- Ну, конечно. Любовь до гроба, как же иначе?
Рай передернул плечами, отстраняясь. Джайна обиженно отодвинулась.
Следует ли навязываться тому, кто тебя не любит? Не правильнее ли просто уйти? Наплевав на договоры, на мучительную любовь? Обрести счастье Горивэи: дорогу, ведущую в никуда, пересекающую Вечность, светлую от звезд? Одинокую и ясную тропу Долга?
Но проблема-то в том, что ей не нужны ни дороги, ни звезды. Ей нужен Рай. Его глаза: темные, насмешливые, злые, задумчивые, пылающие сладострастием или колющие насмешкой оказались жестоким капканом, из которого сердце Джайны выбраться не могло.

Глава 7
Свадьба

Утро выдалось холодным и ясным. Небо выглядело гладким шелком, по которому катилось наливное солнечное яблочко.
Согласно с людскими обычаями до храма Триды, где должен был состояться обряд, Джайна с Раем ехали в разных каретах.
Как только дверца за спиной закрылась, на сиденье, к изумлению Серебристой Кошки, сопровождаемая темным мерцанием, возникла фигура демона:
- Привет. – Усмехнулась Тень. - Помнишь меня?
Джайна почувствовала, как под перчатками от волнения мокнут ладони. Отпираться бесполезно – демон прекрасно знает, что их встречу невозможно забыть.
- Должок за тобой, красавица. Скоро встретимся, возлюбленная моя Джайна. Чтобы быть вместе, - навсегда…
Фигура исчезла. Только стена темнела, обитая ворсистым бархатом. Карета мягко покачивалась на рессорах.
Свадебный картеж продвигался медленно. Толпы людей тормозили движение. Перекошенные рожи, пахнущие луком, перегаром, кислой капустой, мелькали за окном, заглядывали внутрь. Джайну обуревало желание, распахнув дверь, вскочить на лошадь и унестись как можно дальше, оставив позади всю эту показательную, совершенно никчёмную часть.
Наконец прибыли на место. Площадь огласилась радостным ревом. В небо летели мужские шляпы и женские чепчики. Люди решили забыть о ненависти к избраннице любимого принца; о том, что она принадлежала к сомнительной полудемонической расе. Народ радовался, светло, открыто и немного пугающе.
Джайна, рука об руку с женихом, во главе длинной процессии направилась к храму. Они остановилась у горящего треугольного аналоя, над которым возвышались фигуры трёх жриц в белом – традиционная одежда служительниц Богини-Хранительницы.
- Является ли ваше желание стать мужем и женой искренним и продуманным?
- Да, - отвечала Джайна.
- Да, - кивнул Рай.
- По доброй ли воле вы согласились связать себя брачными узами?
- Да, - слетело с губ Джайны.
- Да, - прошелестел вдогонку Рай.
- Отдаете ли вы отчет в нерушимости даваемых клятв?
- Да, - отвечали молодые.
- Протяните над огнем руки! – Велела Жрица.
Оранжевый язык пламени окрасился белым цветом. На руках молодоженов, синим проступила татуировка с изображением птицы, широко раскинувшей крылья. Над птицей всходило солнце.
- Объявляю вас мужем и женой, – торжественно заявила жрица.
Почувствовав напряжение, исподволь овладевающее Джайной, Рай обнял жену за талию, когда они спускались по ступеням, направляясь на места, предназначенные молодым.
- Люблю тебя, - шепнула Джайна.
-От частого употребления слова теряют смысл, - немного снисходительно, уклончиво улыбнулся Рай. – Взгляни лучше, как прекрасно танцует вон та танцовщица.
Джайна раздраженно. И замерла.
Танцовщицей оказалась Горивэя.

***

Сестра излучала чувственность и самоуверенность. Бледное тело словно нарядилось в водяные струи, прозрачные и одновременно непроницаемые для взгляда. Похожие на сверкающий морозный иней, локоны, высоко забранные, каскадом стекали вниз, вздрагивая и шевелясь в такт по-змеиному гибким движениям тела. Девушка казалась драгоценностью чистой воды, резко контрастируя с грубым помостом, крикливо-пестрой актерской братией, их дешевыми блестками и вечной гонкой за вдохновением и признанием.
Горивэя вся, от взмаха руки, изгиба талии, вздоха-выдоха являлась Вдохновением. Музой. Страстью.
Чтобы не любоваться ею, нужно родиться слепым. Чтобы не тянуться, - человеком, лишенным мечтаний, души и тела.
Музыка, тягучая, медленная и удушливая, словно любовь, стихла. Летящим, порывистым, словно шквалистый ветер, движением, Горивэя направилась в сторону царственных нареченных, игнорируя охрану.
Принц жестом приказал пропустить танцовщицу.
- Вы прекрасно танцуете, - милостивой улыбкой приветствовал он её. - Столь прекрасно, что я могу походатайствовать о месте для вас в «Королевском Театре».
- Думаю, что с королевской милостью можно повременить, - Горивэя сорвала с лица маску.
Рай невольно отшатнулся, увидев двойника жены.
- Вот так сюрприз, - хмыкнул он, поворачиваясь к Джайне.
Серебреная Тигрица неподвижно замерла на троне, пытаясь преодолеть яростную бурю. Ревность только ярче разгоралась при виде взглядов, которыми обменивались муж и сестра.
Горивэя тревожно поежилась:
- Ты не рада видеть меня, Джайна?
Джайна принудила себя шагнуть вперед и раскрыть объятья.
Сестры обнялись.
- Ужасное платье, - лукаво шепнула Горивэя на ухо Джайне.
- Дурацкий танец, - парировала Джайна.
Горивэя лукаво усмехнулась:
- А вот твоему мужу, кажется, понравилось. Ваше Величество, - обернулась Горивэя к Раю, протягивая ему руку. - Потанцуйте со мной.
Рай покорно последовал за нею, словно Горивэя имела право требовать повиновения.
У Джайны возникло ощущение чего-то ужасно-непоправимого.
Темное лицо Рая, сосредоточенное, серьезное и напряженное, выражало настороженное внимание. О, как часто Джайна видела подобное выражение на лицах других мужчин!
Что такого в этой порывистой и свободолюбивой кошке, что все головы поворачиваются ей вслед? Безжалостная, жестокая, легкомысленная; вся – порыв и призыв; неудержимая и недосягаемая, - чем она так привлекательна для мужчин?!
Эти двое, самые дорогие, самые близкие, - рядом…
Взгляды из-под ресниц: кокетливый и вызывающий – у неё. Злой, затравленный, упрямый – у него.
Джайна старалась держать себя в руках, но грудь невольно поднималась выше и чаще.
Она – королева. И стоит на самой вершине горы: узком шпиле, открытым всем ветрам, молниям, дождям. Какие бы кошки и собаки не дрались в сердце, нужно быть сильной. Она – не муза. Не вдохновение. Она – просто Джайна, теперь – Трионская.
Вокруг Горивэя уже вились придворные мотыльки. К ней приближались известные при дворе храбрецы-вояки, политики, министры, поэты. Она, словно луч во тьме, привлекала к себе всеобщее внимание.
Джайна, бросив украдкой взгляд на мужа, убедилась, что он не оригинален - безотрывно смотрит туда же, куда и все.
Под сердцем впервые шевельнулся ребенок. Не вызвав ничего, кроме глухого раздражения.
Горивэя плясала, флиртуя напропалую со всеми.
Долгожданный праздник обернулся наказанием.

***

Ни что не длится вечно: ни счастье, ни несчастье. Подошел к концу бал, призванный отпраздновать величайшее в королевстве событие. Молодых отвели в отныне общую для них опочивальню.
Рай Трионский, сбросив с себя тяжелый от драгоценностей камзол, шагнул к невесте. Его пальцы ловко вытаскивали булавки из затейливой, сложной прически.
- Да, брадобреи постарались на славу. Вся это мода просто пыточное устройство. Подумать только, до чего она издевается над природой? А лучше от этого никто не становился, верно? Никогда ты не выглядишь такой красивой, как с распущенными волосами и в простом белом платье.
- Это у нас семейное, - отозвалась Джайна.
Перед глазами мелькала сестра: танцующая, искрометная, властная. Сестра, щедро дарящая улыбки напряженному, точно туго натянутая струна, Раю. Сестра, протягивающая ему руку для поцелуя. Смеющаяся, кокетливая. Прекрасная Горивэя со свободно летящими волосами, в простом белом платье.
Руки Рая, зарывшись в волосы Джайны, мягко массировали кожу:
- Так легче?
– Помоги расшнуровать корсет, - сухо ответила молодая жена.
- Конечно, - согласился муж.
Нельзя сказать, что брачная ночь была хуже предыдущих. Но, все же, почему-то Джайне казалось, что в постели их трое? Богатое воображение или женская интуиция были тому виной? То, что Рай не прилагал свойственной ему фантазии, могло вытекать из банальной усталости. Но до сих пор его почему-то не утомляли, ни охота, ни дружеские попойки, ни государственные дела?
С того места, где лежала Джайна, было видно черное небо, усыпанное малюсенькими колючими звездами. Ей казалось, что этот день - самый страшный в её жизни.
Лучшая пора – пора мечтаний, а не их свершение. Завершенная мечта есть ни что иное, как реализованный план. У достигнутой цели привкус пепла.

Глава 8
Проклятые сестры

Джайне следовало повести себя иначе. Нужно было потребовать, чтобы скользкую змею в золотистой чешуе, раскидывающую удушающие кольца, выкинули вон из дворца. Но она этого не сделала; предпочла плыть по течению - порочная практика, редко приводящая к нужному результату.
Горивэя действовала с настойчивостью азартного охотника: подстраивала случайные встречи, играла на скачках; тайком посещала игорные дома – Рай обожал подобное времяпровождение. Блистательная и властная, отважная и дерзкая, с холодным огнем в глазах и вызывающе громким, высоким, взлетающим смехом, она занимала собой слишком много места в жизни молодоженов.
Какой мужчина способен противиться соблазну?
Горивэя, обладающая сомнительной, но интересной славой разбивательницы сердец, отличалась именно тем шармом, который так ценил Рай. Он не умел усердствовать в добродетели и с удовольствием попадал в каждый силок, ловушку, капкан, расставленный рукой искусительницы.
Однако от попыток Джайны поговорить по душам ускользал со знанием дела. Или, может быть, Джайне не хватало искусства интриги, которым так замечательно владел её темный двойник?
- Когда собираешься вернуться домой? – Дипломатично обратилась она к Горивэе, когда сестрам «посчастливилось» остаться наедине.
Подняв глаза, та делано улыбнулась:
- Ещё не задумывалась об этом, душа моя - взмахнула плутовка пушистыми ресницами. – Жизнь среди людей оказалась занятнее, чем я предполагала.
Решив отбросить всякую сдержанность и политес, Джайна прямо заявила:
– Я хочу, чтобы ты уехала.
- Фи, - скривилась сестра, – какая ты грубая!
- Грубая? – Поперхнулась смешком Джайна. - Ты всерьез рассчитываешь, что я буду сквозь пальцы смотреть, как ты путаешься с моим мужем?
Льдистые глаза Горивэи вызывающе сверкнули:
- До сих пор же отлично с этим справлялась? Что мешает и впредь придерживаться подобной тактики?
Джайна задохнулась от гнева.
Несколько минут они мерились взглядами. На хищном лице Горивэи не промелькнуло ни одного чувства, которое можно было бы истолковать для себя лестно.
- Я велю проводить тебя, Вэя, - устало вздохнула Джайна.- Следует признать, ты – загостилась…
На бледных щеках близнеца вспыхнул горячий румянец, губы вытянулись в ниточку. Выдержав паузу, позволившую овладеть собой в достаточной степени, чтобы сохранять взятый небрежно-язвительный тон, Горивя прошипела:
-Вот чего стоят все твои слова о вечной дружбе, сестрица! Но не думаю, чтобы ваш супруг, высокопочтенная, поддержал сей коварный план. Его Величество, принц Трионский, очень благоволит ко мне. Он не позволит вышвырнуть несчастную родственницу вон, будто ненужную ветошь.
Подскочив к Горивэе, Джайна отвесила полновесную пощечину. Голова соперницы мотнулась, словно у тряпичной куклы.
Терпеть подобное обращение не входило в привычки Вэи. Изогнувшись, она вкаталась Джайне в волосы.
Сестры сцепились, словно уличные кошки.

Предыдущая страница 25 Следующая страница


Чародейка 26

Именно эту картину и застал Рай, вальяжно вплыв в комнату свояченицы. Как истинный рыцарь, он не смог остаться сторонним наблюдателем. Схватив Джайну за талию, принц разорвал клубок из ног и рук, мелькающих в самой первобытной манере, меньше всего приличествующей принцессам.
Переведя взгляд с одной на другую, молодой человек брезгливо поморщился:
- Что, черт возьми, происходит?
- Разборки и дележка, - усмехнулась Вэя.
- Что не поделили-то? – Рыкнул он.
И осекся.
Джайна прямо заглянула в глаза мужу:
- Что ты здесь делаешь? – Спросила она.
Рай молчал, кусая губы.
- Оглох?! – Голос молодой женщины взвился вверх. – Ты без спроса вошел в комнату к моей сестре – по какому праву?
Рай силился принять возмущенно-оскорбленный вид:
- Прислуга сообщила мне, что ты здесь, и я …
Смех Вэи свел на «нет», и без того не слишком убедительно склеенную легенду.
- Вы - любовники, - обличительным тоном проговорила Джайна, наступая на мужа.
Она надеялась, что Рай станет отрицать. Но он молчал.
Конечно, Джайна подозревала. Она ожидала, боялась, готовилась принять удар. И все равно, грянув, он прогремел неожиданно. Ярость горячей лавой забурлила в сердце.
Серебреная Тигрица ударила всего один раз, наотмашь. То был нечеловеческий удар - ослепленная гневом, девушка не сдерживала природной силы метаморфа.
Рай был всего лишь человеком.
Ударившись о стену затылком, он съехал на пол, пару раз дернулся и неподвижно затих. Мертвенная бледность разливалась по его лицу.
Горивэя метнулась к распростертому телу. Опустившись на колени, сестра прижала пальцы к шее, нащупывая пульс. Затем подняла на Джайну глаза:
- Он мертв. Идиотка! - Рыкнула Горивэя. - Ты же мозги ему вышибла!
Взгляд Джайны бессмысленно скользил по отвратительно-белым склизким кусочкам вещества, оставшимся влажно мерцать на стене.
Черты Рая застывали неподвижной маской.
- Нет!!! – Взвыла Джайна, хватаясь руками за волосы.
Она не почувствовала боли, когда пыльцы вырвали прядь с корнем. Вэя, метнувшись к сестре, заткнула ей рот. Джайна поспешила вывернуться:
- Будь ты проклята! Все это из-за тебя! Если бы не ты, Рай был бы жив!
- Если бы не мы, ты хочешь сказать? - Жестко парировала Горивэя. – Что сделано, то сделано. Слезы ещё никого не воскрешали. – Развернув сестру лицом к себе, она несколько раз встряхнула Джайну. – Слушай меня. Слушай! Мы должны покинуть дворец как можно скорее. До того, как люди поймут, что произошло. В Синих Лесах у человечков не будет шанса до нас дотянуться. С Кланом им не справиться. Нужно бежать, Джей!
Джайна помотала головой. Она казалась невменяемой: расширенные зрачки, рассыпавшиеся, взлохмаченные волосы, запавшие щеки, блуждающий взгляд.
- Не будь дурой! – Шепотом «рявкнула» Вэя. Говорить в полный голос она не решалась. – Другого выхода нет.
- Есть! – Выпалила Джайна. – Однажды я уже спасала ему жизнь.
- Но тогда он умирал - теперь мертв по-настоящему, - напомнила Вэя.
- Я попытаюсь. – Упрямо мотнула головой Джайна.
- Что ты собираешься сделать, скажи на милость?!
- Ты ведь этого хотела!? – Злобно зашипела Джайна. - Чтобы его не было в нашей жизни! Чтобы я принадлежала одной тебе?! Тебя не устраивало, что у меня может быть иная привязанность, иная страсть, иные помыслы?! Этого ты добивалась?! Этого?!
– Можешь не верить, но я бы предпочла иной расклад. – Холодно отозвалась Горивэя. - Сейчас уже не в тему, но Рай мне нравился. И я никогда не желала его смерти. Он не такой, как другие. – Голос сестры зазвучал совсем тихо, на грани слышимости – Был...
Повисла тяжелая, густая, перенасыщенная эмоциями, пауза.
- Я убила его, - повторила Джайна. Слова казались колючими, обдирали горло. Лицо Вэи выглядело нереальным. Ненастоящим. – Я убила его!
- Хватит! – Вновь рыкнула близняшка.
Злость Джайны стихла, сделавшись бесполезной, далекой, ненастоящей. Джайна не замечала, что бессмысленно кружит по комнате. Ею владела одна мысль: стереть следы событий последних часов. Любой ценой.
«Я должна все исправить», - вновь и вновь проносилось в мозгу.
- Джайна! – Голос сестры, плоский, отчаянный, не достигал сознания.
«Силы, здешние и нездешние, зримые и незримые, - верните Раю жизнь. Тот, кто приходил однажды из-за Грани, пусть явится вновь».
Длинные черные волны, будто гарь от пожара, черными языками заполняли пространство.
«Призови меня!», - дышал голос. – Призови. Сейчас!!!».
- «Я призываю тебя, – раскинув руки в стороны, прокричала женщина. – Призываю: войди в мой мир!».
Джайна будто превратилась в огромного отвратительного жирного паука. Бестелесные щупальца протягивались от её тела, сплетаясь в паутину. Нити удлинялись, утолщались, переплетались. В их перекрестье, словно белые самоцветы, горели холодные огни. Временами всполохи, подобные зарнице, разрезали темноту, подчеркивая её зловещую жуть.
Сила, мощь и зло таились в мрачной красоте паутины, висящей между мирами.
- Верни к жизни человека, которого люблю, - заклинала Джайна.
Сеть продолжала множиться и расти. Учащались ледяные световые всполохи.
- Не существует Силы во Вселенной, способной разрушенное сделать цельным; умершее - живым. – Вещал Голос. - Разрушения телесного характера, травмы, не совместимые с жизнью отпускают душу на волю, к тому, чей частицей вы являетесь, смертные. Ничто не способно повернуть это вспять, как нет Силы, способной остановить Время или вернуть Любовь.
- Значит, все безнадежно?
«В Пустоте возможно все, даже невозможное. Впусти меня и любимый тобой человек вновь поднимется и станет словно живой. Он сделается могущественнее и сильнее, чем был прежде. Впусти меня. Возвращайся, не закрывая за собой прохода. Я приду само.
Синие вспышки света мелькали беспрестанно.
Джайна не думала. И не рассуждала. Вернуть Рая, искупить вину! Не важно, пусть, если захочет, вернется к Вэе. Пусть делает, что пожелает.
Пустота удовлетворенно вздохнула.
Свившись в тугой кокон, похожий на гигантское вращающееся в пространстве веретено, паутина и вспышки устремились вниз. Острая боль пронзила тело.
Джайна, преодолевая острую муку, сходную с родовой, доползла до тела Рая, припадая к его устам, выдохнула в него Мрак. Нечто черное, кляксоподобное, щупальцеобразное вылилось из её уст, ноздрей, глаз и вползло в распростертое, успевшее окоченеть тело. Оно задергалось, словно висельник; подобно курице, только что потерявшей голову.
Затем медленно стало подниматься, принимая сидячее положение. С бескостной пластикой, то, что до смерти было Раем Трионским, встав на ноги, распахнуло глаза.
Горивэя, отпрянув, зажала руками рот, чтобы подавить рвущийся из горла вопль ужаса.
- Рай? – Позвала Джайна.
Молодой человек мигнул. А в следящее мгновение с шипящим свистом так быстро метнулся в тень, что даже метаморфам оказалось сложно отследить его движение
- Опустите шторы! – Прорычал он. – Немедленно опустите шторы!
Гардины задернулись сами собой, будто сдвинутые невидимой рукой.
Воцарившийся полумрак дышал напряжением и тревогой.
Джайна с трудом поднялась на ноги.
- Рай?!
Прыгнул он стремительно и точно, но не успел вцепиться Джайне в глотку. Черная, как смоль, пантера, метнулась между мужем и женой. Сцепившись клубком, мертвец и перекинувшийся метаморф покатились по полу, беспощадно полосуя друг друга.
Джайна, выйдя из ступора, кинулась на выручку к сестре. Оторвав от кровати длинный брусок, она вонзила его в спину Рая. Взвыв, мертвец поднял лицо с ощеренными клыками и наполненными пустотой глазами.
Со всхлипом девушка отступила, мечтая только об одном: умереть.
- Кто ты? Кто ты?! О, Светлые Силы, что же я натворила?!
Горивэя подскочила к ней:
- Бежим! Скорее!
Сестры покинули комнату через окно. Две кошки: серебряная, будто припорошенная инеем, тигрица и черная, как безлунная ночь, пантера.
«Проклятые сестры» наконец получили возможность сменить личину. Но это ничего уже не способно оказалось изменить.
На город опускались сумерки.

Глава 9
Начало конца

Над Трионом, словно опухоль, разрасталось чернильное пятно мрака. Темнота, непроницаемо-угрожающая, пузырилась над головой, заставляя даже маленькие волоски на коже подниматься в предвкушении гибели.
Сестры расстались с личиной кошки лишь в глубине леса.
- Думаешь, здесь можно чувствовать себя в безопасности? - Горивэя тревожно взглядывала на небо. Оно с каждой минутой становилось более низким, - громада облаков надвигалась с севера зловещим фронтом.
- Вряд ли, - отозвалась Джайна.
Резкий порыв ветра заставил деревья, точно разнотравье на лугу, перекатиться волнами. Полетели сучки и ветки. Тьму взорвало яркой, ослепительно-зеленой вспышкой. Неясного происхождения звук завибрировал, взлетая от низких до высоких нот, усиливаясь и разрастаясь.
Налетевший ураган обещал сорвать с мяса кожу. Расцвеченное огнями небо грозило лишить разума. Это был он – вечно ожидаемый, невероятный Конец Света.
Сестры обнялись, готовые принять неминуемую гибель. То, что в такой момент они были рядом: правое и левое крыло; ближе, чем друзья, больше, чем враги; – давало силы смириться с неизбежным.

***

Когда шальная смертоносная карусель остановилась, не стало леса - роща превратилась в непроходимый буреломник.
Сестры-близнецы оставались не просто живёхоньки, –на девушках даже царапины не было.
Вэя брезгливо стряхнула с пальцев паутину, - угораздило вляпаться. Недовольно поджимая губы, она пыталась пальцами кое-как разгрести сплетенное из колтунов гнездо, сплетенное бурей из её шикарных волос.
- Нужно вернуться в город, – поделилась планами на будущее Джайна.
- Это ещё зачем?! – Подозрительно вскинулась сестра.
Потом легкомысленно усмехнулась:
- Хотя, что это я спрашиваю – и без того понятно, «зачем». Ну? – Пожала она плечами. - Почему бы и нет, если тебе от этого станет легче?
Панорама не радовала. Всюду одна и та же картина: разрушения, трупы. Трупы и разрушения. Сестры успели насладиться сим зрелищем сполна, хотя тот, кто занял тело Рая, не заставил долго ждать своего появления.
- Джайна? - Полыхая зеленым огнем в невидящих черных глазах, улыбнулся монстр. - Договор соблюден. Я - здесь, вольный действовать по-своему усмотрению. Пришел мой черед показывать фокус-покус, - растянулись алые губы, - чтобы все было честно, я возвращаю душу твоего любимого в это тело. Прощайте, дорогие девочки. Приятно иметь с вами дело.
Темное мерцающее облако расплылось, развеиваясь черным дымом. Какое-то время мертвец оставался неподвижным. Спустя миг глаза его открылись.
Джайна встретилась взглядом с Раем. Её Раем. Настоящим. Но в нем горела непримиримая, обжигающая ненависть.
- Сука! - Прорычал муж хрипло.
Девушка молитвенно сложила руки:
–Я не хотела! Клянусь! Рай, я понятия не имела…
- «Не хотела»?! - Выдохнул принц яростно. – Ты считаешь это достаточным оправданием? Ты… у меня нет слов! Глупая безмозглая курица! Ты прокляла меня, мой народ, саму землю - все отдала демонам. А сама надеешься уйти чистенькой?
- Рай, не надо!
Но её просьбы мало значили для новоявленного вурдалака. Его жажда и гнев оказались сильнее, - Рай и прежде был склонен скорее казнить, чем миловать. Горло обожгло, словно раскаленным железом. Мир закачался. Его заволокло туманом.
Межличностные конфликты, нарушенные клятвы, былые привязанности, - все уходило на второй план; терялось за выжженными изнутри коробками домов с провалившимися крышами; мертвыми узлами искореженных деревьев.
Необычные, невозможные ещё вчера длинные зигзаги ярко-изумрудных молний, соединяли черное небо и обескровленную, выжженную землю.
Пепел. Кругом - пепел.
Разве могла она такое натворить? Она, всегда предпочитавшая прямые дороги, ярко освещенные солнцем? Да откуда силы взялись?! Она же просто любила. Просто хотела быть счастливой. Быть рядом с тем, кого любит. Как же могло всё так безнадежно закончиться?
Ветер дул с прежней силой, не усиливаясь, не ослабевая.
Ветер? Разве бывает «такой» ветер? Он – порыв; а не вечно ноющий, растревоженный нерв…

***

Джайну мутило. Горло болело так сильно, что Серебренная Тигрица с трудом глотала.
Фигура богини родилась из очередного всполоха. Высокая и стройная. Треугольное личико казалось крохотным, потерявшимся среди нескончаемой черноты. Платье едва колыхалось, словно его белизна отказывалась жить по законам нагрянувшего ужаса. И только заполненные светом глазницы двумя лунными дорожками крошили мрак.
- Я предупреждала тебя, Джайна, - укорило божество. - Ты не захотела меня слушать. Вы, люди, порой бываете ослеплены эгоистичными желаниями. - Свет из глазниц ударил по девушке, заставляя прикрыть глаза. - От рождения тебе и твоей сестре было суждено привести Короля Мертвых в этот мир. Одна из вас станет править мертвыми, вторая послужит равновесию. Но если вы обе останетесь в этом мире, его существованию придет конец. Ещё до рассвета все население города умрет и обернется плотоядной нежитью. Кто-то сохранит остатки разума, но большинство превратится в ужас, неописуемый словами. Твоя сестра, сама о том не подозревая, уже заражена злом. Не пройдет трех ночей, как она вольется в число не успокоенных, расхаживающих по земле. Люди с их верой в простые святыни окажутся не в состоянии противостоять грядущему.
- Чего ты хочешь от меня? Что я должна сделать?
- Убей сестру и мужа.
- Никогда! – отшатнулась Джайна.
- Только смерть Горивэи и Рая восстановит утраченное равновесие.
- Я никогда этого не сделаю.
- Они обручены с Тьмой, в них теперь – корень зла. - Волосы богини, взметнулись и красиво заструились по воздуху. - Повинуйся мне и, мы сможем выиграть.
Богиня покачала головой.
Всполохи света и раскаты грома разнеслись над землей. Начался дождь. Плакало небо.

***

Вода продолжала низвергаться. Била по стенам, стучала по металлу, гулко звеня.
Джайне показалось, что у стены мелькнула тень.
- Эй! – Окликнула она.
Человек обернулся.
Очередная вспышка осветила пустое лицо со сверкающими, точно у кошки, глазами, отливающими недоброй зеленью. Приоткрытый рот был заполнен чем-то, подозрительно напоминающим ошметки сырого мяса.
Джайна попятилась.
Чудовище кинулось к ней, но прежде, чем достигло цели, наперерез ей встряла другая тварь. Приземлившись на четыре конечности, та издала звук, одновременно напоминающий шипение змеи и треньканье насекомого. Изо рта длинной осклизлой водорослью высунулся язык, обвиваясь вокруг шеи первого чудовища. Язык вжимаясь, входил в шею до тех пор, пока голова противника не отделилась от тела.
Победитель, разорвав обезглавленного, но продолжающего окзывать сопротивление противника, присосался к белым отросткам позвоночника, высасывая костный мозг.
Джайна, не мешкая, перекинулась в серебристую тигрицу - в зверином обличье она была менее уязвима.

Предыдущая страница 26 Следующая страница


27 Екатерина Оленева

Мертвые поднялись в самом страшном своем обличье. Они бились друг с другом за право пожирать обескровленные, лишенные жизни, тепла и крови, тела. Оторванные конечности действовали так же: кисти рук, будто крабы, неслись по дорожке, норовя вцепиться, обвиться вокруг щиколотки, всползти к вожделенной шее и сжаться в конвульсивной неотрывной хватке. Оторванные нижние конечности уходили в размягченную дождем почву, затем, чтобы прорости кровожадными побегами, расползтись плотоядными змеями.
Мужчины, женщины, дети, старики – все умерли, а их останки подверглись мутации, превратившей оставленные душами тела в универсальные машины убийства. Вся эта органическая масса пожирала, раздирала, уничтожала, не зная ни усталости, ни роздыха.
Нескончаемый проливной ливень смывал следы человечности.
Трион был проклят.
Джайна устремилась на север: в Синий Лес – отчий дом. Она знала, что если Горивэе удалось спастись в этом мракобесии, она придет туда.
Пусть мир сгинул. Пусть она потеряла все: мужа, ребенка, надежду. Возможно, даже душу. Но оставался ещё маленький шанс: Вэя- жива. Сошедшее с небес холодное пламя не тронуло её, как не повредило самой Джайне. Близнецы смогут увидеться ещё раз. Две половинки одной души, - они смогут сблизить руки, обняться и уйти в Вечность, если таковая существует, плечом к плечу, рука к руке, переплетя серебристые кудри в единое целое.
А если жизнь обрывается пустотой, они нырнут в беспросветную бессмысленность все равно - вместе. Закончат жизнь так, как начали, рядом.
«Вернись, Вэя! - заклинала Джайна, пока четыре лапы расползались в грязи, а чистый мех набухал грязью. - Не беги так быстро - я за тобой не успеваю. Не оставляй меня! Без тебя я - только половина».
Серебряная Тигрица пересекала охваченные темнотой земли, направляясь к отчему дому. Ни боги, ни люди; ни живые, ни мертвые больше не имели значение.
Только Горивэя.
Дождь лил, не прекращая, заливая пятипалые следы.
Молнии больше не сверкали.

Глава 10
Смерть

Вся жизнь казалось сном: свадьба, любовь, жестоко обманувшие, словно огоньки на болоте, мечты, завлекшие в непроходимую трясину.
Иногда сквозь ворох опавших листьев, по утрам покрывающихся тонким слоем инея, Джайне мерещилось смуглое лицо в обрамлении густых темных волос; черные глаза; надменно кривящийся рот. Образ причинял мучительную боль. Джайна чувствовала, что если за последней чертой что-то есть, они вместе – боль и образ, - последует за ней туда, чтобы не дать вожделенного покоя. Пусть говорят, что даже Боги, пересекая Сумеречные Воды, погружаются в желанное забвение и получают шанс начать Великий Круг заново. Джайна знала: в грядущих воплощениях её станет преследовать память о Рае, вероломном предательстве сумасшедшей сестры и чувство вины.
Любовь – есть порождение слившихся в единое не сочетаемых сил. И тот, кто позволил себе захлебнуться этой волной, обречен плутать по Звездной Пустыне, оплакивая превыше всего не душу, не творца, не сброшенной с тропы Бытия мир, - одного единственного смертного.
Не бывает несчастливой любви? Тот, кто утверждает подобное, никогда не любил сам. Так, будто из него медленно, по частям вынимают душу, а потом раскачивают на гигантских качелях, сплетенных из терновника. Так, что бы с каждым новым взлетом, каждым новым падением вытрясалось все: надежды на счастье, планы на будущее, желание жить, смех, слезы; голос, сплетающий звонкие ноты в венок из музыки и слов; небо, с его чистой высотой и густой синевой; желание танцевать и просто видеть мир, где никто ещё ни в чем не виноват.
Не бывает несчастливой любви? Полно! Любовь – Божественная Дыба. И счастлив тот, кто никогда не встречался с этой Святыней, низвергающей ангелов во тьму.

***

Уже на подходе к рубежам Клана, Джайна поняла: катастрофа не пощадила родительского крова.
Серебряная Тигрица остановилась, вздыбив шерсть на загривке и обнажив клыки.
Дома Тигров превратились в руины, будто сплавленные огнем в жуткие остовы. Зло – оно царило здесь, пропитало воздух, отравило землю.
Отец, как ты смог допустить?!
Ответ горек, очевиден и мучителен: если это стало возможным, значит, тебя больше нет. Встретился ли ты со своей Мореко? Или за Кругом Забвения встречи никому не нужны? Спи, Саблезубый Тигр! Тьма нагрянула слишком широким фронтом и горстка метаморфов, Хранителей Рубежей, не смогли её остановить.
Никто бы не смог.

***

Джайна не собиралась выживать: она шла, чтобы драться насмерть.
Она прожила короткую и мало занимательную жизнь. Напортачила с полученным даром. Сделала неправильный выбор. Наверное, была слабой и недалекой? Слишком наивной, слабохарактерной, мечтательной?
Есть ошибки, что действительно хуже преступления. То, что она принесла Мрак миру, - ошибка. Всего лишь ошибка, - не осознанный выбор! Но это теперь ничего не меняло.
Картина, открывшаяся взору на пороге «Сердца Тигра», не поддавалась описанию. Серебристая Тигрица застыла, сожалея о том, что ещё способна видеть, мыслить и чувствовать: тело отца пожирали чудовища в балахонах, скрючившиеся в три погибели. Пол, алый от крови, завалило разорванными трупами. Джайна боялась глядеть на них, опасаясь узнать старых знакомых.
Одинаково бескровные лица с горящими, отливающими зеленой блесной, глазами, повернулись в её сторону.
В том, кто выпрямился первым, Джайна узнала Винса Симэрсета: упрямый, раздвоенный ямочкой подбородок, прямые белесые волосы.
- Джайна?
Рядом с Винсом зеркальным отражением вырос Рутэн. Два блестящих брата, влюбленных в её сумасшедшую сестрицу.
- Мы ждали тебя, – сказал Винс.
- Прими человеческий облик, - кивнул Рутэн. – Так беседовать гораздо приятнее.
Джайна не противилась: инстинкт подсказывал, что в этой схватке ни когти, ни клыки не помогут.
Пустота взглядов, в которых не отражалось ничего, кроме похоти, была не приятнее жуткого голода, сверкающего в мертвых глазах.
- Где Горивэя? – Холодно спросила Джайна, одаривая пренебрежительным взглядом каждого из братьев.
Она не собиралась доставлять удовольствия этим исчадиям, впадая в истерику - истерики хороши для живых. Здесь таковых не было:
- Остаться в ряду живых – достойная цель. Но в вашем случае этого лучше было не делать. Как вы смотрите себе в глаза, когда подходите к зеркалу? – спросила девушка.
– Зеркала брезгуют нашими физиономиями. Мы не отражаемся в них. - Раздался за спиной голос Рая. – Добро пожаловать. – Рай обвел руками окровавленную залу. – Милости просим.
- Где Горивэя? – Повторила вопрос Джайна.
Рай наигранно поморщился.
- Ну, что ты заладила, как пересмешник: «Горивэя? Горивэя?». Разве ты не рада видеть меня, женушка? Разве ты не раскроешь мне объятия?
Джайна повернулась к братьям Симэрсет:
- Я должна увидеться с сестрой.
- Оставьте нас, - коротко приказал Рай.
Голос его утратил хрипотцу, - её Джайна находила очаровательной. В теперешнем варианте он звучал как текучий бархат. Только бархат не может течь.
Винс свел брови над тонким переносьем:
- Вэя просила оставить Джайне жизнь.
Рай нетерпеливо и пренебрежительно дернул плечом:
- Я не причиню девчонке вреда. – Кривая ухмылка изогнула губы лишь на одной половине лица. – Как ни как, она – моя жена.
Братья переглянулись.
В комнате остро пахло кровью. Остро и привлекательно. Запах дурманя, манил склониться и обмокнуть руки в кровь, поднести пальцы к губам и…
Джайна замотала головой:
- Нет!
Рай язвительно ухмыльнулся:
- «Нет?», - что ты хочешь сказать этим, светлая моя? – Издевательски вопросил новоявленный демон.
Запах накатывал, словно звучавшая громче с каждой секундной мелодия. В горле перчило. Жажда и желание зловещим шепотом искусителя забились на языке и в венах.
- Ни за что! - Крикнула Джайна, пятясь.
Ухмылка на лице Рая стала шире.
Развернувшись, Серебреная Тигрица метнулась прочь в распахнутые двери. Она почти летела, стремясь уйти. Но нет на свете скорости, позволяющей убежать от самой себя; от того, что внутри тебя. Если бы была волчицей, наверное, Джайна выла бы.
В океане отчаянья единственным лучиком сверкала мысль:
«Не стану чудовищем! Мир без солнца среди хищников не для меня. Я не хочу, не буду так!».
Тихие шаги, шуршащие за спиной. Как дуновение смерти.
Человек их услышать не смог бы. Даже метаморфу услышать такое не по силам. Хотела Джайна того или нет, но проклятие уже распахивало острозубую пасть.
Молодая женщина обернулась к мужу. Слезы кололи горло, мешая не то, что говорить - дышать.
Рай силился сохранять спокойствие. Но новое зрение нежити позволяло девушке за наигранной, подчеркнуто-показной театральностью мужа видеть лютую злобу, ярость, доходящую до ненависти.
- Мы будем рядом, и в жизни, и в смерти, - с задумчивой отстраненностью проговорил он. - Так, как ты всегда того хотела, светлая моя. Ты подарила мне Тьму - я отблагодарил тебя. – Рай оскалился, по-волчьи. – Мы коронованы черной короной, нам вручила скипетр тьма.
- Нет, - покачала головой Джайна.
- Что «нет»? – передразнил её принц.
Непостижимым образом лицо его выражало страстность, свойственную жизни, и леденящий холод, которого у живых не бывает. По волосам пробегали зеленые блики, напоминавшие недавние зарницы. Такие знакомые, привычные объятия на деле грозили смертью. Джайна отдавала себе в этом отчет.
Она подняла на мужа взгляд.
- Ты никогда меня не любил?
Рай смерил жену задумчивым взглядом:
- В прежние времена ты внушала мне щемящую жалость, нежность и гнетущее чувство вины. Как иначе? Ты же подарила мне все, о чем только может мечтать мужчина. А взамен мне нечего было тебе дать. Подумай сама, – этот новый мир не для тебя. Он жестокий, кровавый и …пошлый. Ты вся такая воздушная, чистенькая, нежная. Как ты станешь жить с мыслью о том, что твоя драгоценная сестричка беленькими ручками разорвала горло твоему папаше? Ведь такая действительность тебя не устроит? Я убиваю тебя не из ненависти, Джайна, - скорее из жалости. Подобный мир создан не для таких, как ты.
Джайна не сводила с него печальных, блестящих от непролитых слез, глаз.
Улыбка сошла с лица Рая:
- Ты умрешь, Джайна.
Ледяное кольцо рук сомкнулось, принося сладостное, замешенное на ужасе, блаженство. Но в следующий момент истому как рукой сняло: острые клыки впились в горло. Мучительная боль яркой вспышкой ворвалась в сознание. Тот, кого она любила убивал её.
Вместе с адреналином душу затопила ярость. Из последних сил Джайна перекинулась. Лапы её пробили грудную клетку, разрывая сердце. Рай дернулся, Джайна перебила ему позвоночник. Тигриные зубы с хрустом сомкнулись на плоти, вырывая огромный кусок. Руки мертвеца, сойдясь на горле зверя, принялись душить. Ни нежить, ни оборотень не рассчитывали вырваться живым. Любовники-враги, - они были беспощадны друг к другу.
Земля под ногами начала расступаться, они проваливались в трясину. Данное обстоятельство не прервало вампирской трапезы, руки Рая по-прежнему сжимали кисти Джайны тяжелыми кандалами.
Ярость, выросшая из попранной любви, топила обоих в глубокой, полной грязи, яме. Но никто не желал отступать. Сплетаясь в единый клубок, они уходили в землю, размытую горестными слезами попранных и забытых богов.
Джайна уцепилась руками за плечи мужа, не давая ему вырваться в последний момент.
Рай захохотал:
- О, моя утратившая разум и чувство грани прелестница! Где же твоя Великая Любовь?
- Тонет в грязном болоте! – Прохрипела Джайна.
Вода, ледяная, грязная, бурлящая, прибывала скоро.
У всего своя цена: у любви, гнева, счастья, мести. Каждый волен выбирать сам, за что умирать. За синее ли небо и за то, чтобы твои дети продолжали смеяться, радуясь жизни. Или же ради смерти ненавистного врага или неверного любовника.
Джайна знала, что её поступок темный и багряно-красный. Но она ни о чем жалела. Язвительный гордый смех не оставлял ей времени на сомнения.
- Джайна! - Донесся полный животной, непереносимой боли, крик сестры. – Джайна! Не надо! Вернись, вернись, пожалуйста! Я не смогу жить без тебя. Джайна. Джайна! Джай-на!!!
Столько ужаса, ярости, боли разве может поместиться в одном существе?
Тяжело жить, если ампутируют руку или ногу. Но как жить, если часть души берут, отламывают и отбрасывают в сторону?
Горивэя, бедная Горивэя…
«Прости меня, - мысленно обратилась Джайна к сестре. Или к тому, что от неё осталось в результате её фатальной, жуткой ошибки, извращенной любви. – Прости за все. Ничего уже не исправить».
- Не смей, Джайна! Не смей оставлять меня одну! Будь ты проклята! Будь ты проклята! Джайна, вернись!
Джайна попыталась откликнуться, рвануться вверх.
«Вернись! Вернись! Вернись,…».
Вода, земля, грязь, трясина смыкались, вязко, густо, неотвратимо.
Земля – тяжелое одеяло. Укрывшись – его уже не скинуть.
Мозг, отрезанный от кислорода, угасал, порождая картинки, яркие, полные жизни и красок.
- Джайна!
- Горивэя!
Звонкий девичий смех. Яркая, нереально яркая небесная голубизна с легкими облачками. Сестры летят на лошадях, идущих бок о бок, холка к холке, голова к голове. Колени почти касаются друг друга. Ладошки звонко смыкаются, пытаясь одна поймать другую. Горивэя подхватывает поводья и приподнимается в стременах, понукая лошадь увеличить скорость.
- Я не смогу быстрее! – Задыхаясь, кричала Джайна.
- Глупости! Просто пришпорь и следуй за мной!
- Вэя! Я не могу…
Смех, звонкий, заливистый, взлетающий вверх, будто пузырьки в игристом вине. Яркая амазонка мелькает между веток. Джайне приходится прилагать усилия, чтобы не отстать и не потерять лихую всадницу, бездумно несущуюся вперед.
Сухой ритмичный звук дробно бьющих по земле копыт.
Всадница в красном, картинно перелетает через поваленное дерево и поросль густых колючих кустов.
- Слышишь, как поет ветер?
Огненный алый колокол юбки юлой завертелся вокруг ног.
- Вэя!
Красные пятна…
Тяжесть.
Удушье!
Света больше не было.
Дорога может казаться бесконечной. На самом деле у всего есть конец.

Часть III
Живые и мертвые

Мне хотелось бы верить, что Герда отыщет Кая.
Что не зря был тот путь через холод, беду и слезы.
И что Маленький Принц, тот рассвет позади оставив,
Не исчез, а вернулся коснуться капризной Розы.
Мне хотелось бы верить, что женщина с инеем в косах,
Просто так смотрит в синюю даль от немого причала.
Что она - дождалась. Просто стала немножко взрослой, -
Но когда-то мелькнул грэев парус на солнце - алым.

Предыдущая страница 27 Следующая страница


Чародейка 28

Мне хотелось бы верить, что пусто в гробу хрустальном -
Обручилась красавица с принцем холодным утром.
И что Золушка все же блеснула нарядом бальным,
А Елену когда-то не зря нарекали Премудрой.
Мне хотелось бы верить, что где-то одиннадцать принцев
Хоть за миг до беды, но успели рубашки примерить.
И из них ни один не остался навеки птицей!
Я не требую правды. Мне просто хотелось бы верить...
Наталья Способина

Глава 1
Через тысячу лет

Пятна, вспыхивающие перед глазами, имели цвет крови, разбавленной водой.
Придя в сознание, Джайна обнаружила, что привязана к столбу. Судя по тому, как руки утратили чувствительность, она уже давно на них висит. Но первым чувством был не страх, а облегчение:
«Я не утонула», - подумала молодая женщина. – «Я- жива».
Память, вернувшаяся следом за сознанием, услужливо напомнила, что вовсе она никакая не Джайна, - зовут её Надеждой. Хрупкая сереброволосая девушка, сидящая на покрытом тонкой наледью полу, есть ни кто иной, как Темный Властелин, жаждущий её, Надеждиной, погибели.
Всё это почему-то не пугало. Сердце продолжало ныть, будто и впрямь оплакивало недавно утраченных отца, мужа и сестру.
- Что это было? – Хрипло спросила Надежда, взглянув на вампиршу.
- Откровение, - усмехнулась та. – Тебе не понравилось?
- А должно было?
- Честно говоря, откровения существуют отнюдь не для развлечения, - пропела древняя насмешница голосом звонким и чистым, словно у ребенка.
- Для чего конкретно было дано это?
- Чтобы ты вспомнила.
- Что именно?
- Свою прошлую жизнь. Свою прошлую смерть. И, конечно же - нашу тайну.
- Понятно, - кивнула Надя. – Ты полагаешь, что я и твоя умершая сестра-близнец, Джайна – одно и то же лицо?
- Лица-то у вас, как раз, разные, - очаровательно улыбнулась упырица. – Но суть, то бишь, душа – едины.
- Чудесненько! Мы, наконец-то вместе, после стольких лет и зим? – Саркастично процедила сквозь зубы молодая женщина. - Скажи, почему вместо того, чтобы устроить праздник по поводу семейного воссоединения, ты предпочла привязать меня к этому симпатичному столбику?
Горивэя насмешливо изогнула бровь:
- Потому, что собираюсь принести тебя в жертву.
- Вот те раз! Н-да. Вызывать меня черт знает, откуда; приносить кучу жертв; тратить колоссальное количество энергии на восстановление памяти о том, чего в моей жизни никогда не было и быть не могло, - все для того, чтобы в итоге укокошить? Сестричка, у тебя «того» крыша - поехала?
Надежда, прищурившись, в упор смотрела на снежную королеву здешнего края. Самое пакостное ощущение (или чувство?) – она знала её! Очень хорошо знала. Возможно, вовсе не случайно все её подруги отличались повышенной стервозностью?
- Что осталось в тебе от Джайны из Синего Леса, дочери Наривисса и Мореко Саян?
- Ничего, - честно ответила Надежда.
У Горивэи было множество улыбок: высокомерных и насмешливых, лукавых и обольстительных, вызывающих, дерзких, ласковых, колючих, игривых и кокетливых. Но странное движение губ, усталое и знающее, будто на них скрипел пепел Седой Вечности, и улыбкой-то назвать сложно.
Надежда и Горивэя пристально смотрели друг другу в глаза. Надежда чувствовала, как разум древнего демона просачивается в черепную коробку словно щупальца.
- Две тысячи лет я ждала тебя. – Произнесла вампирша. Она кружила рядом, изящно и хищно, словно акула; то приближаясь, то отходя. - Сначала надеясь разделить с тобой одиночество, полагая, что только утраченный двойник сможет спасти от беспощадного камнепада лет. Потом поняла, - Джайна умерла. По-настоящему. Я тешилась мечтой о мести. Мечтала подарить тебе эту ночь, морозную и бесконечную. – Горивэя тряхнула головой и водопад курчавых, цветом в снег, кудрей, взметнулся, будто подхваченный ветром. - Теперь я хочу только одного: покоя.
В памяти Надежды мелькали картины, накладываясь одна на другую.
Две всадницы несутся по осеннему лесу, комья земли летят из-под копыт: Горивэя и Джайна.
В следующий момент Надежда в машине стоит в многокилометровой пробке. Руки привычно ощущают бархатистую твердость послушного руля. Ярким пятном прорезает набученную влагой серость дня сигнал светофора.
Вот Джайна пересекает залу, в конце которой её ждет человек с вечно юным лицом. Серебристые волосы красивыми волнами лежал вдоль строгого ледяного лица. Отец протягивает к Джайне руки.
Маленькая Надя навзрыд плачет у гроба родителей. Наверное, с тех пор одиночество кажется ей более приятной перспективой, чем возможность потерять того, кого любишь?
Джайна обожает мужа, человека, вытащившего из неё душу, вырвавшего сердце, заставившего предать саму себя и закончить свои дни в вязкой трясине.
Надежда никогда ничего подобного не переживала. Её жизнь – это вечное выполнение долга. Спасать чужие жизни – снова и снова. Вне светового круга и хирургического скальпеля не жизнь, просто существование.
Два мира. Две жизни. Между ними ничего общего. Кроме души, прожившей их.
- Я не могу до конца поверить, что где-то в этом теле действительно живет частичка существа, проклявшего меня. – Шелестел голос Горивэи. - Джайна давно стала не то, чтобы легендой – легенда, это Рай. А она, моя маленькая сестричка, не более, чем тайна. Слишком моя, чтобы ею делиться с кем-то.
Голос Вэи звучал тихо, мелодично, невесомо – «музыка ветра».
- Теперь говорить об этом поздно, наверное? - Вздохнула Надежда. - Скажи, ты хоть любила его? Или он был очередным капризом?
Горивэя наклонила голову. Необыкновенно пышные длинные локоны водопадом потекли вниз.
Страха не было - только грусть. Не горе, неистовое и отчаянное, требующее утоления - спокойная, тихая, мудрая печаль. Изменить ничего не возможно. Никакому раскаянию, никакой любви не преодолеть расстояния, длинной в две тысячи лет - немыслимое количество дней, часов и минут.
То, что явилось Надежде в воспоминаниях и то, что стояло рядом, столь же рознились между собой, как чистая акварель и рисунок, нарисованный скупой тушью. Контур, - не более. Правда ли, что вампиры теряют душу?
- Не отсутствие души – проблема вампиров. – Засмеялась Вэя.- Мы не в состоянии утратить тело. Хочешь знать, на что это похоже? Снег и холод, бесконечные льды, серые призраки и пустая шелуха, в которую превращаются люди, когда выпиваешь их кровь. Вот и все. Ни солнца. Ни тепла. Ни любви.
- Ты ещё способна любить, Вэя?
- Я ещё помню о том, что это такое.
Две женщины стояли друг против друга: живая и мертвая.
- Ты должна вернуть Рая.- Сказала мертвая. - Согласись, два тысячелетия пролежать под гнетом тины - достаточное наказание за маленький адюльтер, что мы некогда с ним себе позволили? Что может быть ужаснее, чем невозможность вздохнуть полной грудью? Представить, что можно лежать на дне и не дышать тысячелетиями… Бр-р!
-Согласна, - кивнула Надя. - И с тем, что это ужасно. И с тем, что этому следует положить конец.
Во взгляде Вэи промелькнуло насмешливое сочувствие:
- Это действительно ты. Порывисто и необдуманно соглашаться на авантюру, последствия которой предугадать невозможно, – как же это на тебя похоже, Джайна! Даже перейдя из одного тела в другое, ты осталась прежней: уязвимой и глупой. Ох, Джайна, Джайна, - покачала головой вампирша. – Я вот, как видишь, изменилась гораздо больше. Но в одном мы по-прежнему солидарны, правда? Тебе ведь любопытно увидеть, каким он стал, наш Рай?
За то, чтобы чудовище никогда не смеялось, Надежда была готова отдать пять лет жизни. Как могут быть вполне мелодичные звуки столь отвратительны?
Приблизившись, вампирша обняла Надежду за талию, почти обвиваясь телом, как змея вокруг шеста – гибкая, холодная кобра.
- Трионский Змей – вот все, что осталось от некогда столь блистательного принца, - выдохнула она Надежде в ухо.
Горивэя усмехнулась краешками губ, отдаляясь. В том, как она перемещалась, плавно скользя по воздуху, ничего человеческого не оставалось.
- Ты готова добровольно сотрудничать?
Надежда закусила губу. Может быть, в Бога она не верила. Раньше. Теперь начинала сильно сомневаться в том, что её атеистические воззрения верны. Но в том, что существует зло, сомневаться не приходилось. В основе зла всегда лежит ложь, - мать демонов.
Горивэя давным-давно играет на стороне «левых», без которых «правых», конечно, быть не может. Но сути дела это не меняет – все, что принадлежит Злу, поведет ко Злу. Заключая договор со слугой Сатаны (Надежда допускала мысль о том, что понятие сие не более, чем аллегория, но все же), нужно понимать, кому после этого придется служить.
Но с другой стороны? С другой стороны Надежда знала, что должна. Должна Горивэе, должна Раю, о судьбе которого думать вообще было откровенно страшно. Сохранил ли он разум, обитая в этих болотах? Лежать на дне, не в силах пошевелить ни рукой, ни ногой, под тяжестью ила, мутной воды, кишащей тысячами подобиями жизни, сохраняя способность чувствовать и мыслить?! Кошмар.
Надежда потрясла головой.
- Что ты хочешь сделать, Вэя?
- Я уже говорила: хочу вернуть Рая, снять проклятие и найти покой для моей души. Цель моя настолько благая, насколько ты только могла бы пожелать. Как в прошлой жизни, так и в этой.
Надежда усилием воли подавила тяжелый вздох. Верила ли она? Скорее всего, нет. Края истории не сходились, не стыковались, не сплетались. Правда заключалась в том, что вампирша желает освободить Рая. А раз Надежда, будучи Джайной, сумела его погрести, значит, по логике вещей, способна и извлечь?
- Так ты поможешь мне, Джайна?
Что-то в глубине души, в самом-самом дальнем уголке, не давало возможности отказаться.
- Я сделаю, как ты хочешь, Вэя. Ты ведь не сомневалась, что и так будет, правда?

Глава 2
Воскрешение

Спустя час после разговора женщины стояли в центре Райской топи. Болото в лунных лучах выглядело довольно безобидно: почти чистое поле, только кое-где сиротливо проклевывались пучки травы.
- Утопленники и плавуны нас не тронут?
- Ни живое, ни мертвое по доброй воле не осмелится приблизиться ко мне, - успокоила Надежду хищница в людском обличье.
«Джайна» хорошо их понимала. Будь её воля, она тоже держалась бы подальше и от зловещих мест, и от пугающих сущностей. Однако, приходилось брести следом на Вэей, силясь не вспоминать о том, как они перемещались по воздуху минуту назад. Не задумываться о том, зачем они углублялись в эти «райские» кущи.
Острая осока недружелюбно резанула руку, - нетвердые ноги неосмотрительно оступились и чтобы не упасть девушка рефлекторно уцепилось за первый попавшийся куст. На коже вспухла красная капля.
Вэя порывисто обернулась, зашипев. Стало заметно, как глаза её поменялись.
Надежда успела только порадоваться, что темнота скрывает подробности происходящих перемен. Наверное, при более ярком освещении это выглядело совсем жутко.
- Осторожнее, смертная. Не забывай, - кровь слишком для многих здесь желанна! Я могу и не справиться с таким количеством жаждущих страдальцев.
- С собой справься, для начала – огрызнулась Чародейка.
Жижа под ногами, жадно чмокнув, начала исходить пузырями. Нечто всплывало со дна, привлеченное «русским духом». Не дожидаясь появления «чуда-юда болотного» Надежда, выбросив вперед руку, запустила «молнию». Электрический разряд ушел в воду, рассыпаясь искрами.
Попытка избавиться от неясной угрозы закончилась тем, что земля в буквальном смысле слова уплыла из-под ног. Затем, чтобы в следующее мгновение стремительно вернуться, пребольно ударяя по пяткам.
Белая рука с острыми черными ногтями, напоминающими гигантские птичьи когти, сомкнулась на шее, опрокидывая Надежду в липкую жижу.
- Совсем умом скорбная? – С искаженного гневом лица глядели безумные глаза, наливающиеся кровью. – Пока ты стоишь ногами в воде, твоя сила уничтожит тебя куда вернее, чем любая тварь!
- Поняла я, поняла, - прохрипела Надежда.
Да, народные слухи не врут – силища у нежити, дай боже. Или уж правильнее будет выразиться: «Не дай бог!». В смысле, встретиться в темном переулке.
- Умрешь, когда потребуется, - предупредила нежить, убирая руки. - Не раньше.
- Ага. Смерть обязательно должна быть рациональной, нужной и полезной. – Попытка сарказма разбилась о скалу неживой невозмутимости. – Ладно, не злись. Я все поняла. Моя безопасность на твоей совести, так что можно не дергаться. Долго ещё шагать?
- Пришли уже.
Место как место. Ничем, на первый взгляд, особенным не отличалось. Что-то подсказывало Надежде, что именно здесь она тогда «умерла». Вернее, не она – Джайна.
Тьфу! Так недолго и в дурдом попасть, чувствуя себя то одной, то другой. Джайной, сгоревшей между двумя чувствами, сильными и противоречивыми. И Надеждой, твердо верившей в разум, логику и рациональное начало.
Веэ, обернувшись, сверкнула клыками:
- Да ладно тебе, душа моя! Обе девушки не сильно рознятся. Если бы сегодня тебе пришлось выбирать между смертью любимого существа и его противоестественной жизнью, что бы ты выбрала, будучи Надеждой?
Чародейка прищурилась:
- В чем-то ты права, Вэя. Как всегда мыслишь более широкомасштабно. То ли опыт сказывается; то ли ты от природы умнее.
Вампирша язвительно хмыкнула:
– Тогда почему я всегда оказываюсь в дерьме, а ты – в малине?
- На мой взгляд, сейчас мы находимся в одном месте. И на малинник оно даже отдаленно не походит.
Вэя замерла, став похожей на мраморное изваяние.
- Ты его ещё любишь?
Можно было бы спросить: «Кого?». В последнее время в жизни Нади появилось достаточное количество мужчин, делающих вопрос актуальным. Но она твердо знала, о ком спрашивает Горивэя. А цирк, так сложилась жизнь, ей никогда особенно не нравился.
- Я его помню. – Вздохнула Надя. - Он для меня всего лишь воспоминание.
Учитывая все обстоятельства, очень даже «живое» воспоминание. Даже излишне: высокий, тонкий, жилистый; с густой шапкой мелких черных кудрей, насмешливыми глазами; лихой наездник, рубака, любитель приключений. Он был, бесспорно, привлекателен, интересен, желанен.
Глаза Горивэи блеснули зеленым огнем, совсем как у кошки.
- Вэя, - примирительным тоном заговорила Надя, - я не знаю, что заставляет тебя действовать, какие тайные расчеты. Но верю в одно – глупый мальчишка, в которого меня угораздило влюбиться в прошлой жизни, не заслужил ужаса, обрушившегося на его голову. Я не имела права, нарушая волю богов, игнорируя желания Рая, заставлять его быть рядом. Хотя и тебе, конечно же, не стоило вклиниваться между нами. Могла бы крутить романы с кем-нибудь другим.
- «Крутить романы»?! Я любила его, Джайна! Так же, как и ты. Я любила вас обоих.
Надежда обреченно покачала головой. Она где-то читала, что смерть – это ещё не трагедия. Трагедия, это когда погибают оба противника, и каждый, по-своему, прав.
Поднимался ветер. Звезд над головой не разглядеть – видимо, приближался очередной грозовой фронт. А может быть, в этом странном мире он прямо здесь и зарождался?
Только что вокруг не проглядывалось ничего, кроме зыбкой жижи. И вот взгляд обжегся о неровный танцующий свет багрового пламени.
- Как это? – Изумленно моргнула чародейка.
- Магически, - ухмыльнулась вампирша.
Надежда почти без удивления узнала в фигуре, греющейся у огня, лучника Паркэса.
- Я считала тебя положительным героем, - с презрением заметила она.
- Какое совпадение, - без эмоций отрезал тот. – Я тебя - тоже.
- Имею наглость до сих пор считать себя, - не героиней, конечно же, - но вполне положительной личностью.
- Когда это положительные личности служили мраку?
- Я ему не служу, - искренне возмутилась Надя.
Чуть наклонив голову вперед, стрелок глядел, словно волк через прутья решетки: яростно и бессильно.
- Ты действительно поднимешь это чудовище, Джайна?
Она коротко кивнула.
- Почему?
- Я же не спрашиваю, почему ты предал меня?
- Это было неизбежно. Либо я, либо Чархан должны были сделать это.
- Ты сделал это по его приказанию? – Надежда ощутила, как мускулы лица деревенеют.
- Я сделал это потому, что он не справился.
Девушка сначала выдохнула, и только потом поняла, с каким облегчением восприняла слова лучника.

Предыдущая страница 28 Следующая страница


29 Екатерина Оленева

Губы стрелка сморщились в горькой улыбке.
- Мы здесь нечто вроде перчаточных кукол, безвольно действующих по мановению руки Горивэи, - невесело хмыкнул он.
- Не понимаю, Паркэс…
- Что тут понимать? – Отвел он взгляд.- Мы оба её любили. А теперь ещё и ты! – Паркэс безнадежно махнул рукой. - Темный Властелин – опытный кукловод.
Снова скользкая, липкая тень скользит по лицу, как не видимая паутина. Хочется поскорее на свежий воздух, вымыть руки, подставить лицо под струи ветра и лечить взгляды облаками, белыми, чистыми, пушистыми.
– Между любовью и дракой Чархан выбрал последнее. Наверное, он сильнее меня и умнее. Для меня значение имеет только она – моя Темная Королева. Я знаю, что проклят. Пусть так и будет - я сам выбрал мой путь. Но у тебя нет повода для служения Тьме. Не верь Темному Властелину, Джайна.
Смотреть Паркэсу в глаза было тяжело. Ох, уж эта обреченность и безнадежность! Из-за них так хочется схватить человека, - за грудки или за плечи, не важно, - и трясти! Трясти до тех пор, пока он не очнется, не начнет бороться. Разозлившись, начнет, наконец, действовать!
Но ведь бывает так, что чудовище под кроватью – не выдумано? Оно там на самом деле, такое страшное, такое голодное и опасное, как ты себе его и представлял. Бывает так, что любое действие обречено на поражение. Тогда безнадежность и обреченность оправданы, вот что самое страшное.
Когда Надежда только начинала работать, к ней поступил пациент с ожогами третьей степени. Ожоги занимали семьдесят пять процентов тела - почти головешка. Живая и страдающая.
Едва взглянув на больного, молодой хирург выбежала из реанимации. Вошедший следом Григорий Николаевич положил широкую тяжелую ладонь на вздрагивающие от рыданий плечи. Он не укорял в непрофессионализме, не ругал. Только сказал:
- Если тебе страшно просто глядеть на него, представляешь, какого ему? Ты сама выбрала такую профессию, - думать о других больше, чем о себе. Не можешь брать на себя чужую боль, увеличивать её ради того, чтобы завтра жизнь – лишь только возможно, но далеко не факт, - могла продолжаться! - уходи прямо сейчас. Тебе здесь не место. А если можешь - возвращайся к пациенту.
Почему она сейчас вспоминала об этом?
С черного неба просыпались снежные просянки, закружившись вокруг. Обнаженная стройная фигура с разметавшимися по плечам светлыми кудрями блеснула, точно отблеск света на клинке.
– За дело, Чародейка. – Проговорил высокий холодный голос. - Время пришло. Или вышло? Черт его знает! Но - пора.
- Что делать-то? – Надя подула на озябшие ладони и пальцы.
Улыбка вампирши стала почти жизнерадостной:
- Понятия не имею. За истекшее время ни один, даже самый сильный и опытный маг так и не смог пробить магию, сотворенную тобой. Только ты можешь поднять положенные щиты, душа моя.
Надежда не перечила. Чувствовала, знала - может. Должна. Но вот только– как?!
Она закрыла глаза, представляя себе ту ночь. Тогда порывами дул шквалистый ветер. Всполохи молний резали тьму на куски. Отчаяние и безысходность, ярость, сменяющаяся пустотой. Жестокая схватка. А потом – трясина…
Мать, сырая земля! Кормилица, дающая приют, защиту и силы. Почва, полная запахов, неясных движений, глухих звуков. Отзвук рыданий, словно стихающее эхо. Звериный рык.
- Рай? – Позвала Надежда.- Рай!
Длинный узкий ход с высокими потолками, залитый густым синим светом. Какое же это странное место – «То, чего нет». В нем причудливо возвышались холодные глыбы.
И стало понятно, «как», и ясно «что» - все разрозненные ниточки сплелись в единый узор.
Вскинув руки, Чародейка направила в середину ледяного столба шипящую молнию – дар гневливой богини.
Воздух дрогнул. Столб «запел», как умеют петь вершины гор, покрытые вечными снегами: пронзительно, высоко и грозно. Расколовшись, глыба начала распадаться.
Смех, холодный и безумный, ударил в уши.
Земля завертелась. Её метафизическое «я» вернулось в тело.
- Получилось! Кажется, на этой раз получилось! – Смеялась Горивэя своим коронным мелодичным взлетающим смехом.
Будь Надежда вурдалаком, открывшаяся картина её, может быть, и порадовала бы. Пока же вид покрывающегося пенистой шапкой болота вызывал лишь ужас, поелику явление противоестественное. Пространство заполнилось мириадами взбесившихся снежинок, больно колющих щеки. Вой, словно тысячи душ покидали адские врата, ликуя, злобствую, торжествуя, огласил пустынный край.
Пузыри, подобно тем, что взрывают гладь лужи, только огромных размеров, вспухали на месте, совсем ещё недавно казавшемся ровной гладкой лужайкой. Над головой «чернила» пришли в движение. Из выворачивающегося наизнанку пространства, вращающегося, словно гигантская карусель, надвигалась фигура.
Высокая, тонкая, лаконичная, словно скупой карандашный штрих.
Надежда узнала его. По-настоящему она никогда его и не забывала.
- Рай?!
Два женских голоса, живой и мертвый, слились в один звук.
Безумное лицо мертвеца, жаждущего крови и плоти, неотвратимо пиближалось. Синюшная кожа, запавшие глаза, оскаленные, точно у бешенной собаки, клыки. То, что казалось одеждой, на самом деле было рассыпающейся на глазах ветошью, - ветер срывал с тела все лишнее. Отливающие алым пламенем зрачки леденили кровь.
Замерев, Надежда смотрела, как к ней приближалась смерть.
Ветер и снег. Ночь, клонящаяся к исходу. Готовый, наконец-то, замкнуться круг.
Поднявшись в воздух, хищник в человеческом обличье коршуном упал вниз. Но до того, как вампир впился Надежде в шею, рука Паркэса оттолкнула её:
- Беги!
Лучше бы она не поднимала глаз и не видела, как клыки твари входят в человеческую плоть, разрывая её; как кисти монстра, сжимаясь, дробили кости, разрывали сухожилия, выворачивали кости из суставов.
Когда Черный Человек выпрямился, в глазах его отражался светильник разума.
- Здравствуй, красавица, - облизнул Рай губы, словно сытый кот. – Познакомимся поближе?

Глава 3
Любовь и страсть

- Я так не думаю.
Появление Сандара стало неожиданностью.
Отодвинув девушку плечом, воин встал впереди, закрывая Надежду собой.
– Не в этот раз, это уж точно, - поведал он вампиру.
- Правда, что ли? А кто ты такой? – Темный принц не таил насмешки. – Очередной герой, спасающий честь прекрасной дамы? Честное слово, я на это и не посягаю.
- Ну, не то, чтобы герой. Однако, девушку ты не получишь по-любому.
Рай хохотнул. Мало кому удалось бы в почти обнаженном виде выглядеть самоуверенным и сильным. Упырь справлялся не плохо. Он, определенно, обладал силой характера, и тем, что называется яркой харизмой.
- Спорим, ты ошибаешься?
- Не стану я спорить, - покачал головой Сандар.
- Что так? – Улыбка стала ещё шире, - откровенно издевательской.
- Да вот так, - Сандар держал в руках клинок, не сводя с врага настороженного, напряженного взгляда.
- Нервничаешь? – «догадался» мертвец. – Я тебе, кажется, не нравлюсь?
- Догадливый, - похвалил нежить Сандар. – Просто удивительно, учитывая твои-то годы.
- Не говори! – Поддержал Рай. - Сам радуюсь безмерно. Да что это ты все время пятишься, точно рак, рыцарь? Так дракона не зарубишь. Ну-ка, иди-ка сюда.
- Щаз-з!
- Разве эта речь отважного героя? – Пожурил Сандара упырь.
Надежда понимала – воину ни за что не выстоять перед монстром. Монстр тоже это знал. С явным перевесом сил чего ж не веселиться?
- Давай померимся силами, пища, – отбрасывая показное веселое добродушие, рыкнул вампир.
Рай был бы не Рай, если бы страсть к показушничеству не унес с собой в могилу, - фигурально, выражаясь. Он эффектно леветировал. А парочка, тем временем пятясь, отступала.
Спиной Надежда ощутила покалывание - как под воздействием низкочастотных токов. Где-то рядом открывали портал. Но не успела она сделать и пару шагов, твердые, будто вырезанные изо льда, ладони, сжались на предплечьях. Её рывком выдернули из безопасного места за широкой спиной Сандара.
В памяти лицо Рая оставалось смуглым; сейчас оно выглядело бледным до синевы. Черты лица заострились. Орлиный нос хищно нависал над тонкогубым ртом, запавшие щеки хранили тень щетины. Вампира как будто слепили из остроконечных углов.
- Сюрприз, - между губами ненавязчиво сверкнули клыки, - Куда-то намылилась? Мы ещё не то, что не поговорили – не познакомились толком.
Надежда лихорадочно пыталась сообразить, что ж ей делать-то? В голове весело, назойливо шумели кровь и пустота. Если она сейчас шарахнет молнией, Рай, может быть, и умрет. Но вот только очень девушка в этом сомневалась.
Прерывая колебания и начавшиеся моральные терзания, просвистел метал, вонзаясь в белый лоб вампира. Черепушка, даром что бессмертная, мерзко треснула. Хлынула вязкая густая кровь.
С угрожающим рычанием, ухватив оружие за рукоять, нежить выдернула треугольное, напоминающее лепесток, лезвие из лобной кости.
Схватив девушку за руку, Сандар тем временем устремился к едва мерцающему контуру прохода. Ожидаемо – не успел.
Вампир настиг жертву, вонзая в неё клыки.
- Сандар! – Отчаянно закричала Надежда.
Не раздумывая, она вонзила пальцы твари в глаза, с отвращением ощущая, как желеобразное глазное яблоко с хлюмпаньем лопается и растекается.
– Давай, двигай вперед!
Левую сторону тела Сандара залило кровью, но яремную вену, хвала небесам, людоед не прогрыз.
Краем глаза чародейка увидела, как Крэй, в развивающихся, бьющихся в магическом потоке, напоминающем очень сильный ветер, алых одеждах, стоял, широко раскинув в стороны руки и запрокинув голову. Вокруг него вращалась и ширилась святящаяся белым светом воронка, заставляющая вампира отступать. Жилы на шее мага вздулись, из носа тонкой ленточкой блестела кровь.
- Быстрее, Джайна, мать твою! – Рявкнул Сандар.
Они скользнули за спину мага, ныряя в проход.
Тело Сандара сразу обмякло. Он рухнул на пол, мучительно кашляя.
- Инара! Больше света! - Крикнула Надежда, опускаясь рядом с раненым на колени.
Рана на шее была глубокой, с повреждением мышц и сосудов, но гортань и пищевод, хвала Всевышнему, остались не задетыми.
Наглядно представив морфин и инъекционный шприц, а так же весь необходимый перевязочный материал, чародейка «наколдовывала» рабочий материал.
Крэй спешно закрывал проход.
Чархан, одетый изысканно, с иголочки, в черный костюм, чей фасон чем-то напоминал французский жюстокор 18 века, выглядел раздражающе красивым. Пышные манжеты и жабо, золотая вышивка на черном бархате. Сверкающий, отдающий отблеском пламени, шелк волос и мерцающие, переменчивого цвета, но неизменно светлые, глаза, взирали с холодным, изучающим любопытством.
- У меня во дворце еще не упразднили должность придворного лекаря. Поднимайся, Джайна, - небрежным, но не терпящим возражения тоном приказал Чархан.
«Джайна» вынужденно уступила место рядом с Сандором Антриде.
Лисья мордочка Инары, вытянувшись, приобрела пергаментный цвет, свойственный папиросной бумаге. Сурэй, как всегда, находится неподалёку от ведьмочки, маяча за её спиной, с наигранно невозмутимым видом скрестив руки на груди.
- Как я понимаю, - подал он голос, - Паркэса мы не дождемся? Ежа всем в дышло!

***

Стоя в ванной под горячей струёй душа, Надежда не сдерживала слезы, позволяя им свободно течь, сколько хочется.
Говорят, слезы облегчают горе, смягчают боль? Особенного облегчения что-то как-то не наблюдалось. Напротив, теперь, когда Райские топи остались позади, когда ничьи клыки не угрожали её личному благополучию, осмысление того, что случилось, становилось масштабнее и страшнее.
Паркэс мертв. Сандар едва не последовал той же дорогой, - только счастливая случайность предотвратила сей исход. Перед глазами то и дело всплывал образ Черного Принца, вгрызающегося в податливое человеческое горло.
Паркэс мертв…
- Эй, Чародейка? – Окликнул голос из-за двери. – Даже тот походный слой грязи, который ты предпочитаешь носить на себе обычно, успел раствориться за полтора часа, что ты там плещешься. Давай, выбирайся, пока хвост с жабрами не вырос.
Всхлипнув в последний раз, Надежда с сожалением закрутила вентиль. Вода мягко стекла, оставив несколько капелек на гладкой эмали.
Его Королевское Величество настояли, чтобы эту ночь Джайна провела с ним.
Придворный маг, воительница, ведьма – все рассуждали о том, что Джайне необходимы покой и одиночество.
- Плевать, - строптиво дернул плечом Чархан, - Она будет ночевать со мной.
- Ваше Величество! – Попыталась возмутиться Антрида.
Но не стала упорствовать, понимая – королевский каприз стоит больше, чем благополучие какой-то заблудившейся среди чужих миров и воспоминаний Чародейки.
Руки Чархана заключили девушку в плен, стоило ей переступить порог ванной.
- Я думал, больше не увижу тебя, Талисман.
Джайна мягко отстранилась:
- Вы приказали Паркэсу доставить меня к Царице Ночи, Ваше Величество?
- К кому? – Улыбнулся Чархан. – Царица Ночи? – Хмыкнул рыжий. - Что ж, вполне подходящее название для прелестного чудовища. – Он вновь привлек девушку к груди, ласково перебирая золотистые влажные кудряшки. – Ну, конечно же. Я же воплощеное коварство? Как тут удержаться от очередной подлости? Творить непотребство весело.
Король подхватил чародейку на руки и отнес на кровать, поудобней устраивая на подушках. К радости Надежды, её не стали целовать.
- Я коварен и жесток, золотая моя. Это правда. А ещё слишком люблю себя и свои желания. Мне следовало поступить именно так, как ты полагаешь: по-тихому сдать тебе «Царице Ночи». Но… я этого не делал. Я подозревал, что в моем дворце без тебя станет слишком пусто. Рано или поздно все обречено на смерть. И если придется выбирать между тобой и незримой ратью, я выберу тебя.
- Как понимать это, Ваше Величество?
- Ты нужна мне.
- Это своеобразное признание в любви?
- Почему - своеобразное?
Надежда закрыла глаза. Ей нравился запах его одеколона. Нравилась твердость рук. Нравилось смотреть на его красивое лицо. Но вот разговоры о любви? Уж лучше пусть требует секса. Секс – это просто. А эмоции? Кому из них они сейчас нужны?
Ох, Сандар, Сандар…
- Чем ты недовольна? Я вроде бы ни чем тебя не обидел?
Рыжий, с кошачьей, женской, раздражающей грациозностью вытянулся рядом. Драгоценные перстни подмигивали красными огнями с белых длинных пальцев.
Надежда поспешно отодвинулась к краю постели - благо габариты последней вполне позволяли сохранять внушительную дистанцию.
- Вы слишком похожи на женщину, - поморщилась Надежда,- для того, чтобы ваши любовные признания меня радовали.
Схватив девушку в охапку, Чархан грубо прижал её спиной к подушкам. Лицо его потемнело от гнева. Губы нервно подергивались.
- Однажды ночью я отнюдь не казался тебе женственным!
- В ту ночь было слишком темно, - жестко парировала Надежда.
Хлесткая пощечина обожгла щеку.
- Убирайся!
- Ваше Величество, - присела Надежда в реверансе.
- Поднимись, - холод в королевском голосе хуже гнева. – Поделись со мной, о, праведная посланница Света, - чем я успел тебе так насолить? - Говоря это, Чархан глядел в окно, заложив руки за спину и покачиваясь с пятки на носок. Каблуки его отлично начищенный сапог поскрипывали.
- Вы бросили меня в центр эпидемии Морового Поветрия, заставляя искать средство исцеления от болезни, державшей в страхе целые континенты на протяжении тысячелетий. Вы заставили проверять найденное средство на моих друзьях, как на подопытных кроликах. Вы использовали меня по своей прихоти, как дешевую наложницу. Не желая прослыть предателям, отдали вашей любовнице, разыграв этот дешевый фарс с похищением. Соли достаточно, ваше величество, или прикажете продолжить?
Чархан рассмеялся. Насмешливым, тихим, вполне мелодичным и крайне неприятным смехом:
- Ладно, допустим все так. Кроме одного – я не приказывал отдавать тебя вампирам. Иначе какой смысл было тебя оттуда вытаскивать.
- Но это Сандр спас меня!
- Ага. Спас. А я – рядом постоял. А так же Инара, Крэй. Даже Паркэс. И ещё десяток-другой народу считать не стоит. Венок и слава всегда достаются самому белому, таков закон.
Снова повисла напряженная пауза.

Предыдущая страница 29 Следующая страница


Чародейка 30

Стремительным шагом, преодолев разделяющее их расстояние, Чархан впился девушке в губы гневным, злым, причиняющим боль поцелуем. Пальцы немилосердно сомкнулись на предплечьях. Не в первый раз Надежда удивлялась тому, что даже самый хлипкий мужчина по силе превосходит порой отнюдь не маленькую в размерах женщину.
Надежда сопротивлялась вполне искренне. Но каким-то образом исхитрялась сражаться и получать удовольствие, попав в пьянящий водоворот из боли и наслаждения.
Между ними не было ничего, о чем когда-то мечтала Чародейка. Ни любви, ни нежности, ни взаимоуважения. Она боялась его и не доверила бы даже использованный одноразовый шприц. Он пытался унизить, причинить боль, сломать. Она не подчинялась.
Это было схватка. Мучительная, нежеланная, неожиданная. Пронзительно-острая…
Когда мир перестал вращаться, а мозги встали на место, Надежда почувствовала прилив острейшего желания: удрать. Быстро, безотлогательно, далеко. И желательно – навсегда.
Чархан не озаботился тем, чтобы снимать с любовницы одежду. Достаточным оказалось просто опустить юбку - вид стал вполне респектабельным.
- Ты очень странная, Чародейка.
- Не нужно ничего говорить, ладно?!
- Почему, Джайна?
- Что, «почему?», ваше величество?
- Почему ты так старательно меня отталкиваешь?
Глупо отрицать, что, несмотря на порочность, двуличность, капризность и прочие недостатки, Надежда находит его привлекательным. Что рядом с ним она не вспоминает о Сандаре.
Сердце привычно и болезненно заныло.
Сандар!
Если бы не Антрида…
- Джайна, - в королевском голосе напряжение граничило с гневом. – Джайна, посмотри на меня.
- Зачем?
Чархан сжал руками её лицо:
- Ты такая мягкая, податливая. Под моей рукой ты кажешься упругой и теплой. Словно сова в пушистых белых перьях. Такая беззащитная, нежная, трепетная. – Руки, опустившись на талию, сжав, тихонько встряхнули. – И такая сволочь!
Его глаза лихорадочно блестели.
Надежда уперлась руками в грудь, недвусмысленно давая понять, что хочет освободиться:
- Оставьте меня, Ваше Величество, - твердо сказала она.
- Джайна…
- Оставьте меня, наконец, в покое! Я вам не игрушка! Эти ваши капризы… вы играете со мной, как кошка с мышкой. Я никогда не была особенно счастливой, но как бы тяжело в жизни не приходилось, у меня оставалась вера в себя, самоуважение. А по вашей милости, у меня нет теперь ни того, ни другого!
- Почему?
- Почему?! Он ещё спрашивает «почему»?! Потому что любить одного мужчину и спать с другим - аморально!
Лицо рыжего застыло:
- Уходи, - выдохнул он тихо.
Надежда испуганно затихла.
- Убирайся отсюда немедленно! Вон!!!
Оставалось только повиноваться.

Глава 4
Нифилим

Ждать – само по себе крайне неприятное занятие. Ожидание войны – это ещё вдобавок и страшно.
Казалось, сутки растянулись и содержат в себе не двадцать четыре, как обычно, а не менее тридцати шести часов. Скука и напряжение вообще отвратительное сочетание.
Вакцина, что говорится, «пошла в народ» и от присутствия Надежды, равно как и от её отсутствия, уже ничего не менялось. Антрида и Инара, Сурэй, Крэй и Сандар, не говоря уже о Чархане, - все что-то делали, за что-то отвечали, были заняты. Кроме Надежды. В то же время она ни на минуту не оставалась одна. За спиной неизменно маячила физиономия верного и преданного Оральфа.
Чархану – верного и преданного.
Не привыкшая в праздности женщина, чья жизнь до недавнего времени была расписана по минутам, протекала в темпе presto, теперь не знала, что ей делать и чем себя занять. Роль «куколки» и королевской фаворитки угнетала. Зависть придворных красавиц бесила до белого коленья. Чему ж тут завидовать?! Надежда всю сознательную жизнь твердо верила, что обладает достаточно светлой головой, чтобы пробиваться в жизни ею, не полагаясь на иные, аппетитные и округлые части тела.
С Чарханом они не виделись. Инспектирование армии, магов, запасов продовольствия, консультирование министров, внешняя и внутренняя политика занимали, конечно, много времени.
Но дело было, - увы! - не только в этом: король избегал Чародейки.

***

Едва перевалило за полдень, но за окном туманилась мглистость, словно наступили сумерки. Небо было стылым, низким, по-зимнему - серым. Дул промозглый порывистый ветер, волоча тяжелые, полные снега, низко клубящиеся над землей, тучи; угрожающие поземкой, но не спешащие ею разродиться. В такую погоду проще расслабляться и предаваться безделью, - низкое атмосферное давление навивает сонливость и лень.
Короли имеют прерогативу входить без доклада или даже стука, чем Чархан умело пользовался.
Надежда поспешно поднялась ему на встречу, неохотно покидая уютные объятия кресла.
- Если бы я хотел разводить политес, вызвал бы в тронный зал. Сядь.
Его величество неторопливо снял перчатки - сначала с одной руки, потом с другой, не сводя непроницаемого змеиного взгляда с девушки:
- Есть все основания полагать, что Темные нападут со дня на день. Армии живых не выстоять против мертвых - нам практически нечего им противопоставить.
- Собираешься сдаться? - Вскинула голову Надя.
- Зачем же облегчать жизнь врагу? Мы примем бой. Не исключено, что станем драться свирепо, доблестно и храбро. Только этого все равно не достаточно. Я хороший стратег, Джайна. Отлично умею анализировать, сопоставлять и делать выводы: Суммай падет. Возможно – на поражение обречено всё королевство.
Тонкая рука нифилима привычно запуталась в золотистом руне девичьих кудрей. Музыкальные пальцы легко, невесомо пробежались по нежным щекам, коснулись чуть припухлых век. Надавили на мягкие девичьи губы, призывая к молчанию.
- Я хочу, - шепнул рыжий мягко, - чтобы вместе с Оральфом ты отправилась в Синие Горы Древних.
- Но я не хочу. – Возмутилась Надя. - И не пойду!
- «Хочу» - «не хочу», - не повышая голоса, передразнил Чархан. – Думаешь, успела увидеть самое страшное, Чародейка? Можешь не верить, но кошмар по-настоящему ещё не начинался.
- А когда он начнется, что будет с остальными людьми? - Надя сжала ладонями подлокотники кресла. - С теми, кто не уйдет следом за Оральфом в Синие Горы Древних?
- Не стану настаивать, Джайна, на сделанном предложении. Но все же подумай о том, чтобы покинуть Суммай, пока ещё есть время. Когда карусель закрутится, боюсь, любые попытки спастись будут бесполезны.
Надежда зябко закуталась в плед:
- Если бы Трионскому Змею удалось убить меня, там, на Райской топи, - на выдохе проговорила она, - у твоих подданных было бы больше шансов выжить?
Чархан кивнул.
- Именно я пробудила монстра! Из-за меня Суммаю грозит гибель! Сбежать будет, во-первых, низко. Во-вторых, бесполезно: Горивэя и Рай последуют за мной, куда бы то ни было, попутно заливая землю кровью. – Надежда прикусила нижнюю губу. - Я остаюсь. – Решительно подытожила она.
- Видят боги, я сделал все, чтобы сохранить твою жизнь, Чародейка. Свободная воля подразумевает бремя ответственности. Делай, как знаешь, любовь моя. Вот, возьми, - рыжий протянул толстый свиток.
- Что это?
- Прощальное письмо, - криво улыбнулся он.
- Какое ещё «прощальное письмо»?!
- Любовное. Джайна! Ну, какое же ещё письмо можно вручать при прощании любовнице? – Усмехнулся наглец. - Прочтешь на моей могиле, обильно поливая слезами горечи и раскаяния.
- Очень смешно, - скривилась Надежда.
- Греюсь тайной мечтой, - не очень. Береги себя.
Изящно склонил голову Чархан в прощальном поклоне.
Надежда смотрела на ускользающую тень. Сердце саднило. Глаза щипало.
Вот засранец!!! Ему обязательно оставить последнее слово за собой!
Сорвав алую ленту, Надежда развернула первый свиток…

***

«Ты – злобный маленький дух, рядящейся в белые одежды! С первого взгляда на тебя стало ясно – вот предвестница горьких бед и несчастий. Жаль, что я не ошибся.
Есть у меня такое несчастье, Джайна - никогда не ошибаться. Не поверишь, - это ещё один горький дар проклятому.
Я не ошибусь и теперь, утверждая: ты любишь меня, Чародейка. Несмотря на то, что я наглец, подлец, наполовину не человек и вообще – твое глупое упрямое сердечко принадлежит этой ценной дубине первого сорта– Сандару.
Если бы я был обычным мужиком, я бы утешался сейчас со шлюхами. Но, во-первых, я король и снимать дешевых шлюх мне не по чину; а с дорогими больше мороки, чем утешения. Во-вторых, - я не человек. Нифилим, аж на целую половину - эта пакостная половина никогда не оставляла меня в покое. Вот и сейчас заставляет извращенно утешаться эпистолярным жанром.
Писать часами о несчастной любви всесильного короля к маленькой блондинке – это слишком мелодраматично, правда? Лучше рассажу о моей жизни, о моем прошлом.
Зачем? Да просто! Чтобы убить время. Все равно у меня - бессонница.
Итак!
Моя мать была последней Светлой Принцессой. Говорили, род по её линии восходит аж к самим метаморфам-хранителям. Её не менее благородный папочка, не в меру самоуверенный и прыткий тип, ввязался в войну с нифилимами под предлогом истребления нечисти и очищения общих нравов. Кто станет спорить – цель благая.
Должен оговориться, что нифилимы сами по себе твари не очень воинственные. Их слишком увлекают дела любовные, чтобы они по-настоящему прикипали к делам ратным. Чувственные и привлекательные, они предпочитают игры в манипуляцию, борьбу характеров и страстей - туповатому бряцанию оружием. Но, между тем, потомки небожителей отнюдь не трусы. Если вынудить их драться, то дерутся они более, чем сносно.
Дедуля обломал зубы. Потеряв треть войска, с ужасом готовился к оскудению государственной казны. Горе - павшим. Приходится юлить, скулить, унижаться. Такова плата за непомерные амбиции, не подтвержденные ничем, кроме завышенного самомнения.
Нифилимы отказались от контрибуции. Условием перемирия между двумя государствами стал немыслимый союз – человеческой женщины и нифилима.
Чтобы понять, какого пришлось дедуле, нужно проникнуться чувствами, которые вызывают нифилимы у людей. Пожалуй, даже к вампирам они относятся терпимее. Вампиры – нежить. Нифилимы – нечисть. «Они, как наркотик, разлагают душу. Они - воплощенный в удивительно прекрасную плоть мерзкий дух. Те, кто соприкасаются с нифилимами, теряют себя», - гласят людские легенды.
И все же дед отдал единственную дочь за проклятого. Он на тот момент был ещё сравнительно молод и, скорее всего, рассчитывал на появление законного или незаконного отпрыска, способного лишить меня права на трон. Однако ж, надеждам его не суждено оказалось сбыться.
Не знаю, как складывались отношения родителей поначалу, но к моменту моего появления на свет, они прекрасно ладили. Вопреки распространенному мнению, оказалась, нифилимы способны не только трахаться, но и любить. Родители жили счастливо, в согласии и довольстве. Пока не прибыли эмиссары деда.
Я хорошо помню тот вечер. Ещё бы не помнить?
Мы готовились ужинать. Пламя свечей, возвышающихся в канделябрах над обеденным столом, отражалось в дорогом фарфоре. Золотые ободки на тонком стекле подмигивали, приглашая пригубить вино.
Мне было двенадцать. Меня воспитывал тот, кто поэзию и краски восхода, луну и цветы ценил выше стали, оружия и власти. Я не понял тогда, что породило пронзительный и короткий звук, предшествующий полному уничтожению моего мира.
Взрывались графины с изысканным вином. Распадались фужеры. Падали свечи, заставляя тлеть накрахмаленные скатерти. Пламя перекидывалось на занавески, лизало дорогие полотна лучших живописцев, томики любимых отцовских стихов.
Опрокинутые чье-то равнодушной рукой напольные вазы уронили цветы и под ногами солдатни те, умирая, распространяли сладкие, удушливые запахи.
Стрела с бело-синим опереньем вошла точно в горло Светлой Принцессы. Вечность моя мать встретила удивленным, недоумевающим взглядом. Мне оставалось только радоваться, что она умерла так легко.
Отец не пытался сопротивляться. У нифилимов, если гибнет любимый, второй, как правило, ненадолго его переживает. Это не обычай - физиология такая. Сердечные раны для Крылатого Племени смертельны в прямом смысле этого слова.
Я ненавидел его за то, как он принял смерть – не отведя ни одного клинка, не пытаясь спастись. Я и до сих пор не могу ни понять, ни принять. Он должен был бороться,- за нас, его детей. Сами мы были ещё слишком юны и беспомощны.
Но по обычаю своего порочного племени, отец предпочел сложить крылья и падать вниз, не задумываясь о других.
Они так и остались лежать рядышком, Светлая Принцесса и Нифилим, охваченные пламенем.
А меня и годовалого брата доставили к королю. Высокомерный ублюдок сообщил с большим апломбом, как величайшую милость, что я стану его приемником. После чего меня отправили «получать образование» в Светлую Академию. Слово «Светлое» в этом государстве, как ты могла заметить, приставляется ко всему, что мало-мальски имеет смысл. Предстояло постигать азы людской политики. Чем я и занялся – на свой лад. Прилагая все усилия к тому, чтобы опорочить древнее имя рода, к коему принадлежал, находя в этом мстительную радость.
Моими друзьями становились люди такого сорта, которых я и сам-то вряд ли мог уважать. Я успел потерять счет любовницам. Я предавался пороку без оглядки, без страха и даже особого интереса.
Однажды я познакомился с девушкой, чьими цветами в одежде были бело-синий, - цвета оперенья стрелы, застрявшей в шее матери. Ты же знаешь эту привычку вздорных аристократов, объявлять «своими» тот или иной цвет и тупо повторять его везде, где только можно? И так, - красавица одевалась в сине-белые цвета. Этого хватило, чтобы привлечь мое внимание.
Пары недель оказалось достаточным, чтобы вскружить малютке голову. Сорвав горячие поцелуи с уст невинной девушки, я постарался донести это до её высокопоставленного папочки. Тот, естественно, взбеленился и предпринял попытку прекратить наши отношения. Я предложил «бежать». Но вместо Храма отвез в вертеп и отдал на потребу друзьям-товарищам, коих количество было точно не меньше двух десятков.
Девочка была девственницей…
Я не горжусь сим поступком. Но было бы ложью утверждать, что в чем-то раскаиваюсь. Несчастная принадлежала к вражескому роду. А к врагам у меня нет ни снисхождения, ни жалости.
Наутро мои верные собутыльники, лизоблюды и прихлебатели отвезли дочурку папаше. Оскорбленный родитель, ясен день, вызвал меня на дуэль.
Можешь представить, с каким удовольствием я принял вызов? Самовлюбленный щенок - всерьез полагал, что опасаться нужно меня, пьянчугу и развратника. Меня быстро избавили от детских иллюзий, покрошив в капусту. Вполне заслуженно и справедливо, по сути. Но я был принцем. А принцу можно то, что недопустимо для любого другого.
Разъяренный дедуля отправил наглеца, осмелившегося одернуть его царственного внучка, на гильотину. Девчонку нашли в петле. Мать отправили в сумасшедший дом. А старшего брата, лишив титула и званий, отправили служить на границу.
Догадайся, черноглазая, как звали братишку? У тебя нет шансов не угадать, верно? Да, да и ещё раз да! Это был твой любимый Сандар, сердце мое.
У нас с ним, как видишь, странные счеты. Его отец убил моих родителей. Я жестоко отомстил.
Глупый мальчишка, ломающий плеть, вместо того, чтобы рубить голову истинному врагу!
Дед меня не любил. Но ему нужен был наследник. Во мне текла его кровь. Мы были скованны накрепко, неразрывно.
В восемнадцать лет в моей жизни не было ничего, кроме ненависти. Все вокруг казалось (и сейчас кажется, если на то пошло, но больше не возмущает, как в далекой глупой юности), продажным и мелким.
Я искал смерть вполне осознанно: ввязываясь в бесконечные авантюры; в стычках с простонародьем; укрощая диких зверей голыми руками, вызывая на дуэли аристократов.
Заслужил славу бретера. Но смерть так и не догнал.
Она убегала, отступала, пряталась. Чтобы однажды прийти в образе прекраснейшей из женщин. Это женщина заставила меня потерять голову и остатки того, что могло бы быть мной раньше.
Помню нашу встречу, словно это случилось вчера. В тот вечер, по своему тогдашнему обыкновению, я был пьян в хлам. Ты ведь не знаешь, что такое - долгая зависимость от увеселяющих веществ? Мир кажется серым, тусклым, ужасно раздражающим. Пол качается под ногами, словно палуба гигантского корабля. А трясущаяся рука продолжает жадно тянуться к следующей, ещё не початой, бутылке. В таком состоянии разверзнись небо и земля, вряд ли заметишь, потому что небо и земля остаются где-то почти в другом измерении.
Выйдя из третьеразрядной таверны на двор отлить, я сонно наблюдал за облачком пара, вырывающегося изо рта. На дворе стояла зима, довольно лютая. Но я не чувствовал холода, хотя, кроме легкой рубахи тело ничего не прикрывало.
В полубредовом состоянии я тогда не сразу понял, что женщина напротив – живая. Незнакомка улыбнулась:
- Ваше Светлое Величество, - присела она в реверансе, склонив высокомерную головку на лебяжьей шее.
Мне захотелось заключить её в объятья и целовать, насильно, горячо, причиняя боль. Слишком много знания и иронии таилось в бездонных глазах незнакомки.
- О, какие недостойные желания для Светлого! – Погрозили мне хорошеньким пальчиком.
- Иди к дьяволу, - буркнул я.
Холодная рука обвила мою шею. Волосы незнакомки, похожие на стеклянный дым, не таили запахов и были удивительно жесткими на ощупь.
- Я только что от него, сладенький. – Пропел высокий голос. – Идем со мной…
Я жадно припал к твердым, словно ледяная корка, губам. Сжимал руки на обманчиво хрупком, упругом стане. Зубами рвал завязки на высоком вороте. Бросив женщину на снег, грубо задрал юбки, оголяя удивительно красивые, изящные бедра.
Незнакомка смеялась, откидывая голову назад. Волосы её перемешались со снегом.
Глаза мерцали, будто в них пылали свечи.
- Что за…! - Выругался я, - Кто ты?!
- Какая разница? Я подарю тебе то, что ни один человек выдержать не в состоянии. Но ты не человек, - она облизала губы, совсем как кошка, нализавшаяся сливок, – ты выдержишь. И я уверена, - тебе понравится.
Закинув головы, Снежный демон нарочито медленно растянул губы в оскале, обнажая треугольные клыки. Красиво и плавно кружились снежинки.
Молниеносным ударом она погрузилось в мое горло. Вспышка боли, казалось, достала до сердца. И сладким огнем расползлась по венам. Словно воронка, засасывала, обнимала, обжигала, заставляла парить. Боль и наслаждение переплелись так тесно, что я уже и сам не понимал, мне мучительно хорошо? Или от наслаждения - плохо?
Утром, придя в себя, я решил, что напился таки, как и хотел, до белой горячки. Нельзя сказать, чтобы к удовольствию. Ни разу в жизни мне ещё мне не было так плохо. Физически, я имею ввиду.
Но, несмотря на это, под вечер желание покинуть дворец стало непереносимым. Я мог думать только об одном – вернуться в старую таверну, - убедиться, что Белая Незнакомка не явилась плодом моего воспаленного воображения.

Предыдущая страница 30 Следующая страница


31 Екатерина Оленева

Убедился.
Подняв лицо к небу, она, Снежная Леди, казалось, грелась от лунного луча, как иные красавицы нежатся на солнышке. Волосы струились за спиной, подобно клубам тумана. Несказанно прекрасная и чудовищная одновременно.
Повернувшись ко мне, женщина усмехнулась:
- Какая неожиданная встреча! - Её руки вновь обнимали, ужасая и нежа.- Мой мальчик. Такое хрупкий, - мечтательно прищурилась она. – юный. Поцелуй меня!
Что мне оставалось? Женщина может безнаказанно отказывать мужчине, от этого её репутация только выигрывает. С мужчинами в данном случае все иначе. Кроме того, мне хотелось целовать её. Холодную, ледяную и совершенную, как…
- Смерть? – Вызывающе поднялась тонкая бровь.
- Ты - вампир? – «Догадался» я.
Она кивнула:
- Я много слышала о тебе, проклятый принц светлых. Но не предполагала, что ты настолько мил.
- Мил? – Подобным определением меня награждали не часто.
-Идем со мной…
Может быть, у меня и был шанс отказаться? Но я не воспользовался им. Я пошел за Тьмой по своей воле. Да ведь она и не приходит к тому, кому не интересна, правда?

***

«Она пришла потому, что тебе должна была достаться корона Светлого Королевства», - кусая губы, думала Надежда.
Признания Чархана будили в душе что-то душное и злое. Могло ли быть, чтобы она ревновала его к упырице?
Бред!
Однако?

***

«Она пришла ко мне тогда из-за тебя, Джайна. Моя кровь должна была служить мостом между ней и тобой. Чтобы она не делала, Горивэя всегда хотела только одного – вернуть свою сестру-близнеца. Весь мир, люди и нелюди для неё только средство достижения этой цели.
Ты – её жизнь. Её настоящая жизнь.
Итак, переходим к самой печальной и страшной части моей исповеди?
На самом деле я никогда не верил в пророчество. Горивэя ведь никогда не скрывала от меня своего авторства. Она лично составила схемы, рассчитала время, колличество родственных связей и энергии, необходимой для перехода. Ей даже удалось заставить меня убить единокровного брата.
Забавная история – ты не находишь? Огромное количество мужчин готовы положить к ногам Темного Властелина жизнь, и посмертие. Но все мы для Горивэи не более, чем ступени, ведущие к единственному существу, по-настоящему для неё дорогому…
Что-то подсказывает мне, что вместе мы никогда с тобой не будем, Джайна. Следующая встреча произойдет, скорее всего, в мире лучшем. Ни гордость, ни скромность, ни самолюбие не помешают мне сказать три простых слова: я люблю тебя. За твоё упрямство, и за неумение вовремя уйти с дороги. За холодность. Доброту и порядочность. Ну, а главное, за свет и тепло, которое есть только у живых.
Мой брат умер для того, чтобы ты пришла в мой мир. Ты – его прощальный, самый дорогой, бесценный подарок.
Береги себя, Джайна. Это – почти приказ».

Глава 5
Карусель смерти

Закутавшись в широкую шаль, заменяющую в здешних краях верхнюю одежду, Надежда скользила по улочкам Суммая. Временами казалось, она потерялась в рукотворном человеческом лабиринте, в узких, причудливо переплетенных кварталах.
Получив письмо от Антриды с предложением встретиться, Надежда не нашла достоянной причины отказаться. Хотя свидание с воительницей ей совсем не улыбалось.
Погода выглядела достойным фоном царящему в душе сумбуру: мороз последних дней с приходом вьюги сменился гнусной такой оттепелью. Снежные хлопья таяли на лету. Улёгшиеся, было, сугробы, обернулись мутными грязными ручьями с разлагающимися комками грязно-бурого цвета.
Ноги и длинные юбки Чародейки промокли и, отяжелев, превратили обычную прогулку по городу в пренеприятнейшее занятие.
В таверне вместо Антриды Надежду дожидалась записка:
«Приношу извинения, Талисман, - прийти не смогу: получили приказ о всеобщей мобилизации и полной боевой готовности, так что выбраться из казармы не возможно.
Тучи сгущаются.
Ни в коем случае не возвращайся во дворец! Он в первую очередь подвергнется атаке. Найди Инару или Сурэя. Окажи, пожалуйста, уважение, - не обращайся к Сандару.
Полагаю, ты догадываешься, о ком и о чем я планировала повести беседу?
Не вноси разлад в мою душу, Чародейка. Я понимаю, над чувствами мы не властны. Но наши поступки целиком на нашей совести.
Ставлю тебя в известность о том, что жду ребенка. Имя его отца тебе отлично известно.
Прошу, как порядочная женщина порядочную женщину: не мешай нам.
Не таи зла. Постараюсь ответить тем же.
Береги себя
Антрида».
Дрожащими пальцами Надежда свернула послание.
По стеклам скользили капли. По стенам воздушный плетью лупил озверевший ветер, словно сорвавшийся с цепи. Задувая в дверную щель, гуляли сквозняки, силясь разогнать духоту, царящую в прокуренном зале. Лоб покрывался испариной, а ноги зябли.
Теплый и холодный воздух сражались между собой, поджидая, пока в общую свару ввяжутся добро и зло.
Бросив несколько звонких монет на стол в уплату за гостеприимство, молодая женщина вышла на улицу.
Под влиянием леденящего северного ветра дождь вновь обращался в снег. Снежинки кружились чаще и чаще, гуще и гуще. Так же беспорядочно и суматошно мельтешили люди. Большинство стремилось попасть к городским воротам, чтобы успеть покинуть Суммай до нападения врагов. Но заставы закрыли.
Все кричали. Кто повелительно, кто яростно, кто испуганно. Визгливо и протяжно выли собаки. Истошно блеяла то ли коза, то ли овца, на одной мерзко-высокой ноте.
Надежда успела одолеть половину дороги, когда темнеющее небо прорезала ослепительная, багровая вспышка, похожая на финальный завершающий залп фейерверка. Огненной медузой медленно ширилось алое марево. Будто распускался великолепный, прекрасный яркий цветок.

***

Огненный смерч широким языком лизнул по толпе. Люди вспыхивали, словно головешки.
Раздались дикие крики боли и агонии, от которых кровь леденела в жилах. Одни катались по земле; другие пытались сбить пламя с близких, пока сами не оказывались охваченными огненным смерчем; большинство кинулось бежать. Беспощадный водоворот человеческий тел бурлил, давил, дробил. Стараясь удержаться на ногах, люди шли по окровавленным, тоже ещё живым, вопящим сотоварищам.
На момент нападения Темных Надежда находилась рядом со стеной, и это спасло ей жизнь.
Потом вместе с другими двуногими обезумевшими тварями она неслась в толпе, кричала и царапалась, толкалась, пока, оборванную и исцарапанную, её не выдернуло из толпы.
Увидев перед собой холодное, строгое лицо Крэя с поджатыми губами, Надежда расплакалась от радости. На мгновение показалось – все беды позади.
- Леди Джайна? Что вы тут делаете? – Требовательно, почти обличительно прозвучал голос мага.
- Я хотела встретиться с Антридой. Потом…
Крэй знаком велел замолчать.
- Раз уж вы здесь, сударыня, не возвращайтесь во дворец. Людям нужна помощь. Отправляйтесь в хоспис.
Отряд королевских гвардейцев пытался навести хоть какое-то подобие порядка в кроваво-огненном хаосе. Но попытки войска организовать деморализованную толпу захлебывались.
- Хорошо, - согласилась Надя, желающая только одно – покинуть жуткую улицу.
- Проводите её Светлость герцогиню Райскую в хоспис. - Подол привычно-красного балахона завихрился вокруг ног мага. - Прощайте ваша светлость.
- До свидания. Храни вас бог!

***

Поток искалеченных тел не иссякал ни на минуту. Обожженные, раздавленные, покалеченные люди, молодые и пожилые, мужчины и женщины, дети и старики, все нуждались в срочной медицинской помощи.
Начиная с пятого прооперированного пациента, Надежда работала, словно заведенный автомат. На эмоции сил и вовсе не оставалось. Но это – только к лучшему. Слишком много боли, страдания, безнадежности вокруг.
Вслед за раненными, к хоспису потянулись выжившие горожане. Всех, кто не желал бессмысленно болтаться по городу, словно курица с отрубленной головой, прибивало к воротам особняка, за которыми горстка безумцев пыталась сохранить порядок, не дать жизни уйти, словно вода в песок.
Когда забрезжил рассвет, нежить отступила, дав передышку живым. Но стоны страдальцев не могли заглушить даже толстые стены.
- Необходимо поделить людей на смены и на группы. – Деловито консультировала Надежда. – Процесс оказания медицинской помощи должен идти непрерывно! Назначьте ответственных за приемку, они будут при первичном осмотре назначать срочность оказания помощи. Это важно.
– Почти не осталось перевязочного материала. И дезинфекторов. Об обезболивающем, говорить даже не приходиться, - поделились бедой коллеги.
Надежда провела рукой по лбу.
- Необходимо что-то придумать, - кивнула она.
Пришлось активировать «Зеркало Вызова». Личный код Чархана Надежде был известен, но до этого девушка не спешила им пользоваться. Первые два вызова остались без ответа. Его Величество ответили лишь с третьей попытки.
- Джайна?
- Ваше Величество, - привычно присела в реверансе Чародейка.
Лицо властелина приобрело восковой оттенок, глаза лихорадочно светились, под ними набрякли тяжелые мешки. Обычно яркие губы выглядели бескровными.
Штрихи скупой улыбки заставили сеть тонких морщин протянуться по лицу:
- Рад видеть тебя живой, - хмыкнул рыжий. Улыбка соскользнула, не удержавшись. - По какому поводу встреча?
- Хоспису необходимы медикаменты и перевязочные материалы, ваше величество.
- Гораздо проще, экономнее, а главное – милосерднее выслать карательный спецотряд. Ну, ладно, не сверкай глазами, - устало поморщился король, потирая переносицу. – Будут тебе медикаменты. Подготовьте раненых, подлежащих транспортировке. До заката есть время и возможность телепортировать людей на юг и в земли Падших.
- Спасибо, ваше величество.
- Совершенно не за что.
- Чархан, я…
Но поверхность зеркала потускнела, не дав закончить фразу.
Спустя час после царской дистанционной аудиенции прибыла обещанная помощь. Спешно и искусно выстроили портал. Через пространственную дверь раненных перебросили в Южные земли.
День промелькнул, как одна минута.
К трем часам особняк практически опустел. Вместе с раненными импровизированную больницу покинуло и большинство медикусов. Пустеющий дом погружался в безнадежную тишину.
Надежде казалось, она находится внутри корабля, который с минуту на минуту, вот-вот, должен затонуть.
Наступление Темных начиналось почти красиво: небо расцвечивалось огнями, напоминающими разводы северного сияния. На земле вслед за этим наступил кошмар наяву…

***

Восход солнца казался приходом миссии. Они выстояли и эту ночь. Но – какой ценой? Город лежал в руинах. Улицы - обескровлены. Картина настолько напоминала видения из прошлой жизни Джайны, что казалось, оба воплощения накладываются одно на другое.
Редкие патрули прочесывали улицы, но мародеров не было: все, кто мог, покинули осажденную Темными столицу.
На подступах к дворцу девушку остановила охрана.
Минут через пятнадцать – двадцать к ней подошла серая фигура, в которой Чародейка не без труда узнала Оральфа. События последних часов и на нем немилосердно оставили след.
- Джайна! - В голосе не было вопроса, - усталое удовлетворение. - Живая? Куда направляешься?
- К королю. Во дворец.
- Дворец в руинах, Чародейка. Король, личная охрана, Крэй, придворные – все погибли.
Когда порежешь палец, нервы обжигает сразу. Когда отрежет руку, говорят, боль не чувствуется: потеря для организма слишком страшна.
- Чархан – мертв?
Произнесено! Вот так сурово и просто, буква за буквой, слово за слово. Вполне обыденно.
Чувство нереальности усиливалось.
Надежда покачала головой.
–Не может быть! Он должен найти способ спастись. Это же Чархан!
Надежда верила в королевскую неуязвимость свято и нерушимо. Она беспокоилась о ком угодно, только не о нем: бессмертном, крылатом, всевластном. Холодном, жестоком и слишком умном, чтобы умереть.
Чархан – мертв? Не укладывалось в голове. Немыслимо! Ещё более невообразимо, чем собственная смерть!
- Здесь какая-то ошибка. Он - не мог умереть!
Оральф смотрел на девушку без всякого выражения. Лишь в глазах мелькали обрывки мыслей, которые Надежда не могла ухватить.
- Идем.
- Куда?
- Убедишься в его смерти.
Надежда опустила голову. Пальцы её сжимались и разжимались.
Что лучше – надеяться понапрасну или все же узнать правду, какой бы страшной та не была?
- Предупреждаю сразу, – хрипло проговорил Оральф, - зрелище не для слабонервных.
Вытащив фляжку, он протянул её Чародейке:
- Пей!
Горло обожгло. Раскаленная лава, заструившись по венам, на миг прогнала леденящий холод.
Пока они шли, Надежда пыталась представить мир без Чархана. Но терпела поражение. Не могла. Не получалось.
Господи! Пусть это будет ошибкой! Пожалуйста, пусть это будет чем угодно – предательством, фарсом, глупым розыгрышем, идиотской шуткой, - но только пусть рыжий король живёт!
Оральф остановился. Надежда огляделась и не удержавшись, охнула.
Местность не то, чтобы изменилось. Само слово «изменилось» казалось по отношению к происшедшему просто кощунственным.
На месте дворца находилась воронка с рваными краями. Обломки стен, черные, покосившиеся, оплавившиеся, искореженные печные трубы, куски битого стекла, полоскающиеся по ветру обрывки занавески– вот все, что осталось от чудного архитектурного детища. Но это было далеко не самое страшное.
В несколько рядов, замотанные в серое дерюжное сукно, наподобие древнегреческих мумий, штабелями, иного слова не подберешь, лежали тела. Оральф медленно двигался между трупами, пока не замер над телом, накрытым ярко-алым покрывалом. Точно флагом.
- Готова?
- Нет, - покачала головой Надежда.
Взгляд скользнул по земле, к окоченевшим труппам двух царских любимцев – барсов, третировавших гостей и лакеев во время королевских трапез. Окоченевшие, обожженные, несчастные бессловесные твари разделили участь королевского двора.
Надежда больше не чувствовала порывов ветра и течения времени. И душа, и тело потеряли чувствительность. Больше всего ей хотелось уйти, сбежать, остаться в неведении. Не видеть самого страшного. Но потом, через несколько дней, когда надежда, её тезка, вновь поднимет голову, ей останется только жалеть о добровольно выбранной неизвестности.
- И никогда не буду готова. Поднимай эту тряпку, Оральф, - почти зло, с усилием проговорила Надя.
Не глядя на девушку, молодой человек опустил материал ровно настолько, чтобы обнажить лицо мертвеца.
Обезображенное ожогами, оно все же хранило черты, потемневшие от копоти, искаженные смертью, словно в испорченном зеркале. Но не узнать тонкий профиль, надменно сложенные губы оказалось невозможным. Изувеченное лицо не обрамляли волосы. Король больше не был рыжим.

Предыдущая страница 31 Следующая страница


Чародейка 32

Небо закачалось, поплыло. Но не упало. Земля угрожала встать на дыбы, но осталась на месте. Надежда хватала ртом воздух, казалось, сердце вот-вот разорвется. Но, молодое и сильное, оно продолжало биться.
Крупинки снега сыпались с низкого, равнодушного ко всему, неба.
Мир только декорация к нашей жизни. Миру безразлична как наша боль, так и наша радость. Миллионы новых существ родятся после того, как от нас ничего в нем не останется. Миллионы были до нас, и от них к нашему приходу не осталось даже тонкого аромата памяти.
Мы приходим для того, чтобы однажды уйти навсегда от всего, чем дышали, что любили. Никто не избежит смерти.
Тогда, о, Небеса, почему?! Почему так больно?!
Если бы она была рядом, она бы спасла его. Она бы не позволила Чархану умереть. Она нашла бы способ сохранить эту жить. Или умерла бы вместе с ним.
Но её не было. Она боролась за жизнь других. А он – умер.

***

- Джайна!
Чьи-то руки обнимали, звали вернуться из круговорота отчаяния в реальность. Твердое мускулистое тело под меховой дохой, горячие мозолистые ладони, сжимающие тонкие девичьи кисти, словно тиски, удерживали, не давая ускользнуть прочь.
- Джайна!
- Сандар?
- Ты не имеешь право расклеиваться. Ты наш Талисман. – Ладони согревали онемевшие на морозе щеки, стряхивали замерзающие слезинки. – Помнишь, о чем гласит пророчество? Твой выбор определит исход противостояние. Отчаяние – дорога во Тьму. А свет сейчас нужен нам, как никогда.
- Оставь меня, пожалуйста, - озябшие губы с трудом подчинялись воле.
- Джайна, личная трагедия не дает право пренебрегать долгом.
- Иди ты к черту, - почти беззлобно отмахнулась Надежда.
- Девочка моя, мне жаль. Мне тоже больно знать, что наш Крылатый умер. В конце концов, я знал его много дольше твоего. Мы так и не примирились. Между нами столько осталось невысказанного! Если я выживу, я буду скорбеть. Когда настанет время. А сейчас мы с тобой, с ним, - короткий кивок в сторону застывшего Оральфа, - должны сделать все возможное, чтобы это время настало. Нужно совершить все мыслимое и немыслимое, чтобы люди не заламывали руки над погибшими близкими. Нам ведь с тобой не станет легче, если это повторится с кем-то ещё? Короля больше нет. Но тебя, Чародейку, сами боги привели нам, как светлое знамя.
В серых стальных глазах светилось сочувствие, печаль и твердость.
- Я растил Чархана ещё пацаном. Я любил его, не однократно вытаскивал из сотни передряг. Он посчитал, что его счеты с отцом стоят дороже, чем долг мне. Ради блага моей страны я счел правильным продолжить служить тому, кому должен был мстить. Потом я не однократно хоронил ребят, с которыми сражался бок о бок. Вчера ночью мой ненавистный и любимый король был убит. А в лазарете умирает Антрида.
- Что?! – Круглыми от ужаса глазами поглядела на Сандара Надежда. - И ты можешь тут стоять и разговаривать, когда любимая женщина умирает?!
- Могу. Потому что – должен. Мы потеряли Чархана. Город. Сотни тысяч жизней. Но нам ещё есть за что сражаться. Скорбеть будем позже. Сейчас - нет времени.
Сандар протянул девушке раскрытую ладонь. Надежда какое-то время глядела на крепкие пальцы, ярко выраженные бугорки, покрытые затвердевшими мозолями. Затем вложила в неё тонкие пальчики.
Сандар, простой и мудрый, мужественный и суровый, прав: наша жизнь принадлежит живым. До тех пор, пока рядом есть хоть кто-то, кому можем быть полезны или просто не безразличны, мы не имеем право сдаваться. Даже если гибель – прямая неизбежность, следует стремиться стать ещё одной ступенькой, которая даст шанс выжить тому, кто идет за тобой.

***

Пространство заполнилось светом. Тонкая высокая фигурка с черными прямыми волосами до плеч и расплавленным серебром вместо глаз являлась эпицентром сияния.
- О чем ты просишь меня, Джайна? – Шелестел голос.
- О помощи. Твое кольцо теперь у Темных, увеличивает и без того немалую мощь. Нам нечего противопоставить. Помоги. Или мы проиграем.
- Помощь не будет безвозмездной.
- Чего ты хочешь?
- Смерти Горивэи и Рая. Ты давно задолжала мне их.
- Клянусь сделать все, что от меня зависит.
Сияние угасло. На безымянном пальце Чародейки сияло, на этот раз, серебряное, а не золотое, кольцо с кроваво-алым камнем.
Выпрямившись, Чародейка подняла полог палатки, делая шаг вперед.
Небо уже прорезали разноцветные, красочные всполохи – предвестники Плети Мертвых.

Глава 6
Счёт

Сколько мужества потребуется, чтобы добровольно сунуться под мельничьи жернова? Казалось, кровью внизу, у подножия высокой башни, пропитался каждый клочок земли.
Надежда устала бояться. И к смертям, как не жутко сие звучит, привыкаешь. Окровавленные и страждущие тела теперь не вызывали первоначального ужаса - с момента, когда готов умереть сам, чужая жизнь резко падает в цене.
Вампиры двигались молниеносно. Поднимались вверх, красиво воспаряя, будто в танце; чтобы налететь коршуном, словно вихрь. Убивали с вдохновением, отрывая людям ручки-ножки, напоминая жестоких испорченных детишек.
- Отзови людей, - велела Надежда Сандару.
Богатырь пожал плечами:
–Последуй я твоему совету, нежить войдет в город.
- Она и так войдет, - фыркнула Чародейка. – Отзывай!
Сандар посмотрел на девушку с сомнением: уж не помешалась ли? От горя и ужаса?
Лицо её оставалось сосредоточенным и строгим.
- Уверена?
- Вполне.
Кутаясь в шаль, Чародейка наблюдала за отступлением доблестной армии.
Магов почти не осталось. «Крылатые», не успевшие покинуть границы человеческих владений, были убиты. Дрались только люди. Молодая женщина дивилась: откуда простые смертные черпали силы для возможности противостоять самому аду?
Вскинув руки, Джайна глубоко втянула воздух, закрывая глаза. Отрешившись от всего, сконцентрировала внимание на пульсации, - биении собственного сердца.
Громыхнуло. Потянуло озоном.
Ослепительный свет, жгучий, неистовый, прокатился по долине, лежащей в подножии города, уничтожая темноту. Следом двигался невидимый огонь. Мертвые вспыхивали, как головешки, политые бензином. Взлетая вверх, падали угасающей, рассыпающейся сухой тенью, звездой. А печаль пеплом оседала в горле – ещё одно магическое свойство не-умерших, из-за которых их так трудно убить.
- Что это было? – Взволнованно спросил Сандар, не сводя с Чародейки воспаленных глаз.
Та пожала плечами, холодно, почти равнодушно:
- Назовем это «Плетью Жизни»?
- Думаешь, упыри теперь оставят нас в покое до завтрашнего заката? – поинтересовался воин.
- А я почем знаю? – огрызнулась Надежда.
В последующие два часа на пару с Оральфом она выправляла магическую защиту, без которой вампиры разрушили бы стены в считанные часы. Обереги порядком поистрепалась за время атаки. Увлеченные работой, уверенные, что в центре заговоренной против нападения нечисти башни они находятся в полной безопасности, маг-недоучка и Чародейка пропустили момент, когда темнота заклубилась, обернувшись черным туманом. Из темных щупалец мрака сплетались фигуры, напоминающие темных ангелов с хлопающими за спиной крыльями. Конечно, то были не крылья: всего лишь эффектные черные плащи, раздуваемые ветром, словно языки пламени.
- Доброй ночи, Джайна. – Прорычал низкий бархатный голос. – Не хочешь пожелать счастливой охоты?
- Какого черта?! - Сандар попытался выхватить клинок, но невидимая рука мгновенно его обезоружила. Меч со звоном полетел на пол, подмигивая металлическими глазками. Гневно, но бесполезно.
Надежда ответила магическим ударом.
Между руками Чародейки и вампира пролегли нити серебра и мрака. Как змеи, шипели, изворачивались, изгибались, схлестываясь. И неразрывно связывали две фигуры в единое целое.
Две энергии переливались, словно органза при свечах или прогоревшие угольки в камине. Красиво и зловеще. Соприкоснувшись, Свет и Тьма порождали мощные порывы воздуха. Над башней закручивались воздушные вихри, словно торнадо над морем, раздувая золотистые волосы Чародейки, взвихряя фалды вампирского плаща.
С трудом удавалось устоять на ногах. Всполохи обжигали ладони.
Фигура вампира, высокая, худая, словно жердь, скупая и бесцветная, внушала Надежде ужас. О, глупые маленькие девочки, умиляющиеся монстрами, если бы вы ты только знали, на что похожи они в реальности! Не верьте в то, что Тьма может любить и хранить; что смерть способна иметь карманный формат, переплетаться в мягкий переплет. Она равнодушна, холодна и невероятно сильна. Рано или поздно смерть всегда побеждает.
Но, черт возьми, лучше поздно, чем рано!
Надежда рывком вскинула руки, пытаясь оторваться, прервать магический контакт. Вампир зеркально отобразил её движения, наступая. Мертвец подтягивал её к себе, словно заарканенную лошадь. Сила, сравнивая с действием магнита на железные опилки, утягивала в таинственный мрак.
– Будь ты проклят!
В следующее мгновение короткий толчок в грудь сбил с ног. Прежде чем девушка успела перевести дух, вампир навис над ней, клацая зубами.
- Довольно с меня твоих проклятий, ведьма! Они не так безобидны, как кажется на первый взгляд.
Горло обожгло, словно на кожу плеснули кислотой. По телу пробежала болезненная судорога.
Какой идиот придумал, что укусы этих тварей приносят наслаждение?! Больно, мать твою!
Боль концентрировалась в сердце, которое истово билось, гоня кровь по жилам в попытке заживить, принести тканям жизнь, но на самом деле лишь ускоряло смерть.
С каждым ударом в голове проносилась мысль: «Не хочу умирать! Не хочу умирать! Не хочу!!!».
Душа противилась телу, борясь за каждый новый вздох. Противилась тому, чтобы веки, наливаясь свинцом, смежались. «Хочу жить! Не хочу умирать. Ещё один вздох! Ещё один взгляд. Ещё один только раз!».
Все мы смертны. Все мы это знаем. Но как же страшно умирать, когда смерть из разряда вероятности переходит в графу: «Реальность»…
В голове пищали несуществующие датчики, показывая, что пульс остановился. Ровная линия на экране монитора.
Боль в горле становилась далекой-далекой…
Ну, вот и все?

***

Поток ледяной воды заставил очнуться. Отплевываясь и фыркая, молодая женщина совершила попытку дёрнуться. Спину обожгло острой болью.
Выгнувшись, девушка дико заорала - чувство было такое, будто сорвали кожу или плеснули крутым кипятком.
Крик захлебнулся следующей порцией ледяной воды, на краткий миг принесшей облегчение.
- Мне нравится слышать твой визг.
Мазнув взглядом в сторону, Надежда увидела кусочек черной тени. Размазанный и нечеткий.
От макушки до пяток по телу прокатилась волна ужаса.
- Не нужно, пожалуйста, - с усилием проговорила она.
- Нравится слышать, как ты просишь, - железная хватка заставила откинуть голову. А тело взорваться новым залпом нестерпимой боли.
Надежда прокусила губу. Во рту стоял привкус железа.
Ужасное лицо угрожающим пятном бледнело перед глазами.
- Мне нравится видеть тебя униженной и покорной, Чародейка! Ну что? Ещё помышляешь о спасении мира и воцарении всеобщей справедливости?
- Или к черту! – Прохрипела женщина, задыхаясь от страха.
Последствия героической строптивости не заставили долго ждать - вампир ловко отделил кусок кожи от спины, припав губами к кровоточащей ране. Жертва, извиваясь ужом, орала благим матом.
Где взять силы, чтобы вынести подобную боль?! Где взять мужество, чтобы сохранить достоинства? Человеческая плоть слаба. А существует ли дух?
Вампир отступил на шаг, утирая кровавые губы тыльной стороной ладони.
- Проси, тварь! - Довольно проурчал он. - Проси о прекращении муки.
- Прошу… - Мысли молодой женщины путались. Ой, как сложно быть героем. Она-то никогда не претендовала на эту роль.
- Плохо просишь, - засмеялся палач.
- Пожалуйста, не мучай меня.
Надежда словно слышала себя со стороны. Дивилась собственной сговорчивости и не могла заставить себя быть более смелой, сильной.
Слишком больно. Слишком страшно.
- Я не сделала тебе ничего плохого. Напротив, подарила тебе свободу. Зачем? – Хрипела она через силу. – Зачем ты это делаешь?
- Ради удовольствия. – Безмятежно улыбнулся вампир. - Я люблю боль и страх. Питаюсь ими не хуже, чем кровью. - Ледяной палец надавил на девичью щеку. – Чародейка! – Проворковал он, почти касаясь губами её уст. Говорил насмешливо, ласково и презрительно. - Мне не очень-то верится в то, что ты и есть воплощение моей опочившей женушки. Но от одной мысли, что ты – это она, твои мучения делаются сладки вдвойне!
Черные блестящие глаза оказались близко-близко. Горящие холодным, злым, огнем.
Вампир покачал головой:
- В таком состоянии ты совершенно не интересна. Какой же ты оказалась хлипкой, Чародейка? - Рай нарочито-показательно вздохнул, с преувеличенно-искренним сожалением покачав головой. - Придется что-то делать с этим, правда? Нам же нужно поговорить на прощание, дражайшая!
Ощерившись, точно зверь, упырь чиркнул клыком себя по запястью. По руке медленно заструился густой черный ручей вязкой крови, похожей на грязь.
Надежда зажмурилась, содрогаясь от отвращения. Она уже знала, что сделает вампир. Одна её половина ужасалась тому, чему предстояло случиться; вторая была согласна избавиться от мучений любым путем.
- Пей!
Надежда сжала зубы. Но что могла измученная умирающая женщина против всесильного монстра?
На вкус это было омерзительно: соленая жидкая резина, застревающая в горле. Словом, обычная свернувшаяся холодная кровь.
Как только грубая холодная рука отпустила, девушка кулем грохнулась на пол, откашливаясь.
С удивлением Надежда осознала: боль отступает, делается глухой, далекой.
В обращенном на вампира взгляде светился вопрос.
Не разжимая губ, мужчина улыбнулся:
- Полегчало?
Надежда не пошевелилась.
Раскрыв рот, вампир обнажил клыки. Изо рта вырвался раздвоенный черный язык, похожий на язык змеи. Стрелой он метнулся к девушке, со свистом обмотался вокруг талии и рывком притянул её к вампиру. Надежда даже пикнуть не успела.
- Не сопротивляйся, - прошипело в голове. –Может быть я решу быть капельку добрее. Ведь когда-то я любил мою жену. Надежда покачала головой. - Остроконечный палец скользил по очертаниям девичьих скул.
– А как же Горивэя?
Вампир хмыкнул, отступив на шаг, скрещивая руки на груди:
- Её я тоже любил. – Он немного пожевал губами, выдерживая паузу. - Я любил их обеих.
Надежда вскинула голову:
- Ни одну из сестер ты не любил, Рай, Змей Триона! Ты вообще не способен любить. Никого! Кроме себя. Тысячелетия ничего не изменили: как был павлином, так и остался.
Громкий сипящий свист прервал гневную тираду. Длинные, отливающие синевой когти прорезали кожу. Длинные царапины наполнились кровью.
Надежда прикусила губу: было не столько больно, сколько страшно.
- Боишься? – Вампир не усмехался. Его лицо оставалось белым и бесстрастным. – Правильно делаешь. Я могу делать очень больно. Тысячелетия, проведенные в тине, научили виртуозной жестокости. Я знаю, что такое страх и с удовольствием научу тебя тому, что знаю сам.
- Я все равно долго не выдержу.
- Ошибаешься, - прошелестел вампир. - Моя кровь, начинающая долгий путь в твоих венах, придаст тебе выносливости. – Ледяная рука метнулась, молниеносно, почти не заметно. Спина вновь покрылась ранами. У девушки вырвался очередной крик.
- Не нужно! Пожалуйста, не мучь меня! Если хочешь убей, но не мучай.

Предыдущая страница 32 Следующая страница


33 Екатерина Оленева

- А какой мне интерес в твоей смерти? – Едва уловимым движением пожал плечами Рай Трионский. – Нет, Джайна. Я не планирую проявлять милосердия. Не стану обрывать твою жизнь. У меня иное на уме: хочу подарить тебе самый дорогой подарок - вечную жизнь.
- Не надо, - всхлипнула Надежда.
- Разве не радует перспектива навсегда остаться молодой и красивой? Стать почти всесильной? Получить бессмертие?
Надежда зажмурилась. Нет, перспектива почему-то не окрыляла.
- Подумай, Джайна! Хорошенько подумай. Владеть звездами и жизнями лучше, чем пойти на корм червям, стать более жалкой, чем пресмыкающееся.
- Да не нужна мне вечность! – Надежда хотела рявкнуть. Вместо того – жалобно пискнула.
- Правда, что ль? – Язвительно прозвучал голос вампира. – Совсем-совсем?
Молодая женщина кивнула.
- Хорошо, - неожиданно согласился он. – Не хочешь, не нужно. Неволить не стану. Смерть? Так смерть. Но учти, умирать придется прямо здесь и прямо – сейчас. Ты готова?
«Нет!», - хотелось заорать Надежде и послать его по известному адресу. Только вот -не отваживалась.
- Н-да, - задумчиво проговорил упырь, рассматривая скорчившуюся у его ног девушку как любопытный, но не слишком занимательный экспонат. – В тебе совершенно точно может жить суть той, другой Джайны. Та точно так же была вся такая неопределенная…
- А ты уверен, что хорошо знал свою жену? – Проявлять сарказм было тоже рискованно. Однако удержаться не получилось.
- Мы вообще были мало знакомы, - равнодушно отмахнулся бывший Трионский Змей.
Ленивое мановение руки и путы, удерживающие девушку, расплелись. Она тяжело повалилась на каменные плиты. Падение отозвалось новым взрывом во всех нервных окончаниях на спине.
Когда боль приутихла, Надежда сообразила, что она полностью нагая.
Рай, точно кость собаке, кинул шикарный, вампирский, легко драпирующийся в складки, плащ.
Молодая женщина закуталась в него. Теплее правда, не стало. Зато она почувствовала себя капельку комфортнее.
- Спасибо.
Черные глаза равнодушно скользнули по сгорбленной фигурке.
- Не смей благодарить меня. – После краткой паузы, снова подал голос Рай. – Итак, Чародейка? Какого твоё решение?
- Я не хочу становиться вампиром! – Выкрикнула Надежда. – Не хочу!
- А если уже поздно? - Усмехнулся противник. – Если «хочу» не имеет никакого значения? Процесс начался и его уже не остановить?
Надежда чувствовала, как холодеет в груди.
В романе перспектива стать вампиром кажется перспективной. Но в реальности? В реальности мертвым не место среди живых. Живое существо должно видеть солнце, любить и тренькать пирожки с сахаром, а не питаться человеческой кровью. Представить себя в роли всесильной бледной нежити Надежда не могла. Да и не желала! Но если процесс не остановить, и завтра муки заставят её выйти на охоту за людьми?
Молодая женщина потрясла головой. Ну уж, нет! Ни за что! Она лучше по-новому утопится в уже известной трясине!
- Уверена, что силенок хватит? – И снова ни один мускул не дрогнул на отдающим синевой, лице. И все же отделаться от мысли, что над ней просто издеваются, невозможно.
- Почему ты просто не убьешь меня?! – Сжимая руки, спросила молодая женщина.
- Потому что если ты – Джайна, смерть слишком легкое для тебя наказание. Не хочешь становиться монстром? – Тяжелая длань, упавшая на затылок, казалась, сейчас попросту раздавит череп, как яичную скорлупу. – Я тоже не хотел, представляешь? Мне совершенно не нравилось жрать людей, вытаскивать наружу их страхи. Я, как и ты теперь, когда-то верил в доброе, светлое, вечное. Надеялся стать королем и долго, счастливо управлять вверенными мне землями. Подданными, живущими на ней. Но вместо этого пресмыкался в грязи, ползал в тине. Проклятие моей нелюбимой жены сделало меня зверем.
- А я-то тут причем?!
- Хватит лицемерить, Джайна. Я не человек, и новое тело ничего не значит. Сквозь него я вижу душу. Твою. Прежнюю. И ты очень даже «причем». На своей собственной шкуре ты познаешь вкус того, что затеяла когда-то.
- Рай, пожалуйста! – Молитвенно сложила руки Надежда.
Но черная фигура оставалось неумолимой, зловещей и по-своему красивой. Он был в своем праве. Наверное. Только вампиром становиться по-прежнему не хотелось.
- Ты ещё расскажи о том, как хотела мне добра. Воистину, нет в мире силы более жестокой, чем любовь. И более слепой. Это она отняла у меня жизнь, смерть. Обрекла на существование пресмыкающегося, растянувшееся на тысячелетия. Такова была «сила её любви». Она. И ты. Так что все по-честному, Чародейка. Счёт!
Надежда опустила голову.
- Ты ведь согласишься с тем, что моя месть не только справедлива, но и милосерда?
- Вряд ли! – Зло откликнулась Надежда.
Вампир опустился на одно колено, нарочито медленно поднося тонкое девичье запястье к клыкам. Надежда, не обращая внимания на пульсирующую в спине боль, рванулась, пытаясь уйти от неизбежного. Подняв руки, призвала Свет. Тот послушно полыхнул, заставляя мертвеца, закрывая лицо руками, ощерить клыки и отпрянуть. Но в следующую секунду его локоть зажимал девичью шею, кровоточащая кисть прижималась ко рту. Вынужденная вдохнуть воздух, девушка невольно сделала несколько коротких глотков. Желудок свело спазмом, но её не вырвало. Увы!
- Ну как? Приятно? – Издевательски осведомилось чудовище.
- Отвратительно! – Отплевывалась Надежда, вытирая губы.
- Ну, это пока. – Засмеялся вампир. - Придет время и тебе понравится.
- Никогда!
- Фу, какие мы злые, - насмехался вампир. – Ну, пусть не моя, чья нибудь другая. Более невинная, светлая, чистая…
- Зактнись!
- Действие чар прямо на лицо, - покачал головой враг. - Попробуй убить меня. Успеешь до превращения, может быть останешься человеком.
- Что значит «попробуй убить меня»?
- Ну, это значит - «убить». Кажется, значение слова вполне понятно. Или я ошибаюсь?
- Да иди ты лесом!
- У людей есть поверье: если успеть убить заразившего тебя вампира до обращения, проклятие утратит силу. Рискнешь проверить?
- Зараза уже в моей крови. Как именно твоя смерть это изменит?
- Понятия не имею. Но люди говорят, способ действенный.
- Люди много чего говорят!
- Что? Даже и пытаться не станешь? – Издевался Рай.
-Не терпится умереть, сдохни сам, и не доставай меня.
-Я погляжу, с момента, как бессмертие замаячило перед тобой, ты становишься все храбрее. Все разговорчивее, темпераментнее.
- Отвали!
- И кто только тебя учил манерам, девица? Ты выражаешься, словно судомойка.
- И это ещё малая часть моих недостатков. Я не поняла? Ты что? Действительно хочешь умереть?
- Я уже мертв.
- Ты не…нет, ты конечно…но…
- Что бы значили эти короткие междометия? Превращение как-то странно сказывается на твоей речи, девушка. Я – мертвец, какие могут быть сомнения? Меня убили, а потом тело анимировали, как это случается с зомби. Только у последних двигаются лишь тела. Их душа свободна Демон же, явившийся по зову моей любимой жены, не дал мне подобного благого исхода. Я не подписывал договоров, не продавался, не приносил жертв. Но словно раб, обречен служить Злу против моей воли. Я дам тебе прочувствовать все прелести, все оттенки, все нюансы, всю парадоксальность подобной роли. Любить Свет. Но продолжать служить Тьме.
Надежда посмотрела в сторону вампира, вынужденного питаться кровью, кошмарами, болью. И невольно вспоминала порывистого самовлюбленного молодого человека.
Отчасти Рай, некогда прозванный Трионским, говорил правду. Его отдали во власть Тьмы, потому что не пожелали отдать смерти, - Джайна, Серебреная Кошка, любой ценой хотела оставить его рядом с собой.
- Джайна давно умерла. Я – Надежда! Попытайся меня понять. И попробуй простить.
Вампир молчал.
- Прошло слишком много времени, чтобы старые счеты имели значения. – Продолжала Надежда. - Прости за то, что я не смогла как должное принять вашу с Вэей любовь, хотя с первой встречи знала – вы слишком похожи, вы предназначены друг для друга. А я прощу тебе всю ту боль и отчаяние, что заставили меня проклясть нашу землю.
- Я не хочу ни извинений, ни прощений,- сурово уронил мертвый. – Отдай мной заслуженный покой, Чародейка, и между нами больше не будет долгов. А после живи, как знаешь.
Как же сильно она любила этого человека, если спустя тысячелетия, ердце продолжало сжиматься при звуке его голоса?
Как и в прошлый раз Надежде оказалось трудно смириться с тем, что смерть должна собрать положенный урожай. Мало того, она должна срезать колос своими руками.
И его равнодушие по-прежнему ранило.
Закрыв глаза, Чародейка мысленно потянулась к богине Света. Тепло окутало её с ног до головы. Спасительно, будто ласковые морские волны, накатывающие на песок.
На смену теплу пришел жар почти нестерпимый.
Открыв глаза, Надежда увидела, как гаснет золотое сияние, сворачиваясь серебряным кольцом на тонком безымянном пальце.
Мигнул и застыл алый камень – дар богини.
В углу дотлевали бренные останки прекрасного черноглазого принца.
И это все? Почти как у Корнея Чуковского: «Чик да чик, да чик-чирик. Взял и клюнул таракана. Вот и нету великана».
Только смешно не было ни капельки. На сердце - жуть, вокруг – тьма.
Старая сказка близилась к завершению, но пока всё ещё никак не желала кончаться.

Глава 7
Катарсис

- Добро пожаловать, моя дорогая Джайна. – Бледная, строгая, целомудренно упакованная в черное платье, Темная Королева стояла в арке окна, словно на пороге светящегося портала.– Ты все-таки здесь. Впрочем, я не удивлена - Рай всегда выполняет обещания.
Залетный ветер свободно трепал светлый дым густых волос пушистым облаком окружающих девичье личико с провалами мудрых жутких глаз.
Черное и белое всегда переплеталось в Горивэе, причудливо, красиво и страшно.
Едва заметная улыбка коснулась высокомерных губ:
- Боишься меня? Не нужно! Я никогда не причиню тебе вреда, душа моя. Ты же знаешь это, правда? – Горивэя раскрыла объятия.- Иди ко мне! Я столько лет ждала этой минуты. Скоро кровь Рая заставит тебя перейти рубикон и мы будем, наконец, вместе. По одну сторону: два крыла, две руки, одна душа! Ничто, никогда не разлучит нас отныне, любовь моя. Моя Джайна! Мне так одиноко было без тебя. Не медли. Твое место рядом со мной; мое – подле тебя. Джайна… моя Джайна!
Надежа чувствовала непреодолимое желание спрятать лицо на груди прекрасной женщины, способной заменить собой весь мир. Обрести в Темном Властелине и мать, и подругу, и любовницу.
Что такое мир? Зеркало иллюзий. Один шаг и печали до неё не дотянуться. Она станет недосягаемой для разочарования, боли, ревности, мук безответной любви.
Память рассеется дымом…
- Приди ко мне, Джайна, - мелодично уговаривал голос сирены. - Чархан мертв. Сандар любит другую. У тебя нет в этом мире никого. Кроме меня. Душа моя. Любовь моя. Я поделюсь с тобой волшебной кровью, могуществом, силой, властью – целым миром. Я научу тебя пересекать вечность.
Отголоски смеха или рыданий эхом зазвучали в ушах. И ещё тонкий-тонкий звук, будто где-то высоко и далеко что-то разбилось вдребезги.
Вампирша держала Надежду в объятиях, как мать младенца. Точеное лицо с высокими лепными скулами, мягкие губы, мерцающие из-под опущенных ресниц тигриные зрачки. Как же она была красива! Будто в ней воплотилась Ночь; Царевна Луна, во всем своем великолепии.
У кого же хватит силы оттолкнуть такое чудо? Владеть – основной человеческий инстинкт.
Надежда сама потянулась к холодным твердым губам. Девичьи тела переплелись.
Губы вампирши были тверды и холодны, словно ледяная корка. А под ними таилось волшебное питье - перекатывающаяся на языке кровь существа древнего и могучего.
Власть, наслаждение, взаимопонимание, невозможное с мужчиной…
Утопая в неге, Надежда обнимала тело Темного Властелина - демона в женском обличье. Жестокого, самонадеянного, прекрасного и свободного. Самого любимого и близкого за тысячелетия воплощений.
В ледяных нежных руках было так спокойно! И так хорошо.
Серебряные снежинки кружились вокруг девушек, совсем как в чертогах пленительной Снежной Королевы. Только она не Кай. И никакая Герда не развеет злые чары.
В ушах эхом зазвучал смех. Смех давно умершей Горивэи. Настоящей. Живой.
Вспышка!
Теплая улыбка. Ветер. Запах цветов.
Вспышка!
Мечты о любви. Секреты. Надежды. Планы.
Вспышка!
Пепел. Потоки стекающей воды.
Губы Чархана. Его улыбка. Насмешки. Ласки, жесткие, горячие, требовательные. Живые, настоящие.
Что ждет их на этой стороне? Эта бесплотная страсть, похожая на вкус полыни? Порочащая все, что было в той и в этой жизни?
Нет! Нет, нет и ещё раз – нет!
- Джайна? – Металлом зазвенел голос Темного Властелина.
- Я не Джайна.- отстранилась Надежда. –Прошлого нам не вернуть. А будущего одного на двоих - не дано.
- Разве тебе плохо со мной?
- Да очнись, наконец, Вэя! Постарайся увидеть не то, во что хочется верить, а то, что есть на самом деле. У меня другие воспоминания, другие привязанности, другая жизнь. Я помню, как любила тебя, любила Рая. Но я не люблю вас в этой жизни, понимаешь? Ради своей химеры ты уничтожаешь людей, сметая их с лица бытия, как ураган – пылинки. Если бы я не чувствовала вины, наверное, ненавидела бы тебя!
- Это пройдет, душа моя. Пройдет очень скоро. Ты скоро поймешь, - человеческая жизнь столь коротка, что не стоит даже мимолетного сожаления.
- Я никогда этого не пойму.
- Придется, - вкрадчиво произнесла вампирша. – У тебя нет выбора. Хочешь убить меня, душа моя? Я даже сопротивляться не стану. Валяй! Только предлагаю сначала подумать над тем, что ты станешь делать пару ночей спустя? Когда цикл превращения завершится, клыки удлинятся, а жажда крови и чужой боли начнут сводить с ума? Думаешь, твои любимые Сандар с Антридой смогут принять тебя – такой? Полагаешь, сможешь находиться рядом с ними и не обнажать клыков? Спешу развенчать иллюзии. Джайна, после превращения твое присутствие станет для них, живых, приговором. Ты будешь сходить с ума от темных желаний и неутолимой жажды. Ни один смертный не сможет загасить этот пожар. Я нужна тебе, Джайна. Так же, как ты нужна мне. Иди же ко мне, глупая строптивая девочка. Это – наша судьба. Смертные никогда до нас не дотянуться, ничего не узнают и не посмеют судить. А боги? – Горивэя засмеялась. – Богам нет до нас дела. Мы сами станем с тобой богами, душа моя! У мертвых нет дыхания, зато вся Вечность умещается в нашей ладони. С тех пор, как ты покинула меня в Синем Лесу, разве кто-нибудь любил тебя так, как я? Для мертвых поцелуи и объятия - пустая трата времени. У нас есть много больше, чем простые примитивные телодвижения, ставящие целью банальное размножение. Наши удовольствия много утонченнее. Живые не умеют летать, Джайна! А мы – можем. В моем мире отсутствуют страхи, кошмары, боль. Здесь никто не властен над нами. В моем мире нет потерь, страха. Здесь никто не сможет отвергнуть тебя. Помнишь, как больно сделал тебе Рай? Как больно было терять Чархана? Здесь, среди ледяных снежинок и лунного сверканья тебя не затронет ни мужская жажда, ни мужская ложь, ни их смерть. Я сделаю тебя Богиней. Ты же хочешь этого? Хочешь и меня, и мою власть, и мой дар. Так чего же медлишь?
«В твоем мире нет страхов и боли, потому что ты сама – воплощенная боль и страх», - пронеслось в мыслях.
- Выбор есть всегда, - сказала Надежда вслух.
- Нет, - Пожала плечами Вэя. - Мертвый не может покинуть эту юдоль, пока его не освободит рука смертного. Таковы правила этой игры.
- Ты, как и Рай, тоже мстишь мне, Вэя?
- Мщу?– Королева Тьмы покачала головой. – Я люблю тебя, Джайна.
Джайна, обняла холодное, как сосулька, тело Мертвой Королевы.
- Я тоже люблю тебя, Вэя. Очень!
Перстень в руке Надежды обернулся кинжалом. Он легко вошел в древнюю не-умершую.
Тело вампирши засверкало, как подсвеченный гирляндами кусок льда. Волосы заструились, подхваченные невидимым воздушным потоком.
Отступив, Надежда с болью смотрела на метаморфозы, происходящие с её любимым великолепным кошмаром, похожим на воплощенную мечту. С мертвого лица с укором глядели живые глаза.
- Почему?
- Я делаю это ради тебя самой – не ради себя. Да прибудет с тобой свет, сестра, - глотая слезы, проговорила Надежда.
- Любовь праведника – жестокое испытание, - насмешливо скривились великолепные губы. – Так уж повелась, она убивает вернее, чем любая темная магия.
Горивэя действительно любила - погибая, она не делала попытки отыграться, захватить с собой возлюбленного убийцу.
По стенам Черного дома играли цветные огни, бегая, словно солнечные зайчики. Своды «Сердца тигра» таяли, как снег под кипятком; трещали, будто разрываемая невидимой гигантской рукой ткань.
Горивэя опустилась на колени, поднимая взгляд к небу, пылающему от восхода.

Предыдущая страница 33 Следующая страница


Чародейка 34

- Солнце? – Тихо прошелестел её голос. – Свет! Какой он все-таки красивый…
Свечение, охватившее девичью фигурку, стало непереносимо ярким.

***

Звонкий девичий смех. Яркая, нереально яркая небесная голубизна с легкими облачками.
- Слышишь, как поет ветер? – Звенит радостный звонкий высокий голосок. - Он летит, куда хочет.
- Лети! Лети, моя бессмертная любовь! Душа моя, моя заветная половинка. Лети! Ты теперь свободна…
Всадница в алом платье и широкополой шляпке натянула поводья, озираясь в растерянности. Черные щупальца, похожие на черный туман, выползая из-под земли, пачкали зелень противоестественными кляксами.
Надежда шагнула вперед и забилась в паутине. А Горивэя продолжила свой путь.
Навстречу Вэе спешил Наривис. Рука об руку отец и дочь пошли в сторону восходящего солнца, разгорающегося все ярче.
Они таяли в свете нарождающегося дня.

***

Едкое удушливое облако окутывало Надежду. Длинные черные языки заполнили пространство. Надежда превращалась в огромного отвратительного жирного паука. Бестелесные щупальца протягивались от её тела, утолщались, уплотнялись.
Руку обожгло. Взбирающееся на небо солнце слепило и жгло, разрывало тело на части, палило.
Смерть? Что ж, лучше смерть, чем вечность в теле упыря! Подставив лицо разгорающемуся солнцу, Надежда раскинула в сторону руки, шепча про себя молитвы богу из другого мира.
«Отче наш! Живущий на небесах! Да святится имя твое! Да пребудет царствие твое, как на небе, так и на земле! Всё необходимое для жизни дай нам на сегодняшний день и прости нам грехи наши, как и мы прощаем согрешившим против нас. Не допусти нас до искушения, но избави от злого духа. И ныне. И присно. И во веки веков…».
Жар усиливался. Тело трусливо молило о жизни.
Но остаться – значит ответить Тьме: «Да!». Выжить – это хорошо. Но не любой ценой стоит это делать. Иногда правильнее – не выживать.Душа – не та цена, которую Надежда готова была уплатить за жизнь.
«Отче!».

***

Надежда стояла на уже знакомой зеленовато-серебристой лужайке, окруженной бледными ивами.
По берегу озера гулял Паркэс, живой и невредимый, с неизменным колчаном стрел за плечами. Рядом с ним был незнакомец с черными волосами – Ирвинг Стэйн. На траве сидела Мореко, наконец-то дождавшаяся своего любимого могучего тигра. Наривис выглядел улыбчивым и довольным, - под ивой с сиреневыми цветами ему больше не приходилось оплакивать запретную любовь и её роковые последствия.
Откинув алый капюшон, спокойным взглядом смотрел Крэй. Эмпар с кривой усмешкой расправлял жесткие кружева, столь любимые им при жизни. Левантэ де сю Лэ танцевала, легко и свободно. В её партнере Надежда с отголоском боли узнала Оральфа. Он тоже умер? Как горько!
Сплетают тела в единое целое Рай и Горивэя, черное с белым, неразрывно, навеки связанные. Любовь Джайны больше не разъединяет их. А братьев Самэрсэт, Рутэна и Винса, не разделяет ревность.
Вот женщина, чью русую головку украшает венок из одуванчиков, в простом ситцевом платье и мужчина в простой футболке и джинсах, приветливо машут рукой. Потерянное счастье – погибшие в автокатастрофе родители.
Иллюзия ли это? Или души умерших обрели, наконец, заслуженный покой?
Только одной души не было в сих почти эдемовских кущах.
Чархан, где же ты?
- У нифилимов нет души, - поведала Светлая Богиня. – А в посмертие отправляются лишь те, кто обладает этой божественной частичкой. Хочешь спасти рыжего? Тогда тебе придется вернуться и принять свою судьбу.
- Да! – Ответила не раздумывая Чародейка.
Дух занялся. Мир закачался и подернулся темнотой.

***

Взгляд упирался в серое небо, с которого летела морось – дождь вперемешку со снегом. Тело била дрожь. В нем не осталось ни одной клеточки, что не покрылась бы корочкой льда.
Надежда с трудом села. Где она?
Пустошь. Серая трава, похожая на сухостойную ковыль. Летели брызги и крупинки снега. Хмурилось небо.
- Ежа всем в дышло! Инара, ты уверена, что здесь есть хоть кто-то, кроме этих обрындевших камышей?!
- Камышей? - Раздался возмущенный голос гневливой лисички-магички. - Сурэй, ты хоть способен сено от коромысла отличить?! Хоть иногда, в порядке исключения?
- А на фига мне их различать-то?
- Действительно!
-Действительно!!!
О-паньки.
Ну, хоть что-то в изменчивом мире остается неизменным. И как приятно знать, что среди твоих знакомых остался ещё кто-то живой.
Надежда поспешила подняться:
- Эй, ребята!
Посеревшие, раздраженные худые лица развернулись в её сторону.
Инара с победоносным видом повернулась к Сурэю, подбочениваясь.
- Талисман, это действительно ты? – усомнился Сурэй.
- Кажется, да. Вы-то что тут делаете?
Инара всплеснула руками:
- Она ещё спрашивает, нахалка! Ну, что, по-твоему мы можем здесь делать?
- Грибы искать? – Подал идею Сурэй, подмигивая.
- Да пошел ты! – Ощетинилась Инара. – Что мы тут делаем? - Это Инара адресовала уже «Джайне». - Тебя разыскиваем, конечно. А что, у людей могут быть какие-то дела, не связанные с твоей персоной? Героически, конечно, с твоей стороны было взять на себя всю самую злющую нечисть, спасти город, осушить здешние вечные топи, наконец! Но не могла бы ты сама научиться находиться, а? Хотя бы изредка? Паршиво тут по такой погоде шастать. Правда.
- Ни сколько не сомневаюсь. Очень ценю вашу заботу, друзья мои.
Инара презрительно фыркнула, словно кошка на зарвавшуюся мышь.
- Нашу заботу? Да по своей воле стала бы я за тобой таскаться! Щас-с. Да ещё в компании этого! – Она обвиняющее зыркнула на спутника.
Надежда перевела взгляд на Сурэя.
- Да, нас снова послали на поиски Талисмана, Чародейка, - кивнул он.
- Кто?
Инара скривилась. По гримаске, застывшей на скуластом востром лице легко читалось, что она думает о умственных способностях стоящей перед ней чумазой блондинки.
- Кто, по-твоему, может распоряжаться нами против наших желаний?
- Да так уж и против желаний? – подначил Сурэй, дружески пихнув девушку локтем в бок. – А кто так торопился, что чуть не напартачил?
- К твоему сведению, я никогда не портачу!
- Да что ты?
- Ты что? Плохо слышишь с первого раза?
Схватив строптивицу в охапку, пройдоха заключил её в объятия, запечатывая уста лисички жарким поцелуем.
Надежда с улыбкой отвела взгляд. Ей совершенно ни к чему оставаться и мешать влюбленным.
Сухостойник послушно расступался под ногой. Ветер трепал волосы. Молодая женщина жадно вдыхала холодный воздух.
Тонкий невысокий силуэт, чьи волосы пламенели ярче восхода, застыл в нескольких шагах от неё.
Надежде хотелось побежать на встречу, кинуться на шею, покрыть поцелуями надменное лицо, так часто кривящееся то в насмешке, то в раздражении. Вздорный, капризный, горделивый, крылатый, проклятый. Черт знает ещё, какой, не важно. Главное, - живой!
- Чархан!!! – Голос сорвался, будто перетянутая струна.
Ноги не желали двигаться; отяжелев от счастья, подогнулись. И только руки тянулись, как крылья, силясь поднять непослушное тело.
Чархан, приблизившись легкими, скользящими шагами, опустился на колени рядом. Игнорируя возможность испачкать шикарный черный костюм с ослепительно белоснежными жесткими кружевами.
Король и Чародейка глядели друг на друга. Не столько влюблено, сколько удивленно и недоверчиво.
- Как…? Как такое возможно? - Первой заговорила «Джайна». - Я своими глазами видела…
- Тело моего брата. Ты же никогда не видела его живым, правда? Мы с Ирвином были похожи почти как близнецы. Нас и при жизни различали чаще по цвету волос, чем по лицу.
-У него они были черные, да?
Надежда, наконец, поняла, кто был её незваный проводник.
-Да, - кивнул Чархан. - Я нарочно позволил думать Темным, что погиб. Это позволяло мне действовать более свободно, создавая линию второго фронта.
- Как ты мог? – Ударила короля в грудь кулачком чародейка. - У меня же чуть сердце не разорвалось!
- Так откуда же мне было знать, что ты станешь убиваться из-за меня? Я что, после свершенных подвигов стал похож на незабвенного Светлого Паладида?
- Заткнись!
- Никогда не смей говорить со мной таким тоном, – ледяным голосом проговорил Его Величество. - Я и так храбро борюсь с острым желанием отшлепать тебя.
- Отшлепать?
Чархан криво ухмыльнулся.
- Ну, если начистоту, - мужчина наклонился, придвинувшись. Переменчивого цвета глаза оказались совсем близко. – Ты вызываешь у меня другие желания. Но я пока с удовольствием удовлетворюсь только рукоприкладством, если не прекратишь меня провоцировать. – Чархан обнял девушку, ласково дунув ей в лицо. – Поквитаюсь за все страхи, что пережил за последние сутки. Вот с виду, такая благоразумная достойная барышня? Но от тебя же одни неприятности!
- Ты - отвратительный тип, - парировала Надежда. – Самонадеяяный, самовлюбленный, расчетливый гад! Но я все равно люблю тебя.
Чархан поднял бровь.
- Ты меня любишь? Правда, что ли?
- Чистая.
- Что ж? Я давно решил, что мы просто идеальная пара. Даже если бы ты не признавалась мне в любви, я все равно бы на тебе женился.
Надежда рассмеялась:
- Думаю, чем сильнее я бы сопротивлялась, тем решительнее ты бы действовал. – Молодая женщина покачала растрепанной золотистой головкой. - Чархан, я успела понять одну простую вещь: человеческая жизнь слишком коротка, чтобы тратить её на ложь и притворство. Я люблю тебя. Я знаю, что ты любишь меня. Возможно, этого мало, чтобы заключить союз. Но этого вполне достаточно, чтобы стремиться быть рядом. Нам есть что терять, и есть за что бороться. Не унижай нас циничными насмешками. Мы оба заслуживаем лучшего.
Лицо рыжего стало строгим и задумчивым. Сняв с пальца кольцо, он надел его на тонкий палец своей избраннице.
- Я прошу тебя разделить со мной эту жизнь.
- Не могу, - опустила голову Надежда. – Любая победа имеет цену. Моя жизнь грозит стать очень-очень длинной. Если ты, конечно, не решишь пресечь её прямо здесь. И сейчас.
Чархан поднялся на ноги, протягивая девушке ладонь. Она с благодарностью приняла протянутую руку. Какое-то время Король и Чародейка - оба молчали.
- Что ж, - наконец молвил Крылатый. И полная лукавства и огня улыбка осветила тонкие черты, которым обычно не хватало жизни. – Так даже лучше! В конце концов, жизнь простого человека слишком коротка для нифилима, ведь мы способны жить тысячелетиями. Тьма и свет; герой и легенда; король и чародейка – они должны идти рядом, рука об руку, как слова и мелодия в песне. Я все равно женюсь на тебе, проснись ты хоть трижды нечистью! Если любовь способна привести к проклятью, то она же и спасает. Ни одна живая душа никогда не узнает нашей с тобой тайны. Умалчивать – наука и право королей! Только, ради всего благого и светлого во всех мирах, пообещай, пожалуйста, одну вещь, - потребовал Чархан.
- Какую именно? – Насторожилась Надежда.
- Когда мы встретимся в следующий раз, ты будешь, для разнообразия, чистой. Что же это за напасть такая? Каждый раз я нахожу тебя, ты сидишь в непролазной грязи, словно чушка?
Кулачок Чародейки нацелился в грудь рыжему, но перехватив руку разгневанной фурии, он, умерил женский гнев самым верным средством - поцелуем.
Пока бьется сердце, кипит молодость и горит рассвет – да будет любовь!
И будут они вместе столько, сколько смогут: Любовь и Надежда! Ну, и Чархан с ними, конечно же. Как же без него?
Обнявшись, Король и Чародейка шли навстречу алому восходу.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    Надежда     (Страница 1)
  • Часть II
    Сестры     (Страница 1)
  • Начало конца (Страница 1)
  • Часть III
    Живые и мертвые     (Страница 1)
  • Часть I
    НАДЕЖДА     (Страница 1)
    • Глава 1
      Хирург       (Страница 1)
    • Глава 2
      Ролевка - полевка       (Страница 2)
    • Глава 3
      Райский лес       (Страница 3)
    • Глава 4
      Ворлены       (Страница 4)
    • Глава 5
      Черный дом       (Страница 5)
    • Глава 6
      Топь       (Страница 6)
    • Глава 7
      Его Величество - король       (Страница 7)
    • Глава 8
      Чархан       (Страница 8)
    • Глава 9
      Моровое поветрие       (Страница 9)
    • Глава 10
      Мор в Академии Магии       (Страница 10)
    • Глава 11
      Эликсир Жизни       (Страница 11)
    • Глава 12
      Тестирование эликсира       (Страница 12)
    • Глава 13
      В Лиорте       (Страница 13)
    • Глава 14
      Вампиры       (Страница 15)
    • Глава 15
      Дары Чархана       (Страница 16)
    • Глава 16
      Темный Властелин       (Страница 19)
  • «Началось», - пронеслась мысль. (Страница 20)
  • Часть II
    Сестры     (Страница 20)
    • Глава 1
      Сёстры       (Страница 20)
    • Глава 2
      Рай Трионский       (Страница 21)
    • Глава 3
      Бой с быком       (Страница 22)
    • Глава 4
      Предзнаменование       (Страница 23)
    • Глава 5
      Охота       (Страница 23)
    • Глава 6
      Договор       (Страница 24)
    • Глава 7
      Свадьба       (Страница 25)
    • Глава 8
      Проклятые сестры       (Страница 25)
    • Глава 9
      Начало конца       (Страница 26)
    • Глава 10
      Смерть       (Страница 27)
  • Часть III
    Живые и мертвые     (Страница 27)
    • Глава 1
      Через тысячу лет       (Страница 28)
    • Глава 2
      Воскрешение       (Страница 28)
    • Глава 3
      Любовь и страсть       (Страница 29)
    • Глава 4
      Нифилим       (Страница 30)
    • Глава 5
      Карусель смерти       (Страница 31)
    • Глава 6
      Счёт       (Страница 32)
    • Глава 7
      Катарсис       (Страница 33)


Екатерина Оленева

Чародейка

 Читать книгу

Аннотация

Наша современница попадает в параллельный мир, где, согласно воле чужих богов, должна снять древнее проклятие.Мир Ассиорт полон кошмаров. Но монстры - не самое страшное, что поджидает пришелицу. Ей предстоит оплатить кармические долги, развязать узлы судьбы и лицом к лицу столкнуться с последствиями некогда допущенной роковой ошибки.Сумеет ли Надежда спасти свою душу, жизнь друзей и любимого?

Содержание

Создание книги: olenevav@tamb.ru (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel