Екатерина Белецкая, Анжела Ченина - Нарушители

1 Екатерина Белецкая, Анжела Ченина

«Некоторые физики придерживаются мнения, что на самом деле существует множество вселенных, но лишь небольшое их количество обитаемы, а значит, фундаментальные константы вселенной определяются антропным принципом. Макс Тегмарк довел этот принцип до логического завершения, постулирующего, что «все математически непротиворечивые структуры существуют физически». Это означает, что достаточно сложные математические структуры могут содержать «самоосознающую структуру», которая будет субъективно воспринимать себя «живущей в реальном мире».

Но если мы те, про кого был написан наш паспорт
Скажи, зачем мы танцуем на самом краю
В этом вышитом нижнем белье?
Аквариум Б.Г «Стоп-машина»

Глава 1

Волосы были для Лина вечной проблемой. Длинные, почти что по бедра - неудобно до жути, ведь нужно все время возиться, расчесывать их, пристраивать в хвост... Но стричь было жалко. Не ради красоты, конечно. Волосы - это была в некоем смысле память. Память о доме. Об Арде. То немногое, что еще оставалось от Лина-прежнего, от эльфа из Нарготронда.
Давно это было... То есть давно - по человеческим меркам. А для эльфа-то - что десять лет? Так, просто миг... Но ведь ты, Нарелин, давно перестал быть эльфом. Если захочешь вернуться, то Арда не примет тебя. Любой эльда отшатнется в ужасе, увидев, что ты сделал с собой.
Бессмертный эльф в смертном мире... И впереди уже маячит одиночество. Арда - где-то давно, далеко, позади... А главное - ты отказался от нее добровольно. Сколько раз ты говорил - мой дом теперь здесь, на Амои? Эх, мечты... Сделать рай из мертвой планеты. Услышать пение птиц, вдохнуть вольный воздух, и чтобы шумели леса, чтобы пели дожди, чтобы свобода... Да, юный романтик, задачку ты выбрал себе не из легких! Но ты же бессмертен. Успеешь за тысячу лет?..
Лин вздохнул, оторвавшись от своих мыслей. Глотнул стаута, пристроил поровнее банку на железную балку. Горький какой, дрянь, сплошь синтетика с газом. И за что я эту отраву люблю - непонятно? Хотя нет, впрочем, знаю. Стаут - напиток монгрелов, напиток свободы. Сколько уже выпить успели? А, ничего, еще много осталось... полный рюкзак ведь приперли, набили доверху банками с пойлом, чтоб на всю ночь хватило... А иначе никак, здесь же свалка, пустынный район, с давних пор горами торчит металлолом, сваленный в кучи, здесь ни стаута, ни прочей выпивки не купишь. Между прочим, последняя свалка в городе. Давно бы пора очистить огромную площадь от хлама, отдать под застройку. Да только где же тогда им с Тарном сидеть по ночам, где друг другу рассказывать байки? А отсюда еще и такой классный вид, особенно если забраться повыше. С одной стороны - сияют монбланы кварталов, вздымаясь до самого неба. С другой - океан, ровная, мертвая гладь. И две огромных луны плывут над всем этим...
«Что-то я совсем не слушаю Тарна, - подумал Лин, - даже невежливо как-то. О чем это он?..»
- ...И вот, Лин, прикинь: официант нам приносит это клешнястое нечто... гляжу я - и как его есть - не врубаюсь! Вот, думаю, щас опозорюсь перед заказчиком. И говорю ему: я на диете, мне это нельзя! Официант, принесите салату...
- Ну и как ваш контракт? - спросил Лин. - Заключили?
- А то ж! - довольно усмехнулся Тарн. - На полгода вперед...
Или взять, скажем, Тарна. Бывший монгрел, изгой вне закона. Бунтарь, как и Лин. Тоже бывший. У них теперь все важное - бывшее. А ныне Тарн - молодой бизнесмен, владелец фирмы, торгует программами. И не подумаешь, что был осужден на расстрел - за то, что в заварухе с бунтом не дал себя убить, сопротивлялся федеральному десанту.
Хороший парень Тарн. Ему все равно, какой статус у его друга Лина, в каких кругах он вращается днем. Плевать он хотел и на блонди, и на всю остальную элиту. Друг - значит, друг, а все остальное неважно. Друзей надо беречь, их теперь мало. Бунты, горячая кровь, азарт, ветер в лицо - все это в прошлом. Осталась - работа. Нелегким же ты оказалось, воплощенье мечты...
Лин пил стаут, рассеянно слушал Тарна, и смотрел на сияющий город. А город вдали жил своей жизнью. Ночью она не затихала: оживали районы развлечений - казино, бордели, шоу... со всей Федерации сюда летели внешники - приобщиться к амойской экзотике, поглядеть на знаменитых петов, и не менее знаменитых блонди. А может, даже и воспользоваться услугами... Ну, не блондей, понятное дело, ведь блонди - высшая каста. А вот услугами петов - вполне. Амойские проститутки - лучшие во вселенной, все это знают. Победа ужасной и мощной амойской генетики...
Да, такая вот грязь. Что поделать - одна из главных статей дохода планеты. Гигантский мегаполис под куполом атмосферных станций, под защитой антирадиационных экранов, а планета ведь - голый базальт: нет ни пригодной воды (лишь океан без проблесков жизни), ни ископаемых, в общем, шаром покати, пусто. Когда-то давно здесь была каторга, а теперь - уникальное общество, экзотический город-государство под правлением мудрой Юпитер и Первого Консула...
Танагура.
Подобного общества больше не знали нигде. Юпитер, искусственный разум - королева-матка города-муравейника... М-да. Вот в такую жизнь ты вляпался, нолдо из подданных Третьего Дома. И это теперь твоя родина...

***

В монастыре шла служба. Седой благообразный Старший Плаватель не торопясь подошел к Морскому Оку. Служители почтительно замерли в отдалении. Лучины из благоухающего дерева Шшу, воткнутые тут и там в специальные подставки, освещали храм мягким обволакивающим светом. Святой Камень отсвечивал молочно-белым блеском, но только старшие служители знали, что Камень подсвечивался хитрой системой маленьких зеркал, незаметно разбросанных по храму Воды Одаряющей.
Храм был стар, он разменял четыре сотни лет, и являлся сердцем одноименного монастыря. Сейчас в нем шла главная дневная служба, на которую явились почти все не занятые на работах монахи. Почти сто человек стояло в Храме, у каждого в левой руке был сжат священный Камень, а правая ладонь обмотана бечевкой - в знак связи с Вышним. В молельном зале висела благоговейная тишина, изредка прерываемая тихим звяканьем Цепи Разорванной о край Морского Ока - Старший готовился к завершающему этапу службы. Сейчас каждый из монахов должен был подойти к Оку, окунуть в него свой Камень и повесить его обратно на шею.
- Вышний, ушедший в глубины, и вернувшийся к нам, и оставшийся… - привычно затянул Старший Плаватель. Монахи склонили головы, бечевки священных Камней впились в ладони. - Приведи и наставь, уговори и сбереги…
Привычное течение службы прервал громкий резкий свист. Монахи в недоумении подняли головы, а Старший Плаватель уронил от неожиданности Цепь Разорванную. Воздух над Оком завибрировал.
- Вышний, Вышний, - пролетел над толпой монахов еле слышный шепот.
- Вышний, спаси! - Старший Плаватель на всякий случай отступил от чаши на шаг. И вовремя! Старшего Плавателя спас этот самый шаг. Вверх взметнулся целый фонтан брызг, и прямо в Око из воздуха сверзилось что-то несуразное.
- Сохрани от Багрового!…
Монахи попятились. Некоторые, кто поумнее, с испугом смотрели на потолок - может быть, крышу пробило небесным камнем? Но потолок оставался цел. Другие дергали бечевки, творя охраняющие слова. В храме уже не осталось тишины, его заполнили звуки - шепот, шорох одежд, плеск потревоженной воды в Оке…
Старший с опаской приблизился к чаше.
В чаше барахтался, пытаясь привстать из воды, черноволосый растрепанный эльф. Наконец он обрел равновесие и кое-как приподнялся.
...Дно - каменное... что за черт... что за котел с водой ?! Куда меня угораздило грохнуться? Господи! Да ведь это уже не Амои...
В груди у Лина похолодело. С волос текла вода, мешая разглядеть - что перед ним? Лин откинул мокрые пряди рукой и поднял голову.
Старший Плаватель оторопел от неслыханной наглости. В самом сердце его любимого храма, в Святом Морском Оке - стоял один из нечистых! Морда эльфийская! Да еще улыбается!..
Ах, тварь!.. Как же он сюда попал?! Вот беда-то, беда!.. Око осквернено, вода испорчена, да еще при всех, добро бы между службами, замяли бы, а так…
- Как ты посмел, мерзавец! - сдавленным голосом прошипел Старший Плаватель. - А ну вылезай!!!
Монахи уже сообразили - произошло из ряда вон выходящее. Еще бы! Неверный, один из Отвергнувших и Наказанных, каким-то невероятным образом проник в Храм и совершил столь дерзкое святотатство, о каком раньше никто и не слыхивал.
- Осквернитель! Вон! Вон из Ока! - Старший уже начал терять самообладание.
Лин несколько секунд в упор глядел на стоящего перед ним человека. Черт, да ведь это священник!
- Простите... - сказал Лин, и перемахнул через край каменной чаши. - Простите, я не хотел.
- Ах, не хотел?! - Старший схватил его за ворот рубашки. - Во двор его, братья!.. Мы отмолим Храм после!..
К Лину со всех сторон потянулись руки, кто-то сильно толкнул в плечо, другой ударил ногой по колену.
- Да не хотел я! Чччерт, вы чего! - Лин попытался защититься, поставить блок - в общем, он умел драться, но не когда вокруг столько народу. Плюс это же храм, священное место…
Размышлять было поздно.
- На двор его, на двор! - загомонили монахи.
Куда там - сопротивляться!.. Монахов оказалось слишком много, и каждый норовил дотянуться до «эльфийской твари». Рубашку на Лине разорвали в мгновение ока. Пока тащили через весь Храм к выходу, еще как-то сдерживались и ограничивались тычками, но когда толпа вылилась в монастырский двор - монахи дали волю гневу. На Лина обрушился град ударов, люди вошли в раж. Эльфа повалили на землю, кто-то ударил его ногой по голове, у другого мелькнула в руках короткая увесистая палка…
- Не забейте! - Старший уже понял, чем кончится расправа с «осквернителем», и поспешил вмешаться. - Он денег стоит! Да остановитесь вы, неразумные!..
Старший недаром стал Старшим еще пятнадцать лет назад. Умение находить во всем выгоду делало его человеком незаменимым, и теперь он понял, что немного погорячился, отдав приказ о расправе. Впрочем, всё поправимо. Его авторитет не пострадал, люди отвели душу, восстановили, так сказать, справедливость. А эльфы, известное дело, живучи, как кошки… Если еще не убили - не сдохнет.
- Остановитесь! Довольно! - голосом Старшего Вышний не обидел.
Толпа отхлынула от лежащего на земле тела.
С минуту эльф не двигался, потом пошевелился, попытался приподнять голову и тут же вскрикнул от боли. Снова ткнулся носом в песок, и больше не подавал признаков жизни.
- Оттащите к остальным, - распорядился Старший. - Видеть его не могу!
- Запереть? - самый смелый из Младших Восторженных поднял глаза на Старшего. Разбитый кулак он благоразумно маскировал в складках синего одеяния. - Связать?
- Раньше надо было запирать, - пробормотал Старший. Вздохнул. - Да и не нам. Это чужой какой-то… Сбежал, что ли?..
- А если он сдохнет? - деловито осведомился Восторженный.
Старший Плаватель пристально посмотрел на него. Восторженный тут же отвел глаза. «Ворюга, - с нежностью подумал Старший. - Далеко пойдет, если прежде не попадется … ишь, уже примерился…»
- А ты проследи, чтобы не сдох, - резонно заметил он. - Сдохнет - получишь Блаженное Дело не в срок. И будешь получать Блаженные Дела до тех пор, пока не покроешь его стоимость.
Младший покраснел. У него на лбу настолько четко было написано желание под шумок перетащить куда-нибудь этого эльфа, подлечить и продать, а в монастыре сказать - помер, что Старший едва сдерживал смех. Но не пристало Плавателям смеяться перед храмом, не пристало…
Монахи разбрелись кто куда. Во дворе остались двое Младших, Старший, да эльф, в беспамятстве лежащий на песке.

***

- Дело швах, - резюмировал смотритель. - Это кто ж его так?..
Смотритель на службу не попал, и о случившемся осведомлен пока не был. Впрочем, он в Храм особо и не стремился - тяжело пожилому человеку стоять столько времени. А тут еще и повод хороший нашелся: приехали покупатели, городские, и Дерах расстарался - без покупки от него редко кто уходил. Двоих взяли, мальчишку да девчонку. По пятьдесят золотых отвалили, он уже было решил, что скажет - по сорок... Монеты квадратные, тяжелые, надо бы побыстрей перепрятать…
- Да все и били, - горестно констатировал Младший Восторженный. - Всей службой…
- Мади, вы дураки... вместо двадцати пяти золотых вы теперь, дай Вышний, получите за него пять. А то и вообще ничего. Он же, того и гляди, сдохнет!
Мади, Младший Восторженный, огорченно вздохнул. Да, кто-то из Братьев по Камню несколько раз ткнул эльфа ножом, кто-то заехал сапогом в висок, еще кто-то… а, что говорить!.. Сейчас перед ними на низенькой лавочке лежало истерзанное тело, на котором места живого почти не осталось.
Ох, дураки… Жалко!.. Дерах пожевал губами, поморщился. Эльф-то ведь в самом возрасте, за такого хорошо можно взять, таких покупают охотно - и дамочки в годах, для развлечений, и мужчины - кто для битья, кто - жене в подарок… А тут уже всё, только в работы. Кому нужен будет - порезанный?.. болваны… В общем, эльф для хорошей продажи теперь не годился.
- Ты, это… - Дерах нахмурился. - Как там тебя… Мади?.. Ты с него кровяку смой, надо клеймо поискать… да смотри, не шевели его сильно. Видишь, кровь запекаться стала? Не сорви струпья…
Когда ткань, смоченная холодной водой, прикоснулась к лицу, Лин очнулся.
Сознание резко вынырнуло из темноты. Начала возвращаться память.
…Тарн. Они пили стаут на свалке. Падение. Огромная чаша из камня. Люди в странных одеждах. Храм.
…Бьют... За что?!
…Темнота.
Больно. Больно... Черт! Да за что они - так? Что я им сделал? Осквернитель... У них была месса? А это... купель? Он рухнул в купель? Мммать... господи, да что же это. Куда я попал?! Что это за мир? Невозможно... Спонтанный гипертоннель... что - снова? Нет, не хочу, мне и одной Амои хватит! Господи, как же больно, как голова кружится, аж глаза открыть страшно... «Зверик! - позвал Лин мысленно. - Зверик, хороший мой, ну что же ты ждешь?! Хоть рецепторы мне приглуши!»
Симбионт мягко ткнулся где-то в сознании. Боль начала затихать. Так, Лин, спокойно... не паникуй, слышишь? Надо осмотреться для начала, разобраться, что это за место...
Спустя минуту Лин решился приоткрыть глаза.
- Гляди-ка, очухался! Может, не сдохнет? - Мади вопрошающе поглядел на Дераха.
- …не дождетесь… - еле-еле пробормотал Лин. На большее сил не хватило.
Дерах ничего не ответил. Он прикидывал, куда бы пока сунуть этого эльфа. В пристрое, где содержались нечистые, с местом сегодня оказалось неважно. Пристрой находился прямо под монастырской стеной - длинное, узкое строение. Сейчас они были в первой комнате, в ней жил сам Дерах, там же он принимал посетителей. Комната не изобиловала мебелью - пара лавочек вдоль стен, кровать за ширмой, стол подле окна. Запыленное окно с трудом пропускает дневной свет, да еще разросся за окном плющ, совсем темно стало, всё руки не дойдут подровнять… В северном углу - полочка с маленьким Камнем и подставкой для лучины, да чашка с соленой водой, маленькое Око.
Дальше, за крепкой дверью, располагались комнаты для товара, числом три. В первой дети, потом мужчины, дальше - женщины. Окна там забраны крепкими решетками, с улицы не попадешь. К парням его сунуть?.. Так некуда, переполнено. К бабам?.. Можно, но ходить лишний раз через парней не хочется, а вторые двери - через монастырь, тоже не набегаешься… а пригляд пока нужен. Значит, к малышне.
- Вот что, Мади. Давай-ка ты мне помоги. Сейчас мы его вместе с лавочкой подымем, да в соседнюю комнату перетащим. И не тряси сильно, слышишь?
- Ага.
Вторая комната отличалась от первой разве что почти полным отсутствием мебели, да решеткой на окне.
- А ну, кыш! - с порога рявкнул эльфятам Дерах. Те шарахнулись в угол. - Давай, Мади, чего ты встал?
Лавку, на которой лежал Лин, рядом с окном и поставили. Дерах справедливо рассудил, что у окна и воздух почище, и рассмотреть новое приобретение проще.
...Боль растворилась почти без остатка. Конечно, это было обманкой, все равно сил - полный ноль. Но лучше не чувствовать боли, по крайней мере, сознание останется ясным... Дааа, не священники здесь, а просто какой-то десант... умело бьют, чтоб их... Ладно, мелочи - прочь. Как выбираться отсюда, вот главное... А самое главное - успокойся. И давай, поразмысли...
Что мы имеем? Прежде всего, нет сомнений, что Клео следил за тобой. Что-что, а следить он умеет - прямая работа его ведомства. К тому же, - Лин мысленно хмыкнул, - Клео - ревнивец, каких поискать, а со мною был целый Тарн; значит - двойная гарантия пристальной слежки... Итак, Клео должен знать, что ты исчез. Он отследит направленность канала... и зафиксирует тебя. Найдет. Конечно же, найдет. Проблема здесь в другом. Синхронизация времени - вот в чем проблема. Подобный поиск - дело не минутное. А если не принять специальных мер, то время здесь и на Амои будет протекать с одной и той же скоростью: положим, я пробуду здесь три дня - и эти дни меня не будет дома... Вот это допускать уже нельзя. Нельзя менять рабочий график так внезапно - все полетит к чертям, все обещания, все планы... Ну да ничего. Клео - не дилетант. Он меня разыщет и настроит точку обратного выхода. Сколько бы времени здесь ни прошло - обратно на Амои ты, Лин, вернешься в ту же ночь... Кстати, а вещи-то мои? Где вещи? На руке был комм, на поясе парализатор, нож... Сорвали, что ли? Лин осторожно скосил глаза. Ну точно... Ремень сорвали, вместе с вещами, что были на нем... и комма, конечно же, нет и в помине. Ничего... Оба прибора настроены лишь на его личный код - не сработают. А вот нож - это хуже. Обычный нож с лазерным лезвием, но по незнанию отхряпать им пальцы - как нечего делать. Ладно, на это я повлиять все равно не могу, а значит, пока что оставим...
Лин вздохнул посвободнее. В глазах прояснилось. А все же - за что его били? Религия... как странно. Непохоже. Бывать на мессах ему приходилось - в храмах Старой Терры: но чтобы монахи - и такая агрессивность?.. Хотя да, что это я... военные ордены в древности... тамплиеры... крестовые походы... вероятно, и здесь что-то вроде... Попробовать спросить, что ли? Авось не врежут снова...
- Вы... кто? - голос получился слабым. - За что вы меня?..
- Молчи, договоришься сейчас! - старший человек, одетый в просторную хламиду зеленого цвета, отороченную по краю ворота желтой истрепанной лентой, легко шлепнул его по губам. - Ишь, болтает… Пить будешь? Воды дать тебе?
- Давай, - выговорил Лин. Во рту было сухо. Просто ужас, как сухо. И какая же здесь духота...
- На «ты» к своим обращаться будешь! - снова шлепок. - Тебя чего, не учили, как надо с людьми говорить?! Правильно тебе вломили, я бы еще прибавил - за непочтительность… Мади! Воды принеси!..
Мади принес, однако выяснилось, что «если из этой кружки, да еще и моей воды выпьет погань, то…». Пришлось Мади тащиться к колодцу, а когда он вернулся - Лин снова впал в беспамятство.
- Загнется все же, вон какой белый стал, - Дерах побрызгал Лину в лицо водой, но это не подействовало. - Жаль, пропадут деньги... Давай, Мади, двигай отсюда!
- Может, еще побрызгать? - предложил Мади.
- Без тебя разберусь, - огрызнулся Дерах. - Такой товар попортили...
Когда Мади ушел, Дерах вытащил из загашника баночку с уксусом и чистую тряпку.
- А может, и не загнется, - пробормотал он, вытаскивая из пузырька пробку. - Вышний только знает, кому сколько на роду написано. Ну-ка, нюхай! Нюхай давай!.. Не нравится, да?..
Лин с трудом открыл глаза.
Вокруг все казалось черным. Из темноты выплыла рожа... лицо человека. Резкий запах....
- Убери эту... дрянь... - с трудом проговорил Лин. Язык заплетался. - Все нормально... лучше окно открой... душно...
- Окно-о-о-о? - протянул человек. - Да ты глянь-ка, он мне тут командует!.. Не открывается окно, забил я его... На, воды попей. И лежи молча, а то снова кровь пойдет.
Вода оказалась чуть солоноватая, непривычная. Да и сама чашка - тоже. Снаружи она была покрыта песчано-золотистой светлой глазурью, а внутри - почти черной. И рисунок на чашке тоже был изнутри, по ободку - гротескные ломаные волны и схематический человечек в лодке.
Лин проглотил воду. Духота - это плохо... В голове опять начинало мутиться. Как они терпят? Кислорода же нету... на улицу нужно...
- Спасибо... но только... - он закрыл глаза. - Не вода нужна, тут же дышать нечем... пусти, я выйду... иначе сейчас... опять отрублюсь...
Он попробовал подняться, но Дерах тут же схватил его за плечи и силой удержал на лавке.
- Очумел?! - завопил он. - Куда! Помрешь!..
Дерах, продолжая придерживать слабо вырывающегося Лина, оглянулся вокруг. Взгляд его упал на забившихся в угол комнаты - от греха подальше - эльфят.
- Эй, девка! Да, ты, ты... - позвал он.
Темноволосая эльфийка лет шестнадцати на вид встала и с опаской подошла к Дераху.
- Пойди, принеси из моей комнаты салфетку со стола... вот дура, да не полотенце! Салфетку, я сказал!.. Плетеную... А теперь садись рядом и маши... да не на меня, а на него, недоумка!..
Лин смирился, попыток встать больше не делал. От «ветерка» стало полегче, туман в голове прояснился. Лин наконец сфокусировал взгляд на монахе.
- Кто вы? - он говорил шепотом, но теперь уже внятно. - Может, ты объяснишь... за что вы меня? Я вам службу нарушил, я понял... но отчего вы как бешеные?
- А я чего - знаю? - неожиданно мирно ответил Дерах. - Меня же там не было, на службе. Хотя если ты к Оку прикасался - есть за что. Или сам не знаешь? Может, ты полоумный, а?..
- Ополоумеешь с вами, - произнес Лин и замолчал. Потом спросил: - Ну хоть где я?
- Ты в монастыре Воды Одаряющей, - ответил Дерах, присаживаясь на шаткую табуретку. - Тебе братья память, что ли, отшибли? Как сюда попал - помнишь? Нет? Может, тебя хозяин побил, ты от него сбежал, да в Храме спрятался?.. - стал рассуждать вслух Дерах. - Хозяина-то своего помнишь?
Эльфийка продолжала махать салфеткой, хотя начала уставать - взмахи делались всё реже и слабее. Лин повернул голову, посмотрел на девушку. Нет сомнений, и правда эльфийка. Похожа на нолдэ, только одета в рваньё. Узница Ангбанда, блин... Малыши в углу, тоже эльфы... «На «ты» к своим обращаться будешь!»... Откуда здесь - эльфы? Каким чудом их занесло? Или это - лишь внешнее сходство? Хозяин... что же выходит, эльфы - рабы или слуги? Обалдеть...
- Помню, а как же... - он улыбнулся.
- Ну и как? - живо спросил Дерах. - Хозяин-то у тебя городской, а? Вон какие штаны, никогда таких не видал... Так как хозяина звать?
В интересах Дераха было как можно скорее решить этот вопрос. Если эльф беглый - надо найти хозяина, да и стребовать с него за поимку. Если нет - не вдаваясь в подробности, побыстрее продать. Беглецы попадались частенько, а вот бесхозных, диких, Дерах за всю жизнь встречал раз пять, не больше...
- Хозяина-то? - Лин хотел было, по старой памяти, назвать имя Клео, но в голове вдруг клюнула не вполне оформившаяся мысль, идея... что мне, и пошутить нельзя?.. - и Лин сказал, с трудом сдержав улыбку:
- Его звать Рауль... Рауль Ам. Он нездешний.
- А тебя самого как звать? - Дерах сразу поскучнел. Плохой вариант, что не говори. Если хозяйский эльф не беглый, да еще наваляли ему.... как бы не пришлось платить из своего кармана - за ущерб имуществу. Впрочем, карман-то будет монастырский...
- Меня - Лин. А тебя как? Чего ты стал такой мрачный?
- Не твое дело, - огрызнулся Дерах. Он встал, табуретка скрипнула. - Вот что, девка... это... ты на него маши. И воды ему дай попить, вон ведро стоит. Если помирать станет - меня зовите, поняли, мелюзга?
Ребятишки закивали.
- А если не станет? - наконец-то отважился спросить совсем маленький мальчик.
- »А если не станет», - передразнил его Дерах, - то вечером я сам приду.
- Я не помру, - сказал Лин. - Не надейся.
- Прям очень надо, чтобы ты помирал, - уже стоя в дверях, проворчал Дерах. - Кому ты дохлый нужен...
Он вышел, снаружи раздался лязг щеколды.
- Больно? - робко спросила эльфийка, продолжая мерно помахивать салфеткой.
- Нет, - ответил Лин. - Зверик рецепторы заглушает... Только мутится все. Ничего, это пройдет. Спасибо... тебя как зовут?
Выражение глаз портило схожесть эльфийки с нолдэ. Взгляд - как у побитой собаки, затравленный...
- Таэни, - ответила она. - А что такое Зверик?
«Интересно, - подумал Лин, - а ведь мы с ней, похоже, ровесники. Только как мне обьяснить про симбионта?..
- Зверек такой маленький во мне живет, - пояснил Лин, - он умеет лечить, и поэтому я не умру...
- Лечить? - удивилась эльфийка. - Зверь умеет лечить?.. Я у лекаря жила, он травами лечил, порошками... а зверьми вроде нет. Лин, а за тобой хозяин приедет?
- Не знаю... Надеюсь. Слушай, я здесь чужой совсем... хоть ты расскажи, что тут за порядки? Эльфы - рабы у людей... сидят взаперти, как в тюрьме... с ума сойти можно! Что это за монастырь? Мы в городе хотя бы? Я и понять ничего не успел, как они месить меня начали... и за что, кстати - так и не понял. По-моему, я сверзился в их главную чашу... вот видят Валар, не хотел!

1 Следующая страница


Нарушители 2

- Монастырь у моря, большой монастырь, - принялась обьяснять Таэни. - Тут хорошо! Кормят много, и хозяев городских находят... А в Око ты зря полез, Лин. Ты чего - маленький, что ли?.. Пословицу помнишь - «пусти эльфа в храм - гибель всем богам»?.. Еще чудо, что не убили тебя...
- Я туда не полез, я туда грохнулся... сверху. Что я, хотел, что ли? И думать не думал... Как бы я мог залезть туда сам, когда вокруг добрая сотня этих... чокнутых в рясах?
- Монахи - они хорошие, - заученно возразила Таэни. - Добра нам желают, заботятся о нас. Ох, вот бы меня купил такой хозяин, чтоб, как прежний, лекарем оказался!.. Я у своего двадцать лет прожила, он меня совсем малолеткой взял. А ты у своего долго уже?
Лин улыбнулся.
- Пять... нет, семь лет уже.
- Мало как... Ладно, ты поспи. Мой хозяин учил, что сон помогает...
Лин ничего ей не ответил. Подступала дремота, и он не стал сопротивляться - передал контроль над телом симбионту, ведь ему видней, что лучше для регенерации. Таэни продолжала махать салфеткой, но это было уже лишним - Зверик трудился вовсю, и кислорода его хозяину теперь хватало.
Эльфята выбрались из угла, где до того сидели, и подошли поближе.
- Таэни, а он чего… - несмело начал маленький мальчик, - он живой еще?
- Живой, живой, - успокоила его девушка. - Заснул, видишь?
- Я мертвых боюсь, - прошептала стоящая рядом девчушка чуть постарше.
- Вот и не надо, живых бойся, - посоветовала Таэни.
- И живых тоже…
Таэни вздохнула. Оно и понятно. У малышки судьба сложилась не самым лучшим образом - два раза подряд попадались плохие хозяева, били, а последний забавы ради отрубил девочке палец на руке. Спасибо монахам - выкупили у изверга, теперь подлечат и перепродадут. И им выгода, и Райсе польза. Может, наконец повезет…
За дверью послышалась какая-то возня и неразборчивые голоса. Таэни подхватила оставленную салфетку и с усердием замахала, малыши снова бросились в угол. Вскоре залязгала отодвигаемая щеколда, и в комнату вошел Дерах в сопровождении еще двух монахов.
- Вот, спит он, - принялся сбивчиво отчитываться Дерах перед пришедшими. Те выглядели не в пример солиднее смотрителя приюта. - Сказал, что хозяин у него есть. Имя назвал…
- Ну-ка, разбуди его, - приказал один из пришедших.
Дерах набрал в горсть воды из стоявшего на полу ведра и вылил Лину на лицо.
Увы, безрезультатно. Разбудить эльфа сейчас мог разве что пушечный выстрел над ухом. Не помогли ни похлопывание по щекам, ни уксус, ни растирание ушей.
- Ладно, позже придем, - через десять минут подытожил один из братьев. - Но чтобы к ночи ты его добудился, понял?
Дерах закивал.
- Понял, понял, - забормотал он. - Непременно разбужу…
Гости ушли.
Дерах вышел из помещения для эльфов, сел на лавку и задумался. Странно это всё. Что может понадобиться столь высоким Братьям от нечистого раба?..
Кабы знать…

***

Настоятель пребывал в тихой панике. Сейчас брат Деневаль был один, служители и Братья отосланы, и он, наконец, смог дать волю чувствам - нервно расхаживал взад и вперед по своей узкой келье. Впервые за всю свою долгую службу он не знал, что делать. Иногда его взгляд останавливался на предметах, лежавших на высоком, темном от времени столе, стоявшем посреди комнаты, и тогда Деневаль замирал в нерешительности. А потом снова принимался ходить, меря шагами комнату.
- Вышний… - прошептал брат Деневаль. - Вышний, да что же это такое!..
Предметы, лежавшие на столе, несли в себе угрозу. Он понимал это шестым чувством, но ни себе, ни людям объяснить этого не мог. Предметы непонятные, и оттого - пугающие. Следовало допросить раба, с которого эти вещи в суматохе сорвали монахи, но того покалечили, и теперь он был в беспамятстве. Вышний, что же делать?..
Беда была серьезная. В монастырь к ночи должны прибыть Высочайшие гости, а тут - такое!.. Скрыть не удастся, из-за происшествия службу придется переносить в Малый Храм. И надо как-то объясняться, но как?..
Брат Деневаль был уверен, что раб много не расскажет - чего ждать от эльфа? Но хоть что-то он смог бы объяснить… Однако и брат Дерах, и присланный лекарь твердили одно и то же - разбудить нет никакой возможности. Может, завтра…
Деневаль еле слышно застонал сквозь стиснутые зубы.
Для Высочайших нужно хоть какое-то объяснение. Тем более, что предметы они заберут с собой. И не скроешь от Высочайших, что один из братьев отрезал себе вон той штучкой пальцы, случайно нажав на маленький выступ, а другая штучка - браслет из шашечек - стала шипеть и звенеть после того, как ее повертел в руках другой брат. А третья штуковина - серебристая, странно изогнутая… Вышний, что же будет?! Заберут, точно заберут…
Возможно, они захотят взять с собой и эльфа. Хотя… а, кто их знает, Высочайших!.. Но если, не дай Вышний, что-то случится в доме Высочайших по вине этих предметов - прощайся, Брат Деневаль, не только с местом, пригретым годами, но, возможно, и с жизнью. Ужас…

***

Лин пришел в себя под вечер. Долгий сон пошел ему на пользу: слабость отступила, больше не кружилась голова. Таэни сидела на полу, прислонившись боком к лавке, и, похоже, дремала. Эльфята спали в углу. Лин приподнялся на локте, тронул девушку за плечо.
- Таэни... ты спишь?
- Ой... - она потерла глаза и улыбнулась. Сейчас, когда в комнате не было тех, кто мог ее напугать, эльфийка выглядела совсем по-другому - хорошенькая, ясноглазая. И улыбка приятная - светлая. - Я не махала, да? Помахать?
- Нет-нет, не нужно, мне и так хорошо, - Лин говорил шепотом, чтобы не будить остальных. - Слушай, про меня никто не спрашивал? Никто не приходил?
- Приходили! - Таэни подсела поближе к нему. - Двое приходили, разбудить тебя пытались… Дерах бегал тут, как сумасшедший!..
- И что говорили?
- Не сказали ничего… но дерганные были - страсть!.. - Таэни опасливо оглянулась на дверь и продолжила, тоже шепотом: - Высочайшие сегодня приедут, как я поняла. Может, поэтому? Лин, а вдруг меня купят? - ее глаза загорелись. - Вот бы хорошо было…
- Лучше некуда - рабыней быть. Ты понимаешь, они мои вещи забрали... А там среди прочего - нож. Я боюсь, оттяпает себе кто-нибудь пальцы... А кто такие, кстати, эти Высочайшие?
- Это правители города.
- С утра приедут небось?
- Нет, к ночи. Они очень добрые…
- Очень добрые? Хорошо, если так... А откуда ты знаешь? Ты что, их раньше видала? Говорила с ними?
Таэни тихонько засмеялась, но тут же зажала себе рот ладошкой.
- Что ты! Конечно же, нет!.. Но один раз видела, мы с хозяином ходили на площадь перед Домом Великодушия, и Высочайшие там были. Они осужденных миловали, рабов тоже… Высочайший такой высокий, статный, а Высочайшая - как Валар, красавица…
- Как Валиэ, - машинально поправил Лин.
- Ой, я опять ошиблась... Я путаю... меня от мамы совсем маленькой забрали, я у людей жила, а они наши сказки запрещают. Помню только, что мама рассказывала - про Валар, какие они были прекрасные и благородные.
Таэни вздохнула, села поудобнее, взгляд ее стал мечтательным и отрешенным.
- Почему - были? - удивился Лин. - Они и сейчас есть... Я вначале подумал, что вы только похожи на квенди, а теперь, гляжу, вы и правда из них - если знаете Валар.
На личике Таэни проступило легкое недоумение.
- А мама говорила, что мы Терели, странники, - задумчиво сказала она. - Или я опять путаю?..
- Телери. Только странники здесь не при чем.
Таэни помолчала.
- Лин... Наверное, за тобой придут скоро. Жаль, что я тебя больше не увижу.
- Почему не увидишь?
- Потому, что я… потому что тебя сейчас купят Высочайшие, а я… мы…
Таэни тихо заплакала.
- Мы тут останемся… я так боюсь… Взрослым проще, а нам… вот позапрошлый хозяин был хороший, добрый, но он стал старый и умер… а кто меня теперь купит? Мы все говорим - вдруг повезет, будет добрый, бить не станет… А потом покупают… и опять…
Она плакала всё безнадежнее. Маленькая девочка, Райса, подошла к ней, села рядом на корточки и участливо заглянула в глаза.
Лин протянул руку, тронул Таэни за плечо. Жалость - такое противное чувство, когда толком не можешь помочь. Утешить бы, увезти их отсюда... Эх. Опять ты за старое, спасатель монгрелят...
- Не плачь, Таэни. Ведь зато у вас есть Аман...

- А что такое Аман? - спросила Райса.
За дверью, в комнате Дераха, раздались шаги, голоса, туда явно вошло несколько человек. Девчонок как ветром сдуло - они забились в свой спасительный угол, к остальным. Всего детей в комнате было пятеро - в углу сидел на корточках и безучастно смотрел перед собой совсем маленький мальчик, и еще двое спали, пристроившись так, что с лавки было и не разобрать - мальчики или девочки.
Лин поспешил закончить, пока люди не вошли:

- Аман - это такой материк на западе Арды, там живут Валар и эльфы, и все квенди могут возродиться там после смерти, и жить до скончания мира... и это не сказка, - он кинул на дверь опасливый взгляд. - Ни капли не сказка, а самая настоящая правда. Вот так.
Снаружи шумели. Лин счел за лучшее снова откинуться на подушку и закрыть глаза, притворяясь спящим.
- Так не бывает, - донесся из угла громкий шепот Райсы. - Потому что…
- Тсссс… молчи, молчи, - зашептала Таэни. - Все замолчите…
Дверь отворилась. Лин осторожно подсматривал. Дерах отступил в сторону, пропуская вперед дородного человека, одетого изящно, но в достаточной степени скромно. Плащ из тяжелой гладкой ткани был перекинут у него через руку. Серый костюм непривычного Лину покроя - широкие наверху, сужающиеся книзу штаны; что-то вроде жакета, застегнутого на пять больших серебряных пуговиц, под жакетом - блекло-голубая сорочка… В средствах этот человек явно не нуждался - по крайней мере, если судить по поведению Дераха.
- Вот этот раб, - Дерах указал на Лина. - Эти вещи на нем были.
- Он что-то говорил? - негромко спросил человек.
- Сказал, что хозяин есть, звать Рауль Ам…
- Понятно… А скажи-ка ты мне, Брат, возможно ли будет забрать этого раба сегодня?..
Лин приоткрыл глаза, чтобы лучше рассмотреть вошедших. Забрать сегодня? Нет, не лучшая идея. Конечно, по дороге я не сдохну, но ездить с переломами ребер - гадость еще та... Ишь, какой важный господин за мной явился. Да, не пигмей, но на Высочайшего не тянет - росточком мелковат...
- Значит, господин Роджиан, сегодня увезете? Я тогда его приготовлю, чтоб доехал… ну, перевязать там… Хороший раб, господин Роджиан, очень хороший… поправится немножко, и цены ему не будет… его у меня смотрели, так за сотню монет купить хотели. Сегодня и хотели, - забормотал он, заметив насмешливый взгляд, которым его одарил господин Роджиан. - Вечером…
«М-да... Совсем подешевел. Почем меня Клео приобрел с аукциона? Ах да, ну точно - двадцать пять лимонов... Правда, это было после бунта... Поверженный главарь бунтовщиков - да, это и для блонди трата не из мелких! « Лин улыбнулся своим мыслям. Воспоминания о прошлом грели, словно печка.
- Не ври, - брезгливо процедил человек. - И скажи спасибо, что я заплатил тебе эти двадцать, воришка. Высочайший приказал забрать его просто так. После того, что вы, благие Братья, над ним учинили, он, скорее всего, не доедет даже до предместий…
- Милостью Вышнего…
- Милость Вышнего на эльфов не распространяется, - отрезал Роджиан. - Через полчаса чтобы всё было готово.
- А Высочайший с супругой… - в глазах Дераха появился несмелый вопрос.
- Неужели ты думаешь, что Высочайший подойдет к твоему сараю ближе, чем на двести шагов? - засмеялся Роджиан. - Готовь раба к дороге. И поторопись!..
«Значит, Роджиан - управляющий у Высочайших. Одно непонятно: зачем я им понадобился? Или они уже сделали выводы, увидев вещички? Ну что ж, поглядим... это даже интересно. Главное - быть осторожным и надеяться на лучшее...»
Лин открыл глаза. Таиться дальше не имело смысла.
- Извините, а зачем я нужен Высочайшим?
- Надо же! - искренне удивился управляющий. - Он разговаривает! И наглый какой!.. Как говоришь со мной, раб? Ты что, совсем больной, а?
- Простите, - сказал Лин. - Я забыл, что Высочайшие вряд ли сообщат слуге, зачем им нужен эльф...
Господин Роджиан побагровел.
- Не твое дело, зачем ты нужен, и кому. Ты будешь сейчас ехать и молчать, понял? А уж зачем ты Высочайшим - меня не касается. Меньше знаешь, крепче спишь. Всё, готовь раба, Дерах. А за другими я приеду на днях…
- С дураком разговаривать не о чем, - пробормотал Лин в сердцах. И тут же себя оборвал: ну что ты к нему привязался? Человек просто делает дело. Зачем ты его оскорбляешь? Зачем нарываешься? Мало по морде влепили? Эх ты... Стоит оставить рабочее кресло - куда что пропадает? Терпение, вежливость, такт - все сдувает как ветром! И снова ведешь себя, словно мальчишка...
- А будет много говорить - дай ему по морде, - невозмутимо закончил Роджиан, словно услышав линовы мысли. - Лишний синяк его не испортит, а деньги ты уже получил.

***

Дорога лежала среди покрытых лесом невысоких холмов. Вероятно, когда-то здесь высились горы, но они настолько состарились, что лишь опытный глаз мог различить - да, были. Всё исчезает со временем - там, где зияли пропасти и лежали снега, теперь стоял притихший лес. На землю наползал вечерний сумрак, мир засыпал, встречая ночь… В небе начали робко загораться первые звезды.
Созвездия оказались для Лина чужими. Никаких знакомых ориентиров. Да и вообще - ночное небо этого мира выглядело бедновато.
Открытая повозка, в которой ехали Лин, господин Роджиан и пара слуг, неспешно тянулась по дороге, холм перетекал в холм. Вверх, вниз, вверх, вниз… Дорога хорошая, ровная, ни рытвин, ни ухабов. Видать, богат монастырь Воды Одаряющей... Лин в полглаза дремал , но всё равно отлично слышал, что говорили люди.
- А хлеб в этом году вздорожал, - вполголоса жаловался кто-то из слуг. - Значит, и остальное тоже…
- Всё дорожает, - вторил первому другой голос. - Еда, одежда, рабы… Добро бы они еще вели себя пристойно, а что делать, когда затевают всякие непотребства?..
- Слыхал, что писали в «Листках Гласа Высочайшего»?.. Теперь, если женщина отрастит волосы больше длины своей ладони, ее мужу должно заплатить штраф, за каждый лишний ченке по золотому…
Мужчины, как заметил Лин, все поголовно были бородаты и имели плотное сложение. Коренастый господин Роджиан среди них не особенно выделялся, разве что одет был на порядок богаче.
- Ну и вот, а там целая деревня… Беглых рабов, виданное ли дело, прикармливали... пускали в дома…
- И чего?..
- А ничего… пожгли всех… и людей, и этих…
- И верно… коль зараза просочилась… Истинно говорилось - больше двух поколений эльфов в слугах не держи, появятся дети - продавай быстро...
Жестокий мир. Впрочем, Лин, а чего ты хотел? Деревню сожгли? Скажи честно - такого хватает везде. Здесь одну лишь деревню, а у вас, если что - полпланеты в огонь. И все-таки, все-таки... Эльфы. Каким чудом занесло сюда квенди, как они умудрились прижиться? Эх, эльфята, эльфята, Таэни... наобещал я вам, обнадежил. Вернусь за вами, спасу... Только сумею ли выполнить? Ну, хорошо, даже положим - удастся. Этих ребят всего пятеро - их я смогу переправить вначале к себе, а потом, если они захотят, то и в Арду. А как же с другими? Сколько их здесь? Тысячи? Миллионы? Не только пять детей в беде - вся раса. О мире я не знаю ничего, а навредить, желая блага - легче легкого. Самому бы вначале спастись...
- А этого-то, - продолжал между тем бубнить сосед по повозке, - купленного... Этого приказано сразу в каземат Дома Величайшего доставить.
- Что ж он натворил? - спросил другой.
- О-о-о-о-о… - человек понизил голос, и доверительно зашептал: - Братья рассказали, он во время службы прямо в Око сиганул!.. Видать, под потолком где прятался, а потом и прыгнул… Братья-то молодцы, поломали ему бока, да разве этим всё решишь? Вот теперь высочайшим велением его в каземат… а через неделю повесят. Где ж это видано - такое святотатство!..
- Тьфу, - человек отодвинулся в сторону, подальше от Лина. - Аж сидеть рядом противно.
Места в повозке, узкой и длинной, хватало с лихвой. Лина уложили в задней ее части, над колесами, а теперь слуги и господин Роджиан перебрались поближе к вознице.
- По мне - так их всех казнить надо, - до этого момента Роджиан в разговор не вступал. - Вот из-за таких и получаются потом бунты...
Это надо, какой проницательный! Лин прислушался повнимательней. Только казематов мне для полного комплекта не хватает. Странно, однако, ведут себя люди. Не смотрят, не следят, отсели далеко, эти оговорки... словно сами приглашают к бегству. Или просто привыкли к покорности? Ах да! Я же в их глазах - беспомощный калека. Откуда им знать, что я вхожу в норму быстрее обычного? Хорошо хоть не связали...
На него никто не глядел. Лин начал тихонько пододвигаться к открытому краю повозки.
- А еще не так давно случай вышел…
Люди всё говорили и говорили, голоса лениво тонули в теплом воздухе.
Лин больше не стал ожидать. Когда дорога пошла под уклон и возница подхлестнул лошадь, он ухватился за невысокий бортик, перемахнул через него, и со всех ног бросился к ближайшим кустам, которые в изобилии росли по обочинам. Ободрал лицо и руки об колючие ветки... и скрылся в ночном лесу.
Может, темнота тому была виной, но его исчезновение заметили лишь спустя минуту.
- Ах ты гад!.. Смылся!.. - господин Роджиан первым заметил пропажу.
Повозка остановилась. Спутники господина Роджиана недоуменно переглянулись.
- Может, он просто выпал? - робко сделал предположение один из них. - Как с горки-то понеслись…
- Надо пойти посмотреть, - предложил другой, помоложе. - Может, он там и лежит…
Однако у господина Роджиана было совсем другое мнение.
- Сбежал он, Гисани, сбежал!.. - горько сказал он. - Живучая дрянь, эльфы эти… Пойдемте, посмотрим. Он раненый, может, еще не ушел далеко.
Место, где Лин дал деру, они нашли быстро. Господин Роджиан приметил помятые кусты, попытался было протиснуться между колючими ветками, но быстро сообразил, что при его комплекции пробовать бессмысленно. Гисани удалось протиснуться дальше, но вскоре он вылез обратно, тихо бормоча ругательства - тонкая одежда не стала препятствием для колючек.
- Что ж делать-то будем, господин Роджиан? - спросил пожилой помощник управляющего. - Велено было доставить…
- Что делать, что делать… Отметим место, а утром разъезд патруля сюда. С собаками. Он далеко не уйдет, слабый. Я сам его раны видел - с такими долго не пробегаешь.
Ночная темень уверенности не прибавляла. Люди быстро сложили на обочине дороги пирамидку из камней, сели в повозку, возница шевельнул вожжами - и сонная лошадь неспешно потрусила по дороге в город. Господину Роджиану предстояла еще одна не вполне приятная миссия - отчитываться перед Высочайшими за пропажу. Впрочем, справедливо рассудив, что у них могут найтись дела и поважнее, господин Роджиан решил пока не торопить события. Может быть, беглеца сумеют поймать до того, как он кому-то понадобится...

***

Для Лина ночная темнота была всего лишь плотными сумерками, но бежать было тяжело. Ноги держать отказывались, и с пугающей быстротой надвигалась слабость. Лицо ободрал, руки... хрен с ним, мелочь... Скоро заметят пропажу... будут искать... А вдруг сбежать все же позволили? Тогда можно надеяться, что поиски будут не особенно тщательными... черт, а если - нет?
Ладно, неважно, прочь эти мысли, бежать нужно дальше, дальше, как можно дальше... для них здесь тьма кромешная, факелов с собой у них вряд ли много... потом - в какую-нибудь яму, в овраг, у дерева. Только бы не потерять сознания! Создать чары облика, закрыться ими, как пологом, как будто здесь никого нет - это не так уж сложно... а после? Что потом? Ну хорошо, у этих - собак с собой нету; но если Высочайшие видели его вещи, и если они не кретины - искать станут всерьез...
Чччерт! Лин споткнулся о какой-то корень. Идиот... Эльф, называется... позор, в лесу жить разучился...
Он остановился, тяжело дыша. В глазах начинало темнеть, сердце в груди колотилось как бешеное. Нужно передохнуть... хотя бы немного... Лин опустился на одно колено, согнулся, опираясь руками о землю... и тут, как назло, волна обморока накрыла его с головой.

***

Из темноты прилетел голос, знакомый до боли. Лин, отзовись… Лин, Лин...
...Клео! Нарелин дернулся, мигом придя в себя - голос был как ведро холодной воды на голову. В груди резануло болью.
«Клео, я здесь! Господи, я уже и надеяться перестал...»
Голос вдалеке замолчал ненадолго. Потом осведомился, уже без прежних чувств, а холодно, с подчеркнутым сарказмом:
«Как прикажете понимать эти выходки, господин Эльве? Мало того, что время отдыха Вы тратите на пьянство с монгрельской швалью. Мало того, что я вынужден обеспечивать Вам безопасность. Так Вы решили еще и вовне прогуляться без моего ведома? Быть может, мне лучше сразу организовать для Вас и вашего Тарна экскурсию на лунные рудники? Вам обоим это будет полезно...»
У Лина отлегло от сердца.
«Клео, как хорошо, что ты меня нашел! Прости, но я здесь не при чем. Это случайность. Я тут едва не сдох, между прочим, пока ты отозвался...»

Предыдущая страница 2 Следующая страница


3 Екатерина Белецкая, Анжела Ченина

«Ты сам виноват. Твоя легкомысленность...»
«Но ты ведь взял мои координаты? Успокойся, все будет хорошо, я обещаю. Утрясу тут кое-какие дела и вернусь».
«Какие дела у тебя могут быть в диком мире?»
«Клео, прошу тебя, выслушай... Я нашел здесь сородичей. Эльфов. Таких же, как я. Ты должен понять, что для меня это значит. Их народ в рабстве у здешних людей. Это нонсенс... я хочу разузнать о подробностях. Кроме того, я обещал помочь нескольким детям...»
«Опять дешевый альтруизм? Нарелин, сколько можно? Помощь каким-то рабам! Лучше бы ты вложил это рвение в свои прямые обязанности. Ты и так недавно чуть не скомпрометировал себя перед Советом, пытаясь отстоять очередных бунтовщиков. У тебя нет права размениваться на жалость, когда наконец ты поймешь?»
«Клео, прошу, не начинай заново. Я вернусь в нужный срок. В конце концов, ты сам управляешь синхронизацией, так проведи настройку для возвращения - чтобы я вернулся не позже нашего утра!»
«Ну, хорошо, - смилостивился Клео, - черт с тобой. Шляйся, отдыхай, лечи свою нежную совесть... Но этим же утром, Нарелин, ты должен быть на рабочем месте. Нам предстоит сложный день. Я не могу заменить тебя в переговорах с миссией Терры. В конце концов, их посланник - твой давний друг, а не мой».
«Обещаю. Скажи лучше вот что... Ты можешь переслать реаниматор? Переносной комплект, обычный. Мне тут, знаешь, ребра сломали...»
«Я рад, что не шею, - ответил Клео. - Что-нибудь еще? Оружие?»
«Не стоит, лучше - синтезатор. У меня ни гроша в кармане, а нужны будут деньги... Только смотри, чтобы с полной программой, той самой, что я составлял! Не ошибись...»
«В течение часа все будет. Но если ты, Нарелин Эльве, позволишь себе задержаться... Клянусь, я загоню в рудники всех твоих монгрельских выкормышей!»
Лин тихонько зашипел, улыбаясь.
Над головой, в небесном провале между деревьями, горели звезды. Лин смотрел в небо, и радовался, что все обошлось. Не прошло и получаса, как пространство перед ним задрожало... и в воздухе появился небольшой предмет, темный и овальный. Шмякнулся о грудь, скатился на землю. Второй возникший предмет Лин уже успел подхватить.
Он приподнялся, осторожно размотал перевязку. Пристроил прибор себе на грудь и включил. Господи, - подумал, - как же просто вылечить тело. Уходит боль, и сразу становится так хорошо... Если б так же легко стиралась из души вся грязь, что накопилась за годы! Когда чувствуешь себя в безопасности, даже звезды кажутся другими. Добрыми. Словно звезды-тинви, что горят в небе Арды. Как же давно я там не был...
Всего лишь семь лет. Целых семь лет... семь эпох. Время нужно считать не по годам, а по событиям, в них вложенным. Ко всему можно привыкнуть - жить в чужом мире, летать на звездных кораблях... Вначале страшно, потом - удивительно, наконец - привыкаешь, перестаешь замечать.
Лишь к одному невозможно привыкнуть - посылать других на смерть. Пусть - по законам; пусть - справедливо; пусть - неизбежное зло...
Отговорки. Совесть грызет изнутри, злобный червяк, разъедает всю душу... а деваться - некуда, иначе - нельзя, и вот ты бежишь на старую свалку - заливать совесть стаутом, проливать крокодиловы слезы...
Подольше бы не возвращаться. Провести здесь хотя бы месяц, отвлечься. Давай, Лин, спасай своих эльфов, покупай индульгенцию совести. Но скольких придется спасти, чтобы сравнять счет с теми, кого ты угробил?

Сэфес

Человеческая фигурка - и пустыня, бескрайняя пустыня, желтый песок, мириады вишневых солнц… не та дорога, не та!.. куда я иду?.. почему мне так больно?.. Падать нельзя, я не должен падать, это не та дорога, я не должен, не доооооо...
Кто я - здесь?..
Неправильно... все не так, я знаю, уверен... все должно быть не так!..
Сознание сжалось, стало точкой, исчезло. Солнца на бескрайнем небе угасали, становились желтыми и пустыми, как… он не помнил, как что. Пустые… как это - пустые? А как тогда - полные?..
Кто я… помню… сейчас, сейчас… не вышли в запланированный срок… не мешай, не мешай, я сам… мы сами… подожди…
…Больно… это не физическая боль, ее блокирует машина, но машина - дура, она не понимаааааа…
…не понимает, что бывает нужно не дышать… Он поперхнулся собственной кровью, закашлялся, сознание снова рухнуло туда - в пустыню, к одинокой человеческой фигурке… неправильно, не моя дорога… а сам я… помню… всё уже помню…

***

Сотни тысяч сиуров приходили в состояние покоя. Но совсем не так, как им полагалось. Вишневые звезды, желтые астры… Сиур, размещенный в сознании двоих Сэфес - низовая единица Сети, состоящая из шести эгрегоров планетарных систем - он должен затухать иначе… По крайней мере, в их случае.
Не имеет права сознание сжиматься столь стремительно, не может путь обратно быть непрерывным, должны быть ключевые точки, остановки, возможность возвратиться и проверить. Но выдирать сознание из Сети, да еще параллельно запускать в работу бывшее в течение пяти лет практически мертвым тело - это извращение…
Это другая боль - в тысячу раз хуже физической. Плата? Если угодно, да. Вот только за что?.. За эфемерную возможность знать, что ты можешь фактически всё, но тебе это не нужно? За решение, принятое больше двухсот лет назад - когда было всё равно, какую смерть выбрать?
Он поймал себя на том, что вот-вот впадет в истерику, расплачется от этой боли - но сумел сдержаться. Снова рухнул вниз - навстречу сворачивающейся Сети, к своему горю и отчаянию. Горе - это нормально, для Сэфес выход из Сети - всегда горе. Лучший друг, любимая, жизнь, свет и тьма - всё это Сеть. По крайней мере, пока ты в ней…
Жить не хотелось. Хотелось свернуться, лечь посреди пустыни своего разума, закрыть по привычке руками голову - и уснуть. Какое там!.. ничего не получится… кто же нам помог, кто нас вернул, по чьей схеме мы сейчас выходим к реальности?..
Пятый, не открывая глаз, крутанул назад считку - и оторопел. Теперь ясно… Это называется - влипли. Хорошо хоть, мучаться осталось недолго - процесс ускорен чуть ли не вдвое. Надо обладать особым везением для такого!.. Во-первых, не вернуться в базовый мир к сроку. Во-вторых, затеять друг с другом какой-то совершенно дикий спор, непонятно о чем и зачем. В-третьих, пропустить визит Сихес, собственных Сихес, увлекшись этим идиотским спором. И, наконец, выходить из Сети по схеме экипажа Гайкоцу.
Это сильно. Даже чересчур.
Расы бывают разные. Гайкоцу в несколько раз выносливее людей, у них совершенно другая анатомия. Они способны выдержать большую нагрузку, даже после пяти лет псевдосмерти в течение рейса, даже на выходе из стазиса. Одновременная свертка Сети и реанимация тела - для них нормально.
А для семьсот восемьдесят пятого экипажа такой выход - уже всё-таки «сверх». Официально экипаж человеческий, хоть и состоит на самом деле из полукровок. Нет, естественно, когда они сами попадали в такие ситуации - тоже выводили других по собственной схеме. Но она щадящая. С перерывами. Да, выход длится дольше, но к финишу приходишь в нормальном виде, не покалеченным, и без психоза.
Гайкоцу же сократили продолжительность выхода до двенадцати часов. Моментальный выход. Огромная тягучая волна, которая тащит тебя за собой - и ты при всем желании не сумеешь ей противостоять. И прогрессия другая. Нехарактерны для Гайкоцу изящные решения, поэтому прогрессия получается грубой, в ней много линейных моментов, топорных соединений… Да и с телом можно было бы повежливее.
Через два часа процесс условно завершился. Теперь предстояли не самые хорошие сутки. По выходу из Сети Сэфес положено отлеживаться чуть не неделю, но Пятый привык терпеть.
Надо проверить Рыжего... Пятый встал, с отвращением посмотрел на свои руки (перестраховщики-Гайкоцу до плеч налепили ему на руки контроллеры, смотреть стыдно, чего вы меня хороните...), попытался извернуться, чтобы содрать хотя бы один контроллер со спины, потерпел в этом неудачу, плюнул - и пошел будить друга.
Оказалось, что шутка с реанимационными наноконтроллерами - отнюдь не последняя, а одна из первых. Когда он пришел в себя настолько, чтобы понять, где находится - его начал разбирать нервный смех.
Таких катеров на их базовом корабле имелось целых четыре. Стоила эта модель, как большой город - потому что на ней было всё. Длина - сорок метров, если не больше, конфигурация блочная, трансформер - можно разбить катер на кучку шариков, потом снова собрать... можно - в пыль… правда - на хрен это все нужно… Реанимационные блоки, универсальные синтезаторы… Хорошая машина. Она одновременно находится в целых восьми измерениях, и лишь Сихес известно, для чего это может пригодиться. Сэфес вполне обходились шестью. Катер снабдили всеми мыслимыми и немыслимыми функциями, в автономном режиме он мог легко продержаться лет двести.
Муть и чушь. Костыли.
Дело в том, что ни один уважающий себя Сэфес таким катером не воспользуется. И любым другим - тоже. Ну, разве что для забавы, во время отпуска. Зачем тебе катер, когда ты можешь перемещаться в Сети, как по родному дому, и переход из одной галактики в другую занимает у тебя долю секунды?.. Даже базовый корабль - и тот, по сути дела, предназначен не для полетов...
Так что сам факт того, что семьсот восемьдесят пятый экипаж Сэфес Энриас сейчас собирал свои мозги в кучу в таком катере, был показателем, что экипаж лажанулся по полной программе.
- Блин, - сказал Пятый, оглядываясь. - Дожили…
Лина он нашел во втором реанимационном блоке. Тот еще не пришел в себя, и Пятый понял, что Лином занялись часа на два позже. Рыжему сейчас было так же плохо, как и самому Пятому недавно - но ничем помочь было нельзя. Вмешиваться в процесс выхода - еще хуже, чем неправильно построить схему прогрессии…
Пятый оделся в форму, вздохнул. Где же вы, любимые мои джинсы и рубашка в клеточку?.. Щелкнул по стене пальцем, взглянул на себя в возникшее зеркало, покачал головой. Ну и рейс!.. Куда мы влезли на этот раз?.. Что произошло?
Восприятие действительности в рейсе и обычной жизни очень сильно разнилось. Пятый знал, что никогда не сумеет описать словами то, что происходило с ним в Сети - просто потому, что этих слов не существовало. Некий фактор заставил экипаж начать полемику вместо того, чтобы вернуться… полемику, которая для экипажа едва не закончилась печально.
Он посмотрел в свое отражение - и оно ответило его взгляду. Что-то возвращалось, он вглядывался - и там, в самой глубине, за собственным зрачком, видел - что именно. Наверное, так выглядит душа. Нельзя столь долго оставаться мертвым, это неправильно, я раскаиваюсь, Боже мой, как же я так… Отражение не отводило взгляд, но теперь он переставал быть безжизненным, теплел - а оживающая душа болела всё сильнее. Усилием воли он заставил себя шагнуть назад, еще раз глянул в зеркало.
Да, мы почти не меняемся… Интересно, что нужно с собой сделать, чтобы хоть немножко потолстеть?.. Ну, право слово, стыдно… Последние двести лет Пятый весил не больше сорока пяти килограмм. Волосы, как всегда - ниже плеч, седые, встрепанные. «Выгляжу, как дурак, - подумал Пятый с отвращением, - как Лин тогда сказал?.. Тощее седое нечто?..»
Зеркало исчезло. Пятый поплелся в столовую - захотелось пить. Если быть честным с самим собой - не пить, а выпить. Если уж совсем честно, «захотелось» - слишком гуманное слово. Выпить было просто необходимо…

***

Проснувшийся Лин обнаружил друга сидящим на полу посреди каюты. Возле Пятого стола полупустая бутылка с наспех синтезированным непонятным пойлом, рядом с бутылкой лежала коробка с печеньем из рибира (единственной едой, которую Пятый любил), и валялась пачка сигарет.
- Привет, - еле ворочая языком, сказал Пятый. - Ты как?..
- Пятый, - проникновенно начал Лин, садясь, - когда ты успел, а?..
- Ну… - тот задумался. - Значит, так… ГайкИ от нас свалили пять часов тому как… я проснулся два часа назад… ты проснулся сейчас… Во! За эти два часа, - отрапортовал он.
- Молодец, - Лин с трудом слез с кровати. - Лучше бы пожрать сообразил хоть что-то…
- Сам… сообрази… Лин, что это было, а?..
- Что было? - Лин нахмурился. - Гадство было. Особенно мне не понравилось гайковская лапа на моей башке и синхронизация… хм... они дышат не так.
- Это да… иди, ты же есть хотел…
Лин махнул рукой и поплелся в сторону кухни. Вернее, час назад Пятый решил, что сегодня кухня будет «вот тут», и сейчас Лин, тихо ругаясь про себя, пытался понять - что же такое его друг с пьяных глаз успел нагородить на катере?.. Тихий ужас.
- Ты что пьешь? - спросил Лин, вернувшись.
- Не знаю, - Пятый понюхал бутылку, поморщился. - Но градусов пятьдесят там есть.
- Дай.
- Сам возьми.
- Нет, ты.
- Нет, сам.
- Нет, ты!..
- Нет, я сказал!
- Дай!..
- Пошел вон!
Через полчаса они сидели на кровати, которую Лин увеличил до неимоверных размеров, пили пойло, закусывали всё тем же печеньем. У Лина не хватило сил хоть как-то сформулировать адекватный заказ на синтез, а у Пятого получалось делать только алкоголь. Печенье у него просто было с собой, как выяснилось позже.
- Уф, - констатировал Лин, - выбрались. Не верится даже…
- Это точно, - подтвердил Пятый.
- Подумать только! - оживился Лин. - Один-единственный инфернальный мир - и какие страсти!
- Он не инфернальный.
- Вишневый, инфернальный, - не согласился Лин.
- Синий, статика, - покачал головой Пятый.
- Инфернальный…
- Нет…
- Инферна…
- Нет, говорят тебе!
- И…
- И заткнешься ты сегодня, а?
Пятый вывел визуальную схему, и они тут же оказались в переплетении разноцветных нитей и плоскостей. Пятый ткнул пальцем в какую-то точку и спросил:
- Это что?
- Фигня это всё. А вот можно так, - Лин изменил положение схемы. - А теперь?
Они в замешательстве посмотрели друг на друга. Схема зеркалила сама себя.
- По связке посмотри, - посоветовал Лин. Пятый отмахнулся. Вне Сети делать подобные построения было скучно, муторно и очень долго. На мир ушло где-то полминуты. Связка выстроилась, и они вдруг поняли, что этот мир не принадлежит вообще ни к какому сиуру. Выходы связи были, но они уходили в никуда. Истончались, сходили на нет.
Сэфес видят мир очень красивым. Особенно в Сети. Белые ареалы свободных областей, зонированные вишневые поля, золото покоя, спирали синих зон… Но даже в белых областях всегда присутствовала низовая структура. Сиур. Шесть планетарных систем, населенных разумными существами, взаимосвязанных друг с другом энергетически и ментально. Иначе просто не бывает. Даже в белой области системы общаются - информационные поля проникают друг в друга, возникают и распадаются соединения, идет постоянный обмен информацией.
Этой системе было не с кем обмениваться. Она была одна, как перст.
- А… - Лин хотел было начать фразу, но Пятый опередил его.
- Это как? - спросил он.
Лин промолчал. Он снова крутанул схему, потом перевел ее в другую плоскость, развернул, снова сложил.
- Бред, - констатировал он. - Такого не бывает.
- Давай на мир глянем, - предложил Пятый. Он был к тому моменту пьян настолько, что руки не слушались.
- А давай! - оживился Лин.
Глянули. Потом еще глянули. Вроде бы планета как планета, десятый цикл, но…
- Не понимаю… - Пятый с трудом передвинулся поближе к Лину. - Это… это как?.. Это почему их тут две?! Должна одна быть…
На планете сосуществовали две генетические модели. Чего-чего, а этого точно не могло быть. Ну никак!.. Преемственность - это да, это бывает. Но одновременно… Опять какая-то чушь!.. Не могут они развиться одновременно!.. Две разумные расы, два ареала видов - никак не взаимосвязанных, две истории… это невозможно.
Планета как планета. Звезда, как звезда. Не синхронизировано время, но это естественно - мир вне связки, вот и мотает его, как жесть по ветру.
- А это еще что? - спросил внезапно Лин. Он случайно вывалился в информационную стадию осмотра - и оторопел.
На планете, для которой фактически остановилось время, в мире, который не принадлежал ни к единому циклу, где электричество давали разве что молнии, формировалась информационная сеть. Там, под облаками, кто-то активно работал со структурами, совершенно не характерными для похожих, пусть и цикличных, миров.
На социальные процессы они посмотрели мельком, да и смотреть было не нужно. Каскад. Из которого этому миру уже не выйти.

Глава 2

Солнце уже начинало клониться к закату, когда рядом с воротами монастыря остановился крытый экипаж, запряженный двумя лошадьми. В человеке, который из него вышел, иноземца было видно за милю. Местные - коренастые, крепко сложенные, с бородами. Этот - полная противоположность. Хотя и одет почти так же, как все, но - очень высокий, широкий в плечах, волосы вьются, небрежно собраны в хвост... на лице - ни намека на хоть какое-то подобие бороды. Странноватая внешность. Не бывают такими нормальные люди. Слишком красивый, идеальный,.даже смотреть жутковато - как будто не человек это вовсе. Оживили огромную куклу, и вот она ходит... Лицо без эмоций, но в выражении глаз, в манерах, в осанке - сквозит надменность пополам с презрением. Сразу видно - не просто приезжий, а кто-то из знати. Аристократ, наверное...
Привратник услышал стук колес, еще сидя за столом в своей каморке. Он осторожно выглянул в окно и горестно покачал головой. Вот же принесла нелегкая этакого гостя на ночь глядя!.. Он вышел из сторожки, стоявшей подле роскошных, покрытых сложной резьбой ворот, и смиренно поклонился.
- Заходящего солнца вам, господин, - сказал он. - Желаете посетить монастырь?
- Я бы хотел повидать настоятеля.
Голос у незнакомца был под стать облику - неживой и спокойный.
- Время посещений прошло, вам придется подождать до утра, - виновато ответил привратник. - Хотя… я мог бы поговорить… если ваш визит не терпит отлагательств…
Привратник явно намекал на мзду. И получил ее, на что и рассчитывал. Через несколько минут ворота открылись, и взору иноземца предстал монастырский двор. Посредине стоял главный храм, слишком вычурный и помпезный для непривычного взгляда, чуть в отдалении виднелся еще один, поменьше, но изящнее. Между храмами росли невысокие, аккуратно подстриженные деревья, виднелись клумбы, засаженные синими и голубыми цветами. Справа, впритык к монастырской ограде, располагалась низкая и длинная постройка, назначение которой становилось понятным, стоило лишь немного принюхаться - трапезная…
- Скажи настоятелю, - обронил незнакомец, - что с ним хочет поговорить Рауль Ам.
- Сейчас доложу, подождите немного, господин Ам, - после мзды привратник стал сама любезность. - Минуточку…
Он рысью обежал к большому храму, свернул за угол и скрылся с глаз.
Рауль продолжал осматриваться. Конечно же, на монастырском дворе не было ни одного эльфа. Изредка проходили монахи, из трапезной вышла группка послушников… Заходящее солнце последний раз коснулось лучами верхушек деревьев, на миг ярко сверкнула мозаика на большом храме…
- Пойдемте, господин Ам, Брат Деневаль ждет вас, - откуда-то сбоку позвал привратник.
Рауль последовал за ним, причем с таким уверенным видом, словно сам был здешним хозяином.
Брат Деневаль жил весьма неплохо. По крайней мере приемная, в которую привратник привел Рауля, выглядела роскошно. Большое окно в виде трапеции, украшенное сложным витражом, огромный дубовый стол с инкрустацией из светлого дерева, почему-то показавшегося Раулю знакомым, стены завешены тяжелыми гобеленами, а под ними выстроились рядком стулья, обтянутые светло-синей кожей…
Подле окна стоял немолодой высокий человек. Он был худ, немного горбился, волосы его, убранные под треугольную синюю шапочку, оказались совсем седыми. Старик… Вот только взгляд не стариковский. Из-под полуопущенных век за Раулем наблюдали глаза человека пожившего, но отнюдь не сломленного годами.
- Приветствую вас, брат настоятель, - войдя, Рауль слегка поклонился, и голос его изменился, такая учтивость в нем зазвучала - слушать приятно. - Прошу простить, что я отвлек вас от важных дел...
- Нельзя обременять людей невниманием, это более страшный грех, чем отложить дело, пусть и важное, - Брат Деневаль отвернулся от окна и воззрился на незнакомца. - Чем вызван ваш визит, господин Ам? У вас что-то срочное ко мне?
- До меня дошли слухи, - начал Рауль, - об эльфе, что осквернил службу. Волей небес так сложилось, что эльф этот, к несчастью, принадлежит мне. Мальчишка сбежал - но хозяин все равно остается в ответе за неразумного раба. Я хотел бы принести вам, брат Деневаль, свои извинения за нечестивого эльфа. И, хотя это ничто не исправит… быть может, скромное пожертвование поможет возместить тот ущерб, что причинил Храму мой раб...
Брат Деневаль задумчиво кивал в такт его словам. Да, нечто подобное он и предполагал. Слишком всё просто, не бывает так… что-то в словах красивого незнакомца смущало его, только он и сам пока не понял - что именно.
- Что ж, жертвуя Вышнему, помогаешь и себе, и заблудшим душам, - согласился он. - Если желаете, господин Ам, оставьте пожертвование в Храме. Но ведь не только это привело вас сегодня в мое жилище? Вы, наверное, хотите вернуть своего раба? К сожалению, он оказался расторопнее наших слуг и… покинул нас, еще вчера вечером.
-И как же это случилось?
- Скорее всего, неразумный думал переждать день в храме, зная, что там его искать точно никто не станет. Забрался повыше, они хорошо лазают, задремал наверху... и свалился. Братья слегка побили его, он сорвал службу. А вечером того же дня он убежал. И где вы купили такого? - задумчиво спросил Брат Деневаль. - Редкостной пронырливости эльф… Издалека привезли?
- Издалека, - кивнул Рауль, - однако я сам не так давно его приобрел. Что ж, вы, должно быть, ищете его?
- Ищем, но он ушел в лес, а эльф в лесу, что рыба в воде.
Они поглядели друг на друга. «Что-то ты не договариваешь, - говорили глаза Деневаля, - ой, не договариваешь».
- Надеюсь, вам удастся его возвратить. А пока... - Рауль положил на стол кошель с монетами. - И вот что, брат Деневаль... В монастыре есть рабы на продажу?
- Конечно, есть, - оживился настоятель. - Хотите приобрести замену? Одного, двух? Мужчину, женщину?.. У нас всё по правилам, не волнуйтесь, на раба выдадим бумагу, как положено. Может быть, женщину возьмете? Они гораздо более покладисты…
- Признаться, меня больше интересуют дети. Я хотел бы взглянуть.
- Тогда вам придется пройти в пристрой… сами знаете, с этим строго, - брат Деневаль хлопнул в ладоши. В дверях показался монах, совсем молодой парнишка, от силы лет восемнадцати. - Проводи господина Ама в пристрой, к Дераху, - приказал Деневаль.
- Благодарю вас, - Рауль поклонился ему и вышел вслед за монашком.
Когда дверь за Раулем закрылась, брат Деневаль сел за стол и принялся что-то быстро писать на маленьком клочке бумаги. Закончив, он посыпал бумагу песком, стряхнул песчинки на пол… перечитал написанное, скатал бумагу в трубочку.
- Голубятника ко мне! - произнес он в пространство. - Срочно!..

***

Дерах сидел на пороге и что-то мастерил. Как выяснилось - деревянную дудочку.
- Покупатель от брата Деневаля! - объявил монашек.

Предыдущая страница 3 Следующая страница


Нарушители 4

- Сию минуту, сию минуту, - Дерах отложил работу и вскочил на ноги. - Что господин желает? Подешевле, подороже? Постарше, помладше?
- Господин желает взглянуть на детей, - в голосе Рауля, где-то глубоко-глубоко, далеко-далеко, можно было угадать сарказм. - Или у вас таких нет?
- Есть, как же не быть, - отозвался Дерах. - Вывести? Или сами зайдете?.. Лучше вывести, а то темно уже… Кого вам - мальчика, девочку?
- Вывести. Только - всех. Мне нужен не один, - холодно сказал Рауль.
- Всех? - удивился Дерах. - Так их пять штук, две девки нормальные, мальчишка и девчонка покалеченные, и один немой... Может, не надо всех-то?..
- Надо, господин Дерах, надо. Выводите.
Спорить Дерах не стал. Надо так надо. Мальчишку, который не мог ходить, он вытащил на руках, остальные вышли сами. Таэни вела за руку Райсу и немого мальчика с безучастным взглядом, следом плелась девочка, чуть старше Райсы, изможденная, в порванном платье.
- Вот, глядите, господин, всё, что есть… Выбирайте.
- Так... - Рауль подошел к эльфам, оглядел каждого тщательно, пристально. Заострил взгляд на Таэни... Повернулся к Дераху. - Один - вообще неходячий?
- Да ногу зашиб, покалечился, чего ему, поправится, не человек же, - скороговоркой ответил Дерах. - А так хороший эльф, смышленый… Выбрали кого-то, господин?
- Сколько стоит каждый из них?
- Выбрали кого-то, господин?
- Сколько стоит каждый из них?
- Ну… девчонки по сотне, каждая, - принялся перечислять. - С ногой малец - пятьдесят. А за немого сорок прошу…
Рауль отсчитал Дераху нужную сумму - золотыми.
- Подготовьте бумаги, я беру всех. И поспешите - я не собираюсь оставаться здесь на ночь.

***

Таэни с испугом смотрела Раулю в спину. Такие хозяева ей еще ни разу не встречались.
Они сидели в крытой повозке. Райса держала ее за руку так крепко, что пальцы Таэни вскоре начали болеть. Рауль молча правил лошадьми, не обращая на свое приобретение ни малейшего внимания.
Пальцы Райсы сжались еще сильнее.
- Не цепляйся, репейник, - прошептала Таэни.
- Я боюсь…
- Погоди бояться… сама боюсь…
Трое других детей сидели тихо, как мышки, спрятавшись за Таэни. Немой мальчик вцепился правой рукой в полотно, которое затягивало боковую стенку повозки. Девочка (Таэни не знала ее имени) прижалась рядом с ним. Мальчик с «зашибленной ногой» спал. В молчании прошли полчаса…
Когда совсем стемнело, Рауль остановил повозку и повернулся к детям.
- Есть хотите? - спросил он.
Таэни настороженно поглядела на него.
- Благодарю, господин, - она привычно опустила глаза, - нас покормили в монастыре.
- А если честно? Знаю я, как вас там кормят.
- Спасибо, господин, мы не хотим.
- Дело ваше, если что - еды вдоволь, только скажите. Таэни, Лин говорил вам обо мне, верно ведь?
Таэни кивнула. В темноте она выглядела почти красивой - сумрак замаскировал грязноватое лицо, растрепанные волосы. Райса вдруг оживилась и высунулась из-за спины Таэни:
- Говорил, господин! - она высунулась из-за спины Таэни.
- Отлично. Так вот, послушайте меня внимательно... - Рауль уселся поудобнее. - Мы с Лином - из очень далекой земли. Там живет много разных людей, много разных народов, и там нету рабов. Сюда я приехал, потому что меня позвал Лин... специально, чтобы вас вытащить. Доступно излагаю?
Рауль улыбнулся - впервые. Лицо его стало нормальным, как у простого человека. Оттаяло. Зато тут же «заморозились» лица детей - они явно не могли понять, о чем новый хозяин сказал.
Раб хозяина позвал - и тот поехал?.. Уму непостижимо. Вытащить? Нет рабов?.. А кто же тогда работает?.. Много народов - совсем непонятно… Народ один - люди…
- Господин, - робко начала Таэни. - Лин же сбежал от вас…
- Лин мне не раб, - терпеливо сказал Рауль. - Он мой друг. Просто не мог же я это сказать монахам. Так вот... Мы сейчас едем в деревню, здесь еще пару часов пути. Там постоялый двор, на который могут пустить вместе с эльфами. Там переночуем, вы отдохнете...
Таэни чуть не до крови закусила губу. Ты хотела чуда? Получай. Плакала вчера?.. Сейчас бы не заплакать. Вдруг это действительно… она и подумать не смела, что такое может с ней произойти.
- Спасибо, господин, - тихо сказала она. - Райса, дети, поблагодарите господина.
- Спасибо, спасибо… - зашелестели голоса.
Рауль тронул вожжи, лошади нехотя пошли по дороге.
Через полчаса за деревьями мелькнул огонек. Лошади пошли резвее - почуяли скорый отдых. Дети к тому моменту уже спали, бодрствовала лишь Таэни.
- Таэни, - позвал Рауль, когда лошади остановились у постоялого двора, - вылезайте, приехали...
- Я разбужу детей, - отозвалась она.
- Эй! - крикнул Рауль, входя в ворота. - Есть кто живой?
«Живой» обнаружился только в доме. Заспанный слуга, постоянно зевающий и растрепанный, проводил их в комнату, о которой Рауль договорился заранее. Впрочем, вполне можно было и не тревожить проезжающих - большую шумную семью - просьбой об этой услуге. Комнат на постоялом дворе было с избытком, постояльцев же не густо.
Постоялый двор красотой не блистал, видать, дела у хозяина шли не лучшим образом. Комната, которую приготовили для Рауля и его рабов, оказалась весьма запущенной. Четыре кровати, посеревшие от времени стены, когда-то выкрашеные в зеленый цвет, карбидная лампа на крючке перед дверью... С мебелью дело тоже обстояло неважно. Кроме кроватей - шаткий столик и два стула.
Мальчишку, который не мог ходить, Рауль донес до комнаты сам. Сунул слуге золотой - поверх хозяйской платы, чтобы расторопнее был - и захлопнул за ним дверь.
- Хороший дворец, черт подери... - произнес Рауль рассеяно, оглядывая помещение. Потом прошел в глубь комнаты, посадил мальчишку на кровать. - Интересно, тараканы с клопами здесь имеются, или с голоду все передохли?
Он бросил на стол свою не слишком объемную сумку.
Дети молча наблюдали за ним. Таэни с Райсой стояли подле двери, немой мальчик тут же сел на корточки у стены, девочка последовала его примеру.
- Не сидите на полу, здесь изо всех щелей дует... - сказал Рауль. - Идите на кровати. Сейчас ужинать будем.
При свете, даже таком слабом, эльфята выглядели жалко. Рауль уселся на стул и достал из кармана небольшой сверток - в нем оказался маленький, деревянный на вид ящичек. Впрочем, это видела краем глаза только Таэни, ибо Рауль сидел так, что своей широченной спиной все загородил. Рауль обернулся на нее, усмехнулся и сказал:
- А ну-ка, не подглядывай.
Когда Таэни вновь посмотрела на стол, там стояли пять кружек. Травяной настой какой-то, что ли?.. Кружки вроде бы глиняные, коричневого цвета. И пять тарелок. На них - хлеб и мясо, нарезанная кусками ветчина,.
- Держи, - одна тарелка с кружкой досталась Таэни. - Давайте, давайте, берите...
- Господин, вы… колдун? - шепотом тихо спросила Таэни. Она осторожно принюхалась. Пахло вкусно, но запах был немножко не такой, что-то в нем показалось Таэни странным. Другие дети подошли к столу, каждый взял себе по тарелке. Им было страшновато, но еще больше они боялись ослушаться - слишком привыкли к тому, что за малейшую провинность могут наказать…
- Можно сказать и так... Черт, кроватей четыре, а нас шестеро... придется мне спать на полу. И вот что, ребята... Давайте-ка вы расскажете, что у вас с каждым... только честно. Что у тебя с ногой? - спросил Рауль мальчишку.
- Я… - тот замялся. - Меня хозяин… побил… давно еще, зимой.
- Тебе сколько лет?
- Тридцать шесть… Я с мамой жил, а меня продали. Я хотел к маме убежать, - он тихонько заплакал.
- Чтобы больше не сбежал, сломали ему ногу, - вмешалась Таэни. - А вот этому… ему язык вырвали…
- Не плачь, не плачь... - Рауль сел рядом с ним, провел рукой по плечу. - Все будет хорошо. И ногу твою вылечим, а то, глядишь, и маму найдем... Вот язык - это хуже, скоты какие, это ж надо. А писать ты умеешь? - спросил он немого мальчика.
Тот отрицательно покачал головой и снова уставился в стену.
- Господин Ам, я хотела спросить, - Таэни встала с кровати и подошла к Раулю. - Куда мы едем?
Рауль вздохнул, и взял со стола кружку. Отхлебнул.
- Я как раз об этом хотел с вами поговорить. Нам сейчас нужно решить, как быть дальше. Я могу отправить вас к себе домой. Это другая страна, но попасть туда можно мигом. Такое волшебство. Однако там я не смогу заниматься вами сам... просто времени не будет. Это, правда, ничего - там есть кому о вас позаботиться. Но...
Он помолчал немного.
- У нас тоже есть земли, где растут леса, где цветы и небо... Но так сразу туда отправить вас я не смогу. Придется провести какое-то время в моей стране. А она очень непохожа на вашу. Вам будет трудно там поначалу, пока не привыкнете. Но можно сделать немного иначе... Мне все равно нужно снять большой дом где-нибудь в предместье, потому что таких, как вы - здесь тысячи. И всем надо помочь. А это дело уже сложное, им заниматься - нужно долгое время, понимаете? И помощники нужны, обязательно. Поэтому я хочу, чтобы вы подумали сами, что для вас лучше.
- Да, господин, - кивнула Таэни, а за ней - Райса.
- А большой дом надо? - вдруг спросила доселе молчавшая третья девочка. - Очень?
- Чем больше, тем лучше, - ответил ей Рауль. - Усадьбу какую-нибудь в уединенном месте. Кроме того, ребята... Арда - не сказка. И туда вас тоже можно переправить. Но Арда - отнюдь не рай. И я не уверен, что жизнь в Арде, с ее опасностями, для вас будет лучше, чем... чем если вы привыкнете к моей стране.
- Я знаю такой большой дом! - вдруг сказала девочка. - Около города… Там двадцать лет никто не живет. А я там родилась.
- Как тебя зовут? - спросила у нее Таэни.
- Тии, - ответила девочка. - Мы там жили… потом маму продали, а папа сбежал.
- И этот дом можно купить, Тии? - поинтересовался Рауль.
- Можно, наверное, господин Ам, - девочка задумалась. - Этой весной мы с прежним хозяином проезжали мимо - окна были заколочены, а во дворе росла трава…
- Вот туда мы тогда завтра и поедем. А сейчас - ложитесь спать.

***

Утром Таэни проснулась первой. Она приподнялась на локте, окинула взглядом комнату. Рауль лежал у стены, на подстилке, накрывшись одеялом. Откуда он все это раздобыл - непонятно, в его маленькой сумке точно бы не поместилось. Таэни прислушалась к его ровному дыханию. Спит... Ну и хорошо.
Она тихонько встала с кровати, подхватила соскользнувшее на пол одеяло. Подошла к окну, отодвинула старенькую ветхую занавеску… Потом обернулась и стала внимательно оглядывать комнату. Таэни думала, что ее никто не видит, и сейчас она выглядела несколько иначе, чем днем. Куда-то делось раболепие, на лице девушки появилось новое выражение - интерес, пристальное внимание. Таэни что-то прикидывала, губы ее беззвучно шевельнулись, она нахмурилась.
- Нет, - тихонько сказала Таэни, - еще нет…
Рауль незаметно следил за ней вполглаза. Пока девочка ничего не заподозрила. Главное - успеть закрыть глаза, когда эльфийка оглядывалась - проверяла, не разбудила ли господина.
Он потянулся и сел. Встретился взглядом с Таэни, улыбнулся.
- Утро доброе... Ну, как спалось?
Таэни заучено улыбнулась. Выражение на ее лице стремительно изменилось - разом исчезла и заинтересованность, и любопытство.
- Спасибо, господин, хорошо, - ответила она.
Несколько секунд Рауль смотрел на нее в упор. И спросил вдруг:
- Боишься меня, верно?
Таэни перестала улыбаться. Взгляд ее потемнел.
- Я не боюсь, господин. Но если надо, то я… если господину будет угодно…
- И вдобавок решила, что это намек. Да, хорошо вас вымуштровали... Ладно. За полдня ты мне все равно не поверишь... Буди остальных, что ли? Позавтракаем - и поедем смотреть тот дом, что поминала Тии...
Таэни кивнула. Младших она подняла быстро, минут через десять все уже были на ногах. За ночь эльфята лучше выглядеть не стали. Да, надо их переодеть!.. Лохмотья трудно называть нормальным платьем. Но держались дети хорошо, и взрослый мог бы позавидовать такой выдержке. Ни слова жалобы, ни намека.
- Умыться бы нам всем не помешало... ну ладно, ребятишки.
Снова на свет появилась та самая деревянная коробочка. Снова Рауль отвернулся от ребят к столу, и снова на столе, откуда ни возьмись, появилась еда и питье, кусочки мяса и хлеб. А вот в кружках оказалось что-то темное, незнакомое. Посуда, с ужина оставленная, куда-то исчезла.
- Разбирайте, - скомандовал Рауль. - Это называется - кофе. Вам понравится. И скажите мне вот что: какую одежду у вас эльфы носят? Такого вида, как у меня, можно, или нужно что-то особое?
- Что господин даст, то и носят, - пожала плечами Тии. А Райса добавила:
- В Далиаре раньше полагались повязки на голове, красные. Но потом Высочайшие отменили, сказали, что нечего ересь плодить. А у вас, господин, одежда необычная…
- Да, - подтвердила Таэни. - У вас… Господин, она слишком обтягивает. Вам надо больше. Я могу перешить.
- Старался как мог, - сказал Рауль. - Больше, значит? Ладно, переделаем... Идите сюда. Хочешь, не хочешь, придется выбирать обновки вместе, не в коридор же мне вас выгонять. Да и не понял я толком, что у вас тут обычные люди носят - монахи не показатель, сами понимаете, а кроме них я только оборвышей видел....
Над деревянной коробочкой засветился воздух, и прямо над ней появилась картинка -человек в точно такой одежде, какая была на Рауле: рубаха с поясом, штаны и сапоги. Картинка сменилась - одежда на человеке стала другой, свободной, ниспадающей. Рукава рубахи от плеч расширялись и заканчивались сложно украшенной манжетой.
- Помогай выбирать, Таэни. Может, что-нибудь подходящее отыщется?
- Так подходит, - Таэни зачарованно смотрела на воздушного человечка. Ей было уже не до одежды. Остальные тихонько подошли поближе, и расширившимися глазами уставились на маленькое чудо.
- А он живой? - шепотом спросила Тии. - Можно его потрогать?
- Тии, не тыкай пальцем, - шикнула на нее Райса. - Вдруг пропадет…
- Такой хорошенький…
- А мне не видно, - присовокупил мальчик со сломанной ногой. Он, единственный, остался сидеть на постели, и теперь изо всех сил тянул шею, силясь разглядеть - что же там такое?
- Это картинка... - пояснил Рауль. - Просто картинка. Наглядитесь еще. Ладно, значит, мне - вот это... только цвет пусть коричневый будет. А сапоги, надеюсь, и старые сойдут.
Он дотронулся пальцем до картинки, и вдруг перед коробочкой, откуда ни возьмись, появился сверток. Рауль небрежно сдвинул его в сторону.
- Теперь для вас. Тоже широкое что-то? Девчонки, давайте, выбирайте сами.
Картинки начали сменять одна другую - только на них теперь была уже девушка.
- Красавица… принцесса… - зашептались девчонки. Однако Таэни опомнилась и взяла инициативу в свои руки.
- Платье, - начала она. - Серое или зеленое. Юбка до пола, пояс на завязках, воротник глухой, застежка спереди. Рукава длинные. Можно фартук, в тон платью. Это в богатых домах такую одежду для… для нас шьют. Если хотят похвастаться - еще нашивку на рукав могут сделать. Печать хозяйскую… или вензель. Если люди видят сразу несколько эльфов в одном и том же платье, сразу понимают, что из одного дома слуги. Обычно для слуг один цвет выбирают… Только синий нельзя - он цвет морской и небесный.
Она замолчала.
- А мне больше нравится зеленый, - робко вставила Райса.
- А мне серый, - тут же откликнулась Тии.
- Ясно, - кивнул Рауль. Некоторое время он колдовал с фигуркой - на ней появилась одежка точь-в-точь, как Таэни описала. - Тебе, Таэни, коричневое платье... Райсе зеленое... а для Тии серое. Разбирайте....
Он выдал каждой девочке по свертку.
- Теперь рассказывайте, что для мальчишек делать. А старое мы выбросим, нечего такую рвань носить.
С мальчишеской одеждой дело обстояло попроще. Широкие штаны, рубашки навыпуск, тряпичные пояски, жилетки. Напоследок умная Таэни вспомнила про обувь, и вскоре у всех на ногах красовались новые кожаные ботинки - мягкие, легкие, высотой до середины икры. Самому Раулю, по мнению Таэни, не хватало дорогой шляпы и, желательно, трости.
- У моего хозяина была такая, красивая, дерево светлое, - мечтательно сказала она.
- И он тебя ею лупил, - подсказал мальчик с кровати.
- Он никогда меня не трогал и пальцем! - с возмущением ответила Таэни. - Это потом, когда он умер, и меня продали…
- Господин, нам надо ехать, - Тии подошла к Раулю и поклонилась. - Иначе мы не успеем.
Рауль привычно уже подхватил на руки хромого мальчишку.
- Да, идемте... И обойдемся без шляпы. Блонди, к счастью, шляп не носят...

***

День получился трудным. Несколько часов извели на то, чтобы привести в порядок флигель - от главного дома остались лишь стены, каменный остов - остальное было выжжено давним пожаром. Рауль, как самый сильный, таскал воду из колодца - мыть пол; эльфята - выметали пыль, отскребали грязь. Под конец комнаты флигеля аж засверкали, зато сами уборщики стали похожими на чертей... или как тут именуют слуг Багрового. Рауль погнал всех во двор, и там удивил эльфят в очередной раз, сотворив здоровенный котел с горячей водой. Наконец-то все вымылись, сначала мальчишки, потом и девчонки.
Несмотря на усталость, день показался Таэни волшебной сказкой. Ее никто не попрекал за ошибки, ее не заставляли трудиться сверх меры, ей дали вкусно поужинать, и спать этой ночью ей предстояло чуть ли не на королевской постили.
В старости дома таилась особая прелесть. Он вызывал благоговейное, пронизывающее душу чувство. Широкий коридор флигеля, куда выходили двери комнат, был обращен окнами к старому, заброшенному парку. Озеро, пусть небольшое и обмелевшее, тянуло, словно магнит - пока мальчишки и Рауль мылись, Таэни не удержалась, успела до него добежать и постоять минутку на берегу. Как красиво! Светлое небо, высокие старые деревья - и темная, прозрачная вода у самого берега…
- Тут было не так, - задумчиво сказала Тии, когда они ложились спать. - По-другому…
- Как - не так? - спросила Райса, поднялась на локте и пристально посмотрела на Тии.
- Живое было… а теперь - спящее, - подумав, ответила Тии. - Когда тут жили, всё было живое.
Не засыпали они долго, сказался сумасшедший день. Однако сон к Таэни так и не пришел. Вскоре после того, как девочки уснули, она встала, надела свое новое платье и вышла из комнаты - побродить. И в коридоре наткнулась на Рауля.
- Не спится? Я так и думал. А я как раз хотел тебя позвать... Мне нужно кое-что показать, это важно.
Таэни кивнула.
Они прошли по коридору в дальнюю часть флигеля, к комнатам для прислуги. Те пока что оставались заброшенными, во время уборки в них лишь слегка подмели - и этим ограничились.
- Вы там не боялись, что я немого мальчишку забрал? - спросил Рауль.
- Мы в разных комнатах, господин, я не видела, как вы его увели.
- Он здесь, у меня.
Рауль распахнул дверь.
На стуле у стены, сжавшись, сидел немой эльфенок. А большую часть комнаты занимала непонятная штуковина, от которой исходил белый свет - так, что в комнате было светло, словно днем.
- Оооой, а что это такое? - Таэни распахнула глаза на ящик, излучавший свет. Большой… в такой, при желании, и самого Рауля можно запихнуть! И очень красивый. Несмотря на то, что вытравливать подобные свойства из эльфов пытались в течение столетий, Таэни чувствовала, что странный ящик красив. Столь правильной формы ей еще ни разу не доводилось встречать. Будь на ее месте человек - он бы, скорее всего, испугался такого предмета. Таэни же - восхитилась.

Предыдущая страница 4 Следующая страница


5 Екатерина Белецкая, Анжела Ченина

Она обошла чуть сплюснутую с боков капсулу. Заглянула внутрь, углядела что-то вроде выдавленного в белой пене ложа. Покосилась на Рауля (тот стоял и слегка улыбался), осторожно потрогала поверхность боковой стенки. Теплая… и приятная на ощупь. От прикосновения сделалось хорошо - словно по ладони провели мягкой бархатной тряпочкой.
- Что это? - еще раз спросила она, обернувшись к Раулю.
- Это механизм для лечения. Я хотел, чтобы ты все увидела, и потом научилась сама с ним работать. Это не так уж сложно.

Рауль поманил немого мальчишку и указал на белоснежное ложе.
- Ну-ка, давай, раздевайся... и ложись вооот сюда, внутрь... Да не бойся, ничего страшного не случится. Ведь нельзя же тебе вечно молчать, правда? К утру будешь и с языком, и новенький, как с иголочки.
На лице мальчика отразилось что-то непередаваемое. Не радость, нет. Страх. Однако он покорно разделся, сложил вещи и улегся, куда приказали.
- Главное - не бойся, - напомнил Рауль. - Хотя бы постарайся. Я понимаю, все необычное, странное, это пугает... Но ничего страшного не случится. Ты просто заснешь, как обычно. А когда проснешься утром - снова сможешь говорить...
Откуда-то сбоку на ложе скользнул прозрачный полог, закрыл ложе. Внутри, у изголовья, что-то блеснуло.
- Все, Таэни, наш немой уже спит. Теперь гляди и учись. Машина умная, она сделает все сама, главное - ей приказать... Вначале она проверяет, что не в порядке с нашим приятелем, чем он болеет...Запускаем программу - сканирование... Видишь - дает результат? Какие же все-таки гады ему язык вырвали, а... Ребенку! Убил бы тварей...
Внутри капсулы горел призрачный свет; но туда Рауль не смотрел. Он глядел на висевшие в воздухе живые картинки, и легонько касался пальцами то одного, то другого рисунка.
- Вот так... Даем добро - процесс пошел.

Прозрачный полог капсулы стал матовым, молочно-белым.
- А… - Таэни задумалась. - А ему не больно?
- Нет, он же спит. Он вообще ничего не чувствует. Вам всем нужно будет подлечиться, не только ему...
- Мне тоже? - испуганно спросила Таэни. - Я… а может, не надо, господин Ам? Я здоровая, я никогда не болела...
Неожиданное детское воспоминание вдруг посетило ее. Старый дом, солнечный, морозный день за окнами, а она, совсем еще малышка, удрала с кухни, где помогала коренщицам чистить овощи, удрала к своему любимому окошку на втором этаже, и вот она сидит на подоконнике, и осторожно водит пальцем над морозным узором, боясь к нему прикоснуться - растает. За окном - бесконечная прозрачная снежная равнина, вся залитая солнцем, и так томительно-нежно звучит тишина за этим окном, что Таэни забывает про всё на свете. И не слышит шагов.
- Ах ты, тварь! - голос хозяина выдергивает ее из снежной мечты, этот голос, эти мутные глаза, вечно сальные волосы, неопрятная борода, в которой всегда какая-то дрянь - крошки, табак. И он с силой бьет ее по лицу, и на морозном узоре расцветают крошечные алые цветочки. - Пошла вниз, лентяйка! Расселась!..
Окно не мыли, и цветочки оставались на нем долго, а когда кончились морозы и стекло просохло, они превратились в россыпь бурых неприметных точек… Это оказался первый раз, когда Таэни поняла, что такое «больно». По-настоящему больно.
- Мне не надо в… в это, - Таэни кивнула в сторону капсулы. - Не надо.
- Я не заставляю, - Рауль, похоже, уловил ее страх. - Еще успеешь привыкнуть. Знаю, поначалу такое кажется жутким - на себе испытал... Но, скорее всего, вам придется погостить у меня - а там ты и не такого насмотришься.
- Господин Ам, а откуда вы все-таки? - отважилась наконец Таэни. - Вы уже не первый раз говорите - «в гости»…
- А тайны ты хранить умеешь? - Рауль взглянул на нее, чуть прищурившись выжидательно, словно испытывал на прочность.
Таэни спокойно выдержала его взгляд.
- Мне приходилось это делать, - ответила она. - Но я не могу обещать наверняка, господин Ам.
- Вам сказали, что Лин сбежал от хозяев? После того, как его увезли?
- Мы слышали, - Таэни немного понизила голос. - Дерах был просто в бешенстве.
- А что его собирались повесить, Дерах вам не сказал?
Таэни ахнула и прикрыла себе рот ладонью. Глаза ее наполнились слезами, личико вытянулось.
- Повесить? - потерянно переспросила она. - Как? За то, что сбежал?
Рауль сел, откинувшись на спинку стула. Стул был ему маловат, а Рауль вдобавок принялся еще и покачиваться на задних ножках. Не дай бог - подломятся под таким весом, загремит хозяин на пол...
- За то, что службу осквернил. Впрочем, это - с чужих слов. Но ты не волнуйся, его никто никогда не найдет.
- Почему? - удивилась Таэни.
- Он спрятался. Так надежно, что его никто не узнает. Не догадалась еще?
Таэни отрицательно покачала головой. Откуда ей знать? Если бы она успела тогда поговорить с Лином подольше - может, и догадалась бы. Но не успела.
- Нет, господин Ам. Я не знаю.
В глазах Рауля читалось озорство. Он, наверное, хотел, чтобы Таэни сама пришла к нужному выводу.
- Помнишь, как вы говорили про Арду - там, в монастырском пристрое? Ты сказала - «мы терели, Странники». Лин поправил - не терели, телери...
- Помню… - начала было Таэни, но тут же осеклась. - А откуда вы…
- Два варианта, верно? Либо Лин мне все рассказал... либо я слышал это своими ушами.
- Но вас же там не было, господин Ам! А Лин… его ведь не нашли… как же… вы и он…
- Ну хорошо, хорошо, - Рауль поднял ладонь, - не буду тебя больше мучать. Значит, разгадка такая. Лин - не просто эльф. Вдобавок он оборотень. У него есть два облика: первый, обычный, тот, что ты видела... И второй. Тот, что ты видишь сейчас.
Глаза Таэни расширились. Она смолчала, но подошла поближе к Раулю и принялась пристально его разглядывать. Таэни пребывала в смятении. За всю свою жизнь она никогда не слышала о чем-либо подобном, а все чудеса сегодняшнего вечера и так выбили ее из колеи. Но всё же…
- Лин? - неуверенно спросила она.
- Да. Только, Таэни, никому об этом ни слова. Обещаешь?
- Хорошо, - согласилась она. - Я не скажу. Честно. А вы… ты… можешь превратиться обратно?
- Могу, конечно, но пока что не буду. Это, видишь ли, больно. Причем очень сильно. Я ведь сам по себе не оборотень - это мне Зверик помогает... помнишь, я говорил - там, в монастыре? Зверик - он не для эльфов помощник, и не для людей. Такие фокусы нам даром не проходят. К тому же... Я больше привык именно к этому виду. В последние годы он для меня - основной.
Рауль вздохнул, подошел к капсуле... взгляд его ушел в глубину.
«Ну вот... сказал, что хотел. Поведал ей тайну. Трепло ты, Лин, был, треплом и остался. Чуть ослабили вожжи - и понесло во все тяжкие. Кто ты такой, чтобы играть с ней в подобные игры? Эгоист хренов... Облагодетельствовал, помощницей сделать хочет. Да ты же ей все пути к отступлению режешь!»
- А мне тот вид больше нравился, - призналась Таэни. - Этот… простите, господин Ам… какой-то ненастоящий.
Она тоже подошла поближе к саркофагу. Осторожно заглянула внутрь, но ничего не разглядела.
- Я слишком многого не понимаю, - добавила она после недолгого молчания. - Я даже не знаю, что у вас… у тебя спросить. Где такая страна? Откуда вы? Откуда в пустом доме эта штука, которая лечит? Я боюсь сойти с ума, господин Ам… Лин. И мне страшно. Вы сказали про тайну - я постараюсь ее сохранить. Но я не могу обещать, что сумею молчать, если меня покинет рассудок.
- Не преувеличивай, - Рауль (вернее, Лин) усмехнулся, - отчего тут сходить с ума? Только как бы тебе обьяснить... На самом деле миров очень много. Представь себе... ну, к примеру, мыльные пузыри в воздухе... видела, да? красивое зрелище... Вот так и миры. Вы - на одном шарике, мы - на другом... Я попал к вам случайно, но с одного шарика на другой можно перепрыгнуть и нарочно. Все вот это, - он постучал пальцем по саркофагу, - оттуда. С другого шарика. Я попросил - и мне переслали. Никаких особых чудес.
- А как же вы прыгаете с шарика на шарик? - спросила Таэни. - Они же далеко друг от друга, наверное?
- И далеко, и близко, это трудно объяснить сразу. Представь себе дом... Огромный дом. Дворец. За стенкой тебя ждет товарищ. Он рядом, руку протянуть... если бы не было стенки. А так - надо спуститься по десяти лестницам, пройти через десять дворов, потом снова подняться наверх... и лишь тогда ты сможешь пожать ему руку. Вот так же и здесь. Шарики далеко друг от друга, но мы научились проламывать дырки в стене, - Рауль улыбнулся, - чтобы не бегать по лестницам.
- Проламывать дырки... - повторила за ним Таэни. - А не проще ли выстроить дом, где не нужно будет взламывать стены? Я всё время думаю глупости, - она виновато посмотрела на Рауля. - Прости меня, пожалуйста.
- Глупости? Отнюдь... Но это уже не ко мне вопрос, Таэни. Это - к Богу.
Таэни подола к окну, выглянула в летнюю ночь. Как хорошо точно знать, что никто тебя не тронет, никто не ударит... Старик-лекарь, ее позапрошлый и самый любимый хозяин, сейчас был бы в восторге от этой беседы. У него к Лину-Раулю возникла бы сотня вопросов, он измучил бы его и измучился сам…
Рауль подошел к эльфийке. Призрачный свет капсулы освещал листву за окном.
- Я бы очень хотел, чтобы вы пошли вместе со мной... когда мне придет время уйти. Что здесь для вас? Одно только рабство. Это ведь не ваш дом.
- Почему не наш? - удивилась Таэни. - А чей же еще?
- Но ведь вы эльфы, вы родом из Арды. А здесь - не она. Что вас тут ожидает? Быть вечно рабами? Мне придется уйти... и что ты тогда станешь делать? Что станете делать вы все?
Таэни явно была не готова к серьезным вопросам. Она смутилась, опустила глаза и отошла от окна.
- Но как-то жили ведь раньше, - тихонько ответила. - Проживем и потом. Ты не волнуйся за нас…
- Давай решать вместе, - Рауль вернулся на стул, но все равно глядел на Таэни, не отпускал ее взглядом. - Страна тут огромная, верно?
- Огромная?.. - переспросила Таэни. - Ну, не знаю… Мой хозяин говорил, что большая. И что из того?
- Стало быть, эльфов в ней много. Таких вот, как вы, подростков - тоже хватает. Сотни, если не тысячи. И, насколько я понял, судьба их... говоря мягко, печальна. Верно я рассуждаю? Если неверно, поправь. Я здесь чужак, сам третий день, могу ошибаться...
- Я не знаю, - Таэни задумалась. - Я… я была счастлива. Пусть недолго, всего двадцать лет - но была. Мне повезло. А другие… - она замялась. - Несчастных всегда хватало, во все времена. И среди людей, и среди эльфов. В Далиаре, как мне говорили, больше сорока воспитательных приютов - для тех эльфов, которые… ну… не хотят…
Она просительно посмотрела на Рауля - может, я промолчу? Но тот глядел выжидающе, и Таэни вдруг поняла - сейчас придется сказать всё. Всё - чему двадцать лет ее учил старый доктор. И о чем она боится говорить.
- Начала, так заканчивай. Или ты думаешь, что я удивлюсь?..
- ... которые не хотят служить, как положено. Мой хозяин, доктор Николт, он… он говорил, что наш мир устроен неверно. Что нельзя убивать эльфов, как только им исполнится сто пятьдесят лет. Нельзя отбирать детей у матерей... Он был очень добрый, он никогда не бил меня, мы работали вместе, я теперь знаю и травы, и камни. И еще… - Таэни опустила глаза. - Он писал сказки. Такие хорошие сказки!.. Но метрополия их запретила, сказали - крамола. Я больше всего любила сказку про то, как двое эльфов пошли искать великий камень - тот, что Вышний оставил на дне моря… его надо поднять на сушу - и тогда мир изменится. И больше не будет рабов, и господа все станут добрыми…
- Таааак, - глаза Рауля потемнели. - Погоди. Сто пятьдесят лет? Вот оно что... То-то я думаю - как же выходит? Эльф ведь бессмертен - и тысячу лет проживет, и две, если его не убить; что же, выходит, рабы на порядок старше хозяев? А тут вот как устроились, значит... Сто пятьдесят лет...
- Это не везде, это если господин добрый, - быстро сказала Таэни. - А в городе, или где народу много… там и сто лет - уже срок. Мне сейчас пятьдесят четыре. Значит… - она виновато посмотрела на Рауля. - Господин Ам… Лин… не продавайте меня, пожалуйста!
- Ну как я могу тебя продавать? Ты меня что, за чудовище держишь? Думай, что говоришь, я ведь такой же эльф, как и ты! - Рауль молчал аж с минуту, кусая губу. - Ладно. Несчастных эльфов оплакать успеем. Давай дальше смотреть, что мы можем сделать сейчас. А можем мы вот что... К примеру, скупить всех эльфят. Ненужных, брошенных, калечных... тех, кто иначе погибнет... верно? А так же прочих - «которые не хотят служить, как положено». Вылечить их, накормить, обиходить... И тут у нас встанет вопрос: что же дальше? Во-первых, я не могу быть здесь всегда. Ну, месяц, два... вряд ли больше. Мне придется вернуться домой, волей-неволей. Во-вторых, на нас наверняка обратят внимание местные власти. Эти... Высочайшие. Думаю, мои вещички - нож, комм и парализатор - уже у них, и если они не полные кретины - то будутза мною следить, и вряд ли придут в восторг оттого, что я делаю. А это внимание может сказаться на купленных мною эльфах, и тогда, стоит мне уйти... судьба их будет печальна. В общем, что делать нельзя - это мы поняли. Теперь давай посмотрим, что же можно. Итак, какие у нас альтернативы... тьфу ты, прости!.. то есть какой у нас выбор?
- Камень, - тихо ответила Таэни. - Доктор Николт говорил, чтонужно отыскать Камень. Он в это верил. И я тоже верю.
Она подумала о потерянном брате. Нет, таких чудес не бывает. Да и старше брат, гораздо старше. Может, его уже и на свете-то нет...
- Камень? Судьбу не камни делают. Судьбу делают люди, или эльфы, без разницы - но сами. Не знаю, есть такой камень, или нету его, но хоть сотню камней со дня моря достань, от этого легче не станет... Давай пока сказки отложим, ладно? Посмотрим лучше, что можно сделать взаправду. Так вот... - Рауль задумчиво покачался на стуле. - Проще всего и надежней всего - послать вас ко мне, на Амои. Вначале. Потом - можно отправить на Терру, это мир богатый и добрый, я сумею договориться, чтобы вас там приняли. Да, вам будет трудно, пока не привыкнете, да, стресс будет сильным... Но это - сотни миров и сотни дорог, а впереди у вас будет - бессмертная жизнь и Вселенная, и возможность всерьез стать свободными... Еще есть - Арда. Но мне этот вариант не нравится. Оказавшись там, вы останетесь в замкнутом мире, и будете обречены всю свою жизнь провести в его стенах. Для тех, кто родился там - это судьба, они не знают иного, и, может быть, им это благо. Но вы-то уже оторвались от дома. И знаешь, Таэни... Видит Небо, боюсь я покоя блаженного Амана. Боюсь, и никому не желаю такого блаженства.

- Аман?.. - переспросила Таэни. - Лин... прости, а что для тебя - Аман?

- Аман... - Рауль прикрыл глаза, и вдруг заговорил ровно, словно по книге. - Аман. Огромный материк, лежащий к западу от Средиземья, Эндорэ. Земля, которую Валар и майар избрали своим домом. Вскоре после Войны Стихий туда переселились многие квенди... Да так и остались. После Исхода Нолдор Валар отгородились от Эндоре поясом Зачарованных Островов, и Аман стал недоступен для Средиземья. Примерно через три с половиной тысячи лет Аман исчез из кругов мира... Замкнулся так, что даже нам, извне, не удалось проникнуть за эту завесу. В Амане волею Валар рождаются квенди, погибшие в Арде... - Рауль открыл глаза. - Но видит Небо, я бы не хотел такого возрождения!
- А Доктор Николт говорил, что Аманом называется тот камень, - растеряно произнесла Таэни. - Он, мой хозяин, каждый вечер рассказывал сказку. И потом мы вместе ее записывали. Правда, в ней Аман был больше светлым началом, чем просто камнем, - Таэни говорила тихо, но в голосе ее зазвучала скрытая торжественность. - Они говорил - если эльфы найдут Аман и сумеют поднять его к солнцу, то…
Рауль улыбнулся и поправил прядки волос. Откинул их назад - они постоянно мешались. Чудная у него была прическа - пышный хвост на затылке, а спереди на лицо все равно падают пряди.
- Сказочник... Такой Аман - не на дне океана. Такой Аман - внутри каждого, в душах людей, понимаешь? Все доброе, светлое, чуткое, что есть в каждой душе. Даже у самых жестоких и злобных. Если каждый найдет внутри солнечный камень, и поднимет наверх - то и жизнь переменится. Это правда, оно так и есть. Но по волшебству не случится. Чтобы вытащить к солнцу свой солнечный камень, нужно вначале стать лучше, добрее, честнее... Тогда и те, кто рядом с тобой, будут делаться лучше. Как твой учитель... Он уже поднял свой солнечный Аман, ты разве не поняла?
Таэни поглядела не него, улыбнулась. Возразила:
- Он говорил про другой камень...
- Ну, все равно, - сказал Рауль. - Пусть про другой. Не полезем же мы все моря по дну тралить?
- Тралить - это искать? - спросила Таэни. Рауль кивнул. - Нет, не полезем… наверное. Лин, а что будет дальше? До того, как ты уйдешь и… оставишь нас?
- Оставлю вас? Еще чего, не дождетесь... Таэни, пойми. Я хочу, чтобы вы пошли со мной сами. Чтобы сами взглянули на все перспективы... возможности. Сами, своими глазами. Сами решили, чего больше хотите - остаться у нас, вернуться сюда, или даже отправиться в Арду.
Таэни растерялась. Она переводила взгляд с предмета на предмет, она ничего не понимала, и ей было страшно. И тоскливо. Она сама не могла понять - почему.
- Можно, я потом решу? - попросила она. - Если вы даете мне право - решать…
- Таэни, - Рауль встал, сделал шаг к окну... потом повернулся. - Я понимаю, на людях придется разыгрывать роли - хозяин, рабыня... Но давай ты не будешь говорить так хотя бы сейчас, когда мы одни? Из меня и так хреновый притворщик. Я не хочу играть эту роль даже здесь!
- Хорошо, - согласилась Таэни. - Не буду… Я просто не могу так сразу… привыкнуть. Мне трудно... Господин Ам!..
Взгляд у Рауля совсем заострился. Глаза как иголки, сейчас проткнет.
- Меня зовут Лин. Нарелин, понимаешь? Ну или, черт с ним, в конце концов - Рауль.
- Но, господин Ра...
Рауль с шумом выдохнул воздух. На лице появилась досада.
- Хорошо.Значит, я - господин Ам, а ты тогда будешь - госпожа Таэни. Все равно привыкать придется, тренируйся заранее.
- Я?! - Таэни оторопела. - Господ… я не…
Она отступила на шаг и уставилась на Рауля круглыми глазами. Возможно, она отошла бы и дальше, но дальше стояла капсула.
- А чему ты так удивилась? Я ведь сказал - у нас нету рабов. Ты будешь свободная женщина, стало быть, госпожа. Или тебя это не устраивает?
Не устраивает?! Да о таком она и мечтать не могла!.. Таэни показалось, что ей подарили крылья, а она стоит, растерянная, и не знает, что с ними делать. Эти слова жгли ей душу, как весенний воздух жжет сердце - но что ответить, Таэни не знала. Рауль, вероятно, сам это понял и сжалился.
- И если можно так сделать, чтобы вы здесь законно стали свободными, - добавил он, - то это, конечно, следует сделать.
- Лин… господин… простите… Лин, это невозможно, - привычный камень в душе вернулся на место. - И вы это знаете. Но вы… ты сказал, что можешь помочь тем, кому еще можно? Так?
- Мы можем. Не надо себя отделять. Мы можем выкупить их... Но чтобы с этого вышла польза, а не полный бардак или вред, нужно сразу подумать, что делать потом. Это - самое сложное. Попробуй, реши, ничего о мире не зная! Может, есть смысл помочь им устроить общину где-нибудь далеко, в свободных землях, где нету людских государств... Это - для тех, кому тягостно рабство, но кто не захочет покинуть свой мир. У многих здесь окажутся родичи, дети, семья, многие не захотят оставить землю, где выросли... Кроме того, - добавил Рауль, - знаешь, Таэни... Я ведь не просто так все это затеял. Я живу в мире людей, а все люди смертны. Придет срок, и все, кто мне близок, уйдут. А я буду по-прежнему жить, такой же юный, бессмертный, как раньше... Понимаешь?
- Не я решаю, взойти ли солнцу завтра, - ответила эльфийка. - Солнце решает само. И ветер решает сам, дуть ли ему в горах. Вечная жизнь… Вот теперь я вижу, что это действительно ты, Нарелин. Прости, что я не поверила сразу...
Рауль наконец отвел взгляд.
Подвести Таэни к окну. Показать ей на небо. Эти вот звезды, там, за листвой, наверху - это миры. В них живут люди, и эльфы, и много других всяких-разных существ. Там - дворцы в много миль высотой, как хрустальные горы, там - дожди яркого света, океаны и древние города, и люди, которые не «господа»... Я научу вас парить среди звезд, и летать в небесах, пронизанных солнечным светом, мы будем смотреть с облаков на восход и закат, и петь вместе с птицами, мы поднимемся в черное небо, где только лишь звезды, а земля выглядит крохотной точкой, это не сказка, все будет взаправду...
Но Рауль молчал.

***

Утро выдалось пасмурным. В открытое окно сыпалась мелкая морось, воздух был прохладным и свежим, пах мокрыми листьями и странным запахом незнакомых цветов. Рауль, под утро заснувший на сотворенном наспех матрасе, потянулся и взглянул на показатели киберкомплекса. Цикл давно завершился, мальчишка пока еще спал - но «проснуть» его можно было в любой момент.
Таэни прикорнула тут же, она спала, сидя в старом кресле. Ей, вероятно, снилось что-то очень хорошее. Таэни еле заметно улыбалась, на ее лице проступило нечто неуловимое, счастливое, детское…
- Ладно... - сказал Рауль вслух. - Интересно, как нас зовут?
Он ткнул пальцем в один из символов. Внутри капсулы вспыхнул свет, прозрачный полог скользнул в сторону, открыв белоснежное ложе с эльфенком.
- Просыпайся, - сказал ему Рауль. - С возвращением в мир говорящих.
Мальчишка открыл глаза и сел в капсуле.
- Добр… - начал он и осекся. Вытаращил глаза. Сунул палец в рот. Высунул язык и попытался посмотреть на него, чуть не ломая глаза. И наконец обалдело воззрился на Рауля.
Проснувшаяся Таэни тихо смеялась в своем кресле.
- Как зовут-то тебя? - спросил его Рауль. Он пытался не рассмеяться , чтобы совсем уж не потерять лицо перед мальчишкой. Образ нужно держать. Панибратство пока ни к чему...
- Гэми, - мальчику трудно было осознать, что он теперь может говорить. Он всё никак не могу принять этого чуда. - Гэми, господин Ам.
- Видишь, Гэми, ничего страшного не случилось. Давно ты с такой бедой ходил?
- Полгода, господин Ам, - Гэми горестно вздохнул. - Так было больно сначала! А потом прошло немного, но всё равно болело…
- И какие уроды с тобой это сделали?
- Хозяин, господин Ам, - Гэми покосился на Таэни. Та сделала страшные глаза и принялась подавать мальчишке какие-то знаки. - Спасибо вам, господин, что вернули мне язык…
- Не за что, - машинально ответил Рауль. Тут же осекся внутренне, плюнул... опять промашка. Ладно, черт с ним со всем, одной несуразностью больше ли, меньше. - За какие грехи? Кто он, этот хозяин?
- Мы тут жили, в городе, - голос мальчика стал плаксивым, жалостливым. - А потом хозяйка от хозяина сбежала к другому. Ну, он позвал нас всех, у него нас четверо жило, и стал спрашивать - как же мы просмотрели. А я повторил, что от хозяйки слышал… ну, он и…
- Скотина какая, - с чувством сказал Рауль. - Ему бы самому кое-что отрезать, полезно было бы... Ладно, Гэми, это все позади. Теперь тебя никто не обидит. Сколько тебе лет?
- Тридцать шесть. Господин Ам, а можно я отсюда вылезу? - попросил мальчик.
- Давно уже можно.
Где-то внутри, глубоко, против воли рождалось сладкое чувство. Добрый волшебник... Признайся уж, Лин. Тебе ведь в последние годы так не хватало простой благодарности. Чтобы сказали спасибо. Когда ты таскал в Церес коробки с жратвой, кормил монгрелят - не было у тебя ни денег, ни власти, но зато тебя просто любили. А потом...
- Таэни. Подобные вещи тут - норма? Хозяин может творить с рабом все, что угодно?
- Да, господин Ам, - Таэни приняла правила игры. Вчерашний разговор не давал ей покоя, и сейчас она пыталась смирить рвущееся наружу любопытство. И страх. И надежду. Ей даже казалось, что Рауль… нет, не Рауль, а Лин словно бы светится изнутри. - Хозяин в своем праве, господин Ам.
Рауль кивнул.
- Гэми, вылезай, одевайся. Иди к остальным. Не буди, пусть поспят вволю... Как проснутся - пусть приходят в столовую... ну, ту большую комнату - вчера еще выбрали, помнишь? Завтракать будем. Дарни я помогу туда выйти. Кстати, думаю, скоро мы и его вылечим. Ну, беги...
Он посмотрел на Таэни. Подождал, пока Гэми исчезнет.
- Лин, прости меня, - попросила она, когда топот ног ошалевшего от счастья мальчишки стих. - Я, до тех пор, пока не увидела его… я же не верила тебе, Лин.
- Чему ты не верила? - удивился Рауль. - Тому, что с Гэми все будет в порядке? Или что я - это Лин?
- Нет… что эта штука может вылечить, не верила. И еще… Лин, ты вчера сказал - «госпожа Таэни»… Лин, я скорее умру, чем стану госпожой!.. Я не хочу ею быть, - Таэни говорила поспешно, лихорадочно. - Лучше всю жизнь так, чем…
- Чем сделаться, как те сволочи, что могут вырвать язык ребенку?
- Да. И не только. Господа, они же постоянно лгут, - Таэни покачала головой. - Они живут ложью, и… Лин, можно я буду просто собой?
Рауль засмеялся.
- Таэни, к счастью, тут совсем другое. Одно слово может иметь несколько смыслов. Господин, госпожа... у нас это вовсе не значит «тот, кто имеет рабов». Просто вежливая форма, ничего более. Если кто-то еще не знаком с тобой лично, он будет звать тебя «госпожа Таэни» - для вежливости. А когда познакомится - то просто, по имени. Не забивай себе этим голову - все это мелочи... Скажи лучше другое. Это, конечно, противно - быть «господином». Здесь-то уж ладно. Но нам ведь придется ходить и на людях... а там мне лучше стараться не выделяться. Так что, Таэни, придется тебе меня выучить - как подобает вести себя господину. Надеюсь, я не успел напороть особенных ляпов с настоятелем монастыря....
- Ладно… - Таэни задумалась. - Ну, если мы поедем вместе куда-нибудь, то я должна буду сидеть в экипаже не на скамейке, а на полу. Вы, господин Ам, - она усмехнулась, - должны говорить со мной строго. С другими людьми, если они ниже чином, чем вы, говорите надменно и коротко. С теми, кто равен - доброжелательно, но скупо…
- …а с теми, кто выше, надеюсь не встретиться, - закончил Рауль. - Для эльфят я остаюсь «добрым господином». Со странностями, конечно, вон, вчера воду сам из колодца таскал... Но, надеюсь, относительно в рамках. А ты - ты моя фаворитка. Возможно, даже любовница... - он усмехнулся. - У вас тут как хозяева по этой части?
- Обыкновенно, - пожала плечами Таэни. - Как везде. Я вон не хотела… так побили и продали. Сплошь и рядом так.
- Значит, договорились, - закончил Рауль. - Заодно ты еще и прислуга, куда же без этого... Кстати, пойдем-ка, на стол соберем для наших эльфяток. Завтракать скоро пора.

***

В «столовой» было пусто - два голых стола в середине комнаты, стулья - и не особо уютно. За серым окном накрапывал дождь. Рауль недовольно покачал головой.
- Чистоту мы здесь навели, но вид - просто-таки мерзость запустения. Ну-ка, где там мой синтезатор?.. Как у вас в приличных домах за стол собирают? Скатерти там, вилки, ножи? Или вы руками едите?
- Нет, не руками, конечно. Парадные скатерти синие, очень красиво… Ну и вилки, ножи… это само собой. Ножей два, вилка три зубца имеет. А ложек полагается четыре. Лин, а можно сделать занавески на окна?
- Занавески-то можно, - пробормотал Рауль, - только чем их к окну прикурочить? Вот уж не думал, что нужно загнать в базу данных карнизы для штор... Ладно. Сейчас наколдуем...
Колдовал Рауль, наверное, аж с полчаса. В процессе на свет появились несколько штор (тончайшего кружева, Таэни никогда не видела столь мелкой работы, белоснежных, с вытканными по низу васильками), несколько длинных блестящих штанг, синяя скатерть, а так же куча разнокалиберных вилок и ложек. Скатерть постелили на стол. Рауль, чертыхаясь, полез на скамью - вешать занавеси. После пары попыток это ему удалось сделать более-менее ровно, и в комнате стало уютнее.
Он посмотрел вокруг, подумал... И прилепил на стену светильник: белое полушарие, от которого в комнате сразу сделалось светло.

Предыдущая страница 5 Следующая страница


Нарушители 6

-Извини, Таэни, не могу - тяжело в темноте. С ваших ламп все равно никакого толку, а чудесами мы уже никого не удивим...
- Красиво… - Таэни с восторгом разглядывала комнату. - Вот это да... А можно еще салфетки сделать и скамеечки для ног!..
- Мы их и так поразим, - сказал Рауль, осматривая комнату критическим взглядом.- Поразим и шокируем. Ладно, пускай привыкают... Давай, хозяйка, руководи - чем завтракать будем?
Завтрак Таэни придумала вкусный и сытный. Мясо, тушеное с приправами, вареная в молоке рыба, сложный салат из десятка разных овощей, большое блюдо с фруктами, и множество самых разных десертов - от крошечных, с полпальца размером, сладких пирожков до огромного пирога с вареньем и тертыми свежими ягодами.
- Они лопнут, - сказал Рауль, глядя на всю эту роскошь. Да, постарались на славу. - Ваше счастье, что у эльфов животы не болят... Еще бы придумать, по какому случаю у нас торжественный завтрак.
- Ну… - Таэни задумалась. - Даже и не знаю. А может, мы просто празднуем покупку дома?
- Вполне может быть... Ну что, пойдем звать ребят?

***

Два раза приглашать никого не пришлось. Даже Дарни - неходячего мальчишку. Его притащили девчонки, вдвоем. А что началось после того, как в столовой появился Гэми и сказал «светлого утра»… В рот ему заглядывали все, по очереди. Райса попросила разрешения потрогать язык, но Таэни это безобразие прекратила.
- Садитесь, садитесь, - строго сказала она. - У нас сегодня праздник. Сейчас господин Рауль всё расскажет.
Рауль вздохнул. Как же не хотелось, чтобы все снова зажались, насторожились...
- Праздник, верно, - кивнул он, прикидывая - то ли сесть за стол самому, то ли уйти, чтобы его не стеснялись. Все-таки сел во главе стола -на единственное место, которое оставили ему детишки. - Праздник по случаю покупки нового дома. Берите все, что хотите - Таэни, помоги им разложить еду по тарелкам... Угощайтесь.
- Спасибо, господин Рауль, - Райса посмотрела на него с благодарностью. - Ой, тут же рыба... нам тоже можно рыбу?!
Таэни тихонько засмеялась. Рыбу эльфам не давали - она считалась чистой едой. Нечистых ею никогда не кормили… В свое время доктор Николт назвал Таэни «маленьким провокатором», она потом разобралась, как переводится сложное слово. Да, такой у нее характер…
- Как, господин Рауль? - спросила Таэни. - Можно ей взять рыбы?
- А почему же нельзя? - Рауль удивленно приподнял бровь.
- Так можно?
- Конечно, можно, - Рауль смотрел на эльфят, пытаясь понять, почему им нельзя рыбу. - Таэни, может быть, ты объяснишь? Это что - ваш местный обычай?
- Это вера, господин Рауль, - сказала Таэни. - Рыба считается у нас самой чистой праздничной едой. Святой едой. Если бы вы предложили мне рыбу во время поездки в город…
Она не договорила.
- А если бы она взяла рыбу, - тут же влез в разговор Гэми, - ей бы отрубили руку.
- Гениально, - сказал Рауль. - А за что еще у вас здесь рубят руки, ноги, языки... и так далее? А то ведь нам с Таэни как раз в город ехать скоро предстоит. А мне ваши конечности еще, знаете, пригодятся...
Дети засмеялись. Впрочем, Гэми сразу же помрачнел.
- За что?.. - спросил он. - Ну, если к церкви близко подойдешь, могут побить. Если внутрь войдешь, вообще повесят. Хуже всего за святое наказывают. И за слова…
- Еще эльфам нельзя покупать соль, - вмешалась Райса. - Не знаю, почему.
- Матросами быть рабам нельзя…
- Женщинам нельзя по улицам без платка ходить...
- Разговаривать первым начинать с хозяином…
- Отлучаться надолго…
- Рисовать тоже нельзя…
- И в лес ходить поодиночке!
- Стоп-стоп-стоп, не все сразу! А за что могут убить? И что нельзя делать хозяевам?
Рауль посмотрел на Таэни. Толкового ответа он ждал в первую очередь от нее.
- Убивают не «за что», а «почему», - ответила та. - Потому что чем-то не понравился. А повод всегда отыщется. Хотя Гэми правильно сказал про церковь. За синее платье на эльфийке могут убить… и ее, и хозяина тоже. Вот, наверное, все... Ах да, еще! Нам нельзя трогать детей. Даже если убивать на твоих глазах будут, все равно нельзя. Если не прикажут, конечно.
- Человеческих? - уточнил Рауль. - Эльфам нельзя прикасаться к человеческим детям?
- Да, нельзя, - подтвердила Таэни. - За это тоже могут и эльфа, и его хозяина… Считается, что мы оскверняем…
- Понятно...

Рауль замолчал и теперь смотрел, как дети уплетают угощение. Обычаи - полбеды. Но вот затея, которую они столь самонадеянно начали, не так уж проста, как кажется. Нужно найти область, пригодную для обитания спасенных эльфов. Подальше от людских государств, с благоприятными условиями... Установить постоянный канал переброски между нею и этой страной, после - между ней и Амои... Да, в принципе, это реально. Клео сделает, правда, с каким комментарием - лучше не думать. Но не надо серьезных прогнозов, чтобы понять: если затея удастся, через несколько столетий на месте общины возникнет крепкое, самостоятельное эльфийское государство... со всеми вытекающими последствиями. Впрочем, значит ли это, что нужно все бросить, не начиная? Эру, как я устал от просчитанных планов! Помощь, чьи результаты - через пять лет, десять, двадцать, пятьдесят... а сейчас - слушай проклятия тех, кому хочешь помочь... Я не искин, и даже не блонди с их мертвыми чувствами. Дайте мне видеть, что все, что я делаю - нужно, действительно нужно, здесь и сейчас!
Ладно. Прежде, чем все будет готово - нечего даже думать привозить сюда новых «спасенных».
- Не расстраивайтесь вы так, господин Рауль, - попросила Таэни. - Попробуйте лучше мясо. Клянусь, такого вы еще не ели.

***

- Таэни, нам нужно решить, как действовать в городе, - сказал Рауль, когда наевшиеся от пуза эльфята ушли к себе в комнаты. - Я думаю вот что. Первая очередь - это те из вас, кому подошел срок... Ну, ты понимаешь, срок жизни, я имею в виду. Кто занимается этим? Возможно ли таких эльфов выкупить напрямую? Далее. Мне нужна легенда... История - откуда я родом, из какого государства, как сюда попал, почему я скупаю таких вот эльфов. Зачем они мне. Нельзя, чтобы нас сочли за крамольников и начали ставить препоны.
- Легенду… Господин Ам, вот подумайте… жалко, что нету карты, - Таэни подошла к столу. - Дэрир имеет четкие границы. Они хорошо защищены, но на востоке есть горы. А в горах есть… ну, места, которые трудно охранять. За горами уже другое государство, Глев. Вы вполне можете быть из Глева, оттуда редко приезжают, потому что наши страны постоянно ссорятся, - она улыбнулась.
Рауль задумчиво посмотрел на нее. Что-то в Таэни неуловимо менялось, сейчас она разговаривала совсем не так, как два дня назад. Откуда-то стала появляться уверенность, сила. Да и знает девчонка гораздо больше, чем может знать простая рабыня.
- Карты у меня пока что нет, - сказал Рауль. - Будет, пожалуй, к полудню: Клео зашлет сюда зонды, с мониторингом справлюсь я сам... Ах да, извини, поясняю. Зонды - это крохотные, очень зоркие жучки. Шмели. Они облетят вашу землю, и сделают карту... Значит, Глев, говоришь? Ну что ж, пусть будет Глев... И что - я один, значит, приехал? Про этот Глев хоть что-нибудь известно? Не помешает ли нам, что государства в ссоре?
- Если у вас есть деньги, вас должны принять хорошо, - пожала плечами Таэни. - Глев похож на Дэрир, только он гораздо меньше, и те, кто там живут… почему-то считают, что они лучше… Я пыталась понять - чем, но так и не смогла. А по сути - что тут, что там. Там даже говорят на очень похожем языке.
- А кстати, Таэни, откуда ты все это знаешь? Доктор Николт рассказывал?
Таэни кивнула.
- Я вот всё думаю, как нам купить тех, кто… кого могут… ну... - она не договорила. - Всем этим заправляет Дом Высочайших, но права на эти работы он продает гильдии Очищающих. И оплачивает их. Если мы попробуем перекупить тех, у кого подходит срок, через правление гильдии… и оплатим их содержание…
- А захотят ли нам продать эти права, а, Таэни?
- Права нет, а вот тех, кого должны убить - может быть. Им же это выгоднее.
- И часто случаются эти... акции? Есть какие-то правила? Не опоздать бы к очередному сроку!
- Завтра Средний День, - сказала Таэни. - Если есть кого, то завтра. А бывает, что и в обычные дни.
- Средний день - середина недели? - уточнил Рауль. - У вас тоже по седмицам считают, я уже заметил - как и у нас...
- Нет, он Средний - потому что срединный… Он главный. В этот день никто не работает, только рабы и слуги. А казни ослушников делают публичными, чтобы больше людей увидело. В назидание...
- Стало быть, времени мало. Собирайся, Таэни - придется поехать прямо сейчас...

***

Для Таэни вход в здание Гильдии, естественно, был воспрещен. Она забралась поглубже в повозку, уселась на пол. Давно она не попадала в Далиар, ох, давно. Конечно, с Раулем не так страшно, но всё равно… лучше лишний раз не высовываться. Хотя все равно интересно. Она потихонечку отодвинула ткань, которой была обтянута верхняя часть повозки, и посмотрела в щелку.
Старая площадь перед магистратом выглядела, как и всегда, опрятно. Тщательно выметенные камни мостовой, по правую руку - «Три таверны», там по утреннему времени, наверное, пока что пусто. Если взглянуть прямо - четыре разноцветных дома, стоящих настолько плотно друг к другу, что между ними и кошка не проскочит. Таэни помнила, что площадь может быть другой, веселой и праздничной. А сейчас - тоска. Народу никого, капает мелкий дождь, под козырьком у таверны «Ласковая» скучает дворник, которому положено прибирать конский навоз… нет ему занятия, экипажей на площади всего два - Рауля, да одноконный, легкий, немного поодаль. Из второй таверны, «Оглобли», вышла женщина, по виду - прислуга, коротковолосая, в бесформенном платье и маленькой шапочке-ченке на волосах. Принялась вытряхивать скатерть… неряха! Нет бы, за дом зашла… В «Оглоблю» вошли двое мужчин, женщина поспешно свернула скатерть и поспешила за ними следом. Третья таверна, «Хомяки в колесе», была заперта снаружи на тяжелый замок. Впрочем, вспомнила Таэни, доктор Николт говорил, что кормят в «Хомяках» отвратно, а хозяйка, Маха - жуткая сплетница, поэтому ходят в эту таверну только дураки-приезжие.
Через полчаса Таэни стала беспокоиться. Рауля всё не было. Площадь между тем потихонечку оживала - проехал экипаж кого-то из свиты Дома Высочайших, прошла группа женщин… А когда Таэни начала уже волноваться всерьез, появился, наконец, Рауль.
- Где ты там?
Он огляделся - нету свидетелей? Нету... отлично... заглянул в повозку к Таэни.
- Выбирайся поближе... Начать с хорошего или с плохого?
- С плохого, - мужественно ответила Таэни. - Долго как… я аж испугалась…
- С плохого? Ну ладно. Значит, так: продать ослушников и бунтарей отказались наотрез. Никакие деньги не помогли.
Рауль посмотрел на Таэни - как ей эта новость? Таэни тяжело вздохнула, но промолчала.
- Теперь о хорошем. Частичная польза все же есть. Обычных смертников я покупаю: тех, чей срок будет на днях, уже не убьют - будут держать, пока не заберу. И так я могу делать впредь.
- Это хорошая новость, на самом деле хорошая… Рауль, поехали отсюда, по дороге поговорим, - попросила Таэни. - Чем дальше, тем лучше, - добавила она еле слышно.
В магистрат она сто раз ездила с доктором. Не впервой ей было сидеть вот так, скорчившись, на полу повозки, и ждать… правда, у доктора не было столько денег, сколько у Рауля, но Таэни отлично знала, чем могут закончиться благие начинания.
- Рауль, а может, доедем до моего бывшего дома? - спросила она. - Я не была там много лет, а это близко.
- Поедем, если недалеко.
Повозка двинулась; говорить теперь приходилось громче, чтобы Таэни расслышала.
- Кстати, Таэни, прости за вопрос... Как именно у вас казнят?
Таэни перебралась к нему поближе, но рядом, понятное дело, не села.
- Чаще всего вешают и топят. Это эльфов. Людей очень редко казнят, и не при всех. Говорят, что душегубов сжигают живьем, но я такого ни разу не видала. А топят… - Таэни передернуло. - Топят на площади, там чаша каменная стоит, большая… В нее воду из Ока добавляют, как милость…
- Не так уж плохо, - проговорил Рауль, глядя не на Таэни - вперед, на мощеную улицу. - Есть шанс... Хотя лучше до этого не доводить. А тела? Куда девают тела?
- Не знаю, - Таэни задумалась. - Наверное, хоронят где-нибудь.
- Да уж, придется хитрить... Ну ладно, разберемся. А что сейчас в твоем бывшем доме? Мы просто посмотреть едем, или там живет кто-то из твоих знакомых? Ты дорогу-то показывай, я же не знаю, куда...
- Направо, в проулок… Осторожно, стену повозкой не заденьте!.. А после проулка налево и уже почти доехали. Там никто не живет. Давно уже. Дом очень старый, да и стоит неудачно. Он, наверное, разрушился совсем…
- Легко сказать, не заденьте! Я с этим рыдваном и так еле справляюсь... - Рауль придержал коней. - О, кажется, вот он, тот дом... Это здесь вы жили с доктором Николтом?
- Да, - Таэни вышла из повозки. - Я не пойду внутрь, просто постою тут немножко… Я скучаю по нему… И по дому тоже скучаю. Не хочу заходить - чтобы потом не было больно.
Про то, что заходить опасно, Таэни промолчала. Доктор Николт был вовсе не так прост, как казалось людям, его окружавшим, и постороннего человека, вошедшего в дом, вполне могли поджидать интересные сюрпризы.
Через разросшийся сад с трудом проглядывали очертания некогда роскошного, а теперь совершенно обветшавшего дома. Массивное крыльцо, классические трапеции окон, серые от старости, некогда зеленые стены… А вон то окно… Таэни тихо всхлипнула. Прости меня, доктор… прости, что бессмертна…
Рауль стоял рядом. Иногда, хоть и редко, такое встречалось: как будто у дома - душа. Впрочем, в Танагуре такого никогда не бывало. Роскошные дворцы Эос были мертвы, словно склепы. А здесь - это ж надо - живое...
- Он умер? Твой доктор? - тихо спросил он у Таэни.
- Да, - кивнула она. - Пять лет назад… А мы… то есть я… - она осеклась, опустила голову. - Теперь это уже неважно, наверное… так хотелось верить, что его сказки… ну, что они - правда. Он любил эльфов… и очень любил этот мир. Пойдем, Рауль. Тяжело тут…
- В любых сказках есть правда. Расставаться грустно всегда... но Таэни, не стоит оплакивать доктора. У людей свой Звездный Путь - знаешь об этом? Душа бессмертна, так что, по правде сказать, жив твой доктор - может, живее всех нас... - Рауль улыбнулся, хотя в глазах проступили слезы. Чертова сентиментальность... - Ладно, едем.
- Да, едем, - Таэни первая забралась в повозку, на свое место.
Рауль тронул вожжи, повозка со скрипом тронулась - и вскоре заброшенный дом скрылся за поворотом.
Старый дом и дождь. Запах земли и мокрого дерева, трава и небо…
- Теперь нам - домой. Здесь мы все утрясли, а там дел еще много.
- Дел много, - эхом повторила Таэни. - У него тоже всегда было много дел. А жизнь оказалась всего лишь одна…

***

Сэфес

Выход №2

- А это что? - Лин ткнул пальцем в какую-то область на схеме.
- А это, милый мой, континент, - Пятый приблизил изображение. - Только он почему-то под водой. И глубина небольшая, даже горы видно... Чего он там делает?
- Да, ну и мирок, мать его за ногу, - подытожил Лин. - Это надо было так попасть! Кстати, а где корабль?.. Кто видел наш корабль? Вот ты, - он ткнул Пятого пальцем в бок, - видел?
- Ничего я не видел, - отмахнулся тот. - Понятия не имею, куда ты его дел.
- Я? - возмутился Лин. - Ну, может, и я. Всё равно не помню.
Он вздохнул и растянулся на кровати. Минута прошла в молчании, потом взгляд Лина стал мечтательным, затуманился, он закинул руки за голову и начал давно лелеемую фразу:
- Я бы сейчас кого-нибудь…
- Замолкни! - Пятый погрозил ему кулаком. - Нет тут для тебя никаких «кого-нибудь»!
- Ну почему? - Лин поглядел на друга оценивающе. - Вот, например, ты...
- Вот например я тебе сейчас дам по роже, - ощерился Пятый, на всякий случай отодвигаясь от друга подальше. - Найди себе симулятор, мечта слэшера! И отдай бутылку.
- Не отдам, - обиделся Лин. - Всё тебе - и симулятор, и бутылка, и… гад ты всё-таки, Пятый!..
- Ага, - рассеяно ответил тот. - Это точно…
Схему они изучили со всех доступных позиций. Мир с двойным именем Теокт-Эорн за последний час был изучен вдоль и поперек, и вроде бы всё стало проясняться. На первый взгляд совершенно обычный мир, таких мириады. Низовая единица в Сети. Если задуматься - что такое двухмерный сиур? Шесть таких вот планеток, завязанных в систему. Причем расположение планет в пространстве никакой роли не играло. У семьсот восемьдесят пятого экипажа под контролем находились тысячи сиуров, физические формы которых пребывали в разных галактиках. Пятый вспомнил, как много лет назад вывел свой первый сиур, и долго удивлялся - почему всё так? До того момента он был искренне уверен, что деление миров у Сэфес идет еще и по признаку расположения в пространстве. Но нет. В Маджента-сети, для которой уже больше двухсот лет работали они с Лином, не существовало территорий.
Маджента-сеть - построение мирное. Индиго-сеть гораздо агрессивнее.
Может быть, потому, что ленивые Сэфес не любят конфликтные зоны и составляют сиуры так, чтобы конфликты делались невозможны?
Шестерки, сиуры… Как причудливы порою их связи! То, что было реальностью в одном из миров шестерки, становится сказкой или кошмаром в другом. А еще сложнее, когда шестерки объединяются в структуру среднего порядка и начинают диалог с подобными себе… и еще выше, и еще…
Для Сэфес тоже есть предел контроля. Только порой устаешь быть Сэфес…
- Пятый, мы туда гулять пойдем? - спросил Лин. - Я устал тут сидеть. Я вообще устал. Пойдем, а?
- Туда? - переспросил Пятый. - Ну, можно, в принципе. Рыжий, а ты в курсе, что там все мужчины носят бороды?
- Чего? - Лин сел.
- Того. И ты с бородой будешь похож на…
- Молчи, Дзержинский, - огрызнулся Лин.
Он вывел визуал, отразил в нем себя, потом, немного подумав, добавил бороду.
На образе тут же возникли маленькие круглые очки и усы. Исчезли.
Зато на голове возникла шляпа с пером. Даже с двумя.
Пропала. Голова украсилась ветвистыми рогами, после рогов на нее торжественно водрузилась большая суповая миска вверх дном, на мгновение показалась душевая лейка, затем - любимая тележка Вэн Тон, кошка, ботинок, щенок рофцхора, венок, паранджа, два кокетливых бантика, каска, диадема, кружевной платок…
- Хватит, - Лин насупился. - Над собой издевайся, художник!..
- Давно я так… не…. смеялся… - Пятый слез с кровати и похлопал друга по плечу. - Сс…спасибо….
Лин тоже встал, взял Пятого за плечи и силой усадил на кровать.
- А ну ложись спать! - приказал он. - Я пока придумаю бороду.

***

Утро они посвятили недолгим сборам и поиску места, куда можно посадить катер. В принципе, без всего этого элементарно можно было обойтись, но уж больно Лину хотелось повыпендриваться. Если и существовала в парах Сэфес какая-то любовь, то была она именно такого свойства - наступи себе на горло, но товарищу помоги. Хоть чем-нибудь. Хоть получить удовольствие от прогулки по городу. Хоть своевременным молчанием. Хоть согласием. Или просто присутствием…
Утром Пятый опять намешал себе какого-то алкоголя. Лин воздержался. Он тоскливо рассматривал образ, в котором предстояло провести весь день - худощавый средних лет мужчина с короткими волосами и бородкой клинышком. Пятому досталось тоже нечто подобное, с небольшими вариациями. Двое родичей, может, двоюродных братьев. Одежда не бедная, но и не слишком роскошная - непривычного покоя штаны, широкие сверху и зауженные внизу, сапоги со шнуровкой по бокам, серые рубахи из тонкой ткани, длиннополые вязаные кафтаны, черные жилетки, отделанные веревочным кантом.
- С волосами что-то делать будешь? - спросил Лин, когда с подгонкой образов было покончено.
- А ты?
- А я уже, - бывшие еще минуту седые волосы Лина стремительно рыжели. - И тебе советую.
- Зачем?.. - Пятого вполне устраивало то, что было. - Мы же всё равно будем в облике…
- А если снять придется?
- Ну ладно, - вздохнул Пятый. Через полминуты его волосы почернели, но не совсем - на висках остались седые пряди.
- И ради чего это надо? - с упреком спросил Лин.
- Чтобы помнить, - просто ответил Пятый.
Лин вздохнул, махнул рукой. Спорить с Пятым бесполезно, Лин слишком хорошо знал друга. Уж если тот что-то решил…

Предыдущая страница 6 Следующая страница


7 Екатерина Белецкая, Анжела Ченина

- Идем? - спросил он. - Там утро сейчас… я по небу соскучился.

***

С высокого холма, на который они высадились, вид на город открывался, должно быть, красивый, но сейчас силуэты построек стали расплывчаты - накрапывал мелкий тихий дождик.
- Очень странный город, - констатировал Лин, глядя вниз.
Пятый кивнул.
Действительно, странный город. Словно два города смешали - и вылепили один. Старая часть, за рекой, выглядела совершенно нелогично. Низкие дома, массивные, в два этажа, чередовались с высокими, летящими строениями, соединенными на высоте узкими переходами. Мост через реку, делящую город на две неравные части, тоже строил какой-то сумасшедший архитектор - устойчивое основание и совершенно невозможные украшения. Два несовместимых стиля, два разных начала. Впрочем, доминировала всё же тяжелая практичность. Особенно это становилось заметно при взгляде на новую часть Далиара - там высоких домов не наблюдалось вовсе. На левом берегу раскинулось предместье. По мере удаления от центра усадьбы становились всё беднее и беднее. Впрочем, с архитекторами не слишком везло и богатым. Те же грубые скучные дома, нарочито-прямые улицы…
- Пойдем, посмотрим на это всё ближе, - попросил Лин. - Да и пожрать бы что-нибудь надо.
Маску местного наречия они сдернули с первого же попавшегося прохожего.
- Скажите, уважаемый, где тут можно перекусить? - вежливо спросил у него Лин. - Мы только сегодня приехали, и города не знаем.
- А вы к ратуше сходите, - посоветовал благообразный пожилой мужчина. - В «Оглобле» хорошо готовят… Только к Махе не надо, у нее в «Хомяках» сплошная отрава.
- Спасибо, учтем, - улыбнулся Лин. - А как нам побыстрее добраться?
Мужчина принялся объяснять.
Пятый в это время стоял рядом и молчал. Сейчас для него самым важным стал вовсе не город, и не люди с их странностям. Пусть Лин забавляется, раз ему это в кайф. Важным было другое.
Живое небо над головой.
Ветер, несущий дождь.
И трава на обочине.
Сказочное богатство. Для тех, кто понимает, конечно.

***

С утра - еще до того, как трактиры открылись - они бродили по городу. На площади, перед ратушей, приметили чужака, автора межпространственного соединения. Лин предложил подойти познакомиться, но Пятый досадливо отмахнулся - успеем, мол. Позавтракав (завтрак действительно оказался весьма недурен), решили продолжить экскурсию.
Город забавлял. Внезапно, ни с того ни с сего, прямые улицы переходили в извилистые узкие переулки. Здания - гротеск, пародия невесть на что. Бешеная эклектика, мечта психиатра. Что можно подумать о двухэтажном доме, который почему-то венчает высокая тонкая башенка, торчащая прямо из центра крыши? А понатыкано-то, понатыкано… Лин насчитал восемь улиц шириной в метр максимум. Нет, и в земных городах подобное встречается, но не в таком же количестве! И зачем, скажите на милость, так мостить дороги?.. Возле каждого дома - свой замощенный участок. Свой сорт камня, своя кладка. Словно кто-то заставил хозяев мостить участки дороги перед домами. А там, где нету построек - просто голая земля, размокающая под дождем. Идиотизм… Или несусветная жадность.
Люди забавляли еще больше. Коротковолосые, а то и вообще бритые наголо женщины, все, как одна - толстушки. Странная мода. Бородатые мужчины, ни одного бритого. Даже у мальчиков на лице повязка или рисунок - треугольник на подбородке. Словно борода - некая отличительная черта, признак, который мужчины изо всех сил старались выделить.
- Интересно, им не жарко? - спросил Лин, когда очередное бородатое создание с важным видом прошествовало мимо них. - И чешется же всё, наверное.
- Ты лучше подумай, каково их женщинам зимой, - ответил Пятый. - Впрочем, они все в шапках…
Шапки назывались «ченки». Через пару часов Сэфес разобрались - оказывается, женщинам запрещено носить длинные волосы. А с помощью шапочки-ченки длину волос можно с легкостью проверить…
- Ну и религия, - протянул Лин, когда они вышли из попавшегося им на пути храма Воды. - «Утопающий, спасись сам»… И чтоб за волосы не хватали, их надо отрезать… Во бред!
Увидев первого эльфа, Пятый удивился, хотя до этого смотрел систему и знал, о какой расе идет речь. Стройный тоненький мальчик нес за своим хозяином две тяжеленные сумки с покупками. Он не выглядел особенно несчастным или оголодавшим, но Пятый с Лином, по себе знавшие, как тяжело находиться в неволе, напряглись моментально.
- Мерзко, - подытожил Лин. - Ненавижу…
У всех встреченных эльфов волосы оказались, кстати, длинными. Правда, эльфиек попадалось мало, всё больше или мальчишки, или подростки, юноши - в возрасте до ста лет. Эльфийки - в платочках, в темной неброской одежде. Эльфы - или в обносках с хозяйского плеча, или в чем-то бесформенном. Но не сказать, чтобы забитые или замученные. Впрочем, Пятый решил, что выводы пока что делать еще рановато. За четыре часа всего не узнаешь.
День решили завершить еще одной посиделкой в каком-нибудь местном трактирчике. Старая часть Далиара оказалась не такой уж большой, осмотрели они всё часа за три, и теперь предавались безудержной лени. В трактире, называвшемся «Ворота» (стоял он неподалеку от въезда в Далиар) оказалось уютно, яблочное вино было приятным на вкус, а жареная тыква в сметане - вообще бесподобна. Из трактира они вышли слегка подшофе уже вечером.
- Уф, объелся, - довольно сказал Лин. - Пошли еще погуляем.

***

Улочка вывела их на заросшую травою площадь под городской стеной. Когда-то давно эту площадь обнесли невысокой, в человеческий рост, оградкой, но теперь она почти что рассыпалась. Они медленно пошли вдоль каменного заборчика. Тут воздух был чище, чем в переулках, и Лин с удовольствием глубоко вздохнул. Хорошо!.. Как же всё-таки славно, когда пахнет травой и дождем, когда мир вокруг наполняют такие разные необычные звуки, когда можно съесть что-то, щедро сдобренное местным аналогом кишечной палочки, когда… Как хорошо, когда есть время, вечер, а за ним наступит ночь!
Пятый вдруг резко поднял голову и прислушался. За оградкой явно что-то происходило. Лин тоже насторожился, приложил ладонь к камню.
- Тащи сюда, добивать тут станем!.. Всё перемазали, кто отмывать это будет?.. А ну, давай тачку! Камней еще вези, камней! Чего пустую приволок!..
За стеночкой послышалась возня, кто-то слабо вскрикнул.
- За ногу, за ногу его привяжи…
Они в замешательстве поглядели друг на друга. Пятый нахмурился. В мгновение ока между ними состоялся следующий диалог:
«И думать не смей!» (Лин)
«Но там же кого-то бьют!» ( Пятый )
«Ты сам полчаса назад что говорил?» (Лин)
«Мало ли что я говорил. Ты как хочешь, а я пошел». (Пятый)
Пятый легко вскочил на полутораметровую стенку и глянул вниз.
Несколько бородатых мужиков наблюдали за действиями парнишки, который старательно затягивал узел веревки на ноге избитого эльфа.
Впрочем, эльфа в этом существе можно было угадать разве только по волосам - черным и длинным. На его лице и на теле живого места не осталось, всё было в крови, одежда изорвана в клочья. Эльф пытался отползти в сторону, но силы уже покинули его. На губах при каждом вздохе выступала розовая пена.
- Что это вы делаете, уважаемые? - медленно спросил Пятый.
- Ослушника побиваем, - пояснил стоявший ближе всех мужчина. - Три раза сбегал от хозяина. В лес.
- И что? - в голосе Пятого зазвенел металл.
- Так положено, сами знаете, господин.
- Он украл что-то? Или кого-то убил?
- Нет, не крал, вроде, - задумался другой мужик. - Татей вешают.
- И кто приказал… вот так? - Лин тоже запрыгнул на стенку и сел на корточки. - Или сами доперли?
- Он нам других мутил, гаденыш, - зло ответил первый мужик. - Сбежим, мол… ну я и не сдержался. А чего? Его всё равно в Средний День воде бы посвятили…
- Мы его забираем, - тихо сказал Пятый. - Отвяжи.
- Никак нельзя, господин. Где это видано?!
Пятый спрыгнул со стены и без предисловий врезал не успевшему ничего понять мужику ногой в пах. Лин засмеялся. Трое других бросились к Пятому, но тот, не поворачиваясь, махнул рукой - на первый взгляд, совсем слабо - и все трое полетели мордами в траву. Один попытался вскочить, но Пятый опередил его - услужливо подставив ногу.
- Кто еще хочет? - спросил Пятый. - И деньги за эльфа кому отдавать?

***

Деньги они положили на камушек. Лин разорвал веревку, они подхватили эльфа под руки и поспешно ретировались. Первые минуты он пытался как-то им помочь, шел сам, но потом вдруг вскрикнул и разом обмяк, Пятый едва успел его подхватить.
- Остановка, - констатировал Лин. - Давай хоть посмотрим. А то бег по городу с трупом - не самый мой любимый вид спорта.
В переулке по вечернему времени было пусто, поэтому они не стали маскироваться. Присели рядом с эльфом, в четыре руки стащили с него обрывки рубашки.
При детальном рассмотрении выяснилось, что дела обстоят хуже, чем они предполагали. У эльфа спалось правое легкое, было непонятно, как он вообще умудрялся ходить. Вся голова разбита, ребра переломаны, по лицу явно кто-то бил палкой - глаза пытались выбить, что ли?..
- Ему лет восемьдесят, - констатировал Лин, осторожно ощупывая сломанную ключицу их неожиданного приобретения. - Дитё еще совсем. У тебя красные контроллеры есть?
- Сейчас, погоди. Я комбинацию составить хотел, - Пятый вовсю переставлял на визуале ромбы, подыскивая оптимальное сочетание. - Пусти-ка меня…
Через минуту эльф задышал ровнее, и отек стал стремительно спадать с его лица. Лин сел рядышком, устроил голову эльфа к себе на колени, погладил его волосы, положил кончики пальцев на виски, прикрыл глаза.
- Шок снять пытаешься? - спросил Пятый.
- Насколько это сейчас возможно, - пробормотал Лин, не открывая глаз. - Тут неподалеку харчевня есть, сходи, притащи воды. Ему попить надо, да и умыть его не помешает...
Когда через несколько минут Пятый вернулся с кувшином, Лин тихонько сообщил:
- Очнулся немножко. Но ни фига не соображает.
- Себя вспомни, много ты в таком виде мог насоображать, - поморщился Пятый. - Давай пои его, или чего ты там хотел с ним делать, а я пойду искать транспорт. Придется ехать так, чтобы у парня не сорвало крышу окончательно. И надень на него что-нибудь, а то нас никто в повозку не пустит с такой красотой.
Лин стащил с себя кафтан, они вдвоем усадили эльфа, кое-как просунули ему руки в рукава и подвязали кафтан поясом.
- Сойдет, - подытожил Пятый. - Всё, ждите.
В повозке эльфу стало хуже - от тряски и духоты он снова впал в беспамятство. Лин попытался его растормошить, но Пятый не позволил.
- Пусть спит, отстань от него. Он не сказал, как его зовут?
- Таори, кажется, - ответил Лин. - Долго нам еще ехать? И вообще, куда мы едем-то?
- К этому… - Пятый щелкнул пальцами. - Ну, помнишь, в городе видели сегодня?
- Ага, - сообразил Лин. - «А ты такой холодный, как айсберг в океане», - пропел он. - Значит, в гости к чужаку. Вот он нам обрадуется!..
- Да уж, - покивал Пятый. - И подарочку тоже… он сегодня штук сто таких уже купил. А мы ему еще одну доставку на дом сделаем.
- Можем дать бонусом кофточку, - улыбнулся Лин. - Вдруг у него дефицит? Я ему ноги все повыдергаю, идиоту! Допер, канал провесил!.. Чего он там гоняет по нему, непонятно.
- Скорее всего технику, - пожал плечами Пятый. - А ноги… сомневаюсь я что-то…
- Ты? Во мне? Как ты можешь?! - возмутился Лин.
Эльф слабо застонал, дернулся.
- Тихо, тихо, - успокоил его Лин. - Это всё Пятый виноват. Разбудил, да? Орал, гад, плевать ему на окружающих… Хорошо, что повозка закрытая... Хоть бы пять минут помолчал, шут горховый!.. тихо… всё хорошо… как тебя там, Таори, да?..
- И так он всегда, - пожаловался Пятый в пространство. - Должен же кто-то быть во всем виноват.
Повозка неспешно ехала по предместью. Справа и слева стояли ухоженные сады, от главной дороги отходили дорожки поуже - к домам, которых отсюда и не видать было, земельные наделы в этих краях резались большие. Через полчаса сады кончились, теперь вдоль дороги тянулся низкий светлый лес. Пятый, обрадовавшись, что друг поглощен возней с эльфом, смотрел в окно. Вроде всё хорошо, но… точно такое же «но», как в городе. Еле заметный диссонанс - во всём. Словно смотришь на великолепную картину, и вдруг понимаешь: если отвлечься от техники исполнения, становится видно безумие художника.

«Красавица сидит на стуле у окна.
Шесть пальцев на руке,
и незаметный третий глаз,
четыре уха,
а рядом, в вазе на стене,
висит косая роза вверх ногами,
и напоследок, там, в окне,
седое море борется с горами…
Печальный и банальный бред».

Почему эти деревья, которые отродясь никто не подравнивал, не соприкасаются ветками? И ведь стоят как попало, это не посаженный лес. Или колючий кустарник. Тоже штука забавная. Когда они подъехали, колючки стали медленно поворачиваться в их сторону. Потому, что с ними в повозке эльф?..
- Подъезжаем, господа, - возчик деликатно постучал в крышу. - Вас до дома, или тут выйдете?
- Давай до дома, - велел Лин. - Думаю, нас там ждут.
Аллея, ведущая к флигелю, оказалась не такой уж длинной. Повозка остановилась напротив крыльца, Лин вытащил на руках эльфа, Пятый бросил возчику монету, которую тот ловко поймал на лету.
- Зря вы, господа, этого купили, - покачал головой возчик. - Только деньги перевели.
- Езжай, не твое дело, - бросил Лин.
Он аккуратно посадил эльфа у лестницы, ведущей к дверям.
- Ну и что теперь? - спросил Пятый, когда повозка скрылась с глаз. - Кто из нас туда пойдет?
- Как - кто? - удивился Лин. - Ты, конечно. Ты это начал, ты и продолжай.
Пятый обреченно вздохнул, поднялся по выщербленным старым ступенькам и постучал.

***

Дверь им открыл сам хозяин. Наверное, все остальные уже спали. В темноте коридора лицо его казалось светлым пятном.
- Что такое? - спросил он. - Кто вы?
- Доброго вечера, господин Ам, - устало сказал Пятый. - Рыжий, давай его сюда!
- Лучше подойди и помоги, - огрызнулся Лин, - раскомандовался!..
Рауль вышел из флигеля на крыльцо, вгляделся. На лице отразилось нечто странное... он дернулся было в сторону Лина с эльфом, но тут же остановился.
- Кто вы такие? Что вам здесь нужно?
- Что нужно - расскажем потом! Ты чего - слепой? - язвительно сказал Пятый. - Не видишь - парню плохо! Тебе надо всё рассказать прямо вот тут, на лестнице?
Пару секунд Рауль боролся с собой, потом, видимо, плюнул.
- Берите его, и давайте за мной.
Он придержал дверь, помогая Лину пройти во флигель, и свернул в одну из ближайших комнат. Там обнаружилась кровать, судя по всему - хозяйская. Деревянная, основательная, с массивным изголовьем. По всему видно, на ней пока что не спали, но собирались. Кровать была застелена бежевым атласом. В комнате не горели лампы, темноту рассеивал только вечерний свет из окна.
- Кладите его сюда, - Рауль кивнул на кровать, сам сел на стул рядом с ней. - Что с ним? И все-таки, кто вы такие?
- Спасибо, - с чувством сказал Пятый. - Я тебе сразу сказал, что он нормальный парень. А ты про айсберг пел. Стыдно, Рыжий…
- Сами мы не местные, - весело ответил Лин. - Прости, Рауль, тебе ответ на какой вопрос сейчас важнее? На первый или на второй?
- На второй, - ответил Рауль, проводя рукой надо лбом избитого эльфа. Давно, очень давно не было практики...
- Не надо его трогать, - Пятый предостерегающе поднял руку. - С ним Лин меньше часа назад поработал, слишком часто - тоже вредно. Через полчаса - сколько угодно.
Рауль прикрыл глаза, вздохнул.
- У меня киберкомплекс сейчас занят, - сказал он. - У мальчишки нога переломана - еще два часа до завершения цикла. А этого... где вы нашли? Что с ним случилось?
- На второй вопрос опять очень долго отвечать, - нахмурился Лин. - По городу мы шлялись, как некоторые, и вот... Ты сказал = киберкомплекс?.. Никуда его не надо класть!.. Пусть просто спит. За двое суток восстановится. Ему пить надо побольше, он крови много потерял. И согреться. Его камнями забивали какие-то бородатые дяди.
- Убегал, значит, - вздохнул Рауль. Отвел взгляд от эльфа. - Я уже в курсе здешних обычаев. Вы откуда про меня узнали?
- Знаешь, милый, - интимно начал Лин, - если посмотреть вот так…
В воздухе расцвел огромный сложный цветок, состоящий из переплетения линий и плоскостей, проникающих друг в друга.
- Так вот если смотреть вооооот отсюда, мы увидим, что в этой точке находится некто. И этот некто провесил пространственное соединение - лучик видишь?.. А это второй лучик - откат, ответка. Потому что сила действия равна силе противодействия, ага?
- Лин, прекрати морочить голову, - попросил Пятый. - Всё просто. Мир в невысокой фазе, а тут - техногеника, да еще какая. Ее отлично видно.
- А вам-то с того что? Я знаю, что каналы прекрасно видны, но здесь же просто некому их засечь!
Эльф на кровати вдруг резко вздохнул, тело его свело судорогой.
- Снять сможешь? - спросил Лин Рауля. - Он меня и так уже вымотал.
- Бедный парень... - Рауль провел рукой по волосам эльфа, уже без контакта, просто так. - Чего снять-то?
- А ты что, сам не видишь? - удивился Пятый. - В жизни не поверю. Истерику надо снять. Панику. Лин снял, да, видать, маловато.
- Я торопился, - виновато ответил тот. - Как сумел, уж простите..
Рауль закрыл глаза, взял эльфа за виски - верней, чуть коснулся его висков пальцами. С минуту молчал, только покачивался еле заметно. Открыл глаза, вытер проступившую на лбу испарину. Пояснил:
- У меня уже несколько лет практики не было. И раньше-то не особо умел, а потом совсем разучился... Но кажется, ему лучше.
- Вроде да, - Пятый подсел поближе, - Лин, радуйся. Развернулось легкое. Как видишь, само.
- Лин? - переспросил Рауль. - Надо же... Меня тоже зовут Лин. Тезки, что ли?
- Наверное… Слушай, можно его помыть где-нибудь? - спросил Пятый. - Он очень грязный.

Предыдущая страница 7 Следующая страница


Нарушители 8

- С мытьем тут плохо, - вздохнул Рауль. - Душа нет, сами понимаете. Давеча я приспособил, знаете, такой котел здоровенный во дворе... А не опасно его сейчас дергать?
- Да нет, в принципе, - ответил Пятый. - На нем сейчас восемь контроллеров висит. Может, хоть воды нагреть и обтереть его немножко?
- Давайте во дворе, - сказал Рауль. - У пруда. Вымоем парня нормально. Иначе мы здесь просто устроим потоп. Только тихо - не хочу своих эльфят будить.
- Давайте, - согласился Лин. - Заодно и воздухом подышим.
- Рыжий, а не проще у этого пруда посадить катер, а? - ехидно спросил Пятый. - Ты с катушек совсем съехал?.. Может, предложишь еще что-то умное? Давай, Лин, не стесняйся!
- А кто предложил греть воду? - ощерился Лин.
- А… ну да, - кивнул Пятый. - Извините, облажался.
- Если у вас есть корабль, - вмешался Рауль, - это отлично. Только постарайтесь посадить его незаметно, ладно?
- Рыжий, одеяло прихвати, - попросил Пятый. - И давай так. Я сажаю машину… секундочку... Все, готово. И пошли потихоньку. Дверь открой пошире, Лин... Ты прости, Рауль, у нас там немножко раздрай. Не удивляйся.
Рауль осторожно взял эльфа на руки и вышел из комнаты. Сэфес последовали за ним, Пятый закрыл скрипнувшую дверь.

***

Пространство возле самой воды стремительно сгустилось в некое подобие формы. Дохнуло теплым воздухом, затем в облаке темноты появилось слабо освещенное подобие двери. Первым внутрь вошел Пятый, затем Рауль с эльфом на руках, потом Лин. Отверстие сомкнулось, и облако темноты исчезло, как будто его и не было.
Раздрай в катере был отнюдь не «немножко». Повсюду валялись бутылки, какие-то блестящие обертки, посередине зачем-то стояла стена, а на ней…
- Ой, прости… - покрасневший Лин одним движением убрал картинку. - Мы тут вчера развлекались… Клади его сюда, - он указал на широченную кровать, занимающую половину каюты.

- Ну вы и маньяки, - заметил Рауль. Положил эльфа на ложе. - А хорошо, что у вас есть техника. Если, конечно, вы согласитесь помочь в том дурацком начинании, что я тут затеял...
- Уже согласились, - проворчал Пятый. - Так… воду теплую, на десять минут, потом заменить на состав… Лин, не помнишь, как у Ренни назывался тот регенерирующий состав?
- Не помню. У него самого можно спросить.
- Только его нам тут не хватало!.. Всё, поехали.
Кровать в мгновение ока прогнулась, наполнилась водой.
- Давайте его разденем, и пусть полежит немножко, - предложил Лин.

Рауль команды не ждал. Тряпки отбросил в сторону, осторожно погрузил тело эльфа в теплую воду.
- Знаете, мне иногда хочется убивать тех, кто это делает, - он смотрел, как вода в ванне становится красной. - У меня тут мальчишка - так ему язык вырвали... просто так. Другому ногу искалечили - специально, чтоб не сбежал. Нашел бы - так и придушил бы тварей...
- Слушай, Лин, который высокий и красивый, а ты как сюда попал, а? - спросил Пятый. - С нами всё относительно ясно, нам этот мир едва не стоил поехавшей крыши. А ты?..
- Случайно загремел, - ответил Рауль. - Кстати, где у вас тут сесть можно? Так вот, представьте - и грохнулся во время местной службы прямо в их главную священную купель... Не в этом виде, конечно, а в своем основном, эльфийском. Только симбионт меня и спас. Бьют эти монахи - хуже спецназа, честное слово...
- Это «жжжж» неспроста, - констатировал рыжий Лин. - Кто-то снова от нас чего-то хочет… Понять бы еще - что именно.
- Может быть, не знаю, - сказал Рауль. - Собственно, я той же расы, что эти вот... бедолаги. Но уже много лет живу в другом мире. И, понимаете, не хватило моих сил бросить все как есть, вернуться, не отреагировав на то, что здесь происходит...
- Тут очень много всего происходит, - подтвердил Пятый.
- Ну и вот. Максимум, что я способен сделать - эльфийская община где-нибудь в недоступной для людей зоне. Но вы же сами понимаете, к чему это может привести впоследствии. Представляете - два государства разных рас в одном мире? Страх представить, что может начаться... И все-таки... Ну не мог я оставить все просто так, - закончил он, и виновато опустил голову.
- Погоди отчаиваться, - Лин сел напротив. - Подумаем вместе, может, чего и придумаем. Так. Ночевать всем предлагаю тут. И парня проще отследить, и комфортнее, чем в доме. Вы как?
- Утром Таэни проснется, меня не найдет, беспокоиться станет, - сказал Рауль. - Это эльфийка - Таэни. Очень умная девушка. Мой, можно сказать, консультант.
- Значит, встанем пораньше, - просто сказал Пятый. - Вставать всё равно придется - этого, как его там, поить, кормить… Всё, народ. Ложимся.
- Вы только сделайте мне кровать, - попросил Рауль, садясь у стены. - Природа и свежий воздух - это прекрасно, но спать на мягком, ей-богу, приятнее...
- Просто скажи, что хочешь. Можно не вслух. Кстати, Пятый! Ты облик снять не желаешь? - ехидно спросил Лин.
Рауль удивился, увидев новых знакомых в их подлинном облике. Тонкие лица без возраста, густые волосы - у одного рыжие, у другого черные, с сединой.У обоих - открытый ясный взгляд.
Только очень уж тощие.
Несколько секунд Рауль разглядывал их, а потом произнес:
- Вот так вам гораздо лучше. А то эта дурацкая мода с бородками... Словно козлы, честное слово.
Пятый засмеялся.
- Я тебе хотел сказать про козла! - заметил он Лину. - А ты «Дзержинский, Дзержинский»…
Пол рядом с Раулем поднялся, образовал подобие кровати. Рауль лег, растянулся во весь свой немалый рост.
- Прежде чем спать, давайте вы все-таки мне хоть вкратце расскажете, кто вы такие. Ладно?
- Хорошо, - Пятый сел на другую кровать рядом с эльфом. Потрогал пальцем воду, вздохнул. - Мы Сэфес. Если полностью - Сэфес Энриас. Только, боюсь, это тебе ни о чем не расскажет. Я прав?
- А вы поясните так, чтобы сказало. Самоназвания действительно мало что скажут. Вы там попроще чего-нибудь - функции ваши, работа, связи... Судя по всему, Землю вы знаете...
- Знаем, - криво усмехнулся Лин. - Девятнадцать лет там прожили. А самоназвание… Для того, чтобы понять, надо знать, в каком мире все мы живем. Судя по этому твоему облику, ты из Индиго, а там и про своих-то контролирующих не все знают.
- Что именно контролирующих? И о чем вам говорит мой облик?
Рауль лежал на локте, вроде бы расслабившись, но в глазах угадывалось напряжение.
- Облик-то? Облик классный! - демонстративно восхитился Лин. - Люблю красивых людей… или как там вы называетесь?
- Блонди, - сказал Рауль. - Блонди называются эти красавцы...
- Я запомню, - пообещал Лин. - Так вот, о чем это я… Да! Существуют две основные системы, в которых работают разные законы развития. Мы эти системы называем Вишневой Сетью и Синей сетью. Или - Индиго и Маджента… Что такое Сеть, очень трудно объяснить, но в общем… Сеть - это сообщество планетарных систем. Они объединяются по какому-то признаку. И по размеру тоже. Самая низшая форма объединения - это двухмерный сиур. Шесть планет, шесть солнц, в общем - шесть систем. Пока понятно?
Рауль кивнул.
- Внимательно слушаю...
- Пятый, - попросил Лин, - теперь ты продолжай. А я пока парня проверю.
- Рыжий, чтоб тебя, я только заснул… Про низшие сиуры сказал? Ага... Так вот. Дальше низшие сиуры соединяются и образуют сиуры среднего и высшего порядка. Всё вместе - Сеть. Сиуры постоянно взаимодействуют. Ведь это не планеты друг к другу притягиваются, а их ментальная оболочка, эгрегор. Идет постоянный обмен информацией. По-моему, упрощать дальше просто некуда. Мы занимаемся контролем этой структуры, пераспределяем миры, если им нужна другая смычка, кого-то исключаем, отдаем в синюю сетку, кого-то забираем оттуда… На словах это просто, но… если бы это только на главной смычке работало, мы бы забот не знали. А еще существуют параллели… вот это уже тяжело…
- Ну, хорошо, - согласился Рауль. - И чем вас привлек этот мир?
- А его нету, этого мира, - Лин ополоснул руки, вытер их о штаны. - То есть он вроде бы есть, в белой зоне, но сиуры ведь и там строятся, пусть хаотично. Миров вне сиуров не бывает! А этот - ничей. То есть ни одному сиуру не принадлежит. Вообще.
- Мы влезли в очень большие неприятности из-за этого мира, - добавил Пятый. - Из рейса вовремя не вышли.
- Ясно... - кивнул Рауль. - Я вот не могу понять, как сюда попали эльфы. Вначале я сомневался, теперь убежден: да, это квенди, во всяком случае, идентичные им существа. У них есть легенды про Валар и Аман... про реальность их родины, то есть. Может быть, группа квенди некогда попала сюда - и сумела выжить. Судя по наличию легенд - такое могло бы случиться, к примеру, во время Великого Похода... Когда их народ переселялся на Запад.
- Квенди… - Пятый задумался. - Что-то такое слышал… ладно, название не имеет значения. А вот то, что тут две расы одновременно - это уже непорядок. То есть было бы нормально, если бы одна раса экспансировала мир другой расы, такое сплошь и рядом, но тут - ничего подобного. Они давным-давно живут вместе. Это видно.
- Причем пройти сюда из другого мира просто так они не могли, -дополнил Лин. - Ни в каком походе это у них бы не вышло.
- Но ведь попали же как-то! - возразил Рауль. - Я же вот попал! А когда-то - попал на Амои... так называется мир, где я теперь живу. Стало быть, и эти могли.
- Прости, парень, но ты - существо уникальное, - усмехнулся Лин. - Я до тебя только одного такого уникума знал, Миру его звали. То, что ты в любую дыру провалиться можешь - я верю. Но вот чтобы в такую дыру ухнула прорва народа, чтобы они сумели размножиться и не выродиться, чтобы была достаточно большая популяция, годная для сохранения генофонда… Прости, это уже сказки.
- Ну и какое еще объяснение ты видишь? Лично я - никакого.
- Я тоже, - сказал Пятый. - Это-то меня и пугает.
- О, ребята, гляньте, наш этот… как его... кведни очнулся, - позвал Лин.
Пятый встал, пересел к Лину.
- Квендо, - поправил Рауль. - Квендо, «говорящий»...
Он тоже подошел к нише, где, погруженный в воду, лежал эльф.
- Привет, - Лин улыбнулся. - Ну, что? Если ты говорящий, то давай, говори.
Эльф испуганно и беспомощно смотрел куда-то мимо Лина.
- Он чего-то боится, - заметил Пятый. - Интересно, чего?
- Меня, наверное, - тихо сказал Рауль. Он сел рядом на выросшее из пола подобие, гм... пожалуй, скамьи. - Не бойся, парень, я не кусаюсь.
- Да нет. Не тебя, - Пятый вдруг посветлел лицом. - Ага, знаю! Катера он боится.
- Ага, - согласился Лин. - Таори, не надо бояться. Это такая специальная комната.
- Где... комната?.. - Таори говорил с трудом. Больно ему уже не было, просто наноконтроллеры притормаживали скорость реакции.
- Мы тебя забрали, - сказал Рауль. Внутри все сжималось от жалости. - Никто тебя не убьет. Все будет в порядке...
- Откуда?..
- Тебя били камнями, мы шли мимо, - осторожно начал Пятый. - Мы тебя выкупили, привезли домой. Тебя сильно побили, помнишь?
- Зачем я… вам?.. - Таори переводил взгляд с Рауля на Лина, с Лина на Пятого. Сейчас, когда следы побоев почти сошли, стало видно, что парень красивый. Длинные иссиня-черные волосы, черты лица благородные, правильные, серые ясные глаза.
- Вот и мы думаем, на кой ты нам сдался, - проворчал Лин.
- Я тоже эльф, - сказал Рауль. - Ты мой сородич. Понимаешь?
- Кто?.. - Таори удивился. - Вы?! Вы не эльф… рабы такими не бывают...
- Всё, хватит лекций, - приказал Пятый. - Бывают, не бывают… твое дело сейчас - поправляться. А дальше увидим.
- Он нолдо, - тихо сказал Рауль Пятому. - Типичный нолдо... здесь большинство к ним принадлежат.
- Ясно, - так же тихо ответил тот. - Думается мне, эта раса чем-то на рауф похожа… ладно, потом разберемся. Лин, хватит его вымачивать, убирай воду. Таори, ты устал, но надо чуть-чуть еще потерпеть, потом поспишь.
- Мы здесь сидим, - сказал тихо вдруг Рауль, - а там, возможно, еще кого-нибудь... камнями. Или вешают. Чертов мир...
- Аминь, брат мой, - пробормотал Пятый, вытаскивая Таори из ванны. - Лин, убери наконец воду, пожалуйста! Рауль, еще одну кровать нормальную сообрази… Таори, не надо меня так сильно хватать… блин, больно же волосы!.. Не цепляй меня за шею!.. Я тебя и так нормально держу. Ну что ты делаешь, а?..
Лин посмотрел на эту картину, и одним движением руки навел вокруг порядок.
- Придурки, ему стыдно, он же голый! - Лин споро набросил на эльфа одеяло. Рауль, помоги мне его уложить…
Рауль зря прибеднялся на счет отсутствия практики. Два коротких взмаха рукой - и эльф уснул сном праведника.
- А у тебя хорошо получается, - с уважением сказал Пятый. - У кого учился?
- Ни у кого, - ответил Рауль и закрыл глаза. Нервы начинали сдавать. - Рано мне еще было учиться всерьез подобным вещам... Сам допер, уже на Амои. Там, знаете, в шоке - еще и не тому научишься...
- Эй, а ты сам-то?.. - Пятый пристально всмотрелся в лицо Рауля. - Что с тобой было, отвечай! Было же, буквально на днях!.. А то сейчас в голову влезу и всё сам вытащу!
- Ничего особенно. Монахи побили... Но я в норме. Когда идет перестройка тела... все восстанавливается. К тому же, я лечился... Брось, Пятый, все в порядке. Просто нервы издерганы.
- Нервы - это плохо, - Лин подошел к Раулю. - Поможем человеку выспаться, или он сам разберется?
- Поможем, - кивнул Пятый. - Только на добровольных началах. Вон там контроллеры растут на стене, оторви зеленый и ложись. На сегодня разговор окончен.
- Перестройка тела, - пробормотал Лин. - Было бы так всё просто… основное тело каким было, таким и осталось…
- Ни фига, - слабо возразил Рауль, - перестройка полная, качественная, ни один молекулярный детектор не сечет... Из наших, конечно...
Он оторвал от стены зеленый контроллер и шлепнул себе на плечо. Уселся на место.
- Ладно, ваша правда... Неплохо было бы вздремнуть. Но разбудите меня утром, перед рассветом, иначе Таэни испугается...
Рауль ухапил возникшее из ниоткуда одеяло, потянул его на себя и завалился на бок.
- Блонди… - мечтательно произнес Лин. - На это надо посмотреть поближе…
- Думаю, у тебя будет такая возможность, - едко ответил Пятый. Он лег, даже не глядя, куда, и прикрыл глаза. - Маньяк.
- Какие тоонкости, - с манерной ехидцей ответил Лин. - Не у тебя ли я нашел тот симулятор?..
- Всё, - отрезал Пятый. - Спим.

***

Лин проснулся первым. Несколько минут он лежал, неподвижно глядя в слабо светящийся потолок, затем нашарил на полу сигареты, закурил. Вставать совершенно не хотелось. В катере было уютно, тепло и очень тихо. По соседству спал Пятый, как всегда, на груди, прикрывая руками голову. Больше двухсот лет прошло после тех страшных девятнадцати, а избавиться от этой привычки друг так и не смог. «Почему нам всё время надо рано вставать и бежать куда-то? - с тоской подумал Лин. - Ну почему, а?.. Вышли бы, как нормальные, дома, отоспались бы, отдохнули… Так нет! Вечно всё не слава Богу…»
Лин пригорюнился и стал с тоской смотреть по сторонам. Взгляд его остановился на Рауле, спавшем напротив. Да, если день начинается как-то не так, это надо исправлять сразу, уверено и радикально. Лин решительно встал, потянулся, с удовольствием хрустнув суставами, и подошел к Раулю. Он с любопытством посмотрел на роскошные длинные волосы блонди, и глаза его загорелись.
- Так… - Лин потер руки. - Думаю, ему понравится.
Рауль улыбался во сне. Трудно сказать, что ему снилось, но, по лицу судя - что-то хорошее. Мечтательное лицо блонди, да еще и во сне - крайне редкое зрелище, но Лин про это не знал. Впрочем, в тот момент лицо Рауля его не волновало. В течение нескольких минут он старательно делил волосы Рауля на прядки, потом оторвал от формы кусок ткани, вытянул ее в длинную ленту и стал быстро плести из прядей какую-то сложную конструкцию. Действовал он очень осторожно, поэтому довел затею до конца. Блонди проснулся как раз тогда, когда Лин, полюбовавшись сотворенным, пошел смотреть, как там Таори.
Проснулся Рауль, как всегда, резко. Сновидение еще витало где-то рядом... но стремительно стиралось из памяти... не удержать, как всегда. Жалко. Катер. Он в катере. В доме осталась Таэни... проснется, его нигде нет, испугается...
В волосах что-то мешало. Рауль провел рукой по голове...
- Поосторожней, - предупредил с соседней кровати Пятый. - У тебя на голове что-то есть. Я отсюда не вижу, но похоже на большую корзину.
- Чего?! - Рауль схватился руками за волосы. - Черт, что вы мне там наплели?
Пару секунд он соображал, потом сказал:
- Зеркало! - и уставился в возникшую перед ним зеркальную поверхность. Картинка поплыла, показала вид сверху.
- Ни хрена себе шуточки!
Он принялся разматывать «корзину».
- Ну вот, - обиделся Лин. - Ну и дурак. Значит, в руках понесешь. Я туда конфет положил, для детей. Они бы обрадовались…
- Не обращай внимания, - посоветовал Раулю Пятый. - И не отвечай, а то он до ночи не заткнется.
Рауль остановился, воззрился на Пятого и произнес:
- У меня даже расчески нет, между прочим. Придурки!
- А я-то тут при чем?! - возмутился тот. - Я спал!.. Расчески у него нет… тоже мне, проблема… не на лужайке сидишь. Катеру скажи, что хочешь…
- Катер, расческу... Блин. Еще и конфеты в голову понапихали! Значит, это твой рыжий приятель сплел, больше некому...
Рауль начал расчесывать волосы. Расчесал. Стянул на затылке резинкой. Посидел, глядя на Пятого... на спящего эльфа... на Лина... и только тут рассмеялся, не выдержал.
- И главное, ловко-то как! Корзину сплести умудрился, надо же... Ну так что, мы встаем? А как с нашим эльфом? Его нужно в дом отнести, пока не проснулся...
- Не советую прощать эту выходку, - заметил Пятый, вставая. - Если ты Рыжему сейчас спустишь с рук корзину, то потом он сделает тебе иерокез и скажет, что так очень модно. Или вообще обреет наголо, с него станется. Тебе, кстати, если тебе для волос что-то нужно, ты катеру просто скажи. Ты ведь обычно не хвост этот носишь, верно, господин генеральный консул?
- И вообще, хватит ныть, блонди, - добавил Лин. - Лучше приведи себя в порядок, сделай кофе, приберись… Катер давно никто не мыл, он такой пыльный снаружи!..
- Лин…
- Я.
- Давай ты помолчишь!
- Я не генеральный консул, а первый, - проворчал Рауль, вставая. - Но это сейчас совершенно неважно.
- Это ты сейчас первый, - подумав, ответил Пятый. - Я не из того времени информацию вытянул…
- Катер, убрать постели... причем все, - Рауль мстительно глянул на Лина. - И если здесь такая роскошь - то пусть мне будет кофе. В белой чашке, на подносе, прямо тут, чтобы руку протянуть - и взять... Надо же, работает! - Рауль взял чашку. - Лин, ну что там с Таори?
- А Лин тебе не скажет, что с Таори.
- Да! Потому что я ничего не могу сказать, пока он висит у меня на руках! - зло сказал Лин. - Все кровати убрать додумался! Почему всю жизнь меня окружают одни идиоты?! Катер, железяка тупая, дай мне кровать!… и кофе.
Пятый спокойно стоял у стеночки и курил.
- Да, - констатировал он. - Жизнь начинает приобретать привычные очертания…
- Таори нужно отнести в дом, - напомнил Рауль. - Не стоит пугать его снова. И проверить, как там Таэни... катер, дай мне обзор! Да не полный - окошка хватит... Дом покажи.
Дети пока еще спали. Таэни тоже. Снаружи начинало светать.
- Да, пожалуй, пора, - согласился Пятый. - Рыжий, давай Раулю нашу железяку подарим, а? Рауль, тебе железяка нравится?
- Хорошая машина, - кивнул Рауль. - Мой катер, увы, подавать кофе в постель не умеет.
- Ну и заберешь его себе, - пообещал Пятый. - У нас еще три таких есть.
- Через пару дней отдадим, - подтвердил Лин. - Ну чего, понесли?
- Давай я, мне будет легче, - Рауль осторожно принял Таори из рук Лина и вышел наружу из катера.

***

Утренний свет, тающая дымка над водой озерка, молчаливые деревья, белесое светлое небо… Катер мгновенно растаял у них за спинами, едва они вышли. На вопрос Рауля - где машина? - Лин ответил, что катера сейчас «как бы нет», и в подробности вдаваться не стал. По аллее они подошли к флигелю, поднялись к двери.

Предыдущая страница 8 Следующая страница


9 Екатерина Белецкая, Анжела Ченина

- Здорово, - заметил Пятый. - Спокойно… пожить бы тут месяц-другой.
…Хозяйская кровать всю ночь пустовала. Изгвазданное кровью покрывало валялось на полу. Хорошо, Таэни не заметила - невесть что бы подумала. Рауль аккуратно сгрузил эльфа в кровать, прикрыл одеялом.
- Вот здесь пусть и приходит в себя. Заходите, что вы стоите в дверях.
Пятый вошел, принялся оглядываться. Да, любопытно. Его теория относительно влияния одной расы на другую подтверждалась. Возможно, кто-то другой этого бы и не заметил, но Пятого сразу же заинтересовало то, что во всем помещении были сглажены углы. Забавно.
- Что будем делать дальше? - спросил Рауль. - Есть планы?
- Планов нет. Героинов тоже нет, - признался Лин. - Вообще, надо смотаться в город, поглядеть, поизучать.
- Ты уже вчера изучал… - мрачно начал Пятый, но тут в дверь постучали.
- Господин Рауль, вы спите? - спросила из-за двери Таэни.
- Таэни! Заходи, я не сплю...
Таэни вошла в комнату, прикрыла за собой тяжелую дверь.
- Простите, что я так рано… - она осеклась, увидев гостей.. - Я не хотела…
Взгляд ее упал на спящего эльфа. Она разом замолчала, потом так же молча бросилась к кровати и рухнула рядом с ней на колени. Плечи ее затряслись. Лин с Пятым переглянулись. Таэни беззвучно рыдала.
Лин кивнул.
- Естественно, - пробормотал он. - Таэни, Таори… Я уже сегодня говорил, что меня окружают идиоты?..
- Брат, - констатировал Рауль. - О, господи…
В груди опять резануло. Рауль отвернулся. Ладно, пусть плачет - так будет легче...
- Хорошо, что мы его сначала починили, - заметил практичный Лин. - А то бы она плакала гораздо громче. Ну чего ты ревешь, как над покойником? - строго спросил он. - Таори живой и уже почти здоровый. Он просто спит.
Таэни подняла голову и посмотрела на Лина совершенно безумными глазами.
- Правда? - спросила она.
- Правда, правда, - успокоил Лин. - Днем проснется.
- Не бывает таких совпадений... - тихо произнес Рауль. - Будем считать - повезло... Лин, Пятый, послушайте. Я договорился о том, что скуплю смертников. Но этот дом не резиновый, сами видите. Вы можете помочь мне найти подходящее место для общины и наладить канал переброски? Уже там - организовать помощь, хотя бы минимальную. И как можно скорее. Потому что пока мы здесь ждем…
- Это не выход, - тихо сказал Пятый. - Очередная полумера. Я пытаюсь понять, что с миром случилось, почему он таким стал... На мой взгляд, это важнее.
- На наш взгляд, - поправил Лин. Он сел в кресло и закурил. - Обычно я с ним спорю, но в этот раз соглашусь. Надо будет - купим землю для твоей общины, не так это дорого стоит. А пока дай нам хоть несколько дней - понять, что происходит. Таэни! Если ты будешь так сильно плакать, брат тебя не узнает. Ты станешь похожа на свинку. Брат ведь, да? Или?..
- Брат, - сказала Таэни. Вытерла глаза краешком одеяла. - Что с ним? Почему он не просыпается?
- Потому что мы его всё еще лечим, - ответил Пятый. - Слушай, если тебя не затруднит, притащи… что там у вас вместо кофе?
Таэни кивнула и убежала.
- Не покупать я хотел землю, - Рауль проводил эльфийку взглядом.. - Такое место должно быть не в людском государстве, а там, где людей нет и не будет как можно дольше. Иначе наши эльфы не продержатся и года. Да, я согласен, что это полумера. Но каждый день промедления может стоить жизни таким вот Таори... - он кивнул на постель. - Вряд ли вы сможете в ближайшие дни решить проблему радикально. А значит, наряду с вашей программой-максимум нужна и программа-минимум... Если мы можем разыскать подходящее место - где угодно, хоть в другом полушарии! - это нужно сделать. И уже потом со спокойной душой искать настоящий выход..Нас, между прочим, уже целых трое!.
- С другим полушарием тут полная неразбериха, - сказал Пятый. - Там есть континент, ты прав… хотя лучше сам посмотри. Ты вчера про карту говорил, но зачем такие сложности?
Посреди комнаты повисла планета, метра полтора в диаметре. До отвращения натуральная.
- Континент есть, но он почти полностью под водой, только горные пики наверху. Видишь? Я пока не понял, что тут произошло, но катаклизмов такой силы за всю свою жизнь я встречал единицы. Остальные четыре континента разделены морями, и хорошо освоены. Очень странный мир. По нашим расчетам, тут всё должно выглядеть совсем иначе.
Рауль несколько секунд смотрел на карту, а потом медленно прижал ладонь к лицу. И без того бледный, он вдруг почти позеленел.
- Эй, ты чего? - всполошился Лин. - Тебе плохо, что ли?
Рауль молча обвел рукой левую часть одного из материков.
- Белерианд, - тихо проговорил он не своим голосом. - А это, - он показал на затопленный материк, - это Аман... Вот что за камень, оказывается, имел в виду доктор Николт...
Пятый пристально посмотрел на Рауля, вся наигранная веселость куда-то разом пропала.
- Ну-ка подробнее, - приказал он. - И сядь, а то в обморок грохнешься. Лин, принеси ему воды. А ты успокойся и расскажи всё по порядку.
- Подробнее, собственно, не о чем, - Рауль уже взял себя в руки. - Ошибки быть не может. Это материки Арды, родины квенди. Всякое я повидал, но чтобы такое... Невероятно... Что здесь могло произойти?
- Не знаю, - Пятый растерялся. - Сложно сказать. Не в той фазе тут человеческая цивилизация, чтобы провести такую масштабную акцию. Значит, кто-то еще… не сами ли эльфы… Арда... Что-то знакомое!
- Погоди, - Лин по-турецки сел на пол рядом с Раулем. - Арда, Арда… по-моему, я это где-то считывал… кажется, один из старейших сиуров, черт знает где находится, но спроецировал себя так, что про него везде знают, пусть косвенно… какая-то жуткая многомерная конструкция, полмиллиона откликов, и проекций без всякого счету... .
- Похоже, - осторожно ответил Пятый. - Но это не дает ответа на поставленный вопрос. Пока не дает. Рауль, ты пей воду, сейчас Таэни кофе принесет. Оклемался?
- От такого я еще год оклематься не смогу, - Рауль глотнул из поднесенного стакана. - Оно в моей голове не укладывается... Нет, я могу принять многое. Но что это за катаклизм?! Такого просто не бывает! Посмотрите: вот здесь... и здесь тоже - угадываются материки Арды, но уже не так явно. Остальное - иное, незнакомое... Что это может быть? Драка, перекроившая планету? Пришли, повоевали, и ушли - так, что ли? Бред собачий...
- То, что это бред, мы видим, - жестко сказал Пятый. - У меня какое-то странное предчувствие. Ох, не просто так мы тут оказались…
- А просто - это как? - спросил Лин. - Рауль, с нами получилось тоже очень весело. Мы обязаны выходить из рейса вовремя и в определенном месте. Так положено, почему - долго рассказывать, просто прими на веру. А мы… - он усмехнулся. - Мы стали делить нуль на нуль. Мы его пытались зонировать, этот мир. Обычно силы в экипаже делятся на двоих - один отыгрывает за Индиго, другой - за Мадженту. Партия эта длится долю секунды. А тут мы так весело принялись обыгрывать друг друга, что забыли обо всем. Мы оба были правы, Рауль! Мир одновременно принадлежит двум зонам. Но это физически невозможно…
- В общем, я понятия не имею, что тут можно сделать радикально, - подытожил Рауль. - Мы не боги.
- Посмотрим, - слабо пожал плечами Пятый. - Радикального, говоришь?.. Не к ночи оно буде помянуто, радикальное… Да! - спохватился он. - Совсем мы про это забыли!.. Немедленно снимай канал передачи! Блин, я дурак!..
- А я это всегда говорил, - заметил Лин.
- Мои каналы сейчас не задействованы. А в чем дело-то?
- Достаточно и одного раза, - обреченно сказал Лин. - У них тут как раз идет поиск…
По спине Рауля пополз холодок.
- У них - это у кого? Выкладывайте все как есть, раз уж начали.
- Да тут Индиго-сеть поиск проводит… на предмет экспансии. Мы не возражали, наша сеть к территориям не привязана… Ладно, не буди лихо, пока оно тихо, - Пятый улыбнулся Раулю. - Надо Таэни позвать. Она уже десять минут стоит за дверью с подносом.
- Так зовите, что же вы.
- Таэни! - крикнул Лин. - Давай, заходи, чего ты там делаешь?

Глава 3

У Нарелина когда-то давно возникла привычка: рассуждая о чем-нибудь важном - вертеть в руках некий предмет - кубок, бокал, деревянную палочку... В обличие блонди привычка только усилилась.
Но сейчас повертеть было нечего. Чашки заняты кофе, стаканы - с водой.. Зато в окно лезла ветка местного дерева, очень схожего с липой. Рауль потянулся к окну, отворил ставню и сорвал пару листков. Принялся мять их в пальцах. Мял и смотрел на Таори. Бледный эльф лежал на хозяйской кровати, рядом, у ног, сидела Таэни, не сводившая с брата глаз.
Индиго-сеть, это надо же, думал Рауль. Поиск у них. Как назло. Значит, новые сложности... Почему так бывает всегда? Хотел по-простому и честному... Хрен тебе снова. Господи, Арда здесь или не Арда - какая разница, к черту! Но почему забота о будущем должна означать, что нужно терпеть беспредел - здесь и сейчас? Никогда я не признавал этот тезис, жесток он и ложен, любое бездействие можно им оправдать... Не смогу я вот так, равнодушно и грамотно, а начнут заставлять - сорвусь, чего доброго, а то и вообще убью кого-нибудь, я ведь способен...
Рауль посмотрел на рыжего Лина.
- Не пора ли Таори проснуться, а, Рыжий?
- Пусть еще поспит немного, - ответил тот. Тоже подошел к окну, выглянул, хмыкнул. - Рауль… я тебя хотел спросить… нет, я мог бы и не спрашивать, но считаю, что бестактно лезть человеку в голову без его ведома… тебе не тяжело - так? Тебя же фактически двое.
- Он правильно спрашивает, - вмешался Пятый. - Нам работать вместе, а мы толком ничего о тебе не знаем.
- Да один я, один, - ответил им Рауль. Он оторвался от несчастных листиков липы, превратившихся в кашу. - Даже память чужая - и та уже стала своей... Почти восемь лет так хожу.
- Чужая память - это в порядке вещей. Ты лучше скажи, ты… - Пятый замялся, подыскивая слова. - Ты не сорвешься? Я, к примеру, могу. И честно об это предупреждаю.
- Ну... - Рауль помедлил. - Даже не знаю. Смотря отчего. В принципе, нервы у меня нервы крепкие, я всякое видел, но... Последние годы я слишком часто сидел на блокировке эмоций - у нас есть препараты для этого. Иначе просто работать не мог, тяжело было слишком. А теперь - либо снова ширяйся, либо - приходит откат. Не физический, нет, препараты безвредны... но отвыкаешь от чувств. Так что оружия лучше мне не давать.
- Оружия тебе никто и не даст, потому что его у нас нет, - ответил Лин. - Наверное, это и к лучшему. Пятый вон без оружия вчера одному яйца отшиб, а троих в грязи извалял - они Таори били. Таэни, девочка, попробуй его потихонечку разбудить, хорошо? Только ласково, не надо орать в ухо «подъем, смена», как это Пятый любит делать.
- А зачем орать? - удивилась Таэни. - И что такое «подъем, смена»?..
- О, об этом мы тебе расскажем после, - пообещал Лин.
Пятый спросил:
- Люди, а так же эльфы... В этом доме есть что-нибудь, что можно выпить?
- Чего тебе сделать? - оживился Рауль, доставая синтезатор. - У меня целый бар в память прибора заложен. Хочешь - стаута сделаю?
- А что такое стаут? - с интересом спросил Пятый.
Лин скорчил мину и произнес с отвращением:
- Забыл предупредить, что у Пятого ко всему прочему еще алкоголизм.
Рауль набрал знакомый код на панели. Протянул Пятому полный стакан. На вид жидкость была кристально прозрачной, и яростно кипела пузырьками газа. Химия, сплошь химия, редкостная дрянь...
- Только имей в виду - бьет по мозгам - не приведи господи. Двадцать пять градусов - это немного, но в сочетании с газом...
- По мозгам - это в самый раз, - Пятый с интересом посмотрел на стакан. Отпил глоток, поморщился - не любил синтезированных продуктов. - А ничего, вполне… Ни на что не похоже.
- Горький, да? - спросил Рауль. - А я обожаю. Синтетика, но я к ней привык...
- Сделай и мне тоже, что ли, - попросил Лин. Попробовал, отставил стакан. - Нет, граждане, увольте. Это не моё. Я всё же больше люблю вино, вечером... А не таблицу этого… как его… Менделеева, да еще по утрам. Таэни, ну что он? Спит?
- Спит, - кивнула та.
- Тогда еще подождем.
Некоторое время они сидели молча. Рауль сделал себе стакан с «газировкой», и выпил в пару глотков. В голове слегка зашумело. Он вдруг решился на вопрос, который давно не давал ему покоя.
- Слушайте, братцы. Скажите мне вот что. Что вы успели разузнать про Амои?
- Честно? - Пятый попробовал подняться с пола, где до сих пор сидел, но потерпел неудачу. - Ребята, вам не повезло, но это поправимо. Я мельком глянул, так… для того, чтобы немного быть в теме… Грустно это всё, Рауль. Любой мир, который обречен, видеть грустно.
- А еще грустнее - когда его любишь, - Рауль сделал очередной стакан стаута. Немного отлегло от сердца - он боялся, что, увидев Амои, Сэфес просто плюнут ему в морду. - Да, мир у нас сложный... Но ничего. Знаешь, сколько раз я слышал - «ты обречен»? Но ни разу не верил. Тем и жив.
- Думаю, я это слышал чаще, - усмехнулся тот. - И слышу до сих пор. И еще услышу. Дай, а?.. Стакан то есть дай… мне… спасибо.
- Да, - констатировал Лин. - Придется нам, Таэни, заниматься с твоим братом вдвоем…
- Да что мне будет с этой шипучки... - поморщился Рауль. - Вот если бы виски, бутылки три... И то - ненадолго хватает.
- Виски - это хорошо, - мечтательно сказал Пятый. Взгляд его поплыл, он улыбнулся. - Водка тоже хорошо… А текилу ты любишь?
- Я все люблю, что горит... Может быть, в силу запретов. То есть, конечно, формальных запретов-то нет, но есть разница между бокалом вина и всенощными тайными пьянками...
- Идите вы отсюда, оба два! - вдруг зло и тихо вмешался Лин. - Парень проснулся, а они тут орут, как ненормальные!.. Пшли вон, кому сказал!..
- Молчу... все... больше не буду, - Рауль и впрямь замолчал, и пересел поближе к Таори.
- Хотя бы не дышите на него! Рауль, я прошу, отсядь обратно...
Таори еще не очнулся окончательно, но постепенно приходил в себя. Двигаться ему пока что было трудно, поэтому Таэни с Лином в четыре руки принялись помогать - подложили вторую подушку, поправили одеяло. Лин принес еще воды, а Таэни просто села радом и взяла брата за руку. Рауль сунулся было помочь с подушками и одеялом, но, наткнувшись на шипение Лина, поспешно вернулся обратно.
Таори теперь полусидел; лицо обрело человеческий вид... Рауль сам на себя усмехнулся: ну что за привычка - всех называю людьми. Даже эльфов.
Странно. Что-то знакомое было в лице Таори. Если бы он родился в той, правильной Арде, кем бы он стал? Черноволосый, глаза цвета... цвета асфальта, пожалуй, или серого камня... Феаноринг. Других бежать подбивал... буйный нрав Первого Дома... Да что за бредни! Какой Первый Дом? Парень с рождения в рабстве...
- Таэни, - спросил Рауль, - а вы сохраняете память о ваших народах? Хоть что-нибудь?
- Мама рассказывала, - не оборачиваясь, ответила та, - что мы из какого-то рода… не помню… но она всегда говорила, чтоб мы держались вместе… и к доктору Николту мы попали не случайно.. По крайней мере, он говорил, что мы… то есть Таори и я… что мы должны получить образование, и…
Она всхлипнула, замолчала. Лин попросил ее:
- Не плачь... Всё будет хорошо. Эй, парень, - он потормошил Таори, - приди в себя, не тормози. Утро уже, вставать пора.
Таори проговорил с трудом:
- Что было… ночью? Кто вы?
Рауль ответил:
- Тебя собирались убить, а эти вот двое, - кивнул на Рыжего с Пятым, - тебя спасли и привезли сюда. Теперь ты в моем доме... и все будет в порядке. По крайней мере, я на это надеюсь.
- Ты лучше скажи, за что тебя били? - спросил Пятый. Трезвел он сказочно быстро, да и стаутом от него уже почти не пахло. - Что ночью было, мы потом расскажем. Если коротко - помирал ты ночью. Пришлось тебя вылечить, не пропадать же деньгам… пять золотых на дороге не валяются, - он усмехнулся и тоже подошел поближе.
- Били? - переспросил Таори. - Я… мы… мы в лес ушли. На волю. Нас много было, но почти всех переловили… их гораздо больше, а когда лес горит, бежать можно только в одну сторону… Вот я и попал…
Он не договорил.
- А где остальные? - спросил Рауль. Он как-то сразу собрался. - В тюрьме?
- Четверо были со мной, - Таори устало прикрыл глаза. - Где остальные - не знаю. В Далиаре несколько тюрем для… для нас… жалко, что вы не дали забить меня… лучше камнями, чем захлебнуться с благословения Высочайших…
- Погоди, бунтарей вроде бы вешают? - уточнил Рауль.
- Это смотря какой праздник, - Таори явно пытался собраться с силами, но получалось неважно. - Если такой... как скоро будет… то часть повесят, часть в воду… Таэ, ты здесь?
- Здесь, здесь, - Таэни передвинулась так, чтобы брат мог ее лучше видеть.. - Тебе попить принести?
- Наверно…
- Да не наверно, а точно, - огрызнулся Пятый. - И поесть захвати. Что вы там жрали, в этом лесу?
- Сначала было хорошо, нам помогали… люди не все злые, это глупость, будто бы все, - Таори говорил тихо, еле слышно. - Мы ходили в деревню, в Вешки, а потом… ее сожгли… солдаты Дома Высочайшего… с тех пор стало голодно, но мы терпели…
- Я слыхал, - кивнул Рауль, - господин Роджиан упоминал, что деревню сожгли... Ближайший праздник - когда?
- Завтра… или послезавтра…
- Так, теперь оставь его в покое, - приказал Лин. - У него, кроме камней, еще куча проблем была…Дай ему два часа. Пусть поест и поспит. Проснется здоровым.
- Погоди, Лин, - отмахнулся Рауль. - Таори, казнить будут всех вместе? Постарайся вспомнить, что ты об этом знаешь, от этого жизнь твоих товарищей зависит!
- Наверное… да… площадь… - Таори говорил совсем уже неразборчиво. - Не знаю…
- Хорошо, если вместе... Меньше возни. Авось повезет... Пятый, сколько у вас в катере есть медблоков?
- Вообще-то четыре, но контроллеров можно вырастить, сколько угодно, - осторожно ответил тот. - А ты к чему это, Рауль? Что ты задумал?
- Не бросать же нам этих таориных эльфов, - ответил Рауль. - Ничего особенного, в общем, я не задумал. Летарген, имитация смерти. Главное, чтобы тела не сожгли...
- Ясно, - кивнул Пятый. - Значит, у тебя киберкомплекс, у нас четыре блока… В принципе, катер может сформировать еще два… Хорошо. А как ты планируешь их забирать?
- А какие вы видите способы? «Шмели» отследят, где зароют тела. Потом - гм... У вас в катере есть что-нибудь поэффективней лопат? А то ведь мы задолбаемся, особенно - в свете того, что не только в Далиаре есть тюрьмы и бунтари.
- Предприимчивый ты, Рауль, - вздохнул Лин. - Пойти в лесок, нарыть себе эльфов для компании... А потом их куда? Уже решил что-то? Учитывая наш вчерашний разговор про землю и прочее?
- Варианты все те же, - пожал плечами Рауль. - Временный лагерь в удаленном месте. Помочь им освоиться там для самостоятельной жизни. Если кто-то захочет - ко мне... В гости. У нас ведь не только Амои. На Терре им будет хорошо...
- Я так не думаю, - покачал головой Пятый. - Лучше им будет всё-таки дома, да и кто мы такие, чтобы решать что-то за них? Сейчас проблема в другом - нас маловато для того, чтобы отследить такое количество людей… гм… то есть эльфов - я имею в виду тех, кого мы заберем после казни. Они и до казни не благоденствовали, судя по состоянию Таори. Мы с одним провозились полночи. А будет их шесть? Семь?..
- За этими-то мы уж как-нибудь, да уследим, - возразил Рауль. - Но вот чтобы следить за другими всерьез - никаких людей не хватит. На это есть мои анализаторы. Еще вчера я рассчитывал переправить эльфов на Амои для лечения... сразу же, не пробуждая вовсе. Здесь нет возможности лечить всерьез - не штабелями же их складывать в очереди перед киберкомплексом? И кстати, никто ни за кого решать не собирается. Пусть сами решат, как освоятся. Но теперь, когда вы говорите, что лучше обойтись без гиперканалов... теперь все планы изменятся... Зато у вас есть катер с медблоками и быстротой.
- У нас так не лечат, - возразил Пятый. - Нельзя, чтобы только машина…
- Ренни, - задумчиво произнес Лин. - Без вариантов.
- Это кто такой?
- Реджинальд и Тон - наши Встречающие. Если их привлечь, они помогут более чем адекватно. Врачи они, в отличие от нас с тобой, настоящие. Ренни вообще бывший официал Саприи. Только звать их пока что совсем не хочется…
- Они нам покажут небо в апельсинах, - добавил Лин. - И еще в каких…
- Ну, знаете, на Амои тоже очень сильная медицина. Да, как ты выражаешься - «только машина», но уж чего-чего, а лечить там умеют... впрочем, как и калечить...
- Энергетика, - просто ответил Пятый. - И смотря что подразумевается под словом «вылечить». Тело вылечить просто. Вот душу… гм… ладно, не важно. А калечить везде умеют, тоже мне, новость.
- С душой они пусть разбираются сами. Из меня хреновый душеспаситель.
- Равно как и из меня. Я только пытаюсь понять - зачем тебе всё это нужно? Столько времени, сил - для чего? С какой целью ты затеял эту спасательную операцию?
Рауль облокотился на стол и поглядел на Пятого задумчиво.
- Понимаешь ли, Пятый... Сволочью работать - вредно для здоровья. Ты говоришь - душу вылечить сложно....Так что можешь считать, что я так лечусь.
- Хороший способ, - усмехнулся Лин. - Смотри не переусердствуй.
- Я бы на тебя самого посмотрел, - огрызнулся Рауль. - Когда тебе придет десяток смертных приговоров. Утверждай - на благо родины...
- Десяток! - Пятый засмеялся. - А тысяча? А сотня тысяч?..
- Ты думаешь, мы на работе розы выращиваем? - спросил Лин. - Хотя хрен разница - десяток, тысяча....
- Коллеги, - буркнул Рауль. - Мы друг друга поймем...
- Надеюсь, - Пятый посерьезнел. - Редко кто понимает. Чаще убить готовы. Но боятся.
Рауль стиснул стакан. Нервы, нервы...
- Слушайте, не стоит меряться - кто хуже. Не знаю, сколько там у вас - сотни или тысячи... Я знаю лишь одно. Да, власть и грязь всегда ходят рядом. Нет там добра - есть меньшее зло. Нету прыжка во всеобщее счастье - есть долгие годы работы. Нужно держать в кулаке свои чувства ради всеобщего блага, а спасать бунтарей, тратить силы впустую, возиться - все это дурость, охота на мух, радикальные средства - не там. Но здесь и сейчас у меня нету возможности действовать грамотно - устраняя причины, с расчетом последствий на годы вперед... Так что же теперь, нужно бездействовать вовсе? Смотреть равнодушно, как гибнут другие, и говорить - всех не спасешь, не трать на них средства? А средства, меж тем - для людей. Долг - для людей. И чувства в кулак - для людей. Наша Амои веками ставила благо системы превыше, чем благо людей. Горе и боль единицы - ничто, стабильность важнее - для общего блага! Ты заглянул туда, Пятый? Как тебе этот мирок? Жутко, не правда ли? А между тем, миром ведь правил искин - воплощение рацио, логика, интеллект - не придерешься! А я - не искин. И пошла эта логика к чертовой матери!
Рауль в сердцах треснул несчастным стаканом о стол.

Предыдущая страница 9 Следующая страница


Нарушители 10

- Спокойнее, не надо так рьяно, - попросил Пятый. - Любой искин изначально сделали люди, про это тоже надо помнить. Старая истина, но страшнее человека зверя на свете нет. И не важно, к какой расе ее применить. Ты знаешь, что в Сети гораздо эффективнее работали бы Сихес, те, кто уже умерли, а не такие, как мы - а почему, думаешь, это строжайше запрещено? Потому что Сихес так далеко за гранью, что уже могут смотреть равнодушно. А мы - еще нет. Мне не жутко, поверь. Есть миры гораздо хуже Амои... внутренне хуже. Самое страшное - когда то же самое... но на фоне благополучия. Просто у вас это заметно сразу, а там...
- Я знаю... Свобода. Когда нету свободы, благополучие - пыль.
- Не только свобода, - усмехнулся Пятый. - Если бы всё было так просто... Свободен может быть лишь тот, кто свободен внутри. Сколько не давай свободу тем, кому она не нужна - не возьмут. Или возьмут, чтобы тут же сменить на новое рабство...
- Ну, а я-то о чем? Только эта свобода сама по себе не приходит, - Рауль вздохнул. - Это ведь главное дело и есть... Знаешь, что у нас самое трудное? Учителей и воспитателей находить.
- А почему? - спросил Пятый. - От вас все сбежали?
- У нас своих мало - хороших. Пока. Пятый, ведь это - планета без женщин. Нету семей, матерей. Детей не рождают - их производят. Воспитывают - в интернатах. На всех этапах взросления - страх выбраковки и гибели. Свободы выбора - нет и в помине, в какую профкасту попал - сидишь там до смерти. Образование - только в рамках профессии. Свобода совести, права человека и прочие бредни - да что вы! Как думаешь, какими вырастут люди в подобных условиях? Очень добрыми?
- Что есть доброта? Они могут быть забитыми, ожесточенными... Доброта - в другом...
- И жестокие люди могут быть добрыми, - добавил Лин. - Тот же Андрей, царствие ему небесное...
- Но разве легче детям, что их будут бить не в злобе, а в ожесточении? Нельзя быть воспитателем тому, кто людей ненавидит.
- Нельзя, но это практикуется, - заметил Пятый. - Причем не только на Амои.
- Ну, вот я и стараюсь, чтобы теперь практиковалось меньше. Слава вышним, Амои не единственное место в Галактике, где обитают люди. А хороших людей все-таки больше... Впрочем, ребята, это история долгая.
- Да, - протянул Лин. - Знал бы ты, сколько их там всего, этих мест и людей!.. А сколько существует вариантов того, что ты назвал добром… Вот это уже действительно долгая история.
В коридоре за дверью раздался топот, кто-то засмеялся, потом - шепот из-за двери:
- Я… нет, дай я постучу…
- Райса, нечестно…
- Нет, я!..
- О! - Рауль оторвался от своих размышлений, его лицо повеселело. - Тссс! Детишки мои прибежали. Ну-ка, молчим... пусть постучат...
- Когда ты успел завести тут себе детишек? - с подозрением спросил Лин. - Ты же вроде трое суток назад сюда попал… И кто счастливая мать?
- Дурак ты, рыжий, - прислушиваясь к шороху под дверью, шепотом откликнулся Рауль, - не слышишь, что ли? Эльфята... местные они... помнишь, я говорил? Одному ногу сломали, другому вообще язык вырвали...
- Ага, - согласился Лин. - Я дурак, про это всем известно. Поэтому мне сходит с рук то, за что другие получают в морду… Может, просто открыть?
- Ну ладно, - Рауль смирился. - Давай, открывай...
Первыми в комнату влетели Райса и Тии. Гэми вежливо поклонился, и спросил:
- Господин Рауль, а где Дарни?

- Светлого утра, господин Рауль, - сказала Райса. - Мы волновались, что вы не выходите.
- В киберкомплексе наш Дарни, - пояснил Рауль для Сэфес. - У него нога была сломана. Заболтался я с вами - а он все еще спит... Серьезных травм у него больше не было, так что за ночь его залатали.
- Они же есть хотят, - дошло до Пятого. - Вас тут кормят? Пошли, наколдуем чего-нибудь. Меня Пятый зовут. А вас как?.. Нет, «господина» не надо… Да не все сразу!.. А ну, кто со мной наперегонки до столовой?

***

Брат Деневаль и господин Роджиан беседовали уже не первый час. За окнами сгущалась темнота, кувшин легкого яблочного вина давно опустел, сыр начал заветриваться, а они всё говорили и говорили.
В комнате Брата Деневаля можно было безбоязненно обсуждать всё - даже в Доме Высочайших они бы не смогли позволить себе такую вольность. А тут… Плаватели, и Старшие, и Младшие, отлично знали, чем может закончиться визит к Брату Деневалю без предупреждения, и мешать ему опасались. Перед приходом полагалось сначала позвонить в специальный колокольчик и дождаться ответного разрешающего звона. Да и комната Деневаля была расположена очень удачно - угловая, в самом конце коридора. Трудно подслушать, трудно подобраться незамеченным.
- Итак, следует признать, что господин Ам свалился на нас в буквальном смысле с неба, - заключил господин Роджиан. - Не сходится.
- Ничего не сходится, - признал брат Деневаль. - Но, если угодно, можно взглянуть еще раз.
Оба склонились над бумагами, доставленными днем из Охранительного Ведомства.
Итак, господин Ам появился чуть ли не в центре страны. Ни одной границы официальным образом он не пересекал. Причем появился он внезапно, с кем приехал и на чем - неясно. Ни в одном из подорожных стойбищ его не видели. В деревне, принадлежащей монастырю Воды Одаряющей, он купил повозку, которую никогда в жизни не приобрел бы благородный господин - на таких обычно перевозили на рынки продовольствие. Дальше начинаются еще большие странности. Господин Ам вечером наведывается в монастырь и зачем-то покупает всех эльфов-подростков. Цену Дерах загнул немереную, но Ам не стал торговаться, отдал деньги и отбыл.
- Но это еще что, брат Деневаль! -добавил господин Роджиан. - Дальше всё гораздо хуже.
На следующий же день господин Ам приобретает полусгоревшую усадьбу, для которой уже двадцать лет не могли найти покупателя. Такое ощущение, что Ам прямо-таки набит деньгами, и тратит их в таких количествах, что становится не по себе. Этак он запросто скупит весь Дэрир…
Так вот, дальше.
Череда странных покупок господина Ама продолжается. Теперь он с какой-то неясной целью решил выкупить всех эльфов-перестарков.. Причем опять заплатил, не торгуясь, двойную цену. Идея с ценой принадлежала господину Роджиану. Чем-то ему господин Ам показался подозрительным, и он приказал таким образом клиента проверить. Заплатил, как милый заплатил…
- Из Глева ответа пока нет, но я могу догадаться, каким он будет, - вставил Роджиан. - И думать нечего. Не может он быть из Глева. Что я, тамошних жителей не видел? За золотой удавятся, страна у них бедная. И потом, на кой им нужны перестарки? Там людей и нечистых еще раньше жизнями ровняют, у нас еще вольность - по сто пятьдесят лет-то… а в Глеве - пожалуйте в сто к Воде приобщаться…
Но это была только первая часть истории. Было еще странное исчезновение эльфа Лина, который принадлежал Аму. Лесок, в котором скрылся эльф, прочесали вдоль и поперек. Собаки вели себя очень странно. Прекрасно брали след, шли по нему, доходили до маленькой лощинки - и всё. След явно обрывался тут, кто-то из дознавателей приметил на листве капли крови. Но эльфа не было. Словно растворился в воздухе.
А потом, так же, из ниоткуда, появляется не менее странный господин Ам.
- Но это, опять же, не всё! - продолжил господин Роджиан. - Голову даю на отсечение, что он связан с Серыми Птицами. Одно только предложение продать бунтовщиков чего стоит… И эти его гости… и девчонка…
Да, с детьми, находящимися в доме господина Ама, тоже намечались сложности. Таэни Фрэно, за последние пять лет сменившая трех хозяев, воспитывалась у известного смутьяна, лекаря Николта. Лекарь, или доктор, как привыкли его называть в Далиаре, славился своей любовью к эльфам, изучал их историю, даже помогал рабам. Таэни и Таори Фрэно прожили у него больше двадцати лет. После смерти доктора Таори тут же сбежал в лес и присоединился к Птицам, а Таэни, как бесхозная, была продана гильдией новому владельцу. У господина Роджиана чуть удар не случился, когда он узнал, что Таори Фрэно, которого пытались забить камнями служители, куплен за двадцать золотых и…
У господина Роджиана чуть удар не случился, когда он узнал, что Таори Фрэно, которого пытались забить камнями служители, куплен за пять золотых и…
- Да за его голову награда давалась - пятьсот! - господин Роджиан треснул по столу кулаком. - А тут… двое каких-то хлюпиков бьют моих людей… пять монет, издевательство же, право слово!
- Но вы же сказали, что он… - начал было Брат Деневаль, но господин Роджиан его перебил:
- Да он у них небось еще в дороге сдох.. Но дело-то не в этом!
А дело было в том, что умирающего Таори Фрэно отвезли… Ну конечно же! В усадьбу к удивительному господину Аму.
- За домом мы следим, - пробурчал господин Роджиан, ломая сыр. - Но пока что предъявить ему нечего. Ну, допустим, войдем мы туда. Что найдем? Законно купленных рабов, да, может быть, умершего Фрэно.
- А эти его гости?.. - с интересом спросил Брат Деневаль.
- Сдается мне, тут тоже что-то нечисто, - вздохнул Роджиан. - Но пока от них ни слуху, ни духу. Ночью всё было тихо.
Они помолчали. Брат Деневаль зажег лампу и приспустил тяжелую штору. В комнате тут же стало гораздо уютнее. Достал еще один кувшин вина (господин Роджиан довольно хмыкнул - монастырское вино славилось своим букетом) и поставил на стол.
- Есть еще одно обстоятельство, которое сильно меня тревожит, - заметил господин Роджиан. - Те предметы…
- Это не людская работа, - строго сказал Брат Деневаль. - Это эльфы, я уверен. Вы плохо ищете, мой дорогой Роджиан. Очень плохо.
- Там ничего нет! Скалы и пустое море! Я не могу посылать корабли столь часто, Брат Деневаль, это слишком дорого, а кораблей возвращается разве что половина! Там ничего нет, поэтому мы ничего не нашли! - господин Роджиан повысил голос так, что, казалось, стены заходили ходуном.
- Не кричите, - поморщился Брат Деневаль, - вы напугаете моих Плавателей, а это чревато последствиями.
- Там ничего нет! Потому мы ничего и не нашли!
- Если, как вы говорите, там «ничего нет», - с сарказмом заметил он, - то откуда тогда взялось вот это?
Оба посмотрели на столик. Под тяжелой тканью покоились предметы, найденные у пропавшего Лина. Опасные и непонятные вещи. Огненный нож случайно привели в действие - и теперь один из Младших Плавателей был до конца жизни обречен сжимать камень только правой рукой - отсекло левую кисть. Начисто. Бедняга даже вскрикнуть не успел.
С остальными предметами тоже пытались разобраться, но Деневаль, а потом и Роджиан честно признали - не выходит. В Доме Высочайших артефактами не заинтересовались, там в куда большем почете были интриги... так что странные вещи привезли обратно в монастырь.
Многие знали, что на Заходе когда-то лежала большая земля. Эльфийская земля. Потом произошло нечто, изменившее судьбу Теокта. Но никто до сих пор не узнал, что же именно.
- Этого господина Ама ни в коем случае нельзя выпускать из вида, - подытожил Брат Деневаль. - Чует моя душа, он еще доставит нам хлопот…
- Но от действий мы воздержимся, - добавил Роджиан. - Следить надо, следить…

***

Во время завтрака Дарни сидел на месте с трудом, елозил, глаза у мальчишки горели - не до еды ему было, хотелось, наверно, побегать на вновь обретенных ногах. Рауль над ним все же смилостивился, не стал его заставлять съесть всю порцию - тем более, что вот уже третий день Дарни был сытым от пуза.
- Завтрак окончен! - объявил Рауль. - Все свободны.
«Вот, тоже мне, ляпнул дежурную фразу, - подумал он. - В контексте здешнего рабства звучит эффектно, но неуместно...»
- Угу, - Лин кивнул. - Спасибо за внимание, да?..
- Между прочим, там Таэни в комнате осталась. Надо ей порцию отнести. И для Таори, наверное, тоже, а, целители? - Рауль вопросительно посмотрел на Сэфес.
- Давай, - согласился Пятый. Он за завтраком почти ничего не ел, так, кусок хлеба и яблоко. Рауль обратил внимание, что при виде мяса или рыбы они едва заметно морщатся и стараются не прикасаться к этим тарелкам.
Детей к тому моменты за столом уже не было - их как ветром сдуло из комнаты. Лин посмотрел им в след тоскливым взглядом.
- Жалко, у всех друзей уже выросла малышня, - вздохнул он. - Теперь жди черти сколько, пока Тон с Ренни решатся еще завести…
- Любишь детей? - спросил Рауль и принялся накладывать на тарелки еще пару порций салата для Таэни с Таори.
- Ага, - просто ответил Лин. - Особенно играть. Тут парк хороший, побегали бы…
- А чего своих не заведете? Впрочем, да, с вашей работой какие тут дети...
- У таких, как мы, своих не бывает, и быть не может, - Лин сразу поскучнел. - Не в работе дело. Есть Сэфес, которых жены по семьсот лет ждут, и дожидаются. Очень редко, но случается… А мы… - он горестно махнул рукой. - «Любая генетически измененная особь лишается права на воспроизводство, селекцию вида, копирование, репродукцию и сохранения своего генетического кода для последующего его дублирования с целью воссоздание особи. Отклонения от закона возможны только в экстремальных ситуациях и только с разрешения дежурного экипажа зоны, крайне желательно так же подтверждение решения Сэфес их Сихес». Поскольку мы сами… гм… В общем, сами себе разрешения раздавать права не имеем. А наши Сихес воссоздание нам запретили, Реас был против…
- А... - Рауль понимающе кивнул. - Да. Печальный запрет, но, надеюсь, не бессмысленный. Жаль. Хотя сам я никогда не думал про детей...
- Ты видел в этой жизни совсем уж бессмысленные запреты? - оживился Лин, но Пятый его остановил.
- Пошли уже, - сказал он. - Там народ голодный.
«Бросили девчонку... - подумал Рауль. - Нехорошо как-то даже».
«Не то слово, как нехорошо, - тут же раздался у него в голове голос Лина. - Просто безобразие!»
- Рыжий, - Пятый встал и вдруг треснул по столу кулаком. - Еще раз себе подобное позволишь…
- Всё-всё-всё, - Лин подхватил тарелки и чуть не бегом выскочил из комнаты.
- Чего это его так пробрало? - спросил Рауль. - Он про мысли или про детей рассердился?
- Он опять полез общаться невербально, а это хамство. Так не принято, Рауль. Это… - Пятый задумался. - Как если б ты сейчас надел салатник мне на голову. Ладно, проехали.
Сам Рауль, было дело, лез на разговоры мыслями первым и без разрешения. С людьми, впрочем, иначе никак: ведь они - не эмпаты...
- Гм... Приму к сведению...
- То есть, друг с другом мы говорим постоянно, иначе невозможно. Но с посторонними считается некорректным.
Пятый пропустил Рауля вперед, с полминуты постоял, разглядывая что-то на столе, потом вышел следом.

***

Таори уже проснулся. Выглядел он сейчас гораздо лучше, чем два часа назад. Таэни всё еще сидела рядом с ним, не позволяя встать.
- Не надо, полежи еще, - просила она. - Вдруг нельзя пока?
- Таэ, я хорошо себя чувствую, правда!.. Ну как тебе это объяснить…
- А никак, - просто ответил Лин, сгружая тарелки на стол. - Вставай давай, разлегся. Есть хочешь?
- Ну… да, - признался тот. - Простите, а кто вы? Таэ говорила, но я…
- Вот это - господин Рауль Ам, он хозяин дома, - принялся перечислять Лин. - Этот вот хмурый - Пятый. Меня Лин зовут. Тебя били, мы тебя решили вытащить. Привезли сюда, подлечили.
Рауль уселся в облюбованное кресло у окна.
- Как самочувствие? - спросил он Таэни. - Выглядишь ты гораздо лучше, чем вчера вечером.
- Нормальное у него самочувствие, - ответил за Таори Пятый. - Только ему одеться не во что, а мы как-то не подумали…
- У меня есть, - Рауль встал, и достал из шкафа сверток. - Надеюсь, подойдет. Обычная одежда, какую носят здешние эльфы.
«А ведь он похож на меня самого, - подумал Рауль, - лет назад эдак восемь. Эх, бунтари... И судьба ведь, наверно, похожая в чем-то...»
- Спасибо, - Таори заозирался в поисках места, где можно было бы переодеться. Однако ни ширмы, ни какого-нибудь подходящего закутка в комнате не имелось. - Простите, вы не могли бы отвернуться? - попросил он.
- Штаны надень, рубашку не нужно пока. Я посмотреть хочу, - попросил Пятый. Пока Таори шуршал свертком, все тактично смотрели в стену. - Вставай и повернись спиной… ага, отлично. Кстати, парень, а когда вы жили в лесу, ты тоже просил всех отворачиваться?
- Там не во что было переодеваться, - ответил Таори.
- А мыться? - спросил его Рауль. - В реке или ручье?
Таори криво усмехнулся.
- Прямо так, - ответил он. - В чем были.
- Оставьте вы его, господин Рауль, - вступилась Таэни за брата. - Он просто не хочет, чтобы вы…
- Ну-ка, ну-ка, - оживился Лин. - Чего ты боишься? Ах, вот чего… Ну, такой несусветной чуши я давно уже не слышал. Нам вообще не нужны рабы, а для разврата - тем более.
- Я понял, - откликнулся Рауль. - Прости. Не подумал вначале. А у нас никогда не стеснялись, - добавил он. - Такого и в мысли прийти не могло никому. Плавать - в одежде? Бред...
Эльфийка улыбнулась, но улыбка вышла грустноватой.
- Прости, - Пятый сел за стол, - что не даю вам поесть, но это важно. Как назывался ваш… гм… партизанский отряд?
- Серые птицы, - ответил Таори. - Именно что назывался… Никого уже не осталось.
- Всех переловили?
- Ну да. Со мной сидело четверо наших, я предлагал им сбежать, охранники услышали…
- Пятый, наблюдение идет, - тихо вмешался Рауль. - Этих мы отслеживаем. Таори, все-таки, сколько еще было эльфов у вас в отряде?
- Почти сорок, - ответил тот печально. - Больше половины погибло во время облавы. А тех, кто остался, развезли по разным местам.
- Слушайте, дайте им поесть, - попросил Лин. - Устроили, понимаешь, допрос с пристрастием. Пятый, пошел вон из-за стола, уступи место девушке. Давайте, давайте…
Два раза приглашать не пришлось. Таори, вероятно, и до побоев не ел несколько дней, поэтому сейчас буквально набросился на еду. Таэни сбегала в столовую и принесла еще салата и тарелку с мясом…
- Спасибо, - с чувством сказал Таэни, когда тарелки опустели. - Давно так вкусно не ел. Уж не знаю, кто вы такие, но я перед вами в долгу.
- За еду и за штаны должен, факт. Вычтем с твоего счета...
Не совсем корректная шутка, и вряд ли понятная Таори, но Рауль не удержался. Проснулось в нем мальчишество при взгляде на эльфа. Как раньше...
Лин тихо ржал в кулак.
- А еще за повозку не худо бы с него слупить, и вообще - он наш, это мы его купили, - заключил Лин. - Теперь будем мучить - кормить по пять раз в день, с детьми заставлять сидеть, сестра тут твоя, опять же…
- Причем кормить избирательно пирожными... - вставил Рауль.
- А детей пасти исключительно в парке… - подхватил Лин. - Сестра твоя у нас, опять же…
- Что? - Таори аж поперхнулся. - Таэ, ты говорила…
Таори переводил взгляд с Рауля на Лина. Он напрягся, будто приготовился к прыжку. Глаза потемнели, пальцы сжались в кулаки…
- А я думал, что эльфы умнее, - заключил Пятый. - Парень, прости их, но оба они идиоты, в чем сегодня признавались неоднократно. Ладно, давай теперь по делу. Эмоции оставим, скажи лучше - правда, что ты был одним из тех, кто руководил Птицами?
- Да, - помедлив, ответил Таори. - Только плохо, наверное, получалось...У хорошего командира не гибнут солдаты.
- Самокопание оставим на потом, - Лин подошел к столу, взял стакан, отхлебнул и сморщился. - Черт, откуда здесь столько стаута?.. Рауль, ну что за дела?
- Тебе он мешает? - осведомился Рауль. - Мне - нет.
- Да, мне он мешает. Я воды хотел простой, - огрызнулся Лин. Оставил стакан и отошел обиженно к окну. Переживать. Рауль проводил его взглядом и продолжил:
- Таори, мы были бы тебе очень признательны за рассказ об отряде, и, гм... будущей казни. Я понимаю, что у тебя нет особых причин нам доверять, но... Поверь, это необходимо.
- Большое Посвящение Воде обычно в центре бывает, там площадь есть, перед Храмом. На ней Чаша и стоит. Сначала служба, она почти час идет, - Таори задумался. - Потом… Или кто-то из Гильдии, или тот, кто право выкупил… - Таори запнулся, видно было, что проговаривать это для него тяжело неимоверно. - Головой опускает Посвящаемых…
- Даа, Лин, боюсь, тебе все же придется пить стаут, - констатировал Пятый. - С водой у местных эльфов неважные отношения.
- Я всё думаю тебя туда пристроить, в эту Чашу, - Лин брезгливо скривился. - Алконавт… Таори, а во сколько эта местная развлекаловка открывается? И как туда попасть?
- Служба долгая… а сколько сейчас времени? - спросил Таори.
Сигнал комма вырвал Рауля из сладкой расслабленности, вызванной стаутом. Причем тревога была «красная», первой степени, он сам вчера настраивал градации. Что там могло случиться?
- Погодите, ребята, - Рауль напрягся, прогнал опьянение. - Там случилось что-то серьезное. Сейчас посмотрю...
Перед ним развернулся экран-голограмма.
Четверо сородичей Таори сидели на длинной скамье, понуро опустив головы. «Шмель» прицепился к потолочной балке, поэтому картинка шла с высокой точки, и лиц не было видно. Однако Таори и не нужно было их видеть - он вскрикнул и бросился к экрану. Пятый поймал его за руку.
- Это картинка, ты ничем не поможешь, - Таори вырывался, но рука Пятого была железной - он удерживал эльфа без всяких видимых усилий. - Сядь. Где всё это находится?
- Охранительное ведомство… - прошептал Таори. - Меня там допрашивали…
- Почему они там?
- Это перед Посвящением, - Таори перестал вырываться, видимо понял, что бесполезно. - Значит, совсем мало осталось…

Предыдущая страница 10 Следующая страница


11 Екатерина Белецкая, Анжела Ченина

- Подробнее - как проходит казнь и что бывает потом. И быстро говори! Лин, готовь катер, приведи в порядок и на всякий случай сделай еще два медблока, - приказал Пятый.
Лин кивнул и выпрыгнул в окно, не утруждаясь выходом через дверь.
- Десять минут держат, в это время хор поет… а потом за помост уносят. Я слышал, что могут ножом еще по шее или молотком по голове…
- Для гарантии, - покивал Пятый. - Понял. Рауль, ты в этих делах опытнее, расспроси его про остальное, а я пока смотаюсь к Лину.
- Пятый, подожди! Нам не придется никуда лететь. У меня добрый десяток активированных «шмелей». Я же говорил вам - летарген! Все давно готово. Таори, успокойся, наконец! Сядь на кровать, сейчас же, и не прыгай у меня перед носом! - Рауль чуть ли не силой усадил его обратно на кровать.
- Ты не расслышал про «ножом по шее»? - спросил Пятый. - Давай всё же подстрахуемся, ладно?
- Погоди, Пятый. Что ты предлагаешь? Отбить их прямо там, на площади?
- Нет, конечно, - ответил тот. - Отбивать мы никого не станем. Есть у меня одна хорошая идейка. Но для того, чтобы ее осуществить, нам надо быть там.
- Хоть в двух словах рассказать можешь?
- Подмена, - ответил тот. - Облики наши помнишь? Таори, ты помнишь тех людей, которые тебя сюда везли?
- Ну да, - ответил тот.
- Это были мы с Лином или еще кто-то?
Таори внимательно посмотрел на Пятого, потом перевел недоуменный взгляд на Рауля. Светлая комната, солнечный день - и ужас в глазах. И надежда...
- Нет, другие вроде, - Таори с удивлением посмотрел на Пятого.
- Мы это были, мы, - заверил тот. - Понимаешь, Рауль? Облик - это не голограмма, это вполне себе материальное тело. За бороду меня вчера можно было даже подергать…
- Понимаю, - Рауль кивнул. - Я сам так забавлялся. В какой момент подменять собираетесь? Чтобы незаметно?
- Давай сделаем так. Сейчас ты активируешь свою технику, и делаем всё, как ты сказал. От и до. После - ждем. У нас будет около часа на всё про всё. Светиться нам на площади не нужно, поэтому вариант один - катер. Мы-то можем и так, но вы… - он смущенно кашлянул. - Таори, ты же хочешь туда пойти, я правильно понял?
Эльф кивнул.
- Хорошо, - согласился Рауль. - Контролировать шмелей можно откуда угодно, в том числе и из катера. Ну что, летим туда и зависаем над площадью? Таори и Таэни с нами?
- Погодите! - в комнату опять же через окно вскочил запыхавшийся Лин. - Вот… это вам. Троим, - уточнил он. - Это надо съесть. И быстро!
У Лина на ладони лежало что-то, напоминающее маленькие круглые конфетки.
Рауль машинально сцапал «конфетку» и проглотил.
- А что это было-то? - спросил он.
- Раньше надо было спрашивать, - мрачно сказал Пятый. - И вообще, всегда интересуйся, что тебе Рыжий предлагает. Это он сегодня добрый, а завтра от него такое можно получить…
- Заткнись! - оборвал его Лин. - Это «входы», для чего они нужны, по дороге расскажу. Пошли, ребята! Эй, брат и сестра, кончайте крутить в руках… а, впрочем, тоже вариант, и глотать не надо, так рассосется…
Рауль себя ждать не заставил, взял за плечи обоих эльфов и потащил их наружу.
- Ты рассказывай, Лин, рассказывай, я с вашей техникой пока еще незнаком... и заодно этим вот расскажи, хотя бы про катер и что он такое...
Лин не ответил. Выйдя следом, он остановился и принялся оглядываться.
- Так что это было? Ваши коммы, что ли? - снова спросил его Рауль.
- Да нет… не совсем. Тебе, господин Первый Консул, эта штука очень пригодится. Это не комм. То есть и комм тоже… Блин, да где же он?!
- Чего потерял? - спросил Пятый, подходя.
- Железяку!.. - с отчаянием сказал Лин. - Только что тут оставил, и на тебе… уже сперли!
- Комедиант, - с отвращением сказал Пятый. - Заходите, граждане. Таэни, возьми Рауля за руку. Таори, иди следом за ними. Прямо по дорожке пройдите десять шагов и остановитесь.
Рауль вошел в катер, потянув за собой и Таэни. Пока что катера не было видно, дорожка и дорожка, но каким-то шестым чувством Рауль понял - они уже внутри.
- Так, теперь никому ничего не бояться, - приказал Пятый. - Поехали, тут пять минут лету.
Пространство вокруг них стремительно сгустилось, помутнело. Проступили очертания уже знакомой Раулю каюты. На этот раз тут царил идеальный порядок, никаких бумажек, никаких лишних стен. Да и само помещение оказалось огромным. Вероятно, в прошлый раз он видел только ту область, которую ему позволили. Длинное тело катера изнутри напоминало заостренную к носу и расширяющуюся к корме капсулу... или - подсолнечное семечко. Пятый, вероятно, специально не давал обзор, чтобы не напугать Таэни и Таори, поэтому стены оставались непроницаемыми, без намека на окна.
- Давайте окно сделаем, - попросил Рауль. - Все равно им придется не сейчас, так чуть позже познакомиться со всеми вашими штучками. Таори, Таэни, мы сейчас к площади летим, в город, понимаете? У нас летающий невидимый корабль.
- Я понимаю, - Таэни, доселе молчавшая, подошла к Раулю. - Про то, что корабль, я понимаю. Я боюсь спрашивать, о чем очень надо спросить…
- Да не боги мы, не боги, если ты об этом, - отмахнулся Пятый. - Рауль, ну скажи ты ей…
- Откуда я знаю, какие у них тут боги... Не Валар - это уж точно! - Рауль усмехнулся. - Считайте, что мы... из страны волшебников, что ли. В общем, плюньте на все чудеса, удивляться будете потом. Думайте лучше о деле - о том, чтобы вытащить ваших приятелей-эльфов!
Таэни кивнула. Брат подошел к ней, взял за руку.
- Только говорите заранее, про чудеса, - попросил он. - Если можно.
- Катер, частичный обзор, впереди по курсу, - велел Рауль. - Привыкайте, ребята.
- Как он ловко с железякой общается словами, - одобрительно сказал Лин, садясь на выросший из пола диванчик и прикуривая. - Смотреть приятно… Давай, давай… тренируйся.
- Мне-то что тренироваться, - ответил Рауль. - Хорошо еще - катер у вас бесхарактерный. Мой-то - сделать сделает, но непременно скажет гадость! Там искин стоит хороший, нахватался от меня ругательств... И вдобавок обидчивый, сволочь.
- Нет, этот - просто железяка, - поморщился Лин. - У нас такие технологии запрещены.
Катер шел на высоте сотни метров. Земля стремительно улетала назад: верхушки деревьев, поля, перелески. Впечатление было, что они стоят на открытой площадке, только отсутствие ветра выдавало, что корпус закрыт. Рауль оглянулся на эльфов - как они? не испугались?
Впереди вырастал Далиар.
Таэни стояла, вцепившись в руку брата, одновременно испуганная и зачарованная зрелищем. Таори подался вперед, в его глазах появился восторг. Пятый заметил это, подошел поближе и тоже улыбнулся.
- Нравится? - спросил он.
Эльфы синхронно кивнули. В каюту на секунду ворвался ветер, теплый, летний, омыл лица…
- То ли еще будет, - пообещал Пятый.
- А я люблю повыше, в стратосферу, и на ручном управлении... - мечтательно произнес Рауль. - На спортивной, знаете, машине...
- Сейчас тоже Лин управляет, - заметил Пятый. - Ручное… мы очень давно визуалами не пользовались, но можно. Таори, хочешь попробовать полетать?
- Я? - Таори опешил. - Н-н-н-н…нет, наверное.
- Значит, в другой раз, - легко согласился Пятый. - А вон те башни… ага, высокие… это же эльфы строили, верно?
Таори кивнул.
- Похоже на кое-какие строения нолдор, - заметил Рауль. - Сам я, когда еще жил в Арде, их не видал - кроме Нарготронда, я ничего, считай, и не видел. А вот потом, в наблюдениях...
- Все башни в городе строили эльфы, - подтвердила Таэни. - А знаете, что удивительно? Самой старой башне полтысячи лет. И ураганы выдерживают, и земную дрожь.
- Так… Приехали. Площадь вон та? На которой народ? - спросил Лин.
Катер висел над городом неподвижно, словно впаянный в прозрачный теплый воздух. Лин движением руки приблизил изображение.
Народу и впрямь на площадь пришло много. Возле помоста прохаживались хмурые стражи, лениво осаждавшие толпу. Двое младших Плавателей качали воду, Чаша, стоявшая на помосте, потихоньку наполнялась.
В такой день совершенно не хочется умирать, подумалось Пятому. Слишком много солнца и красок. Помост украшен цветами, толпа нарядная, плещется вода в Чаше, танцуют блики и отсветы, стены домов чистые после дождя, воздух прозрачен - и над всем этим сияет огромное, бесконечное небо…

Глава 4

- Эстеты, черт бы их подрал... - произнес Рауль, всматриваясь в площадь. - Ладно. Будем начинать, что ли?
Он уселся прямо на пол. В воздухе всплыл еще один экран-окошко: наблюдение за эльфами.
- Я не знаю, что там задумали вы, а у меня план был таков: «шмели» в режиме маскировки прилепляются к эльфам... и в критический момент - укол летаргена. Пара секунд - и наступает состояние, в котором повреждения при казни уже не будут необратимыми.
- Согласен, давай начинай, - ответил Пятый, садясь рядом с Раулем. - Делай то, что сказал, а мы берем на себя вторую часть работы. Лин, и я прошу тебя, без фокусов!
Лин осклабился. Катер опустился вниз метров на сорок и снова замер.
- Смотри, вон они, - неизвестно кому сказал Лин, хотя и без его комментария было прекрасно видно, что эльфов выводят из здания.
Подобные дела Раулю были уже не впервой. Ухищрения с использованием «шмелей» и прочего спецарсенала были освоены им с Клео давно, так что за успех Рауль не переживал. Шмели в режиме маскировки; вот, сейчас... четыре клиента - четыре шмеля... аккуратно, каждый - на шею... Режим готовности. Все. Выбрать нужный момент лучше самому, не доверять автоматике, все же искин - это искин...
- Чисто, - одобрил Пятый. - Теперь ждем?
- Ждем, - кивнул Рауль. - Но я все же не очень понял, что вы-то затеяли...
- Рыжий, сними маски на дубли, - попросил Пятый.
- А я уже снял, - отозвался Лин. - Так, Рауль, сейчас сработают твои насекомые, потом мы выйдем, положим дубли на место казненных, а их принесем сюда. Всё.
- А если их из воды - и ножом по горлу?
- Так мы на этот случай тут и сидим, - пожал плечами Лин. - Пять минут будет на все про все.
- Ну ладно, - согласился Рауль. - Будем наблюдать. Интересно, как мы все им станем объяснять, а? Мне уж заранее дурно делается...
- Нам Таори поможет…
Все посмотрели на эльфов. Таори и Таэни пытались не выдавать своих чувств, но видно было, что им страшно. Таори сидел на коленях, прижав ладони к невидимой оболочке катера, на лице его застыло отчаяние.
- Так, начальники паники… Давайте пока в спокойной обстановке попьем кофе, - приказал Пятый. - Да, знаю, я сволочь. Кто-то в этом сомневался? И нечего на меня так смотреть. Все сейчас спокойно сядут, и будут пить кофе, потому что я так сказал!
«Бедный Таори, - подумал Рауль. Уж я-то знаю, каково это - смотреть, как убивают твоих друзей, и быть не в состоянии помочь. Призывать успокоиться - бесполезно, это от него не зависит».
- Таори, - тихонько позвал Рауль. - Все будет хорошо, понимаешь? Мы их вытащим. Их не убьют. Ты веришь?
Он сам поневоле начал волноваться. Таори поднял глаза.
- Не знаю. Слишком много… всего…
- На, - Пятый протянул ему чашку. - Знаешь, сколько раз я был в таком же положении? Очень много раз. И отлично знаю, что, дергая себе нервы, ничего путного не добьешься. Сосредоточься и лучше попробуй придумать, что ты друзьям будешь говорить, хорошо?
Таори несмело кивнул. Покорно взял чашку, отпил глоток.
- Кажется, начинают, - оживился Лин. - Рауль, знаешь этого красавца в синей хламиде? Который выполз на помост и вещает?
- Знаю, а то как же, - ответил Рауль. -. Брат Деневаль из монастыря Воды Одаряющей. У каждого своя работа... Ну-ка, дайте мне тоже кофе, что ли...
Рауль глотнул горячего напитка и поставил кружку на пол.
- Высочайших поглядеть хочу на публике, - сказал он. -Вправду ли они «высочайшие».
- А, правители, - догадался Лин. - Вон там, в окне… нет, чуть левее.
В Высочайших не было ничего особенного. Люди как люди. Пожилой мужчина с пышной, окладистой бородой, полный и одышливый, и женщина гораздо моложе, лет тридцати, наголо бритая и одетая в помпезную безвкусную одежду.
- Все-таки бритые женщины - это извращение, - сказал Рауль, рассматривая жену Высочайшего. - Кошмар какой-то. Что за дурацкая мода? Совсем обалдел здешний народ... Ну ладно, черт с ними. Сейчас, похоже, все начнется. Не отвлекаюсь.
Несколько минут они честно пытались внимать речи Брата Деневаля, но потом Лин сдался и выключил звук. Таэни благодарно улыбнулась.
- Спасибо… Мы в монастыре уже наслушались про то, что нам нет места на земле, - тихо сказала она.
- А вы не верьте всякой чепухе, - посоветовал Рауль. - Все это бред для промывки мозгов. Сплошная демагогия, стандартные приемы. Я вам таких речей за час десяток напишу, хоть в пользу эльфов, хоть в пользу хомячков из-под холма...
- Всё, они поехали… Рауль, давай своих «шмелей».
Эльфов подвели к Чаше, за спиной у каждого встал палач. Каких дюжих мужиков подобрали!
- Таэни, Таори, не смотрите, - приказал Пятый. - Хватит с вас. Лин, готовимся и выходим.
Лин кивнул.
Смотреть спокойно на то, что происходило сейчас на площади, оказалось невозможным. Даже внешне невозмутимый Пятый до крови закусил губу. Тем не менее, все трое смотрели. Чужая боль - как своя, давняя, тщательно скрываемая, спрятанная под кучей воспоминаний и мелких сиюминутных проблем…
- Рауль… - позвал Пятый.
- Еще не время, - отозвался Рауль, пристально смотревший на площадь. - Заметят. Звук дайте, чтоб не упустить момент...
- Я не про то… пожалуйста, можно я не буду никого убивать? - еле слышно спросил Пятый.
В катер ворвался звук площади - сотни голосов, неразличимый гул, выкрики распорядителя церемонии, плеск воды. Подбадривающие крики - «...держи, держи!» «...ставлю на третьего, первым утопнет!» «...во имя Вышнего, Брат, четвертого, четвертого держи!» «...вырывается, нечисть!»…
- Даже думать не смей убивать, - сквозь зубы ответил Рауль. - Что ты, с ума сошел? Активирую первого...
Один из эльфов обмяк в руках палача. Толпа восторженно заорала.
- Теперь и остальных, - закончил Рауль, посылая импульсы шмелям. - Все, теперь ваша работа. Таори, все, слышишь? - Рауль оглянулся. - Они спят, а не умерли! Им теперь вода не страшна, понимаешь? Сейчас мы их заберем...
В ту же секунду Лин и Пятый исчезли. А еще через секунду снова возникли посреди каюты. Пятый держал на руках одно бездыханное тело, Лин умудрился притащить сразу двоих. Пятый снова исчез, и появился, неся последнего эльфа. В полминуты они сгрузили свою ношу в импровизированные меблоки.
- Всё, - сказал Пятый. - Поехали отсюда..
- Не, не всё, - Лин сделал какой-то замысловатый жест рукой, и…
- Я же тебя просил! - заорал Пятый. - Я просил - без фокусов!!!
Над площадью раздался длинный печальный пароходный гудок, а затем с неба на притихших людей посыпались цветы. Белые. Много...
Рауль от неожиданности дернулся и опрокинул на себя чашку с кофе.
- Блядь, Лин, ты идиот!! На хера вот это надо было?! Что за цирк, твою налево?!
Пятый в сердцах отвесил другу такую затрещину, что тот едва не грохнулся на пол.
- Кретин, ты вообще соображаешь?! - закричал он еще громче Рауля. - Быстро исправил всё, понял?!
Лин мрачно посмотрел на Пятого. Цветы тут же пропали.
- И время, мой дорогой, время! На эти двадцать секунд - назад! Вот так... Нет, ну послал Бог в напарники придурка, но хоть в серьезных-то делах можно…
- Ты бы еще червонцами их забросал! Воланд хренов нашелся... - Рауль отряхивал с себя кофе. - А мне теперь мокрым ходить, между прочим... Реаниматоры работают?
- Давно, - отрапортовал Лин. - Ты мне не командуй, Первый Консул. Одни командиры, блин! Чего плохого в цветах, не понимаю…
Катер медленно поплыл над городом.
- Явление Христа народу еще бы устроил... Соображать все-таки надо! Ладно... Надо ввести антидот к летаргену, теперь уже все позади. По-моему, ничего серьезного быть не должно.
- Всё нормально, к вечеру у нас будут четыре новых гостя, - ответил Пятый. - Это не Таори, на котором живого места не было… Кстати, ребята, ну как? - спросил он у притихших эльфов. - Испугались сильно?
Таэни всхлипнула.
- Это только начало, между прочим, - заметил Рауль. - Казни не в одном только Далиаре происходят. Работы здесь - навалом…
- Это не метод, - ответил Пятый. - Всё гораздо серьезнее, и кажется, я начинаю понимать, что происходит.
- И что же? - поинтересовался Рауль. - Между прочим, здешние люди вполне могут быть потомками ардынских атани - людей...
- Всё не так, - поморщился Пятый. - А то, что ты сейчас наблюдал - единственный возможный способ сохранить популяцию.
- Чью популяцию? Людей или эльфов?
- Эльфов. Люди, сами не понимая, что делают, сумели дать эльфам шанс. Очень жестоким способом, но сумели.
Катер неподвижно висел над шпилем башни, которая так понравилась Лину. Звук они не выключали, поэтому в каюте сейчас звучал ветер - слабо, едва касаясь слуха. А внизу лежал город, славный город Далиар, в котором умели так весело убивать…
Пятый прошелся взад-вперед по каюте. Таори смотрел на него с неприкрытой злостью, Таэни нахмурилась. Лин, возившийся возле блоков с новыми пациентами, хмыкнул.
- Что ты имеешь в виду? - спросил Таори.
- То самое... Скажи-ка мне, парень, в каком возрасте вы обычно заводите детей?
Таори задумался. Посмотрел на сестру - та пожала плечами.
- Лет в шестьдесят, в семьдесят, - ответил он. Таэни кивнула.
- А как это обычно происходит? Нет, я не имею в виду техническую сторону вопроса, просто ответь мне - всегда это бывает по воле пары или нет?
- Хозяева заставляют, - неохотно ответила Таэни.
- Вот и ответ. Рауль, а у ардынских эльфов как с этим делом обстоит? - спросил Пятый.
- Я сейчас скажу, что про все это думаю, - Рауль повернулся к ним. - Глядите. Эльдар в Эндоре, со всем их бессмертием, не вытеснили расу людей. А знаешь, почему? Потому что во времена войн и невзгод у эльдар рождается мало детей. По простой причине - эльф появляется на свет только по обоюдному желанию родителей. Если к ребенку не готовы, если его не хотят - зачатия не происходит. А кто же захочет привести в мир новую фэа, новую душу - в годы войны или бедствий? Ни один эльда не захотел бы отдать ребенка на рабскую жизнь. Да и здешние эльфы, как я понимаю, не слишком довольны своей судьбой... и если б у них сохранилось первичное свойство всех квенди - детей бы почти не рождалось. Однако, мы видим - рождаются все же. Значит, связь фэа и хроа у здешних эльфов ослаблена, причем очень сильно... Потому я и говорю, что единственный способ помочь здесь и сейчас, не сломав этот социум - это община в таком месте, где максимально долго не будет контактов с миром людей. Где эльфы смогут построить свое государство. Не уверен, что оно обретет и сохранит тенденцию к агрессивности... на квенди это непохоже. Впрочем, не знаю.
- Погоди о помощи, и лучше посмотри сюда, - попросил Пятый. - Гляди, вот ветки двух прогрессий - скорость роста популяций. Это - люди, - перед ним в воздухе повисло подобие пирамидки, стоящей на верхушке. - Тут учтено всё. Риск эпидемий, возможные войны, экспансия… при любом раскладе эта популяция априори более жизнеспособна, нежели местные эльфы. А вот, кстати, и они, - рядом с первой появилась вторая пирамидка. Выглядела она совершенно иначе - напоминала нож, который воткнули в невидимую доску. - Эльфы - не люди, Рауль. Они любят жить по-другому. Они в иных отношениях с природой, с миром вообще. Они не размножаются с такой скоростью, понимаешь? Впрочем, тебе лучше знать… Человеческая популяция просто задавила бы их количеством. А вместо этого люди по непонятной мне причине потащили эту популяцию за собой.
- Что ж тут непонятного? Смотрите: этот ваш глобальный катаклизм... пусть я и с трудом представляю, что это было. Разрывается связь с ноосферой Арды. Начинается, в силу этого, ослабление связки фэа-хроа, то бишь тело-и-душа. Идет утрата ментальных способностей, в частности - способности к «ментальной контрацепции». Вот и получается, волей-неволей, приближение к человеческим моделям рождаемости. А тут еще и люди подоспели - и подмяли эльфов под себя, и вот уже настроилась жестокая, но все-таки стабильность.
Рауль посмотрел на эльфов - как им это бестактное обсуждение. Таэни покраснела, как вареный омар, а Таори… да, в глаза ему лучше было бы сейчас не заглядывать.
- Допустим, - согласился Пятый. - Ну, ладно. Хорошо. Но люди, Рауль, сыграли в этом всём значительную роль. Они фактически заставили эльфов размножаться - и жить. Сомневаюсь, что даже при ослаблении связки они сумели бы… Здравствуй, Ренни.

***

Предыдущая страница 11 Следующая страница


Нарушители 12

Посреди каюты возник человек. Мгновенно, только что не было - и вот, пожалуйста, стоит, сложив на груди руки, и мрачно смотрит на Пятого. Рауль с интересом оглядел вновь прибывшего, продолжающего хранить недоброе молчание. Довольно высокий, хотя до блонди, ясное дело, не дотягивает. Сероглазый, волосы русые, длинные, собранные в аккуратный хвост. Лицо, довольно молодое, с правильными чертами, украшали пышные бакенбарды. Одет пришедший более чем просто. Затрапезные брюки, просторная рубашка, какое-то подобие жилета…
Недобрая тишина повисла в катере.
Рауль рискнул первым нарушить молчание, и вежливо сказал:
- Добрый день.
- Простите, я вас не заметил, - тот, кого Пятый назвал Ренни, повернулся к Раулю. Он рассержен, понял Рауль. Очень рассержен. - С кем имею честь?
- Мое имя Рауль Ам, - представился блонди. - Рад знакомству.
- Реджинальд Адветон, официальный Встречающий, - слегка поклонился Ренни. - Простите, что тут происходит? Я спрашиваю именно вас, Рауль, потому что из всей компании адекватны один только вы.
- Пятый и Лин засекли мое пребывание в этом мире и явились для выяснения, - объяснил Рауль. - Вот, собственно, и все.
- Засекли, значит, - Реджинальд повернулся к замершим Сэфес и желчно спросил: - И позвольте у вас узнать, много ли вы тут… насекли? А? Приходит пустая машина, полпланеты смылось заранее, мы, как два идиота… Всё!.. Еще раз такое повторится, и я просто не знаю, что я с вами сделаю!
- Ренни, - тихонечко позвал Лин. - А можно, ты нас потом отругаешь?
- Я с вами вообще разговаривать перестану! Ищите себе другую пару на Встречи, только Рино в свое время про вас правильно сказала - их никто не согласится взять!
- А в чем, собственно, проблема? - осторожно поинтересовался Рауль.
- В том, что они нарушили всё, что можно было нарушить. Они не вышли из рейса вовремя, они не вышли на точку прибытия, они бросили машину, которая стоит, как две солнечных системы, они нарвались на Гайкоцу, они после выхода решили спрятаться тут… правильно, Лин, правильно, кивай, но я еще не закончил!.. Они в нестабильном состоянии приперлись в мир, в который их никто не звал, они… черт, я ненавижу, когда мне врут!
- А я ненавижу, когда ко мне лезут с идиотскими предложениями! - заорал Пятый. - Знаю я тебя, тебе только дай волю, как…
- С тобой вообще разговор особый, - отмахнулся Ренни. - И ты… черт, что у вас тут такое творится?..
Ренни оглянулся на замерших эльфов и реанимационные блоки.
- Господи… - с ужасом сказал он. - Опять во что-то вляпались.
- Пока что не особенно, - успокаивающе сказал Рауль. - Правда, Лин пытался устроить для местных жителей мистическое шоу, но Пятый его быстро приструнил... Пока все чисто, Ренни, не волнуйтесь. Не могли же мы просто смотреть, как ни в чем не повинных людей убивают!
- Я вот про это, - Ренни вывел визуал, в воздухе перед ним заплясали разноцветные лепестки и символы. Они разбились на четыре неровных ромба, каждый ромб расслоился, снова мелькнули ряды символов…
- О, идиоты… - простонал Ренни. - Ну кто же так делает…
- Бывший официал Саприи, - с тихой гордостью заметил повеселевший Лин. - Двадцать лет практики с людьми, потом больше двухсот - Орин, работал то ли с пятью то ли с шестью расами. Специалист экстра-класса…
- Лин, замолчи, - попросил Ренни. - После того, что вы тут натворили… Вы оба пили, да? Я же вижу, сам понимаешь…
- Ну, оба, - пожал плечами Пятый. - Рауль вон тоже пил…
- Рауль до этого не работал с Сетью пять лет в псевдосмерти.
- Ренни, а вы не могли бы пояснить, что вы имеете в виду под... - Рауль показал пальцами на визуал. - Я пока не очень разбираюсь в ваших интерфейсах. Не было времени освоить...
- Боюсь, что сейчас не получится, - Ренни уже немного успокоился. - Всё совершенно неправильно. И… Пятый, на секунду… вот это что, а? - Ренни ткнул в один из ромбиков пальцем.
- Вода в легких, - ответил тот.
- А ты сделал что?
- А это не я, это Лин…
- Вот ты добрый какой! Мог бы честно сказать, что это ты!..
- Обойдешься!
- Тихо!!! - осадил его Ренни. - Так… Рауль, у вас есть тут… какое-нибудь тихое место, где можно поговорить в спокойной обстановке?
- Гм... учитывая, что катер - их, а не мой... - Рауль шагнул к Ренни поближе. - Катер, изолированную зону для нас с Ренни...
Пространство вокруг уплотнилось, встало зыбкими стенами. Получилась маленькая призрачная комнатка.
Ренни засмеялся. Махнул рукой, стена тут же исчезла.
- Простите, Рауль… нет, на самом деле простите… ох… тут нам не то, что поговорить, тут подумать тет-а-тет не дадут… Я имею в виду место, где можно спокойно посидеть, зная, что некоторые, - он глянул на Лина, - не подслушивают. У вас есть какое-нибудь жилье?
- Мда, - удрученно согласился Рауль. - И правда, не выходит... Можно вернуться ко мне в усадьбу. Надеюсь, никто не возражает? Тут близко, минут пять было лету... Но, наверное, катер может быстрее?
- Может, - неохотно признался Пятый. - Подождите секунду… Всё, можно выходить.
Спасенных эльфов они оставили в реаниматорах. Таэни пошла проведать детей, Пятый увязался за нею. Таори с Лином засели в катере - отслеживать перестроенный Ренни процесс излечения.
- Вот здесь неплохое местечко… - Рауль уселся на хитром древесном изгибе у пруда. - Красиво, правда? Спокойно... Так вот, Ренни, я, наверное, должен извиниться, что поневоле нарушил ваши планы, когда привлек внимание ребят... Но это, к сожалению, не от меня зависело.
- Вы тут ни при чем, - вздохнул тот, присаживаясь рядом. - С этим экипажем всегда были, есть и будут проблемы. Их словно магнитом тянет в подобные места. Они… как бы это правильно сказать… - Ренни замялся. - Я хотел спросить, ничего странного они не делали? Ну, с вашей точки зрения, конечно.
- Странного? По-моему, нет. Хотя, скорее, все в них - странное... Хорошие, впрочем, ребята. Сразу чувствуется.
- Лучше некуда, - вздохнул Ренни. - Ладно, объясняю. Экипаж работает пять лет и в это время пребывает в псевдосмерти. Это очень специфическое состояние. Работающий мозг при почти полном отсутствии обменных процессов. Что такое Сеть, они, я думаю, рассказывали?
Рауль кивнул.
- Так вот. После выхода им положено восстановиться, они неадекватны, могут даже убить случайно - за косо брошенный взгляд, за слово... Могут себя покалечить - потому что почти не ощущают в это время боли… Пятый после выхода всегда пьет. Лин… там свои причуды, лучше про это не знать. И, кроме того, могут запросто снова умереть в любой момент.
- Нет, Ренни, в этом плане все было в порядке. Ни на кого они не бросались, вели себя более чем прилично, да и до ходячих трупов им было далеко, пожалуй...
- Про это мне лучше знать, - мрачно ответил Ренни. Встал, подобрал с земли камушек, бросил в воду. - Я посмотрел. Да, с таким количеством красных контроллеров умереть сложно. Бог с этим всем, думаю, разберемся. Рауль, что тут вообще происходит? Я имею в виду то, что сейчас Лин выпасает в катере?
- Тут все просто... Две расы обитают здесь, эльфы и люди. Эльфы - рабы. Эти, которых вы видели - пытались сопротивляться, их схватили и должны были казнить... Мы их аккуратно изъяли. Вот, собственно, и все.
- Ясно. Простите, Рауль, но я вынужден… подчеркиваю, вынужден попросить всех вас в срочном порядке съездить со мной. Хотя бы на пару дней.
- Ренни, Ренни, погодите! - прервал его Рауль. - Я не могу отлучаться в ближайшие дни. Здесь есть закон: эльфов, доживших до определенного возраста, убивают - дабы они, от природы бессмертные, не становились старше хозяев. Я сумел договориться, чтобы выкупить их - под видом купца из соседней страны. Забрать этих эльфов я должен на днях, причем организовать все так, чтобы легенда моя по возможности продержалась подольше - или, по крайней мере, чтобы здешние власти уверились, что хоть я и вру, но в этой затее для них нет опасности, а есть лишь доход. Все бросить - значит обречь на гибель десятки людей... то есть эльфов, конечно. Моих сородичей.
- Простите, я… - Ренни замялся. - Может быть, я неправильно выразился? О существовании закона я уже догадался, но вы, вероятно, не поняли моей просьбы…
- А вы поясните подробней, - улыбнулся Рауль. - Но боюсь, что я поехать все-таки не смогу.
- Рауль, что касается экипажа… Им необходимо сейчас зафиксировать сеть, иначе я не отвечаю за последствия. Кстати, если вы не заметили - они оба неадекватны. Впрочем, чего и следовало ожидать. А без вас они отсюда не уйдут. И потом, вы сами…
- Что я сам? - удивился Рауль.
- Но это же очевидно! - Ренни аж возмутился. - Вы были ранены, потом… м-да, забавный у вас приборчик… Простите, Рауль, а что вы с собой до этого делали?
- Ничего особенного. Жил... Ренни, если вы про мой симбионт - то я уже много лет пребываю в таком состоянии. Я понимаю, что это ненормально, но бога ради, не до того сейчас...
- Нет, что вы с собой делали?! У вас эмоциональный фон такой, что я слов для описания не нахожу. Как там Пятый говорил? Плотина… что-то там рухнуло, не очень помню.
- Не обращайте внимания. Просто я долгое время использовал препарат для блокировки эмоций, а теперь не хочу его применять.
Ренни задумался. На несколько секунд прикрыл глаза, поморщился, словно от кислого, с досадой хлопнул себя рукой по коленке.
- Я же тебе сказал, он не пойдет!.. Лин, сколько раз тебя просить об одном и том же… Простите, Рауль, постоянно отвлекают. Если вы не возражаете, я всё же вас посмотрю. Пусть позже. Вы согласны?
- Конечно... Только Сэфес - им обязательно нужно с вами? Нельзя отложить хоть на пару дней, пока я буду заниматься эльфами?
- Да поймите же, у нас Сеть не под контролем!.. Вы - с эльфами, они - тоже с эльфами, а больше трехсот тысяч миров - под нож?!
- Как так - под нож? - у Рауля брови поползли вверх от удивления.
- А вот так! - если бы Ренни умел орать, он бы орал. Но, увы, от природы это ему было не дано, поэтому он просто говорил на повышенных тонах.. - Вы представляете масштаб того, чем занимаются ваши сумасшедшие гости? Вы знаете, что у них находится под контролем? Вы вообще поняли, что они такое?!
- Очень нечетко, - искренне ответил Рауль.
- Тогда спрашивайте, - Ренни уселся на ветку поудобнее. - Если я буду рассказывать всё подряд, мы отсюда до завтра не уйдем.
- Давайте тогда к практике, что ли. Если они не отправятся с вами в ближайшие дни - к чему это может привести? И если степень риска высока, то почему они сами не понимают ответственности, если они такие, гм... деятели огромных масштабов?
- Не дни, Рауль, часы. Умрут физически - останется неподконтрольной Сеть. Последствия… Моментальная экспансия Индиго-сети, выход миров в Белу Зону, разрушение смычек… Боюсь, вы сейчас не поймете, но я очень вас прошу, Рауль, потратьте часть своего времени на этот вопрос. Поверьте, это важно.
- Хорошо, попробую... Но дело-то сделать тоже нужно! А нельзя ли попросить кого-нибудь из ваших, чтобы занялись теми эльфами? Там нет ничего сложного. Небольшая инсценировка - для представителей местной стороны - чтобы поверили в то, что эльфов скупают обычные люди. Потом переправить их во временный лагерь... вот и все, собственно. Неужели в ваших трехстах... или сколько там... тысячах миров нет никого, кого можно попросить помочь?
- Думаю, можно, - ответил Ренни. - И далеко за помощью ходить не придется. Уверен, что на нашем Орине желающих окажется в достатке.
- Тогда договориться с ними нужно как можно быстрее, - напомнил Рауль. - Если я пойду с вами - я сумею там это сделать? И кстати, ведь тут у нас дети. А мы еще не подготовили лагерь для эльфов... я рассчитывал заняться этим сегодня, чтобы они могли сразу начать обустраиваться там - сами понимаете, не здесь же их держать... да и опасно, следят наверняка... Только вот эту чертову казнь устроили слишком внезапно.
- Дети? - несказанно оживился Ренни. - О чем речь! С собой, только с собой, пристроим, им будет хорошо. Рауль, я вас умоляю, решайте быстрее! Сутки до следующей казни у вас есть?
- Сутки есть. Реально успеть найти людей за это время?
- Конечно, - в голосе Ренни зазвучало облегчение. - Кстати, Рауль, за усадьбой следят. Пока мы сидели, я заметил шестерых.
- Гм... откуда их столько набежало?.. А как вы определили, что это шпионы, кстати? Вы же тут впервые?
- Я просто обратил внимание, - улыбнулся Ренни.
- Тем более, нужна инсценировка - чтобы местные успокоились и не считали нас потенциальными врагами. Я, конечно, понимаю, что Серые Птицы - эльфы-бунтари - борются за свободу и справедливость, все так, я на их стороне... но, говоря честно, я против силовой конфронтации с властью... какой бы поганой власть не была.
Ренни не ответил. Он вскинул голову, словно прислушиваясь, на лице его отразилась досада.
- Я так и знал. Пойдемте в дом, Рауль.
В кухне они застали Таэни, Райсу и Пятого. У девчонок лица оказались немного напуганными, а Пятый с легким недоумением разглядывал сильно порезанную руку.
- Я не знаю, как это получилось, - виновато сказал он. - Таэни достала буханку хлеба и попросила меня отрезать всем по кусочку.
Рука у Пятого была порезана выше кисти. И как он умудрился? Талант... Кровь капала на пол.
- Я сейчас затяну, - быстро сказал Рауль. - Я умею.
Пятый покорно протянул руку.
- Дурость какая-то, - заметил он. - Хорошо, что Лин не видел.
Рауль повел своей рукой над порезом, при этом закрыл глаза - там было легче сосредоточиться. Вздрогнул, ощутив чужую боль...
Порез стал медленно затягиваться пленкой свежей кожи. Спустя пять минут на его месте остался шрам, пока еще заметный. Рауль открыл глаза.
- Разучился я... - виновато сказал он. - Тебя трудно слышать, Пятый. Как будто ты совсем чужой...
- Так мы же не люди и не эльфы. Да и Сеть, вероятно, тоже как-то действует.
- Ладно, неважно... - Рауль посмотрел на забрызганный каплями крови деревянный пол. Оттирать придется... - Ренни просил нас всех отправиться с ним. Он говорит, что сумеет найти там помощников, чтобы продолжить дело с эльфами. Я согласился. Вы пойдете?
- Куда? - вежливо поинтересовался Пятый.
Ренни возвел очи горе, шумно вздохнул.
- Домой, - сказал он. - Сдаваться. Не морочь голову.
- Вам что, ребята, сложно? - осведомился Рауль. - Почему вы не хотите, если это важно?
- Просто не хочется, - глаза у Пятого в этот момент стали такими прозрачно-честными, что хоть смотрись в них. Ого, а зрачки-то - вертикальные. А утром вроде бы круглые были. - Прости, Ренни, но это наше право. Мы хотим побыть тут. И Рауль, если я правильно понял, остается. С нами ему будем легче.
- Ренни, - Рауль посмотрел на него, - вы уверены, что степень риска и опасности столь велика, как вы говорили?
- Я преуменьшил, - мрачно ответил Ренни.
- Тогда мне ничего не остается, как отправиться с вами. Заодно и подберем поддержку для моего начинания....
- Пятый, я тебя очень прошу - сдайте сеть. Пожалуйста, - добавил Ренни.
Пятый сокрушенно покачал головой.
- Ну хорошо, - удрученно сказал он. - Как только подворачивается что-то интересное, тут же появляются Встречающие, и…
- Мы чего, домой? - спросил Лин, входя в кухню. - Великолепно. Можно еще надсмотрищика-другого выписать… Думаю, можно экспортировать с Амои. Как, Рауль? Это реально?
- У нас надсмотрщики не очень популярны, - ответил Рауль. - У нас и так всеобщий мониторинг. Но специально для вас можно отыскать парочку... Ребята, я все понимаю, но нельзя же быть настолько безответственными!
- А живыми нам можно побыть? Ну, хоть немного? Не частью Сети, не врагами всем и каждому, а просто живыми?! - Пятый говорил очень тихо, но с таким внутренним отчаянием, что становилось страшно. - Я всё понимаю, Ренни, я отдаю себе отчет в том, что надо пройти контроль, и что я случайно могу кого-то зарезать, но в это время… Рауль, пойми меня правильно - в это время мы действительно живы. Господи, за пять лет - одни несчастные сутки! И тебе жалко дать нам эти сутки? Или страшно настолько, что вы просто не рискуете оставить нас в покое? Скажи честно!
- Страшно, - еще тише ответил Ренни. - За всё сразу.
- Ну так сдали бы Сеть - и были бы свободны, - Рауль недоумевал.. - Разве это так уж трудно?
- Труднее, чем может показаться. И потом… - Пятый вопросительно посмотрел на Лина. Тот покивал и продолжил:
- …это всё равно уже опять не совсем мы.
- Но что же поделать? Я понимаю, что это трудно, но если от вас зависит так много... Или - разыщите себе другую работу, чтобы быть самими собой.
Лин от хохота согнулся пополам, потом сел на пол. Пятый закрыл глаза, но было видно, что смех он едва сдерживает. Ренни хранил невозмутимость, но видно было, что это ненадолго.
- Простите, Рауль, это они не над вами… скорее над предложением сменить работу. Это вы… как бы так… сильно выразились. Чересчур. Вы им сейчас предложили покончить самоубийством посредством, скажем так, съедания себя заживо…
- Значит, мои представления об этой работе ошибочны, - Рауль ничуть не смутился. - Естественно, они ведь мало рассказали о себе. И все же я с трудом понимаю, как сочетается такой масштаб контроля и ответственности, о каком вы, Ренни, говорили - и подобные капризы. Нет, конечно, мне тоже часто хочется пуститься во все тяжкие... но это не связано с риском для тех, кто от меня зависит.
- В принципе, я не припомню ни одного прецедента… - Ренни замялся. - Но предпочитаю не рисковать. Хорошо, Рауль, если у нас появится возможность поговорить об этом позже - мы поговорим. А сейчас собирайте детей - и отправимся. Кстати, вашу технику тоже стоит прихватить, как считаете? Эти не сдали Сеть, ты после ранения... Надо двигаться отсюда поскорее.

***

- Чтобы мы по дурости не наломали дров, я сейчас сформулирую все, что мы имеем на сей день. Ладно? - спросил Рауль.
Они сидели в доме, на кухне. Дети примостились кто где, передавая друг другу большой батон хлеба и отламывая по кусочку. Таэни с Таори в разговоре участия не принимали, но слушали очень внимательно.
- Хорошо, - кивнул Ренни. - Без этого я не смогу определиться.
- Я резюмирую проблемы. На сей момент у нас стоит задача помощи здешним эльфам. Думаю, что проводить эту помощь следует, не привлекая внимания местных властей. Пока что идет речь только о самых срочных делах, отложить которые никак невозможно. О серьезном вмешательстве будем думать потом. Итак. Эльфы-перестарки и эльфы-бунтари. Тех и других, гм... умерщвляют. Позволить этого мы не можем. И нужно решить два вопроса: методы спасения и организация будущей жизни этих эльфов.
Пятый тяжело вздохнул, но смолчал.
- Значит, что мне нужно. Организовать лагерь, транспорт и группу, которая занимается вывозом. Это реально?
Рауль оглядел компанию.
- Это всё правильно, но тебе не приходило в голову, что местные эльфы вовсе не такие дураки и рохли, что не могли додуматься до подобного решения сами? - в голосе Пятого зазвучал металл. В мгновение ока он преобразился неузнаваемо. Конечно, это не надменность блонди, но что-то похожее. - Сильно подозреваю, мы не первые, кого в этот мир заносило. Вспомни монастырь и более чем странную религию, которая тут существует. Пока кто-то один вывозит эльфов, другой должен думать и о втором аспекте проблемы. Лагерь - полумера. Временная. Подумай, что будет через месяц, через год. Кстати…
В комнате потемнело и из-за головы Пятого метнулось уже знакомое Раулю облако визуала, на котором появилась схема страны. Дэрир оказался не так уж велик.
- Вот смотрите. Страна и в самом деле маленькая, тут населения всего около двадцати миллионов. Территория освоена хорошо, судя по всему, они больше ста лет не воевали… ну, может быть, были какие-то локальные стычки. Таэни, поправь меня, если я ошибся.
- Да, всё правильно. Дэрир не воюет, потому что Дом Высочайших создал дипломатическую палату, - подтвердила Таэни. - Очень сильную палату… Так говорил доктор Николт.
- Значит, я прав, - продолжил Пятый. - Так вот. Неосвоенные территории в стране есть только в горах. Допустим, мы создадим такое горное убежище… - он предостерегающе поднял руку, заметив возмущенное выражение на лице Рауля. - Но что потом? Рауль, через год такой политики мы будем иметь толпу иждивенцев, и не мне тебе рассказывать, почему это произойдет. Сколько людей… гм… прости, сколько эльфов ты уже приобрел?
- Пятый, об иждивенцах речи идти не должно, - горячо возразил ему Рауль. - Община должна быть в состоянии обеспечивать себя сама. В Арде эльфийские поселения веками существовали подобным образом. Что же до спасения себе подобных, то у эльфов просто нет возможностей для этого. Ты же видишь, чем кончаются их робкие попытки отстоять самих себя. Я не спорю с тем, что такие патрули спасения - мера временная. Как и лагерь в горах - не идеальное решение, особенно ввиду того, что численность его с каждым годом будет увеличиваться - перестарки будут прибывать и прибывать... Но я-то рассчитывал, что немалая их часть станет после жить на нашей Терре! Может, есть возможность разыскать для этой расы некий собственный мирок? И вообще, Пятый. Ты давай, пожалуйста, от общих слов - к конкретным делам. А то опять знакомая песня: в теории - общее благо, а на практике - смотри равнодушно, как других убивают... нет уж, все, хватит! Я не намерен играть в эти игры!
- Бог с тобой, Рауль, - Пятый примирительно улыбнулся. - Прости, но я привык давать людям возможность решить ситуацию своими силами, изменив для них эту ситуацию. Конечно, одно не исключает другого. А что касается игр…
Лин предостерегающе поднял руку.
- Стоп, - приказал он. - Оба стоп. Сейчас же. Значит, так. Ренни, у нас будут на всё сутки. Местным, которые заметят наше исчезновение, я сам лично промою мозги, благо, что этих местных немного. Элементарная коррекция - и все они скажут, что в усадьбе ночью и утром всё было в порядке. Что еще? Так… Тебе нужно разобраться с железякой, потому что летать сам ты не сумеешь, пока твой детектор не считает всё, что нужно.
- Полетаю с удовольствием, но позже. Вы мне скажете, наконец, что подразумеваете под возможной помощью ВСЕРЬЕЗ?
- Мир нужно правильно зонировать. Пока что это невозможно, и нам надо понять, почему, - Пятый свернул схему, в кухне стало светло. - Если зонирование пройдет успешно - Индиго, Маджента, неважно - проблема рабства и подавления одной расы другой исчезнет сама собою.
На этих словах Рауль скептически хмыкнул, но промолчал.
- И чем скорее мы разберемся, чем лучше. Потому что эмиссаром быть хорошо, вот только, увы, я уже понял, чем закончил прежний… гм… пытавшийся.
Рауль пожал плечами:
- Утопили, видимо... Тьфу ты, блин. Мы так до того договоримся, что Иисус Христос тоже был того... эмиссаром! Надо все же меру знать! - Рауль помотал головой. - Ладно. Это все прекрасно. Вы займетесь вашей программой-максимум, а я пока что, на безрыбье, буду помаленьку проводить программу-минимум с ребятами Ренни. Логично, нет?
- Иисус не был эмиссаром, - тихо сказал Пятый. - Это не обсуждается. А вот тебе придется работать вместе с нами. У тебя безупречная логика, Рауль… или всё же лучше Нарелин? Так вот, твоя логика действительно безупречна, но логика местных жителей запросто может дать сбой. Достаточно просто взглянуть повнимательнее на их религию…
- Логика бывает безупречной, лишь когда основана на точных сведениях, - возразил Рауль. - Пока все мои прогнозы писаны по воде вилами. Я твердо знаю только то, что не позволю убивать своих сородичей. И чем именно я могу помочь в вашей программе? Я ведь не... - Рауль щелкнул пальцами, - не Сэфес.
- Тобою собраны статистические данные по этому миру, - возразил Лин. - В виде считки они попадут и к Сихес, и к представителям Индиго. Ты тут пробыл больше всех нас. Ты почувствовал больше. Твоя помощь была бы неоценима… Для того, чтобы сдать считку и присутствовать на переговорах, не нужно быть Сэфес.
- Конечно, все эти сведения - ваши, само самой... а что такое считка, кстати?
- Считка - это твоя память. Воспоминания «от и до», - ответил Лин. - Ты и сам можешь не помнить, что с тобой происходило, но если правильно снять считку - всё можно восстановить. Досконально, до минуты. Сдача считки обычно производится по согласию, но бывает…
При словах о считке Рауль передернулся. Подобные вещи были в ходу и на Амои, но единственный способ считывания памяти, известный там, был аппаратным - и весьма неприятным для объекта. Однажды, еще до бунта, Нарелин все-таки загремел на сканирование... впечатления остались на всю жизнь.
- Лин, не вдавайся в подробности, - попросил Пятый. - Короче, считка - это память. Соврать невозможно. Плюс информация, которую собрали «шмели»… Кстати, - он оглянулся и недоуменно спросил: - Так… а куда всё подевались?
Лин и Рауль оглянулись, и обнаружили, что в комнате нет ни Ренни, ни Таори, ни Таэни, ни детей. Даже батон хлеба, и тот исчез.
- Побеседовали, - убито сказал Лин. - Они в катере нас ждут. Пошли, ребята… Дома поговорим.

***

Предыдущая страница 12 Следующая страница


13 Екатерина Белецкая, Анжела Ченина

Глава 5

Огромная, совершенно пустая степь. Сглаженные ветром и временем холмы, но далеко, очень далеко… Белесое, неимоверно высокое небо над головой, шорох травы, тонкий запах сухой пыли, теплый слабый ветер.
И пустота. Бесконечная пустота вокруг. Рауль нагнулся, сорвал сухую травинку… обесцвеченный сушью, тонкий стебелек…
Катер висел над ними - неподвижная, еле видная серая тень.
- Зачем мы тут вышли? - с легким раздражением в голосе спросил Пятый.
Ренни не ответил. Он стоял, приложив ладонь козырьком к глазам, и напряженно всматриваясь в даль. Между холмами мелькнула темная точка. Она быстро приближалась к катеру.
- Стике загулял, - чуть виновато ответил Ренни. - Он тут уже черт знает сколько торчит… торчал, то есть. Сейчас подберем, и двинемся.
- Не проще было бы его догнать?..
- Он же этого не любит. Самостоятельный…
Точка приблизилась, и Рауль сумел различить, что она из себя представляет. А различив, слегка опешил.
Легкую летающую платформу пилотировала… собака. Большая, черно-рыжая, лохматая. Было видно, как ветер треплет роскошную шерсть, уши пса смешно хлопали, порой их заворачивало ветром, и пес пытался отвернуть их обратно лапой.
На собаку Рауль посмотрел с интересом.
- Какие чудеса у вас творятся!
- Стике - это не чудеса, - тихонько сказал Пятый. - Собака как собака, только упрямый он… зараза… и говорит временами слишком много, причем такое, что цитировать не хочется. А вот и он… привет, лохматый!
- Привет, придурки! - Стике затормозил платформу рядом с ними. - Хозяева вас убьют, правда, Ренни? А я там нашел норы. Много. Можно, я еще погуляю?
- Нет, домой пора, - строго ответил Ренни. - Загоняй машину в катер. Кстати, познакомься, это Рауль Ам. Наш друг.
Глаза у Рауля полезли на лоб.
- Ребята, он... то есть ты... - если существо очевидно разумное, то невежливо о нем говорить в третьем лице в его присутствии, - так ты что, и вправду разумный?!
- Да, - пес посмотрел на Рауля, приподняв ухо. - А ты нет, что ли? И не здороваешься, да? Не умеешь? Смотри, надо вот так, - он протянул лапу. - Я всегда так здороваюсь. Учись.
- И вот это Ренни хотел брать с собой на Встречу, - с сарказмом сказал Лин. - Стике, Рауль раньше не видел такую собаку, как ты. Гордись, ты первая говорящая собака в его жизни.
- Извини, пожалуйста, - Рауль смущенно пожал стикину лапу. Хорошо, хоть на «вы» эта собачка обращаться не требует! - Здравствуй.
- Всё, хватит любезничать, - оборвал его Ренни. - Стике, пошевеливайся, у нас совсем нет времени.
Летели недолго, минут десять. Степь кончилась, она уступила место сначала большим зарослям каких-то кустарников, а потом под катером возник лес. На такой скорости разглядеть что-либо подробно было невозможно, но вот ощущение… Рауль чувствовал, что этот мир пуст, или почти пуст… а в то же время в нем присутствовали еле заметные следы воздействия совершенно непонятных сил. Они были везде, ощущения, бесплотные духи чего-то… совершенно непонятного «чего-то»…
- Домой надо зайти, - Пятый вздохнул. - Десять лет не были. Нехорошо.
- Стике, уши заткни, - приказал Лин. Собака ухмыльнулась. - Парфорс. И ванну. С ванной ясно, а вот за ошейником надо Землю смотаться…
- Лин, а тут у вас коровы не летают? - спросил Рауль с совершенно серьезным видом.
- Коров тут мало, и они не летают, - так же серьезно ответил Лин. - А собак, таких, как Стике, тут всего шесть, на всю планету. Моя, кстати, разработка, а он - придурки…
Рауль честно признался:
- С ума сойти с вами можно. Мне уже жалко детей... если мне - не по себе становится, то каково же им?
- Привыкнут, - пожал плечами Лин, задумчиво глядя, как Райса гладит Стике по голове, а тот ей уже что-то вовсю объясняет. - Ничего страшного.
Катер сел рядом с удивительным домом, стоящим на берегу тихой лесной реки. Дом словно состоял из двух половинок - одна его часть была выполнена по классическим английским канонам, а вторая напоминала китайскую постройку - двухуровневая крыша с загнутыми вверх уголками, явно просматривающееся центральное основание… Самым странным было то, что не смотря на диссонанс, строение не выглядело курьезно, а смотрелось вполне естественно.
- Это ваш дом? - спросил Лина Рауль.
- Нет, это дом Ренни и Тон, - ответил Лин. - Ренни, ты уже позвал?..
- А чем я, по-твоему, занимаюсь? - спросил тот, выходя из катера. - Машину пока что тут оставим. Стике, отведи детей в дом, давай пока на мою половину. И скажи Тон… хотя нет, не надо. Я сам скажу.
- Какие же чудеса мы им устраиваем, - тихо сказал Рауль. - «Мы не боги»...
- А что делать?.. - риторически вопросил Пятый в пространство. - Таори, Таэни, вы как? С нами, или с ними? - он махнул рукой в сторону удаляющихся детей.
- С вами, наверное, - ответил Таори. - Можно?
- Можно, - кивнул Пятый. - Пошли?
- Сейчас Тон придет, она уже собрала группу, - сказал Ренни Раулю. - Ты им дашь считку, и они тут же отправятся. Пять человек хватит, как ты считаешь?
- Так быстро? - поразился Рауль. - Пять человек... На первое время - да. Но, по моим прикидкам - чтобы им не пахать с утра до ночи не смыкая глаз - было бы лучше побольше... Впрочем, если они примут считку - то сами во всем разберутся.
- Пять - это даже много, - ответил Лин. - Всем, знаешь ли, хочется… Пять сейчас пойдут, еще пять на смену… Рауль, Орин - полная противоположность твоей Амои. Людей тут очень мало и все заняты очень специфическим делом - они встречают и провожают Сэфес. Поскольку сейчас работают шесть экипажей на весь сектор, а приходят они раз в пять лет - народ откровенно скучает. После того, что случилось с Риппаной, выезжают отсюда очень редко и очень осторожно. На всей планете сейчас четыреста человек живет, с нами - чуть больше. Но это временно…

- Теплого ветра, терпкого цвета тебе, Встречающий, - едва слышно сказал Пятый. - Рыжий прав. Тут хорошо, но...
Все это казалось Раулю невозможным. Нет, не чудесная техника, не говорящая собака, не мгновенные переходы из мира в мир - Рауль даже предположить боялся, через какое количество парсеков они перешагнули недавно, при этом, похоже, даже не затратив никакой энергии. Самое невероятное было - люди. Такие, как... Ну да. Какими он мечтал бы видеть всех людей. Пусть Лин и Пятый - бестолковые и взбалмошные, но...
- А что случилось с Риппаной? - спросил Рауль.
- Была такая Встречающая, из потомственных, - ответил Пятый. - Вон, кстати, ее старшая сестра идет, Рино. Риппана пропала, ее похитили. Все сошлись на том, что она погибла. Выжили сыновья, которых она в плену родила черт знает от кого… А похитили ее, кстати, во время поездки в мир, который принадлежал Индиго-сети. Какие мы, к чертовой матери, боги, Рауль, когда не можем помешать такому случиться!.. Что было делать тем, кто в то время работал? Устроить этому миру шхер? Придти на корабле, всех напугать - из-за одного человека?.. Никто никому никогда такого права не давал.
- Зачем? - пораженно спросил Рауль. - Зачем ее похитили?
- Встречающие очень интересны генетически, Рауль, - подошедший Ренни криво улыбнулся. - Даже мы, даже первое поколение. Что уж говорить про тех, кто потомственный - в десятом колене, в двадцатом… В любой схеме, что в Мадженте, что в Индиго, способность оперировать Сетью ценится очень высоко. А поскольку поймать Сэфес невозможно, на нас периодически охотятся… ребята сейчас тоже рискуют, но их не отговоришь.
- Стало быть - что, можно заставить, как вы говорите, «оперировать Сетью»... в чужих интересах? И занимаются этим вот эти Индиго? Ай да молодцы... Кстати, как я понял - Амои тоже принадлежит к «сети Индиго»?
- Да, именно так. Насильно заставить работать с Сетью нельзя, а вот использовать потомков, тех, кого не учили… - Пятый осекся. - Кто даже не представляет, что он такое - да. Не напрямую, конечно, но можно. Но даже непрямое воздействие таких людей будет гораздо более эффективным, нежели чем работа четвертой фазы Индиго. Как их только не называют… Даже магами, кстати, - он усмехнулся.
- А я их Индиго, - неожиданно для самого себя сказал Рауль. - Знаешь, Пятый, я ведь у нас на Амои инициировал программу, связанную с подобными вещами... Не в таком масштабе, конечно. Ментальные психотехники, тонкое, никакой аппаратурой не фиксируемое воздействие…
- Но детей и женщин ты не воровал, - усмехнулся тот. - Пошли, Ренни зовёт.
Они вошли в английскую половину дома. Тяжелая деревянная дверь была украшена медными накладками, обширный холл - отделан дубовыми панелями. Потом прошли в библиотеку. Ренни попросил располагаться, и тут же куда-то убежал.
В этом доме хотелось жить - настолько он был удобен и рационален. Как только они переступили порог, Рауль понял, что изречение «дома строят для того, чтобы в них жить, а не чтобы на них смотреть» - более чем верное. Дом, вернее, эту его половину, можно было смело отнести к поздней готике, вертикальному стилю…
- Ренни - англичанин? - спросил Рауль.
Пятый кивнул.
Рауль подошел к шкафу с книгами - совершенно обычные книги, в классических переплетах - пробежался пальцами по корешкам. Он не верил, что найдет здесь эту книгу, но - ошибся. Вытащил массивный том. Показал эльфам.
- Видите? - спросил он их. - В этой книжке - про нашу с вами Арду... Про такую Арду, какой она должна быть - а не то, во что она превратилась у вас. И никакого рабства, эльфы - свободный, гордый народ. Иногда даже слишком гордый... по отношению к людям особенно.
Таори хмыкнул. Он, вероятно, уже устал удивляться и решил принимать происходящее как данность.
- Знаете, как феаноринги называют атани - людей? «Говорящие кэлвар». Говорящие звери. Вот так-то...
У эльфов округлились глаза.
- Хватит, ребята, - попросил Лин. - Мало ли, где кого и как…
В библиотеку вошел Ренни в сопровождении маленькой хрупкой китаянки. Она не доставала ему даже до плеча, эта черноволосая женщина, но, едва завидев ее, Лин и Пятый почему-то оробели, Лин спрятал глаза, а Пятый принялся вертеть в руках деревянный нож для бумаги, который вытащил из подставки.
- Здравствуйте, - с сарказмом произнесла китаянка. - О проблемах с вашей совестью мы поговорим потом. Меня зовут Вэн Тон. А вы - Таэни, Таори и Рауль, верно?
- Верно, - сказал Рауль. - Здравствуйте... Вэн Тон. Или лучше просто Вэн?
Китаянка засмеялась.
- Тогда лучше Тон, Вэн - это фамилия. Итак, дорогие мои. Группа готова, нужна только считка от вас, Рауль. Поскольку, как я вижу, никто вам ничего не объяснил… Значит, так. Считка - это быстро и совсем не больно. У вас уже стоит детектор. Сейчас просто закройте глаза и вспомните начало событий, хорошо? А хвостик я поймаю сама. Готовы?
- Попробую, - кивнул Рауль. - Должно получиться...
Он закрыл глаза, сосредоточился...
Все стояло перед глазами с обычной четкостью, как живое. Вот - монастырь Воды Одаряющей; лица монахов; дети, запертые в тесной каморке пристроя... Ночная дорога, хруст гравия под колесами телеги, рассерженный Клео, уходящие в небо башни Далиара, зеркально-черный пруд возле усадьбы и странный ускользнувший сон, который он так и не сумел осознать…
- Отлично! Всё, уже всё. И не надо так зажмуриваться, Рауль! - со смехом сказала Вэн Тон.
Рауль открыл глаза.
- Быстро, - признал он. - А кстати, Тон, такую считку можно переписать на какой-то носитель?
- Переписать? - несказанно удивилась она. - А зачем?.. Ну да, на Орине не такая мощная система, как Скивет, но…
Тон растерялась. Ренни, как выяснилось, тоже. Ни у одного, ни у другого в жизни не возникало подобной мысли - что считку нужно куда-то записывать. Лин и Пятый понимающе переглянулись.
- Теоретически можно, - ответил Пятый. - А практически… придумаем что-нибудь. Зачем это тебе?
- Для расследования криминальных дел могло бы пригодиться, - пояснил Рауль. - Представьте, что совершено преступление, и вышли вы на исполнителя. Нужно разыскать заказчиков. Взяли у него такую вот считку... А теперь представьте, какой это огромный объем материала - чужая память! Чтобы самому прокопать его в поисках зацепок - невесть сколько времени уйдет. А если загнать считку на какой-нибудь носитель, да подключить к нему искин - он найдет искомое в момент.
- Ха-ха, - ответил Лин. - Было бы всё так просто. Во-первых, считки не надо для этого никуда записывать. Во-вторых, их сдача для тех, кто официально в системе - дело очень и очень… гм… деликатное... в общем, заставить совершеннолетнего и дееспособного человека сдать считку фактически нельзя. В-третьих, снимать считки можно только с того, на ком стоит детектор… не совсем правильное название, но суть передает верно - это действительно «различающий» прибор. В-четвертых, у нас нарушители уже научились этот момент обходить…
- Да, - подхватил Ренни. - У нас еще дома, на Окисте, были прецеденты по считочным делам. По первому делу я вообще ничего доказать не смог.
- Так то у вас, - возразил ему Рауль. - Когда распространено повсеместно - тут, понятное дело, изобретут тысячу способов для обхода. А вот если бы такие штуки были только у властей, нужно - поставил, снял считку; нужно - изьял... Собственно, у нас есть эффективный аналог. Но - аппаратный, и крайне болезненный. А хоть я, как известно, и блондевская сволочь, но все же не испытываю удовольствия, отправляя на сканирование очередного мальчишку, которого сделали пешкой...
- Без общей сети это бесполезно, - Пятый встал, сунул нож обратно в подставку. - Дело еще в том, что детектор, подобный тому, который сейчас на тебе, даст твоему гипотетическому преступнику гораздо больше свободы, нежели чем тебе - власти над ним. Это не Индиго-сеть, Рауль, это Маджента. У нас всё иначе. Тебе к этому трудно будет привыкнуть…
- У вас-то понятно... Я просто не могу удержаться, чтобы не облизываться на все ваши чудеса - сразу приходит в голову: эх, вот бы мне такую штуку, уж я бы тогда показал!..
- Чудеса?.. - удивленно спросил Лин. - Чудеса - это у вас. Вот что у тебя симбионт такой, а? Второй день на него смотрю, и никак не въеду…
- Я сам не понимаю до конца, что он такое, - признался Рауль. - Это, можно сказать, был подарок... от одной прекрасной дамы...
Он засмеялся.
- И подозреваю, метаморфные штучки - для него всего лишь одна из побочных мелочей. Но ничего злого в нем нет, это я хорошо ощущаю.
- Нет, он не плохой, - уверено сказал Лин. - Он просто странный.
- Можно мне посмотреть? - спросила Тон.
- Мне не жалко, - улыбнулся Рауль. - Смотрите, если умеете...
Тон подошла, закрыла глаза и положила ладошку Раулю на грудь. Со стороны они, должно быть, смотрелись странно - высоченный блонди и крошечная китаянка, но Рауль вдруг ощутил, что в груди его, где-то глубоко-глубоко, нарастает волна тепла и неимоверной нежности. Словно кто-то спрашивает - «любишь?», и ему с восторгом отвечают - «люблю!» Тончайшие теплые нити выходили из этой ладошки. Рауль почувствовал, что Зверик и есть тот самый, отвечающий, и поневоле потянулся вслед за ним, навстречу, всё ближе и ближе…
- Хорошенький какой, - с тихим восторгом произнесла Тон, не убирая ладони. - Никогда таких не видела… Он тебе больно не делал?
- Он не специально, - вздохнул Рауль. - Быстрая перестройка организма поневоле выходит болезненной... Ну, это и понятно - ведь не на людей рассчитано. Но он мне, считайте, жизнь спас. Без него я бы давно уже в протоплазму превратился.
- Он просто не умеет иначе, но его можно научить. Он как щенок, который играет и кусает при этом хозяина. Просто не понимает, что можно играть по-другому. Знаешь, - Тон оживилась, - а давай часок потратим на это? Пока Ренни будет с ребятами - как раз успеем. Только тебе придется из этого тела выйти.
- Сменить облик? Вернуться в основное тело? Гм... Только, если можешь - сделай так, чтобы это было безболезненно, хорошо?
- Обещаю, - заверила Тон. - Ренни, дорогой мой, а что там за четыре личности в катере? Им еще долго там быть?
- Сколько надо, столько и пробудут, - отрезал Ренни. - Молодец ты, милая! Себе, значит, нашла игрушку, а мне отдаешь 785-й? Как я тебя люблю, просто слов временами не хватает…
- Ладно, я тогда потом возьму тех эльфов из катера, - примирительно сказала Тон. - Ну что, Рауль? Начнем?
- А как же мы? - спросила Таэни.
- Вы?.. М-м-м-м… Вы пока погуляйте, осмотритесь. На втором этаже столовая, поешьте. Сейчас Стике оставит в покое детей, тем более, что они с Рино уже… ага… Рино их забирает к себе сейчас. Вот Стике вам всё и покажет. Хорошо?
Таэни кивнула. Дом, в котором она сейчас находилась, чем-то неуловимо располагал к себе, даже чудесный лес за окнами был менее привлекательным. Неуловимое ощущение покоя и надежности казалось очень похожим на царившее в доме доктора Николта, и теперь она наслаждалась этим чувством. И вещи, какие чудесные дивные вещи!.. Таори чувствовал то же самое, и уже несколько раз незаметно подмигивал сестре, показывая глазами то на книжные стеллажи, то на разноцветные витражные окошки под потолком. «Как дома, все как дома, - думала Таэни. - Почему я решила, что разучилась это ощущать?.. И как же я, оказывается, скучала…»
- Что ж вы делаете-то, Встречающие? - с упреком спросил Пятый. - Всех встретили, да? Никого не забыли? Рауль, тебе тоже сейчас хорошо, правда?
- Честно говоря, да... - откликнулся Рауль. Ему и в самом деле почему-то стало очень спокойно и расслабленно. Он теперь, кажется, понял, что имели в виде Сэфес, говоря, что «у нас так не лечат». - Пойдем, Тон...
- Профессия у них такая, - проворчал Лин. - Всем с ними хорошо. Ладно, народ, двинулись.
Ренни, Пятый и Лин подошли к ближайшей стене и скрылись прямо в ней. Таэни опешила. Таори тоже удивился безмерно.
- Как это они? - спросил он. Тон усмехнулась.
-К следующему утру научишься, - пообещала она. - Стике! Стике, негодяй, иди сюда!..
Пес вбежал в библиотеку. Выглядел он донельзя довольным.
- Райса очень хорошая, - сообщил он. - Тон, давай оставим ее себе! Ну пожалуйста!
- Подумаем, - ответила Тон. - Всё, идите.
Брат и сестра в сопровождении собаки покинули библиотеку традиционным путем - через дверь.
- Нравится Стике? - спросила Тон Рауля.
- Очень уж непривычно, - ответил он. - Разумный пес... не представляю, как с таким общаться.
- Линовская разработка, этих собак он специально для наших детей придумал, -похвалилась Тон. - Общаться с ними - одно удовольствие. Жаль только, что разводить нельзя, законы строгие. Но у себя, на Орине, мы всё же разводим. Потихонечку. А Стике - это не имя, кстати. Это Лин так всю ветку назвал, в честь ацхи, которая когда-то была у Пятого, ее Стикета-ву звали... Ацха - это такая большая лошадь, если ты понимаешь, о чем я… Так. Ложись на диванчик, и сними рубашку. Лучше нам просто потихонечку говорить, чтобы твой Зверик не нервничал… Сколько времени обычно идет преобразование?
- Полчаса - максимум, - ответил Рауль. - Чем быстрее, тем больнее... А если совсем срочно, ощущение - словно тебя наизнанку вывернули и кипятком облили....
Он скинул свой широкий - по моде Далиара - кафтан, бросил его на стул, и прилег на диван. Не с ногами, правда - обувь снимать было неохота.
- Хорошо. Давай ему команду, как обычно, - приказала Тон, садясь рядом с ним на диван и снова прикладывая ладонь к его груди. - Но ничем не выдавай себя, если станет больно или неприятно. Постарайся ему показать, что ты рад тому, что он делает.
- Постараюсь, - кивнул Рауль.
Нарелин никогда не видел процесс трансформации в видеозаписи, но вот в зеркале наблюдать приходилось. Зрелище нельзя было назвать приятным, и наблюдаемое в полной мере соответствовало ощущениям. Все черты как будто расплывались, словно масло под палящим солнцем, такого можно было испугаться... И процесс всегда сопровождался болью. Лин привык терпеть, но ожидание боли все равно вызывало напряжение. Так и сейчас - поневоле напрягся.
- Нет, нет, - ладонь Тон чуть дрогнула. - Расслабься. Закрой глаза и потихонечку рассказывай мне, что ты чувствуешь. Попробуй поглубже вздохнуть, и на секунду задержи дыхание… правильно. Говори, говори…
- Такое странное чувство, как будто ты таешь, - начал говорить Рауль. - Как лед под солнцем. Лицо течет, кожа течет, плавится, все как будто теряет телесность... Обычно больно, но... сейчас просто тепло...
- Хорошо, - подбодрила его Тон. - Скажи, тебе это ощущение нравится или нет? А если не нравится, то чем?
- Нет, - сразу же ответил Рауль. - Это слишком неестественно... то, как быть не должно. Чужое. Я не метаморф от природы, Тон... и не оборотень, как те, что подарили мне Зверика...
- Эй, смотри не засни! - засмеялась китаянка. - Ты не ответил. Скажи про ощущение, вслух скажи, понял? Что тебе не нравилось раньше? Боль? Или то, что во время метаморфозы тело тебе не подчиняется?
Ладонь грела, мир вокруг приятно тихонько покачивался. Боли не было совершенно, но вот ощущение текучести тела всё никак не желало проходить.
- То, что я плавлюсь... - сонно ответил Рауль.
- Очень хорошо, - похвалила Тон. - Теперь можешь поспать немножко, я пока посмотрю… Ух ты, сколько тут, оказывается, метаморфоз заложено… Здорово… нет, какие умники делали…
Она что-то тихонечко говорила, постепенно голос ее слился с шелестом листьев за приоткрытым окном, и Рауль уснул.

***

Нарелину казалось, что он плывет по реке. Вокруг - теплые струи воды, его несет течением, он просто лежит на спине и смотрит в синее небо, высокое небо над головой, берегов почти не видно - только где-то на окраине зрения неспешно проплывает что-то зеленое... деревья. Если долго так плыть, то вынесет в море... Земное море, на Терре. Нет, наверное, это будет океан на Апате, у него берега - в лиловых дурманных цветах-колокольчиках, вдохнешь - и утонешь в их запахе, в грезах... и будет, как раньше, где он снова - Лин, просто эльф... он так навсегда и останется в грезах, а снаружи пойдет теплый дождь... но небо же синее? или нет, уже капли воды текут по лицу... это кажется... Сон.
Лин глубоко, всей грудью вдохнул свежий воздух. Сон растворялся. Не вставая, Нарелин потянулся, привычно запустил руку в волосы... ну да, верно. Черные длинные пряди. И действительно, не было боли…
За окном шел дождь, а в библиотеке не было ни единой души. Эх, сюда бы свечи поставить... много свечей. Живой свет так подходит к дождю. Или разжечь камин...
Странно - а где вся одежда? Штаны остались, а вот кафтан куда-то исчез.
Лин сел на кровати. Волосы упали на плечи, пришлось откинуть их на спину. Вот опять проблема - чем их заплести... Найти бы что-нибудь такое... ах да! Был же кожаный шнурок - куда ему исчезнуть?.. Почему-то соскользнул во время переделки тела...
Шнурок обнаружился на полу рядом с диванчиком. Лин кое-как заплел волосы и подошел к окну.
Лес и дождь. За то время, пока он спал, небо затянули облака, и теперь на землю неспешно падали мириады прозрачных капель, достигавших земли в абсолютном безветрии. Тишина, совершенно волшебная тишина, словно весь этот мир стал огромной пустой комнатой, в которой шел дождь…
- Привет! - Лин не заметил, как Тон вошла. - Ну как? Выспался? Не больно было?
Нарелин вздрогнул, повернулся.
- Нет, не больно. Мне сон такой хороший снился - река... Тон, только у меня к тебе просьба. К вам ко всем...
- Какая?
- Если вдруг вы будете на Амои - а с вашими возможностями, я чувствую, вам это ничего не стоит - ради всего святого, не проболтайтесь, что меня - Лина - видели... Или, тем паче, что я и Рауль - одно лицо. Видишь ли, Тон, Нарелин - федеральный преступник... со всеми вытекающими. Так что держите все в секрете, ладно?
- Господи, да о чем речь!.. - засмеялась Тон. - Конечно, не скажем. Как попросишь. Кстати, тебе это тело гораздо больше идет. Так что если потом соберешься к нам в гости, вылезай в него. Очень симпатичное. А еще из тебя дракон должен получиться хороший. Знаешь, - она оживилась, - я же коллекционирую драконов. Потом покажу… И… Нарелин, прости, но Зверика я скопировала.
- Это как? Разве такое возможно?
- А почему нет? - удивилась она. - Возможно, конечно. Он неорганик, живет очень долго, размножаются они делением, скорее даже копируются, но тут для него нет условий... Снять с него маску оказалось проще простого, он даже рад был, что мы с ним пообщались. Ты его почаще тереби, а то он у тебя скучает.
- Мне кажется, он не особо скучает - со своими в контакте постоянно. С Вирджи - это такая планета у нас... Можно сказать, я шпионю в их пользу, - Лин сокрушенно вздохнул.
- Ну, сейчас он точно не в контакте, мы всё-таки на Орине, - заметила Тон. - Тут защита такая, что никакие Вирджи сюда в жизни не попадут.
- Слушай, Тон, а Пятый с Лином скоро освободятся? Там у нас в катере четверо эльфов было...
- Пятый с Лином сейчас имеют весьма неприятный разговор с моим дорогим мужем. Про эльфов не знаю, не успела пока посмотреть.
Да, Ренни был прав - попала ребенку в руки игрушка. Странная женщина - Тон... Хотя и выглядит максимум на двадцать пять, сразу видно, что не девчонка… Однако настолько живая по натуре, что запросто сможет притвориться подростком, если захочет.

Предыдущая страница 13 Следующая страница


Нарушители 14

- Тон, а сколько тебе лет? - спросил Нарелин.
- Двести пятьдесят три, - ответила та. - Мой младший сын старше тебя на полтинник. Тебе лет шестьдесят, или чуть меньше?
- Вы бессмертны? Как эльфы?
- Нет, это было бы слишком скучно, - засмеялась Тон. - Но лет по семьсот живем. А что?
- Жаль... Мало таких, как я, понимаешь.
- Понимаю, - серьезно ответила она. - Сэфес еще меньше, и их я тоже вынуждена понимать. Бессмертие бывает очень разным, Нарелин. Тебе достался далеко не худший вариант.
- Да, во всем есть свои плюсы... Я ведь сам не захотел вернуться в Арду. Так что, честно говоря, ныть мне нечего.
Нарелин вновь стал смотреть на лес за окном.
- Вот, может быть, - сказал он после молчания, - случится чудо, и кто-нибудь из здешних эльфов возьмет да и уйдет со мной...
- Ты так рано стал думать о подобных вещах... - шепотом сказала Тон, - у тебя, наверное, страшная жизнь. Хотя ты прав, одному жить нельзя. Знаешь, что было с Пятым и Лином? Их в молодости за нарушение выслали в изгнание… там и нарушения-то, по сути, никакого не было, и они девятнадцать лет прожили не то, что в рабстве… нет, это было гораздо хуже. Страшнее. Они эти девятнадцать лет жили только тем, чтобы не дать умереть друг другу. И сейчас так живут. Должен быть кто-то второй… может, тебе повезет?..
- Я по крайней мере выбрался и жив, - ответил Лин, - и не только жив, но и сумел пробиться к власти. А многие, кто был со мной, так и сдохли... ничем не хуже меня были, между прочим. Просто убивать меня не стали - надеялись добыть секрет бессмертия, ведь всем же хочется жить вечно... Я не ною, Тон. Просто я гляжу вперед и вижу - ведь все, кто со мной сейчас рядом, умрут... и так - бесконечно.
- Ну, если тебе совсем надоест жить, то это не такая уж и большая проблема. Сам понимаешь. Однако ты слишком на ней заостряешься. Стоит ли власть твоей боли, Нарелин?.. Стоит ли ее твое бессмертие?.. Стоит ли боль - одиночества?
Лин не смотрел ей в глаза.
- Тон, пойми, я власти не искал. Случайно получилось. Выбор был прост: или в шкуру Рауля, или на тот свет. А мне очень, очень хотелось хоть что-то исправить на этой проклятой планете...
- Но ведь ты уже не вернешься туда, откуда ты родом?
- Не смогу. Я слишком изменился для Арды. Понимаешь, Тон... - Лин повернулся к ней, лицо его было напряжено, - я видел Звезды. Ну, ты понимаешь, о чем я... Я видел Вселенную. Видел простор и время. Я изменился сам. Я не смогу больше жить в Арде. Да меня там и не примет никто...
- Я вижу, - улыбнулась та. - Но не стоит думать, что всю свою бесконечную жизнь ты проведешь именно на Амои. Странно… Рыжий Лин и Нарелин… Не расстраивайся, пожалуйста. Поверь - бывает гораздо хуже.
- Тон, - голос Лина стал просительным, - можно я лучше пойду посмотрю, как там они в катере? Что-то мне за них тревожно... Знаешь ли, когда тебя казнят - это настолько мерзкая штука! А особенно, когда ты после этого проснешься наяву, и ничего не понимаешь и не помнишь...
- Пошли сходим вместе, а то мы заболтались... Ты одеться не хочешь? Без рубашки сейчас прохладно будет. Твой кафтан я пока убрала, да и велик он тебе сейчас будет… Ты какую ткань больше любишь? Шелк, лен, хлопок, шерсть?.. У нас любые есть, - в голосе Тон зазвучала неподдельная гордость. - Всё только натуральное! Идем, по дороге выберешь..
- Хлопок, - ответил Лин. - Синтетика все же совершенно не то. Она, ты понимаешь, какой бы ни была хорошей, а на поле не росла. Кстати, а теперь впредь у меня так и не будет боли при преображении?
- Нет, не будет. И отвращения тоже. Правда, можешь уснуть ненадолго, как сегодня. Но если ты его хорошенько попросишь, то не заснешь. Пообещай ему что-то вкусное, он у тебя сластена, между прочим…
Когда они шли через холл, откуда-то выскочил Стике, сунул Тон в руки аккуратный сверточек, который при ближайшем рассмотрении оказался хлопковой рубашкой приятного серебристо-серого цвета, и снова убежал вглубь дома.
Катер стоял там, где его оставили - на лужайке перед домом. Теперь его никто не маскировал, и Нарелин наконец-то сумел рассмотреть подаренную машину. Катер-красавец... Темно-синий полупрозрачный корпус сейчас имел форму сферы, и видно было, до чего он здоровенный. Никаких намеков на двигатель, никаких узлов, ничего… вообще ничего, просто неподвижно висящий над травой огромный шар.
По корпусу пробежала волна света, он слегка сплюснулся, стал вытягиваться…
- С формой потом поиграешь, - усмехнулась Тон. - У меня дети очень эти катера любили. Кстати, проснулись твои мальчики. Ну и вломлю же я Ренни!.. Ладно, идем, авось тебя они не испугаются.
- Госссподи, - произнес Лин. - Мы же их в реаниматорах оставили... я был уверен, что они так и будут спать... ну что за бакланство... Катер, сделай нам вход!
Он по привычке командовал вслух - его собственный катер любил, когда с ним разговаривали. Скучал.
В образовавшийся проход Лин вошел первым - и тут же полетел на пол, сбитый с ног бросившимися на него с двух сторон эльфами. Засада, что говорить, оказалась спланирована на совесть - он даже понять ничего не успел. Однако Тон, идущая следом, не растерялась - и эльфы в ту же секунду оказались на полу неподалеку от Лина. Двое других эльфов поспешно отпрянули от входа в глубь каюты. Каюта, кстати, выглядела не лучшим образом. Ее явно пытались покинуть люди… нет, не люди, а эльфы, которые представления не имели, как это сделать. На стенах - вмятины, которые уже начали затягиваться, на полу - обрывки регенерирующей ткани, которой до того были закрыты реанимационные блоки.
- Вы чего деретесь? - с упреком спросила Тон, мановением руки уничтожая беспорядок. - Ну и гостей ты притащил!..
- Ты бы тоже дралась, если б тебя до этого пытались утопить... - Лин уже поднялся на ноги. Да, такого приема он не ожидал. Правда, если б даже ожидал, то все равно, не драться же с сородичами! - Эй, вы, успокойтесь уже! Все в порядке! Не надо на нас больше кидаться!
- Пытались утопить? - спросила Тон. - Господи, какой ужас… мальчики, не надо нас бояться, хорошо? Мы же вас не трогаем…
- Мы тебя не боимся, - светловолосый эльф, на вид чуть постарше Лина, смотрел на Тон исподлобья, с мрачной решимостью. - Мы хотим выйти отсюда!
- А зачем? - вежливо спросила Тон. - Может, снаружи хуже, чем внутри?
- Кто ты такая, чтобы нам указывать!.. На том свете все равны, это даже дети знают!.. - светловолосый в этой компании явно был заводилой.
- Ну, кстати, не факт, - сказал Лин, - но вы пока еще на этом свете. А снаружи ливень, между прочим. Так что успокойтесь и не прыгайте... Вы в безопасности, понимаете? В безопасности и живы. Вытащили мы вас с площади. Тебя как зовут-то? Меня - Лин.
- Деорн, - ответил светловолосый. Лин обратил внимание, что с хайром у парня тоже проблемы - волосы спутаны, на глаза, наверное, тоже сваливаются… - А это Смед, Илон и Рои.
- Очень приятно, Вэн Тон, - китаянка поклонилась. - Кстати, мальчики, ну-ка ответьте, на каком языке мы с вами сейчас разговариваем?
- Рауф-ски-лефеп-орт? - недоуменно спросил Смед.
- Правильно. А откуда ты его знаешь, этот язык?
- Пока я спал, мне… Вышний, да мы же правда живые!.. - удивлению Смеда не было предела. - Ил, а всё ты!.. «Умерли, умерли»…
- Это еще что, - сказал Лин, - а вот откуда я сам знаю язык Теокт-Эорна - до сих пор не понимаю. Наверное, одна из штучек Зверика - Тон, тебе видней, ты его изучала... Так что все, ребята. Никто вас больше не утопит. А сейчас вы у нас в гостях... кстати, и Таори здесь, только он сейчас где-то бегает в доме...
- Таори?! Таори жив?! Его же камнями забили, я же… Но как же… - Илон растерялся.
- Пойдемте в дом, мальчики, - попросила Тон. - Вы все голодные, надо поесть. И переодеться во что-то пристойное. Пошли? Дождь кончился.
Лин снова сформировал выход.
- Давайте за нами... Кстати, спасенные, вы слыхали, что некий чужеземный господин решил скупить всех эльфов-смертников? Ну, кому срок подходит?
- Кто-то говорил, из людей, в Охранительном, - самый младший из четверки, черноволосый Рои, кивнул. - А что? Всё равно не продадут.
- Почему? - спросил Лин, выходя из катера. Дождь действительно кончился, небо слегка прояснилось. И под ногами все было мокрым.
- А кого тогда Воде посвящать? - вопросом ответил Деорн. - Ой! Что это?..
От катера отделилась тонкая полоска того, что Лин изначально принял за обшивку. Она вытянулась, удлинилась, достигла крыльца дома - и тут же легла им под ноги. Хорошенькая синенькая дорожка, шириной где-то в метр.
- Лин, поосторожнее с мыслями, - засмеялась Вэн Тон. - И с желаниями тоже.
- Да ладно, - Нарелин только отмахнулся. - Мокрая трава! Это же здорово!..
Лин спрыгнул с дорожки - трава по колено - засмеялся и вдруг упал в траву, раскинув руки, прямо на спину - брызги во все стороны. Хлопнул ладонями по траве.
- Тон, ты ничего не понимаешь! Дождь, трава... это же классно!
- Понимаю, именно поэтому мы тут и живем, - ответила та. - Ты просто катеру случайно дал понять, что у тебя ноги промокли, вот он и принял меры… Вставай, идемте обедать. Или хочешь еще поваляться?
Лин с явным сожалением поднялся. Хорошо-то как!.. Пусть холодно, пусть рубашка промокла насквозь, но - хорошо!..
- Идем в дом... Видишь, Тон, что они говорят? Всех не продадут... Ох, придется нам их регулярно из Ока вытаскивать... пока, конечно, Сэфес не примут их «настоящие меры»...
- Не говори об этом, - попросила Тон. - Потому что если наши собираются принимать меры, они их принимают…

***

Возможно, это было иллюзией, а может, все дело было в профессии Ренни и Тон... казалось, что те, кто попадает к ним в дом, способны забыть все на свете. Как будто вернулся домой после долгой дороги. Все проблемы - вдали, все заботы - ушли, растворились... даже дождь за окном, стена леса - все защищает от суеты большого мира. Как хотелось поддаться этому чувству! Только одно сидело занозой: там, в Далиаре, осталось так и не выполненное дело, и хотя Ренни сказал, что группа нашлась, что все будет в порядке, что они справятся и все устроят... Все равно. Пока не убедишься сам - заноза так и будет сидеть. К тому же, как известно, если хочешь сделать что-то хорошо - сделай это сам.
А еще нужно было наконец-то узнать про возможности Сэфес. Не хотят рассказывать сами - так хоть у Ренни спросить... Лин остановился у двери в библиотеку. Из-за нее доносились голоса.
- И что?! Ты сам сказал, я подчеркиваю, сам сказал, что у меня как минимум два месяца! Ты только что строил этот прогноз! А теперь хочешь от него откреститься? Зачем? Тебе это для чего надо? Вот лично тебе?! - Пятый орал так, что стекла дрожали.
- Два месяца в состоянии покоя! Что ты задумал?! Ты же врешь, ты через слово врешь!.. - голос у Ренни оказался о-го-го… это при такой-то интеллигентной внешности… - И что это за детские игры в «хочу - не хочу»? Кто вообще твое желание вообще спрашивает?! Пьянь, безответственная наглая пьянь! Что вы делаете, а?! Какие две недели, ты в своем уме, Дзеди?!
- Я тебя сто раз просил так меня не называть!!!
- А мне чихать, что ты просил!..
То, что сейчас происходило в библиотеке, настолько не шло этому благообразному дому, что Нарелин опешил. Ничего себе!.. что же там такое делается?
- Если бы эту чертову пересадку можно было сделать за день, я бы не возражал, - Пятый снизил тон, и говорил уже нормально.
- В твоем случае это невозможно, и ты прекрасно знаешь, почему. Я не имею права подвергать такой опасности Сеть!.. Пятый, я тебя очень прошу…
- Месяц.
- Нет.
- Две недели.
- Сдохнуть хочешь?!
Вот это вопли... и о чем идет речь - совершенно неясно. Может, лучше просто уйти, вернуться к Тон, попробовать расспросить ее? Но в этом доме пока кого-то найдешь... Нарелин все же решился и осторожно постучал в дверь.
- Рауль, ты что ли? - спросил Пятый. - Заходи. У нас тут… дискуссия.
- Это теперь так называется? - с сарказмом заметил Ренни. - Я не знал. Спасибо, Пятый, просветил.
Нарелин приоткрыл дверь, заглянул.
- Да, это я... только я теперь в своем естественном виде. Я не сильно вам помешал?
- А ничего, - рыжий Лин с интересом оглядел своего тезку, улыбнулся. - Я думал, ты постарше… Проходи, никому ты не мешаешь.
Нарелин присел в кресло рядом с книжным шкафом.
- Извините, если я прервал ваш разговор. Я хотел просить о двух вещах... Могу я как-нибудь быть в курсе насчет того, что происходит в Эорне? Нет, я, конечно, верю, что ваши друзья обо всем позаботятся, но все-таки беспокоюсь.
- Мои друзья, - Ренни сделал ударение на слове «друзья», - только о Теокт-Эорне и думают. К моему огромному сожалению. Потому что вместо того, чтобы подумать о…
- Ренни, не начинай всё с начала, - попросил Пятый, прикуривая.
- Давай, давай, кури, - подбодрил его Ренни. - Это лучшее, что ты сейчас можешь сделать.
- Я имею в виду тех, кто вроде бы должен был туда отправиться, Ренни. И второе... Мне бы очень хотелось, чтобы кто-нибудь объяснил толком, какие все-таки возможности есть у... - Лин колко взглянул на своего рыжего тезку и Пятого. - Потому что я сейчас себе напоминаю такого, знаете, слепого крота, который тычется носом в стенку... Столько раз уже говорилось о подлинных решениях. Но что имелось в виду? Повернуть время вспять? Разорвать Теокт-Эорн пополам? Еще что-то совсем фантастическое? Я уже во все готов поверить, но мне хочется просто узнать наконец - о чем речь?
- Если они сейчас отправятся в Дэрир, - не менее едко ответил Ренни, - то через некоторое время ты сможешь наблюдать труп вот этого моего «друга», - он ткнул пальцем в сторону Пятого. - И никаких решений никто уже не примет. Вообще.
- Вы имеете в виду тех, кто согласился пойти в Далиар? - не понял Нарелин.
- Нет, я имел в виду вот этих двух! - Ренни снова начал закипать. - Которые сидят сейчас вот тут, и творят черт знает что!.. В Далиаре, уверяю тебя, и так всё в порядке.
- И что именно они творят? - осведомился Нарелин.
Манеры у него пока еще остались раулевские, и не вязались с обликом шестнадцатилетнего мальчишки. Выглядело это странно.
- У Пятого плохо с легкими. Они у него давно не свои, их периодически надо заменять. А он этого делать просто не хочет. Так, Пятый? - спросил Ренни.
- Хватит говорить чушь и плакаться всем подряд в жилетку, что вам достался самый плохой экипаж в обозримом пространстве, - поморщился Пятый. - Надоело, право слово.
- Это опасно?
- Опасно, - ответил Ренни. - И не только для него самого.
Пятый сморщился, словно от кислого.
- Кому? - спросил он с отчаянием и брезгливостью. - Ну кому это опасно? Что ты врешь…
- Это ты врешь!.. Не дам я тебе этого времени, понял? И паре - не дам! Я имею право!
- На самоубийцу Пятый вроде бы не похож, - заметил Нарелин. - Но и вы, Ренни, на паникера тоже не похожи... Пятый, а почему ты не хочешь заняться своими легкими? Тебе что, не хочется чувствовать себя здоровым?
- Потому, что это займет неделю! - сказал тот. - А у нас совершенно нет времени!..
- Тааак... Времени на что у нас нет?
- О, Боже… - Ренни вздохнул, сел поудобнее. - Так, если коротко. Пятый, если тебе неприятно - выйди из комнаты. Нет? Ну, смотри. Он попал много лет назад в очень неприятную историю. В результате его едва спасли… Лин, я про тебя пока промолчу, хорошо? Вот и ладно. Так вот, он долго болел, и остался практически без собственных легких. Их позже пересадили. Но у них с Лином очень и очень специфические организмы, поэтому операция, которая у представителя чистой расы займет день, у них будет идти неделю, а то и больше.
- Прости, Нарелин, забыл тебе сказать, - криво усмехнулся Пятый. - Мы ведь еще и не люди.
- Пятый, бога ради! Мне совершенно все равно, к какой расе вы принадлежите. Будьте вы хоть крокозяблики из Магелланова Облака...
- Да, они не люди, и это тоже причина, - подтвердил Ренни. - Мало того, что работать дольше, так и это еще не всё. Легкие… да и не только легкие, кстати! - ему надо пересаживать каждые двадцать лет. С нынешними он проходил уже сорок. А еще он ставит себе на время рейса контур в бронхи, и поэтому…
- И что? - спросил Пятый.
- Погодите секунду, Ренни, - попросил Нарелин. - Пятый, почему ты не можешь потратить две недели на свои несчастные легкие?
- Потому, что Ренни дает мне очень мало времени!.. И не только… думаю, через день ты поймешь, насколько его у нас мало.
Нарелин прикусил губу и посмотрел на Пятого. Нехорошо посмотрел. Наверное, так Первый Консул Амои смотрел на своих подчиненных перед глобальным разносом.
- Пятый, послушай. До тебя доходит смысл вопроса? Ты здесь пребываешь или витаешь в сэфесских далях? Я верю, что у нас мало времени. Но, может быть, ты все-таки объяснишь, ПОЧЕМУ?
- Что конкретно тебя интересует? - глаза Пятого сузились. - То, почему я не хочу сейчас заниматься ерундой, или то, что произойдет с Эорном за эти две недели?
- Какая именно опасность угрожает Эорну в ваше отсутствие, степень опасности, ваши... вернее, наши! - возможности по ее устранению, возможности по радикальному решению проблемы с этим миром. Пятый, пожалуйста, дай мне четкие ответы!
- Так. Давай по пунктам. Опасность - зонирование в Индиго-сеть. Последствия - разрушение Индиго-сети в геометрической прогрессии, начиная с точки входа, степень от второй до четвертой... И, естественно, мгновенная гибель самого мира. На это указывают все наши расчеты. Возможность что пока одна - выйти на Индиго первыми и отсрочить зонирование, насколько возможно. А потом попробовать разобраться в проблеме уже без дамоклова меча со стороны Индиго. Объяснил?
- Это ваше зонирование в Индиго-сеть от чего зависит? Насколько вероятно, что это случится? И... - Нарелин перевел взгляд на Ренни. - Послушайте, но все эти масштабы... говоря честно, мне просто не верится...
- Вероятно? - Лин невесело усмехнулся. - Насколько вероятно, что сейчас тебе отвечу, а ты пойдешь меня потом бить? Да сто процентов!.. Там все фактически покойники, ну разве кроме тех, кого мы вывезли сегодня.
- Зависит от того, какой ответ дает эгрегор, - ответил Пятый. - Или туда, или сюда. Мы видим, что ответов два, оба положительные. А Индиго увидят один - свой, положительный. И с удовольствием включат эту бомбу в ту систему, что сейчас достраивают. Тебе описать то, что случится дальше?
- Они что - безумные, эти Индиго? Они не поверят вашим доводам, несмотря на возможный риск столь гигантских масштабов?
- А почему они должны нам верить? - вопросом ответил Пятый. - Я не общался с этой веткой… Лин тоже… А теперь придется.
- Вот ты и проговорился! - Ренни треснул себя по коленке. - Как ты с ними собираешься общаться? В Сеть пойдешь без легких? Цивилизация из шести рас, на зонировании сидят сильнейшие эмпаты! Да тебя заживо сожрут!..
- В тренировочном режиме, - Пятый спокойно посмотрел на Ренни. - На двадцать минут меня хватит.
- Эти двадцать минут - минус две недели твоим легким! И не только!..
- У меня всё равно остается лимит времени.
- У тебя оставался бы лимит, может быть, если бы ты не подтасовывал результаты тестов.
- А подождать эти две недели - никак? - спросил Нарелин.
- Чего подождать-то? - спросил с упреком Лин. - Чтобы они первые приперлись? И уже не мы их, а они нас ставили перед фактом - извини, подвинься?! Нам просто повезло, что мы первые туда попали…
- Да, везенье редкое, - пробормотал Ренни. - Вы на такое везенье - мастера. Вероятно, все трое.
- Не скажите, Ренни, - возразил Нарелин, - обычно у меня таких везений не бывает. Уж очень я стараюсь их избегать... Слушайте, а почему выйти на Индиго не может, к примеру, один только Лин?
- Любое воздействие подразделяется на действие пары, - заученно ответил Пятый. - Мы выходим в Сеть только вместе, Нарелин. Иначе никак. Душа этого просто не выдержит. Сэфес живут и умирают всегда вместе, это даже не закон, это нечто большее.
- Ну и... а заменить Пятого кем-то другим нельзя? - с сомнением спросил Нарелин.
- А ты пробовал половину своего мозга заменить «кем-то другим»? Или половину нервной системы? Или половину своих воспоминаний? Или половину неба? Или… впрочем, с душой у нас мастера прикалываться Футари с Камманна… - оборвал себя Лин. - Нет. Этого сделать нельзя. Никак.
- У вас, ребята, получается, что нам всем пора уже ползти на кладбище. Ну хорошо, выйти в Сеть нельзя... но, может быть, можно связаться с Индиго без сети? Так, напрямую?
Пятый неподвижно смотрел в окно. Дождь был там, всё такой же… и он вдруг ощутил почти непреодолимое желание выйти туда, встать и смотреть на небо - до головной боли, до слез… До того, пока в облаках не кончится вода, которая сейчас уходит в землю…
- На кладбище никто не собирается, - ответил Лин. - А напрямую мы будем добираться до руководства и эмпатов не один месяц. Если вообще сумеем это сделать.
- Хорошо, тогда что вы предлагаете?
- Переночевать тут и вернуться обратно. Выйти на контакт с Индиго, отсюда это делать ни в коем случае нельзя. А потом… всё зависит от их реакции. Посмотрим. В любом случае, у нас появится время.
- Тогда, по-моему, нужно позаботиться о том, чтобы за это время с тобой, Пятый, ничего не случилось, - сделал вывод Нарелин. - В конце концов, с вашей-то техникой... К тому же, получается, что иного варианта просто нету. Не подвергать же риску гибели целый мир?
- Нарелин… погибнет не один мир. Смотри, вот это сиур, низовой сиур. Шесть миров, видишь? При попытке зонировать Эорн они тут же будут уничтожены. Почему - в другой раз. Но эта низовая шестерка связана с другими, и в первом шаге - это уже тридцать шесть миров. Второй шаг - тысяча двести девяносто шесть. Третий - один миллион шестьсот семьдесят девять тысяч шестьсот шестнадцать миров - почти шесть мега-сиуров. Дай Бог, чтобы процесс остановился на втором шаге, но что он не встанет на первом - гарантированно.
- Тьфу ты... - Нарелин поневоле передернулся. - Типун тебе на язык. Фантасмагория какая-то... Будем надеяться, что этого не случится. И делать все это нужно как можно быстрее, я правильно понимаю? То есть нам сейчас нужно возвращаться обратно, и вы пойдете в Сеть - для переговоров?
Пятый кивнул. Лин - тоже. Ренни обреченно вздохнул.
- Я с вами, - сказал он решительно. - Если что - постараюсь вытащить. Но гарантировать ничего не могу. Пятый, я говорил двадцать лет назад, что надо хоть немножко привести тело в порядок?
- Говорил, - покорно ответил тот.
- Ну и кто оказался прав?
- Ну ты, и что?
- А то, что теперь все мы…
- Ой, Реджинальд, хватит читать нотации!.. - поморщился Лин.
- Опять - в двух шагах от земли, - еле слышно сказал Пятый. - Я не хотел, видит Бог…
- Перестаньте вы, все равно ведь бессмысленный спор, если нет вариантов. Мы сейчас отправимся обратно?
- Завтра, - ответил Ренни. - Вам всем надо хотя бы нормально выспаться. И я подберу для каждого схему, пару дней полечитесь.
- Ты опять контроллеры нам лепить собираешься?! - ощерился Лин. - Ренни, хватит!
- Мне лучше знать, хватит или не хватит!.. - отрезал Ренни.
- Врачей надо слушаться, - вздохнул Нарелин. - Не упрямься.

Предыдущая страница 14 Следующая страница


15 Екатерина Белецкая, Анжела Ченина

- Он не врач, он хуже, - проворчал Лин. Впрочем, по всему было видно, что он сдался. - Ладно, пошли. Детекторы, контроллеры… И ходи потом, как новогодняя елка. Хоть Сеть сдали, и то ладно…
Пятый вдруг встал с кресла, где до того сидел, и вышел. Молча, ни сказав никому ни слова.
- Что это он? - спросил Нарелин у Ренни. - Обиделся?
- Нет, - ответил Лин. - Дождь.
- Пошли, - позвал Ренни. Он тоже поднялся. - Пятый вернется, Нарелин. Просто каждый сходит с ума по-своему.
- Странный он... - тихо сказал Нарелин. - Совсем какой-то... Не от мира сего...
Лин ничего не ответит. Ренни криво улыбнулся, бакенбарды смешно шевельнулись.
- Тут «от мира сего» не бывает, - в пространство сказал Лин. - Тут не то место. Пойдемте к Тон, ребята, а то она обидится…
- Мир для сумасшедших? - усмехнулся Нарелин. - Да, ребята, в такую компанию я и правда неплохо впишусь...
- Да, для сумасшедших, - покивал Ренни. - Потому что верить в то, что они делают, видеть то, что потом получается и чувствовать это - очень похоже на безумие. Половина миров, с которыми работают Сэфес, не верят в то, что эти Сэфес вообще существуют…
- Пошли, - Лин подошел к стене. - Некрасиво заставлять себя ждать.
- Особенно при выходе из Сети, - парировал Ренни.

Глава 6

Очень давно Нарелину не приходилось сидеть вот так, у пылающего камина. С Нарготронда, с покинутой родины... Может быть, поэтому сейчас все казалось почти нереальным. Гостиная в доме Встречающих была большой, и хотя в ней сейчас собрались все, и хозяева, и гости - кроме детей, их забрала Рино - все равно в ней было просторно. Эльфы держались вместе, устроившись на диване. Лин, конечно, уверен в том не был, но ему казалось, что им все-таки пока еще не по себе, неспокойно, тревожно. Вон какие лица напряженные... Ну еще бы - такие встряски в один день. Ренни и рыжий устроились в креслах. А сам Нарелин угнездился на полу, у камина, стащив с дивана меховой плед - и удобно, и тепло. За окном тихо шумел дождь. От этого звука становилось по-особенному уютно, словно дождевые облака закрыли этот мирок не только от здешнего солнца, но и от всех невзгод и опасностей сразу. В самом деле, разве может случиться что-то плохое, когда за окном, в вечерних сумерках, по листьям барабанят капли воды?
В гостиной висела неловкая тишина. Нарелин подтянул к себе плед, и сказал:
- А у нас в такую погоду варили глинтвейн. Когда по-настоящему готовишь, на огне - гораздо лучше выходит...
В гостиной висела неловкая тишина. Нарелин подтянул к себе плед, и сказал:
- А у нас в такую погоду варили глинтвейн. Когда по-настоящему готовишь, на огне - гораздо лучше выходит...
- У нас тоже, в Борнее обалденный глинтвейн варили французы, - кивнул Пятый. Он стоял подле окна и смотрел куда-то в подступающую ночь. - Рыжий, помнишь?
- Помню, помню, - рассмеялся тот. - Как нас после первого знакомства с этим напитком в эллинг не пустили…
- Или чай еще в такую погоду пить - неплохо тоже ... - Лин мечтательно вздохнул. - А может быть, сделать, а? У меня же синтезатор с собой, там в программе чего только нет! С жасмином, к примеру... И чтобы в красивых белых чашках!
- Не надо, Рауль, не утруждайтесь. Сейчас будет чай, причем настоящий, - Ренни встал с кресла, потянулся. - А глинтвейна не будет. И стаута этого вашего не будет. Вообще, Рауль, как вы можете пользоваться синтезом для того, чтобы делать еду?.. Может быть, я не прав, но, думается мне, лучше купить что-то более дорогое, но натуральное.
Ох, что же он в присутствии эльфов назвал имя Рауля!.. Рассекретил... Нарелин кинул взгляд на сородичей - как они, дошло до них, или пропустили мимо ушей? Нет, пока вроде не поняли, или виду не подали.
- Иногда выбирать не приходится, Ренни. К тому же, и дома у нас очень мало настоящих продуктов, в основном вся пища - синтетика. Планета мертвая, доставка дорогая, что ж вы хотите... Все привыкли.
- Это плохо, - заметил Ренни. - Впрочем, человек… да и не человек, кстати, тоже… адаптируется к самым разным условиям. Сколько у вас в среднем живут люди?
- Обычные люди - лет семьдесят, восемьдесят. Для блонди вообще практиковалась эвтаназия. А монгрелы, изгои, редко доживали до тридцати. В Федерации - где как, там живут дольше...
Нарелин смолк. Вспомнился старый седой судья-федерал, что вел процесс по делу амойского бунта. У него была взрослая дочь, причем, оказалось - поклонница линовых песен. Как это было смешно и нелепо - человек, приговоривший его, Лина, к смерти, пришел к нему же в камеру, чтобы просить автограф для дочки. Нарелин тогда торопился, записывал песни - все подряд, какие знал - до казни было две недели, и нужно было все успеть, ему разрешили писать песни, даже аппаратуру выдали - ну еще бы, ведь это такой материал для коммерции... и было очень страшно, что не хватит времени. Он тогда еще спел для судьи любимую песню - про волчонка, кошку и клевер...
В комнате темным облаком повисло молчание.
- Сколько - ты сказал?.. - оторопело спросил Ренни. - Восемьдесят лет?..
- Он сказал - тридцать, - поправил Пятый. - Рауль… ммм…. Прости, Нарелин, то, о чем ты сейчас подумал… Что с тобой произошло дальше? Как ты сумел выжить?
Нарелин вздрогнул и напрягся.
- Ты же говорил - вы не читаете мыслей, Пятый!
- Обычно - нет, - подтвердил тот. - Но иногда изменяем этому «обычно». Прости, но ты сейчас настолько сильно выдал это всё, что не поймать было невозможно.
- Вот черт... Пятый, я... Не особо приятно об этом рассказывать, понимаешь…
- Понимаю. Давай так - откровенность за откровенность. Ты отвечаешь сейчас, а потом - спрашиваешь сам. И я отвечаю - в любом случае, даже если вопрос крайне неприятен, - Пятый отошел от окна и сел на ручку кресла, в котором сидел Рыжий. - Ну так что?
- У нас обычно принято - если человек хочет рассказать, он сам расскажет, по своей инициативе, а расспрашивать - неэтично, - Нарелин улыбнулся, но улыбка получилась грустноватой. - В общем, так было дело: приговорить-то меня приговорили, но казнь была инсценировкой... мне, конечно, о том не доложили. Знаешь, Пятый, вроде не сказать, чтобы я трус, но одно дело - в бою или в драке, или хоть на свободе, а когда сидишь в полной беспомощности, и ждешь, когда тебя, как барана, поведут на бойню, и вдобавок еще из этого сделают шоу... Вон, они должны понимать, наверное, - Лин кивнул на эльфов. - Там, Пятый, были сложные игры. И амойцы, и федералы видели во мне возможное средство к бессмертию. Я узнал подробности лишь гораздо позднее - когда сам влез в шкуру Рауля. По всем законам я, как гражданин Амои, подлежал амойской юрисдикции; но нам приписали вину в огромном ущербе Федерации, вину за убийства их граждан, ну и прочее, многое... это было подстроено специально, как повод выдать им меня. Меня не собирались убивать так скоро. Там, знаешь, стояло такое устройство... хреновина... кровь выкачивает, а вместо нее вводит яд... на самом деле это был не яд, а модификация того же летаргена... А потом - сунули в анабиоз и повезли на исследовательскую базу. Меня Клео отбил, - вот тут Лин улыбнулся уже искренне. - Когда федералы узнали, кто меня спер из их лап - его самого за эту акцию чуть в тюрьму не упекли. Понимаешь теперь, почему я ну не могу просто так смотреть на этот далиарский беспредел с Посвящением?
- Понимаю, - кивнул Пятый в ответ. - Еще как понимаю. Мы тоже были в свое время пешками в чужой игре… впрочем, потом выяснилось, что пешками были вовсе и не мы. Но выяснилось после того, как менять что-то стало уже слишком поздно. Думаю, мы знаем не хуже тебя, что это такое - умирать. И причины нашего желания вернуться на Теокт-Эорн и прекратить это безобразие имеют похожие корни. Меня, правда, ни разу не топили, но вешать - вешали.
- Теперь твоя очередь откровенничать, Пятый, - напомнил Нарелин. - Тон что-то упоминала про вас, но так мало, что я ничего и не понял... Что это за годы, проведенные в рабстве? Что с вами случилось?
По лицу Пятого было понятно, что он и сам не рад тому, что начал этот разговор - но деваться было некуда. Рыжий Лин упорно молчал и встревать не собирался. Сидел, курил и ждал. В глазах его появилось какое-то необычное выражение - ехидная грусть. «Сам начал, сам и расхлебывай».
- Мы попали на Землю совсем молодыми… Ты говорил о Терре, думаю, что речь идет об одном и том же мире, но ты был в двадцать восьмом веке, а мы - в середине двадцатого. Тогда там только начинался процесс зонирования, на планете шла вторичная экспансия, был лагерь эмиссаров формации Кинстрей. С Окиста нас выслали… обвинение было ложным, но что мы об этом знали на тот момент? Да ничего… И мы девятнадцать лет прожили в рабстве у лэре-Кинстрея, очень им от нас хотелось получить информацию по технологиям, которые используются на Окисте.
Пятый замолчал. Тоже вытащил из пачки сигарету, прикурил, глубоко затянулся, закашлялся. У него дрожали руки. Он отдал сигарету Лину. Тот молча загасил ее в пепельнице и посмотрел на Ренни.
- А мы их эти девятнадцать лет искали, - Ренни пришел другу на помощь. - И то, что мы забрали наконец… Прости, Пятый, но сейчас ты нечто иное, нежели тот парень, с которым мы когда-то пили вино, и которому я постоянно проигрывал пари. За те девятнадцать лет их искалечили так, что… опустим подробности, Рауль, но даже теперь, спустя двести лет, мы до сих пор не можем до конца устранить все последствия.
Нарелин молчал. Ему было жутковато.
- Знаете, - сказал он, наконец, - мне казалось, что я до конца увидел всю дрянь, которую измыслил человек. Не на себе испытал, нет, но, по крайней мере, знал о ее существовании.А, похоже, не только люди соревнуются в умении нагадить ближнему. Кинстрей, надо же... Они - Индиго, да?
- Да, это Индиго, - подтвердил Пятый. - Раса, кстати, похожа на людей, по крайней мере - генетически. Внешне… да ничего особенного, вариация на тему. А вот гадить… их тоже можно понять. Они просто хотели жить. А мы решили им в этом не помогать…
- А вот как мне понимать, почему у тебя трансплантаты больше двадцати лет не живут, я не знаю, - заметил Ренни. - Ну невозможно сделать что-то, что соответствовало вашей генетической цепочке. Кто только не бился!.. Что только не делали… А проходит двадцать лет - и начинается отторжение.
Нарелин добавил:
- Ты говоришь, Пятый - они просто хотели жить. Но через мучительство не получается жизни, а получается одна только новая смерть. Я в этом очень хорошо убедился... Не верю я, что счастье можно строить на чужой крови.
- Не думай, что вся Индиго-сеть такая, миров, в которых всё в порядке, гораздо больше, - успокаивающе сказал Лин. - Кинстрею с экспансией в тот раз не повезло. Пришел конклав раз в сто сильнее, и благополучно ассимилировал и Кинстрей, и объект, на котором они работали. Финита ла комедиа…
- Я так про всю Индиго и не думаю, Лин... Везде есть хорошие люди, а есть откровенные сволочи... таких, кстати, обычно совсем мало... Гораздо чаще - кто ожесточился, кто - ради большой цели, кто искренне думает, что прав... Вон, у меня однажды получилось - когда я с человеком познакомился - считал его мерзавцем. А теперь он мой лучший друг. И так тоже бывает…
Нарелин замолк на полуслове, ощутив какое-то секундное неудобство. Один из эльфов, Деорн, вдруг тихо, совсем по-мальчишески ойкнул и указал пальцем в сторону Нарелина. Глаза у него сделались круглыми, как будто увидел он, минимум, гадюку.
- Ты что? - Нарелин оглянулся, в поисках того, что могло испугать парня. - Что такое?
- Э...этот... - Деорн даже заикаться стал. - Меховой... смотри! Ползет...
Все уставились на плед. От неожиданности Нарелин отпустил его край. Секунду мех оставался неподвижным, а потом медленно пополз прямо на Деорна. Как он это делает, было совершенно непонятно - на вид мех оставался шкура шкурой. Однако кромка его явственно шевелилась, и двигался вперед он всё быстрее и целеустремленнее.
Пару секунд Нарелин сидел неподвижно, а потом среагировал, и мигом ухватил шкуру и дернул обратно.
- А ну стой! Куда! Сидеть, я сказал!!!
Мех противно зашипел, извернулся, пытаясь вырваться. Подчиняться он явно не собрался. Эльфы, до того сидевшие рядком на диване, мигом оказались возле дверей. Лина от смеха согнуло в кресле пополам, того и гляди свалится на пол. Пятый созерцал картину с саркастической ухмылкой, потом подошел и аккуратно наступил на мех с противоположной от Нарелина стороны.
Мех оказался в сложном положении. С одной стороны его крепко держал Нарелин, с другой он оказался прижат к полу ботинком Пятого. Он дернулся сильнее. Нарелин ухватил покрепче.
- Блин, ребята, что это такое?!
- Фиске хочет на своё место, - заметил Ренни. - А ты его не пускаешь. Зря. Он ведь кусается.
- Это Фиске, - объяснил с пола Лин. - Вариация на тему кота… Вы с ним так хорошо обнимались, что я подумал…
- Какого кота? Это же плед!
- Это кот… у Пятого спроси, откуда он его привез… ох, не могу… я подумал, тебе нравится… И он вроде был не против… - Лин заполз обратно в кресло. - Обычно он вцепляется сразу…
- Ну ни черта себе... А по виду плед и плед... Фиске, да? Фиске, не уходи, посиди со мной... - Нарелин подобрался к «пледу» и осторожно его погладил. - Кусается, говорите? Где ж у него зубы-то? Фиске, кис-кис-кис... Иди ко мне...
Лучше бы он этого не делал. Плед в мгновение ока обвился вокруг Нарелиновой руки, и в следующий момент тот заорал благим матом, пытаясь его стряхнуть.
Общими усилиями руку Нарелина освободили, Пятый как-то по-хитрому подхватил Фиске, вышвырнул в открытое окно, и быстро это окно закрыл.
- Пусть проветрится, - сказал он, садясь на освободившийся диван. - Обнаглел совсем…
Нарелин сидел на полу и здоровой рукой зажимал себе рот, пытаясь сдержать истерический смех. На другой руке красовались несколько свежих царапин.
- Господи, ну надо же... бывает же такое... Ну и котик... Мне бы такого... Он не того?.. Не ядовитый?..
- Нет, - успокоил Пятый. - Ты видел где-то ядовитых котов?..
- Ползающих пледов я тоже нигде не видел! И вообще! - Нарелин поднялся и пересел в одно из свободных кресел, предварительно проведя рукой по обивке - не укусит ли? - А может, мы все-таки сделаем чай?
Ренни открыл было рот, чтобы что-то сказать, но тут в комнату вошла Тон. На ее руках сидела маленькая собачка, на вид совершенно обычная. Тон спустила собачку на пол, и спросила:
- Кто из вас Фиске под дождь отправил, негодяи?
- Так, я за чаем, - отрапортовал Ренни и тут же ретировался.
Тон обвела негодующим взглядом присутствующих. Лин старательно делал вид, который назывался «а я тут ни при чем», Пятый, посвистывая, листал какой-то толстый фолиант, поспешно вытащенный с полки, Нарелин задумчиво рассматривал люстру, эльфы в углу изображали сцену «хор в греческой трагедии ожидает своего выхода».
- Я повторяю - кто это сделал? - снова спросил Тон.
- Ну, я, - пожал плечами Пятый. - Ну и что?
- Ах, «ну и что»?! Значит, сегодня он спит с тобой. Как есть - насквозь мокрый и грязный. Ему теперь вылизываться сутки надо, чтобы себя в порядок привести…
- Эээ... Тон... видишь ли... - Нарелину стало совестно. - Я думал, это плед, погладил... а он в меня как вцепится! Ну, Пятый его отодрал и за окно... Так что он не виноват.
В доказательство Нарелин показал исцарапанную руку.
- Подумал, что это плед, и погладил, - язвительно сказала Тон. - Оказывается, пледы гладят. Не знала. Всю жизнь думала, что под ними спят. Пятый, учти, как только Фиске вернется - он твой.
- Ладно, ладно, - проворчал Пятый. - Вымою… В первый раз, что ли.
- Я им накрывался... А он убежал, - примирительно сказал Нарелин.
- А ты бы не сбежал, если бы тобой накрывались? - справедливо заметила Тон и снова подхватила на руки собачку. - Кстати, познакомься. Это копия твоего Зверика.
Тон снова подхватила собачку..
- Вы сегодня меня решили совсем шокировать, - сокрушенно сказал Нарелин. - Как тебе удалось его в такую шкурку запихнуть? Он же в свободном состоянии всю жизнь был медуза медузой. А тут на тебе! Собачка! Да, такой вид, конечно, приятнее... Ну, здравствуй, Зверик.
- Не мне удалось, а мы с ним так договорились, - Тон пересадила собачку ему на руки. - Это же неудобно - медуза… О, а вот и чай! Ренни, мне красный, пожалуйста…
Смесь английского файв-о-клока и китайской чайной церемонии, раннего ужина и позднего обеда, подумалось Нарелину. Да еще и что-то совсем не земное - такой посуды на Земле никогда не было.
- Вам помочь? - спросила до этого момента молчавшая Таэни.
- Помоги, - кивнул Ренни. - А то нас много…
Нарелин гладил копию Зверика. Тот поднял к нему мордочку и смотрел доверчиво, словно бы узнавал, или помнил все, что видел Зверик-основной. Вот сейчас, кажется, возьмет да и лизнет прямо в нос...
И ведь лизнул. Собачка как собачка, маленькая, бело-рыжая, с пушистыми треугольными ушками и умными глазами.
- Тон, а он меня помнит? - неуверенно спросил Нарелин.
- Помнит, конечно, - подтвердила та. - А как же. Мы с ним решили, что он пока что девочка. Мой, не твой. А твой Зверик - как с ним договоришься.
- Обалдеть можно, - искренне произнес Нарелин. - А как же он... она... ну... если обратно вживиться надо?
- Мы тебе утром покажем, хорошо? - попросила Тон. - А то ребят напугаем.
- Ладно... Ишь, глазенки какие... Хороший мой... - Лин машинально начал разговаривать со Звериком. - Не то что злой кот Фиске, правда? Ты ласковый... ласковая, то есть...
Говоря честно, появление Зверика в облике собачки шокировало сильнее, чем все катера Сэфес, вместе взятые. Как-то свыкся Нарелин за эти годы, что Зверик - он внутри, безликий и почти невещественный.
- Ты расстроился? - спросила Тон. - Ну что ты… Ради Бога, не надо. Давайте-ка, дорогие мои, всем чай - и спать. Нарелин, тебе какой?
- А какой есть? - он осторожно посадил Зверика на пол. - Я жасминовый люблю...
- Я тоже, - засмеялась Тон. - Он в синем чайнике.
За чаем они засиделись. Слегка пришедшие в себя эльфы отважились, наконец, хоть о чем-то расспрашивать, и беседа затянулась далеко за полночь. Спать эльфы ушли значительно повеселевшими. Тон отвела их куда-то вглубь дома, а Нарелину объяснила, как пройти в приготовленную для него комнату.

***

Нарелин понял, что к пледам он теперь еще долго будет относиться с опаской. Поэтому, прежде чем снять покрывало с кровати (вишневого цвета, слегка пушистое), он осторожно тыкнул его пальцем - не зашевелится? Нет, не шевелилось. Лин с облегчением упал на кровать, стянул с себя сапоги (хоть и удобные, из натуральной кожи, но весь день в сапогах бегать - приятного мало) и забрался на постель с ногами.
Комната была интересной. В по стене, ближе к верху, бегали мерцающие огоньки. Они гипнотизировали, их хотелось разглядывать, следить за кутерьмой. Как же здесь все-таки хорошо... чувствуется - живут здесь люди, действительно живут, а не просто приходят, чтобы, погрузившись в сон, восстановить силы для очередного рабочего дня - как дроид на подзарядку... Комната, конечно, крошечная в сравнении с гигантскими жилищами Эос. Но толку с этих просторов, если от них душе ни капли тепла? Была бы его воля - давно бы Нарелин переделал свой жилой блок, роскошные апартаменты Первого Консула во что-то, более подобающее живой сути. Но тут уже вставали вопросы престижа и норм: подобного делать было, увы, нельзя, никто бы такого не понял...Зато теперь Лин, можно сказать, кайфовал, растянувшись на мягкой кровати.
За дверью раздались шаги, потом - вежливый стук, дверь приоткрылась, и Тон тихонечко спросила:
- Устроился? Можно войти?
- А? Тон, это ты? - Лин приподнялся на локте. - Входи, конечно...
- Я на секунду, хотела узнать, всё ли в порядке, - Тон подошла к нему, огоньки тут же сорвались со стен и образовали над изголовьем кровати мягко светящуюся сферу. Тон щелкнула пальцами, перед ней в воздухе повисли уже знакомые Нарелину неровные ромбики - панель состояния. Большая часть их оказалась нейтрально синей, но с десяток отсвечивали малиновым, и это явно не понравилось Тон. - Всё, да не всё…
- А что? - Лин послушно замер, когда Тон присматривалась к данным панели. - Я же в вашей технике не разбираюсь. Фиговые показатели, да?
- Нет, ничего фигового… - Тон задумчиво передвинула несколько ромбиков. - Не считая того, что ты… скажем так, всё время во взведенном состоянии. Это понятно, после всех событий. Ну и ранки пока что себя проявляют, хотя, думаю, к утру уже не будет следов. Не от Фиске царапины, конечно, а от ножа, которым тебя били монахи... В общем и целом - всё хорошо.
Лин вздохнул с облегчением.
- Ну и слава небесам... Как там эльфы? Вы их где устроили?
- В большой гостиной, им лучше быть вместе, спокойнее. Смешные мальчишки - подслушала, как они шепотом обсуждали, кто первый «будет сторожить», - засмеялась Тон. Она села рядом с Нарелином и, как днем, положила ладошку ему на грудь. - Давай-ка я ранки уберу прямо сейчас, это минута... По-моему, они больше всех нас, вместе взятых, боятся Фиске.
- Я его тоже боюсь, - признался Лин. - Кусающийся плед - это, знаешь... для меня совсем из области фантастики... куда там ваши катера! Им, главное, накрылись, а он как цапнет! Так и заикой сделаться недолго.
В груди разлилось тепло, дышать стало легче, свободнее.
- Спасибо, Тон...
- Не за что, - китаянка убрала ладошку. - Фиске - существо мирное, он как плед обычно и работает… в той части Сети, откуда он родом, этих котов выводили не одну тысячу лет. Эксклюзивное диванное украшение, кроме шуток. И, самое смешное, генетически это действительно кот. Всё него есть - и лапы, и хвост, и ушки… только весной с ним трудно, сам понимаешь…
Лин зафыркал от смеха.
- И не дай бог при нем пролить валерьянку, верно?
- Да, эффект потрясающий. Лин уже проверял, лет тридцать назад. Ну, стекла он потом делал сам, и в окна их вставлял тоже сам… А так - почти без разрушений. Но в каком восторге были дети, ты бы видел!..
- Плед, который прыгает по потолку и по стенам... да, кошмар!
- Забавно… Так, мне уже надо бежать, - Тон встала, светильник над кроватью тут же распался, огоньки втянулись в стену и снова начали свое броуновское движение под потолком. - Ложись. И пусть дорога будет интересной и приятной…
- Дорога? - через пару секунд до Лина дошло, что это, наверное, такое символическое пожелание. - А, да… Спасибо... И тебе тоже...
Тон улыбнулась и вышла.
Нарелин остался в одиночестве. Минут пятнадцать он отрешенно любовался на огоньки, потом ощутил, что начала накатывать какая-то неестественная сонливость. Лин тут же сообразил, что это, наверное, Тон специально так настроила здешний медкомплекс. Забота о здоровье - это все хорошо, однако же... Он вскочил с постели, потряс головой, прогоняя непрошенное ощущение.
Не давали покоя эльфы. До операции с выкупом перестарков оставался всего один день, а эти четверо эльфов... точнее, шестеро - с Таэни и Таори - были единственными, кто мог послужить в качестве «группы приема» в лагере (которого Лин так пока и не увидел) - встретить новичков, успокоить, убедить... Пойти, что ли, посмотреть, как они там? Может, тоже не спят?
Он потихоньку, неслышно, вышел в коридор. Сапоги остались валяться у кровати...
Лин еще не совсем разобрался, где тут что. Переходов в этом доме было - море, и точного пути в гостиную он не знал - пришлось идти наугад. Коридор освещался скудно, такими же скоплениями огоньков, что были и в комнате. При его приближении они начинали концентрироваться в похожие сферы, но стоило только подумать, что свет не нужен - тут же возвращались на стены. В коридор выходило не меньше десятка дверей, ведущих во внешние и внутренние помещения этого странного дома. Потом этот коридор пересек другой, потом появилось боковое ответвление... И через несколько минут Нарелин понял, что заблудился основательно. Ну и домище!.. И ведь это только первый этаж, а всего, по словам Ренни, их тут четыре - два наземных, и два подземных. Похоже, изнутри дом раз в пять больше, чем снаружи.
«Мысли здесь распознаются, - подумал Лин с удовлетворением. - Эх, хороша техника... Не может быть, чтобы среди всех здешних наворотов не было банальной, примитивной карты... А ну-ка, попробуем...»
Он отчетливо и с максимальной ясностью сформулировал запрос неизвестно к чему - что откликнется: покажите мне дорогу в ту гостиную, где сейчас находятся эльфы.
Перед ним в воздухе повисла светящаяся схема дома, на ней мигнули две точки. Спустя секунду схема превратилась в узенькую зеленую стрелку. Стрелка эта метнулась к ближайшей стене и растаяла в ней. Лин попробовал еще раз, и теперь стрелка просто поплыла перед ним в воздухе. Скорее всего, первая попытка была схемы была призывом попасть в нужную точку с помощью прохода через стены, но Лин не рискнул этой возможностью воспользоваться.
Очередной поворот вывел его к неплотно прикрытой двери, за которой разговаривали. Он остановился, прислушиваясь. Говорили очень тихо, поэтому до Лина долетали лишь короткие обрывки фраз.
-…тогда разделение. Тон, я всё понимаю, но не могу позволить…
-…чтобы такое говорить!.. Ты… такое вообще думать!..
- Что у меня на руках… я просто рассчитываю, что нам придется делать, если…
-…Ренни, но он может и выдержать…
-…что говоришь… о чем речь, милая моя, это его убьет моментом… талант попадать в истории… и потом, почему с Лином ты до сих пор не…
-…потому что иди, и с этими проблемами разбирайся сам!.. я предупредила сразу, что я не…
-…конечно, а мне на это всё смотреть и искать нужные симуляторы… вот спасибо… ненавижу…
-…а я не выношу… потому что я…
-… поэтому я на тебе и женился…
За дверью раздался приглушенный смех.
-…пойду, посижу, что смогу, то и…
-…я сменю… у меня, к счастью, всё неприятнее, но проще…
Это они насчет Сэфес обсуждают, видимо, - понял Нарелин. Он поспешно шарахнулся в сторону - а вдруг оттуда выйдет Тон и, на правах медика, отправит его обратно в комнату? Нет уж, лучше с нею не пересекаться... Стрелка послушно указывала направление; Лин пошел вперед, надеясь все-таки достичь своей цели.

Предыдущая страница 15 Следующая страница


Нарушители 16

Наконец-то он сориентировался, и вскоре стрелка стала не нужна. После библиотеки была дверь в столовую, а дальше - как раз находилась гостиная, в которую вела даже не дверь, а целый арочный проем, отделанный темным дубом. В гостиной царила темнота. Обычная ночь для эльфов была густым сумраком; но тут, видимо, и темнота была не совсем обычной... надо же, какая кромешная темень... Лин на цыпочках подошел к арке и прислушался. Спят? Если так, то будить не надо...
- Эй, - шепотом позвал он, вглядываясь в темноту, - вы спите?
- Нет, - так же шепотом отозвался Таори. - Нарелин, ты?
- Это я, да... Можно? А то я не хотел мешать, если вы спите...
Лин шагнул в темноту. Мысленно сформулировал: сделать обычный сумрак, а не эту темнотищу невозможную. Ага, отлично - темнота слегка рассеялась.
- Ну как вы тут? Освоились? Все нормально?
- Как же нормально, когда эта тварь по дому бродит? - с отчаянием ответил Таори. - Шипит, багровый его подери… Женщина заходила, сказала, что он не страшный, но всё равно… не по себе как-то…
- Это вы про Фиске, что ли? - удивился Нарелин. - Да бросьте вы, он не опаснее обычного кота... Просто зверек такой необычный, вот и все. Ну, бывают же звери иноземные, вы же не станете их до такой степени бояться? К тому же, он небось давно уже дрыхнет в обнимку с Пятым.
- С Пятым тут уже четыре человека по очереди сидят, они же тут близко, нам всё слышно, - отрапортовал из другого угла необъятной гостиной Деорн. - А этот - где-то ходит… как он тебя, а!..
Лин аккуратно сел на пол у кровати Таори.
- Ну, кот есть кот, царапучий... мы ж его ногами, вот он и озлился... Да бог с ним, с пледом, я не о том хотел. Вам ведь Таэни, наверное, рассказывала, что и как? Ну, про нас всех?
- Рассказала… немножко, - прошептал Деорн. Таори кивнул. - Только я не понял, почему тебя эти Раулем называли? - он махнул рукой в сторону комнат, в которых сейчас находились Сэфес.
- Потому что я и есть Рауль, - даром что Лин и так говорил шепотом, а тут еще понизил голос. - Я не хотел, чтобы вы знали - мало ли что... Но раз уж Ренни меня выдал, то скрывать смысла нету. Оборотень я, понимаете? Я сюда эльфом попал, меня к Высочайшим хотели забрать за осквернение храма, повесить грозились... я сбежал и принял облик Рауля. Понимаете?
- Ух ты!.. - восхищенно сказал Таори. - Ты и этот высокий… одно и то же?!
Лин кивнул. Эльфы смотрели недоверчиво.
- Ребята, это все мелочи, не в том самое важное... Вы же знаете - тут у вас постоянно эльфов убивают. Я попытался хоть что-то своими силами сделать... вы же слышали, что Рауль скупил всех перестарков? Так вот послезавтра нам их передадут; а там почти двести эльфов... И нужно будет их встретить в нашем специальном месте, успокоить, объяснить, что к чему... Потому что сами посудите - мы же не можем сказать вашим властям, что уводим их, чтобы освободить?
- Так это правда… - потрясенно сказал из своего угла Деорн. - Я не верил… Ты правда хочешь всех освободить…
- Они не дадут, - грустно сказал Таори. - Высочайшие не дадут… Рауль… то есть Лин… а куда ты хочешь вести тех, кого купил?
- Мы нашли место, в горах, - пояснил Нарелин. - Этого хватит, чтобы перетянуть первое время. Потом... ребята обещают, что смогут помочь по-настоящему: я еще сам не понял, как именно, но результат должен сказаться на всех эльфах вообще; они очень многое могут, Лин и Пятый... Ты не волнуйся, Таори, мы не дадим Высочайшим никого убивать. Больше мы не будем никого покупать; мы будем вытаскивать так же, как вытащили вас, - Нарелин кивнул в сторону Деорна, - и Высочайшие ничего не заподозрят, и нам легче. Но я как представлю, что мы увидим послезавтра - мне плохо делается. Вы представьте, в каком состоянии гильдийцы их доставят… И что сами эльфы думают про эту покупку...
- Думают, что ты большое Посвящение устроить решил, на море… - тихо ответил Деорн.
Проснувшийся Ил добавил:
- Я тоже про это слышал. Знаешь, Нарелин, они даже идти сами не смогут… если ты по пять монет покупал…
- Я всех покупал, - тихо сказал Лин. - Всех, и кто по пять монет, и кто совсем почти задаром... Это ничего, вылечим, главное - уйти так, чтобы никто из местных не следил... Это самое противное и сложное будет. Ведь наверняка соглядатаи будут следить - куда мы их повезли, как с ними обращались... Нам придется в это время изображать таких же, как... обычные люди, понимаете? Равнодушных... Кто совсем калеки - на телегу, и... Как у вас эльфов перевозят? Ну, когда помногу и далеко?
- Если кто идти не может, то да, на телеге… если не совсем еще калека, и за него заплачено, - ответил Таори. - А когда совсем…
Он не договорил. Что происходит, когда «совсем», было ясно без слов. Удручающе ясно.
- Мы можем помочь чем-то? - спросил Деорн.
- Можете, - кивнул Лин. - Подготовить лагерь, а когда мы доведем их - постараться сделать так, чтобы они поверили, что им ничего не угрожает. Да, а как вы думаете, они по дороге могут напасть на... ну, на охрану?
Таори криво ухмыльнулся. Деорн еле слышно засмеялся.
- Если они такие, как говорили в Охранительном, то ты не сможешь с ними пройти даже мили, - сказал Таори. - И как бы тебе не пришлось везти на телегах их всех…
- Это не беда, купим телеги... послушайте, а вам самим не приходилось бывать в том, ну... месте... лагере... даже не знаю, как это назвать - куда свозят эльфов перед тем, как... Посвятить?
- Ну, оттуда же не всех на Посвящение вывозят… Рабский рынок - там всё вместе, - нахмурился Таори. - Я там был… один раз.
- Понимаешь, Таори, при желании мы можем даже подсмотреть все, что там происходит... но ведь это - внешнее. А вот что творится в душе у тех, кто... туда попадает - этого так не узнаешь, а ведь это самое важное. С отчаянием труднее всего бороться...
Таори хмыкнул - ему-то как раз было отлично известно, что творится в душе у тех, кто стоит на помосте рабского рынка. Отчаяние - нет. Страх. И еще (в этом Таори никогда никому не признавался) тяжесть цепей и глухой металлический лязг, ненавистный звук… Нет, не отчаяние. Отчаяние свойственно лишь свободным…
- В душе у всех по-разному, - рассудительно сказал Таори, - а вот пить рабам надо давать всегда вовремя.
- Ну, это не только рабам, тем более, у вас тут днем такая жара... А что, Таори, бывало так, чтобы эльфам-перестаркам удавалось бежать?
- Редко. Это мы для них перестарки, - Таори неопределенно махнул рукой. - А на самом-то деле…
Мимо проема кто-то быстро пробежал, в некотором отдалении раздался шелест - открылась дверь.
- Опять ходят, - проворчал Таори.
- Да бог с ними... - Лин подался к Таори поближе. - Что на самом деле-то?
- На самом деле сто пятьдесят лет - это мы еще молодые, - ответил Таори. - Доктор Николт говорил, что мы вообще бессмертные, но я ему не верил… Таэ тоже.
- Странное имя у этого вашего Николта... - проговорил Лин задумчиво. - Каких только чудных отражений не встретишь! А он правда был лекарь?
- Ну да, и лекарь тоже, - кивнул Таори. - Он был очень светлый человек, как небо. И умел очень многое.
- Не удивляюсь... Интересно, откуда он знал про эльфов правду, если у вас здесь, по сути дела, нет ни одного взрослого эльфа, одни только подростки?
Таори улыбнулся.
- Когда доктор был совсем молодым, он ходил в плавание на корабле Охранительного ведомства, - начал он. - Он очень много про это рассказывал нам с Таэ, когда мы были маленькие, и очень гордился тем, что сделал это - многие хотели, да не многих брали. И когда они были в Каменном море, он услышал Откровение…
- Это как? - удивился Нарелин. - Прямо-таки откровение?
Таори обиделся. Он засопел, совсем по-мальчишески, и стал раздраженно накручивать прядку волос на палец.
- Я же не он, - сердито сказал Таори, подумав. - Он рассказал, я тебе говорю. Откуда я знаю? Я там не был.
- Нет, я как раз верю... иначе откуда бы ему знать столько подробностей. Таэни мне рассказывала об этом... Понимаешь, Таори, я ведь сам родом из Арды - из той Арды, правильной, какой она должна быть...
- И что, эльфы все правда… бессмертные? - спросил Таори.
- Святая правда... если не убить, конечно. Вернее, не совсем так: эльфы живут вместе с Ардой до конца ее дней. Но когдааа еще наступит тот конец... Во всяком случае, так - с эльфами в правильной Арде. А если эльфа убить, - добавил Лин, - то Намо Мандос призывает его в свои чертоги... а потом, когда душа эльфа исцелена, он возрождается в земле Амана.
- Так!.. Нарелин Эльве, что ты тут делаешь?! - в проеме появилась слегка запыхавшаяся Вэн Тон. - Я сейчас тоже эльфа убью, причем не одного, а сразу несколько!.. И никто не возродится в землях Амана, потому что я не шутки шучу! А ну-ка спать всем немедленно!
Лин только и успел, что вздрогнуть. Но еще попытался спорить.
- Вэн, да ладно тебе... Ну что нам, поболтать нельзя?
- Раз я - Вэн, ты будешь Эльве! Болтают они… Как у нас дома весело! Один решил немножко поумирать, другой - что ему для счастья чего-то не хватает, эти треплются в три часа ночи черти о чем, причем один порезанный, другой побитый, а я - разорвись? И, Нарелин, Бога ради, меня зовут Тон!
Лин поднялся.
- Прости, пожалуйста, Тон, я просто путаю с непривычки. Все, извините, ребята... - он развел руками, - с целителем не спорят, сами понимаете... Спокойной ночи!
Но в коридоре Лин удержал китаянку за рукав.
- Тон, погоди... А что там с Пятым? Эльфы говорили, вы с ним чуть ли не дежурите...
- Уже ничего, - ответила та.
- А что было? Что с ними обоими?
- Лин, вы по утрам умываетесь? - спросила, прищурившись, Тон.
- Ну... - Лин чуть растерялся от неожиданного вопроса, - Да, разумеется... а что?
- А ты можешь на секунду поверить в то, что бывают люди, которые из принципиальных соображений не умываются? Вообще.
Лин молчал, наверное, целую минуту.
- С трудом что-то верится.
- Хочешь живой пример увидеть? - ехидно спросила Тон. - Пока еще живой, потому что никто не гарантирует, что будет потом.
- Имеется в виду Пятый, что ли? - уточнил Лин. - Я уже всему готов поверить.
- Отлично, просмотр откладывается до утра, - облегченно вздохнула Тон. - Помнишь свои ромбики… ну, индикацию? Панельку? Вот у тебя было десять штук малиновых, а у него - пара тысяч, фактически все. Красивая такая картинка, но слышал бы ты моего мужа, когда он ее увидел. Кстати, тебе велено передать, что тебя утром возьмут с собой в Странный Дом. Это от Пятого.
- Это что за Странный Дом?
- Завтра увидишь. Иди спать, а то я в самом деле рассержусь.

***

До обещанного «странного дома» летели довольно долго. Нарелин удивился - если можно легко ходить через стены, то почему они на этот раз выбрали столь странный способ передвижения?
Однако полетели на катере, причем не той красивой машине, что Сэфес подарили Раулю. Этот катер был совсем крошечный, метров шесть длиной, корпус у него оказался статичным, весьма и весьма потрепанным, на ощупь он напоминал теплый металл. Каюта внутри была тесная, странно уютная, заваленная кучей каких-то мелочей; в углу донельзя удивленный Нарелин обнаружил черную узкогрифую гитару немного непривычной вытянутой формы, но решил пока что не торопить события - Сэфес сейчас было явно недо музыки. После бессонной ночи они выглядели странно притихшими, отрешенными, словно бы чем-то подавленными.
Катер неспешно шел над лесом, огромным, нескончаемым. Лишь один-единственный раз под ним мелькнула группа строений, а потом, на сотни километров - снова и снова тянулся лес. Дождь и унылый пейзаж в небольшом обзорном окне навевали скуку. Нарелин поймал себя на том, что вот-вот уснёт. Сэфес молчали, словно оба набрали в рот воды. Даже Рыжий, и тот, после того, как Нарелин утром спросил «как дела?» - рассеяно кивнул и тут же отвернулся.
Наконец лес кончился, под катером потянулась береговая полоса. Каменистая, неровная. На этой высоте хорошо был слышен голос моря - длинное, бесконечное, печальное «охххх», вода пыталась размыть камень, а камень стоял незыблемо - как тому и должно было быть.
«В странный мы попали сюжет, - думал Пятый. - Сюжет, в котором нет сюжета, как такового, сюжет, который, вероятно, слаб, потому что сюжет - это всё-таки квест, а мы не хотим в квест, мы хотим просто жить, не мучаясь и не таясь, пить свой стаут или водку, говорить вечерами с тем, кто нам дорог и интересен; мы не хотим видеть в своем сюжете вероятность смерти, мы просто хотим жить, а это, наверное, слишком много… много ли в жизни квестов? Их там почти не бывает. И то, что сейчас происходит, тоже вовсе не квест... это просто случай. Бывали и хуже, что говорить… Чего сейчас терзаться попусту?..»
Катер описал плавную дугу, и сменил траекторию полета. Все тот же лес и дождь…
«Он не поймет, пока сам не увидит, - утешал себя Пятый. - Я виноват, дурак… дурак и трус… нет, подыхать никому неохота, но… надо было объяснить и показать. Чего бы мне это не стоило, я это сделаю. Жаль, отсюда нельзя… Что ж, потерпим до вечера».
Наконец Лин посадил катер. Сохраняя молчание, они вышли из машины, и Нарелин увидел, что они стоят рядом с полуразрушенным, очень старым каменным домом. Оконные рамы были пусты, крыша еле держалась, кажется - подуй ветер посильнее, и ее сорвет, останутся только стены из отшлифованных морским ветром обтесанных блоков. Дом был относительно невелик, по крайней мере, на первый взгляд - комнат десять, на больше.
- Окна на море, окна в степь, правый берег, левый берег, земля и небо… - пробормотал Лин, переступая через порог. - Мы тут пятнадцать лет прожили…
- Тогда тут было примерно так же, - прибавил Пятый. - А теперь стекла выбил ветер.
Нарелин тоже вошел вслед за ними в дом, оглянулся. На стене, прямо напротив двери, он заметил строчки, словно выжженные в камне очень тонким лучом.

Прозрачен мой осенний лес,
Мечта мальчишек и богов,
Прожив до срока, понял, что
Одну я ведаю любовь
Идти с тобой, за шагом шаг.

И за деревьями, вдали,
Увидеть дом,
И ветра плач
Услышать вновь
В своих ушах…
И шорох листьев у земли.

Мы не дожили до весны,
Но огорчаться нет причин.
Мой пес,
Мы знаем сто дорог
Из безвозвратной тишины…
И ты навеки - не один.

Под надписью стоял маленький столик на изящных кованых ножках, его мраморная столешница был покрыта тонким слоем серой пыли. Пятый рукавом стер ее, вынул из кармана что-то слабо звякнувшее, и положил на столешницу. Парфорс. Строгий ошейник. Металлический, никелированный…
- Откуда это? - спросил Нарелин. - И стихи…
- Рдес и Реас, - ответил Пятый. - Наши учителя. Бывшие, - подумав, добавил он.
- Они Сихес, уже давно, - уточнил Лин. - Ушли в Сеть полторы сотни лет назад.
- Если встретишь в Сети охотника с собакой, то это они, - кивнул Пятый. - И кто-то из них очень не любит носить ошейник.
- Они по очереди собака, - покивал Лин. - А ошейник не любит всё-таки Реас…
- Не будем спорить, - примирительно сказал Пятый. - Я думаю, что Рдес.
- В общем, они его теряют, - подытожил Лин. - И мы всякий раз привозим новый. С Земли. Настоящий. Всё должно быть настоящим, иначе хорошая игра лишается всякого смысла. Они… понимаешь, они очень любили собак… И тут жили до того, как не умер последний их пес… ждали… И теперь…
- Пошли дальше, ребята. Время, - поторопил Пятый.
По каменной, сильно истертой лестнице они поднялись наверх. Комнаты выглядели совершенно заброшенными, но всё же получше, чем внизу. Лин и Пятый уверенно направились в сторону ванной, Нарелин последовал за ними.
В ванной комнате явно чего-то не хватало. А именно - самой ванной.
- Ну вот, - огорченно сказал Лин. - Так… я сейчас.
Он скрылся в стене из красного кирпича. Пятый набрал в невесть откуда взявшееся помятое ведро воды из раковины, одиноко висящей на кронштейне... и, к удивлению Нарелина, окатил этой водой ту самую стену, где скрылся Рыжий. Потом присел на корточки у противоположной стены и стал чего-то ждать. Через несколько минут в дверях показался Лин, который толкал перед собой здоровенную чугунную ванну, объемистую, вместительную. В дверь она, однако, прошла легко, и так же легко умостилась на полу, крепко встав на массивные звериные лапы.
- Отлично, - одобрил Пятый. - Теперь ждем. Нарелин, не удивляйся, на этой планете нормальных нет…
Нарелин деловито покивал. Он уже и сам это понял.
А вот того, что случилось дальше - не ждал совершенно. Стены ванной комнаты словно раздвинулись, потолок ушел ввысь, и все они очутились в коридоре из красного кирпича. Нарелин опустил глаза и увидел, что стоят они вовсе не на полу, а на воде, самой что ни на есть обычной воде… в которой, ко всему прочему, еще и плавает что-то живое!..
- Молчи, ради всего святого молчи, - услышал он шепот Пятого. - Чудо, что нас сюда вообще допустили…
- Отвратительно!.. Столько ждать!.. Ну вот сколько можно ждать!.. Нет, ты поворачивай, поворачивай!.. ну куда ты, а?.. Сюда поворачивай!.. - голос был еле различим. Откуда-то из дальней части коридора раздавался плеск и шум бегущей воды.
- Щас нам врежут, - задумчиво сказал Пятый. - Знать бы только, за что...
Лин осторожно сел на поверхность, запустил под воду руку. Лицо его приобрело мечтательное выражение, он замер, выжидая, и вдруг попытался что-то схватить - там, под водой - но ничего не вышло. Вода заволновалась, крупная серая тень метнулась Нарелину под ноги - и все затихло.
- Ничего, в следующий раз точно словлю, - пообещал Лин. - Проворные, заразы.
- А что это? - спросил Нарелин. - Или кто?
- Понятия не имею, - признался Лин. - Самому интересно…
- Да… - протянул Пятый. - Мы, знаешь ли, годны только для утилитарных целей… Нас в гости не зовут… мы, понимаешь ли, нужны становимся только тогда, когда…
Он не договорил. Из-за поворота коридора выплыла ржавая ванна, точная копия той, что сейчас притащил Лин. Она сидела в воде слишком глубоко и двигалась плохо, с трудом.
В ванне помещались двое, одетые в какие-то пестрые тряпки. Один из них был большой, толстый и лысый. Другой - маленький, тощий и кудрявый. Из душа, под которым сидел толстый, текла вода, залившая ванну уже больше, чем наполовину - наверное, слив забился. Толстый держал под мышкой дырявый зеленый зонт.
- Привезли?! - тощий приподнялся над краем ванны. - Я мокрый весь!..
Толстый безразлично смотрел прямо перед собой.
- Да, уже на месте стоит, - кивнул Лин, поднимаясь с колен.
- Хоть какой-то толк, - проворчал тощий.
У него из уха показалась маленькая голова, точная копия его же нормальной головы и добавила:
- Думаешь, они просто так?! Они спрашивать пришли!.. И чего им стоит оставить нас в покое?..
- Один вопрос - какая раса была первой? - спросил Пятый.
- А что было первое? - спросил Футари. - Ты умный, ты и спроси у девочки, что было первое - яйцо или курица.
Вторая его голова высунулась из подмышки и добавила:
- Разговаривать с тобой… бе-е-е-е-е… рыжий мне нравится больше! Он хотя бы причесан!..
Сморщилась и показала язык.
Толстый, до сих пор молчавший, флегматично заметил:
- Что ты хочешь, он одного от двух не отличает.
- Вот!.. Вот точно!.. Вот это сколько пальцев? - Футари показал Пятому один замызганный палец.
- Один, - покорно ответил Пятый.
- А вот так? - Футари повернул ладонь боком, и поднял два пальца. Из ладони высунулась вторая голова Футари и громко прошептала:

Предыдущая страница 16 Следующая страница


17 Екатерина Белецкая, Анжела Ченина

- Теперь дв…
- Не подсказывай!
- Теперь два, - ответил Пятый.
- Отличает, - признал Камманна. - Ты боком показал?
- Боком, боком!..
- И боком отличает.
- А непохоже…
- Да отличаю я!.. - сказал Пятый.
- Тогда чего дурацкие вопросы задаешь? - ощерился Футари. - Давай, давай, эта утонет сейчас!..
Ванна вплыла в стену коридора, и через секунду вернулась… э, нет, это уже не та, понял Нарелин. Это новая, та самая, которую приволок Рыжий. Она покачивалась на волнах, даже и не думая тонуть. Над головой толстого шумел душ - в старой ванне он был сломан, в новой - работал. Толстый раскрыл зонтик, повернул лейку душа наружу, ванна развернулась и медленно поплыла по коридору прочь.
- Заходите! - крикнул Футари, когда ванна доплыла до поворота. - Только считать нормально научись!..
- Пока, - флегматично сказал Камманна. - Дети…

***

- Я же говорил, что врежут, - сказал Пятый. - Вот и врезали…
- Господи... - пораженно пробормотал Нарелин. - Ребята, ЧТО ЭТО БЫЛО? Точнее - кто это был?!
- Это Сихес, - объяснил Лин. - Футари и Камманна. Чего тут непонятного?
- А вот это все... - Нарелин имел в виду коридор из красного кирпича, воду под ногами, - ванная, душ... это что у них, игра такая?
- Мммм… - Пятый поморщился. - Я не знаю, если честно. Для кого как. Для них реальность, наверное. Понимаешь, Нарелин… Сихес - это бывшие Сэфес. То, что мы видим как коридор… или не как коридор… неважно. Это то, как они сейчас видят Сеть. Она ни для них, ни для нас не опасна - но оперировать ей они уже не могут. Только жить. Это, как бы правильно сказать, одна из возможных форм существования того, чем мы являемся.
- Не совсем понимаю... - признался Нарелин. - Как же это? Но это все... вода, коридор... ну и все прочее... оно как-то соотносится с той реальностью, которая Сеть?
- В некотором смысле это она и есть, - ответил Лин, прикуривая.
Они снова сидели в катере, стоящем подле дома под проливным дождем. Пятый отрешенно вертел в руках тонкий и, судя по всему, довольно острый нож, Лин курил, уставившись в продолговатое окошко. В катере было тепло, дождь убаюкивал.
- Я с вами себя совсем дураком чувствую, - сказал Нарелин. - Сеть - это звезды, миры... галактики... Пусть оно видится в таком вот чокнутом виде. Но должно же оно отражать реальность? Иначе это не Сеть будет, а индивидуальная такая виртуалка для психов.
- А кто тебе сказал, что оно в таком виде не отражает?.. - спросил Пятый. - В мире всё настолько относительно… нельзя ко всему относиться серьезно. И воспринимать всё то, что сразу не понял, как проявление ненормальности - тоже нельзя… Сколько существует миров? Ровно столько, сколько глаза способны увидеть. Ты сегодня видел Сеть глазами одного из лучших за последние полмиллиона лет экипажей этой зоны. Уже больше двух тысяч лет они - Сихес. Могут они иметь свои маленькие слабости?
- Да конечно, понятно... - Нарелин покусал палец. - Просто странно очень.
- Ты еще хорошо держался, - заметил Пятый. - У меня в первый раз чуть истерика не началась… Захожу я, значит, утром умыться - а там…
- А гитара вот эта - ваша? - спросил Нарелин. - Там, в доме на стене, стихи - мне показалось, что это песня... Вы играете сами?
- Моя, - ответил Пятый. - Играем… редко, правда. А ты?
- Я тоже... редко. Раньше я часто играл - когда был самим собой... А теперь не получается. Не положено мне на гитаре играть...
Нарелин взял гитару, провел пальцами по струнам... взял несколько аккордов, потом принялся наигрывать какую-то печальную тихую мелодию. Она выходила живой, и словно картинка вставала перед глазами: струи воды в реке, и в ней колышутся травы...
- Там, дома, у меня есть арфа... маленькая, знаете - с Терры заказывали специально... Но я почти никогда не играю, боюсь, что меня заметят за этим занятием. Считается, что ее хранит Клео в память о бывшем партнере... обо мне, то есть.
- Печально, - заметил Лин. - И забавно. А спой что-нибудь!
- Спеть? - Нарелин перестал играть на пару мгновений. - Знаете, а мне кажется, что я разучился...
- Это как кататься на велосипеде, - подбодрил Лин. - Ты только начни - и все вспомнишь.
- Простите, ребята... не поется мне что-то.
- Почему? - спросил Пятый. - Эй, ты чего?..
- Нечем петь, Пятый... - Нарелин отставил гитару в сторону. - Вытравил в себе душу, понимаешь?
- Не совсем.
- Ну как тебе обьяснить... Я вот сейчас смотрю на себя - кем я стал за эти годы? Я уже не человек, я функция системы!.. Чувства - лишнее, мусор, нужно отсечь... Подлость ведь знаете в чем? Все это - не против моей воли. Я так хотел вытащить этот мир из задницы! Думал, все будет просто... Как бы не так! Столько лет уже долгая, тяжелая работа, и ведь есть же сдвиги, планета стала похожей на место, где можно жить. И я знаю, что не уйду по своей воле, потому что это будет предательство: за что же тогда погибали мои друзья? Да, они были люмпенами, грубыми и грязными, с ножом вместо слова... их всю жизнь делали такими, система не оставила выбора - но когда пришел момент, они захотели быть людьми, а не баранами на бойне!.. Легко быть свободным, когда тебя с детства учат им быть; и совсем другое - когда тебя с детства учили быть рабом. Ты понимаешь, что это очень важно - пусть сдохнуть, но остаться свободным?
Нарелин перевел дыхание и продолжил:
- Только оказалось, что за все нужно платить. Своей душой я уже заплатил, ладно, кому она нужна, моя душа... а на подходе другая плата, еще страшнее - когда начнут умирать друзья. Вначале Клео, потом - остальные... и что тогда мне делать? Биться головой о стенку в приемном зале Юпитер? Запереться там и рыдать в объятьях ее голограммы, чтобы она гладила меня по плечам, как некогда гладил Клео? Или колоться блокатором круглые сутки, превращая себя в живую машину? Что будет со мной лет через десять, я даже подумать боюсь. А ты говоришь - спой...
Нарелин замолчал.
- Прости, - Пятый взял гитару и поставил ее обратно в угол. - Никогда не надо настаивать. Я не хотел сделать тебе больно.
Он сел рядом с Нарелином.
- Это очень знакомый страх, - едва слышно сказал Пятый. - И бороться с ним бесполезно. Если мы хоть чем-то сможем тебе помочь - поможем. Найдем способ, чтобы ты любимого человека не потерял, обещаю. Воссоздание пройдет, хватит у нас денег купить ему пару сотен жизней, а то и больше… Не надо постоянно про это думать, с ума сойдешь. Ну и загнал ты себя...
- Настаивать не надо. Разве что водку на перце, - заметил Лин. - Она хорошо помогает, когда что-то рвется внутри, а, Пятый? Ты сам сколько лет не пел? А не жил?..
- Много, - ответил тот. - Ты прав, очень много…
- Нельзя быть бессмертными вдвоем, когда все вокруг смертны, - глухо проговорил Нарелин. Он смотрел в пол, хотя хотелось взглянуть Пятому в лицо, поймать участливый взгляд. - Тем более за чужой счет, когда другие - умирают... Это нечестно и подло, Пятый. У нас ведь тоже есть способы продлить жизнь, пусть не такие простые, как ваши... Но это путь не для нас. Разве только у меня есть близкие люди? Разве у других они не умирают? Чем я лучше прочих, что мне будет такая возможность - а у них - нет? Как мы потом людям в глаза смотреть будем? Нет, Пятый, долгая жизнь - или всем, или никому...
- Тогда что? - жестко спросил Лин. Пятый поднял было руку, останавливая, но Лин досадливо тряхнул головой и спросил: - Какой лично ты в этом случае видишь выход? И кто, прости, предлагал тебе жить за чужой счет?
- Прости, друг, а помнишь ли ты, как сам рвал себе вены на руках зубами? - вкрадчиво сказал Пятый. - Никто и никогда не был лучше или хуже. Этот мир смертен, и это надо понимать и принимать. Ты принял условия игры, но ты пока что видишь себя в этой игре чужаком… из-за этого и мучаешься.
- Ничего. Пройдет. Это от... от блокатора, наверное... допрыгался, идиот, со своей химией... Простите, ребята. Я даже тогда, давно, все чужое пел... Что я могу? Я же просто эльф... у нас все так умели играть... я не виноват, что людям это казалось красивым.
- А нечего было от Вэн Тон ночью бегать, - проворчал Лин. - С химией ты действительно допрыгался, это уже серьезно. И с переутомлением. И нервами, которые у тебя сейчас на веревку натянутую похожи…
- Кстати!.. - оживился Пятый. - А не походить ли нам?.. Слушайте, Лины, это же мысль… У нас почти два часа.
- Можно, - Рыжий сразу стал подтянут и деловит. - Тряпки с веревками тут?
- А то!.. Я их не вынимал с прошлого раза.
- Отлично! Нарелин, ты когда-нибудь ходил на яхте?
- Нет, - эльф чуть повеселел и даже улыбнулся. - Не приходилось ни разу.
- Вот сейчас и походишь. Надо же когда-то начинать? - Лин вскочил на ноги. - Так… Где у нас тут море?
Пятый страдальчески поднял глаза и указал пальцем куда-то вниз. Катер свечкой взмыл вверх, потом сделал какую-то немыслимую фигуру в воздухе - и сел на воду, метрах в двухстах от берега.
Каюта начала стремительно меняться. Кормовая ее часть пошла вниз, образуя кокпит, над бортами поднялись тонкие леера, из крыши каюты показалась стремительно вырастающая мачта, от которой после отделился гик. Ох, и не прост, оказывается, этот потрепанный маленький катер!.. Крыша стремительно преобразовывалась, меняла форму. Через минуту на волнах покачивалась вполне нормальная аккуратная одномачтовая яхта.
- Генуэзский стаксель где? - Пятый что-то разыскивал в здоровенном ящике.
- Там же, где и грот… Нарелин, помоги, подержи парус…
Парус оказался тяжелым, Нарелин немного удивился. И еще ему никогда и в голову не приходило, что в паруса, оказывается, зачем-то вставляют деревянные пластины.
Он старательно выполнял все указания. Так уж получилось - никогда еще он не ходил на яхтах. В Арде, в Нарготронде, о море и кораблях и мечтать не приходилось; какое там море? Да, конечно, на побережье были поселения эльфов, но до побережья было так далеко, а у него - пещерный город... Первый раз настоящее живое море Лин увидел не на Амои даже, а на Данаэ - планете-курорте, где они отдыхали с Клео. Там были подобия яхт, только Лин так и не сподобился разобраться в тонкостях управления; свободное время он проводил, гоняя в воздухе на всем, что попадалось - от спортивных, супертехнологичных аэрокаров до дельтапланов, и море с яхтами было далеко внизу...
Через тридцать минут Нарелин уже знал, что пластины в парусах называются латами, нашивки, куда они закладываются - лат-карманами, что передний парус называется стаксель, а тот, который висит на мачте - грот, и что для грамотного управления яхтой необходимо уметь виртуозно ругаться матом. Но уж это Нарелин умел виртуозно - еще неизвестно, кто кому дал бы фору в этом искусстве. А еще он понял, что если Лин громко орет «К повороту! Поворот!» лучше сразу пригнуться, потому что яхта, как объяснил Пятый, маленькая, и гик у нее ходит низко, поэтому получить по башке… «К повороту!» Упс… Да, действительно легко…
Впрочем, что-то в этом было. Неуловимое что-то. Это был полет, какая-то его ипостась, совершенно незнакомая Нарелину. Разобравшись с парусами и встав на острый курс, уводивший судно в открытое море, они перестали ругаться, снова притихли, как утром. Пятый придерживал шкот стакселя, перекинутый через лебедку, Лин, зафиксировав руль, по чуть-чуть стравливал грот…
- Как хорошо-то... А воздух какой, обалдеть.... Я и не знал, что это так здорово!
Ветер с брызгами бил прямо в лицо.
- Нравится? - спросил Пятый.
- Еще бы не нравилось! Здорово! Свобода...
- Да, свобода, - эхом отозвался Лин. - Жаль, в этот раз ненадолго. Но ничего. Вот разберемся с делами, и махнем куда-нибудь на месяц-другой… Составишь компанию?
- Только если разберемся со временем, - ответил Нарелин, продолжая щуриться от удовольствия. - Это сейчас я гуляю сколько хочу, потому что мой Клео сидит с настройкой синхронизации, и сколько бы я здесь ни шлялся - все равно вернусь в ту же ночь, что ушел. Но если специально этим не озаботиться... какое там месячишко-другой! И на день-то не всегда отлучишься…
- Это нехорошо, но мы что-нибудь придумаем, - пообещал Лин. - А твой партнер - он кто? Блонди?
- Блонди, - кивнул Нарелин. - Глава госбезопасности Амои... Жуткая личность!
- Мой тоже жуткая личность, - пожаловался Лин и тут же получил шкотом по ноге. - Немотивированная агрессия, психозы, шизофр… блин. Больно же!..
- Сам же сказал, - пожал плечами Пятый. - Агрессия у меня сейчас. И психоз. Всё вместе.
Нарелин радостно засмеялся, словно в этом сообщении был некий кайф.
- По-моему, все ваши Сэфес, Сихес... и кто там еще - жуткие личности... Чокнутые как минимум!
- Чокнешься с вами, - проворчал Пятый. - Рыжий, время. Майнай грот, пора уже.
- Десять минут, - попросил Лин. - Успеем.
- Ладно, - легко согласился Пятый. - Десять так десять…
- Чего успеем-то? - забеспокоился Нарелин. - И вообще - мы с вами плаваем, а дела, между прочим, ждут! Там у меня лагерь толком не подготовлен, а осталось уже меньше суток до эльфов...
- Вот поэтому я и говорю - десять минут, - ответил Пятый. - А на яхте не плавают, а ходят. Это тебе так, информация на будущее…
- Ладно, разворчались… Всё, майнаем паруса - и полетели. Нарелин, помоги Пятому со стакселем, - приказал Лин.
Дважды просить о помощи не пришлось. Нет, конечно, море, паруса - это здорово, но внутри сидела прежняя заноза: и лагерь еще не готов... и с группами Ренни не связывался... делать дело надо, делать дело...
Через две минуты катер взмыл в воздух, и, набирая скорость, понесся к еле видному вдали берегу. А море шлифовало то место, где только что была маленькая яхта, море не знало покоя, вода желала оставаться тем же, чем была миллион лет назад и чем она остается в любом мире - вечным движением, которое готово на всё, лишь бы остаться собой.

Глава 7

Говоря честно, Лин побаивался предстоящего мероприятия. Нет, с технической точки зрения все было проработано и продуманно: «охрана» - облики, созданные Сэфес; сопровождение в виде катера - на случай непредвиденных обстоятельств... много всего. Но на душе было неспокойно, очень неспокойно. Страшновато было увидеть то, что предстояло увидеть - своими глазами. Сэфес, по-видимому, чувствовали то же самое. От их недавнего воодушевления не осталось и следа. Мрачный Пятый, не пожелавший «нацеплять на себя эту дурацкую рожу», постоянно курил, Лин, в другое время веселящий всю компанию, пребывал в странном отрешенном состоянии - подолгу молчал, не отвечая, часто передергивал поводья, заставляя лошадь нервно вздрагивать. Дорога к Далиару получалась какая-то совсем уже печальная.
Телеги и нехитрый скарб для своего невольничьего каравана они приобрели в пригороде, благо что Сэфес опять что-то намудрили со временем, и его оказалось предостаточно. В усадьбу они вернулись затемно, и успели даже немного поспать. Едва рассвело, Ренни и Рауль пошли запрягать в повозку уже имевшихся лошадей, а Сэфес отправились собираться. Четыре телеги, плюс большая повозка, купленная Раулем в первый день. Да, не очень много, но при большом желании почти сорок душ увезти можно.
Нарелин огляделся. Вот он, город… уже совсем близко.
Он теперь был вновь в облике Рауля. Эльфы, знающие секрет, не удивились, но все равно сразу стали относиться как-то отчужденно. Да уж, этот облик к откровенности не располагает...
А сейчас было утро. Пока еще не жарко, воздух свежий, от моря тянет влагой, и небо такое ясное... Но днем придет настоящий зной. «Нужно будет, чтобы катер в виде облачка сделал тень, чтобы солнце так не жарило», - подумалось Раулю. Все-таки легче. Там и так половина искалеченных, а тут еще солнце в макушку...
Таэни, Таори и спасенная четверка Серых птиц пока что остались в усадьбе. Брать их с собой Сэфес отказались категорически, и не безосновательно - Пятый вполне справедливо рассудил, что Таори сгоряча может натворить дел.
- Катер мы за вами пришлем, - пообещал он расстроенному эльфу. - А пока что сидите тут и никуда не высовывайтесь. Может потребоваться ваша помощь в лагере, тогда за вами зайдет кто-нибудь из Встречающих. Поняли?
Таори, а вслед за ним и остальные, кивнули.
- Только вы не бейте никого, - тихо попросила Таэни. - Даже понарошку…
- Не будем, - пообещал Лин. - Ни за что на свете.

***

- Мы сможем добавить контроллеры в воду так, чтобы это было незаметно? - спросил Рауль у Ренни, который сидел рядом с ним. Ренни нахмурился.
- В принципе, можно, но пока не увижу, что и как - обещать ничего не буду, - сказал он. - И потом - зачем? Ты имеешь в виду, что надо как-то поддержать их?..
- Конечно. Представь, если там половина еле на ногах держится?
- Примерно так я это себе и представляю, - покивал Ренни. - Но, думаю…
- Помолчали бы вы оба, без вас тошно, - раздраженно сказал Пятый, щелчком выкидывая окурок, и тут же прикуривая новую сигарету. - Нервы шалят? Что вы чушь мелете?
- Слушай… - начал было Лин, но, наткнувшись на каменно-тяжелый взгляд друга, горестно вздохнул и фразу так и не продолжил.
- Пятый, хватит, - поморщился Ренни. - Твои выверты нам с Тон еще ночью надоели…
- Все будет нормально, Пятый, - примирительно сказал Рауль. - Не переживай ты так.
- Да ничего не нормально! - рявкнул Пятый так, что аж лошадь шарахнулась. - Ты помнишь, что Футари сказал?
- Он много чего говорил. Что ты имеешь в виду?
- Я не понимаю, что такое один и два, - сказал Пятый на тон ниже. - И терпеть не могу чувствовать себя идиотом. Которого носом ткнули в ответ, а он его не увидел. По причине общей тупости.
- Ну, положим, идиотов тут несколько, - миролюбиво заметил Лин и огрел лошадь по спине вожжами так, что та аж присела. - Он бы еще фокус показал, что ли…
- Не знаю, что кому из вас показали и насколько все мы идиоты, - язвительно заметил Рауль, - но доза блокатора, Пятый, сейчас тебе бы точно не помешала... если, конечно, он действует на столь продвинутых существ, как вы и ваши ванноплавающие Сихес. И вообще, хватит препираться. Подумали бы лучше о предстоящем деле, иначе ваши хваленые радикальные меры просто не к кому будет применять.
Ренни потер ладонями лицо, прогоняя сон.
- Кстати, о деле. Рауль, а куда мы сейчас едем?
- Никак не проснешься? В город мы едем, в охранительное ведомство, за бумагами на нашу покупку... Заодно докупим там приличных коней - для нас с тобой, Ренни - ведь мы же как-никак «господа»... не по чину нам на телегах трястись.
Солнце меж тем уже поднялось ощутимо. Вот теперь и облачко будет как раз...
Рауль посмотрел на небо. Облачко аккуратно сгустилось у них над головами, на повозку легла приятная тень.
- Да, Ренни… - зачарованно прошептал Лин. - Ты даешь! Это как же крепко надо было спать, чтобы пропустить всё на свете? Мы еще утром договорились, пока кто-то дрых. И, Рауль, убери эту тучу, она слишком вызывающе выглядит. Можно же просто сварганить компактную зону, прохладную. А то нас неправильно поймут…
- Твоя правда... сейчас сделаю, - тучка растворилась, причем слишком поспешно. - Мы подъедем уже через полчаса, между прочим. Черт, как же долго трястись на этих рыдванах!
- Лучше плохо ехать, чем хорошо идти, - заметил Лин. - Кстати, чтобы в городе долго не зависать… Давайте-ка вы вдвоем пойдете за бумагами, а мы тем временем лошадей купим. И на площади встретимся. Часа вам хватит?
- Должно хватить... Надеюсь. Ну, если что, подождем. Связь же у нас есть через детекторы...
- Ты хоть немного освоился? - спросил Ренни.
- Вроде бы да, - ответил Рауль. - Не волнуйся за меня, Ренни. Со мной-то все будет нормально...
- В этом я не сомневаюсь, мне надо понять - с детектором ты справишься? Вот, допустим, сидят перед тобой эти самые Сэфес, да? Ты сможешь запросить по ним информацию хотя бы из двух источников?
- Ренни, я уже оценил ваши системы, у них очень простой интерфейс. Мечта, можно сказать. Справлюсь я, справлюсь, не беспокойся.
- Попробуй, - предложил Ренни.
- Что конкретно? - спросил Рауль. - Информацию по Сефес? А что тут, собственно, может быть проблематичного? Ну ладно, информация по Сэфес, текстовая форма, вывести в визуал...

Сэфес

1. Модели и взаимодействие
Существует 12 основных моделей обитаемых миров и бесчисленное множество их сочетаний.
Для каждой модели и каждого цикличного мира характерна:
Собственная генетическая матрица. Пояснение: на планете условного типа А будут существовать виды, идентичные генетически, вне зависимости от расположения мира в пространстве. Аналогично - по мирам всех остальных типов.
Собственная энергия. Пояснение: собственный вид «чистой» (легкодоступной и безопасной) энергии, идеально подоходящий для этого мира.
Собственная параллель. Пояснение: каждый мир имеет параллель, которую выстраивают Сэфес. Параллелью всегда является мир, находящийся в противоположном цикле развития.
4. Собственная связка в сиуре.

Нецикличные миры - планетарные системы, в которых отсутствует разумная жизнь. Частью сиура определенной зоны они становятся только в случае экспансирования мира (как при первичной, так и при вторичной экспансии).

СИУР

Сиур - устойчивый комплекс ментально-энергетических взаимодействий между обитаемыми мирами, реализуемый посредством связок эгрегоров миров, в него входящих. Обязателен как для цикличных, так и для нецикличных миров. Имеет шестеричную основу
Ментальное и энергетическое взаимодействие обитаемых систем может быть основано на следующих базовых параметрах:
1. Связка в двухмерном сиуре низшего порядка (шесть планетарных систем, связанных посредством смычек эгрегоров)
2. Связка в n-мерном сиуре среднего и высшего порядка (прогрессия выстраивается в соответствии с размерами и принадлежностью зоны)

Предыдущая страница 17 Следующая страница


Нарушители 18

3. Связка в параллель, в соответствии с моделью системы
4. Связка сиуров высшего порядка

Две основные системы контролируют процесс взаимодействия базовых формаций.
Третья система влияет на процесс взаимодействия в областях смычек между формациями.

2. Формации.
Формации отличаются друг от друга прежде всего по способам работы с сиурами низшего и среднего порядков.
Условное название формаций (зон), принятое у Сэфес - Маджента и Индиго. Восприятие процессов в цвете характерно для работы с обеими Зонами. Однако возможно и восприятие процессов на звуковой основе.
Принципиальное отличие:
Синяя Зона (Индиго-сеть) - строится по территориальному признаку. Классический сиур низшего порядка в Индиго - шесть миров, расстояние между которыми меньше ста световых лет.
Вишневая Зона (Маджента-сеть) - экстерриториальна. Миры в нее включаются по принципу максимальной энергетической толерантности. Низовой сиур Маджента-сети может состоять из миров, разнесенных на тысячи и более световых лет.

3. Сэфес
Основной функцией экипажей Сэфес является контроль и стабилизация Зоны, к которой они принадлежат. Так же Сэфес создают новые сиуры и включают их в общую систему. Мир может перемещаться из одной зоны в другую - в зависимости от изменений внутренних условий.
В Индиго-сети существует аналог Сэфес, но эта система гораздо более энергоемка, и занято в ней большее количество разумных, чем в системе Сэфес. Для осуществления контроля над двумя-тремя тысячами объектов требуется не менее полутора тысяч носителей разума.
Экипаж Сэфес, состоящих из двоих носителей разума, контролирует от пятидесяти тысяч до трехсот тысяч миров.
Во время контроля Сети («рейс», «выход») Сэфес находятся в состоянии псевдосмерти.
С Сэфес работают Встречающие. Они помогают экипажам выйти из Зоны и вывести организм из состояния псевдосмерти. Рейс Сэфес Маджента-сети длится около пяти лет. После рейса контролируемый ими участок Зоны переходит в статическое состояние. Перерыв между рейсами длится около полугода, его главная задача - восстановить физическое тело.
Срок жизни экипажа от 600 до 800 лет. Номер экипажа в реестре порядковый, он показывает, сколько единиц условного времени существует участок Зоны, который в данный момент контролируется экипажем. К примеру, если экипаж имеет номер 900, то Зона, к которой он принадлежит, существует около 630 000 лет (взят средний срок жизни экипажа 700 лет)

4. Политика Сэфес
Сэфес не вмешиваются ни в политические, ни в экономические аспекты существования миров. При возникновении конфликтных ситуаций Сэфес могут локализовать конфликт, но занимаются этим крайне редко и неохотно. Чаще всего дестабилизирующие Зоны ситуации возникают при возникновении больших конклавов, которым требуются миры для расширения территорий...

Текст уходил куда-то в бесконечность, по крайней мере тот кусочек, который прочел Рауль, был явно началом чего-то большего. Настолько большего, что становилось не по себе.
- Ничего себе - краткая информация, - Рауль пару секунд всматривался в текст, потом убрал его. - Ладно, подробнее я это потом почитаю...
- Правильно, - одобрил его Лин, снова огрев бедную лошадь вожжами по спине. - Зачем всё это читать?.. Чушь и бред.
- Лошадь-то что лупишь? - Рауль неодобрительно покосился на Лина. - Ей больно, между прочим...
- Ну… - Лин задумался. - По инерции, наверное. Большая и наглая лошадь…
- Иди, посиди, подумай, - Пятый решительно встал, перехватил у Лина поводья. - Нашел себе развлечение… придурок.
- Да пошел ты, - огрызнулся Лин. - Давай себе треугольник на морде рисуй, а то нам вообще ничего не продадут. И волосы приведи в порядок.
- Кстати, верно, - подтвердил Рауль, - меня-то они уже знают как чужеземца, а вам конспирация не помешает. Хотя бороды на ваших лицах... уж лучше бы рога выросли...
Пятый скептически посмотрел на Лина. Тот точно так же посмотрел на Пятого. С минуту они сверлили друг друга взглядами, потом Лин не выдержал и заржал.
- С рогами ему тоже хорошо… - отдышавшись, сказал он.
Пятый не ответил. Он соскочил с повозки и пошел рядом с ней, держа вожжи в руках.
- Народ, слезьте с телеги, подъем ведь начался, - сказал он. - Расселись…
- А мы впряжем в повозку катер, - съязвил Рауль. - Или сделаем повозку невесомой... Ладно, ладно, слезаю...
Город был уже совсем близко. Солнце светило вовсю, но микроклимат и правда надежно защищал от его лучей - жарко не было. Далиар словно светился изнутри - но, несмотря на то, что при первом рассмотрении город казался красивым, в нем было что-то неправильное.
- Один и два, - пробормотал Пятый, рассматривая старую крепостную стену с редкого изящества бойницами и сторожевыми башнями. - Что же это всё-таки такое - один и два?..
- Футари по-японски - двое, - ответил Лин. - Забыл?
- Да знаю я, - отмахнулся Пятый. - Не про себя же он нам рассказывал…
Дорога и впрямь стала потихонечку подниматься. Город стоял на невысоком холме, окруженный высокой старой стеной, которая и привлекла внимание Пятого. В прошлый раз они входили в Далиар с противоположной стороны, там стена была полуразрушенной и вовсе не такой красивой - просто высокий каменный забор с бойницами. Когда везли Таори - оказалось не до стены. Зато теперь у Сэфес появилась возможность рассмотреть и стену, и сам Далиар с новой точки.
- Диссонанс, один сплошной диссонанс, - пробормотал Пятый. - А ну, поберегись!..
На дорогу, прямо под лошадиные копыта, выскочило несколько ребятишек. Совсем еще малыши.
- Дяденька, дяденька, - затараторили они, - дай на Воду денежку, Вышний две тебе отдаст…
Лин обошел повозку, вытащил из кармана горсть монет, присел на корточки. Да, картина. Два маленьких человечка. Три эльфенка… причем, что характерно, на воду просили бойко и те, и другие.
- Чьи ж вы будете? - спросил Лин.
- Ключевого мы, вон с того дома, - ответил эльфенок постарше. - Ну, дядь, ну дай!
- Дайте вы им, что вам, действительно, жалко? - Рауль покопался в кошеле - черт, не золотые же им давать? ну ладно, сребряки сойдут. - Держите, ребятишки.
- А кто из вас кто? - Лин явно решил попридуриваться. - Чего-то я под грязью не пойму, кто мальчик, кто девочка, кто эльф, кто человек?
Дети стали со смехом тыкать друг в друга пальцами… они, может, и знали, что им, по идее, положено ненавидеть друг друга, но искренне не понимали - почему? Если Тинаи спер у Дароко яблоко, то он, конечно, после этого - поганый эльф, а если наоборот - уже Дароко станет поганым человеком.
- Лин, пошли, а? - попросил Пятый. - Время…
- Время можно поправить, - отмахнулся Лин. - А у меня после вчерашнего болит… - он замялся и виновато посмотрел на Пятого. - Сам знаешь…
- Я-то знаю, - Пятый вздохнул. - Хорошо, что никто другой не знает. Идем, позорище…
Лин снял с колен Дароко, который, как выяснилось, очень любил своего друга, поганого эльфа Тинаи, коротко вздохнул - и караван снова двинулся вверх по дороге, постепенно превращавшейся в неширокую улицу.
- Скоро пора уже нам будет разминуться, - сказал Рауль, всматриваясь в конец улицы, - примерно через час на площади встретимся?
- Да, - Пятый остановил повозку. - Ты Ренни разбуди, пожалуйста. А то он там спит. Лин, надо эти треугольники нарисовать, мы забыли.
- Ща, - Лин вытащил из кармана маленький карандаш. - Слушай, а давай тебе глаза накрасим? Пятый, ну не упрямься, ты прикинь, как это будет здорово…
- Я тебя сейчас накрашу! И сережки в уши вставлю!.. И еще кое-что!..
- Чего вы опять орете? - из повозки высунулся заспанный Ренни. - Приехали, что ли?
- А может, и Ренни заодно бороду приклеете? - задумчиво спросил Рауль. - А что, ему пойдет... Только мне - не нужно!
- Ренни тоже не надо, у него бакенбарды, - отмахнулся Лин. - Пятый, пошли. Волшебное слово - бегом. Кстати, а где и почем тут лошади?..
Рауль и Ренни посмотрели вслед удаляющимся Сэфес.
- Будто бы не могут наделать денег сколько нужно, = проворчал Рауль. - Ну что, Ренни, поедем и мы с тобой - изображать жестоких работорговцев!..
Он шевельнул вожжами - подсмотрел, как это делает Пятый, да и сам за эти дни немного приноровился - и повозка тронулась. Телеги, которыми управляли созданные Ренни фантомы, двинулись следом.
- Рауль, простите Бога ради, что я такой сонный, - извиняющимся голосом попросил Ренни. - Мы ночью почти не спали.
- А вы примите какой-нибудь стимулятор, - посоветовал Рауль.
- На мне сейчас котроллеров больше, чем на этих… которые пошли за лошадьми, - грустно сказал Ренни. - Я Лина когда-нибудь убью. Рауль, нам еще долго?
- Не очень... Городок маленький. Вот сейчас эту улицу до конца, потом еще две пошире... И выедем на площадь...
- Жаль, - с сожалением констатировал Ренни. - Я бы еще поспал. Но ладно. В городе, думаю, задерживаться не стоит? Очень неприятное от него ощущение.
- От рабского рынка у вас будет куда более неприятное ощущение, - ответил Рауль, поворачивая повозку в очередную улицу. - Можете начинать готовиться морально. Заранее.
Ренни с минуту молчал. Озирался по сторонам, словно пытаясь для себя что-то понять, потом сказал:
- Не думаю. Рабский рынок - это рабский рынок, а тут… Знаете, Рауль, когда я перевожу в пассив Сеть, я должен найти даже не сиур, нет… мир, к которому Сэфес в этот раз себя привязали. Иногда я ошибаюсь и начинаю выстраивать Выход не из той точки. Так вот эти два ощущения - неправильный выход и этот город - одно и то же.
- Город и впрямь неправильный, это верно... у меня, пожалуй, тоже какое-то такое чувство есть, только менее явное... Ну, вот и площадь наконец! По крайней мере, с парковкой у них нет проблем, - Рауль усмехнулся.
- Это точно... Господи, а чем это тут воняет?.. - Ренни огляделся. Запах шел из открытых дверей небольшой таверны. - «Хомяки», - прочел Ренни. - Господи, какой ужас… Рауль, поехали отсюда поскорее! Забирайте бумаги - и уходим.
- Хомяки и суслики, мышки полевые... - пропел Рауль. - Да, в трактирах здешних я бы есть не стал.
Повозка остановилась у здания Гильдии.
- Все, Ренни. Я пошел, думаю, что надолго не задержусь. Будем надеяться, что обойдется без сюрпризов.

***

Лес вскоре кончился, дорога пошла через поля, и солнце стало жарить совсем уже немилосердно. Местность была холмистая, сейчас они ехали через очень старые горы - одно воспоминание от них осталось. Порой на склонах попадались заросли уже знакомого Раулю колючего кустарника, но в основном земля вокруг была покрыта лишь высушенной солнцем травой.
Вскоре холмы уступили место полям. Леса как такого тут уже не было, попадались лишь небольшие купы деревьев. И солнце… Ну и жара!
- На Евпаторию похоже, - Лин подъехал к Раулю, - только там еще и солончаки встречаются.
- Нет, ближе к Симферополю, - возразил Пятый.
В сухой траве стрекотали местные кузнечики, вдали поднялась над степью маленькая стайка птиц, вспорхнула - и тут же снова рухнула вниз, словно выдернутая из неба невидимой рукой.
Соглядатаи из Охранительного безнадежно отстали. Если караван двигался словно под кондиционером, то этим беднягам жара досталась в полном объеме. Сначала Ренни недоумевал, зачем соглядатаи вообще увязались за ними, но Рауль ему подсказал - им интересно, куда мы двинемся дальше. Ренни покивал, и снова залез в повозку - до сих пор жутко хотел спать. Купленная для него лошадь пока шла за повозкой в поводу, и очень этим тяготилась. В лошадях, как выяснилось, неплохо разбирался Пятый, купленные ими четыре лошади оказались более чем хороши. Оказывается, в Глеве существовало некое уникальное место, в котором вывели уникальную породу - соловые или белые кони, причем не простые, а иноходцы.
- Я подумал, что для блонди эта масть пойдет, - оправдывался Лин позже. - И потом, разве это цена - по восемьсот монет за такое чудо?..
- Лин, обычный эльф стоит сотню, а покалеченный - еще меньше, - напомнил Пятый. - Ты купил… как бы это правильно сказать… четыре «Мерседеса» представительского класса. Или, чтобы было понятнее, четыре небоскреба.
- Мы купили, - поправил Лин.
- Ну хорошо, мы, - согласился Пятый. - Но душераздирающую историю о том, почему у тебя не растет борода, рассказывал именно ты, и скидку, милый мой, дали тоже тебе.
Дорога сделала поворот, и Сэфес разом смолкли.
Да, зрелище было эффектным...
Рабский рынок представлял собой кусок поля, огороженного крепким, высоким деревянным забором. Впрочем, сейчас широченные ворота были распахнуты, и то, что находилось внутри, было видно отлично. Длинные приземистые бараки, помосты, на которых сейчас шли торги, деревянные столбы с наказанными рабами, большой тент, в тени которого, скованные попарно, сидели дети…
Караван остановился рядом с воротами, Рауль предъявил бумаги, выданные в Охранительном Ведомстве, стражник махнул рукой - проезжайте, мол! - и караван стал медленно втягиваться внутрь.
- Сколько ты их купил? - спросил Пятый. - Двести?..
- Двести пятнадцать, - ответил Рауль. Лицо у него сейчас было спокойным - слишком спокойным, зажатым. - И я уже вижу, кажется, где оные ждут... Ну что, вы-то сами как - живые?
- Живые, - сквозь зубы ответил Пятый. - Лина надо придержать… черт! похоже, уже поздно.
Рыжие волосы Лина мелькнули возле помоста, на котором сейчас как раз шел оживленный торг. Спустя пять минут на помост вылез глашатай, который объявил, что торг закрыт - некий господин купил всех сразу. Спустя еще пять минут к Раулю и Пятому подошел Лин, ведущий в поводу свою лошадь.
- Кусается, зараза, - виновато сказал он. - Вот, Пятый, всегда ты так… Чего ты мне ее подсунул? Взял бы себе, у тебя опыта больше.
- Сколько ты купил? - спросил Пятый.
- Ну… - замялся тот. - Всех.
- Сколько это - все? Десять, двадцать?
- Ну… по-моему, пятьдесят…
- Ну и хорошо, - вдруг резко сказал Рауль. - И хорошо, Лин. Пятый, и не смей его попрекать, слышишь? Тут еще есть невыкупленные? Уж пить так пить, сказал котенок, когда несли его топить...
- Полно таких, - ответил повеселевший Лин. - Так я пошел?
Ответа не последовало. Рауль и Лин оглянулись.
- Вон он куда побежал, Пятый-то, - сообщил из повозки Ренни. - Вооон к тому столбу. Мы сейчас нарвемся, чует мое сердце.
Хозяева рабского рынка совершили ошибку - зря они выставили на всеобщее обозрение столбы, на которых за руки подвешивали провинившихся. Ой, зря… Впрочем, откуда им было знать, что в один прекрасный день в их владения явится такая компания?.. Раньше все проходило относительно гладко. Но вот показывать это Пятому…
Рауль так и не понял, откуда Сэфес вытащил нож. В секунду веревки оказались перерезаны, а когда Ренни и Рауль подбежали, Пятый уже успел расплатиться с хозяином, причем не только монетами, но и увесистой плюхой. Хозяин возразить не посмел - то ли из-за тихого бешенства на лице Сэфес, то ли из-за солового иноходца, стоившего, как половина всего рынка.
- Сэфес, слушайте, а может, мы сумеем забрать всех сразу, а? Благо что момент законный... и поехали отсюда поскорее!
- Опомнись, Рауль, - ответил Пятый. - Скупить-то мы скупим, но одно дело - сныкать двести человек, другое - почти тысячу. Можно поступить проще - мы их выкупим и оплатим содержание… сроком, скажем, на неделю. Сейчас заберем часть, вывезем, а потом вернемся за остальными.
- Тогда пошли быстрей, - резко дернул его Рауль. - Черт, ну и разговоры здесь пойдут о нашем визите! Подпольные миллионеры пожаловали...
Рауль оказался прав, как никогда. После такой масштабной акции разговоров в Далиаре и окрестностях было много. Людям свойственно приукрашивать, поэтому пятнадцать повозок, на которых Рауль, Ренни и Сэфес вывезли около ста больных эльфов, превратились с дивной легкостью в пятьдесят, а сами эльфийские благодетели приобрели зловеще-прекрасные черты, овеянные ореолом таинственности. Особенно много разговоров ходило про богатство четверых, скупивших весь рабский рынок, да еще и поразивших весь Далиар покупкой четырех иноходцев, предназначенных для дома Высочайших, но забракованных из-за соловой масти…

***

Солнце стояло в самом зените. Ясное синее небо, редкие облака, горы вдали... какая была бы отрадная картина, если б не происходящее вокруг...
Микроклимат вокруг «каравана» исправно создавался катером. Если бы не это - наверное, половина здоровых эльфов уже сейчас была бы полуживой от жары. А на душе у Рауля было муторно. Он ехал на своем свежекупленном коне, стараясь не смотреть на рабов; впрочем, смотри не смотри, а от звона цепей не спрячешься. Эльфы шли медленно - все они были, по сути, нанизаны на одной центральной цепи, причем попарно - надежно, не сбежишь. Но если один замедлил шаг - все остальные за ним так же...
Мерзко-то как. А до нужного места, до предгорий, еще целых полдня пути.
Рауль ехал вдоль каравана; медленно ехал, то вперед, к телегам, то назад.... Эльфы его, похоже, боялись; Рауль видел, что они переговариваются между собой потихоньку - но как только он подъезжал, разговоры смолкали, и в него впивались колкие враждебные взгляды.
В самом хвосте каравана раздался какой-то шум, рабы заоглядывались, силясь понять - что же происходит? Впрочем, причина прояснилась довольно быстро. Перед Раулем и Ренни вспыхнула визуальная плашка детектора, ярко-оранжевого цвета - с единственным словом «сюда!». Потом на секунду померкла, поменяла цвет на лазурный - и надпись на ней сменилась на «отбой».
Рауль встревожено обернулся назад.
- Что там было? - Рауль знал, что его услышат. - Что-то случилось?
- Ничего, ложная тревога, - отозвался Лин. - Пятый решил немного пострелять.
- Кстати, Лин, - начал Рауль, - он что, по воронам стреляет?
- По соглядатаям, - проворчал Лин. - Тут на сто километров ни одной вороны нет.
- Из-за этих чертовых соглядатаев мы столько времени вынуждены тащиться... - с досадой сказал Рауль. - Между прочим, скоро привал!
- Пятый, - в пространство позвал Ренни, - ты чем стрелял?
- Парализатор, он безвредный, - ответил Пятый. - Надоело очень!.. Сели на хвост и преспокойно тащатся, хоть прятались бы, что ли. Для приличия.

***

-…очень интересные организмы… - увлеченно говорил Ренни. - Особенно в плане обменных процессов. Если у человека полная замена клеток проходит раз в семь лет, то у них, - он махнул рукой в сторону каравана, - это происходит за полгода. У тебя, кстати, тоже. Ты говорил, что с твоей помощью кто-то хотел добиться бессмертия?
- Да, только, по-моему, это бесперспективный путь, потому что, Ренни, я точно знаю - дело здесь не только в геноме, а в куда более тонких материях, - ответил Рауль. - А наши федералы с их методами - это, знаешь, все равно, что пытаться провести нейрохирургическую операцию с помощью пилы и молотка... Мое счастье, что Клео меня тогда вытащил; а то бы они меня ухайдокали.
Рауль сел поудобнее; места на телеге было маловато.
- Хм… понимаешь ли… - Ренни замялся, подбирая слова. - Генетически и вы, эльфы, и мы, люди, совместимы. Это один и тот же сектор, мы даже не параллели… Но! - он поднял указательный палец. - Модель одна, а вариаций на тему - сотни тысяч. И в каждой модели - то же самое. Пробовать повторить это для другой расы - абсурд. Так же, как и некоторые человеческие качества - для другой расы нашего же сектора. О параллелях, если захочешь, расспроси потом Сэфес, они объяснят это всё гораздо лучше, чем я. А то я - в большей степени всё же практик, и в тонких материях разбираюсь гораздо хуже…
- Я тоже практик. И с чисто практическим интересом думаю… - Рауль смотрел на вереницу бредущих эльфов; начало колонны было рукой подать, - добредут они до привала? Ммммать! Ты посмотри, Ренни, видишь, второй справа, который босой? У него же все ноги в крови...
Рауль беспокойно огляделся по сторонам.
- Последний километр остался. Там дерево будет, засохшее, ориентир... может, всё-таки остановимся?
- Не имеет смысла, - мрачно ответил Ренни. - На этого, у которого ноги, я уже полчаса смотрю. До привала мы ничем не поможем, еще, не дай Бог, спровоцируем среди них панику.
К повозке, на которой ехали Рауль и Ренни, подлетели две взмыленные лошади, на которых сидели Сэфес.
- С соглядатаями - полный порядок, - доложил запыхавшийся Лин. - Пятый, расскажи!
- Там нечего рассказывать, - отмахнулся Пятый. - Но у нас в запасе как минимум двадцать часов. Ребята, какие лошади! - он похлопал коня по шее. - Сказка!.. не зря за них столько содрали. Кстати, Рауль, ты проверял бы хоть изредка колонну… Нет, я понимаю, вам тут интересно общаться, но… там в хвосте народ еле тащится.
- Он им под ноги контроллеры кидал, - наябедничал Лин. - Желтые. Они в недоумении - зачем он их листьями посыпает? Теперь думают, что псих…
- Подо что прикажешь маскировать? Может, под деньги? - спросил Пятый.
- Я проверял, - огрызнулся Рауль. - Я только минут пять здесь сижу, а до того ездил. Они меня как черт ладана боятся, и рады бы шарахнуться, да некуда.
Некоторое время они ехали молча, потом Лин привстал на стременах, показал рукой куда-то вперед и сказал:
- Вон, смотрите! Добрались, кажется…
Впереди виднелся край леса, а подле дороги торчало, как указующий перст, уже упомянутое Раулем сухое дерево.

Предыдущая страница 18 Следующая страница


19 Екатерина Белецкая, Анжела Ченина

***

За время относительно недолгого пути устал и сам Рауль, что уж говорить об эльфах. Когда вереница втянулась под тень невысоких деревьев, и Рауль скомандовал привал - все повалились, где стояли.
Колодец оказался неподалеку. Невысокий, сложенный их плоских грубо обтесанных камней, он стоял под деревьями, а рядом находилась вытоптанная площадка и коновязь. Вероятно, караваны, подобные тому, что вел сейчас Рауль, останавливались тут весьма часто. Вода в колодце была хорошая, свежая, холодная, как ей и полагалось; Рауль с удовольствием напился, его примеру последовали Сэфес, причем Лин едва не сверзился вниз - по его словам получалось, что если днем смотреть в глубокий колодец достаточно долго, можно увидеть в нем звезды.
Рауль и Сэфес занялись распределением еды и питья для каравана, а воду с едой таскали охранники-големы. Эльфы, к слову сказать, выдержали дорогу неплохо, по крайней мере, умирающих в караване не наблюдалось.
- Я пойду посмотрю, что там и как, - сказал Рауль немного погодя. Нудная возня с провиантом ему надоела, хотелось поразмяться.
- Ты поаккуратнее, - предупредил Пятый. - Они, знаешь, видят, что нас маловато для такой гопы. Охранника с собой возьми, всё лучше будет…
- Ладно, ладно...
Пятый как накликал. Рауль едва успел отойти метров на двадцать, когда по колонне, как волна, прошло движение. Толпа, внезапно сгрудившаяся позади него, бросилась в атаку. Голема-охранника сбили с ног сразу, да он и не сопротивлялся - просто не умел. На Рауля попробовали навалиться, но что-то эльфам мешало - словно вокруг блонди возникла незримая стена, не пропускавшая жаждущие дотянуться до него руки. Однако эльфы этого сразу не поняли, и продолжали, сбившись в кучу, атаковать преграду. В ход шло всё - от кандалов до камней, поднятых с земли.
Удары не достигли цели, но Рауль оказался погребенным под этой кучей так, что не подняться самому. Ничего и сообразить не успел, кроме как закричать мысленно - даже не закричать, а без слов ощутить - поле! силовое поле, раздвинуть границы, снимите их с меня!!! Сэфес!!!
Катер его понял, только, возможно, слишком резко. Эльфов расшвыряло в стороны; учитывая, что все они были по-прежнему на одной цепи, картина получилась аховая - отлетели все скопом. Рауль вскочил на ноги.
- Да… - протянул подошедший Пятый. - Картина маслом… Рауль, не надо так кричать, мы просто заняты были, если ты помнишь… Эй, вы! - крикнул он эльфам. - А ну, встали все и построились! Живо!.. Тоже мне, терять им нечего!.. Значит, так, - он вытянул руку в сторону притихшей шеренги, - это будет раз…
Цепи с лязгом упали на землю. Все. Одновременно. Эльфы ошалело взирали на внезапно лишившиеся привычной тяжести запястья.
- Два - все свободны, понятно? - едко спросил Пятый. Ему никто не ответил. - Вы не ослышались, это так. Никто никого не собирается убивать, топить или издеваться. Каменоломни тоже отменятся. И чтобы такого хулиганства тут больше не было! Прежде чем бросаться на кого-то, надо подумать!..
- Св…свободны? - потеряно переспросил кто-то из второго ряда.
- Да. Но… Пока что идти на все четыре стороны я вам не советую. Это вы для нас свободны, а для остальных людей - вы перестарки. Поэтому для вас разумнее будет пока что остаться с нами.
- Терять им точно нечего, кроме своих цепей, - Рауль сплюнул попавший в рот песок. -Как хорошо-то, Пятый. А я уже представлял, сколько времени мы их освобождать будем от этого железа... И не надо на нас бросаться, слышите, эльфы? Все равно вреда причинить не сможете, скорей уж сами себя в суматохе пораните. Поверьте нам на слово, я вас очень прошу! Может, я и похож на гада-рабовладельца, но внешность тоже бывает обманчива... Сэфес, вы не против, если я перед ними речь толкну?
Не дожидаясь согласия, Рауль отодрал от штанов последнюю приставшую колючку и шагнул вперед.
- Эй, ребята! - крикнул он. - А теперь прошу минутку внимания. Вам всем, наверное, хочется узнать, кто мы такие, и что собираемся делать дальше? Так, не так?
Нестройный гул голосов подтвердил, что да, неплохо бы разобраться.
- Прежде всего - мы не боги и даже не высшие силы. Мы родом из далекой страны, где живут разные существа, но нет рабов и господ. Верите ли, нет - мы не ради личной выгоды вам помогаем. То, здесь делают с вами - продают, убивают - по законам нашей страны преступление. Теперь вы свободны, и считать вас рабами мы не хотим. Но вы знаете не хуже меня, что по законам Далиара эльфа нельзя отпустить на свободу. Поэтому нужно очень хорошо подумать, как вам быть дальше. Если вы останетесь здесь - что вас ждет? Вы будете вынуждены всю жизнь скрываться от людей, а силы неравны, и, скорее всего, рано или поздно вас просто убьют. Я предлагаю другой выход. Мы подобрали надежное место для лагеря, где никто из людей не сможет вас найти. Но зато сами вы, если захотите, сможете вернуться оттуда. И мы просим вас пойти туда с нами.
Эльфы молчали. Затем кто-то, посмелее, спросил:
- Лагерь? А где это?
- Он в горах. Но нам не придется идти туда пешком. У нас есть... воздушный корабль, который может принести нас туда.
Похоже, заявление Рауля о корабле не очень-то вдохновило эльфов - задние ряды зароптали, заволновались. По рядам прошло движение, образовались маленькие перешептывающиеся группки, где-то в стороне заплакал ребенок…
- Они не захотят, - Пятый встал рядом с Раулем. Лицо его стало напряженным, он нахмурился. - Не всегда рационально давать людям выбор, Рауль. Особенно, когда речь идет о спасении чьей-то жизни.
- Хотите остаться здесь? - спросил Рауль. - Тогда ответьте: что вы станете делать дальше?
- Подожди, - попросил Пятый. - Так… Вот что, невольные вольные граждане! У кого-нибудь из вас были хозяева-люди?
В толпе засмеялись.
- Отлично, - Пятый вышел вперед. Конечно, по сравнению с Раулем выглядел он никак - ниже среднего роста, худой, со спутанными и запылившимися в дороге полуседыми волосами. - Теперь скажите - у ваших хозяев болели зубы? А кто помнит, что обычно делают люди, когда у них зуб болит?
- А выдирают! - задорно крикнул кто-то из постепенно смелеющих эльфов.
- Правильно, - одобрил Пятый. - А что будет, если зуб не выдрать? Щеку раздует, кровь плохой станет, вообще и помереть можно, сами понимаете. Думаете, к чему я это всё сказал? А вот к чему - иногда приходится сделать что-то, что на первый взгляд плохо, чтобы потом стало хорошо. Если сейчас вы отправитесь с нами в лагерь, то потом, думаю, в вашей жизни кое-что может измениться в лучшую сторону.
- И еще вот что послушайте, - подхватил Рауль. - Там, на рынке рабов, осталось много тех, за кого мы заплатили, но кого еще не смогли вывезти. А за нами по пятам шли соглядатаи. Сейчас мы заставили их поспать под кустами, но вечно так продолжаться не может. Что будет, если они увидят вас, и поймут, что мы освободили купленных рабов? Когда мы вернемся за оставшимися, нам их просто не отдадут. А за вами начнут охотиться, может быть, с войском Высочайших. Разве вы этого хотите? Помните, чем закончилось с Серыми Птицами?
- Мы пойдем с вами, - из толпы эльфов вышел темноволосый высокий нолдо. - Нам всё равно не остается ничего другого.

***

Глава 8

После пыльной дороги воздух в долине казался живым. И природа здесь была другая. Долину окружал лес, карабкавшийся по склонам к отвесным скалам, посреди нее журчала маленькая быстрая речка, уходившая в узкую расселину среди нагромождения камней, отгораживающих долину от остального мира.
- Тут когда-то была деревня. И дорога, мы по ней идем, - сказал Лин Раулю. - Потом, вероятно, случился обвал, выход отсюда теперь наглухо закрыт. Не знаю, что стало с людьми. Судя по всему, сюда больше ста лет никто не добирался.
Небольшие домики - длинная «улица» - были поставлены прямо в высокой траве. Удивительно, как Встречающие ухитрились во время установки конструкций нигде не примять траву, если, конечно, не считать вытоптанных участков перед входами... Впрочем, технологии мира, к которому принадлежали Встречающие, постепенно переставали удивлять Рауля. Эльфов разместили, и Рауль с Сэфес поняли, что делать им сейчас, в сущности, особо и нечего. Суета, возникшая вокруг в первый час после прибытия новичков, сейчас немного поутихла, и Рауль решил найти Таэни. Запросил детектор - оказалось, они с Таори не так уж далеко, в одном из домов у начала улицы.
Лин отправился помогать Тон и компании, а Рауль с Пятым пошли к домику, который Встречающий оставили для себя.
- Рауль, что ты намерен делать дальше? - спросил Пятый на подходах к дому. - Этих мы привезли, еще несколько сотен сможем принять… а потом?
- Поговорить с Таэни и Таори, - ответил Рауль. - Они лучше нашего поймут, какие тут могут возникнуть настроения. Хорошо бы выявить среди эльфов самых активных. Вместе и решим, что делать дальше.
- Делать дальше - с чем? Что ты имеешь в виду?
- Со всем происходящим... И я ведь до сих пор толком не знаю ваших предложений. Но зато я вполне могу переправить на Терру хоть тысячу эльфов...
- На Терру? - с удивлением спросил Пятый. - А почему ты решил, что это можно?.. Привет, Таэни! Как дела?
- Хорошо, - эльфийка, вышедшая им навстречу, улыбнулась. - Очень хорошо!.. Спасибо вам, господин Рауль…
- Привет, Таэни, - кивнул ей Рауль. - Пятый, а почему нельзя? Кому от этого будет хуже? Я сумею договориться с властями Терры о том, чтобы их приняли. Можно будет устроить колонию в одном из заповедников, Терра - мир богатый, зеленый и добрый, они прекрасно там обживутся...
- Потому что нельзя, - отрезал Пятый. - Это воздействие, запрещено.
- Почему, Пятый? Объясни толком.
- Хотя бы потому, что ты лишишь расу части генофонда. И это далеко не единственная причина. Увезешь эту тысячу - создашь инфернальный процесс. Запросто. Освоятся!.. Ну, ты даешь…
- Пятый, какая, нафиг, часть генофонда? Это же смертники, без нас эта самая часть была бы утрачена по любому! Ну да ладно... а что предлагаешь ты?
- Попробовать разобраться. А потом оставить эту расу в покое, - Пятый вытащил сигареты, закурил. - Конечно, если Таэни с братом захотят составить тебе компанию - никаких проблем, но вот тысячи…
- Пятый, я уже второй день пытаюсь выведать от вас, что означает ваше «разобраться», и до сих пор не могу добиться вразумительного ответа.
- Мы зашли в тупик, понимаешь? Не можем понять, к какой части Сети отнести этот мир. Если сейчас ты тут начнешь еще инфернальные процессы запускать, то ничем хорошим это не кончится. И потом, что я должен тебе объяснять? Как выглядит Сеть?..
- Как вы представляете себе помощь этой расе. Здешним эльфам.
- Повторить? Я уже сказал - их надо оставить в покое, Рауль. Предоставить им возможность развиваться самим, - Пятый щелчком отправил сигарету в полет. - Не вмешиваться, в первую очередь.
- Где оставить в покое? Здесь? В здешнем рабстве?
- Может быть, и в рабстве, пока не знаю, - зло сказал Пятый. - Нет ситуаций, которые получались бы просто так. Думаешь, то, что тут вообще существует рабство - случайность? Или всё-таки ты согласишься, что тому могли быть причины? Ничего в мире не происходит на пустом месте, Рауль!..
- Так, - Рауль сел на примятую траву, чуть в стороне от входа в домик. Таэни глядела на него испуганными глазами. - Давай все же разберемся. Вы считаете этих эльфов свободными существами?
- Вот конкретно этих? - Пятый махнул рукой в сторону улицы. - Конечно, нет. Потому что сейчас они целиком и полностью зависят он нас… и от тебя в том числе, кстати.
- Я-то как раз и собирался поставить все так, чтобы они от меня не зависели. Значит, свободными вы их не считаете... Ну что ж, замечательно. Тогда какого черта там, в дороге, ты пел им песенки о том, что они теперь свободны? Чтобы войти в доверие и успокоить бдительность, что ли? Так бы уж и сказал напрямую - теперь у вас, рабы, появились добрые хозяева, они за вас решат, что с вами будет...
- Что?! - Пятый оскалился. - Тебе напомнить, кто это всё начал?! Я изначально был против этой затеи, но не стал возражать, потому что кому-то очень сильно захотелось поиграть в альтруизм!.. Или ты хотел отпустить их прямо там, на дороге?
- Дай мне свободу действий, Пятый, дай мне ваши технологии, и в подобных «закупках» отпадет необходимость. Мы будем перехватывать эльфов, которых убивают там, в городах Дэрира - так же, как вы вытащили Птиц, тихо и незаметно, без влияния на местный социум. На Терре им будут только рады. О каком инфернальном процессе ты говоришь? Как эти действия повлияют на социум Эорна, если они никак на нем не отразятся ? Когда я скупал этих эльфов - я рассчитывал хотя бы на то, что мне не будут мешать!
- Это ты называешь - мешать? - перебил Пятый. - Здорово. Ну, продолжай.
- … А если вы мне запретите переправить их на Терру - что нам останется делать? Позволить этому городку развиваться самостоятельно? Так через пару веков здесь будет эльфийское государство! Причем не думаю, что особо мирное, учитывая их память о людях... а так же то, что наверняка у всех здешних там, за горами, остались родичи, братья, сестры, дети... Да что там - через пару веков! Они об этом вспомнят, как только очухаются, и уж конечно, захотят как можно скорее помочь сородичам! Либо - что? Закупорить их наглухо в этой долине? Или вернуть их обратно - чтобы через месяц их выловили и перебили, как Серых Птиц? Таэни, слышишь? Как тебе такая перспективка?
- Что ты к ней пристаешь? Спустись с небес на землю, Рауль! Имей совесть! О том, как возникает инферно на уровне эгрегора, мне знать лучше, уж прости, но тебе придется в это поверить. Просто поверить, а не проверять на практике, потому что проверить это я тебе не дам! А ты что хочешь сделать? Спровоцировать появление нового государства? Ты же понимаешь, что будет, если это действительно получится - тебе придется сидеть тут безвылазно и тормозить то нападения соседей, то желание «вольных граждан» оторвать себе земли!.. И не надо шантажа! Таэни, мой тебе совет - заткни уши!..
- Пятый, я уже сказал, чего я хочу. Перехват эльфов в момент их гибели, переправка на Терру. Никаких эльфийских государств под боком у людей. А ты опять - нельзя! воздействие! запрещено!
- Да, нельзя. Запрещено. И не дураки запрещали, заметь. Альтруизм наказуем, а что инициатива делает с инициатором, думаю, ты догадаешься сам, - Пятый говорил нарочито спокойно, но видно было, что он едва сдерживается. - А эксперименты, типа того, что ты задумал, никогда ничем хорошим не кончались. Я на такой планете прожил порядочно, и знаю, что через пару тысяч лет думают о своих же колониях их же хозяева…
- Господи, Пятый, да ничего плохого с ними не случится. Отселятся в землеподобный мир... будет еще один протекторат Терры, или независимая колония - только и всего. Это лучше, чем допускать деградацию целой расы, обладающей, между прочим, мощнейшим культурным потенциалом...
- Вот-вот, знакомая ситуация… проходит пара тысяч лет, и твой землеподобный мир превращается в… - Пятый с выражение посмотрел на Таэни. - Прости, девочка, но уши ты так и не затнула… Превращается в тривиальную колонию, но это не важно. Этот мир принадлежит расе эльфов, и не надо устраивать исход евреев из Египта, это просто глупо.
- Нечего ей уши затыкать. Она не глупее нас с тобой, а если меньше знает - ничего, наверстает еще. Ты слушай, Таэни, слушай и мотай на ус, как о вас добрые хозяева заботятся! Сколько можно по кругу ходить, Пятый? Все, к чему сводятся твои речи - это оставить их в рабстве! Ты ведь ничего иного на практике не предлагаешь!
- Я не привык предлагать, не разобравшись и не просчитав ситуацию! Я права не имею ошибаться, понимаешь? И я не имею права взять их и из этого рабства вытащить просто так, потому что тебе этого захотелось! Потому что они, судя по всему, к подобным переменам еще не готовы!
- Не готовы - это как? - с нехорошим оттенком осведомился Рауль. - Кто всю жизнь прожил в рабстве, тому свобода - зло, так, что ли?
- Тому свобода - опасна. Потому что они не знают толком, что с ней делать!..
- А о том, что людей, или эльфов, можно учить, ты не задумывался? Или ты собираешься вечно держать их в невежестве и через это оправдывать, что они станут твоим стадом?
- Не кто-то их учить должен!.. Не ты!.. Не я!.. Не хрен с горы! Сами, Рауль, только так!
- И сколько тысяч лет ты отведешь на обучение по принципу «все сами», Пятый? А сколько тысяч жизней?
- А ты хочешь приучить их к мысли, что можно таскать каштаны из огня чужими руками? И получишь расу тех же рабов, но - уже твоих личных иждивенцев, которые будут заглядывать тебе в рот в ожидании, что сейчас добрый дядя во всем разберется!..
В следующий миг кулак Рауля влетел Пятому прямо в висок. Тот инстинктивно дернулся, удар отбросил его в сторону, но Сэфес тут же вскочил на ноги и молча кинулся на Рауля. Реакцией господь его не обидел, просто в первый момент Пятый растерялся - не ожидал от блонди такого. Следующий удар он блокировал, но тут Рауль, вместо того, чтобы драться, просто вцепился мертвой хваткой Пятому в руки. Оба рухнули наземь, и получившийся сандвич начал кататься и дергаться, приминая траву...
Таэни испуганно закричала.
На ее крик из домиков выскочили эльфы и замерли в растерянности, кто-то бросился к дерущимся, но остановился, не решаясь вмешаться - хозяева же все-таки...
- Сделайте же что-нибудь! - закричала Таэни. - Они же друг друга убьют! Рауль, Пятый, перестаньте! Рауль, ну не надо, пожалуйста!
- Уроды! - Лин кинулся разнимать - и тут же отлетел в сторону, отброшенный чьей-то случайной плюхой. - Охренели, больно же!..
- Прекратите! - в ситуацию попробовал вмешаться Ренни, но тоже безрезультатно.
Дерущиеся перекатились в ближайшие кусты, и теперь оттуда доносились лишь неразборчивые матюки и треск веток.
- Черт… - поднимая глаза на небо, вдруг прошептал Лин.- Пятый!.. Козлы, вылезайте из кустов немедленно!.. - заорал он.
- Что?.. - начал Ренни, но, едва подняв глаза, осекся на полуслове. - Уже?!
На долину стремительно падала тень. Вниз опускался иссиня-черный корабль, состоявший из многих сегментов.
Пятый, шатаясь, вылез из кустов, поднял глаза. Стер со щеки кровь и поморщился.
- Блядь, - сказал он с отвращением. - Доигрались… Лин!..
- Тут.
- Поехали.
- Отойдите! - заорал Ренни. - Все прочь! Назад!
Рауль выскочил из кустов следом, задрал голову, тут же отскочил в сторону, за Ренни.
- Этим властелинам галактики целый лайнер на голову падает, а они не видят!!! Это и есть ваши Синие? Какого черта они тогда черные?!
- Отойди! - заорал Ренни. - Лин про это десять минут назад сказал!.. А кому-то подраться захотелось, дряни… слов нет!.. Назад! Рауль!.. черт, поздно…
Пространство вокруг них мгновенно сгустилось, словно выросли стены, отгораживая всё живое - небо, траву, солнце. Двое Сэфес замерли, и Рауль с удивлением увидел, что драка, оказывается, не оставила на лице Пятого никаких следов - мгновенно исчез кровоподтек на скуле, рассеченная бровь тут же срослась, даже выдранный клок волос вернулся на прежнее место.
В лицо Сэфес ударил ослепительный свет, не имеющий внешнего источника, и пространство вокруг снова стало меняться - раздробилось на тысячи, миллионы сегментов, воздух наполнился движением, отблесками неведомого света.
- Ты хотел знать, чем они занимаются? - прошептал Ренни. - Добро пожаловать. Это Сеть, тренировочный режим.
Пятый медленно повернулся к ним. Лицо его неузнаваемо преобразилось. Не выражение, нет. Сейчас перед Раулем стоял… не человек, а что-то совсем иное. Невидимый свет словно смыл с лица маску - и то, что Рауль сейчас видел, его испугало. Если возможно совместить надменное и униженное, доброе и злое, озадаченное и равнодушное, прекрасное и уродливое - это было оно. Всё и сразу - в одном лице. Так просто не бывает.
Пятый отвернулся.
- А-а-а, чтоб вас всех разорвало... - простонал Рауль и сел прямо в темноту, которая была повсюду, и закрыл лицо руками.
- Встань, - приказал Ренни. - Лучше смотри! Когда еще такое увидишь!..
Стены рванулись в стороны, непроницаемой темноты больше не было - воздух вокруг расцвел миллионами золотых и малиновых цветов, едва слышный звон раздался из ниоткуда, и снова наступила тишина. Картинка сменилась, цветы сдвинулись, освобождая место неровным, белым посверкивающим пятнам… воздух наполнился пронзительным синим светом и блеском.
- Ищите… да ищите, время же, - еле слышно простонал Ренни. - Господи, как долго…
Синий свет заполнил собой всё, расступился - и перед ними появилась матовая сфера, в которой сидела…
- М-да… - протянул Ренни. - Умеют, паршивцы…
Женщина, которую они увидели, была более чем красива. Коротко постриженные белые волосы, изумрудные глаза, в которых тут же появилось брезгливое отталкивающее выражение, длинная шея... роскошное тело затянуто в масляно поблескивающий черно-серый комбинезон, ничего не скрывающий, а даже наоборот.
Рауль не поднялся, однако лицо открыл и смотрел на происходящее с возрастающим интересом. При появлении дамы на его губах промелькнула скептическая усмешка. Впрочем, тут же исчезла.
- Основание, - голос, несомненно, принадлежал женщине.
Сэфес ответили, но не словами. В воздухе повисли и тут же исчезли блоки символов, пространство крутанулось юлой, женщина поджала губы и нахмурилась. В глазах ее появился вопрос, наполненный таким скепсисом, что Ренни поморщился.
- Она - их эмпат? - едва слышно спросил Рауль, поднявшись и встав рядом с Ренни.
- Да, - так же тихо ответил Ренни. - И она очень недовольна. Тут сплошные нарушения.
Между тем символы сменила уже знакомая Раулю схема - такую Сэфес показывали ему в первый день их знакомства. Правда, теперь она стала гораздо сложнее, и пребывала в движении. Схема уменьшилась, соединилась с десятками похожих, затем пространство полыхнуло ослепительным желтым светом - и в синей зоне появилась здоровенная дыра с неровными краями.
- Прогрессия, - прошептал Ренни. - Они пытаются показать, какие могут быть последствия. Грубо, но иначе она не поймет.
Женщина усмехнулась. Синее поле приобрело первозданный вид, схема, которую выстроили недавно Сэфес, заняла исходную позицию, и картина слияния повторилась - но уже без вспышки. На синем фоне мелькнула яркая точка - и всё. Женщина склонила голову и выжидающе посмотрела на Сэфес. Лин отрицательно покачал головой, схема снова вернулась в исходную позицию, но на этот раз не уменьшилась, а принялась расслаиваться, от нее в разные стороны поползли разноцветные нити, часть которых уходила в синюю зону, другая же часть оставалась свободной, замирала - и тоже тянулась к точкам, в которых, вероятно, было возможно слияние.
«Цена ошибки - многие миры, - подумал Рауль. - Неужели они пойдут на такой риск?! Если не захотят внять мнению Сэфес - значит, считают их паникерами или лжецами... Да нет, не может этого быть! Ну же, дамочка, поверь им, нельзя так рисковать!»
Женщина задумалась.
- Время, - простонал Ренни. - Быстрее!.. Ей хорошо, дуре, ее сейчас человек двадцать держат… Нашла время советоваться…
- Лучше посоветоваться, чем потом страдать от последствий выбора, - тихо вставил Рауль. - И вообще, не оскорбляй даму, она ведь не виновата, что сама не Сэфес!
- Зато она знает, что сейчас вполне может их убить… и тянет время, - ответил Ренни.
Пятый сделал шаг вперед, схема исчезла, на ее месте возник и тут же исчез еще один блок символов. Женщина кивнула, блок снова возник, только теперь цвет символов сменился.
- Принято, - всё тот же бестелесный голос.
- Все? - с надеждой шепотом спросил Рауль. - Договорились? Нет?
- Похоже… Надо выходить.
Сэфес, видимо, это и сами понимали. Пространство стало стремительно сжиматься, гасли и блекли цвета вокруг, темнота снова обступила со всех сторон. А потом всё вдруг закрутилось в каком-то совершенно бешеном ритме - стены исчезли, воздух наполнился звуками: крик, чей-то плач, гудение, свист, лязг металла; в воздухе почему-то пахло озоном и свежим грозовым ветром.
Пару секунд Рауль вбирал в себя картину происходящего; потом сориентировался - словно слетело оцепенение.
- Эльфы, всем спокойно! Слышите?! Они не причинят нам вреда! - в последнем Рауль уверен не был, но искренне надеялся, что Сэфес сумели договориться с блестящей дамочкой, да и катер, если что, послужит защитой.
Его слова утонули в шуме, кроме Таэни, их никто не услышал. Рауль быстро глянул вправо-влево, оценивая обстановку. Так… похоже, вляпались всерьез. Корабля как такового больше не было, вместо него над долиной носились, на первый взгляд совершенно хаотично, юркие узкие машинки. Определить их число не представлялось возможным, но Раулю показалось, что их больше сотни. Эльфов техника Индиго перепугала неимоверно, но ситуация постепенно стабилизировалась - часть машин села под каменной стеной, другая соединилась в подобие сферы и замерла неподвижно над центром долины. Встречающие, в первый момент слегка растерявшиеся, уже вовсю наводили порядок в лагере.
Как хорошо, что в этой перепуганной толпе есть люди Ренни!.. Прекрасно справились и сами. Сэфес, а что же с Сэфес? Взгляд Рауля метнулся обратно.
Пятый неподвижно лежал на траве лицом вниз, Лин сидел рядом, скорчившись в три погибели и обхватив руками голову. Рауль опустился рядом и приложил ладонь к виску Пятого; через пару секунд повернулся к Ренни:
- Я попробую помочь... а? Можно?
- Не трогай, с ума сошел! - Ренни схватил Рауля за плечи и оттащил в сторону. - Жить надоело?! Ничем ты сейчас не поможешь…
- И кто будет дальше общаться с этими? - Рауль показал в небо, где, прочно затмив солнце, висел шаровидный корабль.
- Не волнуйся, - Ренни посмотрел вверх, - они сами пообщаются…
От сферы отделился фрагмент, он спланировал вниз, на лету становясь одной из маленьких машин. Узкая, метра четыре в длину и около двух метров в диаметре сигара на секунду завился над головами Рауля и Ренни, затем из нее на траву легко спрыгнули двое - совсем молодой парень, и женщина, чуть ли не вдвое старше своего спутника.
- Здравствуйте, -парень вежливо поклонился. - Мы работаем по соглашению. Вам требуется помощь?
- Да, - тут же ответил Ренни. - Мы с радостью примем помощь.
- Ренни, черт возьми, потрать минуту и введи меня в курс дела! - потребовал Рауль. - Или я так и буду вынужден стоять баран бараном!
- Они заключили соглашение, нам дан срок - семь дней, - ответил Ренни. - Сэфес взяли на себя обязательство детализировать и обработать имеющуюся у них информацию и предоставить подробный отчет, а потом или решить ситуацию, или… если у них не получится, то мир уходит в… простите, как называется ваша формация?
- Сат-онвэе, четыре, - ответила женщина. - Мир уходит к нам в любом случае, но если Сэфес настаивают на том, чтобы провести корректировку, мы не будем отказывать.
- Мы имеем полномочия и адаптированы для работы с эмпатами, - вставил парень. - Если вы позволите…
- Хорошо, только надо перенести их куда-нибудь, - Ренни оглянулся. - Хотя бы в тот домик. У нас тут временный лагерь…
- Конечно, - согласился парень. - Меня зовут Сакм, а это моя мама, Жертан. Вы плохо следите за ними. Мы никогда не допускаем подобного.
Ренни сдержанно кивнул. Держать лицо всё равно придется - хотя бы потому, что сейчас, увы, это необходимо. Худой мир всегда лучше доброй ссоры.
Рауль поднял Пятого на руки. Легкий-то какой...

Предыдущая страница 19 Следующая страница


Нарушители 20

- Пойдемте, - сказал он. - Я покажу, где там лучше разместиться...
Все было совсем рядом, десять шагов пройти до дверей. Но за эти шаги Рауль успел вглядеться в лицо Пятого, и ему стало жутко. Тот выглядел, мягко говоря, хреново, почти как мертвый. Сделалось стыдно за недавнюю вспышку. Как мальчишки, совсем как мальчишки... В домике он уложил Пятого на неширокую кровать. Надо же, и покрывало на ней имелось - темное, на вид как будто шерстяное.
- Есть возможность помочь ему, Ренни? Ему и Лину?
- Да, сейчас… У меня одно дело, это важно, буквально на пять минут. Лин, сюда, вот сюда… Помогите ему лечь.
Лин доплелся до домика сам, но выглядел он тоже - не приведи господь.
- Рыжий, ты как? - спросил Ренни от дверей.
- Очень… болит… голова… - ответил Лин. - А так… порядок…
- Кто вы? - спросил Рауль женщину - та оказалась поближе. - Простите мое невежество, я пока еще ничего не знаю о вашей… гм... цивилизации. А Сэфес сейчас не расскажут...
- Они, думаю, и сами не знают, - улыбнулась та. - А мы… Сат-онвэе - содружество из нескольких тысяч миров, закрытая зона. Сейчас работаем над расширением сферы влияния и, по возможности, помогаем слаборазвитым мирам, типа этого. Включаем в зону, ставим посты, привлекаем добровольцев... Через сто лет, обещаю, вы не узнаете планету. Тут хороший потенциал, практически не разработаны ресурсы, и мы…
- …решили, что пора, - подытожил слегка оживший Лин. - Еще хорошо, что мы тут оказались…
Несколько тысяч миров! Ни черта себе... В глубине души Рауль даже не поверил названной цифре. Эру, какие фантастические у них масштабы!
- Я не считаю, что это хорошо, - помрачнела женщина. - Для нас вы препятствие. К сожалению, вы успели выйти на наше руководство до начала воздействия.
- Да, я вас понимаю... - Рауль покивал. - Но ведь прогнозы говорят о том, что если включить этот мир в вашу сеть, то катастрофа неизбежна. Уж лучше пожертвовать ресурсами одного мира, чем рисковать погубить многие. На месте вашего руководства я поостерегся бы, даже если вероятность катастрофы - один из ста...
- Верить Сэфес?.. - прищурилась женщина. - Хм… большая часть людей и не людей у нас не верят в Сэфес ! В то, что они вообще существуют! Вот это тело, - она ткнула пальцем в сторону Пятого, - сейчас не способно ни на что, он дышать сам не может, а мы должны признавать…
- Жертан, вы, кажется, предлагали поработать вместе, - в домик вбежала запыхавшаяся Тон, - Рауль, ты помочь в состоянии? Сумеешь?
- Попробую, вреда уж точно не будет. Но вот сумею ли…
- Просто посиди рядом, - попросила Тон.
Что она делала - Рауль так и не понял. Впрочем, как выяснилось, не он один. Она вывела с десяток уже знакомых Ренни ромбовидных панелей, к ней подошла Жертан, и в воздухе рядом с панелями Тон повисли овалы - системы визуализации у Встречающих и представителей Сат-онвэе отличались, причем существенно.
- И вы считаете, что это вообще возможно? - с сарказмом произнесла Жертан, но тут же осеклась - ее визуал из темно-зеленого стал превращаться в желтый. - Невероятно… надо же… но всё равно, жить ему осталось месяц.
- Нет, - улыбнулась Тон. - Уверяю вас, нет.
Рауль сидел в изголовье Пятого; посмотрев на обеих женщин, он вздохнул и осторожно положил пальцы Пятому на виски. Вздрогнул сразу же: ударило по нервам. Тихо, Пятый, тихо... не знаю, как там Жертран с Тон, а я тоже кое-что умею... пусть я и не Сэфес...
Он слегка поглаживал Пятому виски, контакт пошел хорошо, наверное - оттого, что совсем недавно они так настроились друг на друга - драка, она ведь тоже связывает...
- Сам не свались, - предостерегла Тон.
Рауль ее почти не слышал. Странное это было лечение - очень трудно объяснить тому, кто не слышит сам. Как будто поешь с кем-то вместе, и направляешь его голос - так, чтобы песня лилась ровно и плавно, и вот, наконец, тебе подпевают, сначала слабо, потом все уверенней и сильнее... Внезапно пальцы его левой руки стали мокрыми от крови. Рауль отдернул руку и увидел, как на виске, словно из ниоткуда, появляется им же самим оставленная ссадина. Пятый резко вздохнул, и Рауль понял, что до этого он не дышал вовсе.
«Только молчи, - раздался у него в голове голос Пятого. - Прости, я на тебя настроился. При этих лучше так. И если можно, еще несколько минут… подержи…»
«Я тут, - поспешно ответил Рауль, - не волнуйся, держу я, держу... ну ты меня и напугал - как будто мертвый был...»
«Ты не ошибся, был. Рауль, не удивляйся только. Ренни вывез весь лагерь на Орин. Так что когда выйдешь наружу, веди себя так, словно так и надо… Блин, голова еще дурная…»
«Поздравляю с воскрешением. О чем вы хоть договорились? Жертан сказала, что мир по любому отойдет к ним...»
Пятый приоткрыл глаза. Ему явно тяжело было сейчас отвечать - даже мысленно.
«Да, это так. Если мы не найдем оснований к тому, чтобы мир передали Маджента-сети или оставили в покое. Не слушай Жертан, ради всего святого, Рауль!.. Меня пугает то, что вы с ней хорошо поймете друг друга»
«Ты лучше отдыхай. Не переживай так, Пятый...»
Рауль погладил его по виску, вытер кровь - испачкал покрывало. Ссадина уже затянулась.
«Да, - подумал он, - мы с Жертан хорошо друг друга поймем. Вполне приличная тетка, и откуда столько разговоров про опасность от Индиго? Если бы не этот прогноз-апокалипсис, как бы все было хорошо... Может, Сэфес все-таки ошибаются? Не укладывается в голове то, что они пророчат...»
Блонди приоткрыл глаза и посмотрел на женщин. Тон и Жертан о чем-то спокойно беседовали, сидя в уголочке, а Ренни занимался Лином. Впрочем, тому вход в Сеть явно дался на порядок легче - Лин комментировал все действия Ренни в своей обычной манере, женщины начали потихоньку смеяться…
«Ренни вовремя всех увел, - заметил Пятый. - Сами они не рискуют, они - не потомственные, у Тон только один сын из четверых оказался Встречающим. Красть Ренни и Тон им нет никакого резона, вот их сына - да, это выгодно. Но Лэй Адветон-Вэн сейчас, слава Богу, очень далеко».
«Он правильно говорит, - заметил Лин. - Ворковать, знаешь ли, все бабы мастера, а вот то, что она почему-то решила, что мы сюда небом добирались, и сразу стала ставить паутину… Жертан не так проста, как тебе кажется. Будь осторожен».
«Ребята, простите…» - Пятый не договорил, снова провалился в забытье.
«Посиди с ним еще, - попросил Лин. - Сам бил, теперь сам и сиди».
«Не бойся, я же слышу, что с ним более-менее все в порядке, он просто вымотался от этой вашей Сети, а я здесь почти не при чем - подумаешь, разок врезал сгоряча... Что это за чепуха про «красть» и «паутину», Лин? Ты бы человечески выражался, что ли».
«Встречающие уязвимы. Были прецеденты… - Лин подумал несколько секунд, потом продолжил. - Они, в некотором смысле, управляют Сетью - особенно, когда надо достать оттуда нас или таких, как мы. И поэтому очень интересуют Индиго. Оставлять тут людей, когда Индиго здесь, очень опасно. Поэтому и ушли. Для Ренни и Тон опасности нет, они Встречающие в первом поколении, а Индиго нужно, чтобы потомство от такого человека стало Встречающим стопроцентно. Тут процент слишком низок, а последствия… наше присутствие - гарантия того, что последствия будут быстрыми и… скажем так, тяжелыми».
«Аааа, понятно... - хотя на самом деле Раулю понятно было очень мало. - А что ж они, не могут намеренно нанять кого-то из подобных людей для себя?»
«Подобных - могут, Встречающих - нет, - ответил Лин. - Дама, которая не умеет считать - как раз из таких. Но… Рауль, это огромные затраты. Это очень дорого… А Индиго… у них просто не рождаются те, кто мог бы стать Встречающими. У нас всё иначе…»
«Я здесь, простите, что я так… эпизодически появляюсь, - Пятый вклинился в разговор неожиданно. - Нанимать Встречающего - то же самое, что нанимать брата или сестру, Рауль. Это даже ближе, чем кровное родство. И потом, крадут их не для того, чтобы они работали так, как с нами».
«А что, разве в такой работе можно заставить трудиться на себя силой?»
«Можно, если тот, кого заставляют, не знает… кто он такой…» Пятый говорил еле-еле.
«Спи, придурок! - переполошился Лин. - Рауль, врежь ему в глаз, я тебя умоляю! Я бы и сам, только мне для этого вставать надо, а ты ближе сидишь».
«Лучше еще немножко с ним поработай, - попросила Тон. - У тебя хорошо получилось».
«Ладно, молчи, не думай больше. Спи, давай...»
Рауль провел ладонью у него надо лбом, стараясь ввести в сон насильно. Через минуту тот глубоко спал, а блонди выдохнул и расслабился сам - все-таки подобные упражнения нелегко давались. Ослабел ты, очень ослабел, Нарелин, а ведь кто знает - может, останься ты в Арде, из тебя бы получился настоящий целитель, а не псевдоподобие неизвестно чего... Ну ладно, прочь эти мысли.
- С ним все будет в порядке, - сказал он вслух. - Не волнуйтесь.
- Я знаю, - ответила Тон. - Но всё равно - спасибо. Ему бы сутки полежать, но ведь не заставишь…
- Опять у нас нет времени, - грустно подтвердил Лин. - А, кстати… Жертан, ваши люди могут помочь и снять хотя бы тектонику? По одному континенту. Вот по этому самому… А затопленный возьмем мы. Мелочь тоже поделим.
- Полюса? - тут же спросила Жертан.
- На ваш выбор, - предложил галантный Лин.
- Жертан, а сколько тут ваших кораблей? - спросила Тон.
- Один, - Жертан явно не хотела отвечать. - Пока один.
- Веерный поиск, - протянул Лин. - Ясно. И завтра тут будет машин пятьдесят, так? - Жертан кивнула. - Однако мы пользуемся популярностью…
- Зачем так много? - спросил Рауль. - Кстати, вы ведь, наверное, не собираетесь показываться местным? А то, знаете ли, такой прилет, как был сейчас, произведет впечатление конца света.
- Ну что вы! - Жертан, казалось, немного обиделась. - Есть способы доходчиво и быстро объяснить населению, что мы не желаем ничего плохого.
- Это какие же? - с интересом спросил Рауль. - Поделитесь, что ли... мне бы такие методы тоже пригодились!
Жертан улыбнулась.
- О, очень много. Организация медицинских постов, раздача еды нуждающимся, создание зон помощи… рабства, как такового, на планете не останется за полгода. Просто отпадет в нем нужда. И, конечно, нужно подтягивать всю цивилизацию на должный уровень, поэтому - сеть образовательных центров…
Жертан всё говорила и говорила. Лин кивал в такт ее словам, саркастически улыбаясь. Тон сидела с каменным лицом, Пятый, который, по идее, должен был спать, проснулся, приподнялся на локте и тоже слушал. Выражение его лица было не разобрать - то ли раздражение, то ли крайняя степень досады.
- А чего ты улыбаешься-то, Лин? По-моему, человек все верно говорит... Конечно, это - ассимиляция, вовлечение в чужую культуру, но разве невозможно приобщиться к чужой культуре без утраты своей собственной? Если вести процесс с умом - негативные последствия можно свести к минимуму.
- Конечно, - ехидно заметил Пятый. - Всё очень красиво. Только уважаемая Жертан забыла упомянуть, что потом ждет эту цивилизацию. И это относится не только к таким мирам. Сат-онвэе ожидает та же судьба. Впрочем, Жертан, кажется, не верит в Сэфес…
- Да, конечно, если ваш прогноз верен - будет очень большой и красивый бум... Или ты имеешь в виду что-то другое, Пятый?
- В данном случае - другое, - Пятый с трудом сел, набросил себе на плечи одеяло. - Холодно, черт… Другое, Рауль. Хотя бы то, что эти цивилизации конечны. После них в их мирах уже ничего не будет. Никакой жизни. Ни разумной, ни…
- Это недоказуемо! - резко ответила Жертан. - Это всё бредни, которыми вы и подобные вам пичкают…
- Не надо орать, - поморщился Пятый. - И врать не надо. Или вы хотите сказать, что за конклавами, подобными вашему, не следят? Сэфес, как система, существует очень долго, она старше этой вселенной. И, уж простите, отслеживать таких однодневок…
- Кто однодневки?!
- Вы. Сат-онвэе. И не надо смотреть на меня с таким возмущением.
- Да погодите вы друг на друга орать, - вмешался Рауль. - Я вам вот что скажу. А хоть бы даже и так, как ты, Пятый, говоришь. Так что же, вечно тлеть - это лучше? По мне, так лучше пусть конечная, но зато яркая жизнь, чем вечное сидение в тихом болоте. Вот ты против экспансии «синих». Так что же, по-твоему, лучше, чтобы неисчислимое множество людей страдали еще многие века от войн, болезней, голода, насилия - пока их цивилизация своим ходом дотопает до развитого уровня? Ты готов сказать тем, кто гибнет и страдает здесь ежечасно - терпите, ребята, так надо, чтобы ваша цивилизация жила вечно? Я лично - не готов.
- Всё не так, Рауль. Жертан, вам бы очень хотелось, чтобы это всё было именно так, но… - Пятый развел руками, - увы. Вот тебе и ответ, для чего нужны Сэфес. Чтобы мир жил. Жил по тем законам, которые предопределены для него, а не навязаны ему против воли. Этот подход… прости, Рауль, забеги вперед лет этак на тысячу. Просто попробуй. Как ты сам думаешь, хорошо ли эту цивилизацию примут другие миры, те, кого за руку не вели? Принцип «они вас экспансировали, вот вы с ними и торгуйте» никуда не делся. Цивилизация изначально окажется в сложном положении - доверия со стороны соседей ей не будет никакого.
- Ага, а лучше, чтобы всю эту тысячу лет здесь постоянно лилась кровь, да? Пятый, для людей, для живых людей, которым бывает больно, страшно и холодно - проблемы с торговыми партнерами - это ноль по сравнению с морем боли и крови, в котором будет купаться эта планета всю твою тысячу лет по своему развитию. Мне все равно, Пятый, в Мадженто или в Индиго войдет этот мир. Но я знаю одно - люди имеют право жить, а не мучаться.
- Торговые партнеры - ерунда, - отмахнулся Пятый. - Не совсем удачный пример. Остановка цикла - это мириады жизней. Которых просто не будет вообще. Жить и не мучаться? Да, Рауль, ты, наверное, хороший политик... А мы - нет. В этом-то всё и дело. Любая жизнь - это испытание. С рождения и до смерти. Впрочем, мы понапрасну сейчас теряем время. Сейчас переубеждать тебя у меня нет сил, но когда-нибудь потом, при первой же возможности, я покажу тебе, во что превращаются со временем такие миры. И тот голый кусок базальта, о котором ты рассказал, покажется тебе раем.
Рауль закусил губу и нервно взглянул на Пятого.
- Ты говоришь об абстракциях будущего, Пятый, а я вижу реальность настоящего. Да, я не Сэфес, я не умею, и главное, не хочу взвешивать на весах вечности миллиарды жизней настоящего и будущего... как это делаете вы. Я просто стремлюсь, чтобы вокруг было меньше боли. На сколько лет вперед умею заглянуть - с тем и сообразуюсь. И пока ничего сверхстрашного впереди не увидел. А жертвовать миллионами во имя грядущих через множество эпох десятков миллионов... По мне - это просто бессовестность, вот и все.
Жертан беззвучно зааплодировала. Пятый кивнул.
- Да, меньше боли, - это ты прав. Ее бы просто не было, если бы мы сейчас сидели в мире Маджента-сети. Создавать инферно такого рода только Индиго и способны. А потом делать благородные поступки - спасать свою правую руку от своей левой ноги. Сначала создать калечащую ситуацию - а потом из нее вылезать. Глупо, но зато как смотрится со стороны!..
- Ну, знаешь, Пятый, это, конечно, звучит хорошо - вот только разве Сат-онвэе устроило на этой планете рабство и прочие прелести?
- Вот я и пытаюсь узнать, кто автор этого безобразия, - Пятый утомленно прикрыл глаза. - Потому что происходящее тут мало того, что не имеет отношение к уважаемому Сат-онвэе, а взялось вообще непонятно откуда…
Пятый вдруг начал медленно заваливаться на бок. Рауль еле успел его поймать и уложить на подушку.
- Все, - резюмировал он. - Хватит споров на сегодня. Мы философствуем, а он, того и гляди, совсем концы отдаст...
- Не должен, - с сомнением сказал Лин. - Теоретически. А практически... Рауль, мы просто пока плохо понимаем друг друга. Может быть, позже ты сумеешь если не понять нас, то хотя бы осознать часть того, о чем мы говорим. Это сложно, но, поверь мне, вполне возможно - если снять с глаз шоры. Если не зацикливаться на добре и зле, собственных амбициях и на той морали, которую ты создал себе сам.

***

Как быстро уходит время... Уже в который раз - вечер. Красивое здесь закатное небо, красноватое, почти как дома, на Амои... Жаль только, за горами не видно, как солнце садится за горизонт. Сколько дней я уже здесь? - подумал Рауль. - А ничего еще толком не сделано. Все словно в каком-то бреду, непродуманно, не отлажено, бегаем, носимся - как будто в заднице шило... Сэфес хорошие ребята, но ей-богу, лучше бы они вообще не появлялись. Ведь посмотреть в глаза правде, все идет к чертям насмарку. Рассчитывал переправить эльфов на Терру - нельзя. Рассчитывал им все объяснить, адаптировав, конечно, к их пониманию - нет, снова нельзя. Хоть бы, черти, заранее свое «нельзя» сказали! Так нет же: вначале совершим необратимый шаг, как с этой покупкой, потом огорошим: опаньки, Нарелин, а дальше-то - нельзя! А это их - «они не в состоянии решить за себя!»? Конечно, эльфы - сплошь быдло, в рабстве взращенное. Господи, как знакомо... Держать людей в невежестве, не давать им понять, что происходит - и через это повторять: они неспособны! не доросли! серая масса! А как быть с тем, что я видел в глазах этих... «рабов»?
Да брось ты, Нарелин, это тебе показалось. Желаемое за действительное выдаешь. Лучше верь нам, мудрым Сэфес, ведь у нас в нашей зоне триста тысяч миров, а потому мы лучше знаем, что кому нужно.
Только вот вправду ли так безмерно мудры и могучи Сэфес? Их диковинный катер - не гарантия правды, и свет ниоткуда в черном пространстве «тренировочного режима» - не гарантия тоже. Может, я скептик, но не верится в этот их апокалипсис, в сотни тысяч миров, в этих полубогов, вершащих судьбы между заплывами в ванной...
А даже если мудры и могучи - разве дает это право решать за разумных существ их судьбу, пусть оправдав ее будущим благом?
До чего же хочется послать их к черту. И послал бы, если бы...
Если бы - что? Что ты скажешь себе самому, Рауль-Нарелин? Если бы не лежал Пятый у тебя на руках после Сети, верно? Если бы не кровь на его виске, и не этот его полумертво-страдальческий вид? Если бы на дне странных вертикальных зрачков не пряталась боль? Ну, признайся же - дело именно в этом! Тьфу, черт, до чего же не к месту лезет сентиментальность... и жалость, будь она проклята. Жалость.
Рауль сорвал клок травы, смял в кулаке - пальцы окрасились зеленым соком. Хорошо, что Сэфес сейчас нет в городке, улетели на затопленный континент, в поисках доступных Синим доказательств опасности. Поговорить с Жертан, что ли, пока их нет рядом...

***

Жертан он нашел неподалеку от единственного оставшегося домика. Когда все они вышли наружу, и Жертан поняла, что лагерь пропал - она разозлилась, а потом долго старалась не подавать вид, что это действительно так. Но то, что Встречающие исчезли у нее из-под носа, не доставило Жертан удовольствия.
- Жертан! - Рауль приветливо улыбнулся ей. - Вы, я вижу, времени даром не теряете, уже освоились в долине? Оперативно работаете...
- Привет, Рауль. Работаем, а как же, - Жертан тоже улыбнулась. - Если для некоторых работа тяжкая обязанность, то для нас - высочайшая честь и огромное удовольствие. По-моему, вам знакомо это ощущение.
- Ну, насчет удовольствия и чести - про себя я бы так не сказал, для меня работа -скорее, просто жизнь... Так что я могу вам позавидовать.
- А разве жизнь и удовольствие от своей работы - разные вещи? - спросила Жертан. - Мы их не разделяем…
- Счастливые. У нас на планете, к сожалению, много людей работает просто для того, чтобы иметь возможность выжить.
- Это поправимо, - заверила его Жертан. - Другое дело - ваши друзья Сэфес, к примеру. Мало того, что работу свою они не любят, так еще и…
Она с раздражением махнула рукой.
- Я вообще толком не понимаю, в чем заключается их работа, - признался Рауль. - Странные они существа. Вы, кстати, что-нибудь знаете о Сэфес? Я видел их собственные своды информации, но до сих пор не могу поверить, что все это - правда.
- Проверить это практически невозможно, - подтвердила Жертан. - Но есть прямые указания на то, что они намеренно искажают данные. По крайней мере, когда им это выгодно. Я знаю не так уж много. Да, они действительно делят Сеть. Забирая себе те миры, что выгодны им, и оставляя нам… объедки, если угодно.
- Они говорят, что решают, определяясь прогнозами на тысячи лет вперед, если не на миллионы. Но кто из людей может проверить справедливость этих прогнозов? Никто. Остается верить...
- Мало того, что миллионы лет, - поморщилась Жертан. - Они ни с кем не советуются, до поры вообще никак себя не показывают, а потом - раз, и ставят перед фактом. Из-за Сэфес, уж не знаю, этих или других, мы потеряли больше пятидесяти планет. Конечно!.. У нас любая высадка, любой поиск - это огромные деньги, а эти… - Жертан махнула рукой, - придет один корабль, и мы ничего не можем сделать. Не то, чтобы к планете подойти, к системе.
- Слушайте, Жертан, а может, вам помочь чем-нибудь? Я тут опять остался не у дел.
- Я теперь тоже не у дел, Рауль. Мы с вами можем сидеть на этой милой полянке и собирать цветы…
Рауль действительно уселся в траву. Сидеть в ней, надо признаться, было одним удовольствием.
- А вы-то отчего? - спросил он. - Или вы уже уверены, что мир вам не отдадут?
- Отдадут, - Жертан села рядом с ним, рассеяно сорвала травинку, принялась крутить ее в пальцах. - В этот раз они просчитались со своими прогнозами. Но… на протест они действительно имеют право, хотя на моей практике пользуются этим правом впервые. Странная ситуация. Я не могу понять, для чего им это нужно.
- А вы представляете, что будет, если они все-таки правы? А, Жертан? Нет, я бы на вашем месте плюнул на этот мир. Слишком высока цена ошибки.
Жертан засмеялась.
- Рауль, а сами-то вы вообще - кто? При всём желании я не могу понять, чего хотите вы? Мы следили за вашей дракой с одним… из этих… судя по всему, у вас с ними не так много общего… Простите, что я смеюсь, но вы вполне могли убить его, и этим облегчить нам задачу…
- Так бы он и позволил себя убить, как же. К тому же, если убивать всякого, с кем у тебя разногласия... как говорится - всех убью, один останусь. Скучная перспектива. Я, Жертан, здесь случайным залетом. Прибыл, увидел, пробило на альтруизм, знаете... А потом Сэфес меня засекли и явились.
- И, конечно, вмешались. И всё запретили, - проницательно заметила она. - Если бы можно было выбрать между жизнями сотен тысяч здешних несчастных, и жизнями Сэфес, что бы вы выбрали, Рауль?..
- Не думаю, что здесь стоит выбор или-или.
- Это именно он, - с грустью сказала Жертан. - Рауль, я понимаю, чем-то они вам понравились, но вы с ними говорите на разных языках. Их политика и ваш взгляд на нее сильно разнятся, вы человек добрый, и искренне хотите помочь местным, равно как и мы. Кстати, а откуда вы родом?
- Из другой вселенной, Жертан. Нет у нас никаких Сэфес...
- Нет Сэфес? - снова засмеялась Жертан. - Есть, уверяю вас! Просто далеко не всем они показывают, что существуют. О том, что система вообще есть, у нас знает очень ограниченное количество людей. Преимущественно командиры отделений, поисковиков…
- Видите ли, в чем дело. Не знаю, правильно ли вы говорите, только ведь Сэфес - это система. И случайная гибель одного экипажа наверняка не изменит ситуацию. А значит, если бы кто-то вздумал тайком убить экипаж - даже если бы это удалось, в чем я сомневаюсь - правда выплывет тут же. Не знаю, как у Сэфес, а в нашем мире за подобные вещи по головке бы не погладили. К тому же, я надеюсь, что вам удастся найти общее решение.
- Погодите, Рауль... Вы, кажется, сказали - другая вселенная? Я не ослышалась?
- Боюсь, что именно так. А что, для вас это внове?
Жертан задумалась.
- Как вам сказать… Надо посмотреть в базе, по-моему, прецеденты были. А как вы попали сюда?
- Совершенная случайность, Жертан. Бывает иногда... черт его разберет, почему. Может, Сэфес досконально знают законы вселенной, а мы на это пока еще не претендуем...
- Я не верю в случайности. И Сэфес тут ни при чем. Так это не в первый раз? - Жертан удивленно вскинула брови. - Удивительно!.. Впрочем…
- Что, у вас тоже бывали прецеденты?
«Ишь ты, как заинтересовалась... похоже, я ее и вправду удивил...»
- Бывали, бывали… Думаю, вам было бы интересно познакомиться с теми, кто… Словом, с подобными вам. Это можно будет устроить.
- С людьми из других вселенных, вы имеете в виду? Это было бы интересно, верно. Ну, может, как-нибудь и удастся...
- Почему нет? Кстати, Рауль… тут был лагерь. Я не совсем поняла, но вы, кажется, каким-то образом пробовали помочь местным? - на лице Жертан появился неподдельный интерес.
- Да все, собственно, просто. У Сэфес есть возможность изымать людей. У нас же - в моей вселенной - есть планета, которая с радостью приняла бы этих существ и помогла бы им освоиться в новом мире. Казалось бы, что проще - перехватывай их в момент смерти да отправляй к нам. Нет, говорят! Нельзя! Утрата генофонда! Какая утрата генофонда, когда их все равно иначе утопили бы? Надеюсь, Сэфес разрешат мне их забрать…
- Благородная цель, - покивала Жертан. - То, что Сэфес говорят «нельзя», меня не удивляет. Им всё равно. Странно, что они лагерь разрешили… Рауль, а почему, собственно, вы этим решили заняться? У вас есть какая-то цель? Вы, насколько я поняла, спасали только рабов?
Рауль чуть сдвинул брови.
- Вам сказать честно? На кого вывело, тех и спасал. Нет у меня возможности здесь прогрессорством заниматься... надеюсь, термин понятен...
- Более чем, - заверила Жертан. - А всё же - почему третья раса… или, как вы их называете… эльфы?
- Они мои сородичи, - с неохотой признался Рауль.
- Сородичи? - Жертан с недоверием посмотрела на Рауля. - Но вы совершенно не похожи!.. Удивительно! Нет, всё-таки мы с вами далеко не просто так встретились. Думаю, мы сможем помочь друг другу. А куда они перевели лагерь, вы не знаете?
- На Орин, надо полагать, куда ж еще.
- Орин? Это ваш мир, Рауль?
- Это их мир. База Сэфес.
Жертан отвернулась. Если бы в этот момент Рауль мог видеть ее глаза, он бы оторопел - от такой сумасшедшей радости. Однако Жертан отлично умела держать себя в руках.
- Очень странно, зачем им это понадобилось, - с сомнением в голосе сказала она. - Совсем на них непохоже. Знаете, что я думаю? Они, вероятно, хотят каким-то образом включить вашу часть вселенной в свою сферу воздействия, поэтому сейчас помогают вам. Впрочем, вреда от них всё равно больше, чем пользы.
- По-моему, Жертан, моя вселенная им глубоко по барабану. Думаю, если мы попросим их не вмешиваться, вряд ли они станут это делать.
- Они просто придут, - зло сказала Жертан. - Они никогда не спрашивают. Они… вы себе не представляете, Рауль, на что они способны, если им что-то надо!..
- Что толку сетовать? Я против них - ничто, даже если они вознамерятся навести свои порядки. Остается только договариваться миром.

Предыдущая страница 20 Следующая страница


21 Екатерина Белецкая, Анжела Ченина

- Не всегда это возможно, - печально ответила Жертан.

***

Много стоят такие выходы… И ради чего это всё, спрашивается?.. Не было бы тут Рауля, стали бы они с Индиго вообще разговаривать!.. Десять минут работы для одного корабля - и конклав в эту зону не сунулся бы еще тысячу лет. Или дольше. Обычно такие уроки даром для Индиго не проходят. А теперь что?.. Господи, как болит голова…
Пятый сидел, привалившись к стене каюты, и безучастно наблюдал за Лином, который медленно вел катер над морем. Для работы они пригнали сюда «Монастырь», и теперь сутки надо было провести в машине, делая расшифровку собранного материала. В доступной Индиго форме. Ну и договор!.. Если бы не Рауль, они бы не согласились, ни в жизни!
Если бы не Рауль… Пятый задумался. Вспомнил теплые сухие пальцы на своих висках, участливый взгляд. А глаза - зеленые, льдисто-зеленые… Господи, какая глупость, а!.. Какое им с Лином до него дело, если разобраться?.. Да никакого!.. Но почему-то совсем не хочется, чтобы его не стало. Очень искренний парень. И добрый. Настолько добрый, что постоянно забывает о том, что доброта наказуема. «Если бы можно было….» пронеслось у Пятого в голове. Ну да, и можно, наверное. Если Индиго возьмутся за мир всерьез, вывезти Рауля они успеют в любом случае. Лучше иметь живого врага, чем мертвого друга.
- Ложись, - приказал Ренни. - Спи, пока есть время.
…Вывезем. И пусть он меня потом убьет. Лина не дам, а меня - сколько угодно. А может, и не убьет. Сумеет понять. Хотя маловероятно. Понять-то можно, вот осознать на порядок сложнее.
- Лин, подвинься, - попросил он. - Моя очередь…
- Спи, - огрызнулся Лин. - Из-за этого придурка блонди…
- Почему - из-за блонди? - вяло спросил Пятый.
- Потому что мы тут сидим из-за него, а он сейчас, между прочим, весело сдал Жертан и нас, и Орин, - заметила Тон.
- Ты договор нарушаешь, - с упреком сказал Лин. - Мы не имеем права следить через детектор.
- Ничего я не нарушаю, - Тон положила руку себе на грудь. - У меня стоит копия его Зверика, они общаются. Остановить этот разговор? Жертан поливает вас грязью.
- Не надо, - попросил Пятый. - Сама понимаешь, это бесполезно.
Катер медленно шел над морем, приближаясь к затопленному континенту.

***

Детектор отключился намертво, что поделать - условия договора. Если бы не это - Рауль бы сейчас изучал данные о Сат-онвэе. Жертан рассказывала о своем мире с превеликой охотой, и рассказ был эффектен, но... уж слишком все это напоминало... ну да, именно. Рекламные фильмы, в которых разрисовываются все красоты, но при этом скрываются гадости. Райские планеты. Так и хочется поверить... Но детектор молчал - верь, сколько влезет, а вот проверить - не удастся. В конце концов, блонди перестал надоедать командирше с расспросами. Сейчас он сидел поодаль от бывшего лагеря и надеялся, что Сэфес вернутся хотя бы на ночь. Может, после полета к затонувшему материку действительно что-то определится... Когда их маленький катер опустился перед двумя оставшимися домиками - Рауль помчался к нему чуть не бегом.
- Ну как? - чуть запыхавшись, спросил он Пятого. - Что узнали?
- Пока что всё подтверждается, - Пятый посторонился, пропуская Лина и Тон. Те тоже вышли из катера, Лин улыбнулся Раулю. - Есть сдвиги тектонических платов, которых быть теоретически не может. Пару тысяч лет назад тут гуляли такие цунами, что подумать страшно… На затопленном материке - состав магм, оставшихся после извержений, отличается от магм планет этого цикла. То есть они должны соответствовать составу горных пород, а они не соответствуют. Или не до конца соответствуют. Страшновато там, на этом материке…
- Мы под воду ходили, - добавил Лин. - Лучше бы не ходили. Нашли два города… вернее то, что от них осталось.
- Мало осталось, - грустно сказала Вэн Тон. - Но, похоже, города эльфийские.
- Два? - переспросил Рауль. - А не три?
- А должно быть три? - утомленно спросил Пятый. - Мы не искали специально, Рауль. Возможно, их там три. Не знаю.
- Иди лучше спать, - попросила его Тон. - Завтра работы будет еще больше.
- Рано спать, надо сдать информацию.
Рауль тронул Пятого за плечо:
- Может, вы мне покажете записи? Я определю, в какой период произошла катастрофа. Конечно, если история здесь развивалась хотя бы примерно в параллель классической... Хотя ей-богу - чертовщина. Жутко даже...
- Покажем, только… Рауль, там почти ничего не видно. Обломки, осколки. Если ты думаешь, что там остался хоть один дом, то ошибаешься. Там ничего не осталось. Боюсь, что ты не сумеешь ничего определить. Города небольшие, максимум - тысяч по десять в них жило. Может, чуть больше.
- Еще как смогу, - уверенно возразил Рауль. - Если крупных городов не три, а два - это уже означает, как минимум, что катастрофа произошла до постройки Форменоса. То есть до валинорской смуты... с участием, между прочим, некоего Мелькора - в чьих возможностях, теоретически, было устроить катаклизм и покруче... Хотя, по-моему, все это сейчас имеет чисто теоретический интерес.
- Возможно, возможно, - покивал Пятый. - Когда это всё кончится, дадим тебе считки, и разбирайся, сколько душе угодно. Сейчас мы тебя ненадолго покинем, сдадим Жертан то, что она ждет, и поговорим.
- Мы без тебя всё сдадим, иди, ложись наконец! - приказала Тон. - Лечи свое ребро. А то будешь завтра ныть так же, как сегодня, и мешать всем работать.
- Так, а меня вы завтра снова на целый день собираетесь оставить щипать травку? Может, хотя бы на Орин вернуться вы мне позволите?
- На Орин сейчас нельзя, - строго сказала Тон. - Достаточно того, что ты успел наболтать этой… гм… Жертан за сегодняшний день. Никакого Орина! Попробуем завтра взять тебя с собой, но для этого, увы, одного нашего желания недостаточно. Пятый, ты еще тут?
- А откуда ты узнала, о чем мы разговаривали с Жертан? - с подозрением спросил Рауль.
- Не твое дело, - отверзала Тон. - Достаточно того, что я это знаю. Пятый! В дом, и лечь! Ты меня знаешь!
- Всё, всё, всё, - поспешно ответил тот. - Меня уже нет. Рауль, спасибо за ребро. Теперь они будут беседовать с Сат-онвэе, а я спокойно заниматься своими делами.
- Стойте, стойте, - Рауль загородил им дорогу. - Я что, выболтал Жертан ваши секреты? В таком случае, отчего вы меня не предупредили, что именно говорить ни в коем случае нельзя? Оставили в ее компании на целые сутки, с заблокированным детектором... Таким образом, знаете, обычно потенциальным врагам дезу впаривают! Я полагал, что вряд ли обладаю сведениями, от которых миры рушатся в пыль, потому и трепался с ней без опаски. Но если я ошибался...
- Ничего важного ты ей не сказал, - успокоил Рауля Пятый. - Просто Тон у нас любит паниковать раньше времени. А Жертан… да бог с ней. Пойдем в дом, что ли?..
- Ладно, пойдем... Но если вы меня оставите в безделье еще на один день - не обижайтесь потом на мою болтливость!
- А ты больше слушай, - посоветовал Лин. - Она тоже не молчит.
- Угу. Она рекламирует...
- Естественно, а что ей еще делать? Впрочем, она не врет. Или почти не врет… Рауль, а все же, зачем ты мне ребро сломал? - с упреком спросил Пятый. - Знаешь, как достало!.. Мы же сейчас даже котроллеры не имеем права ставить! А оно хрустит, такая мерзость…
- Прости. Слушай, давай я попробую его заживить? Я ведь такие вещи раньше делал.
- Да не надо, само срастется. Весишь ты, как чугунный мост! И локти у тебя железные. Да, с меня - та выдранная прядь, ладно? Как-то мы… неудобно получилось. И люди невесть что подумали.
- Ты что, мазохист? Я не виноват, что мне такая туша досталась в наследство от блонди... Пошли, а?
- Да ну! Но в дом всё равно пойти надо, иначе Тон станет орать, - Пятый воровато оглянулся на домик. - Вот что, Рауль. Я в катере заныкал банку твоего стаута. Она лежит в рундуке, под парусами. Помнишь, откуда мы паруса вытаскивали? Если есть желание - сходи и притащи. А я пойду изображать самого больного в мире человека.
- Между прочим, мой синтезатор никто не блокировал. Я днем проверял. Так что стаут наш у нас с собой... Пошли, Пятый, будешь расслабляться после трудового дня, а я с тобой - за компанию.
- Оставили, говоришь? - с сомнением спросил Пятый. - Очень странно. Ладно, хорошо. Блин, как же мы так все… совершенно идиотская ситуация!.. Ты говорил, что мы ничего не разрешаем делать! Да не мы не разрешаем, Рауль! Не мы! Индиго не разрешают! Чтобы я еще раз в своей жизни согласился на такие условия!.. И это называется - сотрудничество! - Пятый в отчаянии треснул кулаком по стенке домика. - Были бы мы в Сети в это время…
Рауль вошел внутрь; там и было-то всего три комнаты, в домике.
- Запрет на проходки в другие миры - тоже их условие? И вообще, садись, давай... то есть ложись.
- Да пошло оно всё - ложись, садись, - Пятый явно нервничал. - Это так, цветочки. Проходки… Мы даже связь не имеем права поддерживать. Ни с одним живым экипажем, которые сейчас в Сети! И плевать мне на все эти ребра и легкие! Я этого так не оставлю! Что бы эта тварь тут про нас не говорила! Чудо, что Ренни успел вытащить лагерь!..
- Вы друг другу не доверяете... что же удивительного, что они вас пытаются ограничить. Не надо на Жертан ругаться. Она просто честно служит своему миру, вот и все... Ложись давай, а я сейчас тебе стаута сделаю.
Рауль пересел на другую кровать и поставил перед Пятым стакан, соблазнительно брызгающийся пузырьками.
- Вот, пей.
- Себе сделай, я потом. Черт, как же я ненавижу снимать тектонику!.. И это только начало, еще куча всего предстоит.
Рауль пожал плечами, и одним глотком выпил весь стакан.
- Неприятной работы всегда больше. Что поделать.
- Вот ты на Амои документы обычно в каком виде используешь? - ехидно спросил Пятый. - Неужели они все написаны на бумаге?..
- Какая к черту бумага? Все вот, - Рауль чиркнул пальцем по синтезатору, - на молекулярном уровне... А что?
- А ты на секунду представь, что все эти данные превратились в бумагу… все формулы, все выкладки… - Пятый взял у Рауля стакан. - Вот так - раз!.. И всё. И тебе, чтобы найти формулу того же стаута, надо перерыть девять десятых большой библиотеки. Вот именно этим мы сейчас и занимаемся. Вместо того, чтобы провести исследование самостоятельно, на нашей технике и за четыре часа, мы роем на уровне Индиго - чтобы не подтасовали результаты, да еще и результаты эти самые проверяют!..
- А, вот ты к чему... Пятый, - Рауль забрал у него стакан, - но что же поделать? Они в своем праве - не доверять вам. Вы ведь не союзники.
- М-да… Пока что именно союзники, но «на хрена нам враги, когда у нас есть такие друзья», - мрачно сказал Пятый. - А сейчас придет Тон, и врежет мне за стаут…
- А ты и не пил, между прочим. Ну, так что, ребро лечить будем или как?
- Я не пил?.. - Пятый с сомнением посмотрел на стакан. - Да, действительно. Слушай, пока они не пришли, это надо исправить. А то, чует моя печень, таких вкусных вещей, как стаут или водка, я долго не увижу.
- Не вопрос... бери, вот твой стакан. А мне, пожалуйста, отдай мой...
- Держи. Черт знает что, - Пятый встал и подошел к окну. - Рауль, я знаю, что ты нам не веришь, это видно, но… Господи… - он привалился плечом к стене, прикрыл глаза. - Нужно буквально несколько дней. Я чувствую ответ, понимаешь? Чувствую - и словно не могу сказать его вслух. Словно ступор какой-то.
- А ты выпей еще пару стаканчиков. Снизойдет просветление, и сразу все заговорится...
- После пары стаканчиков мы вспомним пару знакомых песен, пойдем их орать и пугать Синих, - невесело усмехнулся Пятый. - Этого только не хватало… О, идут… Лин тебя за сегодняшнее готов пристукнуть, кажется.
- За что?! - возмутился Рауль. - Дай стакан, быстрее!
Оба стакана мигом спрятались под столик.
- Достань, надоело всё… Прятаться от них!.. От Лина!.. Щас!.. Мне еще и эту газировку будут запрещать!.. Нет, прибить Лин тебя хотел за разговор с Жертан. Но ты не волнуйся, он драться совершенно не умеет. То есть умеет, но… нет, всё же не умеет. Да отдай стакан, блин!.. - Пятый вытащил стакан, отобрал у Рауля синтезатор. - Другое дело.
- Сами виноваты - нечего было оставлять меня одного в провоцирующих условиях....
Рауль замолчал, потому что в комнату как раз вошел Лин.
- Оставили одного! Бедный ребенок, - с сарказмом сказал Лин. - А ты не поддавайся!.. Опять эту пакость хлебали?
- И продолжаем хлебать. Будешь? - спросил Пятый.
- Буду, - буркнул Лин. - Куда деваться-то. Спасибо, хоть с линейкой не заставили ползать по этому континенту…
- Ну а как Синие? Они-то что сказали на вашу добычу?
- Пока ничего, - поморщился Лин. - Одна радость, дом на эту ночь наш. Ренни с Тон решили спать в катере.

***

Глава 9

Рауль проснулся первым. В маленькое окошко заглядывали робкие лучи рассвета, было тепло. Салатовые стены, оранжевые занавески… Комнату явно делал оптимист для оптимистов, уж больно веселая. Одеяло обнаружилось в ногах. Он сел и огляделся. Сколько ж мы вчера выпили?.. Выходило, что порядочно. Стакана по четыре на брата, а то и больше. Рауль встал, потянулся. Интересно, а эти куда подевались?
Сэфес спали в соседней комнате, причем на одной кровати. Не разобранной. Одетые. Пятый - на самом краю, Лин - у стенки. На прикроватном столике обнаружился недопитый стакан стаута. Кто из них первым спать-то пошел?.. Ничего не помню… И чья была гениальная идея - добавить к стауту водки? Но, судя пустой упаковке от нейтрализанта, рефлексы даже в пьяном виде сработали: видно, засыпая, сожрал сразу несколько капсул. Потому голова и свежая... Пить, однако, хотелось ужасно. Рауль вернулся в свою комнату, налил стакан воды, выпил и снова растянулся на кровати. Хорошо, что Сэфес еще здесь. Нет, он не позволит им снова оставить его на целый день в этом безделье! Хоть бы на Орин можно было пройти. Как там эльфы? Вытащил и бросил... А эти спят, блин…
Однако эдак можно проспать до полудня.
- Эй! - позвал Рауль громко. - Просыпайтесь! Утро на дворе!
- Всё было бы хорошо, но он во сне пинается, - констатировал Пятый, спустя пару минут выходя из комнаты. - Манеры, как я не знаю у кого…
Рауль тем временем сел на кровати и теперь с ожесточением расчесывал волосы.
- Как вы вообще умудряетесь спать на таких узких кроватях?
- Они раскладываются, - Пятый зевнул. - Блин, слушай, кто предложил вчера про водку?..
- Не помню. Наверное, ты. Я обычно виски пью. Кстати, о рубашке... куда она делась, зараза такая?.. Это ж надо! Под кровать запинали....
Он вытащил из-под кровати смятую рубашку, отряхнул и накинул на плечи.
Пятый сел на стул, тоже налил себе воды и залпом выпил. С завистью поглядел на Рауля.
- Я вот тоже не помню, кто предложил, - сказал он. - А если мы с тобой не помним, то это не я, а точно Лин. Какого черта мы загнали туда рубашку?.. Что тут вообще было?
- Что, голова болит? Что было, я и сам не помню толком... По-моему, мы очень долго беседовали о смысле жизни. А на примере рубашки вы, наверное, показывали мне, как надо поступать с Индиго...
- Ой, хватит, - в комнату вошел Лин, плюхнулся на свободную кровать и требовательно протянул руку. - Воду дай! Да не ты, Рауль! Пятый, блин… Спасибо. О смысле - это да. И про Индиго - это тоже да. А вот свалил я, когда ты решил показать, как у вас на Амои стриптиз танцуют…
- Уууууууууу... - Рауль прижал ладонь к лицу, загородив себе один глаз, а вторым уставился на Лина. - Что, серьезно?!
- Да врет он всё, - Пятый поморщился. - Тварь рыжая… Ты какого хрена полез ко мне спать, а? И мало того, что полез, так еще и отдавил всё, что на пути попалось!.. Вторую кровать не нашел?
- Ну, утром я ее заметил, - самокритично признал Лин. - А ночью… темно, ничего не видно…
- Ладно, - подытожил Рауль. - Вы мне лучше скажите - когда мы летим на утонувший материк?
- Это мы летим, ты остаешься, - твердо сказал Пятый. - И претензии не к нам. Это условие Сат-онвэе. Господи, во что мы ввязались!.. Рассказать кому - не поверят. Не обижайся, но мы ничего сделать не можем.
- И никто не имеет права с нами быть. Только мы четверо, - подтвердил Лин. - Помнишь, она сидела и думала, эта их эмпатка? Это вопрос с Встречающими решался. С большим трудом удалось уломать, мы сослались на то, что Пятому могут потребоваться их услуги.
- Ясно... Фигово, на самом деле. Очень тяжело вот так переключиться на полное безделье. Нет, конечно, отдохнуть - это хорошо, но всему же есть предел...
- Знал бы, насколько фигово, - с горечью сказал Пятый. - Давай, что ли, твои капсулы. А то башка раскалывается. А всё ты, рыжий! Генератор, блин, гениальных идей…
- Держи... Вы можете мне оставить хотя бы данные, собранные вами вчера?
- Я же тебе еще вчера сказал, что нет! Только когда всё закончится. Рауль, пока что тебе придется сидеть здесь, - Пятый потер ладонями лицо, встал. - Так, граждане. Пора работать. Ренни с Тон разбудим, и вперед. Иначе мы вообще никогда не закончим.
- Может, поедим сначала? - предложил Лин. - А то вчера мы как-то не подумали, что надо закусывать.

***

С отлетом Сэфес настроение у Рауля испортилось окончательно. Постепенно складывалось впечатление, что Сэфес - славные собутыльники, но разговаривать с ними по делу - занятие гиблое.
Словно под настроение, над долиной потянулись низкие унылые облака.
В домике Рауль развернул экран своего комма. Несколько сотен «шмелей» наблюдения исправно поставляли данные. Да, конечно, одно нельзя было не признать - устроенный им «эльфоспас» был затеей дурацкой. По уму, было бы нужно выйти на здешнюю власть и аккуратно подтолкнуть ее к изменению законов в нужном направлении, с учетом, конечно, демографических и прочих перспектив для эльфов и людей... Но заниматься этим нет средств и возможностей, да и время уже поджимает - не век же сидеть в этом мире, а Сэфес, похоже, тут не помогут. В первую очередь это работа для самих эльфов - ничего, найдутся среди них те, кто сумеет освоить наши знания, освоить и применить. Таэни, Таори, Птицы - а сколько таких еще будет... Если, конечно, Сэфес не задавят идею с колонией в корне.
Средний День с новым Посвящением Воде, однако, надвигался неотвратимо - вместе с новыми смертниками. И, что самое подлое, попадал на неделю действия договора с Индиго - в которую, по соглашению, было запрещено применять любые технологии Сэфес.
Погано. Впрочем, техника спасения - это еще мелочь, тактика. Что-нибудь придумать можно всегда. А вот стратегия... Хотя, конечно, все это актуально, только если Сэфес выставят Синих вон. Если конклав осядет на планете, а катаклизма не случится - все изменится в корне; но что об этом гадать, если нет никаких надежных сведений об образе действий конклава, одна лишь реклама от Жертан... К тому же - сдается мне, своего добьются именно Сэфес. Но вот в чем главная подлость: если они запретят переправку на Терру, то проблема вообще зависнет в воздухе. Куда нам деть спасенных смертников?
Заварил ты кашу, Нарелин! Ну да ладно. Хорошо бы выяснить: достаточно ли возможностей катера, чтобы подменить тела в момент смерти, или нужно участие самих Сэфес? Катер, - позвал Рауль, особо не надеясь, что машина откликнется, - контакт!
- Запрошенная информация недоступна, - тут же отозвалась машина.
- В данный момент есть какие-нибудь доступные базы данных?
- Создан блок-режим, - ответил катер. - Согласно условиям договора вы не имеете права на просмотр. Право доступа предоставлено Реджинальду Адветон-Вэн, Тон Адветон-Вэн.
- Связь с Реджинальдом или Тон?..
- Отказано.
- Тоже условия договора?
- Согласно условиям договора осуществляется полная блокировка связи: основные режимы, второстепенные, немой канал, использование детекторов, использование Сети, использование методов Транспортной Сети, использование….
Мммать вашу, подумал Рауль. Ладно. До вечера терпит, а там спрошу самих Сэфес...
В дверь тихонько постучали.
- Рауль, вы свободны? - позвала Жертан.
- Жертан? - Рауль поднял глаза от экрана. - Заходите, вы очень кстати...
Женщина вошла, аккуратно прикрыла за собой дверь. Оглядела царивший в комнате беспорядок, поджала губы. Потом усмехнулась.
- У вас очень хорошие песни, - заметила она. - И вы красиво их поете.
- Приятно слышать... мы что, ночью устроили концерт?
- А вы разве не помните? - удивилась Жертан. - По-моему, его слышали все, кто были в долине. По крайней мере, мои люди теперь поют эти песни за работой… Впрочем, я только «за».
- Помнил бы - не спрашивал... Ладно, не в том дело. Жертан, взгляните сюда, - он показал ей на экран комма, где были выведены данные о предстоящем Посвящении. - Раз в семь дней по всей этой стране проводится акция: эльфов, достигших определенного возраста, «посвящают воде» - попросту говоря, убивают. По естественному возрасту своей расы все они едва достигли зрелости. Тех эльфов, кого вы видели здесь, нам удалось спасти с помощью техники Сэфес. Теперь, согласно договору, все технологии Сэфес на неделю запретны, а следующий Средний День - через четверо суток. Вы понимаете?
- Понимаю, - Жертан нахмурилась. - У нас иные методы, но они, по условиям того же договора, тоже запрещены к применению. Хотя нет закона, который нельзя обойти. Мы что-нибудь придумаем.
- А не проще сам договор скорректировать в этой части?
- Не проще, - отрезала Жертан. - Если мы допустим отклонение от договора, Сэфес тут же потребуют ответного хода - для себя. А этого, простите, я не могу допустить.
- Но вы могли бы сами разрешить Сэфес использовать их технику - для этой конкретной цели, не требуя уступки взамен.
- Они и так ее используют, у них тут свой катер, - грустно сказала Жертан. - Это уже более чем... Всё у них с собой - и техника, и обслуга... Ничего, Рауль, мы решим проблему, обещаю. Вы сказали, у нас есть четыре дня?..
- Да, четыре дня. И это проблема не на один раз. Ведь даже если вы выставите Сэфес вон и никакого апокалипсиса не случится, не за месяц же вы измените здешние порядки !
- Месяц? - прищурилась Жертан. - Нам хватит недели. Если бы не вмешательство Сэфес, мы бы начали прямо сейчас…
- Слушайте, Жертан, а вы уверены, что вот такое резкое вмешательство не наделает бед еще больших? Вас ведь испугаются. Тут же решат, что настал конец света. Вы только представьте, что начнется, если вы явитесь открыто! Вас тут же сочтут, я не знаю... демонами, наверное. После такого придется очень постараться, чтобы люди стали вам доверять!
- Процедура отработана, и нас нигде пока за демонов не принимали, - со смехом ответила Жертан. - Во-первых, мы выходим на структуры местной власти - большие или очень большие деньги способны делать настоящие чудеса. До этого мы снимаем с мира все возможные данные, и потом используем привычные и понятные методы… что говорить, Рауль, это надо видеть, потому что это настоящее чудо!.. Мир буквально за месяц преображается до неузнаваемости!..
- Ну-ну... выход на структуры местной власти - это, конечно, правильно, я бы и сам так поступил, если бы имел возможность заниматься делом всерьез. Но мозги-то людям за месяц не сменишь! Ладно, бог с ним. Если вам удаются такие чудеса - я буду за вас только рад. А что именно можно придумать, чтобы вытащить этих, конкретных, через несколько дней?
- Хм… - Жертан задумалась. - Знаете что, Рауль? Пойдемте со мной. Я вас познакомлю с нашими специалистами и, возможно, вы вместе сумеете то-то придумать.
- До вечера мы вернемся?
- А мы из этой долины никуда не уйдем, - усмехнулась Жертан.

Предыдущая страница 21 Следующая страница


Нарушители 22

- Ладно, идемте... Смотрите, там, кажется, дождь пошел…
Рауль свернул экран комма и поднялся. Задержался у двери, пропуская даму, затем вышел следом за ней. Действительно, дождь. Небо опустилось совсем низко, облака легли над долиной неподвижным серым одеялом. Пока в воздухе стояла лишь морось, тонкая, еле ощутимая водяная взвесь, но скоро ливанет в полную силу…
- Промокнем... - Рауль улыбнулся, глядя на небо. - Или у вас есть что-нибудь вроде зонтика из силового поля?
- Есть, - Жертан остановилась, вывела свой аналог визуала. - Идите, Рауль, я вас сейчас догоню.
Рауль кивнул и пошел по тропинке, туда, где у края долины обосновались Индиго. Надо же, всего пара дней, а как успели вытоптать траву... земля под ногами размокла, кое-где даже хлюпало.
Что произошло, он понять не успел. Только что смотрел на эту траву сверху… и вдруг - трава прямо перед глазами, стебли темные от влаги, смятые... что это со мной... почему я упал?..
Сознание померкло.
- Да… - протянула Жертан, подходя к распростертому телу блонди. - Действительно, со специалистами поговорить не мешает...
Перед ней в воздухе заструился желто-зеленый свет. Жертан задумчиво провела пальцами по лучам, улыбнулась.
- Сакм, - позвала она. - Модуль сюда! Мы вылетаем.

***

- Так, - Тон резко выпрямилась. - У нас неприятности.
- Что-то случилось? - Пятый повернулся к ней, Лин поднял голову от визуала.
- Случилось, - подтвердила Тон. - С Раулем что-то произошло, я пытаюсь понять, что именно.
- Давай обратно! - Лин откинулся в кресле, под его руками тут же возникла панель управления, катер рванул вперед.
- Мы не успеем, - ответила Тон. - Он то ли убит, то ли ранен, я не могу разобраться. Симбионт отвечает, но как-то… - она замялась, подыскивая слова. - Будто его оглушили. Мы не успеем, Лин. При оставленной мощности ресурса нам туда идти не меньше получаса.
- Всё равно, - отрезал Лин. - Ренни, у нас есть с собой хоть что-то из того, что может пригодиться?
- Только сам катер, - отозвался Ренни. - Ребята, давайте побыстрее…
- Есть! - Тон улыбнулась. - Зверик, хороший мой… Рауль жив, можете не волноваться. Но…
- Что - но? - резко спросил Пятый.
- Погоди… - попросила Тон. - Ренни, сгони Пятого с койки и попробуй сделать из нее медблок. В Рауля стреляли.
- Так… - Ренни внутренне похолодел. - Тон, они еще на планете?
- Уже нет, - ответила та.

***

«...как они меня... ловко... парализатор?.. сам виноват... потерял... бдительность... но как же - ведь Сэфес здесь? не понимаю...»
Мысли всплывали из глубины сознания вяло, как будто их парализовало вместе с телом. Тела, впрочем, Рауль не чувствовал вовсе. Нужно открыть глаза... постараться...
Да, это не катер Сэфес. Тесное маленькое пространство, полукруг потолка над головой, матовые серые стены, по которым ритмично пробегают световые волны. Трудно рассмотреть что-то, когда лежишь на полу… Рауль прислушался. Тихий гул, а совсем рядом - говорят. Знакомые голоса…
- Жертан... - позвал Рауль. Получилось - еле-еле, чуть слышный шепот. - Зачем?..
- Он очнулся, - Жертан Рауль не видел, но, судя по голосу, она находилась совсем рядом. - Сакм, поправь это, будь любезен.
- Сейчас… Может, лучше ты? Мне надо завести модуль внутрь, мы на месте, - стены и потолок полыхнули серебристым светом, пол дрогнул.
Хорошо, - откликнулась Жертан. - Зачем? - переспросила она, присаживаясь рядом с Раулем на корточки. - Прости, но у нас не было другого выхода.
Рауль промолчал. В руке Жертан показался предмет, напоминающий маленькую гибкую тросточку с шариком на конце. Волшебная палочка… черт бы их побрал…
- Прости, - с сочувствием в голосе произнесла Жертан и направила тросточку на Рауля. «Ну просто добрая фея...», успел подумать Рауль, прежде чем его сознание снова рухнуло в бездну.

***

Корабли восемнадцатой группы поиска конклава Сат-онвэе выходили на исходные позиции, и занимали свои места на орбите. Операция, которая им предстояла, была отработана до мелочей, и к этому моменту уже началась бы, если бы не внезапное препятствие в лице проклятых Сэфес. Теперь же предстояло провести несколько дней в томительном ожидании. Очень редко конклав сталкивался с Контролирующими, за две тысячи лет своего существования - всего лишь пятьдесят раз. И каждый раз такая встреча заканчивалась если не поражением конклава, то какой-то потерей для него. Но ни разу до этого случая ни Безумные Барды, ни Сэфес, ни Аарн не выставляли Сат-онвэе официальных протестов. А теперь… К безвестному миру на всякий случай подтягивались основные силы конклава. Как выяснилось, Сэфес тоже времени зря не теряли - о протесте, конечно же, стало известно в Сети, и в этой зоне пространства стали появляться два корабля уже других Сэфес. Капитан одного из линкоров Сат-онвэе едва не лишился рассудка, когда на борту вдруг разом отказала бОльшая часть оборудования, а прямо по курсу из ниоткуда вынырнула двухсоткилометровая махина, видом смахивающая на страшный сон больного паранойей. Махина торжественно продефилировала мимо и скрылась в никуда. Корабли Сэфес чувствовали себя совершенно свободно - они не зависели ни от пространства, ни от времени, а их псевдо-мертвые экипажи вели себя вызывающе нагло…
Линкор, к которому подошел модуль, несущий Жертан, Сакма и Рауля, был одним из первых прибывших. На нем находились эмпаты, поэтому корабль тщательно охранялся. Конечно, защищаться от Сэфес было бессмысленным, однако… чем черт не шутит. Группа эмпатов осуществляла руководство поиском, поэтому Ниамири Керр и приказала доставить заинтересовавшего ее чужака при первой же возможности. Чужак сулил стать ценным приобретением для Сат-онвэе. Керр просто в восторг пришла после того, как Жертан преподнесла ей запись. Другая вселенная!.. Подобную зацепку конклав безуспешно искал несколько десятков лет, а тут - такой подарок…

***

Ниамири Керр с сопровождением ждала Жертан в своем модуле. Керр сейчас была очень занята - она с лихорадочной поспешностью сдергивала с сопровождения энергию для предстоящего дела. Два десятка рослых здоровых мужчин. Еще полсотни - в резерве. Должно хватить, а если не хватит - можно подключиться к экипажу корабля. Ниамири искренне недоумевала - ну зачем те же Сэфес так издеваются над своими телами, когда вполне можно находиться живыми в том, что Сэфес называют Сетью, а эмпаты конклава - Верхним Миром? Жизнь, да еще такая, какую привыкла вести она - слишком приятная вещь, чтобы расставаться с ней даже на короткое время.
В свое время конклав купил Ниамири Керр за сумму, на которую можно было бы приобрести пару неплохих кораблей или континент на какой-нибудь удаленной планете. К сорока годам она оправдала сумму покупки, к пятидесяти - принесла конклаву в десять раз больше денег, чем стоила в свое время сама. К шестидесяти Ниамири обрела не только свободу, но и власть - в максимально возможном для эмпатов объеме. И собиралась удерживать свои позиции, а если появится возможность - подняться еще выше. Сейчас возможность сама шла к ней в руки, и Керр уже внутренне ликовала, будучи уверенной почти на сто процентов - получится. У нее получится то, что не получилось пока ни у одного из руководителей конклава, ни у одного эмпата…
Керр пригладила короткие волосы и села поудобнее. Ее рабочая зона в модуле напоминала подвешенный в воздухе трехметровый полый шар, в который не имел права входить никто, кроме нее. В шаре она проводила большую часть своего времени. Он был оборудован так, что даже после гибели корабля с нею, скорее всего, ничего бы не случилось.
Керр ощутила, что готова, и мысленно отдала приказ - доставить чужака и, на всякий случай, десяток «живых лучей». Она села поудобнее и мысленно вышла из шара. Сопровождающие поклонились, Керр улыбнулась им и приказала Жертан с сыном развернуть модуль.
За последние двадцать минут чужаку досталось целых два парализующих удара полной мощности. Поэтому сейчас он больше походил на мертвое тело, чем на живое существо.
Однако даже в этом состоянии чужак производил впечатление. Раса, к которой он принадлежал, явно была человеческой... и, похоже, понятия о красоте у этой расы были схожими с тем, к которым привыкла сама Керр. Впрочем, не биоконструкт ли это тело? Слишком уж правильные твердые черты лица, слишком яркие волосы, слишком гладкая кожа... Манекен. Или, скорее, - Керр усмехнулась, - воплощение мужского идеала, созданное специально для женских утех.
Рубашка и штаны незнакомца были спереди мокрыми и грязными. Должно быть, упал, когда его оглушили...
Керр поморщилась.
- Жертан, два «живых луча», и зафиксируй его.
Ее приказание тут же выполнили - тело чужака оказалось распятым на стене модуля. Жертан приложила к его шее две ромбовидные пластинки «лучей» и отступила.
Рауль приходил в себя медленно - всё-таки Жертан перестаралась с дозой. Он, обмякший, висел на растяжках, волосы - красивые, цвета желтых слив - упали, закрывая лицо. Неожиданно его тело свело судорогой, он дернулся, но захваты среагировали мгновенно. Чужак слабо вскрикнул.
Керр снова улыбнулась и змейкой скользнула в его сознание.

***

Горная долина. Низкое небо, облака с дождем... Трава.
Картинка - слепок памяти - промелькнула у Керр перед глазами и тут же исчезла. Незнакомец очнулся, и сейчас она ощутила его настороженное внимание.
«Вы?..» - пара секунд удивления, потом - узнавание. «Ну да, разумеется...»
- Меня зовут Ниамири Керр, - вежливо представилась эмпатка. - В какой обстановке желаешь вести беседу?
«Ниамири Керр? Очень приятно... Освободите меня, леди. И без того голова звенит... «
- Тут мы совершенно свободны.
Темнота расцвела - но не тем неземным светом, что коснулся тогда лиц Сэфес. Свет обретал плоть - и через несколько секунд Рауль и Керр стояли в долине. Той самой долине.
Вернее… Рауль задумался. Да нет, долина была не та. Это было его представление о долине - не более того.
- Так удобнее? - спросила Керр.
- Я бы предпочел общаться вживую, а не мыслями.
Керр засмеялась и села. Прямо в воздух.
- Я не вижу разницы, - сказала она. - Рауль Ам, сейчас я буду задавать тебе вопросы, а ты будешь на них отвечать. Это первая стадия нашего общения. Когда я пойму, что ты врешь, начнется вторая стадия. Мне придется пройти глубже, и, возможно, тебе это не понравится. Потом мне нужно будет снять с тебя информацию, ради которой ты сейчас находишься здесь. Это третья стадия. Я обещаю, что твое тело останется живым. И разум, скорее всего, не пострадает.
- Давай попробуем, - неожиданно для Керр согласился блонди, и сел напротив. - Начинай.
Долина исчезла. Неожиданно для Рауля в мозг словно вонзились десятки сверл - резануло такой болью, что он не смог даже закричать. Боль длилась вечность, и еще вечность, и еще… и вдруг закончилась. В голове творилось что-то невообразимое - там словно горел огромный костер, но сейчас - уже почти без боли… треск ломающихся веточек… уголь, пепел, дым…
- Ты неправ, - вдруг отрезала Керр. - Условия соглашения на тебя не распространяются. Однако… ты ведь эмпат, да? Судя по всему, стихийный. Учти, твоя оборона - дело времени. Ты не сможешь держать ее вечно.
Рауль наконец полностью совладал с собой. Болевые центры начали заглушаться Звериком, но эмпатка про это, конечно, не знала. Ничего... не так уж она и сильна. Если это - все, что она может с поддержкой прочих...
- Керр, ты выбрала неправильный путь. Ты бы добилась большего, если бы подошла миром. Так о чем ты хотела спросить? Или тебе нравится причинять боль? Может, ты просто садистка?
Боль ударила с новой силой, да так, что предыдущая показалась детской игрой. Это не ее сила, вдруг понял Рауль. «Ее двадцать человек сейчас держат»… Кто это говорил? Ренни?.. Она не стихийная, она сильна подпиткой извне. А «вне» у нее… Значит, первый раз был просто пробой - Керр искала у него в голове некие точки, на которые потом можно будет воздействовать… О Эру!
Эмпатке не отвечала, она работала, вытаскивая из памяти Рауля то, что было ей нужно. Утренний ветер Терры, узор зведного неба над Танагурой... Осколки памяти мелькали перед ней.
...Когда-то давно, много лет назад, Рауль - тогда еще Нарелин - уже проходил через подобную боль. Блонди Клео Найрэ, шеф госбезопасности Амои, очень любил наказывать Лина, своего пета, живую игрушку. Включить модуляторы боли - и уйти, оставив «зверька» биться в судорогах. О, как Лин мечтал убить проклятого блонди, как он его ненавидел! В какой момент ненависть перешла в жалость, а жалость - в любовь? Этого Лин не сумел бы сказать. Знал только, что жалость к мучителю - искаженное, неверное чувство... но оно - было. Однажды все прекратилось, и волею Клео Нарелин обрел драгоценное гражданство Амои, а вместе с ним - статус официального партнера для своего блонди...
...Спустя несколько лет. Ментосканирование: дикая боль для объекта, и почти всегда после - неделя реанимации. И эту дрянь Лин тоже испытал на своей шкуре. Но, получив власть, раз за разом отправлял на эту процедуру других, не испытывая к ним жалости. Почти всегда это были враги: дельцы теневого рынка, торговцы петами, оружием, наркотиками - а в ходе расследований нужны были верные сведения... А сейчас Керр пытается сделать с ним то, что он сам когда-то проделал с подлинным Раулем - украв его память и заняв его место... но тот не был эмпатом... ей ничего не удастся...
Осколки вспыхнули и разлетелись яркими искрами.
«Зря, Рауль, - раздался где-то в самом дальнем углу сознания знакомый голос. - Этим ты ничего не добьешься».
«Иди на хрен, золотая рыбка, - Рауль нашел в себе силы построить связную фразу. - Ты сама захотела, чтобы мы были врагами...»
«Ну, спасибо, - обиделась Тон. - С каких это пор я у тебя во врагах? Или ты до сих пор обижаешься на пару царапин от Фиске?»
«Тон! - Рауль ухватился за ее голос. - Это ты? Вы где?! Спаси меня от рехнувшейся бабы!..»
Боль впилась с новой силой.
«Вовсе она не рехнулась, просто работает качественно, - в голосе Тон послышались нотки уважения. - Но слишком торопится. Сейчас я попробую тебя вытащить. Ты должен слушаться, понял?»
Ответить Рауль не смог - боль вновь унесла с собой мысли. Отхлынула...
«Да».
«Хорошо. Вызывай Зверика».
Симбионт метнулся на голос Тон - кажется, он только и ждал, когда его позовут.
«Очень хорошо, что до Зверика она пока не добралась, - заметила Тон. - Рауль, попроси его дать тебе линейку трансформаций».
«Линейку трансформаций?! Это что еще за?..»
Зато Зверик понял с полуслова - в изолированном участке сознания, где шла беседа, появились и исчезли сначала образы, а потом - целый вихрь ощущений, различных цветов, звуков…
«Останови на красном, - приказала Тон. - Чуть дальше… Теперь выше - и влево. Вперед… Да, вот эта».
«Что это? - Рауль в ту же секунду осознал. - Дракон ?!»
«Да, один из основных обликов тех, кто подарил тебе Зверика… как ты их называл? Ах да, Вирджи… Тебе надо войти в трансформацию. Судя по всему, в момент перехода в это тело связь с Керр у тебя исчезнет, но… Рауль, тут я ничем не смогу тебе помочь, только связью. Мы сейчас под вами, до нас сто пятьдесят километров. Тебе придется спускаться самому».
«Вы что, сдурели?! Хотите, чтобы я разнес этот модуль?! Сто пятьдесят километров! Здесь же люди, все погибнут!»
«Если у тебя есть встречные предложения - прошу, - в голосе Тон зазвенел металл. - Только быстрее, потому что милейшие люди, о которых ты сейчас сказал, уже начали работать с твоим телом».
Боль слегка ослабела - то ли Зверик с поддержки Тон сумел настроиться, то ли эмпатка копила силы для нового штурма.
«Да плевать! Не убийца я, тебе ясно?! Ваш договор не вечен, всего четыре дня осталось! Я им нужен живым! В конце концов, просто впущу эту бабу!..»
«Ты? Впустишь? Друг мой, не ты впустишь, а тебя больше не выпустят. Тебе охота поспорить? Пожалуйста, оставайся. Не исключено, что лет через десять у тебя появится возможность прийти в себя и с кем-нибудь весело потрепаться. Если, конечно, к тому времени ты еще будешь жив, в чем лично я сомневаюсь. Всё, больше времени нет. Или сейчас, или… на всякий случай, прощай. От всех нас».
«Тон, но нельзя же вот так!.. - он закричал, показалось, на всю систему Теокт-Эорна: - Ниамири, отзовись же ты, стерва!»
Никакой реакции. Накатывали ставшие уже привычными волны боли. Сознание уходило. Зато невесть откуда наплывали апатия, равнодушие... чужие, внушенные! И с пониманием этого вдруг накатил страх - остаться здесь навсегда... В отчаянии Рауль рванулся с новой силой.
«Тон!.. Не уходи, сделай же что-нибудь!»
«Я не могу, - отозвалась Тон. - Впрочем… попробуй дать Зверику команду открыть твои глаза и осмотреться».
Зверик, маленькая умница, опять среагировал мгновенно.
Первое, что Рауль увидел - пол. Пол устилали золотистые волосы, голове было непривычно легко и почему-то холодно. Сакм отстригал последнюю прядь на голове блонди. От такой наглости Рауль на секунду оторопел, потом с остервенением рванулся - не тут-то было, захваты держали надежно. Сакм испугано отшатнулся, выронив инструмент. Маленькая машинка для стрижки - остроносенький цилиндрик - со звяканьем упала и покатилась.
- Мама, он вырывается! - крикнул Сакм.
Жертан взглянула на приборы: невероятно! По всем показателям чужак сейчас должен быть полностью подчинен воле Керр и абсолютно неподвижен. Но пришедший в себя Рауль находился в полном сознании, и глядел на нее с возмущением и страхом.
- Ниамири, он снова очнулся, мы не можем начать, - произнесла Жертан, подходя поближе и с интересом изучая лицо Рауля. - Вы разрешаете еще раз применить парализатор?
- Начинайте, - голос эмпатки, идущий из ниоткуда, звучал бесстрастно, - он под контролем.
- Но как же…
- Это парадоксальная реакция, сейчас он успокоится, - заверила Керр.
Жертан кивнула. К ней подплыл поднос, при виде которого Рауль обмер. Похоже, инструменты для трепанации черепа везде почти одинаковы... Что же это будет? Зачем? «Вскрытие показало, что смерть наступила в результате вскрытия»?!
Мутной волной хлынула паника. Стена, к которой Рауль был привязан, стала отклоняться назад и одновременно поворачиваться.
- Смотри, - велела Жертан сыну. - Вначале…
Договорить она не успела. До Вен Тон долетел мысленный вопль: «Зверик! Зверик, милый, ДАВАЙ!!!»
Тон передернулась, но тут же вздохнула с облегчением: слава богу, блонди все же решился.

***

Такого Керр не ожидала. Раз! Ее сознание швырнуло прочь из сознания Рауля, словно она стала мелким песком под мощным потоком воды. Два! Модуль взорвался изнутри, а потом начал стремительно опадать сам в себя, образуя тор. Три! Керр еще не сумела понять, куда разом пропали мысли двоих слуг, в ее сознании они еще оставались живы, но на самом деле… Четыре! Корабль потряс сильнейший удар, часть его, где находился модуль Жертан, словно испарилась, а от корабля…
- Не может быть, - сидевшая в своем шаре Керр потрясенно подалась вперед - и застыла.
Она никогда не видела подобных существ. Огромное золотисто-алое тело оттолкнулось от покореженной стены когтистыми лапами и рванулось вперед - и вниз, к планете.

***

Далеко внизу лежало белое поле. Солнце било в глаза откуда-то сбоку, из темной синевы. Холод! Холод прожигает все тело... хотя ничего. Терпимо. И ветер, свистящий ветер вокруг. В крыльях...
В крыльях?!
Что со мной?..
Черт, да я ведь вырвался! Где я? Стратосфера? Нет, гораздо ниже... километров десять... Я - дракон?! Ну ни черта себе... Это что же, я досвистел сюда с орбиты? Как?! Быть того не может! Бред, фантастика... Значит, у меня теперь - крылья?!
Рауль-дракон изогнул длинную шею, пытаясь разглядеть свое тело. Толком не получилось. Но зато он убедился, что крылья у него - огромного размаха, золотые, с алыми жилками. Роскошные крылья. Так вот оно как - быть драконом!
Ладно. Возьми себя в руки. Что ты, впервые в воздухе, что ли? Ну-ка, давай, аккуратно - в нисходящую спираль... Ну вот, видишь! Тело слушается. Ого, похоже, у меня и хвост есть, да какой длиннющий! Ничего, сейчас освоимся...
«Тон! Где вы?! Куда лететь-то? Внизу облачность, ни черта не видно отсюда! Я хотя бы над континентом?»
«Пока да. Постарайся сделать спираль с большим радиусом - тело нагревается, ты сам этого не замечаешь…»
«А ты-то откуда знаешь?»
«Твой Зверик в панике, надолго его не хватит. Рауль, ты меня слышишь? Эй, не молчи!»
«Да здесь я! Ничего, я его успокою! Здесь даже хорошо! Солнце и небо! Простор!»
Рауль-дракон на несколько секунд завис в воздухе, потом открыл пасть и попытался - ради эксперимента - заорать во всю глотку. Получился не голос, а звериный рев. «Ну вот, выходит, я не огнедышащий, - с досадой промелькнуло у Рауля, - жалко...»
Он перекувырнулся в воздухе - уж очень интересно было летать вот так, без техники - и в пологой спирали заскользил вниз.
«Осторожнее, - предупредила Тон. - Я знаю, какой это кайф, пробовала уже, но, Рауль, Зверик брал материалы для этого тела из того, что в тот момент его окружало. Повторю - долго тело не продержится. Кстати, посмотри вниз. Ты уже должен нас видеть».
Далеко внизу, на фоне облаков, двигалось серое «семечко» - «Монастырь».
«Вижу, Тон! Я к вам, ведите на посадку!»
Дракон спустился ниже. Некоторое время они летели параллельными курсами - шестиметровый «Летающий монастырь» и пятидесятиметровый золотой дракон. Под ними расстилалось облачное море, где-то неподалеку шла гроза - в толще облаков вспыхивали неяркие молнии и временами слышался глухой рокот грома.
Грозу они обошли, через пару минут «Монастырь», как иголка в сено, канул в облака. Рауль секунду колебался, потом последовал за катером. Влажная холодная мгла обняла его тело, он с опаской вдохнул наполненный моросью воздух - и тут облака разом кончились. Под ними расстилался лес, облака, оказывается, были довольно низкими, до земли оказалось всего ничего, метров триста.
«Сколько интересного может произойти за два часа, - заметила Тон. - Порой просто диву даешься… Слушай, Рауль, а ты сесть-то сумеешь? Ты вообще как? Эй, ящер!»
«Должен, - ответил Рауль. - Плюхнусь как-нибудь, в конце концов... Лишь бы места хватило. Я только теперь осознал, до чего здоровенный. Тон, а что с модулем? Там были Жертан и Сакм... что с ними, ты не знаешь? Я ведь ничего не помню».
«Это мы тебе потом расскажем. Совсем не помнишь, да?»

Предыдущая страница 22 Следующая страница


23 Екатерина Белецкая, Анжела Ченина

«Помню, как заорал Зверику, а потом - ничего. Только в атмосфере очнулся. Да, надо было меньше пить накануне!»
«Ну, это не влияет ни на что, - Тон усмехнулась. - Рауль, снижайся, сейчас кончится вон тот лес, а за ним - хороших размеров поле, думаю, ты сумеешь… Маши крыльями, пожалуйста!»
«Не волнуйся, Тон, я прекрасно планирую, - ответил Рауль».
Под облаками было пасмурно в сравнении с бесконечным солнечным днем наверху. Поле казалось маленьким - проплешина в бесконечном лесу. Рауль подумал с беспокойством, что, пожалуй, может и не вписаться с разгону, и развернулся, стараясь затормозить - только сейчас, глядя на землю, осознал, что скорость у него огромная. И в этот момент резко нахлынула дурнота. Все вокруг стало заволакиваться мутью, чувство собственного тела начало исчезать. Господи, ну что же так резко... Зверик, не сейчас! Поддержи меня еще немного, сейчас... сейчас я сяду...
Красиво сесть не получилось. Гигантский дракон неуклюже взмахнул крыльями напоследок, и рухнул на поляну. Его потащило по мокрой траве, сила инерции была всё еще достаточно велика, но, к счастью, катер уже был рядом.
- Лин, застопори эту тушу! - закричал Ренни. - Он в деревья сейчас!..
- Спокойно, - Лин в мгновение ока подвел машину к дракону, - так… Блин! Это еще что?!
Тело дракона окутала едва различимая желтоватая дымка, и оно стало стремительно таять, словно кусок сахара, брошенный в кипяток. Уже не трансформация, а мгновенный сброс - симбионт держался до последнего, но потом наступил некий критический момент, и Зверик теперь перебрасывал хозяина обратно, в то тело, которое счел исходным. В последний раз в воздухе мелькнули золотистые крылья, возникли - и тут же испарились, словно и не было их вовсе, а на земле…
- Твою мать, - пробормотал Пятый. Он вскочил на ноги и бросился к выходу.
- А я-то думал, что на сегодня уже всё, - заметил Лин, выскакивая следом.
Дракона больше не было. На месте, где он только что был, лежала, скорчившись, маленькая человеческая фигурка. Сэфес подбежали к ней, Лин тут же вознамерился перевернуть Нарелина, но Тон от катера тут же закричала:
- Не трогай ничего! Руки отшибу, рыжий!
- Я и не трогаю, - Лин тут же поднял руки вверх. - Ручки - вот они…
Ренни и Тон подошли через полминуты, в руках Тон держала свою собачку - вывела симбионта наружу. Ренни присел на корточки рядом с Пятым, взял Нарелина за плечо и осторожно положил на спину.
Остекленевшие глаза смотрели куда-то в небо, из носа вытекали тоненькие струйки крови. У Нарелина от природы была светлая кожа, сейчас она показалась Ренни совсем уж белой, до прозрачности. Ренни вдруг понял, где он такое видел. На девчачьих рисунках в трагическом стиле. Кожа, волосы, кровь - белое, черное, красное…
- Абзац, - констатировал Лин. - Не дышит. Убью наглую эльфийскую заразу!..
- Оживи сначала, - посоветовал Ренни. - Тон, симбионта второго поищи пока что…
- Ищу, - Тон уже рыскала по ближайшим кустам. - Где-то должен быть…
Откачивали Нарелина Ренни и Рыжий, Пятый стоял рядом и давал советы, отличавшиеся хорошим знанием медицины земной, просроченной. Минут через десять их действия возымели успех - Нарелин резко вздохнул, тело его на секунду свело судорогой, потом обмякло.
- Пятый, подгони катер, - попросил Ренни. - Незачем его сейчас таскать с места на место. И сделай вход побольше, пожалуйста.

***

- Тон... - еле слышно позвал Нарелин. - Тон...
- Я тут, - Вэн Тон села рядом с койкой, на которой лежал Нарелин, и спросила: - Как ты?
Лин не ответил. Вид у него сейчас был жалкий донельзя.
«Херово... точь-в-точь как после ментосканирования... мне уже делали такое, давно...»
- Говори, пожалуйста, словами, - попросила Тон. - Мне трудно так общаться. Кроме того, это не совсем прилично. Ты чего трясешься? Знобит?
- Да... - Нарелин прикрыл глаза. - Мутит... а было так хорошо... драконом....
Он вздохнул и молчал целую минуту. Потом выговорил с трудом:
- Тон... что с модулем?
- С каким модулем?.. А, с модулем... - Тон задумалась. - Да ничего... уже. Голова сильно болит?
- Что с ним? - настойчиво проговорил Лин и даже попытался приподняться, но тут же оставил эту попытку. - Там Жертан... была... и Сакм... и эта тоже... стерва... Что с ними?
- С Керр всё в полном порядке, - заверил Рыжий, - но знаешь, что я тебе скажу? Еще одни вопрос про Сат-онвэе - и я так врежу тебе по башке, до завтра не очнешься!
Нарелин отвел взгляд.
- Я их убил... да?
- Да, - Пятый подошел к койке, сложил руки на груди и мрачно посмотрел на Нарелина. - А что тебя так смутило? Тебе их жаль? Их жаль, нас нет... да? Или как?
- Пятый, помолчал бы ты, - попросила Тон. - Ему и так плохо... Тем более, что мы взяли материалы и сумеем провести восстановление...
- Отвянь, - огрызнулся Пятый. Подошел еще ближе, встал над самой койкой, потом вдруг схватил Нарелина за плечи и что есть силы встряхнул, у того аж зубы лязгнули. - Тебя учили оглядываться, а?! Я тебя спрашиваю, учили?! Ты не у себя дома! Ты не на Орине, сволочь эльфийская!!! Теперь ни на шаг не отпустим, пеняй на себя!
- Не ори на него! - приказала Тон. - Успокойся, Нарелин, всё уже решено. Ты никого не убил. Проучил, может быть...
Воспротивиться эльф, конечно, не успел, но во взгляде у него вспыхнула злость. Пальцы судорожно сжали ткань шерстяного пледа.
«Хрен ли ты на меня орешь?! Откуда я мог знать, что на меня, оказывается, не распространяется ваш договор? Вы знали, что ими руководит эта стриженая сука? Знали! Вы знали, на что она способна? Знали! Так вам что, было сложно, когда вы с ней договаривались, сказать - этот, белобрысый, тоже с нами, не вздумай его трогать? Это же элементарно! Это же любой идиот сделал бы! Или у всех Сэфес такой космический склероз? Вы раздолбаи! Мне даже в голову не пришло, что они могут считать меня - не с вами! Что они могут шарахнуть меня по башке у вас перед носом, уверенные, что вам на меня наплевать! Какого хрена я должен был держать атаку этой суки? У вас что, всю связь с конклавом разом отшибло? Даже на форс-мажор связи не оставили? Да не поверю ни в жизнь! Так не бывает! Почему вы не могли сразу же закричать - куда вы его потащили, придурки, он - с нами?! Вы сами раздолбаи, а теперь ты на меня орешь! Урод котоглазый! И не парь мне мозги, что мыслями - неприлично! С вами прилично вообще невозможно!»
Нарелин бешено глядел на Пятого, и дышал судорожно и прерывисто.
- Заткнись, - Пятый поморщился. - Дурак. И общайся вербально, не хами.
- Еще кто из нас двоих дурак, - проговорил Нарелин. - Козел...
Он откинулся на подушку и отвернулся. Кусал губы. Обидно было так, что даже боль в голове отступила на задний план.
- Что ты знаешь, придурок? - ласково спросил Лин. - Канала связи у нас не было!.. Господи, избавь от идиотизма, пожалуйста!.. Утомляет, когда в таком количестве... Естественно, мы связались с Жертан. Тут же, как только она... решилась на действия. Это, Нарелин, самая обычная провокация. И цель у нее была проста - заставить нас совершить нечто, нарушающее соглашение. А заодно попользоваться твоими мозгами...
- Да, в некотором роде ты существо уникальное, - покивал Пятый. - Кстати, мы связались не только с Жертан и Керр, через Зверика-два мы вышли на Вирджи, которые любезно дали нам связь с твоим партнером. Можно, я не стану повторять, что он сказал?
В голове Нарелина резко вспыхнула картина: пусть посадят катер, где угодно - какая разница. А я сойду и пойду прочь. Куда-нибудь. Где нет этих издевательски-ласковых взглядов. Мордой в траву, в песок, в мокрую землю, зарыться, сбежать...
Нет. Нельзя. Это совсем по-детски.
Лин сильно, почти до крови, впился зубами себе в губу, нажал... Боль отрезвила, даже голова начала проходить. Наверное, мобилизация - на злость...
- Я не снимаю с себя вины, что потерял бдительность. Это вы всегда умны и правы. Так значит, все это была провокация конклава? Что ж, они - молодцы! Значит, дыра в вашем договоре мне не приснилась, раз и они ее заметили. А вы не поддались! Славные ребята. И когда бы мне вскрыли башку - вы бы тоже не поддались, не пришли бы на помощь. Ведь за вами - триста тысяч миров. Что вам за дело до придурка, который сам подставился под выстрел!
- Так, всё, - решительно сказала Тон. - Катер мы посадим, обязательно. Только из него не ты выйдешь, а эти двое. Пятый, какая же ты гадина, а!.. Уйди отсюда, видеть тебя не могу!..
Пятый со всего размаха треснул кулаком в стену.
- Действительно, всё, - подытожил он. - Хватит с меня... Всем пока!
И исчез.
- Тон... - предостерегающе начал Ренни, но жена тут же его осадила:
- Поощряй, давай! Если свой, то ему всё можно?!
- Нарелин, договор предоставил конклав, - тихо сказал Лин. - Это не наши условия, пойми. И дыра эта - не единственная, поверь. Всё еще хуже, чем ты думаешь...
«Тогда хотя бы не издевайтесь! Вы могли просто ввести меня в курс дела относительно этого договора - и ничего бы не случилось! А вы вместо этого жрали водку со стаутом! Вам что, было сложно показать мне договор? Так нет же! Вы предпочтете нагромоздить гору красивых пугалок - вместо того, чтобы показать один конкретный документ! Блядский рот...»
- И на это мы тоже не имеем права, - грустно сказал Лин. - Ты на Амои всем показываешь директивы?.. Всем подряд, любому желающему?.. И, вероятно, в первую очередь показываешь те, которые дает лично тебе Юпитер...
- В общем, сворачиваем эту дискуссию, - потребовала Тон. - Нарелин, если ты захочешь отправиться к Индиго и общаться с ними - пожалуйста, если они тебе кажутся более честными и принципиальными - тебя никто не станет удерживать. Но делать это всё тебе можно будет только завтра. Сегодня я не могу позволить тебе встать.
- Хорошо. Тогда либо вы объясняете мне на словах про эти ваши дырки в договоре... Либо, черт подери, заприте меня где-нибудь и никуда не пускайте, ибо иначе я за себя не ручаюсь!
Нарелин шумно выдохнул воздух и замолчал.
- А подавляющее большинство документов у нас действительно открыты, - добавил он через пару минут. - Это позволяет самым простым способом заручиться лояльностью людей.
- Покажем. И привяжем, чтоб никуда не ходил, - заверил его Лин, садясь рядом и заботливо подтыкая плед. - И лояльностью заручим. Ты только сейчас особо не рыпайся, а то мы тут с пустыми руками, и договором этим повязаны так, что хоть плачь.
- Нарелин, ты лучше вот скажи, - попросил доселе молчавший Ренни. - Я не могу понять, чего ты сейчас добиваешься? Ты постоянно что-то требуешь, это, кстати, дико бесит Пятого... но это частности, Бог с ними. В нынешней ситуации и тебе, и нам с Тон остается только одно - ждать. А ты... Чего ты сейчас пытаешься добиться?
- Демонстрации со стороны Сат-онвэе он уже добился, - непонятно откуда появившийся Пятый сел на пол, запустил руки в волосы и шумно вздохнул. - Твоя толерантность не всегда уместна, Нарелин... или, всё же, в большей степени Рауль?..
Пятого Нарелин проигнорировал.
- Если вы изгоните конклав - разрешите мне осуществить то, что я хотел изначально. Колония на Терре. Даже не надо помощи... просто не вмешивайтесь. Мы справимся сами.
- О, Господи, - пробормотал Пятый. - Что в лоб, что по лбу...
Лин сделал кислую мину, фыркнул и отвернулся.
Тон постучала себя кончиками пальцев по лбу, хмыкнула.
- Изгнать конклав, - пробормотал Ренни. - Прямо поэма... Ладно, Нарелин, спи. Утро вечера мудренее.
- Я не засну, пока вы не ответите, - тихо сказал Нарелин. - Что вы опять за старое? Где я неправильно рассуждаю? Либо конклав осядет здесь, либо уйдет. Так?
- Всё не так, - ответил Пятый еле слышно. - Этот мир, судя по тому, что мы успели проанализировать, не достанется вообще никому - ни Индиго, ни Мадженте. Не гони, не торопись. И не делай выводов! Хотя бы в течение еще двух дней.
- Раз в семь дней здесь наступает средний день. И следующий - через четыре дня. А вы только и говорите - ты делаешь не так, ты делаешь не так. А когда я спрашиваю - так как же нужно правильно? - вы снова и снова поете старую песню: не гони, не торопись. Вы как шарлатаны, что пугают паству, предрекая конец света...
- Слушай, ты предлагаешь в пользу тех, кого утопят... а может, и не утопят, кстати... убить всех остальных? Людей, эльфов, которые еще не достигли возраста? - прищурился Лин. - Давай отдадим мир Индиго, да? У которых план действий готовый, ага? И будем мотаться по планете вместе с ними, собирая тех, кого топят, и послав к чертям всех остальных?.. Зашибись! Отличный план! Мы сейчас делаем «так», понимаешь? Мы делаем, а нам весело мешают - причем я был бы очень рад, если бы мешали только Индиго!..
- А сейчас мы снимаем тектонику, - мрачно добавил Пятый. - И чтобы всё было «так», мы обязаны ее снять. И снимем. И будем до вечера этого дня тупо снимать тектонику, потому что завтра нам предстоит снять атмосферу и течения в южном полушарии. Это - работа. Которую нужно выполнить для того, чтобы доказать свое право на то, о чем ты только что говорил. Да, ничего героического в этом нет. Жуткое количество скучнейшей тупой работы!.. Работы, понимаешь ты это?! Не картинно красивого вытаскивания тел из воды, а...
- Пятый, остановись, - попросил Ренни. - Довольно.
- Да причем здесь Индиго с их планом... - с отчаянием проговорил Нарелин. - Столько вариантов может быть помимо них! Хорошо, мне все равно скоро возвращаться, но вы-то намерены работать всерьез... Вы говорили о том, что можете воздействовать на сознание здешних людей. Вы могли бы подтолкнуть власти в нужном нам направлении. Тектоника и прочие вещи - это хорошо, это нужно, но почему я не могу, одновременно с этим, спасти своих сородичей? Да как вы не поймете, черт вас подери! - Лин рванулся подняться, уцепился на край кровати и все-таки сел. - Мне эти эльфы нужны, мне, понимаете вы или нет?! Я один - там, у себя, на Амои! Эта колония - мой единственный шанс обрести таких же, как я! Не остаться на тысячи лет - одному!
- Эгоист, - подытожил Лин. - Причем воинствующий. Ложись уже, чудо!.. Тысячи лет... Спи давай, а то некому потом будет колониями обзаводиться. Тон, помоги ему, что ли.
Китаянка кивнула. Снова подсела к Нарелину, взяла за плечи и мягко, но настойчиво заставила лечь. Провела рукой над грудью, на секунду задумалась, щелкнула пальцами у Нарелина перед глазами, и неуловимым коротким движением задела точку у него на шее.
- Это нечестно... - успел прошептать Нарелин.
-...зато эффективно, - подытожил Пятый. - Всё, народ, помчались. Мы потеряли очень много времени, надо торопиться.

***

Глава 10

Нарелин просыпался медленно, глаза не хотели открываться, тело казалось каменно-тяжелым. Он чувствовал себя очень уставшим, словно долго-долго работал или несколько дней не спал и не ел. Однако дышать стало легко, тело наконец-то согрелось, и - главное отличие от вчерашнего отвратительного состояния - у него теперь ничего не болело.
Он прислушался. Судя по всему, они всё еще в катере. Разговаривают… черт, да они обо мне разговаривают!..
- Сто раз повторяла тебе, что надо быть тактичнее…
- И что с того? - голос Пятого раздавался совсем близко.
- Неужели тебе непонятно?! - Тон возмутилась. - Он совсем еще ребенок, он страшно одинок и тут - такой подарок! Всё вместе - можно быть добрым, можно помочь, спасти, найти себе друзей… которых ему не придется потом хоронить.
Ну что ж, подумал Нарелин, в общем-то - они правы. Кроме, разве что, одного. Наивным ребенком я был тогда, давно, до бунта, до личности Рауля... а теперь я просто искаженное существо. Хотя как раз это тебя не мучает, верно, Нарелин? А вот быть взрослым, когда этого совершенно не хочется.... Даже слишком взрослым. Скучным, косным бюрократом, придатком машины...
- В течение тысяч лет видеть одни и те же рожи, - проворчал Лин. - Невелика радость…
- Если бы ты мог вернуть Жанну, и потом видеть ее тысячу лет, ты бы отказался? - вкрадчиво спросил Ренни.
- Не смешивай одно и другое! - взвился Лин. - И не трогай ее имя, Реджинальд Адветон-Вэн! Имей хоть каплю деликатности!.. Это моя жизнь, не чья-то!..
- Твоя жизнь, значит, имеет право быть, а его - нет? - едко спросил Ренни.
- Мы никогда не давали себе поблажек, - твердо сказал Пятый. - И те, кто был нам дорог, тоже. Если ты помнишь…
-…что она отказалась и от детектора, и от переезда на Орин? Что умерла в девяносто с лишним лет, и теперь ты приходишь в тот вектор посмотреть, как дела у ее внуков? Ты об этом? - спросила Тон. - Да, в каком-то смысле это показатель. Но она была, на моей памяти, единственным человеком, который настолько правильно понял ту систему, к которой мы принадлежим.
- Идем страдать, Пятый. Течения нас ждут, - прервал речь Тон рыжий.
- Угу. Театр абсурда продолжается, - подтвердил Пятый. - Я не могу понять только одного - как это всё хозяйство до сих пор вертится, и откуда тут…
-…четыре магнитных полюса, - закончил Лин. - Я фигею…
Лин решил, что дальше притворяться спящим не имеет смысла.
- Привет, - сказал он, садясь.
- Проснулся? - спросила Тон. - Молодец...
- Что со мной было? В смысле, с телом?
- Ты имеешь в виду - после того, как тебя пришлось выключить?
- Ну да. Да и раньше тоже... Эта драконья трансформация не предназначена для человека?
- Нет, просто симбионт раньше ее не выполнял, - ответила Тон. - А тут - в экстренном режиме, без подготовки… Но, надо отдать ему должное, отработал он хорошо. Кстати, вот…
Тон встала, отошла куда-то в угол каюты и вернулась, неся на руках маленького рыжего котенка.
- Познакомься, - сказала она. - Хотя вы уже, в принципе, знакомы.
- Ух ты... - Лин не удержался от совсем детского восторга. - Это Зверик?! Не может быть!
- Ну почему не может… Держи. Только пусть денек отдельно погуляет, пока ты восстанавливаешься.
- Какой хорошенький... - Лин умилился на котенка, не в состоянии себя сдержать, и принялся ворковать, совершенно как мамаша над младенцем. - Иди ко мне, маленький, иди ко мне, кисонька... славный мой...
Он прижал Зверика к груди и тихонько погладил, тот ткнулся в его руки и начал облизывать пальцы. Лин просидел так несколько минут - все никак не мог оторваться.
- А у меня ацха была, - Пятый повернулся к Нарелину, овальный сетчатый визуал, висевший перед ним в воздухе, тут же сложился и растаял. - Здоровая!.. Но тоже очень любила пообниматься. Каждый раз думал - раздавит она меня или нет?..
- То ацха, а то симбионт...
- Ну да, - подтвердил Лин, не оборачиваясь. - Симбионт всё-таки умнее.
- Тон, - попросил Нарелин, - ты бы мне дала какую-нибудь рубашку, что ли... и штаны... А Зверика я посажу за пазуху, он не хочет уходить.
- Сейчас что-нибудь подберем. Вы с Пятым одной комплекции, он, правда, более худой… По-моему, это подойдет.
Серо-черные штаны, темная рубашка с высоким глухим воротом. Не сказать, что вещи Нарелину подошли идеально, но всё лучше, чем ничего. Котенка пришлось взять на руки, рубашка оказалась маловата.
- В блонди пока что не превращайся, - посоветовала Тон. - Синтезатора у тебя сейчас нет, и в ближайшие дни не появится. А одежды большого размера тут не найти.
- Тесно… - пожаловался Нарелин, теребя воротник. - Кстати, а куда вы синтезатор дели? Комм-то, наверное, гробанулся вместе с модулем, его, по-моему, Жертан еще на корабле сняла...
Онн помолчал пару секунд и добавил с чувством:
- Млять. Там все данные остались. И управление «шмелями». Мне придется запрашивать дубль у Клео.
- Всё Жертан стащила, - подтвердила Тон. - Не поленилась, дрянь такая, обчистить наш домик. Ты будешь смеяться, но они унесли даже покрывала с кроватей. И отпусти кота, пусть бегает! Когда еще ему это удастся!..
- Но он же не котенок все-таки по природе, - возразил Нарелин, - ему так быть - неестественно.
- Им это очень даже нравится. Вот тебе понравилось летать? Понравилось, по глазам вижу. А для тебя это тоже неестественно, - усмехнулась Тон. - Кстати, они тут так играли!
- И так мешали работать! - язвительно заметил Лин. - Сидишь, не трогаешь никого, а тебе на спину - прыг! И когтями!
- Если он захочет, я его держать не стану. Ладно... Что нового, пока я спал?
- Абзац, - сказал Пятый. - Полный. Это не планета, это описанию не поддается.
- А если вкратце?
- А вкратце - четыре магнитных полюса, взаимоисключающие течения в океанах, полная идиотия с тектоническими плитами… да что говорить, тот же Далиар находится в уникальной местности, такого климата просто не бывает. Тоже, кстати, наша ошибка - в голову не пришло посмотреть с этой стороны. Мы-то по привычке…
Нарелин кивнул.
- А что конклав? После того, как я сбежал, голос подавали?
- Подавали, а как же, - улыбнулась Тон. - После того, как мы стали возмущаться. Даже нашли в себе силы извиниться. Но - только за Жертан. Мол, ее инициатива. Знакомая картинка, правда?
- Конечно, на пешек всегда вину валят. Тон, ты говорила, что их возможно... вернуть к жизни. Это реально?
- Реально, - кивнула Тон. - Нарелин, а когда ты был вынужден убить Рауля - ты тоже потом так переживал?
- На совести Рауля были тысячи жизней.
- Кстати, насчет Рауля… Вот уж кто действительно раб, бедняга!.. У него своего было всего ничего - пожалуй, разве что привычка поправлять волосы, да любовь к диким сочетаниям цветов… И всё. В остальном… машина, кукла. Не сомневаюсь, что он легко убивал - просто потому, что в убийстве для него не было ничего дурного или хорошего. Он не умел думать иначе, никогда бы не смог. Глупо ругать кошку за то, что она ест мышей…
- Извини, но ты неправа, - ответил Лин.
- Я сужу только по тому, что вижу в слепке, который присутствует у Зверика. Конечно, я не могу знать всего, но и этого порой достаточно.
- Ты что, Тон, и вправду считаешь, что блонди - не люди, а рабы машины?
- Судя по всему, да. Они узкоспециализированны, совершенно не приспособлены к жизни нигде, кроме Амои, они более чем специфичны, и потом… Прости, Нарелин, как ты сам считаешь, что случилось бы с блонди, попади он сюда?
- Утопили бы на второй день, - заметил Пятый. - И хорошо, если бы просто утопили.
- Могли бы и сжечь, - подтвердила Тон. - Потому что они совершенно не умеют приспосабливаться. Я как-нибудь воссоздам его, пожалуй. Подкорректирую, конечно, - Тон тихо засмеялась. - Сам увидишь, что получится. Знаешь, мне его жаль. Чисто но человечески.
- Знаешь, что я тебе скажу, Тон? Пусть Рауль был сукин сын... для меня. Но оставьте его в покое. Не надо его воссоздавать. Можешь считать меня полоумным, но я так считаю: лучшее, что можно сделать для Рауля - это помолиться за его душу...

Предыдущая страница 23 Следующая страница


Нарушители 24

- Может, ничего еще и не получится, - успокоила его Тон. - Знаешь, если Бог не хочет, чтобы кого-то вернули, ничего не выйдет. Когда Ренни работал в Саприи…
- Да, верно! - тут же оживился Ренни. - Факт. Родственники заказывают воссоздание, всё оплачено, мы бьемся - нет результата. Дауд всегда говорил - душа ушла. Поэтому не принимай слова Тон всерьез стопроцентно. Попробовать мы можем, но шансы - пятьдесят на пятьдесят.
Тон покивала. Потом добавила.
- У него, кстати, шанс есть. Сколько ему лет было, когда его… не стало? Чуть больше тридцати, судя по всему?
- Тридцать пять. С хвостиком... И мне всегда казалось, что он на том свете должен просто копытом землю рыть, глядя на мои деяния... Так что не надо, Тон. Не надо создавать нам предпосылки к новой смуте.
- Мы его вам не отдадим! - засмеялась Тон. - Какая смута!.. О чем ты!.. Пусть сидит на Окисте, выращивает овощи и искупает прошлые грехи…
- Ну хватит уже о нем, я вас прошу! Скажите лучше - как у вас с перспективами насчет Индиго?
- Судя по всему, сумеем доказать, что наше воздействие будет первым, - ответил Пятый. - Блин, какой у них дурацкий визуал, а!..
- Ага, - подтвердил Лин. - А если два рядом положить, то получается здоровенная задница…
- Короче говоря, есть шансы, что вы их вытурите?
- Есть шансы, что мы успеем понять, что можно сделать, - ответил Пятый. - Опять ты торопишься.
- Мы сами тоже торопимся, - вставил Лин. - В общем, мир, как мы и предположили, совершенно чокнутый, - он свернул визуал, поднялся, потянулся с наслаждением. - Сейчас это потихоньку стало доходить до Индиго.
- Отлично. И что дальше?
- В любом случае - зонирование. Без этого никак.
- Хорошо, вы отзонируете этот мир к себе... в вашу вишневую сетку... и дальше?..
- Не факт, что к себе. Но ты сможешь участвовать в экспансии в любом случае. Теперь это есть в договоре, - сказал Пятый, тоже сворачивая визуал. - Всё, хватит. Не могу больше! Двенадцать часов почти без перерыва, охренеешь!
- Какие права мне дает это участие? - спросил Нарелин.
- Да фактически всё, что ты хотел. В нашем случае - полный карт-бланш, конечно, без фанатизма и воздействий, но с рядом полномочий… прочтешь потом, как детектор разблокируется. Сат-онвэе обещает дать тебе область, в которой ты будешь творить, что хочешь, в разумных пределах, конечно.
- Четыре дня, - напомнил Лин. - И мне нужна ваша технология подмены тел. И главное - вы должны своевременно информировать меня о всех новостях и обо всех подробностях ситуации...
- Это всё пока неактуально, - отмахнулся Пятый. - Судя по тому, что мы сейчас видим… скорее всего, эти технологии просто не понадобятся.
- Да, - подтвердил Рыжий. - Почти на сто процентов уверен - не понадобятся.
Он встал, потянулся, прошелся по каюте.
- Вот что я тебе еще скажу… - Лин примерился плюхнуться на освободившуюся койку, и…
…со всего маха угодил спиной в густой кустарник, покрытый мелкими красноватыми листьями, стоящий по обочинам прямой, как стрела, тропинки.
- Приехали, - подытожил Пятый.
- Опять ваши фокусы? - неодобрительно спросил Нарелин. - А на этот раз с какой стати? Это что - опять отображение Сети? Чье на этот раз? Осенний лес, ага... ну как же, помню... «прозрачен мой осенний лес».
- Это не наши фокусы, - раздраженно ответил Пятый.
Зверик, задремавший было у Лина на коленях, проснулся и теперь с любопытством принюхивался и прислушивался.
Лес. Огромное прозрачное небо, золотистые и красные деревья. И тишина. Пронзительная, заполняющая собой всё. Тишина, как холодная прозрачная вода, застывший без движения воздух…
- Пошли, что ли, - Лин вылез из кустов, отряхнул штаны. - По идее, должно быть недалеко.
- Какой странный лес... - шепотом сказал Нарелин. На него вдруг накатила робость. - Никакой жизни вокруг.
Он прижал к себе Зверика. Сбежит еще, потеряется ненароком...
Когда они дошли до первого поворота, Нарелин удивился еще сильнее. Эту дорожку пересекала еще одна - и снова совершенно прямая. Сэфес уверенно свернули на нее. Нарелин прошел несколько шагов и обернулся. Первой дорожки не было. Сплошная стена кустов.
Он насторожился.
- Это они нас ведут? - спросил он у Лина.
- Смотря кого называть «они», - ответил рыжий. - В некотором смысле да, ведут. Хотя, на мой взгляд, просто подсказывают короткую дорогу.
- Жутковато здесь, - проговорил Лин. - Наверное, с непривычки...
- Наверное, - равнодушно отозвался Пятый. - Мне, правда, так не кажется…
- Тон... - позвал ее Нарелин. Догнал и тронул за плечо. Сказал шепотом: - А может, и Рауль здесь...
- Нет, - ответила та. - Здесь никого нет. Разве что… впрочем, это неважно.
- Одно и то же, - пробормотал Пятый. - Просто мы смотрим на это «одно и то же» с разных точек… сейчас - вот так.
Дальше Нарелин шел молча. Он изо всех сил сдерживал подступающую к самому сердцу жуть. Никак не шло из головы, что они сейчас, наверное, на том свете. За гранью мира.
- А лес - бесконечен? - шепотом спросил Нарелин у Тон. - Не знаю, как вам, а мне здесь не по себе...
- Думаешь, ты такой один? - тихо отозвалась она. - Не люблю я это всё. Аж мороз по коже…
Лес, однако, никакой видимой угрозы в себе не таил. Да и Сэфес беспокойства не проявляли, шли себе и шли по тропинке, Лин подхватил с земли тонкую веточку и сшибал ею листья с кустов, Пятый засунул руки в карманы и что-то тихонечко насвистывал. Никто больше не разговаривал, лес к длительным беседам не располагал. Тропинка сделала еще несколько поворотов, и вдруг Нарелин почувствовал, что пространство вокруг словно оживает - стал слышен шум листвы, где-то неподалеку зажурчал невидимый ручей, налетел паутинным касанием слабый ветерок, деревья стали расступаться, расти реже, и вскоре компания вышла на маленькую полянку. Между деревьями на другой ее стороне виднелась крыша дома, черепичная, очень старая, местами поросшая бурым мхом.
- Пришли, - констатировал Лин. Бросил веточку куда-то в сторону, сел на землю и привалился спиной к дереву. Остальные последовали его примеру, а Пятый так вообще лег на спину и вытянулся в сухой жухлой траве.
- Ждем, - он со вкусом зевнул. - Думаю, час-полтора. Поспать, что ли?
- Ну и спи, - отозвался Лин. - Мне неохота.
- В дом не пойдем? - спросил Ренни.
- А зафиг? - мирно спросил Лин. - Чего мы там не видели…
- Чей это дом? - тихо спросил Лин. - Ваших... наставников, да? Тех самых, которые охотник и пес?
- Да, один из домов, - подтвердил Лин. - Учителя они наши… бывшие…
- А можно мне туда зайти... взглянуть? Или я окажусь некстати?
- Нечего там делать, - ответил Лин. - Поверь мне. Лучше подождать тут.
Нарелин разочарованно вздохнул:
- Ну ладно, нет так нет...
Он тоже лег, закинув руки за голову. Наверху, над красно-желтой листвой клена, раскинулось синее небо. Интересно, в небе на том свете летают птицы? Может, это тоже... умершие птицы? Умершие звери...
- Смерти нет, - ответил его мыслям Пятый. - И потом, тут всё живое. Вода, воздух… Твари, опять же.
- Да! - оживился Лин. - Твари здесь более чем живые! И птиц я тут пару раз видел, кстати. Птицы как птицы.
- Я вам сам говорил, что смерти нет... Все равно - необычно. А ваши наставники могут прийти в наш, реальный мир?
- Это тоже реальный мир, - Пятый положил руки под голову и закрыл глаза. - И они не наставники… Хотя наставить фингал под глаз вполне могут.
- Наставят, наставят, - пообещал Лин. - Иначе зачем позвали…
- Ренни, ты попить с собой не взял случайно? - спросила Тон.
- Ручей в ста метрах справа, - не открывая глаз ответил Пятый. - И нам принесите…
Ренни и Тон ушли.
- Им незачем приходить в то, что ты назвал реальным миром. Зачем, когда можно просто соединить одно и другое? - риторически спросил Лин. - Демагогия получается, но суть в том, что сейчас оба эти мира - одно целое.
- Гм... Ну, может быть... А что, они вас только для фингалов призывают? А просто так… пообщаться, например.. господи, я бы все отдал за то, чтобы вот так прийти к тем, кто... ну, вы понимаете...
Перед глазами у Лина встал Рыжик. Приятель. Глупый веселый пацан. Погиб во время бунта, четырнадцать лет ему было...
- Нарелин, откуда ты этого пафоса набрался? «Призывают»… и так далее… Кроме всего прочего, придти к тем, к кому хочется, нельзя, потому что те, к кому хочется, Сэфес не были и Сихес не стали, - Лин сорвал травинку и принялся рвать ее на мелкие кусочки. - Это же очевидно!..
- Остальные - не умеют?
- Не имеют права, - Пятый тяжело вздохнул. - Если бы это было легко, люди совсем перестали бы ценить жизнь...
- Тоже верно, - подтвердил Лин. - Знаешь, а мы всё равно цепляемся. Привычка...
- А когда вы умрете, по вам и горевать нету смысла, - усмехнулся вдруг Нарелин. - Вы же все равно сумеете вернуться обратно...
- Ты в этом уверен? - прищурился Лин. - Я нет. Если мы умрем сейчас, то никуда мы не вернемся. В лучшем случае, останемся в сети, как ее часть - без разума и души. Тоже, знаешь, перспектива… реальная.
- Такого быть не может, - с абсолютной убежденностью ответил эльф. - Душа бессмертна.
- Душа и не умрет… знаешь, она бессмертна только до того момента, пока присутствует память, - Пятый снова зевнул. - Как только память угаснет, тебе уже всё равно, бессмертна она, или нет… Потому что это уже будешь не ты, а кто-то иной.
- Я об этом думал... - задумчиво согласился Нарелин. - Но вы же сами говорили - есть то, что помнит о нас все. Значит, если нить не прервалась - всегда есть надежда вспомнить...
- Есть, - легко согласился Пятый. - Пожалуй, это в некоторой степени греет…
Вернулись Встречающие. Ренни соорудил из большого плотного листа подобие чаши, Лин тут же умудрился эту чашу опрокинуть, облив себя и Пятого, тот слегка обозлился, встал, сам сходил к ручью и принес воды заново. Вода оказалась вкусная, живая, пахнущая лесом и свежестью.
Лин потихоньку посматривал на дом, а еще - по сторонам. Интересно, откуда появятся эти двое? Охотник и пес?..
- А время здесь идет так же, как... наяву?
- Не-а, - Лин снова сел под дерево. - Обычно вообще незаметно, что тут был… Блин, хотел бы я так - каждый раз сматываться сюда, когда хочется выспаться!.. Лег, поспал себе под деревом, проснулся, и обратно. А там меньше секунды прошло.
- Лентяй! - раздался голос за их спинами. - Ты всегда был, есть и будешь лентяй! А ну встань! Выучил, понимаешь, себе на радость!..
Нарелин чуть не подскочил от неожиданности.
Через кусты к полянке спешила странная парочка. Коренастый низкорослый человек и среднего размера трехцветная собака.
- Фокс, - простонал Лин. - Теперь понятно, почему постоянно пропадают ошейники.
- Заметь, фокс гладкий, - подтвердил Пятый. - У жесткошерстного фокстерьера парфорс как-то цеплялся за шерсть…
Наконец-то охотник и пес выбрались на полянку, и Нарелин смог рассмотреть их нормально. Охотник был - словно из учебника. В шляпе с перышком. С патронташем. С кожаным чехлом за спиной, в котором виднелось ружье, причем не какой-то паршивенький дробовик, а карабин. В болотных сапогах. Собака тоже была образцом совершенства - подтянутая, поджарая, с длинной узкой мордой и треугольными ушами.
- Привет, - Пятый сел, ухмыльнулся. - Ну и ху есть ху сегодня?
Собака встала на задние лапы, заложила передние за спину (выглядело это совершенно не комично, хотя должно было бы), и произнесла:
- Ты тут сейчас для того, чтобы задавать идиотские вопросы?
- В принципе, нет, - ответил Пятый. - Рдес, там ошейник новый, мы привезли.
- Потом заберем, - отмахнулась собака. - Вот послушай…
В кустах что-то зашуршало, Встречающие вскочили на ноги и бросились в центр полянки. Собака, забыв о приличиях, мгновенно опустилась на четыре лапы и юркнула в кусты. Охотник последовал за ней, держа наготове свой карабин. Нарелину оставалось лишь наблюдать за этой «встречей старых друзей». Интересно, кого они там ловить собрались?
Буквально через минуту парочка появилась с другой стороны полянки.
- Синкаский восьминог, - тяжело дыша, сказала собака. - Ушел, зараза…
- Всё потому, что ты слишком долго…
- Ничего я не долго, стрелять надо было!
- Не стрелять, а хватать!
- Я не мастиф, чтобы хватать!
- Ты вообще…
- Не я «вообще», а ты вообще…
- С тобой невозможно охотиться, потому что ты…
Лин с Пятым молча слушали перепалку. Ренни и Тон сели под дерево и сделали вид, что их вообще ничего не касается. Наконец охотнику надоело препираться, он сунул ружье обратно в чехол, снял шляпу и принялся сдувать с нее пылинки.
- Вот всегда он так, - пожаловалась собака. - Всегда я во всем виноват!
- А все-таки ванна была экзотичнее, - тихонько сказал Нарелин.
- Экзотика! - с возмущением сказал охотник. - Что вы, молодой человек, понимаете в экзотике?
- Где уж мне… - ответил ему Нарелин. - У меня и фантазии-то не хватит на такие штуки.
Собака хмыкнула. Охотник тоже. В кустах снова зашуршало, но Пятый не дал парочке стартовать второй раз.
- Рдес, - позвал он. - Подожди нырять, мы же по делу…
- По делу вы уже были у Футари и Камманна, - пес снова встал на задние лапы. - И всё вам объяснили. Опять что-то непонятно?
- Да, непонятно. Один и два, - ответил Пятый.
- У-у-у-у-у… Ладно. Смотри еще раз, если не поймешь, я не виноват, - охотник вышел в центр полянки. - Смотри! Внимательно смотри!
Он встал, замер на секунду, потом сделал шаг в сторону. А на его месте остался стоять… он же сам. Охотник вернулся на исходную точку и повторил фокус.
- Понял? Скажи, сколько нас было? - спросил он.
- Сначала один, - медленно ответил Пятый. - А потом…
- А потом стало два, - подтвердила собака. - Реас, теперь повернись.
Охотник повернулся, и стало видно, что его дубль просто стоит у него за спиной.
- Сколько тут Реасов? - спросил пес.
- Два, - ответил Пятый.
- А почему ты сначала этого не понял?
- Один… закрывал собой второго. Первого я увидел раньше, - Пятый говорил медленно, но уверенно. - Еще момент… немного непонятно, почему…
- Слишком мала разница, - заметил пес. - Но если начать измерять место, на котором они оба стоят, ты поймешь, что почва испытывает давление двух тел, воздух…
- Не продолжай, теперь я понял, - ответил Пятый.
- Мы правильно всё просчитали? - спросил Лин.
- Правильно, - ответил охотник. - Вы слегка занизили масштаб разрушений, но в принципе всё верно.
- Бред, - встрял, не выдержав, Нарелин. - Два мира на месте одного? Если склеить два куска теста - получится один кусок, новый. Здесь что, иначе?
- Время, - ответил Реас. - Это именно два куска теста. Два, а вовсе не один. Так, нам пора. У нас дела.
- Кстати, если вы станете вмешиваться в этот процесс, на нас не рассчитывайте, - добавил пес. - Сами, всё сами. Пошли! - позвал он охотника. - Восьминог всё еще где-то тут, и если мы поторопимся…

***

Через минуту все оказались в катере, неподвижно висящем над морем. Рыжий тут же переместился на койку, улегся на бок и подпер голову рукой. Пятый сел на одно из кресел, стоящих в передней части катера, Ренни с Тон ушли в маленькую каюты на носу.
- Так и будем молчать? - спросил Лин через минуту.
- Ну хорошо, - заговорил Нарелин. У него в руке был пучок кленовых желтых листьев - специально захватил, для доказательства себе самому, что все было взаправду. - Я не знаю, чем был некогда процесс столкновения этих двух... кусков теста... Но, по-моему, бесспорно одно - он сопровождался катаклизмами. Так, не так?
- Так, как иначе, - вздохнул Лин. - Пятый, как ты думаешь, кто?..
- И думать нечего, - отрезал тот. - Барды. Больше некому.
- Ну, я не знаю, какие там барды... но если все так - смотрим дальше. Куски уже слиплись, верно? Стало быть, их разделение - это будет новый катаклизм, по силе равный первому. Согласны?
- Нет, - покачал головой Лин. - Не согласны.
- А как тогда? И кстати, что это за Барды, которые рушат миры?
- Это структура, в чем-то подобная нашей, - ответил Пятый. - Они ничего не рушат, просто мыслят иначе. Если мы видим Сеть в цвете, то они видят звук, консонанс и диссонанс. Очень нестабильная конструкция получается. Всё, что консонанс - плюс, диссонанс - минус. Общаться с Безумными Бардами очень сложно. Они выходят в Сеть спонтанно, неожиданно даже для себя, на очень короткий срок. Неделя, максимум - две. Чаще всего вреда от них никакого, но… скорее всего, в этом случае Бард увидел инферно, перепугался и выкинул инфернальный мир - во славу консонанса, надо полагать… Только он не учел ни параллель, ни принадлежность к сиуру…
- Инферно? Погодите... Безвыходность, то есть?
- Ну да. Или что-то, что выглядит как безвыходность, - покивал Пятый. - Скорее всего, Бард был молод, и сгоряча ударил по миру так, что вынесло не только этот мир, а еще и его параллель. Эти миры - не части одного сиура, а вот на параллели очень похожи.
- Ну ладно... а каким же образом можно их разделить, не учинив при этом нового катаклизма?
- Можно, если разделить на действие пары, - Лин сел, сунул себе под спину подушку. - Если работать аккуратно и сразу же включить миры в новые сиуры, которые их стабилизируют извне. Всё можно…
-…только это смертельно, - тихо сказал Ренни. Нарелин и не заметил, когда тот успел вернуться в каюту. - Потому что кроме вас в этой части пространства просто нет экипажа, который на это способен. И ты, Пятый, про это знал. Не вздумай врать, я всё понял еще там.
Пятый молча посмотрел на Ренни, по его лицу ничего нельзя было сейчас прочесть - равнодушная маска.
- Ты можешь предложить что-то иное? - только и спросил он.
- Нет, - обреченно ответил Ренни. - Про это ты тоже знаешь.
- Слушайте... - угрожающе начал Нарелин, - а может, обойдемся без героических самопожертвований?

Предыдущая страница 24 Следующая страница


25 Екатерина Белецкая, Анжела Ченина

- Интересно, каким образом? - ощерился Пятый. - Смотри…
Знакомая схема повисла в воздухе. Только на этот раз она стала расслаиваться и вскоре разделилась на две. Каждая часть системы потянулась щупальцами смычек в свою сторону, и через несколько секунд перед Нарелином висели уже две схемы - идеально срастающиеся с подобными себе.
- Ладно, в этом я тебе и на словах верю. Ты расскажи лучше, что произойдет с этим миром на практике? Как все это увидят люди, которые здесь живут? И не только люди, но и эльфы, кстати? Или что - по мановению волшебной палочки все эльфы разом окажутся в новом мире?
- Если всё сделать грамотно - мир внешне останется таким же. И для одних, и для других. Просто… из человеческого мира исчезнут эльфы - все, разом, а из эльфийского - люди. Может быть, еще какие-то виды растений, животных… а может, и нет.
Нарелин какое-то время молчал, раздумывая. Потом произнес:
- Ну и чем этот вариант лучше того, что можно развернуть на основе моего плана? С аккуратным воздействием на местные власти, чтобы смягчить законы и постепенно устранить весь негатив? А? Тем, что все случится резко, и вы обречете обе стороны на социальный и, кстати, психологический кризис? Да еще и сами вдобавок того...
- Чушь, - поморщился рыжий. - Создается ощущение, что до этого момента все разговоры велись, например, с креслом. Или с каким-то еще неодушевленным предметом. Ты кроме себя хоть кого-то слышишь? Чего ты уперся, блин?! Какие власти?! Какие договоренности?! С кем и о чем ты собираешься говорить?! Или до тебя не дошло до сих пор, что Сат-онвэе надо заграбастать всё целиком?!.. Они этот мир зонируют, в любом случае! И будет катастрофа, ни от тебя, ни от Сат-онвэе, ни от гребаных властей вообще ни хера не останется!!! Чего ты мелешь, слушать тошно!.. Если мы сумеем растащить эту комбинацию, никто не погибнет. Если нет…
На секунду кабина катера снова исчезла, вокруг возникли деревья и кусты. Из кустов высунулась собачья длинная морда.
- Вот еще что! Нарелин Эльве, спорить просто для того, чтобы доказать себе, что ты умеешь это делать, да особенно в такой ситуации - вредно для здоровья. Не только для твоего. И, видно, общение с Сат-онвэе тебя ничему не научило… Тон Адветон-Вэн, я предлагал тебе оставить его Керр. Ты отказалась. А теперь переживаешь, что он не видит дальше собственного носа.
Нарелин задохнулся и вне себя от возмущения начал шарить вокруг - чем бы швырнуть собаке в морду. Как назло, ничего вокруг подходящего не было.
- Я всё же надеюсь, что он сумеет понять, - ответила Вэн Тон. - А спорит и говорит глупости… Рдес, тебе тоже когда-то было шестьдесят, и ты спорил просто потому, что любой ценой хотел доказать свою правоту, даже когда был не прав. Ведь было?
- Было, - усмехнулся пес. - Кстати, Эльве… Если ты попробуешь разуть глаза, ты поймешь, что про законы в этих мирах на ближайшие десять лет можно просто забыть. Тут тебе придется заниматься вовсе не законами и трепом, а…
В морду псу влетел ботинок, содранный с ноги. Вернее, пролетел мимо и усвистел в кусты, ибо пес удачно увернулся. Нарелин тихо трясся и кусал губы..
- Вот ты где! - голос раздосадованного охотника раздался откуда слева и сверху. - Идем скорее! Сколько можно тратить времени на белиберду!.. Уходит же! Уходит! Мы не успеем до темноты!
Лес растаял.
- Понял? - спросил Пятый Нарелина. - Или еще поспорим? Часа два у нас есть, вполне можно убить их на переливание из пустого в порожнее.
- Млять! Вот зараза, ни собаки, ни ботинка... Ладно, Пятый, так скажи, каким будет тот мир, где окажутся эльфы?
- Таким же, какой он есть сейчас, с небольшими поправками - если то можно так назвать. Мертвая материя скорее всего в процессе участия не примет, а вот животные, растения… Тут будет очень много работы, поверь. Эльфийский мир - часть Маджента-зоны, и его в любом случае придется экспансировать… Хотя бы потому, что после такого воздействия ничего другого просто невозможно придумать. Может, оно и к лучшему…
- А что будет с теми, кто сейчас на Орине?
- Думаю, подлечим, подучим - и вернем домой. Они помогут впоследствии навести порядок.
- Вы запретите мне позвать их с собой?
- А ты бы сам пошел невесть куда, невесть с кем, когда у тебя есть твой дом, тебя ждала бы семья?.. У большинства из них есть дети, родные… Нарелин, не начинай всё сначала. Предложить - предложишь. Захотят - пойдут. Не захотят - не обессудь.
- Я сказал - позвать. Я не сказал - забрать. Я никогда не собирался никого тащить силой.
- Ну и хорошо, - согласилась Тон.
- А вы? - Нарелин посмотрел на Сэфес, Пятый пожал плечами.
- А мы как-нибудь разберемся, - улыбнулся рыжий Лин.

Глава 11

Утро следующего дня они встретили в катере, висящем неподвижно над морем. Нарелина разбудила Тон, Сэфес, оказывается, встали давным-давно, и теперь работали - соглашение есть соглашение.
- Что там у них? - спросил Нарелин, кивая на Сэфес. - Новости есть?
- Пока что ждем, скоро связь с Сат-Онвэе. Придется тебе присутствовать.
- А смысл? Зачем я на этом сеансе? - удивился эльф.
- У этих спроси, - Тон покосилась на Сэфес. - Мне последнее время не докладывают…
- Чтобы Керр потом посмеялась... Ладно, надо так надо.
Нарелин закрутил волосы в хвост и неожиданно улыбнулся.
- Мятый я, как будто корова жевала - в самый раз для важных переговоров...
- Какая разница, мятый, не мятый… посмотрел бы ты на Лина, он все губы себе изожрал… тоже, красавец… Ренни, - позвала она, - дай нам поесть что-нибудь!
- И попить, - добавил Нарелин.
- Да, и попить тоже, - согласилась Тон. - Вообще, ребята, хватит! Давайте прервемся, и так теперь всё ясно.
Сэфес тут же убрали визуалы и плюхнулись на койку, причем хитрый Лин успел это сделать первым, поэтому Пятому пришлось довольствоваться узким краешком, который милостиво оставил ему друг.
- Спасибо, что не на пол, - парировал Пятый. - Хотя какая разница…
- На полу тоже нормально, - пожал плечами Нарелин. - Чисто же. Даже удобнее...
- Жестко, - поморщился Пятый. - Ренни, тебе помочь? Там блок отвратный, старый очень…
Пятый встал, подошел к Ренни, над чем-то колдующему в дальней части каюты.
- А так у тебя ничего не получится, - заметил он. - Ты вот так…
- То-то я и смотрю… Слушай, а это что?..
- Как это что?.. Печенье, из рибира… сто лет тут валяется… ну не сто, конечно, лет десять…
В подтверждение своих слов про удобство Нарелин уселся на полу. Он вообще любил так сидеть - полулежа, развалившись...
- А мой синтезатор так и зажилили? - спросил он мрачно.
- Зажилили, - подтвердил рыжий. - Сволочи… Я только вот не пойму, на хрена Керр наши одеяла?..
- В каком это смысле?
- В том, что они обчистили домик, - поморщился Лин. - И думается мне, что ничего она не вернет…
- Вот пусть ими и укроется, этими одеялами... это ей в нагрузку к базе данных моего комма... Если, конечно, - добавил Лин, - они сумеют ее взломать.
- Дайте ваше печенье, что ли... - Нарелин протянул руку и демонстративно поцопал в воздухе пальцами. - Десять лет, говорите? А, мне уже пофиг... даже интересно. Никогда не ел таких старых, гм... продуктов. То есть печений...
- Кстати, что у тебя было в базе данных? - спросил Пятый.
- Много чего интересного. Только они ее не взломают, скорее всего. У нас защита надежная, а комм - не голова...
-…поэтому ломать его гораздо проще, - закончил Лин. - Держи печенье. Оно не старое, оно вкусное. Рибир и сам по себе очень неплохая штука…
- Только кусты колючие, - задумчиво сказал Пятый. - Пока соберешь, обалдеешь. Хуже, чем после общения с Фиске…
Нарелин откусил печенье.
- Ты не отвлекайся, ты скажи, что там было в базе, - попросил Пятый. - Потому как сейчас будет связь, и лучше бы нам знать, что она может предъявить. Мы даем решение, и я бы хотел… на всякий случай… Пойми, Лин, мало ли что?
- Данных, позволяющих с ее инициативы установить связь с моей вселенной, там нет, - успокаивающе сказал Нарелин, - а Керр, по-моему, больше всего интересовало именно это. А так... Ну что там? В основном - то, что они и сами должны были получить: информация, собранная моими «шмелями», ее анализ...
Он усмехнулся.
- Ну, конечно, кое-что личное - но вряд ли ей интересны древние песенки Терры...
- Ну и счастлив наш Бог, - заключил Пятый. Тоже взял печенье, откусил. - Знаешь… такое странное ощущение… словно надо прыгать с обрыва. Стоишь на самом краю, ветер, камни под ногами и море где-то далеко внизу. А за спиной…
- Не надо, - попросил Лин. - Ничего там нет, за спиной.
- Ты не прав, рыжий. За спиной - ты сам… И ты знаешь, что твоя же рука толкнет тебя же в спину, - еле слышно закончил Пятый.
- Решили? - спросила Тон.
Лин и Пятый синхронно кивнули.
- Я вас только очень прошу... - тихо сказал Нарелин, - постарайтесь, ну пожалуйста... не погибнуть. Ладно?
- А зачем? - спросил Пятый. - Зачем тебе - чтобы мы были живы, или… нет?
- Какие ты кретинские вопросы иногда задаешь, Пятый! - эльф нервно откусил кусок печенья. - Ну как я тебе на такой вопрос отвечу?!
- Попробуй… я просто для себя хочу понять, - попросил Пятый.
Ренни возвел глаза к потолку и беззвучно выругался, Тон погладила мужа по руке, рыжий выразительно покрутил пальцем у виска… но все почему-то промолчали и уставились на Нарелина.
Нарелин только головой покачал в полном бессилии. Молчаливая сцена продлилась целую минуту. Потом эльф сконфуженно посмотрел куда-то в потолок, не зная, куда деть глаза, и произнес:
- Ну, нравитесь вы мне как люди, вот и все.
- Спасибо, - просто сказал Пятый.
- Слушай! - тут же оживился Лин. - Ты того… если не получится вернуться… ну, в общем, я люблю цветы такие, не помню, как называются, желтенькие, а гроб мне, пожалуйста, сделайте зеленый, я всю жизнь…
- Издеваешься, да? - осведомился Нарелин. - Гроб ему! В гроб-то чего класть прикажешь? Добрую память? Может, тебе еще и плакальщиц заказать?! Вы же, как я понимаю, если - того... то от вас ничего не останется!
-…я всю жизнь любил зеленый цвет, - невозмутимо закончил Лин. - Он мне идет. А плакальщиц не надо заказывать, они сами придут.
- Про то, что ничего не останется, это ты не прав, - покачал головой Пятый. - Катер останется, Тон с Ренни…
- Ага, и кусок Сети, который явно в гроб не впихнешь, - едко заметил Ренни. - Он не козел, Нарелин, он обычная бессердечная…
- Ах, - Лин томно прикрыл глаза. - Ну и какая я там еще?..
- Хватит уже! - Нарелин треснул ладонью по полу. - Хватит, проехали. Нашел с чем шутки шутить!
- А может, это я так нервничаю? - едко спросил Лин. - Дай поприкалываться-то, напоследок…
- Ребята, через пять минут связь, - напомнила Тон. - И вы это… Лин, Пятый, хватит жрать! Если вы хотите прожить там хоть полчаса, готовиться надо начинать уже сейчас.

***

-…именно поэтому я требую, чтобы нам была предоставлена гарантия, - закончила Керр.
Пятый смотрел на нее молча, не отводя взгляда. Он уже понял, все остальные - нет. Лин, кажется, тоже начал догадываться, деланное равнодушие на его лице стало сменяться возмущением.
- Не мытьем, так катаньем? - с тихой угрозой в голосе спросил он.
- Не поняла, - парировала Керр.
- Не так, так эдак, - перевел Пятый. - Нет. Об этом не может быть и речи.
- Тогда я не позволю вам это делать, - эмпатка улыбнулась.
- Интересно, каким образом тебе удастся нам что-то запретить, - процедил Лин.
- Я найду способ, - безмятежно ответила та. - Конечно, убить вас не удастся, но…
- Что - «но»? - спросил Пятый.
- До окончания срока договора еще трое суток, - напомнила Керр. - А за это время многое может успеть произойти. Случайно… - со значением добавила она.
- Снова? - спросил Пятый. - Уже была одна «случайность». Не слишком ли часто они намерены происходить, эти волшебные случайности?
- Ровно столько, сколько будет нужно, - ответила Керр.
- Какая же ты сволочь… - покачал головой Лин. - Если тебе нас не жалко, хоть своих людей побереги!.. Кончится срок договора, ответим же!.. Доведешь!..
Керр помолчала, потом снова улыбнулась.
- Судя по всему, о сроке речь уже не идет, - заметила она. - Сколько вам надо времени на всё? Сутки? У вас есть сутки, но я всё равно не дам вам начать работать с Сетью, пока не получу гарантию того, что мы не потеряем мир.
- Вы его не потеряете, десять раз уже говорил, - вымученно сказал Лин. - Неужели наших слов недостаточно?
- Мне - нет. Слишком много Сэфес остались в Сети, мало ли, что придет в голову вам…
- В сеть уходят те, кто уже закончил стадию Энриас… - начал было Пятый, но Керр его прервала:
- Или те, кто совершил ошибку. Так вот, нам нужно, чтобы этой ошибки не произошло. Поэтому у вас должен быть стимул вернуться. Наша, если угодно, гарантия…
- Вышла на второй круг, - прокомментировал Лин.
- Я сказал - нет, - твердо сказал Пятый. - И даже не думай об этом.
- Какая именно гарантия вас бы устроила, Керр? - Лин, все это время молча сидевший в стороне, впервые подал голос.
- А ты еще не понял? - спросил рыжий. - Даже удивительно… Ренни, Тон, вы тоже не додумались?
Встречающие отрицательно покачали головами.
- Ну, вы даете… - протянул Пятый.
- Ребята, пусть скажет она сама, - мрачно глядя на эмпатку, произнес Нарелин.
Керр погасила улыбку.
- Поскольку единственная возможность добиться вашего благополучного возвращения находится тут, - вкрадчиво сказала она, - я требую на время вашего пребывания в Сети власти над этими троими, - она кивнула в сторону Нарелина и Встречающих.
- Заложники ей нужны, одним словом, - подытожил Нарелин. - Вполне типичный подход... Сэфес, по-моему, решение остается за вами. Помимо нашего личного согласия, конечно.
- Я сказал - нет, - в который уж раз произнес Пятый. - И потом, мы сами не сможем остаться в живых без Встречающих.
- Это входит в ваши планы? - ухмыльнулась Керр. - Хорошо, допустим. А он?
Она указала на Нарелина.
- Нет, - твердо сказал Пятый. - Ищи другой вариант гарантии.
- Погоди, Пятый... - попросил Нарелин. - Керр, в случае, если Сэфес выполнят свои обещания, ты обязуешься возвратить меня в целости и сохранности?
- В приблизительной целости и относительной сохранности, - зло сказал Пятый. - Ты ей до сих пор веришь?.. Я бы на твоем месте не стал…
- Насколько я понимаю, если она не станет соблюдать обещания - вы, вернувшись, вполне в состоянии отомстить. Так что, сдается мне - есть шансы на паритет.
- Есть, - тут же согласилась Керр.
- И ты, любезная Керр, обязуешься не причинять мне вреда, физического или ментального. И сексуального тоже, кстати, - он оглядел вызывающий костюм эмпатки. - Не лезть мне в мозги... не пытаться силой вытащить из меня информацию...
- Ты уверен, что она сдержит слово? - спросила вдруг Тон. - Нарелин, опомнись, пожалуйста! За полчаса, которые они будут в сети…
- Да, за полчаса она меня соблазнить не успеет, - согласился Нарелин с совершенно серьезным видом. - Всего лишь полчаса... А если она нарушит слово - вернувшись, Сэфес устроят нашей уважаемой партнерше такую козью морду... Я думаю, она это понимает. Нет, конечно, если Керр устроит какая-то иная гарантия, я буду только рад...
- Дело в том, что если они не вернутся, тебе уже никто и никогда не сможет помочь, - тихо сказал Ренни. - Прими во внимание возможность и такого исхода дела. А вдруг?..
- Тогда меня вытащит Клео - извне, - так же тихо ответил Нарелин.
- Сомневаюсь, - ответил Ренни. - После такой обработки ты сгодишься Клео разве что на светлую память. Да и маловероятно, что он сумеет тебя вытащить…
- Должен. В конце концов, что еще ты предлагаешь? У меня нет ни малейшего желания отдавать себя на заклание, но пока я не вижу иных вариантов.
- Вспомни, что с тобой было, когда… - начала Тон, но Нарелин ее прервал:
- Я помню. Но Тон, так можно долго переливать из пустого в порожнее. По-моему, соглашаться на что-то иное она не собирается. Так что...
- Может быть, тебя устроит гарантия в виде другого мира из белой Зоны? - спросил Пятый.
- Который находится в тысяче световых лет отсюда? - засмеялась Керр. - Это невыгодно.
- Хорошо. А если ближе? Или, к примеру, внецекличная планета тебя не устроит?
- Далеко? - тут же спросила Керр.
Пятый вывел визуал, они заспорили.
- Нет, - подвела итог Керр. - Не устроит.
«До чего же стервозная баба…», подумал Нарелин.
«И не говори, - ответил рыжий тоже мысленно. - Всю душу вымотала… Ну, что делать будем? Может… может, Клео выдернет тебя прямо сейчас, пока еще не поздно? Это вариант…»
«Ну а как же я брошу здесь все, что начал? - ответил эльф. - Вы бы лучше позаботились о том, чтобы вернуться с гарантией...»
«Нет гарантий. То есть я-то вернусь, а вот… - рыжий не сумел продолжить, просто посмотрел на Нарелина тяжелым, полным тоски взглядом. - Ничего я тебе не гарантирую. Решай сам. Она не отступит».
«Я тебя только об одном прошу - если с Пятым что-то случится и Керр не захочет меня отдавать... не бросайте меня».
«Ты неправильно понял… если с Пятым - это полбеды. Если с ним что-то случится, то это же «что-то» с высокой долей вероятности случится и с теми, кто находится рядом… и тогда помогать тебе будет просто некому. Так что…»
«Господи, и зачем только нужно это ваше чертово разделение!..»
«А ты хочешь, чтобы тут продолжалась та же лажа, что и была? Прости, что я тебя шантажирую, Нарелин, но без этого «чертового разделения» твои родичи стали бы не просто рабами, а рабами в кубе, или даже не знаю, в какой степени, - заметил Пятый. - Знаешь, мы не для себя стараемся…»
«Ладно уже, ладно... замяли. Поезд, как говорится, уже ушел...»

Предыдущая страница 25 Следующая страница


Нарушители 26

- Ладно, Керр, - Нарелин шагнул вперед и посмотрел на эмпатку. - Я согласен.
- Отлично, - Пятый резко выпрямился. - У нас сутки на подготовку. Керр, учти, если ты с ним что-то сделаешь, я тебя достану и с того света. Это не пустая угроза, поверь.
- Верю, - Керр хмыкнула. - Буду бороться с соблазном…

***

Считается, что невозможность поверить в собственную гибель - детское свойство психики. И Нарелин должен был признать: да, в этом смысле он мыслит по-детски. Разумом-то, конечно, он понимал, что затея может кончиться печально. Но вот чувства не позволяли допустить, что с ним случится что-то плохое всерьез... Наивно верили: выпутаюсь, что бы ни случилось. Ведь сколько раз уже выпутывался. Не допустит - судьба, Бог, Эру, или еще кто-то там...
Но все равно было страшно. Не от перспективы погибнуть, а от куда большей банальности: Нарелин боялся боли. Боялся, что Керр опять начнет свои попытки пробраться к нему в голову, и придется заново пережить весь тот ужас, что он испытал недавно. А ведь Сэфес сказали - тогда ее атака продлилась всего несколько минут...
Всё было готово. Катер, не «Монастырь», а другой, тот, который отдали Нарелину, висел в пространстве, в пятистах километрах над планетой. В нем находились Встречающие, две пары Сэфес, Нарелин и Керр собственной персоной. Молодая пара Сэфес, вызванная на случай непредвиденного случая, находилась в состоянии псевдосмерти, и Нарелин даже немного испугался, увидев их. Двое мальчишек, лет по двадцать, с мертвыми белыми лицами - они двигались по катеру бесшумно, и с такой скоростью, что невозможно было понять - что они вообще такое делают? Зачем? Как им вообще удается двигаться, если в псевдосмерти останавливаются все обменные процессы? Только что светловолосый на секунду присел на край выросшего из пола кресла - и тут же встал и зачем-то переместился в дальний угол каюты. Его товарищ, чуть выше ростом, на секунду оказался рядом с другом - и тут же оказался… снаружи катера. Через минуту вернулся обратно - как ни в чем ни бывало.
- Не бойся, - попросил Лин, заметив обескураженное выражение, появившееся на лице эльфа, - мы их просто попросили помочь… они единственные были в учебном рейсе.
- Все остальные заняты, - извиняющимся голосом поддержал друга Пятый. - А то, что они двигаются… Это нормально. Они же только наполовину в Сети, мы с ними сейчас постоянно разговариваем. И я могу тебя обрадовать - боятся они ничуть не меньше, чем я или ты.
- Ладно, - проговорил Нарелин, которого слова Пятого отнюдь не успокоили. - Черт с ними, как они прыгают, главное - чтобы толк был... Ну что, скоро уже?
- Да, теперь скоро. Ренни с Тон должны еще кое-что сделать, - Лин бросил сигарету на пол. - Поскорее бы, что ли…
Эти сутки Сэфес действительно готовились - Нарелин не видел, как это происходило, но теперь они выглядели странно, если не сказать - страшно. Та же восковая бескровная бледность, те же резкие, порывистые движения, причем каким-то шестым чувством эльф понимал - это состояние сильно отличается от того, в котором сейчас находится молодой экипаж.
- За сутки большего и не успеешь, - ответил его мыслям Пятый. - Господи… действительно, хватит тянуть, ну когда они освободятся?!
- Вы на живых покойников похожи, - Лин бросил подозрительный взгляд на Керр. - Ну и компания у нас здесь подобралась...
Керр, в отличие от всех остальных участников событий, пребывала в отличном расположении духа. Сначала она бродила по катеру, внимательно всё разглядывая, потом ее несказанно развеселили перемещения молодой пары Сэфес, затем она попробовала было подсесть к Лину с Пятым и поговорить, но Сэфес синхронно так на нее глянули, что она тут же отошла в сторону. Сейчас Керр полулежала на невысокой зеленой кушеточке, выросшей из пола возле дальней стены катера, и лениво вращала перед собой овальный багровый визуал, словно что-то разыскивая. Такая очаровательная женщина на вид. И не подумаешь, что ведь, по сути дела - убийца...
- Не убийца она в прямом смысле, - поморщился Пятый. - Хотя… смотря что вкладывать в это понятие…
«Какая разница, своими руками или чужими... важно, что она людей воспринимает как свои инструменты...»
Пересекаться с Керр взглядом Нарелин побаивался.
- Не бойся ты ее, она того не стоит, - попросил Рыжий. Впрочем, к этому моменту он был уже не рыжий, равно как и Пятый - не черноволосый. Последние маски оказались сброшены, Нарелин смотрел на почти что полностью седого Пятого и на Рыжего, у которого рыжими остались лишь несколько прядей…
- И вообще, всё это тоже, если разобраться, тоже ничего не стоит, - добавил Пятый задумчиво. - Что мы, что Керр, что… впрочем, можно и не продолжать.
Нарелин заставил себя сесть.
- Скоро уже? - жалобно спросил он. - Хоть бы скорее начать да закончить...
- Да, кажется, - Пятый поднялся. - Не бойся ничего, ладно? И… - он на секунду замялся. - На всякий случай - прощай.

***

Нарелин ожидал, что вход в Сеть будет чем-то особенным, как тогда, при тренировочном режиме, но нет. Пары Сэфес сошлись в центре каюты, секунду стояли, глядя друг на друга, а потом вдруг просто исчезли. Были - и нет. Ренни с Тон сели на пол, Тон прикрыла глаза и стала что-то тихо шептать. Нарелин, когда расслышал, несказанно удивился. Тон молилась. Губы Ренни тоже беззвучно шевелились, словно он повторял слова молитвы вслед за женой. Молитва оказалась знакомой - Нарелин не раз слышал ее на Терре, немного в другом варианте, но сомнений не возникало, это была именно она.
Керр не обратила ни малейшего внимания на Встречающих. Она свернула визуал, встала, подошла к Нарелину и села напротив него.
Лин так и не поднял взгляда на Керр. Может, это был подсознательный страх - что дай ей волю - и она сотворит с ним то же самое, что он когда-то с Раулем.
- Ну что... - тихо сказал он в сторону. Не договорил. Дурацкое ощущение - как кролик перед удавом.
Керр взяла его за подбородок, заставляя поднять голову, заглянула в глаза. Улыбнулась - неожиданно теплой улыбкой.
- В прошлый раз я не рассчитала, - сказала она. - В этот раз буду аккуратнее.
Лин закрыл глаза, приготовившись... он сам не знал, к чему. К ощущению удара, к боли, к падению... в общем, ко всему плохому сразу.
И - ничего. Прикосновение теплой невесомой воды, чей-то далекий смех, слабый летний ветер.
- Можешь смотреть, - предложила Керр. - Обещаю, ничего страшного с тобой не произойдет.
Эльф открыл глаза безо всякого доверия к словам эмпатки.
Нет, это, конечно, была не настоящая полянка, но при всей своей искусственности она сильно смахивала на филиал рая. Пронзительно-зеленая трава под ногами, над головой - янтарное небо без единого облачка, сама полянка - на опушке большого светлого же леса. И солнце, сколько ж тут солнца, как тепло и благодатно…
Сама Керр тоже изменилась. Теперь она совсем не напоминала себя прежнюю, вместо дурацкого обтягивающего комбинезона на ней оказалось надето свободное, ниспадающее летнее платье из тонкого белого шелка. Волосы стали длинными, почти до середины спины, и в волосах торчала ромашка…
- Вот видишь? - спросила она.
- Вижу, - ответил Лин. - Сменила кнут на пряник?
- Нет, пока что еще нет, - Керр подошла к нему поближе. - Как тебе тут?
Лин осмотрелся: оказалось, что сидит он на траве. Трава, впрочем, сильно напоминала искусственный газон...
- Ты в лесу-то настоящем когда-нибудь была? У тебя не слишком хорошо выходят имитации природы, я еще в тот раз заметил. Или ты родом из техногенного мира?
- Да, - ответила та. - Я родилась еще до того, как нас забрали к себе Сат-онвэе. Не скажу, что до конклава миру было лучше. Скорее, наоборот. У нас тяжело выжить, конклав меня фактически спас… А ты? Ты можешь просто рассказать о себе?
- Что мне рассказывать... Ну, пожалуй то, что я - искаженный представитель своей расы. Вынужден был выживать в чужом мире... постепенно - привык и полюбил его, и не захотел возвращаться домой. Вот, пожалуй, и все.
- Искаженный представитель? - переспросила Керр. - Как это? Ты имеешь в виду свою способность к преобразованию?
- Я имею в виду в первую очередь свои мозги, - мрачно ответил Нарелин.
- Ну, это не повод называть себя искаженным, - заметила Керр. - Я тоже была более чем нестандартной девочкой. И что? Это нисколько не мешает мне сейчас.
- Мне это тоже не мешает. Я ведь не собираюсь возвращаться в Арду. Просто констатирую факт: то существо, которое ты видишь перед собой - эльфом можно назвать разве что генетически. У меня осталось очень мало общего с прочими. Менталитет изменился, понимаешь?
- Понимаю, конечно. Я это поняла еще тогда… во время нашей не самой удачной встречи. Кстати, я хотела извиниться перед тобой. Но принять другое решение я не имела права, от меня ждали именно таких действий.
- Проехали, - с оттенком неприязни произнес Нарелин. - У каждого своя работа. Брат Деневаль вон эльфов на площади топит, долг службы, ничего личного... Что теперь, Керр? Мы все это время будем здесь? Тебе не хочется посмотреть, что происходит с планетой?
- Хорошая мысль, - согласилась Керр. - После того, как они заставили нас поменять условия договора… - она хмыкнула. - Даже если бы я и хотела что-то с тобой сделать, я бы не сделала. Кроме всего прочего, я этого сама не хочу. Выходим?
- Вперед, - улыбнулся Лин.
Полянка под медовым небом растаяла, и Керр с Нарелином оказались всё в том же катере. Стенки того стали совершенно прозрачными, а там, где был недавно Теокт-Эорн…
- Что это такое? - потрясенно прошептала Керр.
Планеты не было. Звезды не было тоже. Катер со всех сторон окружали сине-серые матовые кляксы. Нарелин сначала не понял, какого они размера, но потом заметил, что на фоне одной из «клякс» висит флот Сат-онвэе, который он успел краем глаза углядеть, когда покидал корабль Керр в облике дракона. Флот выглядел, как горсть спичек, в беспорядке накиданных на сине-серое нечто.
Ренни и Тон сидели друг напротив друга на полу, перед ними в воздухе крутились лохматые золотистые шарики размером с теннисный мячик, которые Нарелин сначала принял за визуалы, но потом понял, что ошибается. Встречающие на возвращение Керр и эльфа никак не отреагировали, были слишком заняты. К шарикам они не притрагивались, те лениво кружились перед ними, иногда озаряя лица Тон и Ренни неяркими теплыми вспышками.
- Капсуляция завершена, - отрешенно сказала Тон.
Ренни кивнул, соглашаясь. Шарики вспыхнули оранжевым и выросли в размерах вдвое.
- Вторая пара, - приказал Ренни.
Шариков тут же стало четыре - два побольше, два поменьше.
- Десять минут, - сказала Тон. - Мы можем выходить.
Шарики вспыхнули и начали стремительно разрастаться. Теперь стало заметно, что изнутри они полые, состоящие из мириад крошечных ячеек. Они росли, проникая друг в друга, в стенки каюты; Керр испугано вскрикнула, когда через ее руку прошла золотистая плоскость, но тут же смолкла - проекция была, естественно, не материальной. Вскоре вся каюта оказалась опутана золотистой паутиной, Встречающие встали, и паутина принялась медленно вращаться вокруг них.
«Тихо, - одной мыслью шепнул эмпатке Нарелин, - не мешай им.»
Он сам опустился на пол и потянул за собой Керр. Почему-то казалось, что сидеть в этом изменяющемся пространстве - безопаснее, чем стоять. Неужели разделить мир надвое так просто? Хоть бы все удалось... Ведь эта золотая паутина - наверное, это, ни много ни мало, проекция всей Сети... они же говорили, что после разделения включат каждый мир в сиуры...
Вращение золотой сети между тем замедлялось, и вскоре она остановилась совсем.
- Пять минут, - произнес Ренни.
Тишина в катере воцарилась поистине непроницаемая. Ренни и Тон в общих чертах знали, что сейчас происходит - в тех точках пространства, которые кажутся «кляксами», остановлено время и идет титаническая работа - разрываются старые связи, в мгновение ока заменяются новыми, пара уже работает по отдельности… кто-то выводит мир в найденный только что неполный сиур Маджента-сети, кто-то другой - уводит второй мир в Индиго. Знать-то знали, но могли лишь догадываться, каких страшных усилий требуют подобные вещи - по косвенным признакам, по выходам из Сети после рейсов, по тому кошмару, в который, если разобраться, превратились их старые друзья. Ренни знал, как на этот раз пара разделила обязанности, да тут и гадать было нечего - в любой спорной ситуации позицию Индиго всегда отыгрывал Пятый. Лин не может даже гипотетически принимать эту сторону мироздания. В том-то и смысл существования пар…
- Две минуты.
Нарелин прикусил губу. В груди противно захолодело, и впервые подступил страх. Только бы все получилось, только бы все получилось... Только бы они вышли живыми.
… Сеть убивает живое тело практически мгновенно - если неподготовленный человек войдет в режим взаимодействия, пытаясь что-то в Сети изменить. Встречающий продержится дольше, но ненамного. Минуты три, четыре. Сэфес… Ренни не помнил, чтобы кому-то из них приходило в голову живыми входить в Сеть. Существует псевдосмерть, странное состояние, к которому тела тех же Сэфес адаптируют годами, в псевдосмерть входят долго, подготовка длится не меньше шести дней - в это время тело медленно умирает, сводятся к нулю обменные процессы, останавливается дыхание, мышцы входят сначала в гипертонус, потом - в то, что Ренни про себя называл «эффектом быстрой брони». Невозможно убить Сэфес в псевдосмерти, невозможно их даже увидеть, если сами того не позволят....
И невозможным было то, что они сейчас решили сделать. Вчера вечером Ренни и Пятый сидели в домике, в долине… и считали, считали, считали. Все уже легли спать, а они никак не могли успокоиться - пытались понять. И поняли, уже под утро…
- Двадцать минут. С учетом того, что мы из рейса, - подвел итог их расчетам Пятый. - Были бы отдохнувшими - протянули бы почти неделю.
- Безумие какое-то… - ответил тогда Ренни.
- Да, Бардов именно Безумными и называют, - ответил Пятый.
Судя по тому, что сейчас происходило - методика входа, совершенно новая и для этой пары, и для Сэфес вообще, работала. Но Ренни сейчас волновал только один вопрос…
- Одна минута.
Сине-серые кляксы стали стремительно истончаться, таять; золотая сеть вокруг замерших людей вспыхнула и начала расходиться волнами в разные стороны. Ренни и Тон вскочили на ноги, сеть, вспыхнув последний раз, взорвалась миллионами искр - и погасла.
Нарелин не сдержался - испуганно вскрикнул, вскакивая на ноги следом за ними. Не выдержал. Нервы сорвались от ожидания.
- Что?! Ну что там?!
Встречающие ничего не ответили. Тон подняла голову, всматриваясь неведомо куда, Ренни начал лихорадочно озираться вокруг. И тут пространство в каюте слово взорвалось - Нарелину показалось, что катер дрогнул, на секунду все силуэты словно смазались - и в углу каюты появился Лин.
Смотреть на него было страшно - и без того бледное лицо сейчас было не просто бледным, а меловым, и по этому мелу шли кровавые росчерки. Из носа, из ушей, кажется, даже из глаз.
«Ой, бляяядь... вот красота...» - непроизвольно возникло у Нарелина в голове. Лин секунду стоял неподвижно, потом рухнул на колени, упираясь руками в пол, закашлялся, судорожно хватая воздух. Тон бросилась к нему, помогла сесть ровнее. Лин оттолкнул ее, едва ли не ударил, и оглянулся вокруг.
- Где? - выдохнул он.
Ренни стоял посреди каюты, неподвижно глядя в одну точку, Тон снова попробовала было подойти к Лину - но получила затрещину покрепче первой. Лин вскочил на ноги.
- Ренни! Я должен войти обратно!
- Ты не сможешь, - одними губами ответил Встречающий. - Никто не сможет…
- Вторая пара…
- Они его просто не найдут, - голоса у Ренни не было.
Лин еще раз оглянулся, в глазах его заплескалось безумие.
- Рие! Ёт! - закричал он. - Та ю!
Тишина была ему ответом. Ренни опустил глаза, подошел к Лину, взял за руку. Лин вырвал руку, его шатнуло.
- Лин, плюс три минуты, - сказала Тон.
- Вы его там не бросите, - тихо, но отчетливо проговорил Нарелин. - Нельзя его там бросать.
- Там… уже некого бросать, - сказала Тон. - Четыре минуты в плюс…
Лин на секунду прикрыл глаза.
- Футари, - шепотом позвал он. - Пожалуйста… Раски ниэ… Футари… - Лин упал на колени, с размаху ударил кулаком об пол. - Я не просил… пожалуйста… раньше! Я! Не просил! Первый и последний… раз! - Лин плакал, по лицу бежали кровавые слезы. - Никогда…
С минуту ничего не происходило. Потом в каюте раздался вдруг знакомый Нарелину голос - несомненно, голос этот принадлежал Футари, двухголовому, тому самому…
- Он умер, - сказал голос. - Десять минут назад. Не выдержало тело. Мир вывел, всё в порядке, я тогда не зря говорил, что учить эту пару стоит. Если ты рискнешь взяться, Ренни…
- Рискну, - тут же ответил тот. - Если ты можешь…
- Могу, нам это тут не нужно. В принципе, осталась пара минут…
- Да вы что, сдурели все, что ли?! - закричал Нарелин. - Если есть хоть какой-то шанс - давайте! Я сам полезу! Хоть пара минут, хоть минута!
- Ренни, вы сейчас уходите на Орин, все, - распорядился Футари. - И всё - там. Девушка, - это уже Керр, - простите, но - прощайте.
Керр исчезла из каюты.
- Счастливо, - голос Футари отдалился, - хочется верить, Лин, что это действительно в последний раз. Завалят, понимаешь, всю сеть телами, убирай потом за ними…
Пространство мигнуло, и катер исчез. Все они стояли посреди круглой комнаты… странно, где это?..
И тут… в том, что появилось перед ними, Пятого можно было узнать с большим трудом, по крайней мере Нарелин осознал в тот же момент, что Ренни не преувеличивал и не шутил, споря с Пятым про то, что нужно вовремя заменять легкие…
- Вон! - заорал Ренни. - Нарелин, Рыжий, вон отсюда!
Тон вытолкала их из домика, в ночь, в степь, под звезды. Рыжий сделал несколько неуверенных шагов и рухнул ничком в густую высокую траву.
- Лин, - эльф подскочил к нему и упал рядом на колени, - ну не надо, держись, ведь нашли же его, вытащат, все будет хорошо, потерпи немножко, я сейчас...
Нарелин подхватил Рыжего, повернул на спину, тут же по какому-то наитию припал ухом к груди... ничего себе - сердце! Сейчас, сейчас... поделиться силой, быстрей, скорее... В панике эльф толком не соображал, что делает, лишь одно, на рефлексе...
- Всё… получилось… - прошептал Лин. - Как ты… хотел… координаты потом дам… просто, не сейчас… не надо, ничего… Тон придет… или нет… не знаю… Пойди, спроси у них…
- Лин, ну что ты, в самом деле... - эльф чуть не заплакал. - Они меня не пустят, они работают... я же вижу, что тебе плохо!
- Спроси… у них спроси… Рауль, пойди к ним… спроси… я не смогу… прости, получилось… плохо, наверное… ты сказал… мы сволочи, да?.. поделом досталось… прости… - язык у Лина заплетался, как у пьяного. - Спроси у них…
«Нарелин, послушай, - раздался у эльфа в голове голос Тон. - Вызывай катер, бери рыжего - и чтобы через две минуты духу вашего тут не было! Летите к Гаспару с Рино, оставайтесь пока у них. С Лина не спускать глаз, попроси Гаспара… ладно, я сама. Не дай Бог, он сейчас тут появится».
«Тон, так нельзя! Ему нужно быть с Пятым! Что там? Ну скажи хоть что-нибудь, что с Пятым?»
«Ему тут находиться не нужно, равно как и тебе. С Пятым… будет ясно через несколько дней, сейчас ничего не могу сказать».
«Мы не помешаем... Ну пожалуйста! Ну будь же ты человеком, как ты не понимаешь!!! Он же с ума сойдет!»
«С ума он сойдет, сидя тут, - отрезала Тон. - Дома у Рино ему будет гораздо лучше, поверь мне. Всё, Нарелин, разговор окончен, у меня нет времени. Машину можешь не вызывать, сейчас за вами придут».
- Прогнала... - еле слышно сказал Нарелин. - Лин, они работают... все будет в порядке. Ты только успокойся, пожалуйста...
Рыжий не ответил. Дышал он тяжело, с хрипом, неровно. По телу временами проходили волны слабых судорог.
…Из глаз лились слезы. Нарелин всхлипнул и вытер нос рукавом. Катер, кто-нибудь, ну давайте же сюда скорее! Невыносимо вот так ожидать...

***

Прямо из темноты вышла женщина, высокая, статная, присела рядом с ними на корточки.
- Всё хорошо, - тихонько сказала она. - Бедные вы мои мальчики… Давай-ка, Лин, вставай… Ты тоже Лин? И ты тоже вставай, нам тут долго нельзя, а мне еще обратно. Пошли, пошли… Вот и молодцы…
Катер у нее был большой, но совершенно не похожий ни на «Монастырь», ни на машину Сэфес. Впрочем, рассмотреть его Нарелин не успел, летели они минут пять, и всё это время он придерживал рыжего, чтобы тот не упал.
…Как только они переступили порог, им навстречу кинулась Райса.
- Нарелин! - закричала она. - Ты вернулся! Мама Рино сказала, что ты сегодня вернешься, вот я тут и жду, жду… А Таэни тоже ждала, только ее в лагерь вызвали, и они улетела, а утром прилетит! Лин, а ты что, подрался?
Рыжий с недоумением уставился на маленькую эльфийку.
- Тайси? - спросил он.
- Тайси давно уже зовут Танна, и живет она у себя дома, Лин, - ласково поправила Рино. - А это Райса, моя новая дочка.
- Райса? - переспросил Лин. - Не помню…
- Ему помощь нужна... - проговорил Нарелин. - Рино, сделай же что-нибудь, а то он совсем плохой... Пятый там остался, они оба никакие из Сети вышли...
- Я всё знаю, - ответила женщина. - Не беспокойся. Гаспар! - крикнула она. - Принимай гостей, я возвращаюсь. Ты цепь поставил? Кто следующий?
- Да, конечно… Ученическая пара, ну, ты помнишь. Иди, я сам…
Нарелин никогда раньше не видел настолько похожих мужа и жену. Две части одного целого. Глаза, волосы… Выражение лиц - где увидишь такое спокойствие?..
- Пойдем, поможешь мне, а потом посидишь с Райсой, - посоветовал Гаспар Нарелину. - Она по тебе очень скучала. Или хочешь, ты пока тут, а я потом… подойду?
Лин висел у Встречающего на плече, тот аккуратно поддерживал его, не давая упасть.
- Я с вами и с Рыжим... убедиться, что с ним все в порядке... Ну давайте же быстрее!
- Хорошо, как хочешь.
Комната, в которую они пришли, оказалась маленькой, с единственным окном, занавешенным тяжелой короткой шторой. Райса увязалась было за ними, но Гаспар на нее шикнул и велел ждать. Райса кивнула и убежала обратно.
Лина уложили, Гаспар укрыл его легким покрывалом. Сел рядом, с минуту прислушивался, кивал каким-то своим мыслям, потом вынул из поясной формы пару красных контроллеров.
- Относительно легко обошлось, - констатировал он. - Я думал, тут хуже.
- Что с ним? - с надеждой спросил Нарелин. Он стоял у кровати, не зная, куда податься. - Могу я помочь хоть чем-нибудь?
- Нет, спасибо. Тебе самому надо помогать, - замети Гаспар. - Пойди, посиди с девочкой, я пока что немножко поработаю. Тут всё в порядке, да… Вот Пятый…
- Что? У вас есть связь? Ну скажите же...

Предыдущая страница 26 Следующая страница


27 Екатерина Белецкая, Анжела Ченина

Гаспар посмотрел на Нарелина долгим изучающим взглядом.
- Связь тут есть у всех и со всеми, - тихо сказал он. - Давай выйдем, Лину надо отдохнуть.
Снаружи Нарелин остановился.
- Ну говорите же, - поторопил он, - Поймите, они из-за меня по сути все это затеяли...
- Я знаю. Во-первых, затея удалась. Во-вторых, Лин перенес всё более ли менее нормально. Пятый, к сожалению, сильно запустил тело, поэтому в Сети у него началось отторжение легочной ткани… и не только. Это большая энергопотеря. Слишком большая, чтобы он сумел ее выдержать. Сейчас мы пытаемся восстановить баланс, потом, если это удастся, заменим то, что вышло из строя. Одна пара Встречающих с этой задачей не справится, поэтому с ним работают по очереди восемь пар - все Встречающие, что сейчас есть на планете. Получается или нет - станет ясно через несколько дней.
- Блин... и какие шансы? Большие? Или...
- Они примерно равны, - пожал плечами Гаспар. - Как Лин любит говорить? Пятьдесят на пятьдесят. А теперь пойдем, тебя ждет Райса, и поесть тебе надо. Ты сегодня точно не ужинал, а девочки ждали…
- Да, пойдем... Погоди! А мир? Ты сказал - с миром все удалось? А что именно удалось-то? Как это все теперь выглядит?
- Про то, как это выглядит - не ко мне, - отрезал Гаспар. - Прости, мне не до мира сейчас. У меня друг сейчас умирает. А в гостиной сидит маленькая девочка, которая ничего не понимает про мир, но понимает, что происходит что-то необычное, а мы оставили ее одну. Рыжий, судя по считке, которую я снял сейчас, уже говорил тебе, что всё вышло хорошо. Значит, всё получилось.

***

Несколько дней прошло в каком-то диком угаре. Оказалось, что большая часть встречающих и половина лагеря эльфов свалила в освобожденную, эльфийскую часть системы, причем этот, как бы новый, мир и те, и другие дружно стали называть Эорном. Нарелин сунулся было отправиться с ними - посмотреть своими глазами на то, во что превратился разделенный мир - однако Встречающие его вежливо, но твердо остановили, сославшись на то, что он еще нездоров. Работы там, судя по всему, намечалось не то что выше крыши, а выше крыши Эос.
Нарелин нервничал, и чем дальше, тем больше. С каждым днем его шансы позвать с собой на Амои хоть кого-то из Птиц приближались к нулю. Собственно, Птиц он даже не успел повидать - они ушли в Эорн самыми первыми, в то первое утро после разделения, пока Нарелин спал - как оказалось позже, спал с подачи заботящихся о его здоровье Встречающих. Вторая половина лагеря, преимущественно бывшие больные, еще ничего для себя не решила, хотя говорили они с Нарелином охотно, и это вселяло надежду .
Неизвестность в отношении Пятого тоже покою не способствовала. Рыжего Нарелин понимал очень хорошо. Слегка пришедший в себя Лин решил, что от него скрывают правду, и начал предпринимать попытки проникнуть в зону Встреч, чтобы выяснить, что с другом. Встречающие попробовали отгородиться от нахала, но тот примерился таранить катером защики, которые они ставили. Встречающие посовещались и одним прекрасным утром исчезли вместе с Пятым в неизвестном направлении. На вопрос негодующего Лина «где?!», Гаспар ответил:
- Там очень хорошо. Можно спокойно работать, не ожидая, что тебе на голову упадет катер.
Падение катера вчера как раз едва не организовали Нарелин вместе с Рыжим. Вполне можно было, конечно, понять Лина, который после посещения Сети, и того, что случилось с другом, впал в полубезумное состояние. Вполне можно было понять эльфа, которому здорово досталось от Керр и от собственного симбионта. Естественно, обоих несказанно бесило, что Встречающие упорно отмачиваются и не отвечают на вопросы, но… То, что они сотворили с катером - оказалось явным перебором.
Рыжий вознамерился во что бы то ни было попасть к другу, и Нарелин выразил желание присоединиться. Утром третьего дня они тайком вышли из дома Рино, где жили до сих пор, взяли ее катер - и стартовали. Как выяснилось впоследствии, от больших неприятностей их спасло то, что у Нарелина детектор до сих пор был заблокирован (чтобы не натворил дел), а у Рыжего на тот момент детектора вовсе не было - до полного восстановления Сэфес после рейса нельзя ставить детектор. Защитка опознала катер, пропустила его - и тут же завернула. Вовремя - от радости, что получилось, у Лина снесло крышу. Еще десять секунд, и машина врезалась бы в один из домиков. Нарелин так и не понял, как Рыжему в этот раз далось обмануть систему - до этого даже на катере Рино их сносило в сторону в километре от Зоны.
Естественно, Встречающих это происшествие разозлило.

***

- Вот где теперь искать, а?.. - убито спросил Лин у эльфа вечером того же дня. - Ренни, скотина, всё он…
Нарелин соображал все-таки поадекватнее Рыжего - может быть, потому, что не был связан с Пятым столь сильными узами.
- Успокойся, - примиряюще сказал он, - я думаю, если бы и впрямь случилось непоправимое, то они бы сказали.
- Как же!.. - горько ответил он. - От них дождешься! Врать тут все горазды … Я пока сам не увижу…
- Ты бы лучше мысленно его звал. Вы должны друг друга слышать...
- Он не отвечает, понимаешь? Совсем не отвечает, как будто… - Лин запнулся, стараясь подобрать слова, но слов не было. Какой-то дурной пафос, фарс. - Больно очень, понимаешь? Мне за него сейчас больно, я знаю, что должен быть хотя бы рядом, а они…
- А им ты мешаешь, - закончил Нарелин. - Добром не пускают, хитростью не пролезть. Что делать-то остается? Только ждать...
- Давай полетаем, поищем? - с робкой надеждой предложил Лин. - Тут не так много мест, куда они могли…
- Давай, - со вздохом согласился Нарелин. Он не верил, что они кого-то найдут. Но это в любом случае лучше, чем просто сидеть и изнывать от неизвестности...
- Опять куда-то собрались? - Гаспар вошел в гостиную, присел на пол, напротив полукруглого дивана, на котором расположились Нарелин и Рыжий. - По-моему, не стоит.
- Мы никуда бы не собирались, если б вы сказали нам хотя бы, жив Пятый или нет, -заметил Нарелин.
- Сейчас - ничего сказать не могу. Врать тоже не буду…
- Это мы уже третьи сутки слышим! - взорвался Лин. - Гаспар, ну сколько можно?!
- Мы очень стараемся помочь, - спокойно ответил Гаспар. - Но я не могу соврать тебе, и ты отлично знаешь, почему. Как только что-то изменится, ты про это узнаешь. Первым.
- Значит, пока жив, но положение нестабильно... Да? - спросил эльф.
Гаспар терпеливо улыбнулся.
- Нет. Пока мертв, и мы не можем сказать, сколько еще это продлится. По крайней мере, он еще не начнет отвечать на воздействие так, как положено.
- О, господи... - Нарелин отвел глаза в сторону. - Гаспар, по-моему, вы дураки... Вам нужно пустить к нему Лина, чтобы тот его почувствовал, чтобы душа вернулась, понимаете? А вы его морите здесь.
Гаспар снова улыбнулся, мягко, спокойно. Впрочем, Нарелин уже знал, как работает с пациентами этот Встречающий (на себе испытал), и порадовался тогда за Лина с Пятым - Тон всё делала гораздо мягче и деликатнее.
- Душа тут ни при чем, - ответил он. - Энергетика. Понимаешь, он сбросил в Сети всё, что было, да еще, судя по всему, у самой Сети занял, когда своё закончилось. Зато теперь, судя по считками, Теокт чуть не в самой выгодной временной позиции в конклаве, даже синхронизации не потребовалось. Нет, Нарелин, это не душа. Это самое что ни на есть тело. О котором он просто забыл.
- Мы с Лином могли бы поделиться этой вашей… энергетикой. Ты же знаешь, Гаспар. Ну почему вы такие упрямые?
- Потому что тут масштабы другие, - Гаспар сел поудобнее. - Ты за год не тратишь столько энергии, сколько Сэфес, даже ученик, тратит за сутки. Лин сейчас для дележки не годится, правда, Рыжий? - Лин удрученно кивнул. - Вот… а мы имеем доступ к ресурсам, и теперь делаем всё, что нужно, сами.
- Где он? - еще раз спросил Лин.
Гаспар ничего не ответил.
- Тогда пустите меня на Эорн, - начиная закипать, потребовал Нарелин. - Сколько уже можно! Я четвертый день мотаюсь здесь без толку и смысла!
- Нет. Прости, но это пока невозможно, - отрезал Гаспар. - Если говорить честно, я не хочу отпускать вас дальше порога этого дома. Обоих. И, кстати, имею на это право.
- Нет, только не это… - простонал Рыжий. - Я тут свихнусь…
- Тогда давайте договоримся, что ты, Лин не станешь рыскать по всей планете, а ты, - Гаспар повернул голову в сторону Нарелина, - не будешь рваться туда, где тебе находиться сейчас не положено.
- Нет, но почему не положено-то? Гаспар, может, ты объяснишь по-человечески? Почему у вас на каждом шагу тайны!
- Да нет никаких тайн, о чем ты! - взорвался Гаспар. - Куда ты в таком виде пойдешь?! Добро бы, только тело, но ты еще и… - Гаспар осекся, осуждающе покачал головой. - Отдыхайте, пожалуйста, оба. А через несколько дней мы с вами обсудим всё - и на счет Эорна, и…
Нарелин треснул кулаком по диванной подушке. Получилось, увы, неэффектно.
- Гаспар, я давно уже пришел в норму! Мне гораздо хуже, когда я вот так сижу и маюсь, маюсь, маюсь! Я даже с Таэни поговорить не успел - спасибо вам, добрые целители, за вашу заботу!
Гаспар остался невозмутимым.
- Вот чего ты сейчас орешь? - спросил он. - Лин, я еще могу как-то понять… но ты? Чего ты торопишься? Таэни с Таори вернутся, как только немного разберутся с делами. На Эорн тебя никто всё равно не выпустит. И детектор не разблокирует, сам знаешь. Кстати, давайте-ка оба наверх. Немного поработаем.
Лин тяжело вздохнул. Поднялся, выжидающе посмотрел на эльфа. Тот тоже встал. Делать нечего, спорить с Гаспаром сейчас было совершенно бесполезно. «Работать» им приходилось по три, четыре раза в день, и процедура эта ни эльфу, ни Рыжему совершенно не нравилась. Нет, ничего неприятного, но лежать почти полчаса неподвижно, пока Гаспар занимается корректировкой - тоска смертная.
- Я же всё равно найду, - упрямо сказал Лин, когда они шли наверх. - Я ж весь Орин перерою, но найду!..
- Гаспар... Вы что, собираетесь не допускать меня на Эорн и после?
- Не говори ерунды. Придешь в себя - и пожалуйста. Куда угодно. Но сейчас нельзя.
Нарелин шумно вздохнул. Можно подумать, его состояние имело какое-то отношение к его просьбе. Можно подумать, на Эорне он тратил бы больше сил, чем здесь, на Орине. Бревна бы там перетаскивал в одиночку, угу... Больше всего ему сейчас хотелось отказаться от всякой помощи и уйти в степь, куда глаза глядят. На несколько дней. Одному, и чтобы не нашли... Не в первый раз его уже посещало такое желание. Непонимание Встречающих давило куда сильнее, чем недавняя встряска с драконом. Однако и их при желании можно было понять. По крайней мере, зла они ему точно не желали.

Глава 12

За окном, большим, в полстены, висело очень-очень много звезд. И там было холодно. Так холодно, что ломило виски. Час назад еще можно было как-то разглядеть в этом окне очертания гонного хребта, пиков и скал, а теперь - остались только звезды, а горы превратились в куски мрака на фоне шитого серебром бархата неба.
- Луны тут нет, - еле слышно сказал Лин. - Даже повыть не на что… и горы ночью не видно…
Да, если бы тут была луна - всё, вероятно, выглядело бы иначе. Нарелин на секунду представил себе склоны, облитые призрачным лунным светом. Красиво…
…Гаспар и Ренни вызвали их два часа назад. Этого вызова Лин ждал пятые сутки, и не пришлось ему вообще что бы то ни было говорить, кроме координат места. Как выяснилось, про этот домик не знал никто - даже Ренни до этого случая не предполагал, что у Рино с Гаспаром есть такая горная хижина.
Хижина оказалась маленькая - четыре весьма скромных комнаты, кухня, пристройка… Оказалось, Гаспар держит домик для каких своих сугубо личных нужд, и пользовался хижиной последний раз лет двадцать назад. Ни в одной сводке, ни в одном маршруте она не упоминалась - немудрено, что Нарелин и Рыжий ее не нашли.
- Похоже, всё благополучно, - сказал Ренни, когда Нарелин и Рыжий, оставив катер, вошли вслед за ним по выщербленным ступенькам в хижину. - Но без вас, увы, он отказывается работать дальше… Так что милости прошу.
Ренни проводил их, извинился и вышел, у него нашлись неотложные дела, и, по его словам, ряд вопросов необходимо было срочно обсудить с Гаспаром
В небольшой комнате было темно - уже ставная привычной светящаяся полоска на уровне метра от пола, и всё. Почти нет мебели - кровать да странная штука на стене - похоже, какой-то прибор…
Нарелин сел на пол у кровати, где под темным пледом лежал Пятый. Бледный-то какой... хотя ведь, кажется, это норма для Сэфес... Эльф оглянулся на Рыжего, сказал шепотом:
- А он спит... не будить?
- Подождем, - согласился Рыжий, сел рядом с Нарелином, но так, чтобы постоянно видеть друга.
- Что с ним вообще такое? - шепотом спросил Нарелин.
- Ренни сказал, что пересадку они сделали. Он попросил, чтобы мы тут находились… Вернее, потребовал.
Нарелин только вздохнул. Он всё еще чувствовал себя виноватым.
- Ты ни при чем… Он сам не уследил, - с горечью в голосе сказал Рыжий.
С полчаса они молчали, Нарелин начал было задремывать, но тут Пятый, не открывая глаз, вдруг тихо, но четко произнес:
- Надо обязательно купить этот дом… Снег и ветер… Степь… там пусто, совсем пусто… Я знаю, что сделал что-то очень плохое, но одновременно правильное … Не понимаю. Что же случилось? Снег, ветер … тихо, когда нет ветра. Что я наделал?..
У него на лице появилось странное выражение - какое-то болезненное изумление, почти детская обида. Словно его только что ударили ни за что, ни про что. Ударили, когда не ждал… Виноват, кругом виноват. Но в чем?.. И перед кем?
- Я очень долго был там... в этом доме. Один, никого вокруг. Только степь и метель. Я даже знаю, где это… почему?.. На всё - Божья воля?.. Так что же - я теперь… я не хочу быть такой Божьей волей… - он не договорил, осекся.
Лин сел на кровать, помог Пятому сесть. Несколько минут они сидели, прижавшись друг к другу, и Нарелин различал еле слышные обрывки слов…
- Больше моря, больше солнца, больше неба… не надо так… ну что ты… это было лишнее, зачем… я же без тебя не… Просто не думай про это… надо забыть… попробуй, просто попробуй забыть… хотя бы на время…
- Во всём… пойми, во всём!.. Лин, почему я так всегда… я же не хочу этого… жестокость, грязь… опять и опять - во всём этом… а если просто не вернуться…
- Не надо так…
- Как же иначе… этот дом… и та дорога, ноги в кровь… как же трудно быть сволочью… надо, я всё понимаю, но… так было бы просто - остаться… Сеть… она милосердна, как ничто другое…
- Это был бы эгоизм, - тихо сказал Нарелин. - Пятый, ну что ты... ты же все понимаешь. Ты же никогда раньше себя не глодал.
Лин помог другу лечь, укрыл, подоткнул одеяло.
- Он? Не глодал? Ошибаешься. Всё это время, пока мы были на Теокт-Эорне, он не прерывался… да и раньше, кстати, тоже бывало. Даже чаще, чем хотелось бы. Другое дело, что не показывал…
- Лин, - умоляюще начал Пятый, но Рыжий не дал ему договорить:
- Ой, прекрати!.. Вот про эгоизм Нарелин прав…
- Я только мешал вам всем, - еле слышно сказал Пятый.
- Может, тебя снова прибить? - нервно-угрожающе осведомился эльф. - Самоед несчастный! Клео на тебя нету! Он бы тебя быстро вылечил...
Лин вдруг осекся.
- Слууушай... Пятый... а давно на тебя такая грусть напала?
- С нашей драки, - покорно ответил Пятый. - Или раньше… прости, я пока что неважно соображаю. А что?
- Мне сон снился... потом, в катере. Тоже такой... Холодный...
Пятый приподнялся на локте, но тут же рухнул обратно - сил пока что было маловато.
- Расскажи, - попросил он.
- Ребята, - предостерегающе произнес Лин, - не увлекайтесь…
- Это все совесть, Пятый, совесть проявляется... Я ведь свои сны в основном помню, редко забываю. В общем, ключевой смысл - «лучше бы тебя вообще не было». Лица, лица... бывшие друзья, обвиняющие, указывающие... ты - предатель, ты ничтожество, ты погубил нас, а сам - живой... И другие, они говорят: ты предал сам себя, и поэтому все твои дела ни к чему хорошему не приведут. И еще говорят - Нарелин умер, а ты - не он, ты оборотень, чудовище... Дракон. А я стою перед ними, слушаю, и как будто язык отнялся - ничего не могу ответить, только обидно до слез.
- У меня было не так… тот дом… - Пятый осекся и умоляюще посмотрел на Лина. Тот покачал головой, но останавливать друга не стал. - Не мне говорили, я сам говорил… словно убеждал себя - всё верно, всё правильно. Но от этого становилось еще больнее. Мне никуда не хотелось идти, делать что-то… А остальное… Нарелин, я всё знаю… Когда мы зонируем мир, все эти люди смотрят мне в глаза. Их миллиарды. Ты не дракон, поверь. Хотя мне ты не поверишь… Это я дракон, даже хуже. На что я обрек Теокт, загоняя его сейчас в Индиго? Скольких убил? Тех, у кого был на что-то шанс?.. В который раз убил… опять…
Эльф с удивлением увидел, что он плачет. Беззвучно, отрешенно.
- Когда ты в Сети, не так больно. А сейчас… видишь всё разом и осознаешь это, осознаешь, что делаешь - в полной мере… Тот Бард, который сотворил с мирами такое… он был совсем мальчишка. Второй раз вышел в Сеть… и погиб, изолируя, как ему казалось, инферно. Решил, что это оптимальный вариант… и ошибся. Страшно ошибся… Потом пытался вернуться из Сети, войти в тело… Помнишь религию Плавателей? Вот тебе и эмиссар… его убили. Геройство… глупость… одна большая глупость…
Нарелин смотрел на Пятого - глаза расширились.
- Ты... серьезно?!
- Нет, шучу, наверное, - слабо улыбнулся Пятый. Повернул голову, пытаясь стереть слезы о подушку.
- Лин... хочешь совершенно кретинский совет? Знаю я, кажется, что ему надо... что в таких случаях помогает.
- Ну? - спросил Лин. Убрал ткань обратно в нишу, снова присел на край кровати.
- Только не смейся, хорошо? Я сам знаю, насколько это глупо звучит. В храм надо пойти... христианский.
Лин засмеялся.
- Никакого храма не хватит, боюсь, - ответил он. - Ладно… Пятый, Ренни позвать?
- Не надо пока, я устал от них, - ответил тот. - Если можно, посидите еще, а?..
- Вот смеетесь, а напрасно... У меня такое было однажды, я себе места не находил... и - помогло.
- Мы бываем в храмах, - сказал Пятый. - Редко, но бываем. Только рассказывать это всё бесполезно. Потому что просто не поймут… Это разрешение… понимаешь, Нарелин, нам же разрешено нарушать одну из основных заповедей - «не судите, да не судимы будете». Право дано нарушать, понимаешь?
- Ну и что же с того? Неужели вы думаете, что ваши дела теперь - непрощаемые?
- Мы ничего не думаем, - ответил Рыжий. - Мы просто делаем. И никакого выбора - делать или не делать - у нас нет. Мы не имеем на него права. А как ты объяснишь это священнику?.. Нет, пусть всё идет, как идет…
- Да не надо вам ничего объяснять... Вам надо, чтобы просто пожалели, и сказали - на вас нет никакой вины. Только и всего...
- Это будет неправда, - резонно заметил Лин. - Потому что, сколько не говори об отсутствии вины, на самом деле она останется. А врать священнику мы всё равно не смогли бы... Так, давай говорить потише, он уснул, кажется.
- Ну и будете жить с кислыми рожами, - в сердцах сказал Нарелин. - Причем вечно.
- Говорю тебе, не кричи, спит же, - рассерженно прошипел Лин. - Ну и будем. Пятый напьется в очередной раз, я… - он осекся, - не важно, в общем. А срывы - они у всех бывают. Даже у тебя…
- Мазохисты вселенские, - тихо-тихо, чуть слышно констатировал Нарелин. - Интересно, все Сэфес такие?..
- Нет, - тоже шепотом ответил Лин. - Бывают гораздо хуже, но я сам не видел.

Глава 13

- …Таким образом, всё это и встало в результате на свои места. У Ниамири Керр теперь большие неприятности, и ты, Рауль, как полноправный представитель Индиго-сети, вполне мог бы за нее заступиться, - Лин встал, прошелся взад-вперед по кабинету, зачем-то взял со стола пресс-папье (интересно, на кой шут оно Раулю?) и снова сел в кресло.
Сэфес прибыли еще утром. Рауль догадывался, что они объявятся, но не ожидал, что так скоро. Всего двое суток прошло с того момента, как с Орина его вежливо, но твердо попросили. Он не слишком обиделся, понял, что сейчас лишний во всей этой неразберихе, и вернулся домой, в Эос, к разгневанному Клео. На Эорн заглянуть до сих пор так и не удалось, радовало Рауля сейчас только одно - Тон успела ему рассказать, что семья Фрэно в полном составе решила остаться на Орине. Таэни, а следом за сестрой и Таори, пробыв дома два дня, потребовали вернуть их обратно и настаивали на срочной встрече с Нарелином Эльве. Зачем? Вот этого они не сказали. Надо - и всё.
Еще хорошо, что Сэфес успели попасть к Раулю до того, как тот ушел на работу. Лину не пришло в голову ничего умнее, как пообщаться с замком - охранную систему он обошел запросто, однако Юпитер-таки засекла непрошенных гостей, и, не среагируй Рауль вовремя, крупные неприятности были бы и у Лина, и у Рауля… Как выяснилось, Лин с Пятым решили «не нарушать законы», и вместо того, чтобы воспользоваться своим обычным способом передвижения - через транспортную сеть - надумали пройтись пешком. На вопрос Клео, как они вообще попали на Амои, Лин смущенно улыбался, и ничего не отвечал. Попали и попали. А что, нельзя?..
- ...защищать Керр перед ее начальством? Оправдывать это чудовище в женском обличье за то, что она не успела разьять меня на части, а вас отправить на тот свет?
Рауль помолчал и закончил:
- Я займусь этим при первой возможности. Худой мир лучше доброй ссоры.
Он усмехнулся и добавил:
- То-то Керр удивится. Явился кролик недоеденный удава защищать.
- Дело твое, - мирно сказал Лин. - Я бы на твоем месте с ней не ссорился. Мало ли что… потом вполне может пригодиться.
- О том и речь. Кроме того... впечатление от первого знакомства часто бывает ошибочным.
- Так ты в результате что решил? - спросил Пятый, которому тема Керр уже надоела. - Если есть желание, то через недельку прошу к нам… в гости.
- Я к вам наведаюсь обязательно. Тем более, что меня ждут Таэни и Таори. Теперь, когда есть принципиальная возможность поддерживать связь между нашими мирами, все делается проще - было бы в достатке детекторов-проходок....
- Сейчас тебе их все равно никто не даст - не положено, - замялся Лин. - Может быть, потом...
Клео во время этого разговора молчал. Лицо его оставалось надменно-отрешенным, но Рыжий уже понял суть происходящего и теперь с трудом сдерживал смех. Вот это страсти!.. Убиться можно!.. Пятый делал вид, что ничего не происходит, но и ему всё труднее и труднее становилось сдерживаться.
- Лин, мы бы хотели направить на Эорн группу наших людей - для выявления потенциала будущих контактов, - сказал Рауль. - Это возможно?
- Возможно, - ответил Пятый. - Но, естественно, при участии группы экспансии того мира Маджента-зоны, к которому отошел Эорн. Договоритесь, разделите обязанности…
- Ребята, вы понимаете, почему я прошу вас по возможности добыть для нас «проходки»? Мы могли бы поддерживать канал связи своими силами, но у нас это отнимает слишком большие энергоресурсы. А вам - не стоит ничего.
Лин не выдержал.
- Нет, он не понимает, - сквозь смех начал он. - Пятый у нас вообще слабо дружит с головой и ни фига не понимает, Рауль… И что такое канал, он тоже не понимает… хотя и сам я не очень-то разобрался, что это за хрень… Госссссподи… чего ж вы все такие… умные, блин… Клео! Вы хотите дать мне в рожу? Ну, дайте, дайте! А то на вас смотреть… ох… себе дороже…
Клео перевел взгляд на Рауля - тот едва заметно пожал плечами, мол, что поделать. Вот такие они, наши гости. Терпи.
- Мои чувства не имеют отношения к делу, - подчеркнуто вежливо ответил блонди. - Если возможно, я хотел бы получить от вас ответ на вопрос.
- Ты тоже бы хотел? - Лин вытер рукавом слезы, выступившие на глаза от смеха. - Граждане, я всё понимаю, но… пределы какие-то есть? Нам этих переговоров еще штук двадцать предстоит, можно хоть с вами не играть в гипсовую рыбу, а? Надоело. А на твой вопрос я дам свой ответ: все можно, только осторожно. Проходки сейчас не дадим, дадим позже…

Предыдущая страница 27 Следующая страница


Нарушители 28

- По вашему локальному времени - через год, - продолжил Пятый. - Пока что на Эорн вашей группе путь закрыт. Туда можно тебе, - он кивнул Раулю, - ему, - кивок Клео, - и еще паре-тройке ваших людей. Позже, через год - уже более серьезной компании.
- Подбор будущей группы - целиком в нашей компетенции или под вашим контролем? - тут же уточнил Клео.
- Под контролем, но не под нашим, - ответил Пятый. - Есть ряд критериев, которым эмиссары должны соответствовать. Туда никто не допустит, к примеру, психопатов…
- Ну почему! Мы же там были - и ничего, - заметил Лин. - Рауль, подари пресс-папье, а?.. На кой оно тебе нужно, руками ты всё равно не пишешь… Нет?.. Опять нет?.. Ну ладно. Я тогда тебе тоже что-нибудь не подарю потом…
Рауль улыбнулся. Пресс-папье резко выделялось в скупом антураже его кабинета - маленький букет полевых цветов, вплавленный в хрусталь. Цветы казались живыми, хотя, конечно, таковыми не были. Когда-то давно, еще в первый год своего пребывания на Амои, Нарелин дорвался до местных технологий и принялся самозабвенно творить разную мелочь - так что, в некотором роде, эта штучка являла собою память о прошлых временах...
- А тебе оно зачем?
- Да, как и тебе, незачем, - ответил Лин. - Просто подумалось, что… Гм… Ладно, проехали. Ребят, у вас тут кормят незваных гостей или просто выкидывают их из окна? Я понимаю, что это выгодно, без лишних расходов… Но если из окна, то мы тогда пойдем. Очень жрать хочется.
- Не обращайте внимания, - посоветовал Пятый. - Лин, положи эту хреновину на место!.. Надоел уже всем.
- Букетик можешь взять, - тихо сказал Рауль. - Пусть вам останется... На память. В конце концов, у Клео в этом качестве есть я, в живом-здоровом виде... надеюсь, он простит. (У Клео при этих словах дернулся уголок губ. ) А если вы хотите есть... Пойдемте, пожалуй, ко мне - я прикажу, нам подадут ужин.
Он поднялся из рабочего кресла.
-Ты что, решил, что я скотина? - негромко спросил тут же посерьезневший Лин. - С вами, господа, шутить опасно для здоровья. Не возьму я вашу драгоценность, не волнуйтесь… Пойдем, пожалуй, - позвал он Пятого. - У нас, кстати, дел по горло. Простите, если обидел. Всего наилучшего.
- Постойте... Лин! Я тоже не хотел тебя обидеть. Подожди...
«Не стоит, Нарелин, - мысленно остановил его Клео. - Пусть уходят. Ты же видишь - они нам чужие.»
- Конечно, чужие, - согласился Пятый. - Трудно стать своими за десять минут знакомства, господин Клео, причем в молчании, замечу. Что же касается невысказанных вслух мыслей, то, между нами говоря, мне тоже не особенно приятно их услышать. Это так, к слову.
На безупречной коже Клео проступил румянец.
- Я бы просил вас впредь не вмешиваться в наши... приватные разговоры. Благодарю за беседу и не смею более задерживать.
Клео поднялся и слегка поклонился, недвусмысленно давая понять - аудиенция закончена.
Лин покрутил пальцем у виска и исчез в ближайшей стене.
- Мы пока что будем в городе, - тихо сказал Пятый. - Когда вам надоест, позовете. Кстати, господин Клео, ваши приватные разговоры, - он намерено сделал ударение на слове «ваши», - не услышать было попросту невозможно.
Он тоже шагнул в стену.

***

- Это переходит все пределы, - сдавленно произнес Клео. - Они смеются нам в лицо, и мы вынуждены терпеть их манеры! Если бы не их потенциал... Нарелин, у тебя уникальный талант отбирать в друзья всякую...
-...всякую шваль, - закончил за него Рауль. - Ты ведь это хотел сказать.
Он подошел к Клео и сел рядом, тронул рукой за плечо.
- Ну, прости меня. Я ведь не виноват, что они такие. Лучше подумай о пользе, которую мы извлечем из этих контактов.
- Что проку с этой пользы, если кто угодно способен увести тебя за собой, а обо мне ты думаешь в последнюю очередь, - ответил Клео. - Ладно, глупый маленький пет. Переживу, не в первый раз. Идем к тебе, уже поздно...

***

Лин с Пятым далеко не ушли. Башня Эос снаружи изобиловала всякими архитектурными излишествами, поэтому Сэфес выбрали площадку побольше и расположились на ней.
- Индиго, - с отвращением сказал Лин, сплевывая вниз. - Какая гадость…
- Город красивый, - возразил Пятый. - А так, конечно, пакостно… Не плюй на головы прохожим, пожалуйста.
- Пакостно, пакостно, - покивал Лин. - Не то слово!.. Слышишь, чего говорят? Мы уже, оказывается, шваль с потенциалом, - он горестно вздохнул.
- Не расстраивайся, - попросил Пятый. - За столько лет пора бы уже привыкнуть.
- Пора, - согласился Лин. - Но очень уж трудно, я лучше так как-нибудь. Особенно меня порадовал этот Отелло белой масти…
- Ты тоже хорош, нашел, кого подзуживать, - Пятый вытащил сигареты, закурил. - Нет, всё-таки, почему нас с тобой постоянно заносит в такие места?..
- Ну уж, постоянно! Время от времени. А миры Индиго - всё равно гадость. Кто бы что ни говорил о зонировании, а в Мадженте такой агрессии нету.
- В этом ты прав. Ну что, пошли отсюда, или подождем, пока Рауль позовет? - спросил Пятый.
- Подождем, ладно? - попросил Лин. - Хотелось бы всё же попрощаться по-человечески…

***

Рауль лежал на огромной кровати - и смотрел в потолок. Просыпаться дома после возвращения всегда непривычно. Все-таки в комфорте есть своя прелесть, - он улыбнулся мысленно, - на кровати лучше спать, чем на корнях в лесу... Хорошо, что удалось успокоить Клео. Ну а что же там ребята? Уже ушли к себе в Эорн? Или все еще где-то здесь?
«Пятый, Лин... - позвал Рауль. - Вы далеко?»
«Нет, близко, - тут же ответил Пятый. - В окно посмотри».
«У меня в спальне нет окон, между прочим. Заходите сюда, что ли...»
«Тогда это не твое окно, - заключил Лин. - Не пойдем мы туда, там этот твой… который про шваль говорил. Давай лучше ты к нам».
«За окно и вниз ласточкой? Спасибо, добрые вы мои. Подождите меня в гостиной, что ли... Я сейчас выйду».
«Не пойдем мы в твою гостиную, а у тебя, кстати, стоит детектор, - заметил Лин. - Пока шваль тут, учись пользоваться. Кидаю координаты».
«А подслушивать, между прочим, тоже нехорошо. Давай свои координаты...».
Рауль поднялся с кровати, накинул длинную тунику и с опаской подошел к стене.
- Нехорошо - это говорить гадости, - проворчал Лин, когда Рауль появился на выступе. - Чего у вас тут так по утрам холодно?
От ветра волосы Рауля мигом растрепались, а полы светлой туники захлопали, как крылья.
- Это не я сказал, а Клео подумал, - Раулю наконец удалось встать поудобнее, так, чтобы волосы, взлохмаченные утренним ветром, хотя бы не закрывали лицо. - Куда вас черт занес? Здесь же нет даже защитного поля! Пятьсот метров высоты! Полетать захотелось?
- А мы из мазохизма, - ответил Лин. - Шваль должна знать свое место. Зуб, блин, на зуб не попадает, а Пятый только неделю как после операции… Нормально наказались?
- Так вы бы сразу за пределы купола, - посоветовал Рауль, - там еще и радиация, и дышать нечем. Может, хватит нам всем мазохизма?
- Ты бы лучше попробовал унять Клео, - попросил Пятый. - А за пределами купола мы были. Ничего особенного.
- Знаешь, - сказал Лин, подходя к самому краю площадки и с интересом заглядывая вниз, - это правильный мазохизм. Отрезвляет. Думаешь, что ты чего-то стоишь, кому-то нужен… а потом - ап! - он хлопнул в ладоши. - И всё опять на своих местах.
- Да, за это напоминание стоило померзнуть, - согласился Пятый. - Тень, знай свое место…
- Можно делать ставки - кто страдает больше всех, - с иронией сказал Рауль. - Клео бесится, что он якобы не нужен мне, вы беситесь, что никому не нужны... тоже , что ли, присоединиться? Встанем рядышком, и хором как завоем!... Идемте лучше завтракать, а, мазохисты-любители? А то с меня сорвет тунику ветром, и я окажусь голым на виду у всего города!
- Какие завтраки?! - возмутился Лин. - Он нас самих сожрет! Сожрет на завтрак, как пить дать! У меня сил больше нет ругаться и выяснять, мне Ренни с Тон хватило!..
- Кстати, он уже встал, - заметил Пятый. - И тебя нет ни в сортире, ни в кухне, ни в койке… Иди-ка ты обратно, и побыстрее. Мы подойдем, наверное... Нормально подойдем, через дверь.
- Кста-а-а-а-ати… - протянул Лин. - Голый на виду у города - это было бы зрелище… Ладно, иди. Иди, а то и правда сдует…

***

Вечером Рауль обнаружил в своем кабинете записку, написанную на невесть как сюда попавшем листке выцветшей, явно не здешней бумаги. Она лежала на столе, придавленная тем самым пресс-папье..
«Прости, мы уходим. Не подумай, что из-за Клео - рано или поздно мы с ним сумеем договориться, но на это нужно время, а сейчас его нет. Больше двадцати систем ждут, пойдем раздавать то, что сделали в рейсе, пятьдесят восемь нецикличных миров, возни много. Отдать, показать, рассказать, помочь с транспортниками и так далее.
Теперь смотри. Во-первых, на твой счет мы перекинули денег. Совсем забыл, но у тебя теперь есть счет на Орине, и на первое время тебе этой суммы хватит, особенно в виду замышляемой тобой экспансии Эорна. То, что у вас тут называется деньгами, на самом деле ими не является, поэтому… словом, поэтому надо было, чтобы у тебя появились деньги настоящие. Во-вторых, я тебе на детектор сбросил координаты проходок и пояснения, как ими пользоваться. В-третьих, насчет Эорна свяжешься с Тон и Ренни, но не сейчас, а позже. В-четвертых, катер я тебе в детектор тоже записал. Играй на здоровье.
Лин..
Отнять у Рыжего ручку трудно, но у меня получилось... Пойми правильно, на этом свете есть только одна система Индиго, в которую нам хочется приходить, на все остальные у нас терпенья не хватает. Рауль, мы рады знакомству, надеюсь, через какое-то время увидимся - тем более, что нерешенных вопросов осталось очень много. Пока что - держи связь с нашими, и… собственно, и всё.
Пятый.
До встречи.
Твоя шваль».
- Спасибо вам, ребята, - тихо сказал Рауль. - Встретимся. Верю, что встретимся…

Глава 14

Ket: Ну что?..
Angela: Вроде бы всё нормально…
Ket: Поскорее бы…
Angela : Ага…
Ket : Курю.
Сидеть в аське днем, летом, в жару - извращение. Однако сидим. Обе две. Одна украшения плетет, другая сайт рисует.
Angela: Пойду, пройдусь. Ты дома?
Ket: Дома. Морочусь...
Angela: Я пойду, на полчасика.

Перерыв на два с лишним часа.

Angela: Мр!!!!!!
Ket: Где тебя столько времени носит…
Angela: Да погоди ты со своим временем! Тут такое творится, у меня просто слов не хватает...
Ket: Чего такое?
Angela: Мы сейчас к тебе подъедем, встречай...
Ket: Кто это - мы?
Angela: Через час увидишь! Я машину вызвала.
Ket: Так… а можно поподробнее?
Angela: Тут некогда подробнее. Это хреново чудо лежит у меня под ногами, пьяное вдрызг, и с места его не сдвинешь! Принципиально!
Ket: Какое еще чудо?
Angela: То самое! С кошачьими глазами! И ругается матом, да еще как!
Ket: ЧТО?!!!!
Angela: А вот то! Я его из парка притащила. Сейчас водитель поднимется, мы его вместе допинаем до машины…
Ket: Из какого еще парка?!
Angela: Из обычного, на Волжской. Все! Подробности потом. Готовься нас встречать!

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 9)
  • Глава 4 (Страница 11)
  • Глава 5 (Страница 13)
  • Глава 6 (Страница 15)
  • Глава 7 (Страница 17)
  • Глава 8 (Страница 19)
  • Глава 9 (Страница 21)
  • Глава 10 (Страница 23)
  • Глава 11 (Страница 25)
  • Глава 12 (Страница 27)
  • Глава 13 (Страница 27)
  • Глава 14 (Страница 28)


Екатерина Белецкая - Нарушители

Екатерина Белецкая
Анжела Ченина

Нарушители

Цикл: "Нарушители" - 1

 Читать книгу

Аннотация

Странная планета, которой не может быть. Две расы, которые не могут существовать одновременно. Искаженное время. Миру осталось жить считаные дни, катастрофа неминуема.Волей случая в этот мир попадают люди... Люди? Как бы не так! Эльф Нарелин Эльве и экипаж Сэфес оказываются в сложной ситуации. Помочь этому миру — значит стать НАРУШИТЕЛЯМИ законов мироздания, на страже которых стоят Контролирующие. Не помочь — произойдет катастрофа...Нестандартная задача требует нестандартных решений, а планета между тем оказывается в поле зрения серьезно настроенного конклава, который ищет новые территории...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel