Екатерина Белецкая, Анжела Ченина - Ловушка для Сэфес

1 Екатерина Белецкая, Анжела Ченина

Когда смыкаются вселенные

Перед вами, уважаемые читатели, новая книга Екатерины Белецкой и Анжелы Чениной - «Ловушка для Сэфес». Это не обычная книга, нет, далеко не обычная. Она затрагивает вопросы, которых решается касаться не каждый писатель, слишком много усилий требует их рассмотрение, да что там, просто физически больно вживаться в героев, которые сталкиваются с таким. Но если уж писатель взялся, то его ответственность перед собой и Богом многократно возрастает. И тут важно справиться, не испортить впечатление. Авторам это удалось.
Мое знакомство с творчеством Екатерины Белецкой началось с романа «История с продолжением», произведшего на меня шоковое впечатление. Я перечитывал «Историю» раз десять, и меня потрясло одно обстоятельство - мы с Белецкой с разных сторон постепенно подходили к одному и тому же. Потом она мне призналась, что такое же впечатление на нее оказали мои «Отзвуки серебряного ветра». И мы осознали, что пишем об одном. Да, понимая многое по-разному, во многом не соглашаясь друг с другом, но об одном.
Так и вышло, что наши вселенные со временем начали взаимопроникновение друг в друга. Поэтому прошу читателей не удивляться присутствию Аарн и Безумных Бардов в книгах Е. Белецкой и А. Чениной, а в моих - Сэфес и представителей иных контролирующих структур. Порой даже их герои будут появляться у меня, а мои - у них.
Сама идея Контроля принадлежит Е. Белецкой, хотя кое-что наподобие этого разрабатывал еще Док. Смит - его линзмены, к примеру. Однако там все совсем иначе. Я тоже размышлял об этом и постепенно приходил к определенным выводам, но после прочтения «Истории» и «Нарушителей» увидел стройную, логически правильную систему, описывающую многое, чего я раньше никак не мог осознать. Благодаря этому мое видение Вселенной стало более цельным и проработанным. Могу только сказать спасибо Е. Белецкой за разрешение использовать ее модель для развития некоторых концепций, выведенных в моих произведениях.
Я не собираюсь в этом предисловии описывать суть систем Контроля, их возможностей и ограничений - это прекрасно сделано в тексте книги. Да и не это главное - главное, по моему мнению, переживания героев, путь их развития, понимание ими реалий мироздания. И выбор, который каждый делает для себя в той или иной ситуации. Порой, правда, бывает так, что права выбора нет, можно поступить только одним-единственным способом. Однако все равно в душе человека выбор делается, даже если его, на первый взгляд, и нет. И за этот выбор платится своя цена, очень часто - страшная.
Трудно описывать нечеловеческую психологию, но авторы с этим справились. Необычные человеческие общества, показанные в «Ловушке для Сэфес», порой тоже вызывают немалое изумление - часто они изображены, казалось бы, несколькими штрихами, но такими, что сразу становится ясно, что авторы хотели сказать читателю.
Образы героев книги могут у многих вызвать сомнение, даже недоумение, но прошу помнить - Сэфес, как и иные Контролирующие, уже далеко не люди. Они - нечто иное, куда большее, чем человек в полном смысле этого слова. Их психология, особенно во время работы в Сети, очень труднообъяснима. Да и сама суть Сети, и работа в ней - тоже. Представленная в книге модель чрезвычайно сложна и одновременно проста. Парадокс? Да, парадокс. Но иначе не скажешь - авторам удалось на удивление тонко пройти по грани, давая объяснения самым непостижимым понятиям.
Поэтому мой вам совет - читайте! Эта книга стоит того, чтобы прочесть и задуматься, что же хотели сказать авторы. Надеюсь, «Ловушка для Сэфес» придется вам по вкусу. Приятного чтения, уважаемые читатели!

Иар Эльтеррус

Ловушка для Сэфес

С арбалетом в метро,
с самурайским мечом меж зубами;
В виртуальной броне, а чаще, как правило, без -
Неизвестный для вас, я тихонько парю между вами
Светлой татью в ночи, среди черных и белых небес.

На картинах святых я -
незримый намек на движенье,
В новостях CNN я - черта, за которой провал;
Но для тех, кто в ночи,
я - звезды непонятной круженье,
И последний маяк тем, кто знал, что навеки пропал…

Навигатор! Пропой мне канцону-другую;
Я, конечно, вернусь - жди меня у последних ворот,
Вот еще поворот - и я к сердцу прижму дорогую,
Ну, а тем, кто с мечом -
я скажу им: «Шалом Лейтрайот!»

А пока - a la guerre comme a la guerre, все спокойно.
На границах мечты мы стоим от начала времен;
В монастырской тиши мы -
сподвижники главного Война,
В инфракрасный прицел
мы видны как Небесный ОМОН.

БГ. «Навигатор»

Часть I
Горькие травы Индиго

1.

Высокое, почти белое небо над ними молчало. Теплый ветер поигрывал широким рукавом рубашки Рея. Поле, рассеченное стрелами Полос, на котором они сейчас стояли рядом с одним из транспортников, уходило за горизонт, сливалось с небом.
- Точка использовалась один раз, проход нестандартный, - сообщил транспортник.
- Сколько это стоит?
- Восемьдесят четыре.
Рей задумался. Прикинул что-то, кивнул собственным мыслям. Транспортник, мастер проходов, классический индиго-маяк, терпеливо ждал.
- Согласен, - немного неуверенно сказал Рей.
- Принимается. Асинхронизация по времени - восемнадцать в плюс, - транспортник с сомнением поглядел на Рея. - Проход фиксируем?
Тот нахмурился, накрутил прядку волос на палец. Вроде бы всё правильно. Лишнего транспортники не берут, до сих пор Рей вообще не смог понять, как работает их система. Взять хотя бы, что они постоянно меняют миры. Больше полугода работать в одном мире у них запрещено.
- Сколько? - снова спросил он.
- Сто двадцать.
На его официальном счету лежало сотни четыре. Впритык, но всё же хватит - надо еще учесть, к примеру, возможность непредвиденной задержки. Райса стояла рядом и пока что молчала, но Рей понимал - она вот-вот не выдержит и откроет счет со всеми своими деньгами.
- Согласен, - поспешно сказал он. - Стоимость возврата?
- Восемьдесят четыре и учет синхронизации.
- Посчитайте за семь дней, - попросила Райса.
- Возврат с учетом недели пребывания и сохранения стабилизации - сто сорок.
Райса подняла глаза и посмотрела на Рея. Тот приподнял бровь, подмигнул.
- Пойдет. - Райса решительно кивнула. - Возможно, мы вернемся раньше.
- Легкой дороги, - сказал транспортник. - Спасибо за доверие к Транспортной Сети. Индиго-сектор, сектор восемьсот десять, блок тысяча семьсот. Визуализация цветом.
Во всех мирах машины Транспортной Сети идентичны. Пятикилометровый холм, усеянный рядами совершенно одинаковых четырехметровых блоков, стоящих под углом друг к другу.
«А всё же я кое-что могу, - подумал Рей. - Другой бы не решился…»
Подниматься надо было побыстрее, до указанного места по холму запетляла световая малиновая дорожка.
Перед блоком они на секунду замерли, испытующе посмотрели друг на друга, взялись за руки - и шагнули в блок.

***

Шум. Первым делом на них обрушился шум. Он был везде, заполнял собою пространство - и на границе слышимости, и близко, почти рядом. Отовсюду исходили самые разные, непонятные, незнакомые звуки.
«Как много людей! Их тут гораздо больше, чем было в Далиаре, - подумалось Райсе. - Никогда не знала, что так вообще бывает… А здания?! Какие некрасивые, и все одинаковые… Где все эти люди помещаются? Неужели они живут в таких домах? Не может быть, ведь это совсем неприспособленно…» На считке, которую Рей видел еще на Орине, всё казалось совсем не таким - возможно, потому что та считка была старой, сделанной еще до входа мира в Индиго-зону. Но чтобы всё так сильно изменилось?.. Невероятно.
Куда идти? Все везде одинаковое, похожее. Направо - ряд прямоугольных грязно-белых домов, налево - такой же ряд. И какое тут всё чужое… Впрочем, нет, деревья почти такие же. Хотя бы деревья…
- Смотри, - шепнул Рей, наклоняясь к райсиному уху. - Люди все в одну сторону идут. Пошли за ними?
- Пошли, - ответила та.
Рей понял, что она испугана и подавлена, но старается этого не показывать.
На Рея с Райсой оглядывались, а когда они это замечали - люди отводили взгляд и делали вид, что так и надо. Рей прислушался. Вон три женщины сидят на скамейке и тихонько шепчутся… Да они же его обсуждают! Странные люди. У них с лицами что-то явно не так, только непонятно, что именно…
Выйдя из двора, они свернули на улицу, не очень широкую, но людную. Теперь стало понятным, откуда исходил гул: по крайней мере, частично - от машин, время от времени проносящихся мимо. Примитивные машины, сразу видно. Впрочем, его совсем не удивило, что машины могут быть с колесами. Такие машины были в старой считке. Но чтобы так много их одновременно…
Они шли по улице, а гул все нарастал. Удивительно: Рей обнаружил, что чем больше народу, тем меньше на них обращают внимание, только мелькнет во взглядах секундное удивление - и тут же гаснет. Правда, он заметил, что мужчины смотрят на Райсу с восхищением и любопытством, а некоторые провожают ее заинтересованными взглядами. Но как пестро тут все одеты! На девушках вообще что-то несусветное: едва ли не полуголые. Некоторые люди были безобразно толстыми, другие - ненормально худыми… лица у многих сморщены, словно кожу жали невидимые жесткие руки. Отвратительно. Это от старости, понял он, наконец, и открытие огорчило его неимоверно.
И никто ни с кем не здоровается. Впрочем, как раз это неудивительно. Невозможно, чтобы в этом городе все были знакомы со всеми…
- Узнаешь что-нибудь? - спросила Райса.
Рей отрицательно покачал головой. Райса вздохнула, взяла его за руку.
- Может, она ошиблась?
Рей пожал плечами.
Вскоре улица вывела их к широкому, заполненному всё теми же машинами проспекту.
- Куда пойдем? - К Райсе постепенно возвращалось ее обычное игривое настроение. - В горку или с горки?
Рей остановился. Он зачарованно смотрел вдоль дороги - туда, где вдали, на фоне лазурного неба, возвышались белые здания.
- Ну? - Нетерпеливая Райса дернула его за рукав. - Так что?
- Мне кажется, я помню… Это оно! - Рей глубоко вздохнул, на секунду зажмурился. - Идем!

***

…два года, при каждом удобном (и неудобном, впрочем, тоже) случае они мчались друг к другу - часто из разных концов планеты, часто - нарушая строгие правила, часто - в ущерб учебе или работе. Рей, ученик, будущий официал Орина, и Райса, эльфийка, которая обучалась в клане Встречающих. Любовь? Если угодно.
Только кто, кроме них самих, воспринимал всерьез эту любовь?.. Никто, наверное.
…На Орин, планету, принадлежащую Сэфес, Контролирующим, Райса попала пять лет назад в результате операции, проведенной в ее мире 785-м экипажем. После завершения событий ей предложили вернуться домой, но она, подумав, отказалась. В родном мире у нее никого не было, родители погибли, и тридцативосьмилтняя эльфийка, поступив в обучение, проявила верх благоразумия - ничего лучше она и придумать не могла. Теперь у нее было всё - семья, дом, а в перспективе - одна из самых высокооплачиваемых работ в обозримой вселенной. Многие душу бы продали за то, чтобы стать Встречающими, но те брали учеников крайне редко. У кого-то не хватало потенциала, кто-то был недостаточно эмоциональным, иные подходили по всем параметрам, но Встречающие отказывали им без объяснения причин. Нет, и всё тут.
Жить бы да радоваться, но тут в дело вмешался его величество Случай.
…Рей появился на Орине три года назад, фактически в результате всё той же операции. Вэн Тон, Встречающая первого поколения, где-то раздобыла его генетический материал и на свой страх и риск провела воссоздание. Откуда взялся материал - Рей не знал. Он вообще ничего о себе не знал. Впрочем, первый год это его не особенно волновало. Полгода он благополучно привыкал к собственному существованию, потом ускоренным порядком освоил общий курс и теперь проходил второй, специализированный - на Орине, как всегда, не хватало официалов, и Встречающие сочли этот вариант для Рея наилучшим. Перспектива не столь блестящая, как у Райсы, но тоже весьма достойная.
Встречающие - вспомогательная структура Сэфес - принимали в судьбе Рея живейшее участие, относились к нему очень хорошо, но в этой бочке меда была и ложка дегтя. На вопросы о своем происхождении Рей ответа так и не получил. Реджинальд Адветон-Вэн и Тон Адветон-Вэн, в доме которых он жил почти на правах приемного сына, эту тему в разговорах обходили. Их лучшие друзья Гаспар и Рино, тоже Встречающие, сразу же переводили разговор куда-нибудь подальше. Из официалов, с которыми Рей работал, никто не знал вообще ничего, а экипажи Сэфес за три года своей жизни Рей видел всего два раза, да и то - мельком и издали.
Не раз и не два, разглядывая себя в зеркале, Рей задавался вопросом - а человек ли он вообще? Высокий, под два метра ростом, правильное лицо, зеленые глаза, золотисто-медовые длинные волосы… Вроде бы, всё правильно, всё как у других людей, но… в своей внешности Рей приметил одну деталь, на которую поначалу не обратил внимания. Всё - немного «слишком». Слишком правильное лицо. Идеальная в пропорциях фигура. Слишком зеленые глаза. Слишком ровная кожа. Всё - слишком. Люди - не такие, и ко второму году жизни Рей начал это понимать. Эталон, образец, игрушка…
Впрочем, вскоре в его жизни появилась Райса, и Рей втайне даже порадовался этому «слишком». Хорошо быть «слишком» - рядом с такой красивой девушкой.
Познакомились они во время возвращения одного из экипажей Сэфес. Выход был трудным, 782-ой экипаж доставил Встречающим немало хлопот, и Райса с Реем оказались на несколько дней предоставленными самим себе. У них освободилось значительное количество времени, ибо учителя были тотально заняты. Пару дней оба думали об одном и том же: как же я был раньше «без»?
Следует сказать, что на всем Орине живет чуть меньше пятисот человек. Планета целиком отдана во владение Сэфес и структур, их обслуживающих. Официалы - охрана, врачи, Встречающие, и изредка появляющиеся Сэфес, ради которых это существует - вот и всё.
Они начали встречаться, сначала - потихоньку, втайне, но разве возможно это осуществить на Орине, при наличии на информационной сети и поставленных детекторах-проходках?.. Потом - уже с разрешения домов, в которых жили. Рею на тот момент было два года по «рождению», официальный возраст - девятнадцать лет, Райсе - по рождению 38, официальный возраст - пятнадцать.
Больше на всем Орине подростков не было.
Ни Рино с Гаспаром, ни Тон с Ренни против этих встреч ничего не имели. Если это не мешает учиться… А так - сколько душе угодно.

***

Вопрос - «кто же я такой»? - занимал Рея все больше и больше. Все люди рождались обычным путем, воссоздание проходили только в случае гибели. И уж конечно, после все помнили о своем прошлом! Что же такое когда-то случилось, почему он лишен памяти?
Погиб? Но когда, где?..
Рей пытался разобраться. Искал в инфосетях упоминания о таких, как он… или ему подобных людях. Тщетно. То ли он был уникален, то ли информация тщательно отфильтрована - но поиски успехом не увенчались. Зато в их процессе он случайно наткнулся на считку, оставленную одним из Cэфес…
Там, в этой считке, был город. Странный город, темный, каменный, с огнями окон. А в небе над городом плыла луна…
В душе Рея что-то всколыхнулось. Картина была ему не то что знакома, но пробуждала ощущение, словно похожее он уже когда-то видел. Узнавание. Как из глубины забытого сна. А следом пришла… тоска не тоска, но чувство потери, утраты. Ты привык здесь, не знаешь другого, тебе хорошо тут, но ты чувствуешь: здесь ты - не дома. Но где же он, дом? Куда можно вернуться? Если б найти…
Вскоре Рей выяснил: планета называлась - Земля. Ренни и Тон принадлежали к той расе, что ее населяла. Долгое время он тщательно собирал крупицы сведений об этом мире, смутно надеясь - а вдруг? Вдруг это его настоящая родина? Вдруг там он узнает что-то о своем прошлом?
Райса помогала ему, как могла. Вместе они часами просиживали в информационной сети Орина, стараясь хоть что-то отыскать. Тщетно.

***

А через полгода после начала поисков произошло то, что в последствии получило название - реакция Блэки.
Мир Контролирующих содрогнулся. Сэфес, Барды, Индиго-монады, конклавы понесли разом чудовищные потери, устоявшемуся спокойному существованию в одночасье пришел конец. Появившаяся неизвестно откуда новая структура нанесла по существующим системам контроля удар невероятной силы, по живому раздирая сформированные тысячелетиями области ментального Контроля. Самым ужасным было даже не то, что Контролирующие погибали (из шести работавших экипажей Сэфес, приписанных к Орину, выжили только три), а непринужденная наглость новой структуры. Она отвоевывала себе жизненное пространство, совершенно не стесняясь в средствах и не думая о последствиях.
Пострадали все, даже Транспортная Сеть, которая нейтральна по отношению к любым формациям. Индиго, Маджента - плевать, лишь бы платили. Блэки перекрыли транспортникам часть потоков, те попробовали возмутиться - и были вынуждены тут же заблокировать выходы из миров, находящихся в зоне Блэки. В двух мирах, из нескольких десятков тысяч, они этого сделать не успели. Этих миров больше не существовало - то, что прошло через Транспортную Сеть, мгновенно закапсулировало оба мира и вышвырнуло их куда-то за пределы нашего пространства-времени. Больше транспортники с замечаниями не совались, они лишь вдвое подняли цену проходов по этому мега-сиуру - и на том успокоились.
Тихий патриархальный Орин превратился в форпост и координационный центр. Сэфес, как наименее пострадавшая структура, взяли на себя функцию управления и детализации процессов. Вынуждены были взять. И на планете началось столпотворение.
Рей и Райса не представляли себе, что Контролирующих существует так много. Но сейчас…
- Мне кажется, Вселенная набита системами контроля, как рибир семечками, - сказала как-то Райса Рею.
Они сидели на пригорке, наблюдая, как перед ними садится на поле очередной корабль. Здоровенный, черно-фиолетовый, явно механический, но при этом - очень красивый. Прибывала очередная Индиго-монада. Из сферы, которую сформировал корабль после посадки, на траву стали выходить люди. Двигались они абсолютно синхронно. Рей с Райсой к тому моменту уже знали, что монада представляет собою, по сути, единый живой организм - только воспринять это было очень трудно. Очень своеобразно, непривычно… напоминает завораживающий отрепетированный танец.
Монада двинулась куда-то в сторону ближайшего лесочка. Вскоре ей навстречу выплыла одна из платформ, предоставляемых транспортниками, монада загрузилась и куда-то отбыла.
- Интересно, куда это они? - вслух подумала Райса. - Опять в Нирхат?.. Там же столько места нет… не поместятся…
В небе над ними прошел и скрылся за горизонтом слабо светящийся огромный плазмоид. Это уже кто-то из Сэфес свыкается с машиной, непонятно только, кто… Скорее всего, один из ученических экипажей - старики предпочитают не заходить в атмосферу на кораблях. Неэтично.
Внезапно воздух над полем взорвался мириадами искр. Световой столб, спустившийся с неба, обрел статичность, по нему пробежала одна темная полоска, другая… Эрсай. Только их тут не хватало… Из столба вышла одна-единственная девушка, тоненькая, чем-то похожая на Райсу, хлопнула в ладоши - и столб исчез, как и не было. Представительница Эрсай улыбнулась, помахала Райсе и Рею рукой - и тоже исчезла. М-да, любят они красивые эффекты. Сэфес, пожалуй, из всех Контролирующих самые скромные.
- Слушай, а что ты знаешь о том человеке? - спросил Рей.
- Мало, - ответила Райса. - Он был похож на тебя, и почему-то я думаю, что ты - это всё-таки не он…
В свое время Райса рассказала Рею, что произошло пять лет назад, когда она попала на Орин. Впрочем, рассказ мало чем помог - Райса почти ничего не знала о человеке, которого видела \ на Теокт-Эорне. Его звали Рауль, и он был как две капли воды похож на Рея - вот, собственно, и все.
И в сети тоже ничего не нашлось…
…Реакция Блэки очень сильно изменила жизнь Орина. Настолько сильно, что через какое-то время Рей с Райсой вообще перестали что-либо понимать. Сэфес уходили в рейсы - в другое локальное время. Возврат через неделю - а в рейсе за это время проходило пять лет. Встречающие едва не рвали на себе волосы от отчаяния - то, что возвращалось, находилось в таком состоянии, что хоть плачь. А дать измученным экипажам полноценный полугодовой отдых не было никакой возможности. Да и сами экипажи про отдых как-то не задумывались - некогда. Приходили в себя, отсыпались и снова уходили в рейсы, едва набрав потенциал, дай Бог, в четверть нормального.
Саму реакцию Блэки Рей и Райса запомнили, как квинтэссенцию ужаса. Связь со всеми экипажами, приписанными к Орину, оборвалась в один момент, люди не понимали, что могло произойти. Транспортная Сеть тут же перекрыла проходы по мега-сиуру, и почти две недели планета находилась в полной изоляции. Информация о том, что произошло, не поступала вообще ниоткуда.

1 Следующая страница


Ловушка для Сэфес 2

На тринадцатый день реакции на связь со своими Встречающими вышел 785-й экипаж. Райса, как и все другие ученики, принимала участие в выходе этого экипажа, и от воспоминаний об увиденном ее до сих пор передергивало. Это, пожалуй, была уже не Встреча, а что-то иное. До сих пор оставалось неясным, как лишенный потенциала экипаж сумел остаться в живых и продержаться в корабельном катере почти две недели после того, как сбросил часть зоны контроля.
Именно этот экипаж и дал впоследствии определение происшедшему, именно они предложили название феномену - и оно прижилось.
- Откуда ты взял это название? - спросила как-то Вэн Тон у Лина.
- Один хороший знакомый подсказал, - ответил тогда Лин. - Любитель веточек и высшей математики. Земной, разумеется.
- Какой знакомый? - не поняла Вэн Тон.
- Эх… - Лин печально вздохнул. - С бородой. Ты его не знаешь…
Большего Тон в тот раз так и не добилась, но дело было сделано - феномен получил определение.
По этому поводу умный Лин, еще немного подумав, заявил: «Народ, теперь мы знаем, с чем именно нам предстоит бороться». Не сказать, что системам контроля это знание сильно помогло - перестройка в мега-сиуре оказалась глобальной. Однако Контролирующие понемногу восстанавливали прежние позиции, аккуратно отстегивая территории и зоны, занятые Блэки. Снова заработала Транспортная Сеть. Постепенно все принимало если и не совсем привычные очертания, но нечто, очень на них похожее.
А Рей с Райсой почему-то больше думали о своих проблемах, чем о глобальных сетях.
Рею просто хотелось домой. Хоть на час.
И очень хотелось понять, кто же он такой - на самом деле.

***

Именно поэтому они с Райсой и стояли сейчас на странноватой улице, недоуменно глядя на поток машин и гадая - как же люди попадают на другую сторону? А если очень надо? Но как-то же они это всё переходят?..

2.

- Свежие карпы! - взывал продавец. - Подходим, берем, не проходим!
Народ оживленно толпился вокруг большой машины с раскрытым кузовом, где у лоханей с рыбой восседали торговцы - коренастые пожилые мужики.
Рей с Райсой протолкнулись поближе.
В тазу с окровавленной водой разевали рты полудохлые карпы. У верхней рыбины была местами содрана чешуя, время от времени бедняга слабо трепыхалась. Помутневший рыбий глаз взглянул, казалось, прямо Рею в душу. Укоряюще взглянул, беспомощно. Как будто спрашивая: за что ж вы нас так, люди?.. что мы вам сделали?..
Рыба. Живая. Лежит без воды. Рыба умирает. Она предназначена в пищу…
На Орине никто не ел мяса или рыбы. Никто и никогда. Нет, запретов не существовало, они не были нужны, ведь это все равно немыслимо - как, например, ходить на голове. Ведь для того, чтобы взять мясо… вначале нужно убить!
Нет, конечно, в общем учебном курсе говорилось о нравах других миров. Но одно дело теория, а другое - вот так… Да пусть это всего лишь рыба, но она ведь - живая! и он тоже - живой! А все живое - едино!
Рей не был эмпатом. Во всяком случае, раньше ему никогда не говорили, что у него есть таланты в этой области. Но сейчас поверх всего наступило, как будто он сам, Рей, лежит в окровавленной лохани, он задыхается, его жизнь еле теплится, а сверху на него смотрят лица, лица, лица… он - пища, его сейчас разрубят на куски и…
Мир крутанулся перед глазами. Внутри все перевернулось, окружающее расплылось и зазвенело, в центре остался только рыбий глаз и судорожно вздымающиеся жабры. Невозможно, немыслимо… не может быть… да как же это… Рей ухватился на райсино плечо. Мысли метались в разные стороны и не находили, за что зацепиться.
- Ну, чего смотришь, красавица? - закричал торговец. - Бери рыбку, пожаришь мужу на ужин! Где такую найдешь? Гляди, какой!
Он схватил карпа руками в трикотажных перчатках и сунул Райсе едва не под самый нос.
Рей изо всех сил толкнул торговца вглубь машины. Взметнув руками, мужик грохнулся на спину, а несчастный карп взмыл в воздух и приземлился Рею прямо в объятья. Из опрокинутых лоханей хлынула рыбная жижа. Народ шарахнулся прочь, завизжала какая-то тетка.
- Бежим! - крикнул Рей.
Райса рванулась за ним.
Под возмущенные крики, летевшие им в спину, они в мгновение ока очутились у пруда. Рей швырнул карпа в мутную воду и помчался, что есть духу, по бетонной дорожке вдоль берега. Райса бежала следом, они быстро оторвались от преследователей, но перешли на шаг, когда пруд остался далеко позади.
И только тогда Райса расплакалась.
- Я домой хочу, - всхлипывала она. - Домой… Рей, давай попробуем еще раз, пожалуйста…
- Не получается же ничего, - Рей тяжело вздохнул.
- Ну, пожалуйста…
Рей посмотрел на небо. Солнце, немилосердно жарившее весь день, скрылось за наползавшей мощной тучей. Здесь, на горке, было видно далеко, никакие дома не загораживали неба - и он только сейчас заметил, что тучу соединяет с землей серая стена дождя, и что этот дождь вот-вот уже доберется до них…

***

Пару дней они бродили по городу. Сначала он их забавлял, потом - начал пугать. Они передвигались только пешком и только в районе, который обозначил для них мастер проходов - так было, по крайней мере, безопасно. На третьи сутки энтузиазма значительно поубавилось - на их глазах машина врезалась в столб, и Райса, как любая эмпатка, потом долго не могла придти в себя от ужаса. Даже в шуме летнего ветра ей чудились крики умирающих людей, чудовищная несправедливость, нежелание души покидать привычную оболочку. Она была слишком молода, и никогда раньше не принимала смерти. И не видела смерть столь близко.
Райса стала умолять Рея вернуться, тем более, что на счет при досрочном возврате вернется часть денег, а ведь Рей хотел купить новый катер, ну пожалуйста, пойдем отсюда…
Рей сдался. Ему и самому стало ясно, что этот мир не имеет никакого отношения к его родине.
Однако попытка вернуться закончилась крахом - точка прохода их почему-то не пропустила. Мало того, как только они попробовали активировать детекторы, оба получили болезненный удар такой силы, что после почти два часа приходили в себя.
- Что-то случилось с точкой, - потерянно сказала Райса, когда они снова очутились на той улице, с которой трое суток назад начали свое путешествие по этому миру.
- Нет. С точкой всё нормально, - ответил Рей. - По-моему, что-то случилось с нами.

***

На лицо упала первая тяжелая капля. Одна, следом другая, третья… и вот уже зарядил дождь, да все сильнее, сильнее! А вокруг - ничего, никакого укрытия, ни даже деревца, только забор на сотни метров вперед, да шоссе с мчащимися машинами.
- Пошли к лесу, спрячемся там. - Райса уже тянула Рея за рукав. - Ну, идем же, чего ты встал?!
Рей опомнился. Они побежали под дождем вдоль бесконечного железного забора. Дождь уже лил вовсю, ветер усилился, по плечам хлестали тугие, холодные водяные плети. Спасительные деревья оказались дальше, чем им показалось. Когда они вступили под кроны, оскальзываясь на быстро размокающей тропинке, одежда их стала мокрой насквозь.
Райса заприметила невдалеке густые кусты с крупными темно-зелеными листьями.
- Давай туда заберемся, - позвала она Рея. - Там должно быть посуше.
Рей согласно кивнул. Он давно понял, что его подруга более подкована в бытовых делах, и верил ей безоговорочно.
Под кустами действительно было гораздо суше. Кое-как расчистив место от мусора и старых веток, они сели на землю.
- Рей, что нам делать? - жалобно спросила Райса.
Рей осторожно прижал ее к себе, согревая и защищая. Из укрытия почти ничего не было видно - только голые ветки торчали со всех сторон, и дальше - листва. Земля, на которой они сидели, размокла и превратилась в черную грязь. И темно… не столько, видать, из-за вечернего времени, сколько от закрывших небо туч. Дождь стал чуть потише, но прекращаться не собирался, все так же барабанил по листве.
Рей вдруг обнаружил, что у него стучат зубы. Вполне ощутимо, даже со стороны слышно, наверное. И холодно, что-то совсем уже холодно стало… когда же этот проклятый дождь кончится!
Он напрягся, пытаясь унять дрожь. Главное, чтобы Райса не заметила.
Некоторое время они сидели молча, Рея трясло всё сильнее.
- Слушай, тебе что, жарко? - удивленно спросила Райса. - Ты такой горячий…
- Какое там жарко, - ответил Рей. И тут же пожалел, что вообще раскрыл рот - сказать ровно не удалось, зубы все-таки простучали. - Холодрыга…
- Холодно, - подтвердила Райса, еще плотнее прижимаясь к Рею. - Я просто подумала…
Рей шмыгнул носом.
- Ладно, - неуверенно сказал он, - это, наверное, от холода… потеплеет же когда-нибудь… А что ты подумала?
- Ничего, это я так, - Райса обернулась. - Ой… у тебя глаза красные стали… ты плачешь, что ли? Ты чего?
Рей поспешно отвернулся и потер глаза. Красные они или нет, этого он, конечно, видеть не мог, но верно - глаза резало, как будто туда что-то попало. И вообще… Как-то он странно себя чувствовал. Никогда раньше такого не было.
- Не знаю… - сказал он нерешительно. - Мне… Не по себе. Голова тяжелая…
- Слушай… - потрясенно начала Райса, - это, наверное, от того, что детекторы… Господи…
- Оттого, что детекторы не работают? А с нами самими-то что из-за этого может случиться?
- Всё, что угодно, - убито сказала Райса. - Откуда нам знать?
Рей замолчал. Некоторое время он просто сидел, ощущая, как вместе с холодом в душу заползает страх.
- Ладно… Кончится же когда-нибудь этот проклятый дождь. Тогда пойдем обратно к точке, попробуем еще раз… Может, сработает.
Райса кивнула. Они снова обнялись, стараясь согреться. Дождь почти прекратился, с листьев срывались редкие капли. Вскоре Райса задремала… а вот Рею уснуть никак не удавалось. Он пытался проанализировать - что же всё-таки с ним происходит - но так ничего и не придумал. Вскоре усталость начала наваливаться и на него. Набегались за день, нервотрепка… Наступил какой-то странный уют - несмотря на холод, несмотря на грязную землю; мир сжался вокруг них, и не было ничего, кроме крошечного купола веток…
Голова Райсы лежала у Рея на груди. Он обнял ее за плечи, и сам устроился поудобнее, прижавшись щекой к ее волосам. Мир начал расплываться… и Рей сам не заметил, как соскользнул в сон.

***

…Через двое суток после первой попытки вернуться на Орин они с ужасом поняли, что детекторы не работают вовсе. Видимо, их попытка пройти через синхронизированную точку привела в действие некий скрытый механизм, и детекторы разом оказались заблокированы.
- Этого не может быть, - убежденно говорила Райса. После третьей попытки они отчаялись окончательно. - Детекторы не ломаются!.. И не блокируются сами, это просто невозможно! Детекторы - это ведь практически то же самое, что и наши тела!.. Старые модели выходили из строя, но эти… Как может сломаться вода?!
Рей кивал. Он понимал, что с ними случилось что-то очень плохое. Настолько плохое, что хуже, наверное, не бывает. Но отчаиваться было пока что рано.
- Нас найдут, - бодро ответил он. - Обязательно найдут. Я уверен.
Однако спустя еще пару дней его уверенность стала куда-то пропадать. Они всё равно решили не уходить далеко от точки - на всякий случай.

***

Райса проснулась первой. С минуту она не могла понять, где находится, потом события вчерашнего дня обрели плоть, и Райса горестно вздохнула. Сквозь листья и ветки пробивалось несмелое утреннее солнце, небо совершенно очистилось. Райса осторожно выглянула наружу. Вроде бы никого… Она выбралась из кустов.
В траве под ее ногами краснели какие-то маленькие невзрачные ягодки. Эльфийка присела на корточки, сорвала одну, понюхала. Запах оказался приятным, Райса умела чувствовать растения, поэтому сразу сообразила - ягоды не ядовитые. Похожи на те, что она когда-то ела на Эорне, но те были крупные, а эти - совсем маленькие. Точно, точно! И листья почти такие же… Райса сунула красную ягодку в рот. Вкусно.
- Рей, - тихонько позвала она, - я тут ягоды нашла, вылезай, давай…
В кустах зашебуршало. Спустя пару минут из веток высунулась физиономия Рея в обрамлении спутавшихся, испачканных в земле волос. Он с трудом продрался сквозь кусты, и сел на траву, держась руками за голову. Лицо у него было каким-то ненормальным: глаза опухли, нос покраснел.
- Райса… - жалобно произнес Рей. - Слушай, я что-то совсем… что-то не то… Голове больно, и кружится все… Можно, я лучше полежу, а?
- Господи, что с тобой?! - Райса кинулась к нему. - Боже… Мамочки…
Она схватила Рея за руку и вскрикнула от удивления - рука была очень горячая. Глаза его лихорадочно блестели, на висках выступила испарина.
- Не знаю, - прошептал Рей. Говорить громче ему было тяжело. - Никогда такого раньше не было… А чего так холодно? Солнце же вроде… Дай я лягу…
Он опустился на землю, кое-как лег, скорчившись и подсунув одну руку под голову. Холодно. Еще холоднее, чем было вчера.
Райса сняла свой жилет, набросила на Рея и села рядом. «Мы пропали, - с ужасом подумала она. - Что же нам делать?»
Через некоторое время Рей проснулся, теперь ему стало жарко, он стал жаловаться, что хочет пить. Райса вылезла из кустов, побродила вокруг и - о чудо! - нашла брошенную кем-то бутылку с остатками приторно-сладкой оранжевой воды. Рей выпил воду залпом, не почувствовав вкуса, и снова лег.
Он не спал, просто лежал на земле и смотрел на Райсу. Его трясло. То и дело он пытался вытереть нос рукавом рубашки - за неимением ничего другого - получалось плохо. Рей выглядел ужасно. Перепачканный, встрепанный. И глаза мутные, совсем как у вчерашнего карпа.
- Райса, ты не бойся… Пройдет… ничего… дойдем до точки, попробуем еще раз… а если даже детекторы совсем… нас все равно искать будут. Скажи, а от такого… - он замолчал, не решаясь выговорить. - Ты ведь знаешь больше, ты в диком мире жила… от этого ведь нельзя… ну… умереть?
- Я не знаю… - еле слышно отозвалась Райса. - На Эорне люди от болезней умирали. У эльфов такого не бывает, а вот у людей…
Она не договорила - потому что сама испугалась собственных слов. Ей стало вдруг очень страшно. Их скоро найдут? Как бы не так!.. Как их сумеют отыскать, если детектор заблокирован? И кто будет искать? Встречающим выход с планеты сейчас строжайше воспрещен. Когда они решили сбежать, Райса в глубине души надеялась, что найдут их скоро, и что можно будет как-то оправдаться. Теперь она начала понимать - влипли они серьезно, и придется делать что-то самим, а она…Она ведь ничего толком не умеет, тем более - в совсем незнакомом, непонятном, чужом мире! И еще Рей, господи, что же с Реем… Что делать?..
Райса тихонько всхлипнула.
- Ну, чего ты… Не плачь…
Рей подтянул к себе полы райсиного жилета, попытался как-то в него завернуться, но толку было мало; головой двигать вообще стало невозможно: сразу все пускалось в круговерть. В горле словно поселилась стая кошек, и в завершение всего начала болеть грудь. Пока не шевелишься - еще туда-сюда, а стоит попробовать приподняться… Он попытался привстать, и тут же поспешно лег снова, прикусив губу, чтобы не застонать. Страшно…
- Райса… - позвал он. - А что люди делали, когда с ними… вот так? Ну не может же быть, чтобы совсем ничего…
- Травы пили, только я не знаю, какие, - ответила эльфийка. - Лечились… Рино тоже травы выращивает, но тут таких нет… ты, наверное, пить хочешь?
Рей едва заметно кивнул. Пить хотелось ужасно, в горле все было сухим.
- Только глотать больно почему-то, - добавил он тихо.
- Я сейчас, я быстро.
Райса выбралась из кустов. Она понимала, что найти еще одну такую же бутылку вряд ли удастся, но попробовать стоило. Райса вышла на узкую тропинку, огляделась. Надо попробовать сходить на то место, где она уже была, может, там есть что-то еще…
Второй бутылки возле поваленной березы не оказалось, но Райса сумела отыскать пару пустых пластиковых стаканов и лужу, полную дождевой воды. С трудом наполнив один стаканчик, она пошла обратно.
Остановившись рядом с кустами, Райса тихонько позвала:
- Рей, я тут…
Он не ответил. Райса раздвинула ветки и оторопела.
Рей лежал у кустов, где она его оставила, только сейчас его поза стала совсем странной: голова запрокинута неестественно, рот полуоткрыт, и в лице ни кровинки.
- Рей… - растерянно позвала Райса. Она опустилась на колени рядом с ним, схватила за плечи, потрясла. Из глубин памяти всплыло воспоминание: конечно же, нужно брызнуть в лицо водой, привести в себя!.. Райса схватила стакан с мутной водой и выплеснула ее Рею в лицо. По белой коже потекли грязные струйки.
- Рей! - Райса снова схватила его за плечи. - Мамочки… Проснись, ну проснись, пожалуйста…
Мутные глаза приоткрылись. Рей пошевелил губами, пытаясь что-то сказать - но язык его не слушался. Райса попробовала дать ему оставшуюся в стаканчике воду, но Рей тут же закашлялся, и вода пролилась.
И тут Райса поняла, что они пропали. Совсем пропали. Она упала на землю рядом с Реем, положила его голову к себе на колени и заплакала - тихо и безнадежно.

3.

Летняя московская тишина… Воскресенье.
Тополиный пух завяз в невесомой паутинке, пыльное окно, льняная штора. Хвостик июня, бездонное прозрачное небо.
Жарко.
С благодарностью, лето…

***

Сидеть в такую погоду дома за компом и заниматься всякой ерундой не только досадно, но еще и вредно для здоровья. Однако приходится. Потому как приучен человек кушать, и за Интернет платить должен, да и вообще трат хватает…
А, фиг с этим всем! Надоело.
Анжи отложила плетение. Сложное заказали колье, надо бы закончить до завтра, но как же душно, как жарко в квартире! Нужно пройтись, на улице хотя бы воздух посвежее, а тут - словно киселем дышишь. Черт с ним, с колье, не убежит.
«И цветов набрать заодно», - подумала она, окидывая взглядом комнату. Большой букет поставить в вазу на полу. Когда в комнате много зелени - кажется, что прохладнее… У пруда растут белые «зонтики»; Бог знает, какое у них название, но красивые - просто волшебно.
…Маршрут давно знаком и привычен - по аллеям вдоль берега пруда. Можно идти, не спеша, не чувствуя на плечах прикосновений жгучего солнца… шиповник цветет, в воздухе тонкий аромат… Даже посвежело как будто.
Цветы росли у насыпи, с которой вела бетонная лестница - старая, страшная, выщербленная. Ого, сколько их поднялось после дождя! Едва не вровень с лестницей. Знатный букет получится… Одна беда - крапива. Всегда рядом с красивым растет какая-нибудь гадость.
Так, ну ничего. Мы аккуратно.
Анжи принялась срывать упругие стебли, иногда шипя сквозь зубы от укусов крапивы. Вскоре у нее в руках красовался роскошный букет.

Предыдущая страница 2 Следующая страница


3 Екатерина Белецкая, Анжела Ченина

«Еще вон те сорву - и все, - подумала она. - Хватит, а то этот букет половину комнаты займет».
В траве что-то блеснуло ярко-красным, солнечным. Что это там? Фольга, что ли, от какой-нибудь обертки? Анжи присела и отвела траву в сторону.
Ого! Вот это да!
Это была не обертка. Перед ней искрился на солнце прозрачный браслет, украшенный множеством алых камешков. Красота какая… неужели кто-то потерял?
В безделушках Анжи была профессионалом. Плетение эксклюзивной бижутерии было для нее основной статьей дохода, и она, естественно, была в курсе всех новинок в этой области. Но такое необычное украшение Анжи увидела впервые. Интересный материал… пластик? Да, похоже, какой-то пластик, только необычный. А камни? Напоминают гранатовые зерна… Ну ладно, не оставлять же такую вещицу здесь, дома посмотрим. Надо возвращаться, а то букет завянет…

***

Дома была всё та же духота и тишина. Она сходила в ванную, ополоснула лицо холодной водой, поставила цветы в вазу. Колье, колье… Ладно, потом, успеется.
Комната у Анжи была маленькая - стандартная восьмиметровка в трехкомнатной квартире. Рядом с окном помещался стол, на котором жил комп, ближе к двери стоял шкаф, сверху донизу набитый бисером и бусинами для украшений. Напротив - кровать, вплотную к ней - шкаф для одежды. Уютно, но тесновато - двоим не разойтись. Одно слово - мастерская.
Первым делом Анжи достала из сумки браслет. Даже без солнца гранатовые зернышки продолжали сверкать. Она попробовала подковырнуть ногтем один из камешков. Как они там закреплены?
Неожиданно легко зернышко отделилось, и… растворилось у Анжи в пальцах. Она недоуменно покрутила браслет, попробовала извлечь еще один камешек, но они сидели прочно.
Внезапно у Анжи в голове возник голос. Две фразы, произнесенные на незнакомом языке, пришли откуда-то изнутри, но Анжи услышала их явственно. Все вокруг поплыло, на секунду солнечный день померк, подернулся патиной. Анжи испуганно оглянулась, села на кровать и обхватила голову руками. Что за ерунда?!
Морок кончился внезапно, как и появился. Закрутившиеся перед глазами стены остановились, голоса в голове замолчали, пропала и дымка перед глазами.
«Наверное, это от жары, - решила Анжи. - Показалось, что ли? Да нет, не показалось - я пока еще не спятила, глюки от реалий отличаю… Что же это творится?! Ладно, пока проще считать, что ничего не было».
- Блин… - вдруг сказал голос у нее в голове. - Откуда тут столько крапивы?!

***

Angela:
Мр!!!!!!
Ket:
Где тебя столько времени носит…
Angela:
Да погоди ты со своим временем! Тут такое творится, у меня просто слов не хватает…
Ket:
Чего такое?
Angela:
Мы сейчас к тебе подъедем, встречай…
Ket:
Кто это - мы?
Angela:
Сейчас увидишь! Я машину вызвала.
Ket:
Так… а можно поподробнее?
Angela:
Тут некогда подробнее. Это хреново чудо лежит у меня под ногами, пьяное вдрызг, и с места его не сдвинешь! Принципиально!
Ket:
Какое еще чудо?
Angela:
То самое! С кошачьими глазами! И ругается, да еще как!
Ket:
ЧТО?!!!!
Angela:
А вот то! Я его из парка притащила. Сейчас водитель поднимется, мы его вместе допинаем до машины…
Ket:
Из какого еще парка?!
Angela:
Из обычного, на Волжской. Все! Подробности потом. Готовься нас встречать!

***

Кет стояла у подъезда, курила и ждала. Мысли в голове изображали джаз-банд. Сольной партией выступала одна - только бы соседи не увидели!.. Буквально два дня назад у Кет были гости, и теперь она старалась мимо соседей проскакивать побыстрее, уверенная, что у них найдется пара ласковых - и про пение в три часа ночи, и про то, что дверь можно закрывать потише, и про… м-да.
В голове у Кет пока слабо укладывалось, что ее подруга Анжи нарыла в парке на Волжской пьяного в стельку Сэфес. Бред какой-то!.. Может, она пошутила? Хотя на Анжи не похоже. Анжи, слава Богу, не Лин…
Из жизни Кет Сэфес пропали очень давно. Последний раз она виделась с 785-м экипажем чуть не полжизни назад, поэтому сейчас пребывала в недоумении и растерянности. Ну не может этого быть! В тот раз Пятый сказал, что в этой жизни они уже точно сюда не попадут. Нельзя. Запрещено! Кет тогда очень расстроилась, но что тут поделаешь… Нельзя - значит нельзя. Она отлично это понимала и сумела в конце концов смириться с тем, что друзей больше не увидит…
…Когда во двор пятиэтажного сталинского дома въехало желтое такси, Кет нервно оглянулась. Быстрее же, быстрее, проскочить в квартиру, пока никого нет. Кто бы там ни был. Сэфес, зеленые человечки, оркестр Глена Миллера, японский городовой или синкайский восьминог. Дома разберемся.
Машина остановилась у подъезда.
Из машины выбралась Анжи. Шофер тоже вышел, открыл пассажирскую дверь с другой стороны и полез внутрь.
- Вытаскивайте его оттуда, опять заснул, зараза… - приговаривала Анжи. - Дальше мы как-нибудь сами. Спасибо вам огромное, не знаю, что бы мы без вас делали! До свиданья! - с этими словами Анжи сунула шоферу пятьсот рублей.
Мужик расплылся в довольной улыбке.
- Давай, Кет, под руки его, что ли…
- Только побыстрей, пожалуйста! - взмолилась Кет. - Как ты его из парка дотащила, не понимаю!..
- Молча, скрипя зубами, - ответила Анжи, поудобнее перехватывая безвольное тело. - Сорок килограммов, ты говоришь, он весит? По ощущению - все сорок тонн.
- Весит… я что, его взвешивала, что ли? Блин, да иди же ты сам, зараза! Не помню, чтобы он так раньше напивался…
- Ты меня в душ пустишь? Я мокрая вся, как мышь, от этой проклятой жары…
- Не вопрос, пущу, конечно.
В подъезде старого кирпичного дома было прохладно и тихо. Два лестничных пролета они миновали быстро, а в квартире тело сгрузили на диван в кетовской комнате. Тело тут же отвернулось к стене, устроилось поудобнее и заснуло.
- Офигеть, дайте две, - констатировала Кет. - Дожили.
- Не каркай про две, - посоветовала Анжи. - А то еще второй явится… Ладно, я в душ.
Вернулась Анжи быстро, минут через десять, посвежевшая и повеселевшая.
- Уф-ф-ф, - сообщила она, падая в плетеное кресло. - Хорошо-то как! Совсем другое дело! Ну что, не просыпался?
- Не-а, - ответила Кет. - Странно… вроде бы водкой от него не пахнет. Ну, почти.
Она присела на кровать и потрясла тело за плечо.
- Эй, проснись, - попросила она.
- Идите вы все, - раздельно произнесло тело.
- Еще и хамит, - прокомментировала Анжи. - С бодуна он, точно. Что я, бодуна не видала? Проспится где-нибудь через сутки.
- Сутки?! - Кет с тоской оглядела комнату. - А где я буду спать?.. Блин, да что ж это такое…
Квартира, где жили Кет и ее мама, спальными местами не изобиловала. Конечно, комната большая, при желании можно лечь на полу, но… на этом полу холодно, и может случайно забрести от соседей таракан…
- Никаких суток, - решительно сказала Кет.
- И что предлагаешь делать? - осведомилась Анжи. - Не выкидывать же его на улицу!
Кет задумалась.
- Ситуация… - сказала она. - Бред какой-то. В голове не укладывается. Расскажи, как это всё получилось?
- Элементарно, - Анжи махнула рукой. - Похоже, он загулял на Волжской, и посеял комплект детекторов. А я этот комплект случайно нашла и подобрала - он как браслет выглядит. Начала смотреть - один детектор сработал… А дальше… - Анжи развела руками. - В общем, он спал в крапиве, в парке. Как я его тащила - это надо было видеть… Хорошо, что менты не пристали!
- Ничего себе… - протянула Кет. - Чудны дела твои, Господи. Он не говорил, сколько времени он уже… так?
- Он вообще мало говорил, - ответила Анжи. - Хорошо хоть про детекторы объяснил, знаешь, как я вначале испугалась?! Я только одного не понимаю: неужели он сам себя в норму привести не может?
Она пересела на диван, к Пятому, и погладила его по голове.
- Бедняга, - с жалостью проговорила она. - Худющий, как скелет…
Кет пожала плечами. К тому, как выглядит Пятый, она привыкла и сейчас не видела ничего принципиально нового. Ну да, худой. Похоже, что не так давно из рейса - когда-то Кет научилась понимать по неуловимым признакам, сколько прошло времени после Встречи, то есть, после возвращения. Одет, как обычно - Кет знала, что он предпочитает синие потрепанные джинсы и вариации на тему рубашек-ковбоек. Рубашка, кстати, изгваздана черт знает в чем. Травинки прилипли, веточки…
В общем, Пятый не терял времени зря и вид теперь имел помятый. Явно после хорошего загула.
- А может, он не хочет возвращаться в норму? - задумчиво сказала Кет. Снова потрясла Пятого за плечо. - Проснись! Дело есть!
- Какое дело? - раздражено спросил Пятый. - Отвяжись, а…
- Ты тут давно? - спросила Кет.
- Тут - это где? - поинтересовался Пятый. - Я где вообще?
- Ты в квартире Кет, - ответила ему Анжи. - И не ругайся, пожалуйста. Скажи лучше, давно ты здесь, у нас… ну, в смысле, на Земле?
- Ой… не помню… несколько дней, что ли… блин, чего мне так плохо…
- Может, ты отравился? - предположила Кет. - Не помнишь, что ты пил?
Пятый задумался.
- Ничего я не помню… голова болит дико, - через полминуты сказал он. - Отстаньте…
- Слушай, пусть он спит, - попросила Анжи. - На него глядеть - и то жалко становится.
- Нельзя это на самотек пускать! - отмахнулась Кет. - Надо хоть разобраться.
Она не договорила, потому что в этот момент позвонили в дверь.
- Соседи, точно, - убито сказала Кет. - Ну, все, сейчас начнется…
Она вышла из комнаты, в прихожей звякнули ключи, хлопнула входная дверь.
Дверь хлопнула снова, и в комнату следом за Кет вошел Лин.
- Чего ты там говорила про оба два? - спросила Кет. - Если тут применительно это слово, то - познакомься.

***

- Волшебная какая-то планета, - сказал Лин, плюхаясь в кресло. - Тут все пропадают! Хоть этот нашелся. Я его вторые сутки ищу.
- Так вот ты какой, - задумчиво произнесла Анжи, рассматривая Лина. - И правда - рыжий… Может, объяснишь, каким ветром вас сюда принесло?
Лин покровительственно улыбнулся. Выглядел он вполне прилично - в отличие от напарника. Легкая майка с замысловатым рисунком на рукавах и на вороте, светло-серые джинсы. Загорелый, с растрепанными темно-рыжими волосами. На вид ему сейчас можно было дать лет двадцать пять, никак не больше.
- Спасибо, - усмехнулся Лин. - Вы не против, если я облик сниму? Надоело до чертиков.
В первую секунду Анжи и Кет не поняли, что произошло. Внешне Лин остался почти таким же, но… На руках его тут и там проступили тонкие полоски шрамов, волосы пронзили седые пряди, зрачки стали вертикальными… А вот загар остался прежним.
Анжи покачала головой: при виде шрамов на ее лице возникло болезненное выражение.
- Так-то лучше, - удовлетворенно сказал Лин. - Вернемся к нашим проблемам. Дело у нас тут, девушки. Важное.
- Ты рассказывай, - сказала Анжи. - Кстати, может, для тебя будет сюрприз - я нашла комплект детекторов, который этот вот, - она потрепала Пятого по волосам, - потерял. И теперь у меня детектор стоит.
- То, что ты его нашла, я понял, - отмахнулся Лин. - Как и то, что он потерял. Блин, вот угораздило его нажраться в самый неподходящий момент!..
- Он, по-моему, траванулся, - заметила Кет.
- Какая разница!.. Результат один и тот же. Урод! За столько лет нам впервые, - Лин наставительно поднял палец, - впервые, понимаете, разрешили по делу сюда заглянуть… так он ничего умней не придумал!..
- Наверное, на радостях, - сказала Кет.
- Или с горя, - парировал Лин. - Теперь проблем не оберешься.
- Ближе к делу! Нам же интересно, - нетерпеливо напомнила Анжи.
- Во-первых, эти детекторы предназначались Раулю, и я не знаю, что делать - потому что у тебя, - он ткнул пальцем в Анжи, - теперь импринтинг на весь комплект. А Рауль копытом землю роет, у него работа встала…
У Анжи округлились глаза.
- Ра… Раулю?
- Ага. Сейчас я тебя обрадую еще больше, - с удовольствием сказал Лин. - У нас теперь два Рауля. Я имел в виду первого, который Нарелин. А второй Рауль…
- Лин, а почему ты не видел второго Рауля? - спросила Кет.
- А потому, что шесть дней назад он вместе с некоей Райсой смылся сюда, к вам!
Анжи вдруг захохотала.
- Сюда смылся? К нам? - наконец проговорила она, отсмеявшись. - Анекдот! Живая мечта слэшерок… Не дай Бог, они до него доберутся! На части разорвут! Кстати, а второй Рауль помнит, кто он есть на самом деле? Зачем его сюда понесло, да еще вместе с Райсой?
- Понятия не имею зачем. Мы из рейса вышли через день после того, как они сбежали. Я его ни разу не видел, ему всего три года с момента воссоздания. А официальный биологический возраст - двадцать один год, Тон ему восемнадцать сделала на момент «рождения». Раулем, кстати, его никто не зовет. То есть официально он Рауль, а зовут его обычно Рей. Тон, зараза, когда мы приходили из рейсов, всегда его отсылала куда-то, так что познакомиться не довелось. А еще неразбериха со временем… И эта пьянь на мою больную голову…
Лин сел на диван к Пятому, перевернул его на спину. С минуту вглядывался тому в лицо. Прислушался к дыханию, покачал головой.
- Кет, а ты права, он действительно отравился, - заметил он. - Это плохо. Мне надо, чтобы он работал, а не валялся. Чего бы предпринять?
- Понятия не имею, - сказала Анжи с сожалением. - Я в лечении полный лох… Может, врача вызвать?
- Какого? Из вашей районной поликлиники, что ли? - усмехнулся Лин.
Он встал с дивана, прошелся по комнате, провел пальцем по струнам стоящей на стойке гитары.
- А контроллеры у тебя есть? - спросила Кет.
- Откуда? Ты чего! Конечно, нет. И возвращаться на Орин за контроллерами я не стану. У нас тут дел невпроворот, но за день мы могли бы управиться. А этот… Четверо суток! Урод, вот ей Богу, урод!
- Лин, а что ты сам делал эти четверо суток? - поинтересовалась Кет.
- Что надо, - отмахнулся Лин.

Предыдущая страница 3 Следующая страница


Ловушка для Сэфес 4

- Подогнать сюда катер, - сказала Анжи. - А там засунуть Пятого в реаниматор. Но катера у вас здесь тоже нет?
- Нет тут катера, и быть не может. А детекторы после рейса ставить нельзя. Никак, - вздохнул Лин. - Анжи, очень многое изменилось, пока нас здесь не было. Как у вас, так и у нас. Я потом объясню, ладно? У нас после реакции Блэки прошло полгода, а мне всё кажется, что лет двадцать… Если я сейчас попробую хронологию выстроить - вы ничего не поймете. Надо что-то с ним делать, и крайне желательно - самим, без привлечения третьих лиц.
- И что нам остается? - спросила Анжи. - Протрезвиловку разве что вызывать.
- Что за протрезвиловка?
- Сейчас посмотрим. - Кет села за комп и запустила поиск. - Вот, к примеру… «Выводим из запоя. Быстро, недорого».
- Недорого - это нам подойдет, - покивал Лин. Вытащил из кармана пачку евро, с удовольствием ею похрустел. - А что они делают, эти запойщики? Дай-ка почитаю…
С минуту в комнате стояла тишина. Анжи тоже подошла и прочитала с монитора:
«Для прерывания запоя при развившемся абстинентном синдроме, а также для предотвращения появления более тяжелых симптомов рекомендуется оказание медицинской помощи, а именно, проведение дезинтоксикационной терапии. Врач, с помощью капельницы, различных препаратов, помогает пациенту пережить период выхода из запоя практически без риска осложнений».
- Да, осложнения нам ни к чему, - подтвердил Лин. - Вызываем?
- Сволочи, - плачущим голосом сказала Кет. - Вы все потом отсюда смоетесь, а мне тут жить… Соседи… и во дворе… вот уж действительно - блин!..
- А ты запроси с Сэфес компенсацию, - посоветовала Анжи. - В конвертируемой валюте. Им-то что… Давай, Кет, звони в запойную контору. Авось помогут. И зачем вы столько пьете, Рыжий?
- Я не пью алкоголь… почти, - обиделся Лин. - Вот всегда так, он нажрется - а на меня все шишки.

***

Слегка прибалдевших похмельщиков Лин прогнал только поздней ночью, и вся компания, за исключением Пятого (он по-прежнему спал), перебралась на кухню. Лин тут же уселся на стол, за что получил от Кет по шее. Анжи поставила чайник, Кет вытащила из холодильника сыр и миску салата. Большая часть салата досталась, естественно, Лину.
- Не понимаю, куда в тебе всё это девается? - спросила Кет, глядя, как Лин доедает салат из большой тарелки. - В костях растворяется, что ли?..
- От огурцов потолстеть невозможно, - едко ответил Лин.
- А кто сожрал полбатона хлеба?!
К часу ночи ситуация прояснилась. Лин наконец-то соизволил объяснить, что произошло.
Оказывается, система методов, по которым работали Сэфес, сильно изменилась после появления формации с условным названием Блэки. Если раньше рейс длился пять лет, то сейчас он продолжается около года, причем года внутреннего, локального, и в настолько жестком режиме, что год стоит прежних пяти. Впрочем, на этот раз они провели в Сети именно пять лет - так проще…
- Ты можешь объяснить, что такое эти Блэки? - спросила Кет.
Лин объяснил. Ментальная сеть, в которой работали контролирующие структуры (в том числе и Сэфес) всегда условно делилась на три различных области. Территориальная Индиго-сеть, экстерриториальная Маджента-сеть и области белые, еще не прошедшие зонирование. В управлении ментальными сетями, по словам Лина, на данный момент принимают участие шесть контролирующих структур - Безумные Барды, Сэфес, Эрсай, и три варианта Индиго-монад, назвать которые он затрудняется. Вернее, самоназвания у них, понятное дело, есть, просто они труднопроизносимые… Так вот. В какой-то момент Белая Зона преподнесла Контролирующим неприятный сюрприз - в ней возникла сильная монада (появления которой никто не ожидал) и первым делом врезала по самим же Контролирующим, да так, что в живых из них осталась половина. Такого раньше не случалось никогда. Конечно, Контролирующие на месте не сидят и сейчас с разных сторон подгрызают Блэки, причем Индиго и Маджента ради этого пошли на объединение. Впервые.
- Что на Орине делается!.. Раньше - тишь, гладь, да Божья благодать. А теперь!.. Народу - тьма! Половина свои, половина чужие, монады обнаглели - корабли сажают, как у себя дома, а в каждой монаде - по полтыщи живых существ! Ходят чуть ли не строем, это же, фактически, один организм… Не планета, а проходной двор!.. - Лин горестно покачал головой. - Просто ужас!..
Орин - мир, в котором живут Сэфес и их Встречающие - в данный момент превратился в форпост и координационный центр. Раньше там обитало всего полтысячи человек, а теперь - по словам Лина - ни пройти, ни проехать. Работы - выше крыши, и Сэфес, как наименее пострадавшей структуре, пришлось взять на себя функции координаторов в мега-сиуре. Нельзя сказать, что Сэфес этому рады, но - что поделаешь.
В общем, неразбериха, каша, объединение сил для борьбы с общим врагом, а также внутренние дрязги, сути которых ни Анжи, ни Кет при всем желании так и не смогли понять.
И на этом фоне - ряд проблем со старыми обещаниями, которые 785-ый экипаж опрометчиво надавал еще до появления Блэки. Раулю обещали помощь для работы с Эорном? Обещали. Он сейчас создает там базовое поселение, и ему кровь из носа как нужен тот самый комплект детекторов, что нашла Анжи. Этот комплект - штука уникальная, комплект-матка, их под заказ выращивают, очень редко. Предназначен не только для воспроизводства самих детекторов, но еще и для моделирования дубль-пространства. А когда…
- Дубль-пространство - это аналог Скивет, что ли? - спросила Анжи. - Той виртуальной сети, что была у вас на Окисте?
- Посложнее, - отмахнулся Лин. - Скивет - штука устаревшая. Сильно.
Так вот, когда количество работающих детекторов достигает критической точки, матка отключается от носителя, на которого у нее был импринтинг, и существует уже независимо. Для чего вообще нужен импринтинг? А для того, чтобы впоследствии не происходило искажений по принципу…
- Стоп, стоп, стоп! - запротестовала Кет. - Про это не надо, мы всё равно не разберемся. В остатке у нас получается… Анжи придется смотаться на Эорн?
- Да, и чем скорее, тем лучше, - подтвердил Лин. - Иначе Рауль нам что-нибудь оторвет. У него работа стоит, группа ждать не может. А он до сих пор злится на меня за пресс-папье…
Проблема с детекторами - это номер один.
А существует еще одна проблемка, под номером два.
Добрая Вэн Тон сдержала слово и всё-таки воссоздала Рауля-прежнего, когда-то убитого Нарелином. Дура, да. Ей говорили, что этого делать не следует, но она разве послушается? Ренни, ее муж, конечно, был против. Новый Рауль, он же Рей, три года тихо-мирно прожил на Орине - своего прошлого он, конечно, не помнил - а потом…
- А потом он начал тосковать. Вроде всё было в порядке, но чего-то ему не хватало, - Лин пожал плечами. - И еще он сдружился с Райсой, эльфийкой, помните такую?
В общем, получилось так, что они вдвоем сбежали. Сюда. Почему именно сюда?.. Про это Лин не имел ни малейшего представления. Почему-то.
- Подростки безголовые, идиоты малолетние. Что одна, что второй, - раздраженно говорил Лин. - Додумались!
Ситуация осложнилась, когда выяснилось, что возвращать беглецов некому. Встречающим покидать Орин сейчас строжайше запрещено. Просить о помощи посторонних… ой-ой, лучше не надо, Вэн Тон отнюдь не обрадует перспектива расписаться перед посторонними людьми в своей несостоятельности. Да еще и Райса… Девчонка оказалась потенциальной Встречающей, она учится и лет через пять уже сможет работать. Рей - тоже в своем роде талантливый парень, хоть и блонди. Ренни прочил его во вспомогательные службы Орина, скорее всего - в патруль или даже в свою команду.
- Вот что им не сиделось на попе ровно?! - возмущался Лин. - Нет, я всё понимаю про любовь и свободу, но зачем идиотничать?! Понимаете, вдобавок они что-то предприняли, чтобы их не нашли. И теперь я не могу их отследить…
- Как не можешь? - удивилась Кет.
- А вот так! Похоже, они заблокировали детекторы.
- Дурной пример заразителен, - заметила Кет. - Вспомни, что сделали вы с Пятым, когда попали сюда впервые…
- Сравнила! - вскинулся Лин. - Да ты что! Этих никто никогда пальцем не трогал!
В общем, вместо того, чтобы забросить Раулю детекторы, а так же найти беглую парочку, отправить ее домой и заняться делами, 785-ый экипаж увяз в проблемах, как муха в варенье. Детекторы теперь завязаны на Анжи, беглецы растворились в многомиллионной Москве, Пятый с трудом выдирается из запоя, а он, Лин, вынужден сидеть и объяснять двум ду… душевным девушкам, гм… всю эту ахинею.
- Кстати, как он там? - Лин вдруг вспомнил про друга. - Пошли, посмотрим.

***

В комнате горела настольная лампа. На журнальном столике возле дивана валялась груда упаковок с лекарствами, которые рачительный Лин закупил у похмельщиков. Вообще говоря, врачи покинули квартиру с пустыми руками - Лин скупил всё, что они привезли. Нельзя сказать, что похмельщики обрадовались, узнав, что Лину нужен штатив для капельницы и «вон тот чемоданчик с фигней»… но несколько красивых разноцветных бумажек превратили их в удивленных и чрезвычайно сговорчивых людей.
Лин подсел к другу, положил ладонь ему на лоб.
- Температурит слегка… Анжи, не делай лицо, словно ты съела лимон. Он пьет после каждого рейса.
- Выглядите вы оба довольно хреново, - ответила Анжи, присаживаясь рядом на краешек дивана. - Особенно без «обликов». А уж как вспомнишь, что с вами раньше было… Так и вздрогнешь. К утру оклемается, думаешь?
- Поглядим. Кет, дай-ка мне магнезию, сейчас мы его мучить будем…
- А надо? - спросила Кет с сомнением в голосе. - Ты же давление смотрел, вроде нормальное… ну, может, чуть повышенное. 130 - это почти в пределах нормы.
- У него рабочее - 90, - наставительно сказал Лин. - Ладно, девушки, идите, сам справлюсь.
- Мы, пожалуй, останемся, - сказала Кет.
- А на хрена? - слабо спросил Пятый, не открывая глаз. - Нравится смотреть?
- Ни разу вживую не видала, так что не знаю, - сказала Анжи. - Ты как вообще? Полегче стало?
- Вашими заботами… Лин, блядь! Ты меня убить решил, что ли?!
- Рыжий, ты действительно того… - предостерегающе сказала Кет. - Поаккуратнее.
- Раз такая умная, делай сама, - ощерился Лин. - И вообще, друг мой, ну-ка расскажи, какого рожна ты творил эти четверо суток?!
- Сначала Нарелин попросил… а потом Тон попросила… - пробормотал Пятый. - А я… как сюда попал… ну, сорвался. Поехал в город, а город… словно убили. Изнутри убили. Не везде, но… почти. Дома эти новые, от Центра какие-то огрызки остались. Какой у вас сейчас год?
- 2006, - ответила Кет. - В общем, ты тут у нас немножко погулял.
- Я не погулял, я в шоке до сих пор, - печально ответил Пятый. - Разве можно так?.. Одно хорошо - водка везде продается, и очередей нет.
Город… да, город сильно изменился. Такие изменения радовать не могут. Кет на секунду представила себе этот четырехдневный вояж, и ей стало не по себе. Если нам, живущим тут постоянно, порой делается нехорошо в Центре, какого же было ему? Всё мертвое, выхолощенное; то живое, что еще не успели убить, робко прячется в подворотнях случайно уцелевших старых домов, стараясь ничем себя не обнаруживать. Раньше хоть что-то еще оставалось, а сейчас…
Тяжело - хранить в сердце этот город, а потом придти и увидеть сверкающие огнями руины.
- М-да, это точно, - согласился Лин. - Чего-чего, а водки тут стало достаточно.
- Ну да… Я не помню половину. Пил один, пил с кем-то. Кажется, где-то подрался. А, помню! Кафе в парке, там музыкант был, орал, как кот, которому яйца дверью прищемили. И сильно он мне не понравился…
- На Волжской у метро? - оживилась Анжи. - Значит, верно я догадалась! Точно, поют там ужасно, все время хочется сунуть сто баксов, чтобы заткнулись. Впрочем, теперь много где так… Это в наших кафе считается живой музыкой. Уроды.
- Я не знаю, что такое Волжская… Про сто баксов мне в голову не пришло. А вот по шее я ему точно дал.
Лин покрутил пальцем у виска. Порылся на столе, выбирал какую-то коробочку.
- На, таблетку сожри, - велел он другу.
- Это еще что такое?
- Всего лишь панангин. Думаешь, я дам тебе что-нибудь вкусное? И не надейся, я съем всё вкусное сам.
- Не сомневаюсь. Кет, а это твоя квартира? - спросил Пятый. - Лин, сесть помоги…
- Нельзя пока, лежи.
- Моя - комната, - подтвердила Кет. - А квартира мамина.
- Слушай, а у тебя… водки случайно нет?
- Водку мы случайно выпили два дня назад, к счастью, - Кет осуждающе покачала головой. - Ты в своем уме?
- Какую тебе водку? - тоже возмутилась Анжи. - Пятый, ты что, и вправду с ума сошел? Даже не думай! И вообще!.. Что мне теперь делать с детекторами? Это что же, все идет к тому, что мне придется самолично отправляться на Амои?!
- А на Амои тебе зачем? - удивился Лин. - Группа работает на Эорне. Кстати, ты в курсе, что Амои теперь называется не Амои, а Эвен?
- Что?! - вылупилась Анжи. - Это как? С какой еще радости?
- А вот так, третий год уже. Рауль говорил, мол, вначале федералы притащили с собой свое название, федеральное, естественно, именно им пользовались… А потом кто-то важный где-то там поставил вопрос о соответствии местных названий общепринятым, во избежание путаницы, а так же из принципа. И чтобы символически обозначить расставание с грязным прошлым. Как-то так. Вот увидишь Рауля - спросишь.
- Совсем рехнулись, - с чувством сказала Анжи. - Эвен, значит… «камень» - на иврите, точно помню… Не так уж плохо звучит… Да-а-а, я всегда знала, что у Израиля большое будущее. Ну, да ладно. Как говорится, хоть горшком назови, только в печку не ставь… Стало быть, без моего участия остальные детекторы не активировать?
- Правильно поняла, умница, - похвалил Лин.
- Он еще обзывается! На себя посмотри.
- Да ну вас всех, - поморщился Пятый. - Кет, дай воды, тебе там ближе.
- Сушняк? - полюбопытствовала Кет.
- Он самый. Лин, какого черта ты затеял это всё?.. - с упреком спросил Пятый.
- Что я затеял? - удивился Лин. - Твое похмелье? Или твою пьянку на четверо суток?
- Вот эту гадость с капельницами и уколами!
- Потому что тебя иногда полезно бить мордой об стол, - зло сказал Лин. Раздраженно хлопнул ладонью по дивану. - Подзаборная шваль!
- Да, Клео однажды так и сказал, - задумчиво кивнул Пятый. - Именно - шваль…
- Что толку со всего этого, - пробормотала Кет. - Мы спать сегодня будем или как?
- Я «или как», - ответил Лин. - А вы как хотите.
- А визит на Эорн сколько времени займет? - спросила вдруг Анжи. - А то, знаете, Эорн Эорном, а у меня дома колье недоплетенное осталось…
- Колье - это, безусловно, важнее, - покивал Лин. - Вообще, ты права. Бог с ними, с детекторами. Оставайся.
- Лин… - укоризненно начала Кет, но Лин ее прервал:
- И ты тоже оставайся. И этот пусть остается. Купишь ему водки, посидите, пообщаетесь…
- Не ворчи, Лин, - сказала Анжи. - Там у девушки свадьба, я пообещала сделать колье, теперь неудобно обламывать, она ведь ждет, рассчитывает на меня. Просто скажи, долго мы там пробудем?
- Не знаю, если честно. Впрочем, с локальным временем можно будет немножко поиграть…
Пятый тяжело вздохнул, с трудом сел, привалившись к спинке дивана. Очумело помотал головой, поморщился, кое-как встал на ноги.
- Поиграл один такой, - сказал он. - Детекторы - ерунда. Детей найти надо.
- И ты прямо сейчас собрался их искать? - ехидно спросила Кет.
- Нет, сейчас я собрался в ванную.
- Ладно, - решила Анжи. - Завтра видно будет, а сейчас нужно отдохнуть. Кет, я чувствую, нам все-таки придется спать на полу…
- Давайте укладываться. Три часа уже. Утро вечера мудренее, - подытожила Кет.

***

Утро, которое мудренее, для Анжи началось с негодующего вопля Кет.
- Гады! Да когда ж вы успели?!
На кухне Анжи застала следующую картину.
Лин снова сидел на столе и методично протирал хлебной корочкой банку из-под меда. Анжи отлично помнила, что вчера банка была почти полной. Рядом на стуле сидел вполне бодрый и довольный жизнью Пятый и допивал прямо из горла дешевый коньяк. Коньяк этот Анжи видела у Кет в баре. Больше полбутылки. Кет говорила, еще с Нового года хранится…
Сама Кет, стоя у раковины, сжимала в руках кухонное полотенце.
- Ну, извини, - примирительно сказал Лин. - Мы не нарочно.
- А ну отдай коньяк! - Анжи шагнула к нему и решительно отняла бутылку. - Пьянь несчастная. Тебе же снова плохо будет!
- Вот еще, - парировал Пятый. - От такого количества…
Кет швырнула полотенце на мойку.
- Замечательно! Вы сожрали все мои средства от простуды. Годовой запас.
- У тебя какая-нибудь еда есть? - спросил Лин. Поставил банку рядом и сунул в рот последний кусок хлеба.
- Тебе мало полкило меда?!
- Конечно, мало.
- Там еще есть, - подсказал Пятый. - На другой полке спрятано. Я нашел, когда искал то, что пьется и горит.
Анжи постояла, глядя на это безобразие, и вдруг развернулась и пошла обратно в комнату.
- Ты куда? - окликнула ее Кет.
- Вылезу в сеть, - ответила Анжи из коридора, - зайду в доставку на дом, и нам привезут жрачки полную телегу. Я тоже есть хочу, между прочим…
- Анжи, не надо, я сейчас что-нибудь приготовлю, - остановила ее Кет. - Кстати, господа, какие планы на сегодня?
- Ищем детей, - разом посерьезневший Пятый поставил пустую бутылку на пол. - Давайте действительно что-нибудь быстро сожрем и поедем.
- Логично, - заметил Лин. - Кет, у тебя гречка есть? Вот и хорошо…
- А где они вообще могут быть, ваши «дети»? - спросила Анжи.
Выяснилось следующее. Рей в общей сети отыскал одну из считок, сделанных Пятым на Земле. Причем довольно старую считку, короткую - ночной город, огоньки, луна в небе. И съехал на этой считке капитальнейшим образом. По крайней мере, Тон считает именно так.
- Ну и как мы будем их искать? - поинтересовалась Анжи. - Бегать по Москве и кричать - ау? Нужны какие-то зацепки.
- Зацепки, предположим, есть, - Лин усмехнулся. - Я, между прочим, догадался, почему они сбежали именно сюда.
- И почему же? - спросила Кет, насыпая гречку в кастрюлю.
- Луна, - просто ответил Лин.

***

Предыдущая страница 4 Следующая страница


5 Екатерина Белецкая, Анжела Ченина

- Рыжий, так при чем тут луна? - напомнила Кет.
- Понимаешь ли… Про то, что такое Эвен, лучше всего сможет рассказать Анжи, - подумав, сказал Лин. - Но есть один момент… Миры, имеющие луны, в достаточной степени редки. На Эвене лун целых две…
- Ты думаешь, они из-за нашей Луны сюда приперлись? - с сомнением спросила Кет.
- Думаю, что да. - Лин облокотился на подоконник и принялся смотреть куда-то во двор.
- В таком случае, на Луну он за эти ночи вдосталь насмотрелся, - сказала Анжи. - Погода ясная была. Правда, в Москве небо видно - не ах, но на А… Тьфу, то есть на Эвене! - и того хуже. Луна - все равно не зацепка для поиска. За эти дни они могли куда угодно убежать… Может быть, стоит пойти на место, куда выводила проходка, и там осмотреться?
- Луна только одна из причин. - Пятый примостился рядом с Лином и спросил: - Что ты там высматриваешь, Рыжий?
- А мне интересно, на чем ездит Кет. - Лин подпер голову рукой.
- Подсказку дать? - ехидно спросила Кет.
Пятый отвернулся от окна и выжидающе на нее посмотрел.
- У этой машины, единственной во дворе, есть багажник на крыше.
- …и это единственные синие «жигули», - закончил Лин. - Шаха. Кет, ты с ума сошла?

***

Анжи первая направилась к выходу, по дороге поправляя прическу.
- А еще, - говорила Анжи, спускаясь по лестнице, - в Москве теперь знаете какие пробки! У-у-у-у… Полдня простоять можно. Нет, по мне, лучше всего - метро! Фьють - и ты на другом конце города. Если, конечно, не в час пик…
К счастью, по раннему времени народу во дворе почти не было. Скверик между пятиэтажными домами пустовал - даже мамаши с колясками еще не выползли на детскую площадку, не говоря уже о вездесущих бабульках. На асфальтовом пятачке торчали иномарки, за которыми скромная тачка Кет была не видна - «жигули» приткнулись в уголке. Лучи утреннего солнца падали между домами, блестели на стеклах машин. Жаркий будет день…
- Интересно, заведется? - ни к кому конкретно не обращаясь, спросила Кет, вытаскивая ключи.
- А когда последний раз ты пыталась ЭТО заводить? - полюбопытствовал Лин.
Он обошел машину вокруг, присел на корточки, заглянул под днище. Зачем-то потрогал багажник, вытащил из-под «дворника» зацепившуюся веточку. Присвистнул.
- Апофигей анахренизма, - констатировал Пятый. - Ты уверена, что она еще ездит?
- Нет. Поехали тогда на метро, - пожала плечами Кет. - Анжи, как тебе машинка?
- А я в них не секу, - ответила Анжи. - Но думаю, что ребята ее заведут… Правда, ребята?
- Кривда. Кет, хватит стоять, давай, поехали… - попросил Лин.
Как ни странно, машина завелась с первой же попытки. Лин с Анжи умостились на заднее сиденье (оба начали ныть, что их укачивает), Кет села на водительское. Лин попробовал вякнуть, чтобы ему дали порулить.
- Ты сколько лет не водил машину? - спросила Кет.
- Ну… - Лин замялся. - Так… это надо посчитать.
- Да, там после второй сотни лет начинаются сложности, - подтвердил Пятый. - То ли двести сорок пять лет, то ли двести сорок шесть… а, Рыжий? Я прав?
- М-да… кстати, последний раз я водил…
- Не надо про это. - Пятый посерьезнел, тяжело вздохнул. - Давайте лучше определяться… Вышли наши беглецы, я думаю, в районе Каховки. Вот туда и поедем. Там есть один дом… практически весь он - точка выхода.
Лин отвернулся к окну. На лице его мгновенно проступило тяжелое выражение, он покачал головой.
- О каком доме речь? - спросила Кет, осторожно выезжая из двора. Жигули чихали и кашляли, но, тем не менее, двигались.
- Догадайся, - тихо ответил Пятый.
- Не могу, я машину веду…
Анжи прикоснулась к линовской руке.
- Ну, что ты, Лин… Не грусти. Это тот дом, где ты… - Она замялась на пару секунд. - Откуда тебя забрала Айкис?
Лин через силу кивнул и, отвернувшись, стал смотреть в окно. Видно было, что ему очень тяжело.
- Ерунда, - сказал он через несколько минут. - Всё ерунда.

***

Сколько же машин стало в этом несчастном городе!.. Кет, отвыкшей от вождения в потоке, на Варшавском шоссе пришлось туго, но потом руки вспомнили прежние навыки, и дело пошло на лад. Постов ГИБДД по дороге, слава Богу, не намечалось, да еще и Кет, верная своим старым привычкам, заняла местечко в средней полосе, откуда потрепанную шестерку выцапать было затруднительно.
- Да, - задумчиво протянул Пятый. - Вот уж не думал, что еще раз всё это увижу. Не верится даже… Впрочем, к черту рефлексию. Анжи, слушай, такой вопрос… Ты Рауля узнать сумеешь?
Анжи поймала его взгляд в зеркале заднего вида.
- Не знаю, - ответила она. - Если он выглядит так, как я представляю - должна. У него сейчас волосы такие же длинные, как были когда-то?
- Волосы длинные, это верно, - кивнул Пятый. - Стричь он отказывался категорически. Тон показала пару считок, смешной парень, кстати.
- Хорошо, что этот смешной парень не помнит своего прошлого, а то бы вам всем мало не показалось. Ребенок, блин, три годика… Если он и вправду был таким, как я представляла - Тон может раскаяться, что его оживила. У них хоть здешние деньги были?
- Ничего у них не было, - с досадой ответил Лин. - Это какой-то сумасшедший дом. Я до сих пор не могу понять, откуда они взяли деньги для прохода по Транспортной сети…
- Так, значит, денег наших у них нет… Документов, естественно, тоже. Выделяться среди прочих они должны, как я не знаю что… Подходят к ним менты: ваши документики! И что они ответят? Мы с другой планеты и пришли на прогулку? Заберут их в отделение, а дальше я уж и не знаю, что начнется… Но! Если что, они ведь всегда могут вернуться обратно на Орин, верно?
- Я удивляюсь, что до сих пор не вернулись, - тихо сказал Пятый.
Машина свернула направо. Теперь они ехали вдоль бульвара, приближаясь к Каховской. Солнце металось по листьям, в приоткрытое окно врывался теплый летний ветер. Сэфес притихли, глядя по сторонам - узнавая и не узнавая… Только шестым чувством можно было понять, что сейчас они говорят друг с другом, и можно было догадаться - о чем. «Помнишь, помнишь…» Порой память бывает немилосердна, увы. Это как вскрывать нарыв. Больно, но необходимо…
- Лин, какая улица? - спросила Кет. Они стояли на светофоре рядом с метро, ждали зеленого света. - Куда дальше?
- Пока прямо, дальше я покажу, - тихо ответил Лин.
- Здесь все почти как раньше, - сказала Анжи. - Наверное.
Она кончиками пальцев прикасалась к руке Лина, не отводила. Почувствовать бы то, что чувствуют они… Нет. Недоступно это. Для Анжи прошлое не было живым… Вернее, почти не было, так, смутные детские воспоминания. А вот для Сэфес…
- Всё в порядке, - Лин ободряюще улыбнулся. - Просто… сама понимаешь. Бывает.

***

К нужному дому, спрятавшемуся во дворах, подъехали в молчании. В ответ на предложение выйти из машины Лин отрицательно покачал головой и остался сидеть на заднем сидении, неподвижно глядя перед собой в пространство. Анжи, Кет и Пятый направились к дому.
- Представляю, что было, если они вылезли из стены прямо на глазах какой-нибудь бабки, - заметила Анжи. - Могли ведь до смерти перепугать. Слушайте, а может, поспрашивать местных бабушек? Вдруг кто-нибудь и правда видел?
- Давайте поспрашиваем, - согласилась Кет.
- Да, сходите. А я пока что пробегусь тут и гляну сам, - подытожил Пятый.
Через полчаса выяснилось следующее. Во-первых, Рея и Райсу видели целых две бабушки, коротавших время у подъезда. Вышли «эти парень с девочкой» из-за угла дома, попробовали в подъезд войти, но у них не получилось, бабки их прогнали… Позавчера это было, да… А потом - мы не знаем, ливень начался, и эти парень с девочкой куда-то ушли. Миловаться небось хотели в подъезде!..
- Ясно, - подытожил Пятый. - Тут они где-то. Скорее всего, хотели вернуться. У кого какие предложения будут?
- Может, стоит подождать их тут? - спросила Кет. - Есть вероятность, что они попробуют еще раз?
- Сомневаюсь, - ответил Пятый. - Понимаешь, я вызываю их детекторы постоянно, ответа нет. Это значит, что воспользоваться ими ребята просто не могут. Хитрая какая-то блокировка… и меня начинают терзать смутные сомнения…
- На предмет? - спросил Лин.
- Пока не знаю.
- Опя-я-я-я-ять…
- Единственное, что одинаково здесь, на Орине и на Теокте - ну, я имею в виду, что Райса все-таки большую часть жизни именно на Теокте прожила - это лес, - сказала Анжи. - Представьте, если им совсем хреново будет, а спрятаться негде. Куда они пойдут? Не в подвал же, как вы некогда… не додумаются они до этого. А лес - вон он, через дорогу, они его с самого начала увидеть должны были. Может, там и ночевали. Где-то же ведь они должны были ночевать?

4.

- Смотри, ягодки!
- Лин, в лес по ягодицы мы пойдем в другой раз, - оборвала Кет. - Ищи, давай!
- Я тебе не сеттер, по кустам на брюхе ползать, - огрызнулся Лин.
- Сеттеры разве ползают? - недоуменно спросил Пятый, оглядываясь. В лесу ему явно нравилось. - Вот уж не думал…
- Вчера вечером ливень был, - напомнила Анжи. - Если детки не нашли укрытия в городе, то полезли бы под кусты. Без вариантов. Правда, с той поры они наверняка еще куда-нибудь умотали…
Лин засмеялся.
- Ну, и под какими кустами будем смотреть? - ехидно предложил он. - Тут этих кустов… у-у-у-у-у…. Смотри - и тут кусты, и там кусты, и во-о-он там тоже кусты, а если залезть на дерево…
- Лин, умолкни, а? - попросил Пятый.
Он стоял, высоко подняв голову, и напряженно прислушивался. Все остальные стали слушать тоже, но ни Анжи, ни Кет ничего особенного услышать не сумели. Ветер, листва… Где-то в отдалении - шум машин, несущихся по проспекту, в БИТЦЕ кто-то что-то вещает по громкой связи - соревнования, наверно…
- Так, - Пятый щелкнул пальцами. - Метров двести вперед и правее. Пошли!
- Услышал что-нибудь? - ехидно спросила Анжи. - Как цветы растут, как трава пробивается?.. Осталось только с этими… как их… С локаторами побегать. Игра есть такая - «охота на лис»…
Пятый пожал плечами и решительно направился по тропинке вглубь леса. Лин покрутил пальцем у виска, подмигнул Анжи и тоже пошел следом.
- Спорить с ним - что воду в ступе толочь, - проворчала Кет.
- Надо же куда-то идти… Черт, какая трава мокрая! Да подождите вы, изверги!
Анжи отряхнула со штанов капли воды и поспешила вслед за Пятым.
Метров через двести он остановился и начал озираться по сторонам. Потом тихонько позвал:
- Раски ние!.. Эй, ау!
В кустах кто-то всхлипнул, потом дрожащий девичий голосок неуверенно произнес:
- Дзеди?..
- Да я это, я, - немного раздраженно ответил Пятый. - Вылезайте, давайте… путешественники.
- Рей не может, ему…
- Блин, - сказал Пятый и полез в заросли. Через несколько секунд ветки снова раздвинулись. - Заходите, полюбуйтесь, - позвал Пятый.
На прогалине между кустов наблюдалось следующее. Эльфийка, перепачканная хуже любой московской бомжихи, сидела на земле, а рядом с ней лежал столь же изгвазданный рослый парень с длинными волосами. Даже в зареванном виде мордашка у Райсы оставалась симпатичной… а вот блонди выглядел кошмарно. И, похоже, он был без сознания.
- Лин, - подчеркнуто вежливо начал Пятый, - тебе это зрелище ничего не напоминает?
- Напоминает, - покивал Рыжий. - Картина Репина «Приплыли». Что случилось?
- Он… - Райса снова всхлипнула. - Он…
- Уй, Господи, - Пятый тоже присел рядом с блонди, положил тому руку на лоб. - Простыл, и сильно. Давно вы тут сидите?
- Со вчерашнего дня, - ответила Райса.
Анжи остановилась у соседней березки, скрестив руки на груди. И вот это - Рей? Рауль? Блонди? Ептыть, ну и дела… Она присела рядом с Реем и с жалостью вгляделась в его лицо. Значит, примерно так теперь выглядит и Нарелин… Анжи встала, отошла обратно, к березке. Эльфийка проводила ее недоуменным взглядом.
Лин сел на корточки, тоже потрогал Рею лоб, слегка похлопал тыльной стороной ладони по щекам.
- Ау, - позвал он. - Эй, болезный, вставать пора…
Рей пошевелился и открыл глаза. Первое, что он увидел перед собой - полузнакомое лицо… глаза с вертикальными зрачками. Точно, это Лин… 785-й экипаж… значит, все-таки нашли…
- Здравс-твуйте… - с трудом произнес он.
В стороне нервно хихикнула Анжи.
- С приездом, - ухмыльнулся в ответ Лин. - Что, уже помирать собрался?
- А как же, - поддержал друга Пятый. - Видишь, его уже оплакивают вовсю.
- А у вас… попить нету? - спросил Рей, с трудом садясь.
- У меня было, погоди, - Анжи покопалась в сумке и вытащила минералку. - Держи.
Она протянула минералку Рею.
- Чего делать-то будем? - спросила она, глядя, как Рей пьет воду.
Минералку Рей выхлебал в два глотка и блаженно вздохнул. После воды у него даже в голове слегка прояснилось.
- Боюсь, всё не так просто, - задумчиво ответил Пятый. - Райса, девочка, вставай. Пойдемте отсюда, вам надо хотя бы немного привести себя в порядок. Рей, до дороги сумеешь сам дойти?
- Надо, - ответил тот и начал подниматься. Получилось с трудом, в глазах тут же помутилось. Он пошатнулся и схватил Пятого за плечо… через несколько секунд полегчало. - А потом куда? Мы пытались обратно пройти… Проход не действует, а в первый раз нас еще и ударило…
- Потом ко мне домой, - со вздохом констатировала Кет, задумчиво глядя на блонди. - Причем в «жигули» мы все не поместимся…
- Да никаких проблем! - тут же оживился Лин. - Сейчас дотащим Рея до машины, вы поедете на ней, а мы - через проходки…
- Лин, мы и вы - это ты кого имел в виду? - с подозрением спросила Кет.
- Мы с Анжи - через ближайшую стенку, вы - вчетвером - на машине, - объяснил Лин.
- Ах да, у меня же детектор, - вспомнила Анжела. - Отлично, Лин, заодно научишь пользоваться. Всю жизнь мечтала ходить сквозь стены! К тому же, нас обоих в машине укачивает. Эх, а красивый парк - БИТЦА! Если б еще не эти мусорные кучи местами…
Пятый и Лин взяли Рея под руки (выглядело это презабавно, потому что блонди был их выше ровно на голову) и потащили по тропинке. Ноги у Рея заплетались, шел он с трудом, но со стороны картинка подозрений не вызывала - перебрал парень, вот его и волокут. Райса робко подошла к Анжи и спросила:
- Скажите… а он не умрет?
- Такого кабана и захочешь - не убьешь, - пробормотала Анжи в сторону. - Ничего с ним не сделается, Райса, не бойся. Надо же, я и не знала, что блонди тоже могут простужаться…
- Могут, - подтвердил Лин издали, - еще как!.. Особенно при заблокированной проходке и после сильного дождя… Блин, сколько ж ты весишь, родной?!
- По-моему, не так уж много, - отозвался Пятый. - Ровно столько… сколько мы с тобой вдвоем!.. Еще раз на ногу наступишь - сам пойдешь!..
- И лекарств ему нужно двойную дозу, - со смехом подтвердила Анжи. - Кет, где у тебя дома таблетки всякие лежат? Мы с Лином вперед вас придем, будем ему стационар готовить… А давайте ему эти… банки поставим, во! Прикиньте, зрелище?
- Банки, - тут же отозвался Лин. - Трехлитровые!.. С водой! Поставить по всему организму, чтобы впредь было неповадно сматываться!..
Между тем лесок кончился, они вышли к дороге. Кое-как запихнув блонди на заднее сиденье, Сэфес быстро обменялись короткими фразами, Лин взял Анжи под локоть, и они пошли через дорогу, к домам.
- Поехали? - сказал Пятый.
- Поехали, - согласилась Кет. - Надо будет лекарства купить…
- Не надо, Лин сам всё купит.

***

- Ну, как, Анжи? - спросила Кет. - Как себя чувствует аффтар, убивший себя ап стену? Или всё-таки удалось просочиться сквозь нее?
- Чего это я убивший? - возмутилась Анжи. - Нормальная стена…
Через час всё немного успокоилось. Помытого Рея определили на многострадальный диван, укутали в два одеяла и оделили горячим чаем и колдрексом. Сэфес вначале облазили всю кухню в поисках еще одной баночки меда (ничего подобного, мы для Рея, не надо грязи!..), нашли и тоже передислоцировались в комнату. Кет сперва загнала мыться Райсу, потом, тихо ругаясь, принялась перестирывать грязные штаны, рубашки и жилетки неожиданных гостей.
…Анжи сидела на табуретке и мучила одну из многочисленных кетовских гитар. Получалось плохо, к тому же мешали длинные ногти. Слегка повеселевший Рей доедал второй бутерброд с маслом и медом (эксклюзивный вариант от Лина, личное изобретение), Райса примостилась рядом с ним на диване. Пятый стоял у окна, курил и задумчиво стряхивал пепел в горшок с фикусом. Лин сидел за компом, щелкал мышью и, судя по всему, веселился от души.

Предыдущая страница 5 Следующая страница


Ловушка для Сэфес 6

- Так, давайте разбираться, - сказал, наконец, Пятый, вышвыривая бычок в окно. - Я буду спрашивать, а вы, двое, постараетесь отвечать - и не врать при этом.
Недоеденный бутерброд замер у Рея передо ртом.
- Давайте, - согласился он убито и аккуратно положил бутерброд на тарелку.
- Ты ешь, ешь, - поморщился Пятый. - Одно другому не мешает. Итак, вопрос первый. Когда вы последний раз общались с Ниамири Керр?
Рей поперхнулся чаем.
- Недели две прошло, кажется, - смущенно ответил он. - Ну да, где-то так.
- Теперь - коротко - о чем она с вами говорила?
Райса тяжело вздохнула.
- Ни о чем таком, - сказала она. - Про то, что дома хорошо… а еще… - Она запнулась, просительно глянула на Рея.
- Да, - подумав, подтвердил Рей. - Точно… Я ее спрашивал - как может быть, что после воссоздания человек ничего не помнит? Думал, может, она знает? И про считку ту… в которой все было таким… Знакомым, что ли. Что может быть, я - оттуда? А она говорит: вполне может быть!
- Следующий вопрос. - Пятый вытащил новую сигарету, прикурил, глубоко затянулся. - Вы что-нибудь у нее брали? Что угодно - какие-то предметы, еду, одежду?
- Да, - ответила Райса. - Мы вместе ели… за одним столом. Она еще нас угощала своей едой… такие пластиночки, хрустящие. Острые слишком, мне не понравилось.
- Ясно, - кивнул Пятый. - Да, ребята, мы попали. Причем серьезно.
- А вы уже поняли, что произошло? - осторожно спросил Рей. - Это она все устроила? Ну, проход закрыла? А вроде такая… вполне себе милая девушка…
Лин заржал.
- Заметьте, он просто цитирует своего прототипа! Тот тоже, впервые встретив Керр, назвал ее милой девушкой… и чем всё закончилось! Нет, мальчик, она не девушка, и она не милая. Совсем.
- Она не просто, как ты выразился, «закрыла проход», - ответил Пятый. - Это очень оригинальная блокировка, я такой никогда в жизни не встречал. Детекторы у вас, дети мои, заблокировались во время прохода. Пока вы находились на Орине, с ними ничего не происходило, но стоило вам сунуться в Транспортную Сеть… Сильна баба, нечего сказать! Самое паршивое - блокировку эту мы пока снять не сможем.
- Ну и стерва же эта Керр, - сказала Анжи. - Она на все способна. Пятый, как думаешь, чего ей надо-то?
- Стойте… - вдруг спохватился Рей. - Цитирую прототипа, вы сказали? Какого прототипа? Вы что-нибудь знаете о моем прошлом?
- Что ей надо, я пока не понял, - ответил Пятый Анжеле. - А насчет прототипа… Рей, мы в свое время предупреждали Вэн Тон, что не стоит заниматься такой самодеятельностью. Она не вняла, и в результате на свет появился ты. Твой первый прототип давным-давно мертв, а вот второй, чей материал использовала Тон - жив-здоров, и, думаю, не имеет понятия о твоем существовании. На счет Земли Керр тебя обманула, ты не отсюда.
- Не переживай. - Лин крутанулся на стуле, отворачиваясь от монитора. - Это еще ничего… Вот мы с ним до сих пор не знаем, откуда мы и кто мы такие. И ничего, живем. Пей чай, а то остынет.
Рей послушно потянулся к кружке и отхлебнул.
- Пятый, - сказала Анжи негромко. - Ты зачем секреты выдаешь, а?
- Секреты? - ощерился Пятый. - Одна уже… досекретничалась. Результат сидит перед тобой. Прости, но я считаю, что лучше сразу сказать правду, чем потом бороться с последствиями недомолвок и вранья.
Он вышвырнул очередной бычок в открытое окно, покачал головой и вышел из комнаты. Лин снова повернулся к монитору и ожесточенно защелкал мышкой.
- Лин! - позвал его Рей. - Вы же знаете все… Расскажите!
- Считки потом дам, долго рассказывать, - отмахнулся Лин. - Эти вон про ту операцию целую книжку написали, - он кивнул в сторону Кет и Анжи.
- И после этой книжки нас объявили алкоголиками, - закончил Пятый, возвращаясь в комнату. В руках его была початая бутылка коньяка и рюмки.
- Причем обоих, - сварливо добавил Лин. - Это притом, что я спиртного не пью. Почти.
Анжи горестно вздохнула.
- Я коньяк не буду, - предупредила она. - У меня от него бодун страшный. И вообще, вы это… Олицетворение пороков.
- А тебе его никто и не даст, это для Рея, - ответил Пятый. - Ты чего! Коньяк с лимоном - от простуды первое средство!..
- Они мне под этим предлогом квартиру разорят, - вздохнула Кет. - У нас теперь всё будет «для Рея»…

5.

Райсины брюки подметали улицу.
Брюки были широкие. Очень. При всем разнообразии московской моды - Анжи никогда еще не видела подобного. Впрочем… Ну да, своеобразная юбка-брюки. Черт возьми, а здорово это чудо оринской моды сидит на райсиной фигурке… Самое смешное - до встречи с Сэфес Рей четыре дня бегал по городу в таких же штанах. За кого принимали эту парочку?.. Одному Богу известно. Зато теперь на Рее красовались синие джинсы. Рубашки у обоих остались прежними, ибо выглядели вполне земными.
«Все-таки чудеса, как быстро они адаптируются, - думала Анжи, поглядывая на ребят. - Всего лишь пятый день на чужой планете, а ведут себя - словно здесь выросли. Как будто и не было плаканья в лесу…»
Райса ловко увертывалась от встречных прохожих. Рей - ну и дела! - почему-то замкнулся в маске невозмутимости. Откуда у него это? Неужели осталось от прошлого? Врожденный инстинкт? А дома у Кет он вел себя как мальчишка… Что с ним станет, если Сэфес скормят ему считки? Бр-р-р-р… Анжи поежилась.
- Пришли, вот станция метро. - Анжела приостановилась. - Сейчас будем на подземном поезде кататься. У вас на Орине такого нету… Помните, что я объясняла? Суете карточку в прорезь, она выскакивает из другой прорези, загорается зеленый свет, вы проходите… Но не раньше, а то вас ка-а-ак хлопнет по бокам! Впрочем, тебе, Рей, будет по коленкам.
Райса кивнула. На Орине она подружилась с техникой очень быстро, поэтому автомат в метро ее не пугал. Конечно, «хлопнет», если что-то сделаешь не так, это понятно. Но, наверное, хлопнет не так круто, как мама Рино…
- Как много людей, - зачарованно протянула Райса. - Анжи, а почему дети не дома?
- Потому что лето, - ответила Анжела, - у них каникулы сейчас, время отдыха от учебы, вот и носятся везде, где попало… Отойди, Райса, сейчас поезд придет.
- Нет, я про… - Райса с интересом посмотрела вниз, Рей последовал ее примеру. Да, забавно. Две толстые металлические палки, какие-то коробочки… Из тоннеля вдруг раздался гул, пахнуло подземным ветром.
Поезд, вылетевший на свет, заставил их шарахнуться в сторону, прочь от каменной ямы. Рей и Райса в ужасе посмотрели друг на друга - им и в голову не приходило, что техника бывает такая шумная. Конечно, в городе они видели машины, но те всё же были потише. А запах… Боже мой, какой тут омерзительный запах!..
- И вот в этом - нужно ехать?.. - недоуменно спросила Райса.
- Райса, я все понимаю, но это - самый быстрый в городе транспорт… Да заходи уже! - Анжи подтолкнула ее в вагон и следом за рукав втянула Рея. - Идите сюда вот, к стеночке. Блин, Рей, отчего ты такой здоровенный? На тебя все бабы в вагоне смотрят…
Они устроились около прозрачного окна дверей. На компанию действительно поглядывали. Поезд тронулся, Рей с интересом уставился в темное окно, за которым змеились непонятные шланги, сливаясь в странный узор.
- А внутри не так шумно, - констатировала очевидное Райса. - Только я под землей не люблю… Ой, Анжи!.. А что она делает?
По проходу неспешно двигалось живое олицетворение одной из московских проблем - женщина, несущая спящего ребенка и сжимающая в свободной руке табличку с удручающим текстом: «памагите рибенку на апирацю». Большинство людей тут же отворачивались, но некоторые, или особо сердобольные, или бестолковые, совали «мадонне» какую-то мелочь.
Тетка с несчастным видом остановилась у компании, возвела на Рея горемычные очи и протянула демонстративно трясущуюся ладонь.
- Черт тебя принес… - пробормотала Анжи, залезая в карман. - Сейчас, сейчас… Вот, берите, только идите отсюда поскорей!
Она сунула тетке первую попавшуюся бумажку - ею оказалась десятка. Тетка пропела «Господь вас одарит» и пошмыгала дальше. Анжи подняла глаза на Рея.
Лицо у того было обалделым. Он провожал взглядом нищенку, глядел на спящего ребенка.
- Не вздумай, - Анжи взяла Рея за рукав. - Слышишь?
Тот встряхнул головой и словно проснулся. Лицо его было болезненно искажено. Кивнул через силу.
- Вот и стой себе смирно… это тебе не карпы, - добавила Анжи.
- Маленького… жалко… - прошептала Райса. - Ну, Анжи… Можно… можно, я…
Она осеклась, всхлипнула. Ей, как Встречающей, было видно гораздо больше, чем обычному человеку. Она смотрела - и ужасалась. Этот мальчик не был сыном грустноглазой тётки. У него была другая мама. Он действительно был болен, но не теми болезнями, о которых вещала замызганная бумажка. Жить ему оставалось недолго, и от этого Райсе стало еще хуже. Что Лин с Пятым вообще нашли в этом мире?! Ужасно, ужасно… как же хочется домой, к маме Рино, чтобы она сначала отругала, а потом обняла покрепче и сказала «это сон, дочка… тебе просто приснился страшный сон»…
Двери открылись, выпустили тетку - и закрылись снова. Рей, словно почуяв, что Райсе плохо, обнял ее, притянул к себе.

***

Эту прогулку задумала Анжи. Сэфес куда-то отправились, ничего толком не объяснив и прихватив с собой Кет. Судя по всему, у них нашлись какие-то срочные дела.
- Надо найти Керр, она где-то неподалеку, - объяснил тогда Лин. - Ох, непросто дело, чует мое сердце.
- Да, непростое, - подтвердил Пятый. - Знаете, что… попробуйте пошляться по городу. И мы тоже немножко, гм, прогуляемся. Возможно, она как-то себя обнаружит. Для чего-то же она придумала эту блокировку? И Земля ею выбрана не случайно.
- Никогда не понимал подобных людей, - грустно вздохнул Лин. - Вот честно.
- Ладно, давайте устроим ловлю на живца, - заключил Пятый. - Была бы она простым человеком… Такие, как она, маскироваться хорошо умеют.
- И вы не можете ее найти? - недоуменно спросила Анжи. - Вы же, по идее, должны уметь всё, что только возможно!
- Так ведь она сама из нашей системы. Если бы таких, как мы, можно было легко находить, систем бы вообще не было, - вздохнул Пятый. - Нас обнаружить могут единицы. А ее… Не так всё просто, Анжи. Увы.

***

Говорить в шумном вагоне было трудно. Поэтому, когда поезд подошел к станции и нужно было выходить на пересадку, Анжи вздохнула с облегчением. Она придержала ребят у стенки на платформе, подождав, пока схлынет людской поток, и только потом скомандовала:
- Идемте.
Они молча вышли следом за ней из вагона, так же молча спустились по лестнице.
В «трубе» на Павелецкой было, как обычно, людно. Шаги, неразборчивый гул голосов, шорох - и над всем этим плывет звук - скрипка. Анжи не раз удивлялась - откуда берутся столь выносливые музыканты? Они чуть не сутками торчат в переходе, глотают пыль, и - что удивительно - упорно «перепиливают» свое «полено» под аккомпанемент магнитолы, обычно скромненько стоящей у их ног и исполняющей роль симфонического оркестра. Мелкая нарезка из популярной музыки. Вот и сейчас… Что играет? Не вспомню название. Была бы тут Кет - сказала бы, наверное…
Райсу музыкант заинтересовал несказанно. Она замедлила шаг, прислушалась, потом и вовсе остановилась, не обращая внимания на матюки тех, кому она мешала пройти.
- Райса, Райса, - Анжи потянула ее за рукав. - Я понимаю, что музыка - здорово, но если хочешь послушать, то нужно отойти с прохода… ты же людям мешаешь.
Рей уже сообразил, что делать: он аккуратно срулил в сторону и теперь во все глаза глядел на музыканта - парня со скрипкой, перед которым стоял раскрытый футляр.
- Вот это я понимаю, - довольно сказала Анжи, когда парень закончил мелодию, - это вам не нищенка-шарлатанка. Здорово.
- Здорово?.. - ошеломленно спросила Райса. - Нет. Не здорово. Я не понимаю, как он это делает.
- Я тоже, - призналась Анжела. - А ведь в детстве я умела играть на арфе - подумать только!.. Все забыла. Ладно, пойдемте…
- Он не умеет играть, - задумчиво сказала Райса. Сказала достаточно громко, музыкант услышал. - Совсем не умеет.
- Шла бы ты, девочка, - нехорошо улыбнулся мужик со скрипкой. - Своей дорогой.
- Ну и уйду! - вздернула нос Райса. - А играть ты всё равно не умеешь.
- Да ну, - отмахнулся мужик. Присел на корточки, вытащил кассету из магнитолы, поставил на ее место другую. - Вали давай, а то сейчас…
- Нормально, нормально, - успокаивающе сказала мужчине Анжи, - ничего она не понимает, вы здорово играете. Держите от благодарных слушателей… - Она положила в футляр несколько купюр. - И удачи. Идем, Райса…
Анжела заговорила вновь, лишь когда они отошли подальше:
- Обидела парня. Конечно, он не эльф, но для человека не так уж и плохо играет. Рей, а тебе понравилось?
- Ничего, - осторожно сказал Рей, - хотя, конечно, не шедевр.
- Вам еще в метро - шедевры, - хохотнула Анжи. - Подрабатывают люди. Почему бы и нет? Студенты тоже часто играют. По крайней мере, честно - не сравнить с этими шарлатанами! - Она кивнула на очередного бомжа-попрошайку у стенки.
- А зачем ты дала ему деньги? - удивленно спросила Райса. - Он же не заработал!..
Она была возмущена и огорчена. Самое страшное слово в ее доме было «халтура». Мама Рино за «халтуру» не наказывала, но огорчалась так, что хотелось плакать. Когда Райса только-только осваивалась в новом доме, Рино как-то попросила ее переложить камушки вокруг клумбы. Райса, ошалевшая от обилия свободы, переложила - но кое-как. Где-то камушек вылез за линию, где-то - остался вообще нетронутым. Траву Райса не выполола. Когда Рино увидела эту «работу»… Камушки они потом перекладывали вдвоем. До самой темноты. После этого Райса больше не пробовала от чего-то увильнуть, что-то сделать не до конца или плохо. Но этот музыкант!.. Он же смычком по струнам водит только для вида!.. Он не работает, он ничего не делает - и получил за это деньги?.. А если бы он делал что-то важное и тоже работал бы… так?..
- Но ему ведь тоже жить нужно, а нам эти деньги все равно ничего не стоили, - пожала плечами Анжи. - Он же трудился, как-никак. Ладно… Сейчас опять в поезд, ребятки, и до Баррикадной… В зоопарк пойдем, как мы вам и обещали.

***

Почти весь оставшийся путь они молчали. В вагоне было слишком шумно и людно, Рей торчал, как останкинская телебашня, чтобы что-то услышать, ему приходилось наклоняться и всем мешать - и вскоре разговор затих сам собой.
Эскалатору «дети» удивились. На движущуюся лестницу Райса ступила с явной опаской (ни дать, ни взять, девчонка-провинциалка, впервые в Москве), Рей шагнул сразу через две ступеньки - и тут же едва не сверзился.
- Тихо ты! - вскрикнула Анжи. - Господи, ну что такое… Стой спокойно!
Вышли на улицу. Повернули на площадь - и сразу же перед ними открылась знаменитая сталинская высотка, вонзающаяся своим шпилем в небо. Рей замер, раскрыв рот, и только пинок заставил его выйти из этого созерцания.
- Да… - Райса тоже задрала голову, всматриваясь. - Так вот про что Ренни говорил…
Эту считку им Ренни так и не показал. «Рано еще». Мощь, полет и какая-то странная, очаровывающая сила здания поражала воображение. Райсе не доводилось видеть домов такого размера и столь сложных в плане энергетики, но теперь она поняла, что Ренни был не так уж и не прав, когда отказался это показывать. Удивительно!.. Как же это возможно - так красиво, и так страшно одновременно. Всё-таки в большей степени страшно. Ей, Встречающей, находиться около этого дома было неуютно. Хотелось уйти.
Райса тряхнула головой, отгоняя непрошенные позорные мысли о поспешном бегстве. Ничего, можно перетерпеть. И надо отвлечься.
Впрочем, отвлеклись они почти сразу - Анжи заметила у палаток лоток с книгами и устремилась к нему.
- Глядите, ребята! - оглянулась Анжи. - Тут Иара Эльтерруса книги есть, и даже одна новая… Я ее все никак в бумаге не куплю.
Она взяла с лотка «Безумие бардов» и начала листать. Рей с интересом заглядывал ей через плечо.
- Вот здесь неточно написано, - вдруг встрял он, - на самом деле в Сеть никто так не входит… а откуда твой Иар все это знает?
- Так он, судя по всему, эмпат, - беспечно пояснила Анжи, - видит, типа, мысленным взором и записывает. Интересно, насколько точно…
- Выходят, еще как выходят! - Райса заглядывала в книгу с другой стороны. - Ну, чуть-чуть не так… А откуда он про Сэфес знает? Смотри, вот тут…
- Муть какая! - вмешался стоящий рядом парнишка в очках. - Это Эльтеррус-то - эмпат?! Барды какие-то, Сеть… Сэфес… таких выдумок в любой книжонке навалом! И эту чушь, девушки, вы читаете?
- Как это чушь? - встрепенулась Райса. - И совсем не чушь! Я сама скоро начну работать…
Анжи дернула ее за рубашку.
- Не стоит об этом, - тихо напомнила она.
Но парень воодушевился и продолжал:
- Развелось фанатов! Скоро ролевухи делать начнут и кричать, что каждый из них - настоящий Аарн… Садисты и фашисты, блин! Развели демагогию…
Райса раздраженно вырвала подол своей длинной рубашки из руки Анжи.
- Какие фанаты?! - спросила она с возмущением. - Он пишет правду!
Парень тряхнул давно не мытыми волосами, поправил очки.
- Все понятно, каждый развлекается, как умеет, - сказал он. - Дура.
Рей подошел к Райсе и положил руки ей на плечи.
- Так, - перехватила инициативу Анжи, - где тут продавец? Держите деньги, я беру эту книжку. Рей, да не смотри ты на него взглядом маньяка! Еще подраться вздумают… Пойдемте, ребята.

***

- Сколько я здесь уже не была, - сказала Анжи, останавливаясь перед воротами зоопарка. - Звери всякие… Даже белые медведи живут.
К сожалению, от старого зоопарка, к которому привыкли москвичи, остались только воспоминания. Очередное помпезное уродство из искусственного камня заставило Анжи сморщиться. Рей с Райсой, однако, никакого дискомфорта не испытывали.
- Звери? - переспросила Райса. - И птицы тоже?
- И птицы. Кого там только нету… Я в прошлом году ходила с подружкой - орлы, ястребы всякие… Здорово. Таких у нас больше нигде не увидишь…
Народу, к счастью, было не слишком много. Только обилие лотков с продуктами раздражало. В пруду грациозно плавали лебеди, народ пытался их кормить… но птицы особого внимания к людям не проявляли. Закормленные.
…Не сказать, чтобы Райсе тут особенно нравилось, но пока она тактично молчала. Тревожно ей было - и от близости странной башни, и от запахов, и от звуков. Да еще эманации вокруг были… Райса задумалась и пришла к неожиданному выводу - опустошенность. Давняя потерянная печаль - и глубокая, как колодец, пустота в серединке. Как можно птиц держать в неволе? Даже людей можно, а птиц - нельзя. У них крылья. Как можно резать крылья тем, кто рожден для полета?..
Впрочем, окружающим тут явно нравилось. По дорожкам носились дети, степенно прохаживались мамаши, галдела молодежь. Ладно, потерпим. Похоже, в ближайшее время придется тренировать именно терпение и стойкость. Не зря мама Рино говорила, что это самое важное…
Из вольеры на них с надменным видом взирал здоровенный орел. Возможно, тот самый «белоплечий орлан», о котором гордо возвещала табличка.
- Райса, - Анжи оторвалась от созерцания вольеры, - ты чего грустная такая? Устала?
- Нет, - ответила эльфийка, тяжело вздохнув. - Задумалась. Прости, Анжи.
- Пойдемте, посидим, - сказала Анжи. - А то я вас совсем забегала. Вот кафешка рядом…
Здесь было действительно поспокойнее. Анжела оделила ребят кока-колой, и уселась за столик сама.
- Ну что, - сказала она, - выкладывайте впечатления. Рей, ты что всю дорогу молчал, как неродной?

Предыдущая страница 6 Следующая страница


7 Екатерина Белецкая, Анжела Ченина

- Потому что тяжело, - тихо ответил Рей. - Это здание… ну, со шпилями - я его даже сейчас чувствую. Оно какое-то… Нехорошее, что ли… не знаю даже. Давит. Мне снилось… я забыл, что именно, но там тоже было здание… огромное такое…
Он замолчал. Да, странные сны приходили к нему, а в последнее время - все чаще и чаще. Там, в этих снах, был город. Огромный город, темный, недобрый… Над городом была крыша. Крыша мира. Там, во сне, ему все время хотелось пробить эту крышу и взлететь вверх, на свободу… только никогда не удавалось этого сделать. После этих снов Рей просыпался с чувством жгучей обиды. Ну почему даже наяву можно взлететь в небо, а там, во сне, он словно в клетке? А как было бы здорово… Интересно, что снится птицам здесь, в вольерах? Может быть, им тоже снится - как они взлетают в небо?..
Он посмотрел на Райсу. Почему-то показалось, что она должна услышать последнюю мысль.
Райса кивнула, словно соглашаясь.
- И мне давит, - тихо сказала она. - Почему так?.. В Далиаре тоже были дома… не такие большие, конечно. Но чтобы так - ни разу не было.
Анжи открыла банку с газировкой.
- Честно говоря, ребята, я сама не знаю, - сказала она. - Наверное, энергетика. Представьте: тысячи людей в доме жили десятилетиями. От каждого остался след. Все это взаимодействовало, накладывалось… Но я сама ничего такого не чувствую. Дом как дом, самый обычный. Как вам вообще Москва? У вас же там, на Орине, почти никто не живет - а тут сразу мегаполис…
Анжи улыбнулась. Не знает он, как же! Все знал, только забыл… По идее, чувство мегаполиса, огромного скопления людей, должно быть для Рея знакомым… если не родным. С другой стороны, ведь тогда он не был эмпатом…
- Толпа - не страшно! - усмехнулась Райса. - Вот дом этот… словно заколдованный. Линии, понимаешь, Анжи? Линии так расположены…
- Какие еще линии? - удивилась Анжела. - Геомагнитные, что ли?
- Нет, сам дом… - Райса запнулась. Она не знала, как это объяснить. Это дом весь был - Индиго. До мозга костей. От крыши до фундамента. И находиться рядом с ним молодой Встречающей зоны Маджента было очень тяжело. Линии, образующие саму конструкцию. Как про это скажешь?..
- Он так построен, - попробовала объяснить Райса. - Наверно, специально.
- Тяжело быть эмпатом, - резюмировала Анжи. - Жить невозможно станет, если все чувствовать так, как вы… Ну, а люди тебе как, Райса? Ты же и на Теокте жила… а там вообще средневековье.
- Ну… - Райса задумалась, вопросительно посмотрела на Рея. - Странные немножко, а так - похожи на тех, кто на Теокт-Эорне жил. Разные.
- Ах да! - вдруг словно вспомнил Рей. - А что это такое у девушек на ногах надето?
- Что? - не поняла Анжи.
- Ну вот, смотри… - Рей показал на проходящих мимо. - Зачем у них эти штуковины на обуви? Острые такие?
- А-а-а! - дошло до Анжи. - Так это ж каблуки. Для красоты. Изящно ведь.
- Но это же неудобно! - возмутилась Райса. - И, по-моему, не очень-то и красиво.
- Неудобно, - согласилась Анжи. - Знаешь, как ноги болят, если на высоких шпильках целый день ходить… не приведи Господи. И не всегда красиво, тоже правда. Но мода - великая вещь… Внушили, что это красиво - вот все и мучаются.
- А что такое мода? - тут же спросил Рей.
- Гм… - Анжи задумалась. - Сложно даже объяснить. Это… Такая постоянно изменяющаяся система представлений о том, что красиво, что правильно, что престижно… слово «престижно» понимаете?
Рей кивнул.
- Ну и вот. А поскольку все хотят быть красивыми, но мало кто красив от природы - очень легко внушить: купи такую-то вещь - и сразу станешь красивой. Надень каблуки и мини-юбку - и все мужчины твои. Вот и ходят, как проститутки…
- Как кто? - не поняла Райса.
- Как проститутки. Ну, как продажные женщины, - пояснила Анжи.
- Тут тоже есть рабы? - недоуменно спросила Райса. - Их продают?..
- Да нет… - улыбнулась Анжи. - Они сами себя продают. Свои услуги. Сексуальные. Понимаешь?
Рей насторожился. Что-то это ему напоминало, но вот что?..
Знакомо… он почему-то сразу понял, о чем идет речь, хотя собственного опыта сексуальных контактов еще не имел. Понял и брезгливо поморщился. Гадость какая… Неправильно это, неестественно, так быть не должно… Одно слово - индиго.
Райса смотрела на Анжи круглыми глазами. Нет, в том же Далиаре она не раз видела «срамных женщин», но чтобы они вот так запросто ходили по улицам, да еще и продавали сами себя, да в открытую, нагло… ну и ну! В Далиаре вообще считалось зазорным выставлять напоказ собственное тело; на Орине, у мамы Рино, тоже было не принято носить открытую одежду. Рукава должны быть длинными, одежда - свободной. Если честно, Райсу смущала даже майка, в которую была одета Анжи - кусочек ткани на бретельках. Дома (а Райса привыкла уже считать Орин именно домом) это сочли бы, по меньшей мере, неприличным…
- Что, непривычно? - спросила Анжи. - Ну, видать, сколько миров, столько нравов. У нас это считается… красивым, что ли… Смелым. Журналы для подростков пропагандируют, что нужно быть раскованными и сексуальными…
- У вас темный мир, - вдруг сказал Рей. - Темный город. Райса, ты тоже чувствуешь?..
Райса задумалась. С сомнением покачала головой.
- Наверно. Не знаю. - Она явно не хотела обидеть Анжи. - Мне кажется, что тут всё неправильно. Но я стала понимать Лина и Пятого. Тут хочется быть.
- А мне не особо хочется… - честно произнес Рей. - Я вначале думал, что тут мой дом, а теперь вижу - нет… Так я и не нашел, откуда я родом. Ничего, я добьюсь, чтобы Сэфес мне все рассказали. Раз ты, Анжи, не хочешь…
Анжи подтвердила:
- Не хочу, Рей, прости.
- Но почему?.. - огорченно спросила Райса. - Он же переживает, ну как ты так можешь?..
Райса слишком хорошо чувствовала то, что сейчас ощущал Рей, и от этого ей становилось больно.
Почему Встречающие обычно живут изолированно? Хотя бы потому, что гораздо меньше шансов наткнуться на чужую боль, пусть и случайно…
«Как им объяснить? - думала Анжи. Даже если не скидывать считки. Даже если он просто узнает, кем был. Сейчас Рей просто переживает - но где гарантия, что он вообще не свихнется, узнав правду? А если он найдет способ явиться на Эвен? Что Нарелин будет делать с этим “подарочком”?»
Нет, вначале - на Эвен самим, вместе с Сэфес, обрисовать Нарелину ситуацию, пусть решает - готов ли принять своего двойника…
- Райса, есть причины, пойми, - сказала Анжи с самым серьезным видом. - Он все равно узнает, конечно, в итоге, но сейчас - не надо… Сами потом поймете, почему.
- Ничего я не хочу понимать! Ты прав, в этом городе действительно слишком темно! Пойдем. - Райса решительно встала, взяла Рея за руку. Тот послушно поднялся следом. - Я не могу больше сидеть под этой башней, у меня голова от нее болит…
К выходу из зоопарка они шли молча. На клетки с животными никто больше не смотрел - не до животных было. Лишь около пруда Райса на секунду замедлила шаг, кинув прощальный взгляд на птиц.
- Как хорошо тут умеют подрезать крылья… - пробормотала она еле слышно. - Тем, кто умеет летать…

***

Анжи лежала на диване в одной из комнат кетиной квартиры, и предавалась размышлениям о Ниамири Керр.
Честнaя компания шумела за стеной. Кет наигрывала что-то на гитаре, с кухни доносился смех Лина… А за открытым окном уже стояла ночь. Здесь, у Кет, всегда было шумно - рядом с домом проходила небольшая, но довольно оживленная улица - только глубокой ночью за окном наступала тишина, лишь изредка разрываемая звуком проезжающей мимо машины.
Ладно, подумала Анжи. Так что мы имеем?
Рей - подлинный Рауль - и Райса.
Керр заманила их сюда. Она подкинула им считку - прошлое, наверное, еще семидесятых годов. Чью - гадать нечего. И в считке была луна над Москвой… и Рей обманулся, решив, что тут его родина.
Керр заблокировала Райсе и Рею детекторы, чтобы те не сумели вернуться.
Ну, и зачем ей Рей и Райса на Земле? Чем они ей там, на Орине, мешали?
Фиг поймет. Вроде - незачем. Вряд ли целью Керр было простудить Рея под дождем, - Анжи улыбнулась своим мыслям. Но Керр знала, что их станут искать. А еще она знала, что никто, кроме Пятого с Лином, не сможет явиться сюда на их поиски - ибо из всех, живущих на Орине, только Лин с Пятым знают Москву… к тому же, они в отпуске, в отличие от других экипажей, бьющихся в запарке с Блэки.
Может быть, ей нужны Сэфес? Именно эти Сэфес - 785-й экипаж? Здесь, на Земле, в чужой для них зоне?
«На то и похоже… Но мы с Кет не знаем ее приоритетов. Ничего мы не знаем о Керр. Беспринципная. Жестокая. Решительная. Классическая красавица-злодейка, роковая женщина. Сволочь еще та, но…» Что-то неуловимо царапнуло душу острыми коготками. Понять бы еще, что…
Анжи передернулась, почти физически ощутив чужой недобрый взгляд. «Тихо, тихо, у тебя уже глюки с перепугу начинаются… успокойся, не сопрет же она тебя из-под носа у Сэфес!.. Нужны вы ей с Кет, как собаке пятая нога - две ничем не примечательные девицы с полудикой, никому не известной планеты… Вы - слишком мелкая рыбешка для нее. Нет, ее масштаб - Сеть, космос, миры… Она небось вас и не заметила.
Но, так или иначе, Керр должна следить за Реем и Райсой. Просто обязана. Может, и сейчас следит… И, рано или поздно - должна себя проявить».
Еще одна волна страха накатила, обдала с головы до ног липкой слабостью, и растворилась.
В дверях послышалась возня. Кто-то из компании - в темноте не видно, кто именно - споткнулся о порог… ввалился в комнату.
- Эй, - тихонько окликнула Анжи. - Пятый, ты, что ли?
- Я что ли, - откликнулся Пятый. - Ты чего тут делаешь одна?
- Спать пытаюсь вообще-то, - шепотом ответила Анжи. - Только ни фига не получается. Шумно. Да и мысли, знаешь, всякие лезут в голову…
- Мысли - это полезно. - Пятый сел на стул, повернулся к Анжи. - Не все, конечно…
Анжи села на диване, поудобнее поправила подушку.
- Вот послушай, что я надумала…
Изложить свою версию событий оказалось делом недолгим. Пятый слушал и молча кивал.
- Ну и как считаешь? - спросила, наконец, Анжи. - Много я наглючила, или в общих чертах верно?
- Да, ты права. Очень сильно смахивает на провокацию и попытку удержать нас здесь, - согласно покивал Пятый. - С нее станется. Но я совершенно не могу понять - зачем?.. Ну, допустим, мы здесь. Убить нас она всё равно не решится…
- Может, она вас хочет неким образом… протестировать? - предположила Анжи. - Что вы можете совершить здесь такого - ну, в связи с Райсой и Реем - что невозможно на Орине и одновременно может быть важно для Керр?
- Ничего, - уверено ответил Пятый. - Ровным счетом. Максимум, что ей удалось - это слегка потрепать нам нервы.
- Все страньше и страньше, - задумчиво сказала Анжи. - Не понимаю.
- Мы тоже не понимаем. Возможно, придется поинтересоваться у самой Керр, - пожал плечами Пятый. - Думаю, она где-то здесь, но пока что себя не проявила.
- А она не опасна? - зябко поежившись, спросила Анжи. - Дама-то, сам знаешь, серьезная…
- Не опаснее кирпича, который может упасть на голову. Мир для нее чужой, она осторожничает, что вполне естественно, - Пятый задумался. - Совершенно идиотская ситуация, если вдуматься. Человек совершает набор ничем не взаимосвязанных бессмысленных действий…
- Просто мы не улавливаем этой связи, - возразила Анжи. - Не может ее не быть. Что она иначе - рехнулась, что ли?
Пятый задумался. Облокотился о стол, положил подбородок на сплетенные руки. По потолку скользнул ирреальный неоновый свет фар, на мгновение выхватив из темноты резкие, как при вспышке, контуры предметов.
- Возможно, возможно, - задумчиво произнес Пятый.
- Что - возможно? - спросила Анжи. - То, что Керр рехнулась, или то, что в ее действиях есть логика?
- И то, и другое. - Пятый, судя по всему, в этот момент думал о чем-то своем. - Если логика и есть, то какая-то совершенно мне не знакомая. Сама посуди…
- Женская, - сострила Анжи.
Сэфес ухмыльнулся.
- Это точно, - подтвердил он. - Анжи, как тебе Рей, кстати? А то я всё думаю - прибить Вэн Тон или пока всё же погодить?
- Совсем не то, чего я ожидала, - призналась Анжи. - Если это и есть Рауль, каким он мог быть - то как же чудовищно тогда калечит души их планета…
Анжи взяла со стола кружку с водой и отпила глоток.
- У тебя вода есть?! - несказанно обрадовался Пятый. - Дай, пожалуйста… спасибо. По-моему, вполне хороший мальчик, только нестабильный. Не так долго они тут пробыли… для такой паники.
- То-то и странно. Может, это из-за воссоздания? Ну, он все-таки всего лишь три года прожил… Считай, младенец.
- Тут всё немножко сложнее…
На самом деле, после того, как Пятый объяснил, что с личностью после воссоздания происходит, Анжи поняла - сложнее вовсе не немножко. Во-первых, как выяснилось, не всегда можно оставлять воспоминания полностью в матрице старой личности, как это, кстати, и произошло с Реем. Это может настолько сильно саму личность травмировать, что потом будет чертовски трудно вывести ее на нужный уровень. Во-вторых, возможности Встречающих позволяют корректировать возраст того, кто проходит воссоздание, и Тон, естественно, этим воспользовалась. На счет младенцев… нет и нет. Это полноценная, нормальная личность… но по возрасту - это пока что подросток. Именно подросток, у которого, считай, украли кусочек детства. И этот самый возраст сейчас дестабилизирует психику Рея. Возраст - и ряд ассоциаций, которым он не в силах найти объяснения.
- Остатки памяти… даже не памяти, ассоциативных рядов прошлой личности, - Пятый снова подвинул чашку к себе, отхлебнул. - Знала Керр, на что его ловить… И меня смущает, что слишком уж хорошо она это знала.
- Тоскует он? - спросила Анжи. - По родине, да? Но прежде, чем о нем узнает Нарелин, Рея нельзя допускать на Эвен. Слишком много неприятностей он может там невольно Нарелину причинить… Знаешь, что? Мне же все равно надо будет детекторы ему передавать… так может, я как раз ему и про Рея сообщу? Хотя не думаю, что Нарелин обрадуется…
- Ты меня не поняла, - со вздохом заметил Пятый. - Тоскует… нет, не тоскует. Ему, скажем так, интересно. Доискивается он, правду хочет знать. Но не в этом дело. Откуда Керр так хорошо осведомлена, на что его ловить?
- Вызнала как-то, откуда он родом, - сказала Анжи.
- Ну и где она это могла вызнать, по-твоему?
Анжи задумалась.
- А кто знал о подлинном происхождении Рея? И фиксировались ли где-нибудь эти сведения? Знала - Тон, Ренни… да? Их товарищи, вероятно… Вы. Кто еще?
- Ей ли не знать, кто такой Рей на самом деле?.. - еле слышно спросил Пятый. - Это всё связано с тем миром, из которого Рей родом. Нарелина она видела неоднократно. И в одном облике, и в другом.
- Блин, - хлопнула себя ладонью по лбу Анжи. - Мы с тобой совсем зарапортовались. Ей достаточно было взглянуть на него, чтобы все понять! Он же похож на Рауля Нарелина, как две капли воды!
- Я тебе про это говорю последние две минуты, - печально сказал Пятый. - Такое ощущение, что пила ты, а не я. Кстати, подвинься. Один диван на одного человека при таких раскладах - это непозволительно много.
- Ты что, с ума сошел, Пятый?! - возмутилась Анжела. - Мне на нем и в одиночку тесно!
- Жадные вы все, - проворчал Пятый. - Уйду я от вас. Спать в крапиву.

***

У метро Сокольники строили очередную «индиговскую» коробку. Возможно, по завершении здание имело шансы стать красивым… но сейчас оно было уродливым. Анжи смотрела на него: там, наверху, ходили рабочие, двигалась стрела здоровенного крана… Солнце светило в глаза - долго не выдержишь, даже в очках.
- Анжи, что ты туда уставилась? - Рей потрогал ее за плечо. - Смотри, какое во-о-о-он там здание красивое…
Они медленно шли по бульвару, приближаясь к воротам в парк.
- А?
Анжи оглянулась. Рей стоял, как зачарованный, и глядел на церковь. Не в первый раз уже он так замирал - словно впадая в созерцание. «Впрочем, почему “словно”? - подумала Анжи. - Если парень и впрямь эмпат, ему просто трудно абстрагироваться от своих ощущений… Надо же, настоящий Рауль - и эмпат. Обалдеть. Хорошо его Тон проапгрейдила…»
- Какая красивая… - Райса тоже замедлила шаг и с благоговением стала смотреть на храм. - Я таких не видела никогда. Это же церковь? Она очень старая?
- Старая, - подтвердила Кет. - Это Храм Иверской Божьей Матери. Изнутри еще лучше, чем снаружи. А как ты поняла, что это храм?
Райса недоуменно посмотрела на Кет, пожала плечами. Потом вытащила из-под блузки тонкий блестящий шнурок, на котором покачивался… маленький зеленый крестик. Ну и ну…
- Вы христиане? - оторопело спросила Кет.
- Ну да, - пожала плечами Райса. - На Орине храмов нет, две часовни - и всё. Но мы с мамой Рино были… - Она не договорила, осеклась. Вздохнула. - Нет, внутрь нам нельзя. У меня платочка нет.
Кет посмотрела на Анжи и тихонько покрутила пальцем у виска.
- Ни фига себе! - поразилась Анжи. - Ты у нас, Райса, первая эльфийка-христианка. Но у нас можно и без платка, зайдем потом, если хочешь. Я, правда, не христианка, но, гм… верующая тоже… Как бы.
Она замолчала. Не время, пожалуй, излагать свои теософские построения.
- Я бы тоже зашел, - мечтательно сказал Рей. - Он живой, этот… как вы назвали? Храм Иверской Божьей Матери, да… У него душа, я чувствую.
- Пошли уже, душевед. На стрелку с Орионом опоздаем.
Анжи кинула взгляд на церковь и первая зашагала в сторону входа в парк.
Рей с Райсой с явной неохотой последовали за ней. Кет еще несколько секунд постояла, глядя на храм. Живой - правда. Всё правда. Как причудлива порой наша жизнь!.. Сколько всего связано у нее самой с этим храмом!.. Тут венчался папа, тут отпевали друзей… И пол в этом храме уникальный - мириады маленьких сиуров, шестигранная плитка… Обязательно зайдем на обратном пути, соскучилась.
Она догнала ребят, успевших уже отойти на порядочное расстояние.
- Простите, задумалась. Анжи, зайца у меня из рюкзака вытащи, - попросила она.

История с зайцем была совершенно замечательная. Жил-был в Интернете человек, которому было по кайфу наезжать на анжи-кетовские книжки. Наезжал он беззлобно, неумело, но так настойчиво, что достал не только Кет и Анжи, но и многих коренных виртуальщиков. Над ним посмеивались, потом начали банить; неугомонный Орион появлялся под другими никами, и забавы продолжались снова. О личности Ориона гадали все, кому не лень, но еще никто не узнал о нем правды.
Действительно ему тридцатник, как он утверждал, или он просто заносчивый мальчишка? Почему он так настойчиво рвался в свое время в клуб поклонников ордена Аарн, о котором писал Иар Эльтеррус, а потом, когда другие читатели дали ему понять, что в клуб он не попадет из-за своего поведения, обозлился и ушел с форума? Кто он вообще такой, этот самый Орион?
И вот однажды Орион, обидевшись на подколку о возрасте, написал на форуме, что, мол, знаменитый писатель Крапивин ходил с плюшевым зайцем, и ничего!
Тут-то Анжи с Кет и решили сделать хитрость: подманить Ориона подарком и выведать его тайну. В качестве подарка был выбран плюшевый заяц. Большой, неуклюжий, нежно-зеленого цвета. Заяц был с почетом сфотографирован, а фото - вывешено на сайт. И Орион повелся, хоть и не сразу. Ему была назначена стрелка - у ворот парка Сокольники. Неожиданные события, растревожившие жизнь соавторов, едва не сорвали эту встречу, но теперь, похоже, салатовый заяц дождался своего часа.
- Нет, я ему всё-таки куплю пива! - горячилась Кет. - Просто за настойчивость! Кстати, надо бы это сделать сейчас, потому что в парке пиво стоит, как чугунный мост.
- Давай, - с удовольствием согласилась Анжи. - Давай ему темного купим. Крушовицу. Во-о-он в той палатке должно быть, я знаю… А если он вдруг не пьет темное, мы его сами выпьем…
- Вот еще, темное… Жарко слишком. Рей, вы пиво пьете?
Было очень смешно смотреть, как Кет разговаривает с блонди. В одной - полтора метра росту, в другом - почти что два. «Дядя, достань воробушка»…
- Пьем…- чуть рассеянно кивнул Рей. - Светлое. Хотя я больше люблю просто воду, без алкоголя… Или чай…
Анжи заулыбалась.
- Ну, еще бы! Тебе пиво пить бессмысленно - на такую массу нужно ведро выпить, чтобы опьянеть.
Закупились пивом; Рею взяли минералку. Пиво, предназначенное в подарок, Кет загрузила в рюкзак, остальное девушки открыли сходу. Да-а-а, холодное пиво на жаре - это кайф воистину неземной…
Когда компания подошла к месту встречи с Орионом, все были в прекрасном расположении духа.
- Ну и где это чудо в перьях? - спросила Кет, оглядываясь. - Где наш почетный зайцевладелец? - Райса хихикнула. - Чего смеешься?
- Подумала, как смешно смотрится - чудо в перьях…
- О! - вдруг воскликнула Анжи. - Я так и знала! А вот и он.

Предыдущая страница 7 Следующая страница


Ловушка для Сэфес 8

В условленном месте на скамейке сидел парень лет восемнадцати на вид, держащий в руках яркий томик, на котором было написано: «Безумие Бардов», Иар Эльтеррус. Выглядел он, мягко сказать, неказисто - худенький, в дешевых очках, одетый в сильно потасканные джинсы и мятую черную футболку с трудночитаемой надписью. Анжи с удивлением узнала их давешнего знакомца, ругавшего у лотка книги Эльтерруса. Ну, надо же!.. Ругать-то ругал, а книжку, гляди-ка, купил. Правда, книжка была нужна как опознавательный знак для встречи. Но ведь он ее читал!..
Кет поморщилась - она не любила людей с грязными волосами, а вот у Ориона они именно такими и были - сальными, дня четыре не мытыми.
Анжи подошла к парню первой.
- Привет! - сказала она, улыбаясь. Заяц красовался у нее в руках. - Ты случайно не Анжелу с Кет ожидаешь?
- Превед! - парень привстал, протянул Анжи руку.
- Сказал медвед, - закончила Анжи. Она никакой брезгливости к грязным волосам не испытывала… или умело это скрывала. - Я так и знала, что это ты. Вот нам тогда повезло, так повезло пересечься, а? Видишь, значит, судьба нам - познакомиться. Ну, держи своего зайца!
И Анжи торжественно вручила Ориону плюшевого зверя.
- Спасибо, - Орион принял подарок и, похоже, сконфузился. - Ну… пойдемте гулять?
- Пойдемте, - согласилась Анжи. - Кет, ну что, на нашу полянку, подальше от народа?
Кет задумчиво посмотрела на Ориона. И поняла, что он ей категорически не нравится. Орион не спросил, кто эти двое и почему они идут с ними. Он вообще ничего не спросил, словно Рей с Райсой были едва ли не мебелью. Очень странно. Впрочем, пока что подождем, не будем торопить события.
- Как ночные клубы? - ехидно спросила Кет. В своих сообщениях Орион часто писал, что пропал из сети, потому что «был в ночном клубе».
- А чего, нормально, - рассеяно улыбнулся он в ответ. - В Би-2 прикольно…
Они шли по парку, по одной из радиальных аллей, всё дальше и дальше удаляясь от центральной аллеи и фонтана, где гремела музыка и ходили люди. Райса с Реем следовали за ними, держась, однако, в некотором отдалении - словно стесняясь нового человека, который почему-то даже не поздоровался с ними. Правда, в прошлый раз он повел себя как-то странно… может быть, до сих пор злится или обиделся?
«Смутился, потому и не поздоровался, - решила Анжела. - Подумаешь. К тому же, при прошлой встрече мы его послали, вот он до сих пор и чувствует себя неловко. Рей с Райсой вон какие красивые, а он обычный парень… Да нет, вживую он ничего, не в пример приятнее сетевого образа, хотя, конечно, хайр мыть почаще ему не мешает».
- Райса… - наклонившись к эльфийке, тихонько протянул Рей. - Он какой-то не такой, этот Орион… я даже не знаю… ощущение. Как будто он задумал что-то…
Райса приостановилась на пару секунд, вгляделась в затылок Ориону и кивнула.
- Пожалуй, - так же тихо согласилась она. - Что-то неправильно…
- Ну, вот мы и пришли! - объявила Анжела.
Они вышли на уютную маленькую полянку в стороне от аллей. Здесь действительно было хорошо - тихо, спокойно, березы вокруг, высокая трава, цветы… Словом, загляденье. А уж пивка попить и поболтать - лучше места не придумаешь.
- Нравится? - спросила Анжела, бросив на траву свою сумку.
- Неплохо, - кивнула Кет. - Кому еще пива?
Пива, как выяснилось, хотели все. Рей, поначалу цивилизованно пивший минералку, тоже взял себе банку; Анжи и Кет с удобством расположились на траве, Орион садиться не стал, положил рюкзак на землю, открыл пиво и спросил:
- Ну, так что вам от меня было надо?
- Вообще-то ничего особенного, - ответила Кет. - Подарить зайца.
- И только? - прищурился он. - Уверена?
- Ну да, - немного растерялась Кет. - Хотя… знаешь, мы не совсем понимаем, что ты от нас хочешь, когда ругаешься в сети. Для чего тебе это?
- Я хочу, чтобы была справедливость, - ответил Орион.
- Да ладно тебе, Орион, - расслабленно сказала Анжи, - чего ж нам, ссориться теперь о справедливости? Мало ли кто что в сети говорит. Я тоже на тебя ругалась, так ты не бери в голову… это я просто по раздражительности. На самом деле мы не злые. Чего пиво-то не пьешь, пока холодное? Нагреется…
- Я не в сети говорю, а сейчас, - Орион помрачнел, но пиво, тем не менее, открыл. - Ты до сих пор считаешь, что врагам не надо мстить, а подлецов - надо прощать?
- Подлецов не надо, - сказала Анжи. - Если твердо знаешь, что подлец. Мы ведь не Аарн, это они телепаты, могут человека просветить насквозь. А врагам, я думаю, мстить не надо - потому что это только себя самого злить.
- Вы точно не Аарн, - покачал головой Орион. - Вы - нет. А я - да. И поэтому…
- Что - поэтому? - спросила Кет.
- Поэтому вы - пашу, - гордо заключил Орион.
- А кто такие пашу? - с интересом спросила Райса. Они с Реем расположились под тенистым деревом, в густой траве. Рей сидел, облокотившись о ствол, Райса полулежала рядом, и Рей задумчиво гладил ее по волосам.
Анжи поудобнее устроилась на траве.
- Пашу - это такие примитивные гады, - объяснила она, - все друг у дружки хапают, наживаются, жрут и пьют, морду бьют. Из санскрита слово, и еще из иаровской книжки. Хотя мне не жалко. Хоть горшком, как говорится, назови, только в печку не ставь. Я даже пашу какой-нибудь стать готова, чтобы Орион улыбнулся, а то он все хмурится и хмурится…
- Смеешься?! - набычился Орион. - Как ты смеешь смеяться над Аарн!
Анжи уставилась на него широко раскрывшимися от удивления глазами.
- Ты чего, Орион? - изумленно спросила она. - Что с тобой? Это же только книга…

- Книга? - переспросил он, нехорошо улыбаясь. - Ты уверена, что именно книга?
- А что тогда? - безмятежно сказала Кет, открывая следующую банку. - Скажем так, некая модель, которая…
- Это не модель, - ровно ответил Орион. - Я - Аарн.
- Это ты говорил, - усмехнулась Кет. - Мы уже в курсе.
- Я на самом деле Аарн!..
- Да? - озадаченно спросила Анжи. - Ну что же… А где тогда твоя форма с этим, как его… Багровым Оком Командора? Или как там полагается? Или ты Аарн-инкогнито?
- Я Аарн! - в глазах Ориона промелькнуло бешенство.
- Ну, хорошо, хорошо, - примирительно сказала Кет. - Кто бы спорил… Ты пиво-то пей…
Орион нехотя отхлебнул глоток. Поморщился, словно пиво ему сильно не понравилось.
- Доказать? - спросил он.
- Давай, - согласилась Анжела. - Докажи. А мы посмотрим.
«В конце концов, если бывают Сэфес, то почему бы не быть и Аарн», - подумала она. Но в то, что Аарн возьмут к себе Ориона, Анжи не верила. Разве что реальный Орден и вправду окажется сборищем мстителей-неудачников с Большой Дубиной.
- Вы не верите слову Аарн и смеетесь надо мной, - произнес Орион с удрученным видом.
- Почему не верим? - удивилась Кет. - Вполне возможно, но бездоказательно.
- В смысле? - не понял Орион.
- В том, что мы никогда не увидим их, - примирительно улыбнулась Кет. - Но это же не обязательно, в конце концов…
- А я их видел, - упрямо заявил Орион. - И не только видел. Я произнес Призыв! И они меня Избрали!
При этих словах он махнул рукой так, что из банки выплеснулось пиво - Анжи увернулась, но несколько капель все равно попало ей на брюки.
- Ну, ты даешь, - прокомментировала она. - В психушке вон тоже избранных полно…
- В психушке?! - взвился Орион. - Сейчас я покажу вам, что бывает с теми, кто смеется над Аарн!
Он выдержал паузу в несколько секунд, а затем громко и раздельно произнес:
- Вызываю дварх-адмирала!
Воздух над поляной завибрировал, поднялся ветер. Орион с торжеством поглядел на удивленные лица Анжи и Кет, усмехнулся. Рея и Райсу происходящее напугало, она вскочили на ноги.
- Что за фигня… - начала было Кет, но осеклась.
Вокруг стремительно стемнело. Полянка вдруг оказалась накрытой непроницаемым куполом, и в наступившей темноте стали плохо различимы лица сидящих. Воздух помутнел, стал вязким, в самом центре образовавшегося купола возникло световое пятно, и из темноты в него выступила…
- Приветствую, дварх-адмирал! - счастливо крикнул Орион. - Ваше задание выполнено.
- Спасибо, лор-лейтенант. Отдыхайте. Вы великолепно справились, молодец.
Орион с видом победителя оглянулся на своих бывших спутников.
- Что, съели? - язвительно сказал он. - Пашу проклятые!
- Это кто, по-твоему? - спросила его Кет. Она уже оправилась от шока, вызванного фокусом с капсуляцией.
- Дварх-адмирал флота Аарн! - выпалил Орион.
- А мне сдается…
- Что вы тут делаете? - спросила Райса. - Мы думали, сейчас…
- Как, вы все еще здесь?! - несказанно изумилась Ниамири Керр - это была именно она. Правда, на сей раз ее фигуру облегал черный комбинезон, на плече которого пылал знак Ордена Аарн - раскрытая ладонь с Багровым Оком. - Прочь отсюда!
Она сделала легкий жест рукой, и Рей вместе с Райсой исчезли. Просто исчезли, как будто их и не было.
- Ты чего делаешь, сука! - заорала Кет. Хорошо поставленное в свое время меццо-сопрано заставило Анжи поморщиться. - А ну верни детей!
Анжела по-прежнему сидела на траве - банка пива застыла в ее руках. Она аккуратно поставила ее на землю и сказала севшим голосом:
- Здравствуйте, госпожа дварх-адмирал. Приятно познакомиться.
- С каких это пор она дварх-адмирал? - прищурилась Кет. - Тоже мне, верх человека.
Орион растерянно переводил взгляд с одной женщины на другую.
- Вы что, знакомы? - выдавил он, наконец.
- Кто же не знает знаменитого дварх-адмирала, - с иронией произнесла Анжи. - Госпожа адмирал, так чем мы обязаны вашему визиту?
Только бы она не заметила мысленной речи… только бы не засекла…
«Сэфес, на связь!!! - заорала Анжи мысленно. - У нас проблемы - Керр явилась народу!! Она куда-то выкинула Райсу и Рея. Смотрите моими глазами и скажите, ради Бога, что нам теперь делать!!»
- А то ж мы бы ее не знали! - с сарказмом поддержала подругу Кет. - Как облупленную, смею тебя заверить, Орион. Так какими ветрами к нам, госпожа Керр? Пассатами? Муссонами? Что ж не сиделось на попе ровно?
«Спокойно, - раздался в голове Анжи голос Пятого. - Поболтайте с ней еще минут десять, если получится. Она вас не тронет, побоится. За Рея с Райсой не волнуйся, они, судя по всему, на Эвене. Блокировку она частично сняла, но детекторы так и не активировала. Пока что спокойно ждите и говорите с ней».
Анжи поймала кетовский взгляд и чуть кивнула ей обнадеживающе - мол, все в порядке. Шок неожиданности уже прошел, и теперь Анжи привычно-критическим взглядом окидывала стоящую перед ней женщину. Да, и впрямь хороша… И комбинезончик как влитой сидит. Хорошие у Керр стилисты.
- Действительно, - поддержала Анжи подругу, - коли уж пришли, так может, поговорим? Вы как, леди Керр, уважаете пиво?
Керр неожиданно улыбнулась.
- Почему бы и нет? - сказала она. - Но не здесь.
- Тогда где? - спросила Кет. - Если вы уберете эти декорации, - она махнула рукой в сторону купола, - то тут вполне уютно. Кстати, где дети?
- Там, где им и положено быть, - отрезала Керр.
- Неужели дома? - тонко улыбнулась Кет.
- В каком-то смысле, - промурлыкала в ответ Керр. - Вопрос в другом - что такое дом для блонди?
- Понятно, понятно, - примирительно ответила Кет. - Так где станем беседовать?
- Увидите, - произнесла Керр. - Следуйте за мной. И не вздумайте бежать… Лор-лейтенант, не спускайте с них глаз! Эти пашу способны на любую хитрость…
- Есть, госпожа дварх-адмирал! - восторженно воскликнул Орион. - Вы слышали, пашу?! А ну встали и пошли!
Анжи прыснула в кулак, но тут же заставила себя сделать серьезное лицо и встала, не дожидаясь, когда Орион полезет поднимать ее с травы.
«Ребята, следите, - мысленно предупредила она. - Керр собралась куда-то нас вести…»
«К себе намылилась, - тут же откликнулся Лин. - Не бойтесь, убить она вас точно не убьет».
«Обнадежил, нечего сказать».
В сопровождении Ориона они вошли в светящийся круг. На секунду потемнело в глазах, пространство съежилось в точку - и они очутились в каюте корабля, способной стать кошмаром для любого голливудского режиссера. Классика отдыхала.
Посреди довольно большого зала покачивался в воздухе, словно подвешенный на невидимых нитях, темный шар метров трех в диаметре. Вокруг него полукольцом расположились прямо на полу люди, общим числом человек двадцать. Каждый был одет в такую же форму, какая была на Керр - серая, облегающая, на плече знак с пылающим оком. Сама каюта имела треугольную форму, иллюминаторов в ее стенах не оказалось. Стены были серыми, какого-то казарменного скучного цвета.
При появлении Керр люди повскакивали на ноги и заулыбались.
- Здравствуй, дварх-адмирал, - послышалось со всех сторон. - Мы волновались за тебя…
Кет недоуменно оглядывалась. Забавно-презабавно. Когда это Керр умудрилась нарыть такое количество русскоязычных Аарн, интересно? И неужели Орион такой идиот, что…
Додумать она не успела.
- Лор-лейтенант, переоденьтесь и отдыхайте, - распорядилась Керр. - А вас я попрошу сюда…
- У Аарн на крейсерах потолок должен быть в щупальцах, а стены - биологическими, - заметила Анжи. - Что-то вы с дизайном напортачили, господа псевдо-Аарн…
- Заткнись, - еле слышно ответила Керр. - Дрянь.
- Ща договоришься, - пообещала Кет.
- Это ты договоришься, - процедила Керр.
Кет усмехнулась. Почему-то происходящее стало напоминать дешевый сетевой скандал. Уж что-что, а поскандалить Кет всегда была не дура. Совсем не дура.
- Убьешь? - прищурилась Кет. - Или еще что надумаешь?
- Не осмелится, - так же тихо проговорила Анжи. - Она не самоубийца. Сэфес ее саму в порошок сотрут…
- Меня? - спросила Керр. - А ну повтори, что ты сказала!..
«Господи, - подумала Анжи, - да что же она так нарывается. Как девчонка, которая хочет подначить. Не может хитроумная Ниамири Керр вести себя, как вспыльчивый ребенок!»
- Тебя, - сказала Анжи, стараясь, чтобы голос звучал спокойно, хотя на самом деле она здорово струхнула. - Ты сама знаешь, что их потенциал несравним с твоим. Конечно, сейчас ты можешь с нами сделать, что угодно, но спустя короткое время от тебя самой останутся рожки да ножки.
- Твои угрозы смешны, - ответила Керр. - Думаешь, ты мне нужна? Или она? Зачем бы. Но вот для того, чтобы…
Она осеклась.
- Тогда зачем мы здесь? - резонно спросила Кет. - Смысл в этом всём какой?
- Вы мне сейчас расскажете, кто вы такие, и почему с вами выходят на контакт Сэфес, - спокойно сказала Керр. - Подробно расскажете.
- Слушай, Кет, а ведь она нас боится, - вдруг осенило Анжи. - Ты прикинь! Она не понимает, кто мы такие, и боится - вдруг мы ей опасны?! Обалдеть можно! Вот уж никогда не думала…
- Это точно, - Кет зевнула. - Пол-то чистый? Стоять надоело, а у меня джинсы светлые, не испачкать бы…
- Я убью вас, - спокойно пообещала Керр. - Немного позже, но убью. Можете не сомневаться. Кто вы такие?
«Ничего, - подумала Анжи неожиданно спокойно. - Воссоздадут, если что. Блядь, неужели она не блефует? Пробрало до костей».
Такое в ее жизни было впервые.
- А какой нам резон откровенничать, если ты так и так нас прибьешь? Нет, лично я так не играю.
- Резона никакого, - тут же согласилась Керр. - То есть для вас - никакого. Скажем так, у вас есть шанс умереть безболезненно, или…
- Тебе это точно надо? - Кет сидела на полу и курила. - Ну, скажем мы тебе, кто мы такие, и что? Знаешь, я бы на твоем месте не торопилась с убийствами. Почти всегда можно договориться.
- Почти, но не всегда, - покачала головой Керр. - У меня странное ощущение - словно я где-то тебя видела…
- Почему ты так обошлась с детьми? - спросила Кет. - Они-то в чем виноваты?
- Они - ни в чем. Они - мой крючок, если ты понимаешь.
- Господи… - сказала Анжи и тоже села на пол. - Вот уж действительно, крючок…
- Керр, а что конкретно тебя интересует? - спросила Кет.
- Кто ты такая? - еще раз повторила Керр.
- Ну… как бы правильно сказать. Мы - соавторы, пишем книги. Непосредственно я - в прошлом музыкант, на гитаре до сих пор играю. Что именно ты хочешь узнать?
- Это не ответ. Меня интересуют…
- …только мыши, их стоимость, и где приобрести, - закончила Кет. - Про Сэфес не скажу. Не твое дело.
- Керр, - Анжи примирительно подняла руку, - мы обычные люди. Ничего больше. Нет у нас никаких сверхспособностей или умений, если ты это имеешь в виду… вот разве что книжки пишем. Просто я случайно познакомилась с 785-м экипажем, вот и все. В конце концов, ты же эмпат, должна слышать ложь. Сама видишь, я говорю правду. Может, скажешь лучше, что тебе-то нужно от Сэфес?
- Меня интересуют подробности, - безмятежно продолжила Керр. - К простым людям Сэфес не придут, можешь не рассказывать неправду. Подробности, и быстро!
«Странно, - подумала Анжи. - Ведь она же, по идее, могла бы просто залезть нам в головы и просмотреть всю память. А вместо этого она ведет этот нелепый разговор. Мести Сэфес боится? Или что? Ох, не понять ее…»
«Пятый, - мысленно позвала она. - Керр требует подробностей. Можно говорить ей правду?»
«Неопределенно - можно, - ответил он. - И помедленнее. Нам нужно время».
- Ну… - начала Анжи. - Ладно, сейчас расскажу. В общем, в прошлом году мы с Кет познакомились и решили написать вместе книгу. Про Сэфес, про Рауля, ты его знаешь… Про двойной мир Теокт-Эорн… Про ту операцию по разделению миров. Ну и про тебя тоже. В общем, про то, как твои интересы столкнулись с намерениями Сэфес. Сейчас Сэфес пришли забрать детей, мы вместе искали их. Ведь это ты… помогла им тут очутиться, да?.. Собственно, это все.
- Это не те подробности, - спокойно ответила Ниамири. - Мне интересно другое. Какое отношение вы имеете к экипажу?

Предыдущая страница 8 Следующая страница


9 Екатерина Белецкая, Анжела Ченина

- Если вдуматься - то никакого, - ответила Кет. - Так, знакомые.
- Керр, это правда, - подтвердила Анжи, стараясь, чтобы голос звучал ровно… Но голос все равно подрагивал. Страшновато… - Ну что нам, выдумки выдумывать, чтобы ты удовлетворилась?
- Вранье, - отрезала Керр. - Если бы вы, как говорите, «никакого отношения к экипажу не имели», их бы тут не было. А они тем не менее здесь. Мне повторить вопрос еще раз?
Кет задумалась. Ладно, ничего страшного. Рискнем… вранье она действительно чувствует. Но если говорить правду… хотя бы ту ее часть, которая относительно безопасна…
- Дело вот в чем, - наконец решилась она. - С этим экипажем я познакомилась случайно, много лет назад. И чем-то мы друг другу приглянулись… словом, подружились. Они очень редко тут появляются. К сожалению.
Керр, склонив голову к плечу, посмотрела на нее. Улыбнулась.
- Это больше похоже на дело. С какой целью они бывают тут, ты, конечно, не знаешь.
Кет отрицательно покачала головой. И это тоже - не ложь. Мотивы она знала, а вот цель… Была ли она вообще, если вдуматься?
- Не все отношения измеряются прагматической выгодой, - тихо сказала Анжи. - Я думала, ты это понимаешь. Вроде ведь такой же человек. Две руки, две ноги…
- Я спрашиваю не о выгоде, девочка. Я спросила, что связывает их и вас. Она, - кивок в сторону Кет, - ответила. Вероятно, как могла. Ну что ж, и на том спасибо.
- Вы нас отпустите? - спросила Кет.
Ниамири засмеялась.
- Очень смешно, - проговорила Анжи. - На кой черт мы тебе сдались, Керр? В Аарн и пашу поиграть не с кем, что ли?
- Не твое дело, - ответила та негромко. - Орион!
Парень прибежал на зов тут же. Он уже переоделся в форму со страшноватой глазастой ладонью на плече.
- Как ты считаешь, что надо с ними сделать? - спросила Керр.
Орион задумался. Анжи демонстративно возвела очи в потолок и покачала головой. Ну, Орион… ну, зараза… если этот малек сейчас что-нибудь вякнет, это ж будет вообще…
- Только не бросай меня в терновый куст, - шепотом сказала Анжи. Надо бы, конечно, помолчать, если по уму, но нервы не выдерживали.
- Чтение плохих книг раздражает читателей, что вызывает негативные ментальные излучения, - со знанием дела начал Орион. - Поэтому я предлагаю их сначала изолировать, а потом сослать.
Кет не выдержала. Так смешно ей не было уже очень давно.
- А как осаждать писателей, пишущих ахинею? - спросил Орион. - Только так.
- Засранец ты, Орион, - только и сказала Анжи сквозь сдавленный истерический смех. - Маленький неблагодарный засранец…
- А мне, читая такие книги, что остается? Кто возместит время, потраченное на такую лабуду? - спросил Орион раздраженно.
- А зачем ты их читаешь? - возмутилась Анжи. - Ты что, мазохист? Не нравится - не читай, так нет, вначале в сети «не читает», потом покупает и «не читает», и все ругается на потраченное время!
Орион вопросительно взглянул на Керр. Та кивнула.
- Вы еще говорили, - вкрадчиво начал Орион, - что в Аарн меня не возьмут. А меня взяли. Я вас всех сделал, понятно?
- Вот же котенок дурноголовый… - только и сказала Анжи. - Керр, тебе не жалко пацана - так над ним издеваться?
- Ты сама из зависти издеваешься над нашим новым братом, пашу, - печально произнесла Керр. - Орион, ты еще не знаешь, какие черные души у этих.. - она демонстративно-брезгливо оглядела «пашу», - у этих существ… и на что они способны из ненависти к таким, как мы…
Анжи не выдержала и заржала уже в голос. Кет от смеха села на пол, ноги не держали.
- Им незнаком серебряный ветер звезд, - продолжала Керр как ни в чем ни бывало, при этом ласково взяв Ориона за руку. - Они неспособны понять величие света и тьмы, доступное нам. Не обращай внимания на их смех, брат мой. Они еще трижды раскаются, что посмели тебя обидеть…
- О-о-о-ох… - еле выговорила Кет, вытирая тыльной стороной ладони слезы. - Орион, правду тебе говорить бесполезно, да?.. А «Нарушителей» ты читал на PgDn, поэтому данную даму знать никак не можешь… Мама, роди меня обратно… идиотизм какой…
Еще бы не идиотизм!.. Оказаться черт знает где, на летающей тарелке, и, гм… человеком, который в сети был занят преимущественно тем, что обкладывал разными нехорошими словами твои книги. Для Кет это явно было перебором.
- Вот что, - отсмеявшись, сказала она. - Хватит тут сидеть. Керр, или, если угодно… Аарн, кто ты там… не томи. Убивать сейчас будешь?
- Мы не станем осквернять свои руки вашей кровью, - гордо сказал Орион.
- Ага, ты нас убьешь морально, - поддакнула Кет.
Анжи тоже сидела на полу, привалившись плечом к подруге.
- Слушай, Керр, а ты артистка, - призналась она, отсмеявшись. - У тебя талант. Здорово получается. Серебряный ветер звезд, все такое…
- Твоего мнения никто не спрашивает, - ответила Керр. - Но у нас есть дела важнее, чем препирательства с пашу.
Анжи опасливо огляделась по сторонам. Позади них уже стояли Аарн - люди Керр. Нет сомнения, что эти ребята находятся в полном ее подчинении и выполнят любой приказ… Черт, ну и влипли. Хоть Пятый и «на проводе», а все равно стремно.
- Мы решим, что с вами делать, позже, - объявила Керр. - Братья, уведите их обеих.
- А если мы не пойдем? - с интересом спросила Кет.
Чья-то рука бесцеремонно легла Кет на плечо.
- Куда вы денетесь! - в азарте воскликнул Орион.
Анжи поднялась, не дожидаясь принуждения со стороны керровских братьев.
- Какая разница, где сидеть - в этом зале или еще где-нибудь, - сказала она. - Ведите, Аарн доморощенные, где тут у вас гауптвахта.
Кет следом за Анжи поднялась на ноги, отряхнула джинсы. Сердито посмотрела на Ориона и покрутила пальцем у виска.
- Идиот, - с чувством сказала она. - Дурак глупый. Доиграешься же!
- Это ты доиграешься, - довольно улыбнулся Орион. - Будешь знать!
- Я-то как раз знаю, в отличие от тебя, - пробормотала Кет.
По странному, нелепо изломанному коридору их вели довольно долго.
- Не особо впечатляет, - сказала Анжи, когда «дверь» позади них срослась со стенами - исчезла, словно ее и не было. - Бедноватая у Керр обстановка. Могла бы и поэффектней чего-нибудь придумать…
Маленькое пустое помещение, три шага вперед, три шага назад. Серые стены из незнакомого материала. Никаких следов аппаратуры, либо биологических приспособлений Аарн… вообще ничего. Может, они сформировали этот закуток только что? Специально в качестве карцера? Кто их знает…
- Судя по всему, фантазия у нее бедновата, - согласилась Кет. - Ладно, подождем…
«Эй, ребята, - мысленно позвала Анжи. - Ну и что нам теперь делать? Она ведь нас «ссылать» собралась… чушь, конечно, но кто ее знает?»
«Мы скоро будем, - ответил Пятый несколько раздраженно. - Пока что просто не злите ее, по возможности».
«Мы ее и так не злим, - ответила Анжи. - Вам легко говорить… Вы можете нас отсюда вытащить? У нас же стоят детекторы!»
«Через полчаса мы вас оттуда заберем, - пообещал Пятый. - Гарантирую».
«А что важного должно случиться в эти полчаса, что вы не можете забрать нас сейчас?»
Ответа не последовало.
- Ладно, Кет, - сказала Анжи. Сняла кофту, оставшись в майке. - Когда делать нефига, самое простое - завалиться спать. Я хотя бы попытаюсь… Кто его знает, когда в другой раз удастся.
Анжи растянулась на полу, подложив кофту под голову.
- Возможно, ты и права. Но мне пока спать не хочется. - Кет села на пол, вытащила из рюкзака еще две банки пива, одну поставила перед Анжи, другую взяла себе. - Совершенно идиотская ситуация, если вдуматься. «К простым людям Сэфес не придут», - передразнила она Керр. - Черт тебя понес в эту крапиву…
- Какая разница, крапива, не крапива… - проговорила Анжи, глядя в потолок. - Она бы и в другом месте нас так же выцепила. Ведь не стали бы мы сидеть в центре парка… Давно готовилась, чувствуется. Бедный Орион… Наверняка наблюдает, кстати, - добавила она. - Небось с тем расчетом и посадила. Дескать, щас болтать начнут, а я подслушаю…
- Я про другую крапиву. В которой Пятому вздумалось полежать. А Ориона жалко, да. Мозгов мало, понту много, бестолковый. Неужели можно всем подряд верить? Или по избирательному признаку - эти мне нравятся, им я и поверю, а эти…
«Так, всё несколько усложняется… - Пятый вышел на связь неожиданно, Кет даже вздрогнула. - Не всё так просто. Вот так я и знал, что не надо было…»
- Что не надо? - спросила Кет недоуменно.
«Наше право здесь находиться - под большим вопросом, - ответил Пятый. - Равно как и право Керр. Мы тут и так на птичьих правах, но хотя бы через Транспортников прошли, а эта… В общем, разберемся и придем. Не обижают вас там?»
- Пока нет. А могут? - с опаской спросила Кет.
«Не должны. Анжи права, лучше всего - ложитесь пока спать».
«Я так и знала…- мысленно сказала Анжи. - Влипли мы, да? Легко сказать - спать… Но хорошо, мы попробуем».
«Пока что не влипли, - успокоил невесть откуда появившийся на связи Лин. - Если это произойдет, я скажу. Обещаю - вы узнаете первыми».
«Я уже ко всему готова», - ответила Анжи.
Не спалось. В голову лезли непрошенные мысли о том, чем может закончиться эта прогулка. И отнюдь не все эти мысли были приятными. Под конец Анжи все-таки задремала, прикрыв глаза рукавом кофты. Кет тоже легла неподалеку, сунула под голову рюкзак. Спать, так спать.

***

Разбудил их резкий свет, бьющий прямо в лицо.
Перед ними стояла Керр. На этот раз одна. Лицо ее было раздраженным.
- И чего? - Кет села, потерла глаза. - Приходишь, шумишь, будишь старую толстую женщину, у которой сигареты кончаются. Совесть есть, или всё в детстве на жвачку поменяла?
- Выспалась? - неприязненно осведомилась Керр. - Замечательно. Надеюсь, вы не станете отрицать, что поддерживаете с Сэфес связь?
- Ты Лина с Пятым имеешь в виду? - спросила Кет. - С ними да. С другими Сэфес - конечно, нет.
- Замечательно, - кивнула Керр. - Итак, мне нужно обсудить с ними кое-какие важные для обеих сторон вопросы. И поэтому я жду их. Здесь. Сейчас. Надеюсь, они слышат это. Если нет - вызови их и сообщи.
- По-моему, ты уже всё сама сообщила. - Кет встала с пола, потянулась. - Если ответят, я скажу. Пока что тишина.
Кет вдруг явственно ощутила, как невидимая рука взяла ее за горло - так, что перехватило дыхание.
- Будь любезна обеспечить контакт, девочка, - ласково проговорила Керр. - Немедленно. Или тебе требуется более эффективный стимул?
Анжи вскочила.
- Э-э-эй, ты что это делаешь!.. - начала она. Продолжить не успела - Керр едва заметно махнула рукой, и Анжи отлетела к другой стенке.
Поскольку говорить стало невозможно, Кет подняла правую руку, сжала кулак и отогнула средний палец.
- Так, и что тут такое творится? - послышался из угла недовольный до крайности голос Лина. - Дамские бои в грязи? Кет, перестань, это просто неприлично!
В ту же секунду Кет отпустило, и она, наконец, смогла втянуть в себя воздух.
- Великолепно, - кивнула Керр, глядя на Лина. - Мои приветствия.
- Ничего великолепного не вижу, - огрызнулся Лин. - Отпусти девок и скажи, чего ты хочешь?.. К чему эта комедия?
- Как ваши успехи по части блокировки? - осведомилась Керр. - Уже есть ощутимые сдвиги?
- А то ты не знаешь. - Пятый вошел через противоположную стену и остановился неподалеку от Анжи. - По-моему, ты не так давно посещала Орин.
Керр разом посерьезнела.
- Посещала, - согласилась она. - Хорошо. Будем говорить напрямую. Итак… я сниму блокировку с детекторов Райсы и Рауля… При одном условии.
- Ну? - Лин склонил голову к плечу и с интересом посмотрел на Ниамири.
- Повторное зонирование, - быстро сказала Керр. Анжи показалось, что в этот момент глаза у нее вспыхнули какой-то сумасшедшинкой. - Верните мне мою зону контроля.
Пятый присвистнул. Судя по всему, он подобного не ожидал.
- А больше ничего не надо сделать? - спросил он вежливо. - Прости, конечно, я тебя не считывал сейчас… честно ждал ответа. Но ты нас несколько удивила, признаться. Зачем тебе это нужно?
- Не ваше дело, - ответила Керр. - Мне нужен ответ. Я знаю, что это в ваших силах.
- Сделать это невозможно, ты в курсе проблемы. И вопросом владеешь не хуже, чем мы. И всё же - для чего? - из голоса Пятого пропала разом усмешка. Сэфес подобрался и стал серьезен.
- Я не обязана посвящать вас в свои планы, - ответила Керр. - И не нужно рассказывать мне сказки. Да, это вне моих возможностей, но вполне достижимо для вас.
- В нынешнем состоянии системы малейшая дестабилизация восстановленных зон губительна для остальных, - возразил Пятый. - И ты это знаешь. Я повторю - о повторном зонировании не может быть и речи.
Долгих полминуты Керр молчала.
- Ну что ж, - сказала она, наконец. - В таком случае, о снятии блокировки с детекторов тоже не может быть и речи. Надеюсь, им понравится на Эвене.
- А вот тут ты слегка просчиталась, прости, - улыбнулся Пятый. - Я посмотрел - эта модель детектора самоликвидируется через десять дней после его блокировки. Так что детекторы просто разрушатся, потом можно будет поставить новые - и проблема решена. А я всё-таки хотел узнать причину, Ниамири. Твоя последняя зона контроля немногим меньше. Почему именно эта область? И потом, возможно, мы сумеем помочь…
- Я скорее приму помощь от ядовитой твари, чем от вас, - сдавленно проговорила Керр.
Пятый вытащил из кармана сигареты, закурил, задумчиво посмотрел на Керр. Та буравила его яростным взглядом, тоже не произнося не слова. Анжи и Кет тихонечко подошли ближе к Лину, тот ободряюще улыбнулся им и знаком показал - отойдите пока, не мешайте.
- Ниамири, если причина настолько серьезна… - Пятый задумался, подбирая слова, - что ты принимаешь такие меры для ее решения… Я понимаю, причин любить нас у тебя нет, но может быть, ты всё-таки скажешь? К чему такая спешка и, прости, настолько грубый шантаж?
- Вы отказываетесь выполнить мою… - пару секунд Керр медлила, - просьбу?
Пятый стоял молча, неподвижно. В тишине чудилась угроза, Анжи и Кет невольно попятились. Лин неуловимо переместился вперед и встал рядом с другом. Казалось, воздух между Керр и Сэфес вибрирует от напряжения.
- Мы отказываемся выполнить твою просьбу, - синхронно ответили Сэфес, казалось, говорит один человек. - Она неправомерна. Прости.
Лицо Керр вдруг свело судорогой, оно исказилось и на какой-то миг стало безобразным - такая дикая ненависть на нем проступила.
- Убирайтесь! - выкрикнула она. - Убирайтесь с моего корабля! Вон! Немедленно! Все! Вон отсюда!!!
Дальнейшее Анжи и Кет запомнили с трудом. Мир словно на какие-то мгновения рассыпался пылью, а когда собрался - все они стояли на той же полянке, откуда попали на корабль. Несколько секунд все молчали, потом Лин сказал:
- Да… качественно приложила… Вот до чего людей доводит жадность!
- Да погоди ты, Лин, - отмахнулся Пятый. Прошелся по полянке взад-вперед, подобрал с земли тонкую веточку. - Качественно, это верно. Не могу понять причину.
- З-з-зараза, - с чувством сказала Анжи. - Хорошо хоть, отпустила… куда она Райсу с Реем закинула? Она что-то говорила про Эвен… неужели туда?
- Судя по всему, - Пятый помахал веточкой в воздухе, усмехнулся чему-то своему. - Слушайте, а поехали-ка мы с вами прогуляемся?
- Куда? - спросила Анжи. - На Эвен, что ли? Я отдохнуть хочу… и пожрать, кстати, тоже…
- Вот и сходим пожрать и отдохнуть, - решительно сказал Пятый, в подтверждение своих слов взмахнув веточкой. - Эвен подождет. Тем более, у меня появилось одно очень забавное предположение, и стоит его проверить.
- Рей? - спросил с интересом Лин.
- Он самый. Где тут ближайший кабак?
- Недалеко, в парке… - сказала Анжи. Она направилась по тропинке в сторону главной аллеи парка. - Пойдемте, а то ведь мы с Кет уже сутки, считай, ничего не жрали. А что за предположение у тебя?
- Пока что подожду, но очень интересно он себя повел. Реакции выдал, скажем так, не на уровне официала. Выше, - Лин усмехнулся. - А вон и кафе какое-то.

***

В кафе они просидели почти три часа. Сначала заказали пива, потом - салаты, потом - жаренную картошку, потом Лин вспомнил, что бывают шашлыки из овощей, потом бедный повар резал баклажаны на этот шашлык, потом - тот же Лин сказал, что «эту гадость я есть не буду», и жаренные баклажаны доедали Анжи, Кет и Пятый, причем последний - уже под водку. Правда, водку эту пил только он, Анжи от нее с брезгливостью отказалась, но зато принялась азартно потреблять свой любимый джин-тоник, а Кет и Лин продолжили пить пиво. Почему бы и не напиться, если детекторы должны обеспечить отсутствие похмелья? Сам Бог велел…
Из кафе поехали к Кет домой. В метро не пошли, поймали машину.
На садовом кольце стояла бесконечная пробка, до самой Таганки. Вечер. Час пик. Старые дома, и новомодные уродцы, бесконечные стройки, которые разламывали город изнутри… Пьяный и совершенно больной взгляд Пятого, немой вопрос «как же так?», на который не было ответа…
Нет, хватит им этого города. Лучше помнить прежний. Голова у человека одна, жалко ее.
Большие Каменщики и проспект Андропова проскочили сказочно быстро, под «зеленой волной», немножко постояли на мосту - и вот она, Коломенская.
На перекрестке Лин отпустил машину, сказав, что «их с Анжи укачало, и поэтому пешком пойдут все».
- Лю-ю-юди… - жалобно проговорила Анжи. Ее ощутимо шатало, и она то и дело цеплялась за Лина. - Протрезвите меня, а? Ну, пожа-а-алуйста… Или научите, как самой… протрезветь… Не будьте гадами!
С этими словами Анжи споткнулась и едва не грохнулась на асфальт.
- Ничем не могу помочь, - ответила Кет. - Человек тут один, это я. Лин, стой, зараза, не смей покупать пиво!!!
- Да ладно, всё равно нечего делать, - Лин отошел от палатки, держа в руке объемистый пакет. - Надо чем-то себя занять, пока…
- Пока что? - с подозрением спросила Кет.
- Пока Пятый за водкой ходит, - пояснил Лин. - Хорошо вам, девчонки… Посидите дома, пивка попьете…
- А вы? - спросила Кет.

Предыдущая страница 9 Следующая страница


Ловушка для Сэфес 10

- А мы за детьми.
- За какими еще детьми? - встрепенулась Анжи. Впрочем, тут же сникла. - Я спать хочу, - пробормотала она. - Ке-е-ет… никакого пива больше… минералки дайте! Сушняк…
- Черт! - раздраженно произнесла Кет. - Вот зачем вы напоили мне соавтора?! Вы смоетесь, а я… Держи воду…
- А я тебе еще и напарника бы оставил, - заметил Лин. - Хочешь?
- Иди в…
В квартире Анжи первым делом свалилась на диван, и объявила, что никуда отсюда не пойдет, и если кому-то от нее что-то надо, то пусть сами сюда идут и здесь обсуждают. Народ внял - Лин тут же плюхнулся на диван рядом с Анжи, Кет досталось кресло, а Пятый, не долго думая, лег на пол.
- Одурел? - спросила Кет. - Простудишься, пол холодный.
- Фигня, - отмахнулся Сэфес, и с наслаждением потянулся. - Очень даже хорошо. Деревянный пол - это вам не цемент, на нем долго лежать можно.
- Ага, - поддержал Лин с дивана. - Особенно с рукой, прикованной к батарее. Некоторым неделю удавалось пролежать.
- Да иди ты… Так, давайте по существу, - Пятый приподнялся на локте. - Мы сейчас отчаливаем, за вами придем через пару дней… надеюсь. Анжи, ты про Эорн помнишь?
- Смутно, - честно ответила Анжи. Она натянула одеяло себе на макушку, и теперь из-под него высовывалась только темная прядь волос. - Эорн, да… Разработка ресурсов для Эвена… Нарелин вроде хотел отправить туда группу своих людей…
- Вот этим людям надо отдать детекторы, понимаешь? - Пятый рухнул обратно на пол. - Понимаешь или нет? Запомнила?
- Я запомнила, - успокоила его Кет. - Причем еще вчера.
- Ладно, мы тогда пошли, - Лин встал с дивана, протянул Пятому руку, но поднять друга у него с первой попытки не получилось. - Вставай давай, хренова куча костей…
- От кучи костей слышу, - парировал Пятый, с трудом поднимаясь на ноги.
- А! - запоздало воскликнула Анжи, высовываясь из-под одеяла. - Вспомнила! Детекторы! Нарелину! Отдам, заметано…
- И сейчас дай две штучки, пожалуйста, - попросил Лин. - Детям надо, у них сейчас детекторов считай, что и нету.
- Ага… на… - Анжи с трудом отковыряла от браслета два зернышка, Лин взял их и сунул в нагрудный карман рубашки. - Смотри, не потеряй…
С этими словами Анжи уронила голову на подушку и отрубилась, похоже, окончательно.

***

На улице Пятый остановился у подъезда, ошалело потряс головой, сильно потер ладонями виски.
- Предупреждал я тебя, но ты же не слушаешь ничего, - с упреком сказал Лин. - И потом, столько пить просто вредно!..
- Лучше помоги, чем трепаться. Ты сам пиво пил, - раздраженно ответил Пятый. - Нам через полчаса надо быть у Рауля, причем трезвыми, как стекло. Детей надо оттуда вытаскивать, им там совсем не место.
- Ну, хорошо, хорошо, - покивал Лин. - Сядь куда-нибудь, поработаем…
Через десять минут от подъезда быстрым шагом уходили двое совершенно трезвых, крайне собранных и деловитых Сэфес. Катер Лин ждал их над пустырем, около стоянки уборочных машин. Сейчас действительно следовало поспешить.

***

От неожиданности Рей выронил пиво. Банка с гулким стуком треснулась о камень… Треснулась. О камень. А вовсе не упала на траву поляны.
- Это еще что за!.. - Рей подхватил банку, из которой вылилась уже половина пива.
Они стояли на узкой и очень мрачной улице. Обшарпанные, невысокие здания с выбитыми стеклами… почти нигде в окнах не горел свет - похоже, люди здесь не жили. В воздухе стоял неприятный, отдающий металлом запах. Но, судя по мусору, что скопился у стен зданий - обертки какие-то, банки, вполне «цивильный» мусор, Рей такого насмотрелся на Земле - люди здесь все-таки бывали, иначе кто бы насорил?
Похоже, поздний вечер… Пока еще не совсем темнота, но скоро должно стемнеть.
- Где мы? - потрясенно спросила Райса, оглядываясь. - Это же не…
- Не Москва, - закончил Рей. - Может, это просто какой-нибудь другой город на Земле?
Он поднял голову. Звезд не было видно, а небо имело красноватый оттенок.
- Нет, это уже не Зем… - начала Райса.
Она не договорила. Осеклась, прислушиваясь. Поблизости кто-то неразборчиво бубнил, и Райса с огромным удивлением поняла, что это вариант сильно искаженного английского. Рей тоже прислушался.
- Ты понимаешь, что они говорят? - шепотом спросил он.
- А ты? Ты же у Ренни жил, он англичанин…
Неподалеку спорили на два голоса. Через минуту стало понятно, что один человек уговаривает другого не сердиться, подождать до завтра и не делать необдуманных поступков, потому что… про «потому что» ни Рей, ни Райса не расслышали. Второй голос отвечал с явным раздражением, что терпеть не будет, что это произвол и неуважение к личности, что…
- Интересно, - Райса вытянула шею, прислушиваясь. - Ругаются…
- Странный какой-то язык, - заметил Рей. - Наверно, местный диалект… Слушай, а где они сами-то, эти? Вроде бы за поворотом говорят… Давай поближе подберемся? Может, хоть поймем, куда нас эта чертова Керр закинула…
Райса согласно кивнула. Они взялись за руки и, не таясь, пошли по улице.
Перед самым поворотом Рей затормозил.
- Погоди, - остановил он Райсу, - давай вначале тихонько глянем, незаметно… А то кто их знает.
Они подкрались к повороту и осторожно выглянули из-за угла дома.
Да. Вот она, эта группка. Вот кто ругался. Один - здоровенный парень, ростом чуть пониже самого Рея. Чем-то он смахивал на быка - такой же насупленный, глаза маленькие, глядят исподлобья, а лицо красноватое, круглое, и голова тоже круглая, волосы стрижены коротко, ежиком… И комплекция бычья, внушительная. Наверное, мышцы качает… Зато одет неопрятно, даже издалека видно, что его темная куртка мятая и грязная, да и штаны немногим чище. Рей никогда не любил неряшливых людей, правда, они с Райсой и сами недавно на Земле перемазались как черти, но это ведь было случайно…
Рядом с «быком» стояли двое молодых ребят, таких же встрепанных и грязноватых.
- Нет, я тебе сказал! - угрюмо выговаривал одному из них «бык». - За такое отношение к людям убивать надо! Это что за государство такое, в котором один произвол! Попадись мне…
- Лавис, да ладно тебе, не кипятись, - примирительно ответил парнишка. - В следующем месяце заберешь…
- Икал я на следующий месяц!
- Интересно, что у него случилось? - тихонько прошептал Рей на ухо Райсе. - Гляди, какой рассерженный, как будто того и гляди взорвется…
- …мало того, что я должен довольствоваться жалкими подачками от этих хреновых господ, так еще и подачку забрать не могу! Ничего, придет наше время…
- Лавис, ну ты того… не надо… ну хочешь, я тебе стаута еще принесу? - заискивающе спросил второй парнишка.
- Тащи, чего уж, - милостиво разрешил «бык». - Чертовы патлатые куклы, блондя проклятые…
- Я сейчас! - заторопился парнишка. - Сейчас, я быстро…
Рей с Райсой отпрянули, но было уже поздно - парнишка выскочил из-за угла прямо перед ними.
Выскочил и замер, как вкопанный, уставившись на Рея. Глаза его широко раскрылись. Он сделал назад шаг, другой…
- Что это он? - недоуменно шепнул Рей. - Может, мы одеты как-нибудь не так?
- Ты чего раком пятишься? - издалека недовольно спросил «бычара». - Кого увидел?
- Там… Лавис, там блондь с какой-то девкой!
Парнишка судорожно оглянулся на товарища и сделал еще несколько шагов к нему, как будто в поисках защиты.
- Да ладно… не гони… - «Бык» лениво встал и не спеша подошел к повороту.
- Простите, - осторожно начала Райса. - Мы не…
- Это… это же этот!.. - прошептал парнишка. - Во нарвались! Пойдем отсюда, а? Лавис, пойдем!.. Может, обойдется…
- Фигасе… - протянул «бык». - Вот это фича…
Рей недоуменно нахмурился. Ничего не понять.
- Простите, если мы вам помешали, - сказал он, стараясь копировать местный диалект. - Мы здесь случайно.
- Господин Рауль, - «бык» сделал ударение на слове «господин», - какими судьбами к нам, убогим? Хозяин пришел проведать своих рабов?
- О чем вы? - недоуменно спросил Рей. - Мы здесь вообще впервые…
- Ой-ой, впервые, - скривился «бык», - скажите, пожалуйста. И когда свободу душили, людей убивали, тоже впервые были, как же. Расскажи еще чего-нибудь, трепло.
- Да подождите! Каких людей, какую свободу?..
- А то вы, господин, не знаете, - недобро улыбнулся Лавис. - Не тушуйтесь, ребята, он без охраны. Выходите, чего попрятались?
Такого Рей никак не ожидал! Неужели в этих домах все-таки живут?! Или они живут в других местах, а здесь просто… как это называется… Тусуются?
Он оглянулся. Позади них стояли двое парней. Стояли и ухмылялись, как будто в предвкушении. Из соседнего проулка вышли еще четверо.
Рей осторожно взял Райсу за плечо.
- И много вас здесь прячется? - спросил он.
- Не боись, тебе хватит, - усмехнулся Лавис.
- Кто вы такие? - испугано спросила Райса.
- Не твое дело! - Лавис кинул на эльфийку презрительный взгляд.
- Блондевская сучка, - сказали откуда-то из-за Райсиной спины. - Убивать их надо!..
Рей обернулся к говорившему.
- А она-то вам что сделала?
- Она тебе сделала, - говоривший парень причмокнул. - Теперь нам сделает, да? А, девка? У меня девок не было, никогда. А тут еще и блондевская…
- Петка, видать, мелкая слишком для взрослой, - со знанием дела заметили из темноты с другой стороны. - Ну, кто первый?
- Бежать надо, - прошептала Райса, отчаянно оглядываясь. - Ой, мамочки…
Рей затравлено оглянулся. Сбежать шансов не было, их окружало плотное кольцо людей, до Рея доносилась смесь неприятных тоскливых запахов - немытого тела, перегара, несвежей одежды. Он невольно попятился, потянув Райсу за собой.
- Чужое место, - тихо ответил Рей, - мы ничего не знаем, а они тут дома. Погоди, может, миром уладим… Подождите, - он примирительно протянул к ним руку, - можно вначале пару вопросов?
Райса судорожно вздохнула, всхлипнула. Рей успокаивающе сжал ее плечо.
- Видали, какой трус? - обратился главарь к остальным. - Небось уже обоссался со страху. Они только с охраной смелые, эти сволочи… Ну, так что ты хотел?
Рей скрипнул зубами, но сдержался.
- Откуда вы знаете мое имя?
Вокруг загоготали, как будто он сказал что-то донельзя забавное. Только быкоподобный Лавис не смеялся
- Нет, ну это просто чума, - произнес он. - Может, хватит уже придуряться, господин Первый Консул? Ты что, надеялся, тебя не узнают? Мы тебя давно-о-о мечтаем здесь увидеть… В глаза твои посмотреть. Вот и дождались. Загнал людей в резервацию, сука, и водит своих блядей на экскурсии. Чего по одиночке-то водишь? Приводил бы сразу весь гарем на поводках, их же там у тебя, говорят, несколько сотен шлюх малолетних - нам здесь как раз на всех хватит! Откуда такую ушастую выкопал? Что, специально для тебя новую породу вывели?
У Райсы от гнева потемнело в глазах, она напряглась, готовясь броситься на Лависа, но Рей успел схватить ее за локоть.
- Пусти, - прошипела Райса. - Я его сейчас… Да пусти ты, слышишь!
- Дергается, - сказали сзади. - Злится сучка. Ну, так ладно, кто первый-то будет?
- Оставьте нас в покое, - произнес Рей, стараясь, чтобы голос его звучал внушительно. - Я не хочу с вами драться.
- А ты и не дерись, - сказал Лавис. - Пусть твоя сучка моих парней обслужит - и валите в свой гребаный Эрес… От нее не убудет.
- Гаденыш! - крикнула Райса. У мамы Рино это было едва ли не самое страшное ругательство. - Да как ты смеешь!..
Райса не успела понять, что произошло. Кулак Рея врезался в челюсть «быку», и в тот же миг на них кинулись все остальные. Райсу отшвырнули к стене, она упала и ударилась, да так, что при попытке подняться охнула от боли в ноге и села обратно на землю. Светловолосая голова Рея мелькала за спинами парней; мимо Райсы пролетел и врезался в стену один из дерущихся, да так и остался лежать неподвижно.
Вдруг улицу озарила синяя вспышка, и все разом оборвалось. «Быки» теперь лежали на земле, как мертвые, только в центре стоял Рей, изумленно глядя сверху вниз на неподвижные тела…
Из-за поворота вылетела большая машина - аэрокар, Райса видела похожие в считках, привезенных Сэфес из техногенных миров. Белый с серебром, обтекаемой формы. Откинулась дверца, и из машины появился… Рауль, его Райса тотчас узнала. И поняла, что была права - Рауль был точной копией ее Рея. В темно-синем комбинезоне-сьюте и синей тунике с шипастыми плечами, с надменным застывшим лицом, с водопадом медово-золотых волос, струящихся по плечам.
Райса смотрела, как он подошел к лежащему Лавису, поднял его за куртку - прямо в воздух, как котенка, и произнес раздельно и внятно:
- Если хоть кто-нибудь из твоих ублюдков раскроет рот - вы пожалеете, что родились на свет.
И вмазал кулаком в белоснежной перчатке прямо в искаженное ненавистью лицо так, что Лавис грохнулся прямо в кучу своих товарищей. А Рауль повернулся к своему двойнику и Райсе, и скомандовал:
- Садитесь в машину.
- А… вы? - испуганно начала Райса. - Вы же… я же помню! Вы… вы же были на Эорне… Вы Наре…
Она не успела договорить. Гневный взгляд блонди буквально пригвоздил ее к месту. Рей стоял, застыв неподвижно, во все глаза глядя на своего двойника. Ты хотел ответов? Похоже, ты их получил. Все - и сразу. Только облегчения они не принесли. Наоборот, ему сделалось страшно, так страшно, как никогда не было в жизни.
- Да, Райса, да, - произнес Рауль. - В машину. Оба. Быстро!
Рей наконец-то вышел из ступора и заставил себя нырнуть в открытую дверь аэрокара. Райса последовала за ним. «Господи, как же всё, оказывается, просто! - подумала она. - Но почему они все нам лгали? Зачем?..»
Рауль сел в машину, включил автопилот, и аэрокар понесся вперед. Блонди развернул кресло к парочке. Оглядел их с головы до ног, как просканировал.
Рей неподвижно смотрел куда-то мимо него.
- Ну, здравствуй, враг мой, - сказал, наконец, Рауль. - Вот уж не ожидал, что снова встретимся…
Райса во все глаза смотрела на Рауля. А вот Рей словно оцепенел, он, похоже, слабо осознавал, что происходит.
- А почему враг? - спросила она. - Он же не…
- Райса, - перебил ее Рауль, - зачем вы сюда явились? Ваше счастье, что сейчас вечер и я успел приехать сам. Вас могли ранить или покалечить… и к тому же, меня вовсе не радуют проблемы из-за появления двойника…
- Мы не специально, - ответила эльфийка. - Так случайно получилось… Ниамири Керр забросила нас сюда, не знаю для чего… - Райса замялась, почему-то ей расхотелось говорить о том, что происходило до этой неожиданной встречи. - Мы были на Земле, и она… вот… мы даже не знаем, где мы… что это за место?
- Эта планета теперь официально называется Эвен, - сказал Нарелин. - Я когда-то говорил вам о ней - помнишь, давно, еще на Теокте.
Он посмотрел на Рея.
- Значит, Тон все-таки воссоздала его. Он помнит о своем прошлом?
Рауль почему-то говорил о Рее во втором лице, словно того здесь и не было вовсе. Это неприятно удивило Райсу, но она пока что решила промолчать.
- Нет, - ответила эльфийка. - Не помнит. А где это находится - Эвен?
- Я после дам тебе координаты, если захочешь, - пообещал Рауль.
Рей никак не реагировал на их разговор. Он смотрел за окно, туда, где впереди, по ходу полета, вырастала гигантская, в полнеба, светящаяся башня. И на глазах его были слезы. Райса потрогала Рея за руку - рука оказалась как каменная. Ей стало не по себе. Правильно ли они поступили, начав эти поиски? На душе скреблись кошки.
- Рауль, помоги нам вернуться домой, - вдруг попросила она. - Если это возможно…
Рауль, казалось, не заметил просьбы; он с осторожным удивлением смотрел на Рея.
- Эй, - негромко позвал он. - Что с тобой, блонди? Очнись!
Рей медленно перевел на него взгляд.
- Я здесь родился… - произнес Рей севшим голосом. У него перехватило дыхание, и говорить было очень трудно.
- Точнее, появился на свет, - поправил его Рауль. - Да, все верно. Но было бы лучше, если б ты никогда этого не вспоминал.
- Почему? - спросила Райса. - Что плохого - узнать правду?
Она уже понимала, что всё пошло наперекосяк, но стремилась собрать всё воедино, восстановить шаткое равновесие, и… как это ни странно, она всё больше пугалась за Рея, за своего Рея. Тот снова неподвижно уставился в окно.
- Рей, - тихонько позвала Райса, - ну что ты?..
- Я здесь родился, - повторил он как сквозь сон. - И я здесь… Умер. Да. Я здесь умер… Это…
Он медленно перевел взгляд на Рауля.
- Это он. Я помню. Это он меня убил…
Райса недоуменно переводила взгляд с одного блонди на другого. Она перестала что-либо понимать. Вообще. Господь всемогущий, да что же происходит?! На лицо Рея накатывала чернота, его глаза из зеленых стали темными, полными отчаяния… отчаяния, которого она и представить себе не могла.
- Останови машину! - крикнула она, вскакивая на ноги. - Нам надо домой! Останови, слышишь?!
- Сядь, - оборвал ее Рауль. Голос его сейчас был жестким, приказывающим. - Не сходи с ума.

Предыдущая страница 10 Следующая страница


11 Екатерина Белецкая, Анжела Ченина

Башня за окнами аэрокара была уже рядом. Машина заложила вираж и плавно опустилась на одну из посадочных площадок.
- Куда ты хочешь нас отвести? - с испугом спросила Райса.
- На мелкой терке нашинкую, - ответил Рауль, - законсервирую в вакууме и продам с аукциона. Эльфийка с клоном блонди в собственном соку. Райса, возьми себя в руки! Помоги лучше этому своему другу. Что-то он совсем растёкся…
Рей сидел, вжавшись в сиденье. Двойник почему-то вызывал у него безотчетный ужас. Мысли улетели далеко, осталась лишь паника, страх раствориться в этих зеленых неживых глазах - своих собственных глазах.
- Райса… - прошептал он, хватая ее за руку. - Не надо с ним. Он нас убьет. Убьет снова…
- Нет, - Райса отрицательно покачала головой. - Не убьет. Пойдем, пожалуйста. Надо идти.
Рей сжал зубы. Он враг. Точно - враг. От него нельзя ожидать хорошего. Он убьет их обоих… Лучше сопротивляться до последнего, чем идти куда-то с ним!..
Заставить себя подняться стоило огромных усилий - как будто сквозь вязкую воду… Сильно кружилась голова.
Они вышли из машины.
- Идите за мной, - велел Рауль.
Какое же здесь все просторное, светлое, стерильное… Мертвое. И вокруг - никого. Ни одного человека. Почему?..
Лифт. Прозрачная кабинка, в воздухе крутятся голографические символы… один из них показался Рею знакомым: стилизованное крыло. Стремительный подъем… как будто площадка возносится к темным небесам этого мира.
Снова коридор, уже более похожий на жилой: стены украшали колонны, кое-где в нишах даже стояли цветы, большие букеты в напольных вазах, тоже светлые, как и все здесь…
Время от времени Рауль останавливался, поджидая парочку - Рей все время спотыкался, и Райсе приходилось его поддерживать. И ощущение опасности наплывало на Рея все сильней и неотвратимее.
- Тебе плохо? - участливо спросила Райса, когда они одолели очередной отрезок коридора. Рей привалился плечом к стене, судорожно вздохнул. - Что с тобой? Ну, пойдем…
Рауль вернулся к парочке и перекинул руку Рея через свое плечо. Рей от этого прикосновения сильно вздрогнул.
- Давай, блонди, - сказал он, - двигай ногами. Уже почти пришли. Райса, поддержи его с другой стороны.
Таким порядком они и добрались до апартаментов - просторных, как зал для собраний. Здесь царила все та же, стерильная чистота лаборатории, но уже в сочетании с видимой роскошью: цветы у стен, странного вида мебель с деревянным декором - тонкой, изящной резьбой. Рауль помог Райсе усадить Рея на диван, та села рядом, и Рей тут же привалился к ней плечом. Его трясло, как под током. Райса, эмпатка, чувствовала исходившие от него волны ужаса, а вместе с тем… да, вне всякого сомнения, он узнавал всё, что их сейчас окружало.
- Ты… помнишь? - осторожно спросила Райса. Рей кивнул, Райса поймала его полубезумный взгляд и отшатнулась. - Не смотри так! Ты же не… ты не он!
- Горе мне с вами, - произнес Рауль, осуждающе глядя на Рея. - Райса, ты можешь поддерживать с ним эмпатическую связь?
- Зачем?
- Его колотит, а сам я не могу ему помочь - он меня отторгает, - пояснил Рауль. - Можешь привести его в себя? Мне нужен нормальный человек, а не этот трясущийся кисель.
- Я попробую, - с сомнением ответила Райса. Она взяла Рея за руку, несколько секунд просидела неподвижно. - Рей, пожалуйста… не надо так… не пугай меня…
Тот через силу кивнул. Шок от увиденного постепенно проходил, и где-то внутри начало рождаться новое, доселе неведомое чувство - жесточайшая обида.
- Как же так… - потеряно произнес он. - Как же ты так… как ты мог!..
- Что? - осведомился Рауль. Он сидел в кресле напротив, нога на ногу, руки скрещены на груди. Руки - в перчатках. Белых. А одна перчатка испачкана в крови драчуна Лависа. - Как я мог тебя убить, ты имеешь в виду?
- Да, - Рей затравленно оглянулся. - За что?
- Стало быть, за что - ты не помнишь, - многообещающе покивал Рауль. - Великолепно. А то, как ТЫ убивал меня - ты помнишь, или пока еще нет? А то, как ты сам погубил тысячи людей - не помнишь тоже, верно?
Рей потрясенно молчал. Он? Он погубил тысячи людей ? Он убивал своего двойника?.. Это не укладывалось в голове.
- Нет, - шепотом ответил он. - Не помню… помню, что было больно… вон та комната… там, за стеной…
Это были даже не воспоминания. Скорее - ассоциативный ряд. Недовольство, злость, и вдруг - резкая боль, долгая боль, что-то пришло извне и вывернуло его наизнанку, «что-то» - слишком страшное и чуждое, он даже не успел понять, что именно. Сильная, но совершенно беспомощная перед этим «чем-то» рука, стремящаяся оттолкнуть, отбросить от себя…
Тысячи людей! Рауль с испугом посмотрел на свои руки. Нет! Этого не могло быть, никогда! Накатывали волны страха - муть поднималась из самой глубины души. Обрывки снов, несуразица… белоснежные перчатки… я никогда не носил перчатки! Нет! Это не я! Не я!!!.. Не я…
Он задохнулся, хватая ртом ставший почему-то горячим и густым воздух. Райса что-то говорила ему, но в этот момент он ее просто не слышал.
- Это не я… - прошептал он через силу. - Это ложь! Я не мог…
- Мог, мог, - спокойно произнес Рауль. Он глядел на Рея без особого сочувствия, слегка прищурившись. - Ладно, давайте оставим эту тему… Райса, пока твой друг в невменяемом состоянии - будь добра, расскажи подробнее, что ты начала говорить про Ниамири Керр? Это может быть важным.
Райса открыла было рот, но тут Рей вдруг вскочил на ноги, как подброшенный.
- Не говори ему ничего! - приказал он ошеломленной Райсе. - Это всё ложь! Все, что он говорит - бездоказательно!.. Идем отсюда!..
- Рей…
- Не знаю, для чего он врет про меня! - глаза Рея налились холодным бешенством. Да идем же!
- Вы никуда не уйдете, - спокойно произнес Рауль. - Извини, Райса, но пока я не могу вам этого позволить. А ты, Рей, сядь. И лучше не заводи речи о доказательствах. Твоя подруга наверняка пожалеет о том, что может о тебе узнать.
- Почему это? Я не позволю тебе врать про меня, кем бы ты ни был! Мы уйдем. Я не намерен слушать это всё, понятно?! То, что я похож на тебя - еще ничего не значит! - Рей едва не кричал. - Сволочь!
Рауль коротко взглянул на него и пересел за стол. Перед ним развернулась в воздухе светящаяся рамка голографического терминала.
- Вы уверены, что хотите убедиться в правдивости моих слов? Уверены, что хотите подробности?
Райса и Рей переглянулись. Эльфийка пожала плечами, а молодой блонди угрюмо кивнул.
- Да, - с презрением сказал он. - Иначе грош цена такой «правдивости».
- Ты выбрал, - констатировал Рауль. - Ну что ж, потом не жалуйтесь.
На этот раз экран развернулся прямо между ними. Райса прочитала название:
«Использование человеческого материала в работе проектных лабораторий Синдиката. Статистический отчет».
Она пробежала взглядом висящую в воздухе страницу.
- А это к чему вообще? - недоуменно спросила Райса. - «Человеческий материал», «утилизация пятидесяти отработанных единиц»… Не понимаю. Какие-то биологические ткани, что ли?
- Да нет, Райса, - ответил Рауль. - Человеческий материал - это люди. Живые люди. Вернее, вначале - живые. А потом, как правило, мертвые.
- Что это значит? - спросил Рей с недоумением. - «Работа производилась на функционирующем организме до завершения процесса». Это…
- Это означает, - заговорил Рауль, глядя на Рея с чуть насмешливой неприязнью, - что, к примеру, разработан новый вид биологического оружия. Нужно изучить нюансы его воздействия на организм. Берут группу людей и подвергают их воздействию этого оружия. И смотрят, что с ними происходит. Так понятнее?
Рей потерянно кивнул.
- И я… это делал? - спросил он.
Райса с ужасом смотрела на него. Она не могла поверить в то, что сейчас происходило.
- Да, - подтвердил Рауль. - Ты это делал. А так же руководил всеми подобными работами, что здесь проводились. А проводилось их здесь ой как много… Еще ты руководил деятельностью служб нейрокоррекции, то есть занимался промывкой мозгов - тем, кто был уличен в неблагонадежности. Статистику смертности после этих процедур я тебе еще предоставлю, если захочешь. Далее, ты координировал нелегальные поставки петов во внешние миры… говоря понятным языком - продавал детей в рабство.
- Я не мог этого делать, - с тихим бешенством ответил Рей. - Не мог. Слышишь, ты, урод! Не мог! Это слова, не доказательства!
Рауль покачал головой.
- Видит Бог, я не хотел этого. Но если ты ставишь вопрос ТАК…
Текст, висевший в воздухе, исчез. Вместо него появилось изображение.
Рей испуганно отпрянул. На экране было человеческое лицо, обезображенное какими-то опухолями… ожогами, что ли? Лицо, залитое ярким светом. Кажется, человек был совсем еще молодым, лет восемнадцать, ну, может, двадцать… хотя из-за опухолей сказать это точно было трудно. Лоб его охватывал металлический обруч, открытые глаза смотрели уже почти бессмысленно, в них оставалась лишь боль. Камера отодвинулась, открывая тело целиком. Черт… Лучше бы Рей этого не видел. Он судорожно сглотнул и отвернулся. Нахлынула дурнота.
- Смотри, - жестко сказал Рауль. - Не вороти нос от собственного дерьма!
- Здесь мы наблюдаем четвертую стадию процесса, - заговорил спокойный голос, и на экране появился он сам - спокойное лицо, водопад золотых волос стекает по плечам… - изменения уже необратимы. Летальный исход прогнозируется в течение последующих трех суток…
- Это не я! - крикнул Рей, вскочив. - Не я! Это ты!!! Ты сам все это делал!
Он задыхался. Сердце билось, как бешеное.
Рауль вздохнул.
- Меня в то время вообще не было на планете, - сказал он. - Не верите - скопируйте записи, пусть Вэн Тон или Реджинальд проанализируют их датировки.
Рей не ответил. Перед глазами всё плыло, мир раскалывался и распадался. Какая-то часть сознания еще пыталась сопротивляться кошмару, но кошмар, увы, оказался сильнее. Он. Да, это - он… бесстрастная, лишенная души и жалости, золотоволосая кукла, у которой всё «немного слишком». Это он… и его двойник сейчас не лжет. Чудовищная боль того несчастного, изъеденного неведомой отравой давно умершего человека нахлынула с такой силой, что Рей вскрикнул. Он попытался прикрыть глаза, стремясь защититься от ужаса, но боль была со всех сторон, сразу, везде, повсюду… «Это я, Бог мой, это я… это не ложь, пусть я этого не помню, но зато я чувствую, и нет мне спасенья… Расплата возможна лишь одна, и пусть она настигнет меня сейчас, потому что жить с этим знанием я уже не смогу… сколько их было, этих людей, Боже мой, сколько их было?! Вы, убитые мною, придите, разорвите меня на куски, только, прошу, сделайте это скорее, потому что невыносимо чувствовать, как ломается твоя душа, как отступает разум, я не могу падать в боль так долго… простите меня!»
Рауль молча смотрел на Рея, застывшего перед экраном. Действие очередной дозы эмоциоблокатора уже заканчивалось, но Рея ему все равно не было жалко. Почти. Поделом: пусть сам испытает, на что обрекал других - может быть, так он поймет, наконец, что творил. Жаль было только Райсу. Ведь она его, кажется, любит… Вот ведь угораздило девчонку…
- Зачем ты это делаешь? - еле слышно спросила Райса. - Он же… ты его убиваешь!
На лице Рауля впервые проступила неприязнь пополам с застарелой болью.
- Убиваю?! Это - его прошлое! Он сам хотел знать о нем!
- Это вовсе не его прошлое! - Райса запнулась, подбирая слова. - Он другой, совсем другой, он вообще никого никогда не обижал! А ты… ты… Ты не эльф после этого, ты сволочь!!!
Рауль подошел к Рею, снял запачканную кровью перчатку, положил руку ему на висок и всмотрелся в бледное лицо.
- Другой, говоришь?.. - переспросил он медленно.
- Другой! - в отчаянии крикнула Райса. - Что ты делаешь?!
Ментального контакта не было. Вообще никакого контакта, словно Рей наглухо перекрыл все дорожки, по которым можно было пройти. Рауль с сомнением посмотрел на Райсу, потом перевел взгляд на молодого блонди. Того шатнуло, колени его подогнулись, и он медленно осел на пол. Райса бросилась к нему, на секунду задержала руку у него над головой.
- Что ты наделал?! - крикнула Райса. - За что?!
Рауль резко содрал вторую перчатку и схватил Рея за виски.
О, Эру… неужели я ошибся?! Невозможно, он не сумел бы так измениться…
Прошлое. Нет, не то, далекое, знакомое, а недавнее… ближе к текущему времени, ближе! Вот оно, наконец-то открылось.
Три года назад.
Орин. Ренни, Вэн Тон, обучение, мир открывается перед глазами, яркий, такой восхитительно новый, свежий, зеленый…
Два года назад. Впервые - тоска. У всех есть прошлое, только у меня его нет… Откуда я? Где моя родина?.. Почему я ни о чем не помню?
Год назад. Райса. Смеются ее серые глаза, черные волосы растрепались на ветру… как же хорошо вдвоем, рука в руке… море, седой песок… ее глаза - как небо над головой… Осень…
Уже совсем недавно. Ниамири Керр. Да, говорит она, да, верно, там - твоя родина!
Тайный побег на Землю.
Карпы.
Дождь, мокрая грязь, холод.
Эвен.
- Проклятье, - тихо прошептал Рауль. - Похоже, ты права.
Он встряхнул головой.
- Райса! Быстро, входи с ним в резонанс, не давай ему уходить, помогай мне его удержать, присутствуй - там, внутри. Он не доверяет мне, как только очнется - снова будет отторгать, не позволяй ему этого делать, он сам не удержится, слышишь?
Райса кивнула. Не зря она пять лет училась. Сейчас она делала с Реем примерно то же, что с молодыми парами Сэфес - только с Реем всё было проще. Проще - и во сто крат сложнее.
Потому что Рея она любила.
И только сейчас поняла - насколько сильно.
А Рей уходил - всё дальше, все глубже, в забвение, туда, где не было искалеченных тел, где никто не говорил ему, что он - убийца и тварь, где никто не показывал ему этого ужаса. И Райса понимала, что если он сейчас захочет умереть - она не сможет ему помешать, потому что… потому что когда любишь, начинаешь уважать решение того, кто рядом. Можно только просить - как в парах Сэфес иногда просят друг друга возвратиться…
- Пожалуйста, - прошептала она еле слышно. - Не надо, пожалуйста… мне без тебя будет очень-очень плохо… вернись…
Услышать ее Рей не мог, а вот почувствовать… там, в спасительной глубине, мелькнула очень знакомая теплая искорка, и он потянулся к ней - неосознанно, просто потому, что его уже почти лишенная разума душа узнала это тепло, и рванулась к нему из запредельной дали - как бабочка летит на свет.
- Слишком страшно… - проговорила Райса. - Не надо дальше… Я не отдам тебя ему, понимаешь? Он тебя не убьет. Не отдам.
Она помолчала несколько секунд, а потом добавила:
- Если он тронет тебя, я сама его убью.
Это было сказано настолько обыденно и спокойно, что Рауль на миг оторопел. Эльфийка подняла на него прозрачные серые глаза и неожиданно улыбнулась.
- Понял? - спросила она.
- Не время сводить счеты, - сосредоточенно проговорил Рауль. - Через пару минут ты исчерпаешь весь свой резерв. Входи в резонанс со мной, у тебя одной не хватит сил Рея вытащить, я же чувствую! Держи его через меня. Разбираться будем потом…
Он протянул Райсе руку - ладонью вверх. Та, помедлив секунду, взяла его за руку.
- Давай, - приказал Рауль. - У меня здесь шансов нет, а ты - работай. Говори ему что хочешь, только вытащи.
- Я… попробую… - замялась Райса. - Но если он не захочет…
Несколько минут прошли в молчании. Рей не шевелился, казалось - он даже не дышит. Райса сидела рядом с ним, положив свободную руку ему на лоб. Внезапно он вздохнул с хриплым стоном, на секунду приоткрыл глаза, и лицо его тут же исказилось от ужаса.
- Ты… - начала было Райса, но Рей дернулся, словно его ударило током, вскрикнул - и тут же снова лишился сознания.
Позади Райсы послышался какой-то шум. Она недоуменно оглянулась - и увидела, что Рауль медленно оседает на пол.
Райса недоуменно переводила взгляд с одного блонди на другого. Постепенно до нее стало доходить, что произошло.
- Мама, - прошептала она с ужасом. - Что же теперь делать?
Прошла целая минута, пока Рауль приоткрыл глаза и шевельнулся. Все. Эльфийка выпила его до донышка, теперь до дивана доползти, и то будет славно…
- Все-таки ты вампир, - едва слышно произнес он. - Сильна, ничего не скажешь… Ну что ты уставилась?! Ему, ему помогай, я сам оклемаюсь…
Райса облегченно вздохнула и снова склонилась над Реем.
Рауль с трудом приподнялся и сел на диван - подальше от Рея, чтобы, не дай бог, снова не увидел, когда очнется. Главное - чтобы парень стабилизировался. Потом можно будет разбираться дальше… Однако, впечатляющая реморализация. Особенно - карпы. Нечто невероятное. С ума можно сойти…
- Рауль, тут есть врачи? - спросила с пола Райса. - У него с сердцем плохо… я не смогу помочь. И я не понимаю…
- Мэтью… - проговорил Рауль в наручный комм. - Готовь реаниматор. И дроида ко мне в апартаменты… Да, прямо сейчас, и скорее. Жди пациента. Вернее, пациентов…
Он обессилено откинулся на спинку дивана.
- Сейчас будет, - пообещал он Райсе. - Плохо, что его внешность… ты сама понимаешь. Его лицо никому не покажешь, узнают, потом проблем не оберешься…
- Если бы ты не стал так с ним говорить, ничего не было бы, - заметила Райса. - Я давно поняла, он… - он запнулась.
- Такого я не мог предугадать, - тяжело выговорил Рауль. - Не мог даже представить. Я после дам тебе считки… если захочешь… Сама поймешь. Ну, где этот проклятый дроид!
Дверь растворилась, пропуская плывущую по воздуху платформу - довольно большую, похожую на носилки.
- Наконец-то, - с облегчением сказал Рауль. - Отойди в сторонку, сейчас Мэтью его сам погрузит… дистанционно…
Райса передернулась. Неприятно это смотрелось: от платформы вдруг потянулись… щупальца, что ли? Бр-р-р… Тем не менее, щупальца бережно подхватили Рея и перенесли его на платформу; какие-то змейки тут же скользнули к шее и груди, присосались…
Рауль с трудом приподнялся.
- Эту ночь я буду спать в реаниматоре, - сообщил он Райсе, - иначе до утра не оклемаюсь. А ты будешь стеречь своего Рея. Пошли…
Райса кивнула. Встала, подошла к платформе, погладила Рея по волосам.
- Он очень добрый, - сказала она. - Мне не надо эти считки. Я всё для себя про него знаю. А теперь узнала еще больше.
Рауль с трудом, цепляясь за стену, двинулся вслед за платформой, Райса держала лежащего Рея за руку.
- Не его держи, - сказал Рауль, - он-то лежит… Меня хватай, если падать начну.
- Ты тяжелый, - справедливо заметила Райса. - Пойдем потихонечку… постарайся не упасть.
Дошли без происшествий.
В медкомплексе было пусто - ночь. Их встретил пожилой мужчина с ярко-зелеными короткими волосами.
- Мэтью, - сказал Рауль с трудом, - ничему не удивляйся… Помоги им. Обоим. А я до утра, простите, отключаюсь…
Он, нимало не стесняясь, содрал с себя всю одежду и рухнул в одну из раскрытых реанимационных капсул. Капсула тут же закрылась и сделалась непрозрачной.
- Вот всегда он так, - недовольно сказал Мэтью, - разбросает одежду, а мне потом подбирать. Не видит разницы между своей спальней и лабораторией! Так, девочка, тебя зовут Райса?
- Да, - ответила эльфийка. - А вы кто?
- Врач, - ответил он. - Ну-ка, давай сюда твоего друга…
Впрочем, платформа уже сама плавно опустилась на один из блоков. Мэтью присмотрелся к показаниям комплекса и присвистнул.
- Однако… Ну да ничего. Через сутки будет как новенький. Райса, это что - клон Рауля?
- Ну… да, - ответила та, секунду помедлив. - А что? Это плохо?

Предыдущая страница 11 Следующая страница


Ловушка для Сэфес 12

- Вам виднее, - рассеянно проговорил Мэтью, колдуя над виртуальным пультом. - Хотя мне очень интересно, откуда у Рауля взялся клон… Давай-ка ты, милая, сама приляжешь. Я и без диагностики вижу, что ты еле на ногах стоишь. Давай, давай, вот сюда, - он показал ей на кресло анатомической формы. - А то потом еще и тебя придется откачивать…
- Мне ничего не нужно, - Райса с опаской покосилась на кресло. - Со мной всё в порядке, просто устала. Я лучше с ним посижу. Не могу понять, что произошло…
- Вот здесь и посидишь… Не спорь со мной, девочка. Или ты хочешь устроить мне марафон - вначале я буду откачивать раулевского клона, потом его самого, а вдобавок еще и тебя?
- Я хочу понять, что с ним, - Райса подошла к Рею. - Такого не должно было быть, он не…
- С ним все будет в порядке, - заверил ее врач. - А вот с тобой…
Не успела Райса оглянуться, как кресло слегка стукнуло ее под колени, и она, потеряв равновесие, мягко упала в него. Кресло поднялось чуть повыше, так, что Райса оказалась рядом с лежавшим Реем, чье тело уже было оплетено сетью непонятных трубочек.
- Вот так мне спокойнее, - удовлетворенно сказал Мэтью. - Посиди, Райса, позволь своему организму восстановиться. И расскажи мне пока - что у вас там произошло?
- Они поссорились, - честно ответила Райса. - И Рей… он … Вы мне вообще скажете, что с ним? Ему же плохо, и я не понимаю, почему!
Она снова всхлипнула. Слишком много всего, слишком!.. После Орина, где жизнь была спокойной и размеренной, череда событий выбила Райсу из колеи. Ей было не по себе, очень хотелось расплакаться - но пока что она как-то сдерживалась.
- Девочка, - Мэтью сел рядом с ней, погладил по руке, - я не эмпат. Я не могу заглянуть ему в душу и узнать, что случилось. Но общая картина… Я уже видел похожие вещи: он сейчас в таком состоянии, словно не хочет жить. Физически мы его сумеем удержать, нет сомнений. А вот в остальном… Поэтому ты и должна быть в норме сама. Кто еще позовет его обратно?
Он внимательно оглядел Райсу.
- Ты ведь эльфийка? - спросил он.
Райса кивнула. Значит, она была права. Всё так и есть, не почудилось. Давно сдерживаемые слезы закапали из глаз помимо воли, на несколько секунд ей показалось, что сейчас сбывается один из самых страшных ее снов - что рядом нет никого сильней ее самой, и отвечать за всё-всё-всё придется ей, и только ей… Почему, ну почему здесь нету мамы Рино, или Гаспара, или хотя бы Сэфес? Они подсказали бы, помогли… ну как же так…
Мэтью терпеливо ждал, пока она выплачется. Наконец Райса всхлипнула последний раз, села в кресле повыше, и вытерла глаза рукавом.
- Его надо звать постоянно, - твердо сказала она. - Иначе потом он просто не сможет вернуться.
Мэтью покачал головой.
- Бедная девочка… - сказал он. - Доигрался мой Рауль, а ведь я как чувствовал… Ну, так зови своего Рея, только позволь, я в это время буду поддерживать твой организм. Извини, но ты сама на грани нервного истощения, и если будешь в обмороке - Рею не поможешь…
- Не буду я ни в каком обмороке, - с уверенностью сказала Райса. Принятое решение словно дало ей новые силы, о существовании которых она раньше не предполагала. - И мне не надо вашей поддержки. Вообще никакой поддержки не надо. Разве что Сеть, но тут вы мне помочь не сумеете.
- Ну, хорошо, - неожиданно согласился Мэтью. - Смотри сама.
Она вдруг почувствовала едва заметный укол в районе шеи - обернулась и заметила, как в изголовье кресла втянулись тоненькие змейки. Только тут Райса поняла, что все это время, видимо, находилась в контакте с местной медтехникой. Но, может, и к лучшему: физических сил прибавилось. Наверное, какой-то стимулятор…
- Спасибо, - улыбнулась Райса. - Так гораздо лучше.
Она подошла к медблоку, в котором лежал Рей, встала рядом.
- Я здесь, Рей, - сказала она тихо. - Я тебя жду. Не торопись…
Тот вздохнул глубже, по лицу пробежала едва заметная тень.
«Больно, - долетела до нее смутная мысль. - Райса… Так больно… За что он меня?.. А эти люди… которые мертвые… Не простят».
«Это не ты, - ответила Райса. - Понимаешь? Он просто ошибся, он не знал. Эти люди… их жаль, но ты тут ни при чем. Пойдем со мной, пожалуйста… возвращайся!»
«Но там - он… Он ждет, не отдавай меня ему… страшно…»
«Кто ждет? - не поняла она. - Рауль? Он вообще спит, его тут сейчас нет. Рей, он сам уже понял, что ошибся».
Райса погладила Рея по голове, тихонько поцеловала в висок. Отвела со лба спутанные медовые волосы.
«Ты самый добрый человек на свете, - сказала она мысленно. - Я люблю тебя. Как ты дрался за меня там, с этими мерзавцами, так я сейчас буду драться за тебя. Если надо - до смерти. Слышишь? И никому больше не позволю… чтобы вот так…»
Рей вздохнул, приоткрыл глаза.
- Райса, - сказал он. Голос был тихим, но слова прозвучали внятно. - Я преступник. Я нашел родину, но я ведь убийца. Это факт. Что же нам делать с этим, как жить? Искупить это все - как?
- Я потом тебе расскажу, я поняла, - пообещала Райса. - Ты сейчас попробуй поспать, а утром всё будет хорошо. Ладно?
Рей с сомнением посмотрел на нее.
- Я попробую… - неуверенно сказал он.
- Заснет, как миленький, - пообещал Мэтью из-за райсиной спины.
Рей закрыл глаза. Он, и правда, уплывал в сон… уже понимая, что сон на этот раз навязан искусственно - но не имея ни воли, ни желания сопротивляться.
- А ведь никакой он не клон, - серьезно сказал Мэтью, подойдя к Райсе. - Это и есть подлинный Рауль, верно? Ну-ка, девочка, расскажи начистоту, что еще вытворил мой буйный консул-эльфенок?..
- Так вы знаете?! Он запретил говорить про это, еще давно… - Райса с удивлением посмотрела на Мэтью. - Это не он натворил! Он просто ничего про Рея не знал… И я не знала, не думала… Я только сейчас поняла… тот Рауль, который был первым - его же Нарелин убил, так?
- Так, - подтвердил Мэтью. - Пожалуй, оно было и к лучшему. Ну, так какими судьбами он вновь появился на свет?
- Его воссоздали, у нас, дома, - Райса вздохнула. - И ничего не сказали ему - откуда он, кто он. Но если воссоздание удается - это значит, что путь души в мире еще не закончен. Не знаю, почему Рауль так его… ненавидит. Рей - очень добрый. Поверьте мне.
- Есть за что, - сказал Мэтью. - У них личные счеты… Истинный Рауль Нарелина тоже ненавидел. Пожалуй, единственного из всех живых существ… Скажем прямо, повезло нашему эльфенку несказанно, иначе в ящик сыграл бы именно он.
- Все эти ужасы, про которые он говорил - правда? - твердо спросила Райса.
- Я же не знаю, о чем вы говорили, - ответил Мэтью. - Какие ужасы?
- Про то, что тот Рауль убивал людей, мучил, - Райсу передернуло. - Хотя, всё равно. Мой Рауль другой, он не может никого обидеть. Понимаете? Просто не может!
- Убивал, мучил… - задумчиво повторил Мэтью. - Ну… В общем и целом - да. Правда.
- Это плохо, - покачала головой Райса. - Теперь ему будет очень трудно понять… и принять… себя самого. Мы думали, что Ренни с Тон были неправы, но сейчас я их понимаю… Нужно ли ему такое прошлое?..
- Бог с ним, с прошлым. Главное, чтобы настоящее сделалось человеческим.
Райса покивала, соглашаясь. Снова посмотрела на Рея.
Тот крепко спал, и сейчас Мэтью и Райса видели то, что Рей, возможно, уже научился прятать под маской равнодушия и обособленности. На лице его была совершенно детская обида, недоумение. Словно его жестоко и несправедливо наказали, и теперь он даже во сне силился понять - за что? Перед кем и в чем он виноват? Рей казался беззащитным и растерянным.
- Райса, - позвал Мэтью. - Не надо так грустить. Все будет хорошо. Нарелин хоть и оборотень, но тоже добрый в сущности парень. Если твой Рей и правда изменился - они договорятся, уж поверь.
- Я не знаю, - ответила эльфийка. - Чем дальше все заходит, тем меньше я знаю. Может быть, вы и правы…

***

Темно и тихо. Нет, не совсем темно… Рей приоткрыл глаза. Ничего не видно, муть… Тело было как чужое, он ощущал, что не может пошевелиться, и не понимал, почему. «Что-то со мной случилось? Я болен?.. Опять?.. Что произошло? Где я?..»
Внезапно пришло воспоминание - Райса, с которой он говорил… о чем? Господи… Воспоминания хлынули мутным потоком, от накатившей боли он еле слышно застонал сквозь зубы. Он… он дома. Потому что теперь, наверное, это и есть его дом. После такого на Орин его никто никогда не пустит.
Несправедливо. Это нечестно! Он с трудом поднял руку, толкнул полупрозрачную крышку капсулы, в которой лежал. Крышка отошла неожиданно легко, он даже удивился. «Надо отсюда бежать, и поскорее. Только бы встать, или нет… хотя бы сесть. Правильно, сейчас я сяду, потом потихоньку встану, а потом…»
- Очнулся? - раздался голос откуда-то позади.
- А… да, - ответил он, пытаясь повернуться.
- Ложись-ка обратно, - велел Мэтью, подходя к капсуле. - Рано еще тебе бегать.
Рей послушно лег - привык подчиняться старшим.
- Ты не бойся, - голос врача смягчился, - скоро войдешь в норму, по крайней мере, физически. Ну и заставил же ты нас поволноваться! Райса всю ночь места себе не находила.
- А где она? - Рей уже понял, что сбежать не получится, да и сил на это не было.
- Да здесь же, в соседней комнате. Только давай ты ее не будешь будить, хорошо? Пусть выспится девчонка.
Рей покорно кивнул.
В коридоре послышались голоса, и через минуту в комнату вошел Рауль в сопровождении 785-го экипажа.
- Господин Консул, - Мэтью поднялся и кивнул вошедшим, - доброе утро. Здравствуйте, господа…
- Привет, - Лин кивнул Мэтью, улыбнулся. - Ну и что у вас тут случилось?
- Это свои, Мэтью, можно без официоза, - сказал Рауль, подходя к капсуле. - Как ты, Рей? Все в порядке?
Пятый тоже подошел к капсуле, внимательно вгляделся Рею в лицо. Глаза его сначала стали круглыми от удивления, но потом стремительно потемнели.
- Ты охренел? - Он резко повернулся к Раулю. - С ума сошел?!
Рауль закусил губу и взглянул на Пятого исподлобья. Отступил на шаг.
- Давай без риторических вопросов. Я буду очень признателен, если ты сам мне поведаешь, в каком он состоянии. Я не могу лезть к нему в голову.
- В голову лезть!.. - Пятого аж трясло от возмущения. - Зачем ты так с ним? За что? Ребенка… Сволочь! Прежде, чем делать такое, можно было элементарно связаться с нами! У ребят проходки заблокированы, но у тебя-то детектор стоит! Блин, Рауль, ты меня временами просто убиваешь!..
- Знаешь, Пятый, - Рауль пристально глядел на него, - мне не сообщают, когда вы возвращаетесь из рейса. Я тебе еще скину считки своей памяти, чтобы ты как следует оценил, КЕМ для меня был этот твой… ребенок. И не только для меня. Я все эти годы понятия не имел даже о его существовании, не говоря уже, что теперь он оказался эмпатом со способностью к инсайту! Я всего лишь выполнил его просьбу!
- Ребята, не надо, - примирительно сказал Лин, мягко отталкивая Консула от друга. - Не надо. Вы оба хорошо деретесь, не стоит проверять, уже было. Что сделано, то сделано. Ну, не сообразил, ну, бывает…
- А если бы он умер? - спросил Пятый.
- Не умер же, - возразил Лин. - Рей, ты живой?
Тот кивнул.
- Вот видишь, - заключил Лин. - Всё обошлось. Сейчас я с ним поработаю, а вы пока что - по стауту…
- Сорри, Лин, никаких стаутов! - возразил Рауль. - Здесь вам не Эорн, и я не в отпуске.
- Кем бы Рей ни оказался, и кем бы он ни был раньше, - медленно сказал Пятый, - ты не имеешь права так обращаться с человеком!.. Тем более…
- Пятый, повторяю, - терпеливо сказал Рауль, - он сам потребовал предоставить ему сведения о его прошлом. И я никак не мог предвидеть, что у него случится инсайт. Это же редчайшая способность!
- А если бы он потребовал дать ему с крыши прыгнуть? - поинтересовался Лин. - Ты бы сослался на свободу воли и дал? Он несовершеннолетний еще, между прочим! Учитывать надо, мой дорогой, учитывать!..
- Ну, хорошо, - сказал Рауль, и сел прямо напротив капсулы Рея. - Да, я ненавидел его. Да, я мечтал, чтобы он испытал то, что причинял другим. Испытал все это на себе и осознал. Да, мне не было его жалко. Ни капли. Сгорела моя жалость к нему, знаете ли. Еще тогда, много лет назад, во время бунта. Да, я жестокая бесчувственная сволочь и вдобавок палач. Что-нибудь еще?
- Рауль, - тихо сказал Мэтью, - давай заканчивай самобичевание. Флагелляция давно вышла из моды.
- И что ты хочешь этим сказать? - спросил Пятый. - Потом - почему «он»? Человек перед тобой, у него есть имя. Рей не сволочь и не палач, и никогда им не был, равно как и ты. Он - именно то, что получилось бы из давнего, первого Рауля, появись он на свет не тут, а где-то еще.
- Знаешь, что самое странное? - тихо спросил Лин. - Мы говорили с Тон, она сказала… Они же Встречающие, для них это просто. Так вот, она сказала: душа так сильно хотела вернуться, что они во время воссоздания еле справились… К чему ты рвался, Рей, помнишь?
- Зеленый и фиолетовый, - одними губами ответил тот. - Красиво… все говорили, что некрасиво, а мне… мне так нравилось… Теперь говорят, что получается… необычно.
- Рей, ты потом покажешь Раулю, чем занимаешься? - спросил Лин.
Тот снова кивнул.
- Картины он пишет, - пояснил Пятый. - И никому не показывает… почти. Вот так-то, Рауль… Всегда проверяй, внешность обманчива.
- Я и без вас понял, что он не похож на прежнего. Я бы даже извинился, если б мои извинения были ему хоть каплю нужны… Так что еще за картины?
Рей не ответил. В это момент ему безумно хотелось лишь одного - провалиться сквозь землю. Или хотя бы сквозь эту чертову капсулу. После инсайта чувство стыда и обреченность являлись обычным делом, но откуда ему было про это знать? Он сдерживал дрожь, но получалось всё хуже и хуже.
- Эй, давайте-ка все отсюда, - Лин вовремя заметил, что происходит, и принялся выпроваживать из комнаты всех, в том числе и Мэтью. Впрочем, тот отказался, объясняя, что «он врач, поэтому ему можно».
- Никуда я не пойду, - Рауль встал и уперся руками в стол. - Это вы идите. Я сам с этим разбираться буду, вам ясно?
- И напортачишь еще больше… Ну, пойдем, - попросил Пятый. - Чем ты ему поможешь сейчас?..
- Не напортачу я больше, - ответил Рауль на тон тише. - А вот вы ничего не исправите по-настоящему, разве что боль заглушить сумеете. Поймите же вы, идиоты, это - наше с ним прошлое, наша беда, наши ошибки… а не ваши!
- Не было у него никаких ошибок, - так же тихо ответил Пятый. - Впрочем, как знаешь.
Рауль дождался, пока все выйдут, и повернулся к Рею.
- Прости меня, идиота, - тихо сказал он. - Рей, я действительно не понимал. Откуда я мог знать, сам посуди? Ты - это не ОН, и отвечать за него ты не можешь.
Рея продолжало трясти, он смотрел на Консула вроде бы с испугом, но, как отметил про себя Рауль, в глазах у него появилось что-то новое. Какая-то бесшабашность, что ли?.. Веселая злость?
- Зачем? - спросил Рей. - Я - не он. Что тебе еще от меня надо?
Рауль вздохнул.
- Я думал о тебе все эти годы, - сказал он. - Верней, не о тебе, а о НЕМ. Это словами не объяснишь… Жаль, что сразу выросла такая стена, иначе я просто показал бы свою память, и ты бы сразу все понял.
- Я и так понял. Ты всё объяснил… - Глаза у Рея стали отчаянными и пьяными. - Я - убийца… домой я теперь не попаду… таким, как я, одна дорога - сдохнуть, но почему-то ты мне этого не разрешил. Скорее всего, чтобы помучить еще раз, да? Тут так принято? Тот, который «не я», издевался и убивал людей… теперь ты… надо мной… потом над тобой - еще кто-то, да?.. Я не хочу твою память!.. - срываясь, закричал он. - Не хочу!.. Если ты сейчас… лучше убей меня сразу!..
Рауль резко отвернулся. В глазах почему-то начинало темнеть - то ли от стыда, то ли от обиды. Нет, кажется, все-таки от стыда. Черт, ну и ситуация… Кто бы мог подумать, что все разрешится - вот так. Злейший враг вернулся в прежнем облике, став наивным мальчишкой… Смена ролей с точностью «до наоборот».
На глаза навернулись слезы.
Рею не было видно его лица. Перед Реем был прекрасный вид со спины - длинные золотые волосы ниспадают шикарной волной между хищными наплечниками. Златовласый истукан…
- Долго ты будешь… так?.. - Рею становилось с каждой секундой всё хуже, он, сам того не понимая, уходил в новый инсайт. - Что ты молчишь?
Рауль закрыл глаза, повернулся и шагнул к Рею. Сел рядом, не открывая глаз: боялся, что тот заметит слезы. Впрочем, - пролетело в голове, - все равно, скорее всего, видно; а если и нет - он почует…
- Стена… между нами, верно? - проговорил он. - Черт… Обидно-то как, если б ты знал.
Рей не ответил. Дрожь постепенно проходила, сменяясь апатией.
- Стена?.. - переспросил он. - Нет… Это не стена. Ты теперь чистый, да? Вся грязь стала моей, а ты… Я для этого искал дорогу домой?
- У меня своей грязи хватает, - буркнул Рауль. Открыл глаза… черт, так и есть: предательские слезы сбежали по щекам. Найти бы салфетку какую-нибудь, лежали где-то у Мэтью эти чертовы салфетки… - А почему ты теперь не попадешь домой? На Орин?
- Потому что… - Рей осекся. Он не знал, почему, но знал - нельзя. И от этого знания делалось совсем худо. Он судорожно вздохнул, пытаясь унять снова накатившую дрожь. - Там нельзя таким быть… нельзя… Боже… - если бы он стоял, он бы уже свалился. - Господи… да что же это такое…
Рауль глядел в пол, прикусив губу. Потом вдруг повернулся к Рею.
- Иди сюда, - просто сказал он.
- Нет! - Рея качнуло. - Лучше сразу убей!..

***

- Как это знакомо, - сказал Пятый. Они с Лином стояли в коридоре и курили. - Всё было бы хорошо, не будь он таким идиотом.
- Кто? - спросил Лин.
- Оба, - пожал плечами Пятый. - Один решил сорваться по новой, второй - что ему необходимы доказательства своих же добрых намерений. И чем это кончится? Лечить одного, поить второго… Скучно.
- Скучно, - подтвердил Лин. - Изысканно. Наверно. Я не знаю.
- Сейчас еще придет третья и устроит истерику, для полноты момента, - заметил Пятый.
- Ой, не надо! - испугался Лин. - Пойду, перехвачу.
- Пойди, пойди. Развлекись.
Пятый, воровато оглянувшись, затушил бычок об стену и тут же прикурил новую сигарету.
Ждать оставалось не так уж долго.

***

- Ну и хрен с тобой, - с открытой злостью сказал Рауль. Он рывком поднялся и начал выдвигать ящики из соседнего стола в поисках салфеток. Яростно разодрал упаковку, вытер глаза, швырнул на пол мокрый комок. - Сиди здесь один и воображай, как я хочу тебя мучить. Сэфес тебя утешат, успокоят… А я ухожу, извини. В конце концов, у меня есть дела важнее, чем это цацканье.
Рей еще секунду неподвижно смотрел на него, а потом беззвучно рухнул на спину, внутрь капсулы.
- Рей! - Рауль все-таки не выдержал: рухнул рядом с Реем и обхватил его, обнял. - Ну, прости, прости меня, я же не хотел, я не знал!.. Рей, ответь мне, не молчи…
- Здорово! - сказал, входя, Пятый. - Картина маслом. Сейчас Лин придет, а ты, пожалуйста, так и сиди, не нарушай идиллию.
- Пятый, - Рауль с надеждой поднял лицо. - Что же делать с ним! Вы ведь можете его вытащить!
- А зачем? - хладнокровно спросил Пятый. - Чтобы он опять дергался? Оставь его в покое, не трогай пока. Или дай мне с ним поговорить… или Лину. Он же перепугался, как ты не поймешь? Сейчас его будет трясти, тошнить, знобить - всё сразу. Оно тебе надо? Ты и себе нервы истрепал, и ему. Я на него потом наору лично. Обещаю.

Предыдущая страница 12 Следующая страница


13 Екатерина Белецкая, Анжела Ченина

Рауль в очередной раз вытер глаза. Губы у него были совсем опухшие - сам себе искусал; отвратительная привычка… Кивнул и вышел из комнаты.
А в коридоре уткнулся лицом в стену.
Лин подошел неслышно, осторожно тронул его за плечо.
- Ты чего? - спросил он участливо. - Что тут с вами? Совсем сбрендили, что ли? Я понимаю, этот… но ты-то!..
- Чего, чего, - Рауль достал инъектор и привычным движением прижал его к своей шее. - Ничего. С такой опухшей рожей теперь на людях не появишься, ждать придется, вот чего…
- Пошли, там посидим. - Лин решительно взял Рауля за рукав и потянул обратно, в комнату, куда Раулю идти сейчас совершенно не хотелось. - Заодно и пообщаемся…
- Лин, твою мать, сколько можно бегать туда-сюда! Хватит уже, надоело.
- У меня не мать, у меня Айк, а ее - не рекомендую… Идем, идем.
Потом были очень веселые полчаса, во время которых Сэфес орали на Рея. Тот сидел в своей капсуле, краснел, бледнел, отвечал невпопад, заикался и путал слова. Рауль под конец даже немного позавидовал Сэфес - так орать нужно уметь! Сколько артистизма…
- И вообще, ты понимаешь, что тебе говорят, или нет?! - гневно вопрошал Лин. - Тебе сказали - ЭТО НЕ ТЫ! Чего ты, прости, за хреновину выдумал себе?! Идиотина, балбесина!..
- Он сказал, что я это сделал…
- А потом сказал, что не ты!!! Хватит играть в осла, надоело! Ах, ты не знаешь, что это такое?! Это животное!!! Копытное!!! Тупое!!! И упрямое!!!
- Но…
- Не нокай, не запрягал! Вот расскажу Тон, что ты тут делал, придурок, вот она тебе задаст!.. А ну, кончай демагогию и вылезай из этой скорлупы, расселся тут, волосами обвесился!.. Здоровый парень, а ведешь себя, как я не знаю кто!
Пятый стоял рядом и, сложив руки на груди, дожидался своей очереди. Впрочем, его участие не потребовалось - Рей покорно вылез из капсулы и стал озираться в поисках одежды.
- Сейчас будет тебе рубашка, - проворчал Рауль, уже приготовивший одежду: сьют и тунику; точнее, одежду для Рея подобрал Мэтью и заранее оставил здесь. - Только, Рей, есть еще один важный момент… Если ты хочешь ходить по городу - придется тебе изменить внешность, хотя бы немного.
- Облики сделаем, - проворчал Пятый. - Тоже мне… Рей, одевайся, не стой столбом. Ты всё понял?
Рей послушно кивнул.
- Это хорошо, - мирно сказал Пятый. - Теперь послушай, это важно.
От Сэфес исходила такая спокойная уверенность, что Рей, не смотря на все свои переживания, не мог им не верить. Они знали. Даже нет, не так. ЗНАЛИ. И органически не умели врать - про это Рей знал на двести процентов. Он немного успокоился и теперь стал исподтишка с интересом поглядывать на Консула, сидящего на стуле у двери. Однако от Пятого эти взгляды не ускользнули.
- Пойди и извинись, - строго приказал он. - Немедленно. Он перед тобой извинился, кстати.
Рей неуверенно подошел к Раулю. Тот поднял голову.
- Ты почти настоящий блонди в этой одежде, - грустно улыбнулся Рауль. - Только пока тебе лучше не показываться в Эресе… Рей, все будет хорошо. Извинения - всего лишь слова.
Рей опустил голову.
- Прости меня, пожалуйста. Я думал, что могу решать сам… и решил неверно. Прости, - еле слышно сказал он.
Вместо ответа Рауль взял его руку и сжал. Крепко сжал, сильно… на пару секунд.
- Еще тебе придется носить перчатки, - сказал он. - Так здесь принято. Если, конечно, Сэфес не придадут тебе облик не-блонди…
Рей улыбнулся.
- Такие перчатки, как у тебя? А для чего это?
- Традиция, или, если угодно, мода. Ты не волнуйся, они очень удобные, почти не ощущаются и совсем не мешают. Очень быстро привыкаешь и перестаешь замечать…
- Наверное, это правильно, - в голосе Рея мелькнуло сомнение, - ничего не замечать…
- Так, оставить лирику и прогулки, - приказал Пятый. - Рей, вы с Райсой пока что сидите тут. Рауль, совещание с Клео у нас во сколько?
- Через пару часов, - ответил Рауль. - Но у меня до него другие дела, так что я сейчас пойду. Представители Аарн просили о встрече…
- Аарн?! - несказанно изумился Лин. - Что здесь делают Аарн? Их тут быть не может!
- Тем не менее, - сказал Рауль. - И мне нужно поторапливаться.
- Хорошо, - подытожил Лин. - Пока мы попробуем разобраться с блокировкой, а потом поговорим об Ордене Аарн…

***

С блокировкой разобрались достаточно быстро. Собственно, никакой блокировки больше не существовало - детекторы благополучно самоуничтожились. Воспользовавшись своим приоритетом, Лин отвел на Орин ожившего Рея с притихшей и о чем-то глубоко задумавшейся Райсой. На это он потратил час, так что до совещания еще оставалось время.
- Рауль, объясни, что тут у вас делал Орден? - спросил Пятый, когда они все вместе шли к конференц-залу, расположенному в одном из наружных помещений башни Эрес. - И давно они сюда явились?
Орден Аарн появился на планете пару месяцев назад. Первыми его представителями оказались парень с девушкой, одетые в черную, облегающую тело форму - абсолютно одинаковую у обоих. На плече горел огнем эффектный символ - когтистая рука, в чьей раскрытой ладони светилось Багровое Око. Впрочем, несмотря на жутковатую форму, люди Ордена оказались вежливыми и дипломатичными. Как выяснилось, их организация, существовавшая в параллельной вселенной уже много столетий, объединяла изгоев, выходцев из разных миров; существ, жаждущих странного, людей необычных, не понятых другими. Одним словом, не таких, как все. Благодаря могуществу главы Ордена - Командора, владевшего неограниченными ресурсами энергии - бывшие изгои получали возможность реализовывать себя в условиях всеобщей любви и понимания. И вот теперь Орден впервые получил возможность заглянуть в другую вселенную.
Однако в базах данных, полученных некогда от Сэфес, об Ордене Аарн ничего не значилось. 785-й экипаж находился в рейсе. Вэн Тон на вызовы не отвечала, судя по всему, была слишком сильно занята.
Не удивительно, что отношение к странным гостям оказалось скептическим и настороженным. Однако разрешение присутствовать на Эвене им все же было дано. Вскоре было открыто их официальное представительство, число Аарн возросло до нескольких десятков человек, и они получили возможность знакомиться с жизнью планеты.
Однако дальше разговоров о блестящих перспективах сотрудничества дело пока не дошло…
- Я чувствовал, что вам больше известно про этих людей, - Рауль остановился в коридоре, неподалеку от входа в зал. - Верно? Кто они такие, эти «изгои»?
- Организованная структура, Индиго. Центрированная, мобильная, со сложной внутренней организацией, - ответил Пятый. - Увы, закрытая. Неофициально мы могли бы туда сунуться, но сочли это бестактностью. Официально не получилось.
- Мне не нравится их поведение, ребята, - сказал Рауль, чуть нахмурившись. - Ощущение, что они просто тянут время. Или ждут чего-то. Вы просмотрели наши базы данных - за последние два месяца?
- Уже, - отрапортовал Лин. - И я тебе точно говорю - не было тут никаких Аарн, и быть не могло.
- Замечательно, - покивал Рауль. - Стало быть, последние два месяца по городу разгуливают призраки. Если эти люди вовсе не Аарн, то кто они тогда?
- Ты у меня это спрашиваешь? - деланно удивился Лин. Остановился, прикурил сигарету, подозрительно посмотрел на Рауля. Потом не выдержал и усмехнулся. - Правильно спрашиваешь…
- Фальшивка, - резюмировал Пятый, тоже закуривая. - Хуже того. Вся подлость в том, что, судя по всему, для этого подлога был убит человек…
- Так, это уже серьезнее. Давайте-ка присядем, время еще есть… Рассказывайте, - сказал Рауль, усевшись на диван у прозрачной внешней стены коридора. - Кто был убит, когда? Откуда вам это известно?
- Ничего нам не известно, - поморщился Пятый. - Просто ощущение… Слушай, а что они вообще делали на планете?
- По сути - ничего, - ответил Рауль. - Зато общались - охотно. Да, обещали они многое, но у меня сложилось впечатление, что выполнять обещания они не поспешат. Я списывал это на саму психологию «изгоев» - много слов, мало дела. Так мы и раскланивались друг с другом все два месяца. Я ждал, пока вы вернетесь из рейса, прежде чем окончательно решить что-либо в их отношении. Конечно, можно было запретить им пребывание на планете, но было очевидным, что наше разрешение для этого им просто не потребуется.
- И это всё? - Пятый удивленно приподнял брови. - И призыва не было? Ни разу?
- Призыва? - в свою очередь удивился Рауль. - Это еще что такое?
- Орден всегда в свой первый же визит собирает в любом мире «странных», - пояснил Пятый. - Они обращаются с речью к людям и дают своеобразный код - призыв. Звучит он - «арн ил Аарн». Того, кто прошел, окутывает дымка, знак избрания. Братья приходят за таким человеком, и забирают его с собой. Вот ты бы, Рауль, кстати, прошел. Гарантированно. Клео - нет, мы с Лином… - он замялся, невесело усмехнулся. - Мы - тоже нет… по несколько иной причине.
- Ладно, - заключил Рауль. - Остается совсем немногое - узнать, какие цели преследует эта веселая компания… Я думаю, пока не стоит показывать, что мы их, гм… Раскрыли. Еще что-нибудь важное есть? Давайте в темпе, время идет.
- Это не Орден Аарн, и, боюсь, настоящий Орден такого не простит. В чем-то я с ними солидарен. Подлог такого рода… - начал Лин, но Пятый его перебил:
- Проверь - сколько их сейчас осталось на планете?
- Результаты проверки придут не сразу, - сказал Рауль, - Аарн… точнее, псевдо-Аарн с самого начала наотрез отказались регистрироваться в наших сетях наблюдения. Пока мы соберем данные по всей группе - пройдет час, не меньше.
- Ничего себе! - возмутился Пятый. - Отдавай распоряжение, пусть собирают. Мы, конечно, можем попугать вашу службу безопасности своими методами работы, но, боюсь, это вам не понравится.
- Клео уже в курсе, данные будут. - Рауль улыбнулся. - Ваши детекторы - штука, очень удобная для быстрой связи. Пока все?
- Наши детекторы - штука удобная, ага, - покивал Лин. - Сколько всего народу было в группе, Рауль?
- Пятьдесят три человека, - ответил Рауль, - из них - пятнадцать женщин.
- Спорим на твое пресс-папье с букетиком - что их тут не осталось? - ухмыльнулся Лин. - Ладно, я пошутил. Не будем спорить. Потому что, скорее всего, никого из них уже нет на Эвене.
- Посмотрим, - сказал Рауль. - Сейчас как раз время назначенной ими встречи. Вот и увидим. Думаю, вам не стоит светиться перед ними - понаблюдайте через мой детектор… Идемте?
- Через детектор - обойдутся. Мы пойдем вместе, - твердо сказал Пятый.
Однако встрече не суждено было состояться. Аарн на нее не пришли. Напрасно Рауль и Сэфес просидели целый час в роскошно обставленном конференц-зале. А через полчаса вернулся Клео и сообщил, что почти все «гости» покинули пределы Эвен шесть часов назад. Оставшиеся - скрылись, их разыскивают.
- Что и требовалось доказать, - мрачно констатировал Пятый. - Ну, всё. Как чувствовал…
Следующий час посвятили сбросу информации. За это время Рауль узнал про реальный Орден столько нового, что впору было хвататься за голову. Небо и земля. Реальный Орден Аарн - сложнейшая организация, о которой впору складывать легенды. Истинная открытость, эмпатия; операции, которые проводили легионеры Ордена, тысячи планет, которые Орден объединил своей волей; своеобразная, ни на что не похожая культура Аарн - от архитектуры до музыки…
И та жалкая подделка, кою им попытались всучить.
- Замечательно, - наконец сказал шокированный Рауль. - Остается только узнать, с какой же все-таки целью провели здесь два месяца наши самозванцы… Вы передали информацию на Юпитер?
- Само собой, - кивнул Лин. - В полном объеме. Давай по Эорну. Отчет по вашей группе, статистику и план. Работаем?

6.

Эх, Тана, Тана… Девочка моя. Маленькая… За что? Почему так несправедливо? Ведь и года не прошло, как ты в Ордене. Сколько было надежд, сколько веры - вот она, сказка, сбылась, и уж теперь-то, теперь точно ничего плохого не может случиться!
И все рухнуло в одночасье. Нелепо, страшно. Невозможно. Несмотря на все меры предосторожности, предпринимаемые Аарн во внешних мирах. Казалось бы, всё предусмотрели. Оказалось - не всё. И снова, как всегда, под удар попадают самые слабые, неопытные, беззащитные… Говорил же ей, как чувствовал - не покидай Аарн Сарт! Ничего ты не найдешь в мирах пашу, везде одно и то же - грязь и кровь… Тана только смеялась. Девочка была одержима старинными песнями, историей разных народов - теперь, получив защиту Ордена, она могла гулять по разным мирам в поисках новых находок. Говорил - будь осторожна, береги себя… Что ты, мой капитан! Разве может что-нибудь плохое случиться? Ведь за нами - весь Орден! Я недолго, всего лишь месяц, я скоро вернусь!
Отчаянный крик Таны пришел из невообразимой дали, но слышали его все. Слышали и замирали в ужасе. Ибо то, что вставало за предсмертной болью, было стократ страшнее.
Это была не просто гибель. Кто-то чужой, враждебный, читал память девочки - читал, несмотря на все психощиты. И перед смертью Тана поняла главное - эти, похитившие ее, желали не просто гибели Ордена. Они хотели знать о нем все… чтобы убивать его именем! Сеять боль и смерть - именем Аарн!
От такого кощунства содрогнулся весь Орден. Да какой же подонок способен на такое?!
И предсмертная память Таны показала какой.
Тана слышала разговоры своих мучителей и поняла главное - Орден Аарн встал поперек дороги не кому-нибудь, а самим Контролирующим. А именно - Сэфес. Оказывается, своей деятельностью Орден вносил возмущения в их тщательно выстроенные планы, и Сэфес решили его дискредитировать - таким страшным способом. Страшным, но действенным и, очевидно, приемлемым для систем Контроля. Впрочем, чего от них ожидать? Чего можно ждать от существ, большую часть своей жизни пребывающих в смерти?
Пособники Сэфес, убившие Тану, были родом с планеты доселе неизвестной Ордену. Планета называлась Амои. Сэфес то ли имели там базу, то ли ходили в друзьях у тамошних властей.
Конечно, такое нельзя было оставить безнаказанным. Мерзавцев следовало найти и покарать. Одна лишь проблема - координаты предсмертного зова фиксировались с большим трудом; не сразу физики поняли, в чем дело. Другая вселенная - таков был их вывод. Другая вселенная, куда Аарн не было доступа. Поэтому похитителям Таны и удался их план. Явиться, ударить исподтишка и уйти в недосягаемость… как удобно, и до какой же степени подло!
Работы, связанные с поиском путей в другие вселенные, в Аарн Сарт велись давно. Правда, практические успехи нельзя было назвать большими: никак не удавалось стабилизировать каналы связи. К счастью, недавно в этой области произошел прорыв - благодаря остроумному решению одного из молодых ученых Ордена канал связи теперь можно было держать открытым около десяти минут. Вполне достаточно, чтобы провести Поиск…
И нанести удар возмездия.
Гибель Таны - для Сарина это было даже не горе… Пустота, зияющая пустота в сердце, которую отныне не могла заполнить любовь других братьев и сестер. Таны, его маленькой Таны, больше нет… Твари, да будьте вы прокляты!!!
«Месть. Я отомщу вам, негодяи. Вы сдохнете так же, как умирала она. Да, я жесток. Но вы не заслужили иного. Все, что вы делали всю вашу жизнь - несли в мир смерть. Так отправляйтесь же в ад сами!
Но прежде вы расскажете все, что знали. Расскажете для того, чтобы впредь не гибли такие девочки, как моя Тана…»
Нужно ли говорить, что именно корабли дварх-капитана Сарина были посланы для проведения этой операции?
К счастью, наблюдать другую вселенную удавалось из пределов этой. Капитан смотрел на разворачивающиеся перед ним картины чужой планеты… То, что он увидел, поражало.
Вот оно, инферно. Планета кричала болью, слушать ее эмофон было невыносимо тяжело. Миллионы искалеченных судеб, люди, тысячами гибнущие в исследовательских лабораториях… Люди - биоматериал для отработки действия всяческой дряни. Оружия, отравляющих веществ, способов промывки мозгов… Дети, совсем маленькие дети - для утех извращенцев. Этих детей считали животными, тем самым оправдывая собственное скотство… но поступали с ними, как нормальный человек никогда не поступит и со зверем. Рабство, накрывшее всю планету. Профессиональные касты - от рождения и до смерти. Разумеется, почти никакой культуры… Разумеется, бедность. Единственный город планеты, гигантский мегаполис под куполом, напоминал муравейник.
Вся жизнь планеты управлялась ее искином, искусственным интеллектом. За любую свободную мысль люди отправлялись на промывку мозгов. По иронии, искин появлялся перед людьми в образе женщины, почему-то носящей имя из древних легенд: Юпитер. Власть сверхмудрого искина, похоже, не приносила особой пользы: город был беден, несмотря на всю его технику (весьма высокого уровня, с неудовольствием отметил капитан). Не было поводов сетовать на жизнь только у детищ Юпитер, касты генетически модифицированных существ. Кажется, все доходы планеты шли в карман этих людей… Вернее сказать - нелюдей. Да. Нелюди - вот самое подходящее для них слово. Прекрасные, холодные, с мертвой душой. Впрочем, они ведь и вправду не люди, эти, как их там… а, вот самоназвание! - блонди.
Капитана тошнило от омерзения.
Даже не привычные пашу. Здесь было нечто жуткое, живое и мертвое одновременно… кажется, только чужие страдания способны заставить эти души шевелиться. Как они смотрели - спокойно, попивая вино, с интересом! - когда на сцене избивали мальчишку-бунтаря, инсценируя расплату за бунтарство! Не избивали даже - убивали. И из этого кровавого месива устроить шоу… Развлечение. Впрочем, капитану приходилось видеть всякое - мерзавцев в галактике много. Но чтобы с таким цинизмом … А мальчишка молчал, хотя непонятно, как ему это удавалось. Капитан знал: доведись ТАК ему самому… он бы орал, как оглашенный. Боль - это, знаете, такая штука… на словах только легко, а на деле…
Капитан вздрогнул и очнулся. Оторвался от записи.
- Что с ним стало дальше? - хрипло спросил он дварха. - С этим вот пареньком?
- Похоже, умер вскоре, - ответил дварх. - Заиграли его белобрысые сволочи. Жаль. Нашим был мальчишка. Кстати, он ведь пел, даже был какое-то время местной знаменитостью… Старинные земные песни пел и не только… какие-то странные, эльфийские, кажется, я таких еще не слыхал. Тане бы понравилось… Вот и допелся.
- И убил его тот же нелюдь, что приказал убить Тану, - подытожил капитан. - Первый Консул, подумать только… Почему везде, везде! - на высших постах сидят одни сволочи?! Ничего. Не долго этим тварям жировать осталось. Готовь боевые группы, приятель.

***

Времени было в обрез - только чтобы провести Поиск и уничтожить виновников бедствий планеты. Люди, освободившись от их власти, сумеют найти свой путь, - в этом капитан не сомневался; да и Орден не оставит планету без помощи. Впрочем, главных тварей следовало захватить живыми: хоть и мерзко прикасаться к их памяти, но необходимо, чтобы предотвратить затеянное ими злодейство. Нет, дорогие мои, не удастся ваш замысел. В галактике может быть только один Орден Аарн!

***

- Итак, вот эти области. - На объемной карте Эорна, висевшей над столом переговоров, зажглись огни. - Здесь мы планируем начать разработку ресурсов. Разумеется, с учетом сохранения экологического баланса - мы отнюдь не хотим превращать Эорн в пустыню… Представители Маджента тоже дали свое согласие. Таким образом, мы наконец-то обретаем материальный базис для подлинной независимости.
Подсвеченные области на карте мигнули еще раз и погасли. Рауль выжидающе посмотрел на сидящих перед ним Сэфес.
- Ну, как вам эта программа? Надеюсь, ее реализация не расстроит работу Сети?
Пятый усмехнулся.
- Конечно, нет. Правда, я для начала загнал бы туда всё же транспортников, но если вы пока думаете… впрочем, разобраться с транспортниками вы всегда успеете.
Рауль кивнул.
- И транспортники ваши - тоже хорошо. Думаю, мы будем только «за».
- С учетом особенностей синхронизации - выгода еще более весома, - заговорил Клео, сидящий рядом с Раулем. Лицо его было, как всегда, невозмутимым, но Сэфес, конечно, ощущали, что сейчас надменный блонди относится к ним гораздо лояльнее, чем при первой встрече. Еще бы - практическую пользу Клео всегда ценил. - Пусть затраты и велики, но они окупаются с лихвой. Тем более, что мы ведем программу таким образом, чтобы получить результат скорейшим образом…
- Я бы посоветовал заказать машину перемещения для Эвена, - заметил Лин. - Хотя… давайте поступим следующим образом. Сначала вы посмотрите, как работает система на Эорне, а потом по обстоятельствам решите, стоит ли вам входить в Транспортную Сеть. Возможно…
- Стоп! - Пятый резко поднял голову. - Кажется, у нас сейчас будут гости.
- Какие еще гости? - Рауль недоуменно сдвинул брови. - Вы о чем?
- О том самом. Рауль, объяви… черт, не успеем!.. - Лин вскочил на ноги, подбежал к окну. - Сейчас рабочее время? Где большинство людей?
Уже не шутки. Тревога в голосе Сэфес была такой, что Рауля продрал мороз по коже… несмотря на действие блокатора.
- На рабочих местах. Что случилось, говорите толком!
- К нам идет эскадра Аарн. Настоящих Аарн. Сейчас будет атака, - ответил Пятый, тоже поднимаясь из-за стола. - Резерва по времени у нас практически нет.
- Активирую защитные системы, - раздался металлический голос Юпитер. - Выполняю императив Z-3.
- Сэфес, характеристики атаки, возможные последствия. - Клео опередил Рауля. - Рекомендации по предотвращению? Что им от нас нужно?
- Атака. Месть. Судя по всему, они откуда-то узнали о существовании лже-Ордена, - Пятый тяжело вздохнул, поморщился. - Так… катер, активизация систем защиты, создать имитацию городских систем управления, скрыть присутствие основной системы. По исполнении - отражение атаки согласно императиву Z-3.
- Насколько я представляю по вашим считкам, Аарн перед боем проводят сканирование всей территории. Они должны понять, что мы не враждуем с ними! - Рауль ударил кулаком по столу.
- Не тот случай, - покачал головой Лин. - Жесткая атака, преимущественно - на уничтожение. Последствия попробуем свести к минимуму, насколько возможно.
- Нарелин, - Клео перехватил руку Рауля и сжал. - Призыв. Произнеси их Призыв.
Рауля передернуло, у него расширились глаза от такой идеи.
- Призыв? Я?!
- У тебя есть шанс. По крайней мере, не убьют сразу. Это даст возможность договориться.
- Ладно. Попробую.
- Сэфес, - Клео повернулся к ним, - если можете, обеспечьте обратный отсчет времени до атаки. Все ресурсы в вашем распоряжении.
- Отсчет пошел. - В воздухе возник ряд символов, Пятый щелкнул пальцами, символы послушно превратились в привычные цифры. - Осталось две минуты. Клео, морально приготовься к тому, что они перебьют почти всю правящую верхушку.
У Клео сильно исказилось лицо. На памяти Сэфес такое с ним случилось впервые.
- У нас есть банк материалов для воссоздания, - ответил он. - Если они убьют нас… позаботьтесь об этом. Прошу вас. Иначе - катастрофа для всей планеты.
- И все-таки, - быстро проговорил Рауль, - что им от нас может быть нужно? Чего ожидать, на что рассчитывать?
- Посмотрим. - Пятый дернул плечом. - Нужно… Сейчас - отомстить. Потом… один их возможных вариантов экспансии. Я вас очень прошу - постарайтесь не сопротивляться! Если сидеть смирно, обойдемся малой кровью.
- Знаю, - сдавленно сказал Рауль. - Плохо, предупредить никого не успели… впрочем, лучше атака, чем паника… город они не тронут.
- Эй, ты. - Лин дернул друга за рукав. - Представляешь, что они с нами сделают?

Предыдущая страница 13 Следующая страница


Ловушка для Сэфес 14

- Представляю, - вздохнул Пятый. - Еще как представляю…
- Нарелин, - вдруг произнес Клео и, положив руку Раулю на плечо, резко развернул его к себе. - Я люблю тебя. Если они что-нибудь с тобой…
- …то ты на них набросишься, и они уложат нас рядом. Клео, успокойся. Аарн не бандиты, шанс договориться остается.
- Да, и если они нас… - начал было Лин, но Пятый его остановил:
- То нам не привыкать. Клео, дай-ка руку, я на всякий случай возьму материал, мне так спокойнее будет, - попросил он. - Ага, спасибо. Теперь тебя при всём желании до конца не убьют.
- Альтруист, - с отвращением процедил Лин. - Дешевый. Так, приготовились…
Воздух над городом словно взорвался.
Миллионы растерянных, не успевших ничего понять людей смотрели в небо. Подбегали к окнам, в шоке глядели на световую феерию. Никто никогда не слыхал ни о чем подобном… Кто это? Откуда? Что за чудеса?! Что за невиданное шоу?!
- Слушайте нас, люди планеты Эвен! С вами говорит Орден Аарн. Мы зовем с собой в небо тех, в чьих душах нет зла. Тех, кто не способен нести другим боль и горе. Тех, кто не хочет убивать, мучить, обращать в рабство. Тех, для кого честь и совесть превыше жизни. Мы обращаемся к вам, «не такие», к тем, кого травят, и тем, над кем смеются! Знайте, что вы не одиноки, братья и сестры! Мы зовем вас с нами, мы даем надежду, что не все вокруг жаждут только жрать и насиловать друг друга! Мы тоже хотим странного. Мы ждем и любим вас, тех, кто хочет познать Свет, Тьму и Звездный Ветер! Скажите три слова: «Арн ил Аарн!» и за вами придут, если вы чисты душой. И не важно кто вы, важно лишь то, какие вы сами. Но не пытайтесь вы, богачи и властолюбцы, притвориться «странными». Ничего у вас не получится! Только жаждущий серебряного ветра звезд больше жизни становится Аарн!
- Твою мать… - тихонько произнес Рауль.
- Нарелин, ДАВАЙ,- прошипел Клео. - Давай, не тяни! Пока еще не поздно!!!
- Арн ил Аарн, - шепотом сказал Рауль.
Лин взглянул на Пятого, на секунду зажмурился, кивнул. Они вдвоем подошли вплотную к Клео, встали перед ним, словно стремясь закрыть собой.
- Сейчас будет больно, - скороговоркой сказал Лин. - Попробуем тебя прикрыть, но…
Договорить он не успел. В углу комнаты появилась черная крутящаяся воронка, из которой в помещение выпрыгнула фигура, сжимающая в руке невиданной формы оружие. Дальше всё происходило очень быстро, гораздо быстрее, чем могли себе представить Нарелин с Клео.
Трель Избрания наложилась на звуки выстрелов. Рауля на несколько секунд окутала дымка, а когда она рассеялась - Сэфес и Клео лежали на полу. И блонди, и Лин срубило одним выстрелом, правда, к чести Сэфес сказать, досталось Клео всё-таки меньше. Впрочем, ненамного. Кровь, хлещущая из полуоторванной Линовой руки, быстро пропитывала волосы блонди, смешивалась с его кровью. «Прикрыть» крупного блонди у Сэфес, естественно, не получилось.
- Черт… - прохрипел Пятый, пытаясь подняться, опершись на не покалеченную руку. - Сколько можно… идиоты…

***

Молниеносный бросок был рассчитан на семь минут, не больше и не меньше. По истечении этого срока десантные группы должны были вернуться на крейсер.
И вот над планетой зазвучал Призыв. Ну же?! Есть еще люди в этом аду?! И голоса зазвучали. Много, как же много! Над будущими Аарн раздавались переливчатые трели Избрания. А ведь это всего лишь первый контакт, по опыту капитан знал, что многие не решаются произнести «Арн ил Аарн» сразу… значит, не всё, не всё еще потеряно для этого несчастного мира!
- Капитан, - загорелся недоумением эмообраз дварха, - у нас что-то странное. Призыв от одного из блонди. Точнее - от…
Перед капитаном в воздухе развернулся голоэкран. На нем перед легионерами стоял Первый Консул!
Капитан замер в шоке.
Этот палач, этот хладнокровный убийца - и Призыв? Невероятная наглость!
- Сканирую его, - сообщил дварх. Секундное замешательство… - Капитан! Он… Вы не поверите, но он чист.
- Что?! - капитан и в самом деле не поверил.
- Что слышал. У него в памяти тако-о-о-е… даже я сразу не разберусь. Но, похоже, он не отдавал того приказа.
- Ладно, - после короткого размышления решил капитан. - Давайте его на корабль. Здесь разберемся, кто же тогда… отдавал. И этих, кто там был с ним, захватите тоже.

***

Один из Аарн поднял оружие. Пятый с кривой усмешкой посмотрел на него, затем глаза его подернулись пеленой, и он со стоном свалился обратно.
- Пока не убивай, - посоветовал второй легионер. - Надо будет разобраться, кто это.
Несколько секунд Рауль ошеломленно смотрел на эту картину, а потом перевел взгляд на Аарн.
- Здравствуй, брат наш! - начал один из Аарн. - Ты звал нас, и мы пришли! Больше ты никогда не будешь одинок…
- Да что же вы творите, господа?! - перебил его Рауль. - В чем мы перед вами провинились?! Что вы сделали с моими друзьями?
Пару секунд легионеры молчали, а потом лица их затянуло мертвенной маской психощитов.
- Мы не понимаем тебя, - бесстрастно сказал первый легионер.
Рауль несколько секунд молчал, переводя взгляд с легионеров на Клео, Сэфес и обратно, а потом, сдернув перчатки, быстро шагнул к лежащему в луже крови Лину, опустился рядом с ним и взял его за виски. Слияние, хоть как-то остановить кровь… Так… Ничего, для них это не смертельно… В душе против воли поднималась ненависть, она даже мешала контакту с Лином - впервые Рауль осознал, что всесильная блокировка эмоций тоже может давать сбой.
На Аарн он больше не смотрел.
- Что ты делаешь? - недоуменно спросил первый легионер.
- Помоги Клео, мы справимся, - одними губами прошептал Пятый, не открывая глаз. - Быстрее, не тяни.
- Вы что, идиоты?! - Рауль повернулся к легионерам, его глаза горели гневом. - Что вы творите? Блядь… он же умрет! Ну, помогите же, черт подери!!!
Он схватил Клео за руку… черт, Клео в перчатках, тактильный контакт не выйдет, стягивать их - долго… лучше виски… быстрее… Ничего, Клео, держись. Вытащу я тебя, вытащу, вот увидишь… остановить кровь…
Он спиной ощущал взгляды легионеров. Великое небо, да что же они стоят, как статуи? Чего ждут?
Легионеры переглянулись. Происходящее никоим образом не укладывалось в привычную схему. Сейчас следовало доставить новообращенного будущего брата на корабль, но почему-то этот странный парень не желает бросать своих врагов, а зачем-то пытается им помочь.
- Хорошо, мы возьмем это с собой, - согласился, наконец, один из Аарн. - Идем, у нас заканчивается время!
- Это не это , черт подери, - проговорил Рауль, вставая. - Это мой партнер и мои друзья! А вот вы, как безумные, являетесь и стреляете, прежде чем разобраться, в кого! Я должен поговорить с вашим руководством. Может, хоть оно сумеет объяснить, что понадобилось Ордену на моей планете!

***

Мгновенный гиперпереход Рауля не поразил. Он только отметил про себя, что проходки Маджента-зоны работают куда комфортнее - нет ощущения, что тебя растягивает в струну, а потом опять схлопывает. А вот то, что оказалось перед глазами после…
Огромный зал. Светлый. Стены… квазиживые, что ли?! Рауль поднял голову: так и есть, весь потолок в шевелящихся щупальцах. Ну и ну… Ладно, спокойно. В чужой монастырь со своим уставом не ходят.
А народу-то сколько… Аарн в своих черных комбинезонах со знакомой уже эмблемой - Багровое Око в раскрытой ладони, люди Эвена… Рауль заметил группу детей, ошеломленно оглядывающихся по сторонам. Ого, а ведь там есть и петы! Значит, не успел я вас засечь, ребятишки мои странные, опередили… А детей много, очень много…
И монгрелы. Люмпены, маргиналы.
Как же много здесь монгрелов… бывших, конечно. Пара знакомых лиц - выжившие еще с давнего бунта, несколько лет назад амнистированные с рудников - как только появилась возможность. Рауль следил за их первыми шагами в новой жизни, устроил им подходящую работу, пару раз даже ходил тайком в «Хряки», где они собирались, вспоминали былые времена. Эру, как же давно мы были друзьями, мы же с вами песни вместе пели, вы еще тогда, после краха, предлагали мне бежать, скрываться от федералов. Как хотелось дать вам новую надежду, может быть, Орден сумеет это сделать лучше… Ни Тарна, ни Дани, его партнера, здесь, конечно же, нет. Разве они захотели бы оставлять родной дом? В последние годы у них все так хорошо складывалось.
Полина! Может быть, Полина тоже здесь?! Жена одного из убитых в бунте копов… Взгляд Рауля заметался. Нет, нет Полины, ну естественно, она ведь возится со своими петятами, участвует в новой социальной программе, увлеклась, куда ей все бросать… а может, просто не решилась, она всегда была робкой и недоверчивой…
И вдруг этот тихий шум прорезал отчаянный мальчишеский крик:
- Смотрите! Это же он! Это же Рауль, Первый Консул! Сука, тварь! Это он, это он приказал моего брата казнить! Да что же это такое, почему он здесь?! Ублюдок! Убейте эту сволочь, это он во всем виноват! Я без ноги подыхал, а они там жрали! Сволочи!
Черт подери, да это же Фреш Льюис! Брат одного из парней, осужденных на вышку за терроризм. Пешки. Не мог суд их оправдать, не мог, слишком громким был процесс, слишком очевидной вина! Фреш после и сам пытался покончить с собой, прихватив заодно как можно больше представителей элиты, но эта наивная попытка, естественно, не удалась. Рауль сумел подделать материалы следствия - получилось, что парнишка сам действовал под действием внушенного приказа и ни в чем не виноват. Оправдали. Ну откуда ему знать, что вся компания его приятелей, якобы казненных, сейчас жива, здорова и находится на Терре?!
Рауль пытался связаться с Фрешем, с помощью своих способностей эмпата проникнув в его сон. Получилось. Парень не поверил. А сейчас - кричал, все лицо в слезах, искажено болью и ненавистью.
Толпа угрожающе зашумела и качнулась к Раулю.
«Да они же меня сейчас порвут», - вдруг осознал он. Охранный дроид сдох. Толпа…
Он невольно сделал пару шагов назад.
- Сволочь! Блондь поганый! - закричал кто-то. - Бей его, ребята!..
Рауль отбивался, как мог, но их было слишком много. Навалившись скопом, они мешали друг другу - это и спасло Раулю жизнь. Кто-то уже изо всех сил драл его волосы, Рауля повалили, ударили чем-то тяжелым под дых, от боли потемнело в глазах…
- Убить тварь!..
- Паскуда, трахай свою Юпу, мудак!..
- Убийца!..
Когда легионеры с трудом растащили озверевших монгрелов, он попробовал встать, но не смог. Правый глаз стремительно заплывал, голова кружилась. Кто-то из Аарн помог ему подняться на ноги.
- Спасибо, - прошептал Рауль. Во рту вспыхнула боль - разбили, заразы. - Ну, так все же… Мне нужно поговорить с вашим командиром…
Он зашатался и едва не рухнул на пол, но, как ни странно, остался в сознании. Ненависть, ненависть, господи, какая же ненависть вокруг…
- Сначала надо посетить целителей, - к легионерам подошла молодая девушка в форме, на плече которой горела всё та же эмблема - рука с Багровым Оком. - Следуйте за мной, тут недалеко.
Под взглядами притихших монгрелов Рауль пошел за ней к коридору, ведущему куда-то вглубь корабля.
- Ничего со мной не сделается, - выговорил Рауль. Он осторожно вытер рот рукой. - Скажите лучше, что с моими друзьями… их забрали ваши легионеры. Один похож на меня, и двое других, невысоких… в них стреляли ваши легионеры…
- Они все у целителей, - ответила девушка. - Мы почти пришли.

***

- …а я тебе говорю - больно! Не трогай! - Рауль узнал голос Рыжего.
- Да не может быть, это биогель, от него наоборот…
- Мало того, что палят по больной руке, так еще и пакость какую-то из червяка собираются выдавить!..
- Это…
- Я уже слышал про «это»!!! Не подходи ко мне с этой гадостью, женщина, я в гневе страшен!
Рауль усмехнулся разбитыми губами. В помещении целителей они застали следующую картину - на выросшей из пола кушетке лежал Клео, рана на груди у него была залита непрозрачным белесым гелем. Рядом, на другой кушетке, сидел сардонически усмехающийся Пятый, наблюдающий за тем, как две целительницы загоняют в угол Лина. Тот придерживал раненую руку здоровой и ругался так, что у окружающих вяли уши. Рука, прожженная до кости и перебитая, явно не доставляла ему никаких неприятных ощущений.
- Некачественно подстрелили, - заметил Пятый. - Вы добавьте, тогда он свалится, и его станет можно лечить.
- Клео!
Рауль в два шага оказался рядом с кушеткой. Блонди был без сознания. Но живой, и на том спасибо…
- Пятый, как он? Они что-нибудь говорили?
- Через сутки сможет танцевать, если, конечно, захочет, - ответил Пятый, вставая. - Легко отделались, нечего сказать… Лин, хватит ерничать! Достал уже всех!
- Хвала Создателю, - облегченно вздохнул Рауль. - Девушки, - обратился он к целительницам, - может, хоть вы скажете, за какие грехи вы нас собирались поджарить?
- Мы никого не жарим, - одна из целительниц прервала свое увлекательное занятие - охоту на Рыжего - и подошла к вновь прибывшим. - Кто тебя так побил? Может, в ти-анх?
- А, так значит! - донесся из угла голос Лина. - Этого - в ти-анх, а на меня - с червяком на перевес?! Нет, ну это вообще ни в какие ворота… Отойди, сказал! Ща как дам больно!
- Лин, перестань! - потребовал Пятый.
- Ни за что! - отозвался Лин. - Чего она пристала?!
- Ваши дорогие новые братья побили, и не надо меня ни в какой ти-анх. Лин, да заткнись ты уже, дай слово вставить! Мне нужно с вашим командиром поговорить, дорогие леди, можете вы это понять или нет? На планете сейчас наверняка хаос!
- Братья побили? - несказанно удивилась целительница. - Не может быть… Дварх! - позвала она куда-то вверх. - Это правда?
- Чистая правда, красавица, - ответил с потолка насмешливый голос. - Приведи его в порядок, командир ждет. Этих, кстати, тоже…
Пятый посмотрел на Лина, осуждающе покачал головой и снова сел. Он пострадал от выстрела меньше остальных, ему слегка задело руку и левую часть груди. Гель, как успел заметить Рауль, уже затянул почти всё…
- Ваши новые братья очень любят представителей правящей касты, - пояснил Рауль, садясь рядом с Пятым. - Где поймают, там и любят, при том физически… Дайте чего-нибудь обезболивающего, они мне все зубы разбили…
- Зубы? Разбили? - удивилась девушка. - Я думала, их можно только выбить. Сейчас…
- Как ни назови, все равно больно. Только быстрее, прошу вас…
Рауль оглядел помещение повнимательнее. Да, до чего же все-таки непривычно… Похоже, у них тут все на биотехнологиях. Наверное, те же принципы, что используются Вирджи… Ванны в полу (те самые ти-анх, понял Рауль), ниши в стенах… А вот девушки симпатичные, это да. Хорошо, что Клео спит, не поздоровилось бы потом Раулю за такие взгляды…
Целительница смазала Раулю разбитые губы тем же гелем, и боль моментально исчезла.
- Сними рубашку, - попросила она. - Сейчас я всё сделаю…
- С этого они обычно и начинают, - прокомментировал из своего угла Лин. - Сначала «сними рубашку» - а потом с червяком!
- Ты что-то имеешь против червяков? - осведомился Пятый.
- Терпеть их не могу, - признался Лин, отпихивая девушку здоровой рукой. - В любых видах… Да что ж ты делаешь! Уйди, кому сказал!
Клео на своей койке слабо шевельнулся и застонал.
Рауль, уже скинувший свою тунику, метнулся к нему и наклонился над изголовьем.
- Клео, я здесь… Ты слышишь?
Глаза блонди приоткрылись и спустя несколько секунд приобрели осмысленное выражение. Он кивнул.
- Как ты? Очень больно?
Клео отрицательно качнул головой.
- Он скоро оправится? - повернулся Рауль к целительнице.
- К завтрашнему дню, - ответила та. - Я не видела таких ран, его словно щитом закрыло. Обычно с такого расстояния…
Правая половинка «щита» криво усмехнулась, левая сделала из угла ручкой. Здоровой. Этим-то и воспользовалась вторая целительница.
- Твою мать! - заорал Лин. - Какая гадость!!!
- Вот и всё, а ты боялся. И хрен тебе разница - червяк, не червяк, - усмехнулся Пятый. - Ползи сюда, изверг, хватит девушек мучить.
- Вначале стрелять, потом смотреть, в кого, потом лечить подстреленных, - проговорил Рауль, - это у вас обычная тактика? Да, в таком случае целители без дела не останутся…
Целительница оставила его выпад без внимания. Она подошла к Клео, подержала руку у него над грудью и удовлетворенно кивнула. Клео поморщился - явно не от боли. Лин, наконец, вышел из угла, сел рядом с Пятым на койку и заявил:
- Гостеприимные какие все… Слушайте, дамы, а можно поесть что-нибудь?
Пятый страдальчески возвел глаза к потолку. Оттуда незамедлительно раздался голос дварха:
- Анна, душа моя, поторопись! Командир ждет! Этих двоих - на допрос к дварх-капитану, срочно.
- Наконец-то, - сказал Рауль, поднимаясь. - Давненько меня никто не допрашивал… надеюсь, любезные леди, после мне не понадобятся ваши услуги.
- Ты пока не идешь, тебя никто не будет допрашивать, - засмеялась целительница. - Вы, двое, идите с Нико, вас ждут.
- Вот досада, - сказал Рауль. - Ну ладно. Потерплю. Анна, а вы давно в Ордене?
- Четыре года…

***

Дварх-капитан Павел Сарин спокойно наблюдал за теми, кого пять минут назад привела в его каюту Нико. М-да, странноватые люди… пожалуй, всё же люди, решил он для себя. Полная блокировка, просто удивительно! Никаких эмоций, вообще ничего. И тела у них восстановились подозрительно быстро, Анна тоже удивилась, умница девочка, но виду, конечно, не подала. Существовали и другие странности, которые настораживали его - эти двое совершенно ничего не боялись. Они с любопытством озирались вокруг, тот, что был чуть повыше, рыжий, вежливо попросил разрешения потрогать стену каюты, черноволосый в это время вытащил из кармана рубашки что-то очень знакомое ему по прошлой жизни и надел себе на лицо. Господи, да это же очки!.. Обычные очки, только с затемненными стеклами.
- Итак, господа, я требую объяснений, - сказал дварх-капитан, когда визитеры сели на предназначенные для них сиденья посредине каюты. - Что это всё означает, и как это сделано?
Сарин, вне всякого сомнения, имел в виду блокировку эмоций, но поняли его, судя по дальнейшим событиям, как-то не так.
- Сейчас расскажу, - рыжеволосый сел поудобнее, вытащил из кармана пачку сигарет, галантно предложил дварх-капитану, тот отрицательно покачал головой.
- Начинай, начинай, - поторопил друга черноволосый.
- Ага, - кивнул тот. - Итак, давным-давно, в далекой галактике…

Предыдущая страница 14 Следующая страница


15 Екатерина Белецкая, Анжела Ченина

***

Рауля вызвали к дварх-капитану лишь через два часа. На подходах к нужной каюте он услышал знакомый, слегка охрипший от долгого рассказа голос и подумал, что добром это не кончится.
- …и тут этот говорит - я твой папа! Ну, парень, натурально окосел от такой заявы, а висел-то он на одной руке, помните?
- Помню.
- Так вот я и говорю - рука у него разжалась, и он с этакой высоты - фьють вниз!.. А тот стоит, не ухом, ни рылом - только, понимаешь, нашел сына, а тот… в общем, расстроился мужик, сами понимаете…
- Понимаю…
- Вот и я про то!.. Не то слово, как расстроился. А тот парень…
Рауль тихо млел, он-то отлично понял, о чем идет речь. Он переступил порог каюты и застал там следующую картину.
Лин сидел на стуле, оседлав его верхом, и, размахивая сигаретой в воздухе, живописал дварх-капитану подробности пятого эпизода «Звездных войн»: данная сага была с восторженными рекомендациями сосватана Раулю уже давным-давно, и сюжет ему был отлично знаком. Капитан сочувственно кивал. Пятый сидел на другом стуле, тоже курил и внимал Линовым словам.
- Да, печальная история, - констатировал дварх-капитан, когда Лин, закончив рассказывать, закурил следующую сигарету. - Но причем тут вы?
- Совершенно ни при чем, - ответил Лин. - Зато интересно, правда?
- Очень остроумно, Лин, - тихо сказал Рауль.
- Спасибо, - улыбнулся Рыжий. - Надо же было как-то скоротать время до твоего прихода.
Рауль перевел взгляд на дварх-капитана. Ну и как, спрашивается, после такого начала говорить о деле? Ладно.
- Здравствуйте, - сказал он капитану. - Извините за моего друга - у него странное чувство юмора.
- Когда мне понадобится, я сам извинюсь, - огрызнулся Лин. - Вот у таможенников Ордена чувство юмора действительно странное. Лет сто назад мы решили смотаться к ним, и что? Таможня нас не пропустила ни фига!
- И чем это было мотивированно? - спросил дварх-капитан.
- Понятия не имею, - развел руками Лин. - Мы всё сделали честно, указали цель визита, и что?..
- И какую цель вы указали?
- Как всегда, - пожал плечами Пятый. - «Украсть ложку». Нет, я понимаю, что слегка покривил душой, обычно я ворую ложек пять-шесть, это зависит от того, где мы остановимся, но… Милая девушка в такой же форме, как у вас, сказала, что людям со слабым психическим здоровьем в миры Ордена, даже пограничные, лучше не…
- У него, между прочим, коллекция. Он, между прочим, расстроился, - с упреком сказал Лин.
- Вероятно, они отказали вам, потому что не смогли ментально просканировать, - спокойно сказал Рауль. - Господин… дварх-капитан, если не ошибаюсь? Я плохо разбираюсь в ваших званиях… Вижу, вам пока не слишком удается найти общий язык с моими друзьями?
- Прецедент был, - раздался голос с потолка. - Подтверждаю. Им действительно было отказано в посещении миров Ордена. Причины - невозможность сканирования и неадекватное поведение.
- Похоже, найти с ними общий язык невозможно в принципе, - явно теряя терпение, сказал капитан и посмотрел на Рыжего снова. - Может быть, вы, наконец, перестанете морочить мне голову, и расскажете, кто вы и откуда?
- Гос-с-с-с-с-споди, - с отвращением пробормотал Лин.
- Сэфес, стадия Эриас, экипаж 785, приписка - мир Орин, в вашей системе координат - четвертая Паука, желтый карлик. Сеть, подтверждение, - устало сказал Пятый.
Воздух полыхнул тысячами разноцветных бабочек, его прорезали уже знакомые Раулю светящиеся плоскости.
- Сэфес, - медленно процедил капитан. - Вот, значит, как. И после всего, что вы сделали, у вас хватает наглости вешать мне лапшу на уши?
- Лапшу? - с лица Лина исчезла улыбка, он подобрался. - Ну-ка, ну-ка. А что прикажешь делать? Рассказывать тебе - что?
- У нас есть доказательства, что Сэфес собирались скомпрометировать Орден. Твердые доказательства. Или вы сделаете вид, что ничего не знаете?
- Кто автор таких доказательств? - спросил Пятый, прикуривая. - Чушь. И бред.
Капитан закусил губу. Тана мертва. Тана мертва, а виновники ее гибели сидят перед ним, травят байки, как ни в чем не бывало, и делают вид, что они не при чем…
- Память лгать не может, - проговорил он. - По приказу Сэфес была убита одна из нас. Убита после того, как ваши люди пытались вытащить ее память. И сделали это спецслужбы, с которыми вы сотрудничаете! Им была нужна ее память, чтобы создать псевдо-Аарн. Чтобы компрометировать Орден нашим же именем…
- Капитан, капитан! - Рауль предостерегающе поднял руку. - Да погодите же! Это ошибка, в действительности все вовсе не так.
- Да?.. - недобро улыбнувшись, обернулся к нему капитан. - Тогда почему эти господа не желают открыть перед нами их память?
- Может, нам еще и штаны снять? - зло сказал Лин. - Соображаешь, что просишь?
- Капитан, вы, простите, переходите всякие границы. И потом - кому и когда Сэфес хоть что-то приказывали? - примирительно спросил Пятый.
«Псих, - мысленно сказал Лин. - И нахал».
«Да нет, что ты. Просто, боюсь, сейчас на нас снова отыграются за свои несчастья», - ответил Пятый.
- Зато я открыт перед вами, - сказал Рауль. - Вы можете убедиться, что ничего подобного наши спецслужбы не совершали.
- Значит, это сделали без вашего ведома, - отрезал капитан.
- Нет, - Рауль отрицательно качнул головой. - Это невозможно. Я ручаюсь.
- Вероятно, мы все это контролировали из рейса, - заметил Пятый. - Псевдо-Аарн появились на Эвене где-то полгода назад. Мы вышли из рейса - неделя. И каким, простите, образом…
- Ерунда, - решительно добавил Лин. - Может, вы думаете, что в рейсе мы занимаемся исключительно… простите, дискриминацией вас?!
Дварх-капитан покраснел, как вареная свекла.
- Вполне возможно, - сдавленно проговорил он. - И хватит шутить!.. Если вы не враги Ордену - вы не побоитесь открыть свою память. Или вы снимаете свои щиты - или я применю суперпентотал. Выбирайте.
- Сыворотка правды? - поинтересовался Рауль. - Хороший метод, только, боюсь, на Сэфес он не подействует.
- Вот и увидим.
- А что? - усмехнулся Лин. - Почему бы и нет? Раз нашим словам не верят…
- Сама доброта, - покачал головой Пятый. - И ты, Рауль, на подпевках… великолепно. Ну что ж, раз так - начинайте. Но только учти, Нарелин, потом не мы тебе в глаза смотреть не сможем, а ты нам. И долго.
- Да причем здесь подпевки? - не выдержал Рауль. - Капитан, черт подери, может, вы объясните, наконец, что у вас произошло? Отчего вы набросились на нас, словно мы вам кровные враги? Я понимаю - фальшивый Орден; но даже это разве причина для такой агрессии?!
Несколько секунд капитан оценивающе глядел на Рауля, а потом решился.
- Ладно, - произнес он. - Ты - открыт… Принимай информацию.
Рауль пошатнулся, еле устоял на ногах, прижал ладони к лицу. Нет, конечно, эмпатия эмпатией, но когда тебе в голову кидают такой объем сведений - ощущение с непривычки не из приятных.
- А этих…
Откуда-то сзади метнулись щупальца, обхватили обоих Сэфес и рванули их к стене, прижав так, что не шелохнуться.
- Капитан, - раздался с потолка голос дварха, - ты бы того… полегче. Сэфес все-таки…
- Да мне плевать, будь они хоть ангелы Господни! Я не обязан с ними нянчиться. Вводи им пентотал!
- Ладно, - вздохнув, согласился дварх.
- Очень приятно, - процедил Пятый, покосившись на щупальце, впившееся ему в руку. - Лин, тебе это ничего не напоминает?
- А как же! - с энтузиазмом поддержал Рыжий. - Не хватает пары надсмотрщиков, плетки и пьяных воплей «говори, тварь!»
Они переглянулись.
- Капитан, вам так нужны неприятности? - ласково спросил Пятый. - Может, хватит?
Лин вздохнул и поморщился. Осуждающе посмотрел на Рауля.
- Эта пакость жжется, - заметил он. - Но болтливости она нам не прибавит, не надейтесь.
- Да не подействует на них, говорю я тебе! - Рауль перешел на «ты». - Ничего ты этим не добьешься!
- Я подожду, - процедил капитан, подошел к Пятому и всмотрелся в его лицо. - Значит, и здесь фокусы? И правда, редкостная тварь…
- Хочешь, я сделаю то, о чем давно мечтал? - прищурился тот. - Понимаешь, дружок, когда нас убивали почти девятнадцать лет… эти люди были поумнее, чем ты. И всегда привязывали нас лицом к стене. А когда ты привязан вот так, - Пятый перевел взгляд на свои руки, - всегда можешь плюнуть в морду тому, кто привязал. Доходит?
- Кретин, - присовокупил Лин. - И зачем мы это терпим, а?..
- А мне интересно, - с веселой злобой произнес Пятый. - Что он еще придумает. А, капитан? Ну, давай, действуй!..
Капитан отвернулся. Лицо его сейчас напоминало лицо покойника - психощит. Но Рауль чувствовал, что мужику хреново и отвратно донельзя. И вдвойне отвратней оттого, что он беспомощен, не видит выхода из ситуации.
- Дварх, кто-нибудь, - воскликнул Рауль, - да уберите вы с них эти щупальца! Смотреть противно на вашу биологию!
Ничего, однако, не произошло. Рауль шагнул к Сэфес.
- Ребята. Слушайте. Все не так просто. У него девушка погибла, понимаете? И те, кто ее убили, были якобы с Эвена, а действовали по вашему приказу.
Капитан резко обернулся.
- Какого черта ты им рассказываешь? Твою мать, я тебе за этим доверился?!
- Иначе вы друг друга заплюете, как верблюды, - ответил Рауль. - Пойми же ты, они мои друзья, я их знаю, как облупленных! Не могли они такого приказать!
- Да всё нам известно, - поморщился Пятый. - Я его прочитал в первые секунды нашего знакомства, еще во время атаки. И что?.. Он требует ответа за всё, что с ним произошло, от нас!!! Твою зеленую кошку, сколько можно, а?..
Он раздраженно сбросил с рук щупальца, брезгливо отряхнул рукава стремительно зарастающей формы.
- Спокойно он говорить не может, - покивал Лин, тоже отдираясь от стены. - Он может только бросаться и орать!.. Вместо того, чтобы подумать своей головой…
- Да тут и думать нечего, - отмахнулся Пятый. - Пользуются некоторые тем, что мы из рейса… никакие… Капитан, разуй глаза! Какие приказы? От кого? Кому? Ты структуру и институты Сэфес знаешь? Мы даже патрулям Официальной службы, наши собственные базы охраняющим, ничего не приказываем!.. Вот уж действительно бред, право слово.
- И уж тем более - лезть в вашу, гм… организацию… таким жестоким образом. - Лин поморщился, словно от кислого. - Глупость.
У капитана против воли промелькнуло в голове - интересно… если всадить в них полный заряд из плазмера в упор, им тоже будет нипочем?
- Будет больно, - пожал плечами Пятый. - Лин, если что… ну, ты понял. Стреляйте. Только побыстрее. Пока я не передумал.
- Дурак ты, Пятый, - в сердцах сказал Рауль, тоже уловивший мысль капитана. - У человека горе, а вы его, считай, провоцируете… Если бы у вас погиб дорогой человек, вы бы сильно адекватные были?
- Мы были. Пришлось, - ответил Пятый. - Когда за тобой нет, скажем так, силы, чья-то гибель превращается для тебя в горе, но не в повод для мести. Когда ты остаешься один на один со своим горем. Когда у тебя на глазах твоему другу сносят полчерепа. Когда…
- Пятый, стоп! - приказал Лин. - Довольно. И вы, капитан, придите в себя. Какой нам достался замечательный враг, а, ребята?.. Друг друга бы не сожрать ненароком…

***

Реконструкция всех событий оказалась нелегкой задачей. Но, наконец, общими усилиями картина была восстановлена.
Легенда, которую Керр скормила Ордену, была такова.
Сэфес якобы были озабочены растущим влиянием Аарн. Им не нравилось, что Орден своей деятельностью вносит возмущения в контролируемую ими Сеть.
Чтобы ослабить его влияние, они решили дискредитировать Орден, а для этого - создать лже-Аарн, которые будут творить злодеяния их именем и тем самым компрометировать подлинный Орден. Дабы избегнуть гнева истинного Ордена, лже-Аарн укрылись в другой вселенной; причем технология связи между вселенными была им предоставлена самими Сэфес, а в качестве базы использовался все тот же Эвен. Местная госбезопасность работала под их началом.
Таким образом, в глазах Аарн именно Сэфес оказались виновны в чудовищном преступлении.
Дабы выведать подробности об Ордене, Сэфес похитили возлюбленную командующего одного из легионов. Они попытались прозондировать ее память. Но девушка тоже была эмпатом; и контакт оказался двусторонним. Тана сумела прочитать память своего мучителя - таким образом, чтобы понять легенду, изложенную выше, и передать эту информацию своим. В действительности вся эта инсценировка служила единственной цели - достоверно натравить Аарн на Сэфес… А заодно и на Эвен. Тану убили намеренно - чтобы максимально обозлить командующего. И достигли цели.
Так или иначе, командующий легионом помчался на зов возлюбленной, чтобы покарать зверей, погубивших его любовь и затеявших гнусную подтасовку.
Тут возникла проблема. Аарн имели разработки по части проникновения в другие вселенные, но практические успехи в этой области до сих пор оставались малы: не удавалось стабилизировать каналы связи. Однако выяснилось, что использовать разработки все-таки можно, тем более, что совсем недавно был совершен прорыв. К сожалению, ввиду новизны технологии связь между двумя вселенными могла поддерживаться лишь краткое время, и потому легионеры вынуждены были действовать так, чтобы до минимума сократить свое пребывание в другой вселенной. К счастью, она поддавалась наблюдению извне, равно как и эмпатическому проникновению… С одним лишь нюансом - сыгравшим критическую роль. Синхронизация временных потоков обоих вселенных была нарушена.
Аарн увидели Эвен таким, каким он был десять лет назад - но их бросок пришелся в «точку настоящего»!
- На редкость хитрая сволочь, - процедил Лин. - Нас, кстати, она тоже хорошо… гм… подставила.
- Вы знаете, есть некая странность… Мы перехватили управление городскими системами, но… все выглядит так, словно эти системы снялись с места и отправились следом за нашим крейсером. Мы постоянно отражаем их атаки…
Рауль выразительно посмотрел на Сэфес. Пятый задумчиво поглядел куда-то в сторону, Лин опустил глаза и смущенно улыбнулся.
- Немножко не рассчитал, - ответил он. - Сейчас поправлю.
- Что с моей планетой? - резко спросил Рауль. - Господин дварх-капитан, я понимаю, что вы испытали горе из-за смерти девочки… но ее уже не вернешь, а на планете сейчас из-за ваших опрометчивых действий может воцариться хаос. Каковы результаты вашего броска, вы можете мне, наконец, сказать!?
- На планете жертв среди населения нет, но в связи с тем, что пострадала правящая верхушка… - дварх-капитан замялся. - Боюсь, что паники не избежать.
- Вы можете обрисовать картину точнее? Пятый или хотя бы вы! Что сейчас творится в Эресе? Покажите через системы вашего катера, у вас же есть возможность!
- По большому счету, надо возвращаться. - Лин решительно встал. - И, по возможности, скорее. Господин дварх-капитан, вы и ваша команда согласны оказать временное содействие системе Эвена? Мы подтверждаем, что воздействие будет санкционировано и одобрено нами. Кстати, как говорили у нас на Земле - любишь кататься, люби и саночки возить.
- Но создание прохода…
- Это не ваша забота, - отрезал Пятый, тоже вставая. - А вот исправлять свои ошибки придется. Вы готовы?

***

Первые последствия атаки удалось ликвидировать быстро, ибо синхронизацией временных потоков Сэфес владели мастерски, и возврат был совершен практически в точку ухода. Уже через десять минут после атаки по всем программам местного вещания выступил господин Рауль, Первый Консул, и объявил, что свершившееся мероприятие было плановым, проведенным в рамках дружеской акции Ордена, который сотрудничает с Эвеном. Многие Консулу поверили - он был на редкость невозмутим, его красивые, правильные фразы были привычны и уверенны. Следом за ним выступил дварх-капитан, который кратко обрисовал перспективы для желающих сотрудничать с Орденом, после чего был дан небольшой видеоряд - и реклама.
Увы, было очевидным, что эти меры - лишь попытка заштопать ткань, расползающуюся под пальцами. Семиминутной атакой Аарн породили ряд проблем, которые будут сказываться на отношениях Эвена с внешним миром еще годы и годы. Пресловутая смежная вселенная, в существование которой многие и вовсе не верили, впервые проявила себя неоспоримо - и проявила с агрессивной стороны, ясно показав, что люди беззащитны перед ней.
Свидетелями атаки было множество федералов; среди них - и представители средств информации. Противники Эвена наконец-то получили солидный куш в свое распоряжение. Что стоят слова Ордена рядом с совершенной им бойней? Рауль не сомневался, что о бойне в Эрес станет известно, несмотря на все меры против утечки информации. Даже если специально искать способ нагадить Эвену - и то не сыщешь лучше…
Была лишь одна надежда успокоить федералов: убедить их в том, что случившееся - недоразумение или подлог. А для этого следовало предъявить виновника обмана.
К участию в спешно создаваемой программе Лина не допустили, и он очень обиделся - удрал на Орденский крейсер и пошел наводить шорох на целителей - за червяка. Впрочем, как потом подсказал Пятый, ему просто захотелось поплотнее пообщаться с Анной…
- Сто тридцать восемь трупов, - горестно констатировал Рауль, глядя на предоставленную сводку данных. - Весь высший эшелон власти, частично - средний, все ключевые посты Синдиката… Масштабные последствия у вашей ошибки, господин капитан! Вы даже не представляете, каких убытков она будет нам стоить.
Дварх-капитан тяжело вздохнул.
- Думаю, мы сможем урегулировать этот вопрос, - ответил он.
- Рауль, если мы привлечем Орин… - начал Пятый, но дварх-капитан остановил его:
- Тела погибших, в принципе, можно попробовать восстановить в ти-анх…
- …то все получится быстрее, - закончил Пятый и усмехнулся. - Через месяц все будут на своих местах.
- И в течение этого месяца все внешники будут гадать - куда же подевались их деловые партнеры, причем все, скопом? Правда и так быстро выплывет, не сомневайтесь. Орден получит здесь репутацию сумасшедших с большой дубиной, извините за прямоту, господин дварх-капитан… Вы ведь все равно слышите мои мысли. Нет, единственная надежда хоть как-то сгладить последствия атаки в другом… Пятый, Орин и воссоздание - это отлично; но нужно, чтобы возвращение прошло в исходную точку. Только тогда последствия удастся свести к минимуму. Хорошо хоть, вы, Аарн, избавили нас от многих бунтарей! Вы уж попросите их, чтобы они не приходили потом в город показывать свою силу, мстить за прошлое!
- Внешников мы попробуем взять на себя, - заметил Пятый. - Надеюсь, ты справишься…
- Придется справляться, - ответил Рауль. - Черт, а я так надеялся наконец-то вплотную заняться Эорном…
- А кто говорит, что у тебя это отнимет много времени? Я же сказал - поможем, не волнуйся ты так. - Пятый встал, потянулся.
- Рауль, я хотел спросить… Простите, но вы были одним из откликнувшихся на Призыв - и нашим потенциальным братом. Может быть, лучше вам отправиться с нами? - Дварх-капитан выжидающе посмотрел на Рауля.
- Ну куда я пойду, господин капитан? Сами подумайте. Здесь же мой дом. Как я могу бросить все, что начинал, дела, друзей, Клео, наконец? Нет, я, конечно, не отказался бы посмотреть на… Аарн Сарт, кажется, верно? Но боюсь, что и на это не хватит времени. Разве что в очередной раз намудрить с синхронизацией…
- Я так и понял. О посещении поговорим в другой раз, сейчас есть более важные дела. Значит, вы утверждаете, что эту… м-м-м-м… ситуацию сумела создать одна-единственная женщина? - спросил капитан.
- Не одна-единственная, разумеется, а с группой помощников. И скажем прямо - ее затея могла бы удаться. Если бы я не произнес Призыв - вы бы, наверное, уложили меня рядом с Клео первым же выстрелом.
Капитан задумчиво кивнул. Пятый посмотрел на него долгим изучающим взглядом, тихонько вздохнул.
- Между прочим, это больно. Про это вы, конечно, тоже не думали, - заметил он. - Равно как и про то, что не все не-Аарн априори пашу. Так? По глазам вижу, что так. Знаете, в чем ваша беда? Вы слишком много убивали в прошлом, оттуда и все проблемы. Попробуем поступить несколько иначе… От вашей любимой хоть волос остался?
- Прядь, - капитан судорожно вздохнул. - Я ношу с собой.
- Попробуем. Гарантии не даст никто, но попробовать можно. Поскольку вы - часть одного целого, генный материал автоматически попадает в поле воздействия… Любить вы умеете, к счастью, гораздо лучше, чем убивать.
- Убивать они тоже умеют, - добавил Рауль. - Вернется ваша девочка, капитан. Чувствую. Как она вас, такого, может оставить? Вернется, воссоздание будет успешным, вот увидите.
Дварх-капитан вздохнул.
- В конце концов, винить в происходящем надо нас, - самокритично подытожил Пятый. - Ловушку она делает для Сэфес.

Предыдущая страница 15 Следующая страница


Ловушка для Сэфес 16

7.

Рауль с капитаном стояли у входа в морг. Стены и высокий потолок блестели холодным металлом, и свет в коридоре был неприятным, синевато-мертвенным. Мимо плыла вереница дроидов, несущих тела. Морг был переполнен, трупы приходилось сразу отправлять на кремацию. А свидетелям бойни - их оказалось, увы, немало - было приказано пока что покинуть рабочие места и молчать о случившемся. В коридорах Эреса сейчас было пусто.
Рауль был открыт перед капитаном - все, как на ладони - но сейчас он находился под воздействием блокатора, так что капитану казалось, что блонди почти ничего не чувствует. Так, отголоски…
- Эффектно? - спросил Рауль с оттенком неприязни. Мимо проплыл очередной «груз».
- Я мог бы принести вам официальные извинения, - подавленно произнес капитан. - Но, чувствую, вы в официозе не нуждаетесь.
- Боюсь, официальные объяснения вам еще придется принести, - возразил Рауль. - Не мне лично, а планете. И не единожды.
- Мы осознали ошибку. Очень жаль, что так получилось.
- Умолчать о случившемся все равно не удастся, потребуется объяснение. А я стараюсь придерживаться политики правды.
- Мне очень жаль, - повторил капитан. - Но вы тоже должны нас понять. Такое случилось впервые, к тому же, гибель Таны…
- Давала вам моральное право на вмешательство? - прервал его Рауль. - Я уже знаю от Сэфес кое-что об истории Ордена. Это ведь не первый случай, верно? На Мооване вы тоже ошиблись. Я смотрю, посылать на боевые задания людей с разболтанной психикой - это в ваших традициях… простите, капитан.
- Людей, кому небезразлично случившееся, - нахмурился капитан. - Вы считаете, что это неправильно?
Вместо ответа Рауль шагнул к очередному дроиду. Парящая в воздухе платформа замерла.
- Неправильно? - проговорил он. - Что вам еще нужно, чтобы это осознать? Смотрите. И не отворачивайтесь! Можно подумать, вы никогда не видели трупов!
Рауль расстегнул пластиковый мешок.
На лице мертвого блонди застыло изумление. Раскрытые серые глаза смотрели в никуда. Половина груди была разворочена выстрелом, вся одежда в крови, а вот волосы почти не испачканы - красивые волосы, как у всех блонди, золотые, блестящие.
Ничего сказать капитан не успел - внезапно из коридора вынесся Клео. Гнев и ненависть в его ауре были такими, что даже Рауля словно плетью хлестнуло; капитан отшатнулся, скривился болезненно, и на его лице выросла мертвая маска психощита.
- Рауль, куда ты пропал? Почему я должен искать тебя по всему Эос? Убито почти полторы сотни человек, понимаешь?! Все руководители высшего звена, все члены Сената… Вы! Капитан! Я требую, чтобы Аарн убрались с планеты, возместив причиненные вами убытки… слышите - требую! Рауль, надеюсь, ты со мною согласен?
Таким Рауль не видел своего партнера никогда. Чтобы Клео, его спокойный рассудительный Клео, потерял самообладание и орал, как последний монгрел?
- Вы не можете ничего требовать, - процедил капитан. - Я не обязан отчитываться в своих действиях перед пашу…
- Прекратите, - резко оборвал их Рауль. - Клео, возьми себя в руки. Сэфес получили материалы?
- Да, все передано…
- Ну и что тогда ты прыгаешь? Не можешь успокоиться сам - введи блокатор… Не время собачиться.
- Дай инъектор, - тяжело сказал Клео. На его лице выступили красноватые пятна. - Ты же знаешь, что я не пользуюсь блокаторами.
Рауль молча подошел к партнеру и прижал инъектор к его шее. С чуть слышным шипением препарат всосался под кожу.
- Ну, полегчало? - осведомился Рауль. - Можем продолжать нормально?
- Простите за вспышку, - выговорил Клео через пару секунд. - Сорвался.
- Слава великим… Капитан, снимите наконец ваш психощит, на вас смотреть страшно. Клео все равно уже ничего не ощущает, не от чего вам защищаться… И пойдемте, сядем куда-нибудь, что ли… здесь сейчас все равно все помещения свободны. Только морг набит под завязку, - добавил Рауль.

***

Соседняя лаборатория пустовала. Рауль развернул одно из кресел от стола, сел сам. Капитан расположился напротив.
Клео несколько раз глубоко вздохнул, восстанавливая душевное равновесие. Опустился в кресло.
- И все-таки я продолжаю настаивать, что Орден не имеет права на вмешательство в наши дела и должен покинуть нашу территорию, - сказал он. - Причем немедленно. Одну «дружескую акцию» вы уже провели; ее нам хватит с лихвой.
- Мы не можем уйти из мира, где страдают наши возможные братья, - хмурясь, произнес капитан.
- А нормы межгосударственных отношений, я вижу, для вас не указ? - спросил Рауль. - Ладно. Давайте поговорим не как представители своих миров, а как обычные люди. В конце концов, я же прошел ваш отбор, Избрание… хотя бы на этом основании вы можете мне доверять?
Капитан кивнул, правда, не сразу.
- Отлично. Как я понимаю, у вас два главных интереса - возможность проводить Поиск и контроль над работой правительства. Так?
- Именно так, - подтвердил капитан.
- Тогда давайте начнем со второго. Как я понимаю, вы хотите, чтобы на планете соблюдались права человека… Вам ведь знакомо это понятие?
- Да, но мы хотим добиться этого на деле, а не на словах. Все подлости прячутся за ширмой благих начинаний!
- Да, да… - согласился Рауль с досадой. - Конечно. Так вот. Мы с вами, дорогой дварх-капитан, хотим одного и того же. Чтобы вы убедились - я открываю вам доступ к нашим базам данных… Если, конечно, вы уже их сами не считали. Смотрите, проверяйте. У меня не будет от вас секретов. Найдете то, от чего страдают невинные - скажете. Теперь дальше… Поиск. Вы меня, капитан, конечно, извините, но вот тут я резко против.
- Это еще почему? - прищурился капитан.
- Вы что, сами не понимаете? Мы, значит, десять лет бились над тем, чтобы новое поколение выросло нормальными людьми, вертелись, как ужи на сковородке - чтобы притащить на планету нормальных педагогов, воспитателей, возродить здесь культуру, точнее, создать ее с нуля… И только я получаю результат - приходите вы и собираетесь увести всех, на кого я надеялся! А мне, извините, с кем прикажете оставаться? Исключительно со сволочами и хапугами?
- А вы хотите, чтобы мы оставляли наших будущих братьев мучиться в мире, где они не могут найти себе применения? Чтобы они здесь спивались от безысходности, становились наркоманами, потому что их таланты никому не нужны?
- Чушь собачья! - рявкнул Рауль. - Если вы так сильны - сделайте, чтобы жизнь на ЭТОЙ планете стала лучше, а не превращайте ее в болото! Черт подери, да если бы у меня были ваши ресурсы… если бы только были! Никто не задыхался бы под куполом! Я бы дал миру жизнь, я насадил бы леса, жизнь растеклась бы по всей планете! Я пригласил бы лучших специалистов из всех миров, лучших воспитателей и учителей… а вы только смотрите и… собираетесь забрать тех, ради кого - вместе с кем! - мы работали все эти годы!
- Вы просто ничего не знаете! - вспыхнув, возразил капитан. - Вы думаете, мы можем только карать зарвавшихся гадов? Но вы же видели Командора - он умнейший человек, вы думаете, он всего этого не знает? Сейчас мы начали новую политику в других мирах… И она приносит плоды! Теперь там больше не хотят заниматься грязными делами, наживой, политиканством…
- И как вы этого добились? - поинтересовался Клео.
- Работой, - улыбнулся капитан. - Мы начали изменять психологию этих миров. Осторожно, не форсируя. Иначе, увы, не выходит, без вмешательства люди начинают воевать, утопают в насилии, мучаются, а корыстолюбцы у власти натравливают их друг на друга…
Клео демонстративно кашлянул в кулак. Капитан осекся.
- Вот именно, - кивнул Рауль. - Вы соображаете, перед кем это говорите? Вообще-то я - тоже политик. И «дела наживы» - то есть, как и где раздобыть средства для планеты - это мое основное занятие.
- Вы не такой, - возразил капитан. - Вы отличаетесь от других.
- И чем это он так сильно отличается? - ехидно спросил вышедший из стены Лин. - По мне - так примерно одно и то же.
- Он не о своей наживе заботится, а о благе планеты, - сказал капитан.
- Давай только уточним, как он это делает, - Лин сел на пол и поднял на капитана глаза. - Согласись, если бы он захотел, как ты выразился, «изменить психологию», он бы давно это совершил. Однако Рауль, к его чести, выбрал другой путь.
- Да хватит уже, - раздраженно оборвал его Рауль. - Ничем я особенным не отличаюсь. И послушайте, что я вам скажу. Как вы думаете, почему когда-то на древней Терре люди сами сумели понять, что путь войн и насилия - гибелен, а в ваших мирах, как вы утверждаете, без вас люди этого понять не способны? Люди в вашей вселенной - точно такие же. Или что - наши народы были заведомо лучше? Но ваши войны, простите - не страшнее войн древней Терры. И жестокости, которые творились на Терре, не менее страшны, чем ваши. Так почему там смогли сделать выводы и остановиться, а по вашим прогнозам - без вас все обрушится в бездну? В чем отличие?
- Не исключаю, что ваши люди действительно были лучше.
- Ага, как же! - усмехнулся Рауль. - Они были лучше и потому десятками миллионов мочили себе подобных - только в земных войнах…
- Всё просто, - заметил Пятый. - Зонирование. Терра - Маджента-мир, причем с параллелью тоже на Маджента, а вы, капитан, имеете дело только с не самыми лучшими мирами Индиго. Или с диссонирующими структурами. Впрочем, вы уже вполне могли бы догадаться и сами…
- Хватит, Пятый. Демагогия, - поморщился Лин. - Не люблю. Вообще, граждане, настоящих подлецов очень и очень мало. И в Индиго, и в Маджента. Я за всю свою жизнь видел только двоих.
- И кто это был? - с неожиданным интересом спросил Клео, сидевший за соседним столом.
- Одного подлеца звали Эккеле, он принимал участие в убийствах, продавал потом считки и получал от этого большое удовольствие. Вторая - Эльга Бедье, они вместе с братом убили человека. Кстати, оба ничем хорошим не кончили - Эккеле в свое время погиб от рук Ренни, не из мести, впрочем; Ренни использовал свой статус официала Саприи, убил в целях безопасности системы. А Эльга… умерла от старости. Понимаешь, это особый тип людей, - оживился Лин. - Для них подлость являла собой неотъемлемую часть жизни, они ее ничем не маскировали, даже не пытались как-то оправдаться. Боюсь, я плохо объясняю. - Лин вопросительно посмотрел на Клео.
- Достаточно понятно.
- Как снафферы, - сказал капитан. - Те тоже устраивали пытки и убийства, а потом продавали записи. Мы уничтожили этих тварей. И, кстати, за это нас не преминули обвинить во вмешательстве во внутренние дела государства.
- Нет, это другое, - возразил Лин. - Снафферы - это проще. Куда как проще. Я слышал о них и знаю, чем всё кончилось, но тут… Человек даже не скрывался, при этом психически он был более чем здоров.
- Однако и общество у вас, - возмутился капитан, - если человек даже не скрывает свои преступления! Это что - норма в Маджента-мирах? Подлецов почти не бывает, вы говорите?..
- Понимаешь, подобные считки делают… Но они всегда постановочные, людям и в голову поначалу не пришло, что это реальность. - Лин осекся, потому что вошел Пятый.
- Не пришло в голову, потому что в мирах, подобных Окисту, такого не происходит. Не происходит в принципе, - закончил он за Лина. - На то и был расчет.
- Не верю, - сказал капитан. - Не может такого быть - «вообще не бывает». Что у вас там, святые живут?
- Ну почему же? - пожал плечами Пятый, прикуривая. - Все в равных долях. И святые, и грешники.
- А если и грешников там хватает, то почему вы говорите, что «у нас такого не бывает в принципе»?
- Скажите, капитан, у вас едят человечину? - вежливо спросил Лин. - По-моему, ответ лежит на поверхности.
- А по-моему, ответ далеко не так прост, - вмешался Клео. - Я тоже не вполне понимаю, почему в мирах Маджента-зоны подобного «вообще не бывает», при том, что соотношение «святых» и грешников такое же, что у нас.
- У нас разные представления о святости, - заметил Пятый. - Клео, тебе придет в голову, к примеру, ради смеха убить половину правящей верхушки?
- Ты хочешь сказать, что в ваших обществах - иной менталитет и другой этический уровень общества? - спросил Клео.
- Ты не ответил, - напомнил ехидный Лин.
- Ради смеха ему это в голову не придет, - скептически заметил Рауль. - А вот ради дела… Был у нас тут в свое время инцидент…
Клео разом посерьезнел.
- Если ты имеешь в виду антиправительственный заговор, организованный Эланом Арном - то это было необходимо ради сохранения самой возможности продолжать твой курс реформ, Рауль. И хочу напомнить, что перебил их всех ты. Собственноручно. Пятый, прошу прощения, отвечаю на вопрос… Нет, ради смеха сделать такое мне в голову не придет.
- Ради дела, мой милый, мы тоже многое себе позволяем. Но… - Лин замялся, вопросительно посмотрел на Пятого. Тот кивнул. - Так вот, «но». Ни я, ни Пятый не рискнем обвинять тебя, Рауль. Потому что иначе людей погибло бы еще больше. И вас, капитан, мы не рискнем обвинять в чем бы то ни было, потому что действовали вы в силу непреодолимых обстоятельств. От души надеемся, что вы с нами потом поступите так же. А эти… - Лин поморщился. - Эти - другое…
- Сложно рассказать то, что внутри, - заключил Пятый. - Но грань существует, и она вполне ощутима. Не было бы ее - не сидели бы мы здесь.
- Мне бы так ощущать эту грань, - задумчиво проговорил Рауль. - В последнее время она у меня настолько размытая… как, знаете, море. Или река на древней Терре - с одного края другого не видно.
Капитан поднялся и прошелся по лаборатории.
- Здесь - другая вселенная. Может быть, с вашими людьми такое и возможно… но вряд ли выйдет у нас.
- Так вот, капитан… - осторожно начал Рауль. - Я более-менее согласен с Сэфес. Обвинять Орден я не рискну и делать выводы тоже… Но не удивлюсь, если окажется, что катастрофический моральный климат в ваших мирах - отчасти результат деятельности Ордена. Который, вместо того, чтобы грамотно улучшать обстановку в мирах, столетиями утаскивал оттуда лучших представителей. А теперь начал внедрять свою мораль. Я против внушений, хотя, кстати сказать, если их использовать - можно было бы реабилитировать даже Нарелина… - Рауль усмехнулся. - Национальный герой, романтик, погиб ради освобождения народа от тирании прежней власти, все такое. Как мне один парень, помнится, советовал. Партия Поющие Вместе…
- Именно так - Поющие в месте. Причем никто не знает, в каком, - совершенно серьезно закончил Клео.
- Рауль, простите, но вы с вашими друзьями меня задавили, - произнес капитан. - Вы мне слова вставить не даете. Вас четверо, и вы хором говорите, говорите, а у меня не четыре языка во рту.
- Ну, извините тогда, - ответил Рауль и замолчал.
- Извиняем, - покивал Лин. - Сэфес не везде любят, кстати… исправить мораль некоторых участков в Маджента-зоне мы могли бы запросто. Порой, признаться, очень хочется это сделать. Однако не делаем и не сделаем, хотя бы потому, что это для нас - против правил. Даже во благо. Вон Рауль, - Лин улыбнулся блонди, - в свое время с Пятым даже подрался на эту тему. Очень Раулю тогда хотелось осчастливить кого-нибудь принудительно. Было? - спросил он.
- Было дело… - подтвердил Рауль. - До сих пор стыдно.
- Да ладно, - примирительно улыбнулся Пятый. - Потом выяснилось, что мы говорили про одно и то же.
- Просто я всегда был высокого мнения о народе квенди, и ни на минуту не верил, что кому-то удалось превратить их в стадо.
- К делу, господа, - напомнил капитан, - давайте к делу. Что вы там говорили про эту даму… как ее… Ниамири Керр, верно?
- Понимаешь, с Ниамири мы как раз тогда и познакомились, - вздохнул Лин. Окинул тоскливым взглядом лабораторию, поморщился. - Как выясняется, мы в тот момент перешли ей дорогу… И теперь она решила отыграться. На всех участниках тех событий.
- Я видел это в памяти Рауля, - кивнул капитан. - Но что-то не понимаю. Ситуация разрешилась миром. Рауль потом и вовсе ее защищал, причем весьма действенно. Чем она недовольна?
- Для меня это тоже загадка, - вздохнул Рауль. - Я тоже ни черта не понимаю. С какой стати она взбеленилась?
- А вот я догадываюсь, - сказал Пятый. - Во-первых, руководство не погладило ее по голове за то, что случилось. Во-вторых, она показала себя не с лучшей стороны - хотя бы взять эпизод с тобой, Нарелин… Рауль. Она нарушила условия своего же договора, и вот результат. И, в-третьих, то, что мы называем реакция Блэки.
- Райса и Рей упоминали об этом… Но они сами знали мало. Какая связь между реакцией Блэки и всей затеей Керр с псевдо-Аарн? Затея-то, знаете ли, не из простых. Серьезная такая многоходовка, - заметил капитан.
- Очень качественно смоделированная ситуация, - подтвердил Клео. - Эта дама на редкость беспринципна, но она отличный профессионал.
- И все это - чтобы мы перегрызли друг друга? Зачем это ей? - недоуменно спросил Сарин.
- Она предъявила невыполнимое требование и предприняла попытку убить нас, - начал Пятый. - Давайте смотреть с иной точки. Что может произойти в случае нашей с Лином смерти?
- Дестабилизация вашего участка Сети? - осторожно предположил Рауль.
- Перераспределение. Это гораздо серьезнее. Понимаете, реакция Блэки изменила расположение зон в Сети и сильно повлияла на ситуацию в целом. Наша зона изменилась, часть элементов до сих пор принадлежат Блэки, часть ушла в Индиго… А некоторые Индиго-зоны стали нашими. Полагаю, что причина в этом. - Пятый задумался. - Теперь бы еще понять, каким боком это коснулась Керр, и для чего ей понадобился прежний участок контроля.
- Спросить бы ее напрямую… - задумчиво проговорил Рауль. - Связаться бы с ней и спросить. Чего, мол, родная, тебе надобно?..
- Она не отвечает, - сказал Лин. Встал, прошелся по лаборатории, поднял со стола чей-то комм, усмехнулся, положил обратно. - Мы уже спрашивали. Отдайте - и всё тут. Не отдадите - сдохните, твари. Сейчас тоже запрашиваем, но она молчит.
- У вас есть предположения, почему она не желает идти на контакт? - спросил Клео. - Может быть, она лишена такой возможности?
- Не похоже. Не хочет, - пожал плечами Пятый. - Впрочем, на связи ее нет.
- Что же она, не знала, что именно провоцирует? - усомнился капитан. - Позвольте не поверить.
- В ее планы не входило наше перемирие, - пояснил Лин. - Ладно. Давайте-ка к делам нашим скорбным. Клео, материалы для воссоздания готовы? Кстати, капитан, вам придется с нами, если хотите увидеть вашу Тану.
- Еще бы! - воскликнул капитан. - Вы еще спрашиваете!
- Материалы для воссоздания подготовлены, - ответил Клео. - Но объем работ предстоит очень большой.
- Тогда нам всем дорога на Окист. И вообще, Клео, расслабься. Объем работ - не ваша забота, всё уже оплачено, синхронизацию мы тоже обеспечим, так что у нас есть несколько дней на то, чтобы отдохнуть и собрать мозги в кучу. Капитан, народу с вами много? - деловито поинтересовался Пятый.
- Больше двухсот. Мы готовы оказать посильную помощь, если она нужна, конечно.
- Нам надо не помощь, нам надо понять, куда вас селить, - раздраженно ответил Лин. - «Водопады» - не резиновые… Впрочем, есть еще пара поселков, сейчас лето, дома нам сдадут запросто.
Капитан просто-таки опешил.
- Селить? Куда? Зачем?
- Зачем? - переспросил Лин. - Да всё просто. Отдохнете несколько дней, в море искупаетесь, сэртос у нас, опять же, замечательные постановки делают… Отдыхать надо, капитан, хоть изредка. Окист в этом смысле - место отличное. Если не соваться в Саприи, конечно.
Пятый усмехнулся.
- Мы зовем вас и вашу команду в гости, дварх-капитан Павел Сарин, - просто сказал он. - Не для пропаганды, не для похвальбы, не для чего бы то ни было другого. Просто в гости. Искупаться в море, посмотреть, какие у нас бывают закаты. Можем даже открыться, чтобы подтвердить чистоту своих намерений.
Капитан смотрел недоверчиво.
- После всего, что мы с вами сделали?..- с сомнением спросил он.
- Вы ничего с нами не сделали, - серьезно ответил Лин. - Но наказание я для вас придумал, капитан. Вы со мной пойдете в море. На лодке.
- Э, нет, - остановил друга Пятый. - Для начала мы с ним выпьем.
- Соглашайтесь, капитан, - сказал Рауль. - Там знаете как красиво. Сэртос, опять же… Нет, - прервался он с сожалением, - мне туда нельзя. Я там с ума схожу от зависти.
- А придется, - со знанием дела констатировал Лин. - С вашей правящей верхушкой я общаться не буду, так что, Рауль, можешь не бояться.
- Ну, хорошо, - согласился капитан. - Правда, не могу сейчас сказать за всю команду, ментальные связи разорваны, другая вселенная все-таки… Но думаю, что большинство будут рады.
- Пить с ними не соглашайтесь и своих людей предупредите, - быстро вставил Рауль. - Они такие зелья способны намешать, что вас потом в ти-анх засовывать придется для излечения от похмелья.
- Всё врет, - быстро сказал Пятый. - Нагло лжет, компрометирует честных людей.
- Наутро, капитан, вы будете валяться с головной болью, а в официальной прессе напишут: встреча высоких сторон прошла в теплой, дружественной обстановке, - сказал Клео. - Не повторяйте ошибок моего партнера. Впрочем, надеюсь, мое присутствие удержит его от…
Рауль внушительно на него посмотрел.
- От излишеств, не подобающих человеку его положения, - закончил Клео. А Рауль прокомментировал:
- Он хотел сказать - от гнусного пьянства.
- Ничего себе! - обиделся Пятый. - Всё, Клео. Ты первый в очереди.
Клео промолчал.
- Я хочу сходить с ума, - сказал Рауль. - Я хочу принять свой подлинный облик, носиться бегом по мелководью, лазить по деревьям, напиваться каждый вечер, орать песни, и чтобы ты, Клео, не читал мне нотаций о том, что так нельзя, неприлично, неподобающе… Смилуйся, Клео! Я понимаю, что мне отпуск не положен, но можно хотя бы раз за три года расслабиться? Учитывая, что все равно вернемся в ту же временную точку? И ребят моих с собой возьмем, детей, им давно пора увидеть настоящую природу… А можно? - умоляющим тоном спросил Рауль. - Ну, пожалуйста!
Даже непонятно было, шутит он или говорит всерьез.
- В отличие от своего партнера, который рад залить в себя все, что горит, - сообщил Клео, - я не пью никакого алкоголя, кроме легкого вина.
- Это пока, - успокоил его Пятый. - И потом - никто же не узнает. Клео, ты ничем не рискуешь.
- Правильно, - поддержал друга Лин. - Хватит играть в мороженую рыбу.
- Он не играет, - вздохнул Рауль. - Он на самом деле такой. Блонди, одно слово.
- Я попробую. Не могу ничего обещать, но попробую.
- Вот и хорошо, - обрадовался Лин. - Ну что? Пошли?
- Прямо сейчас? - спросил Рауль. - Ну ладно, идемте.

Предыдущая страница 16 Следующая страница


17 Екатерина Белецкая, Анжела Ченина

- А когда? - изумился Лин. - Нет, можно подождать, конечно… Не знаю, правда, зачем. Надо же еще крейсер перегнать. Капитан, людей оповестите?

***

Погода на Окисте радовала. Когда крейсер Аарн завис на орбите, Лин объявил всем, что идти придется через Транспортную Сеть - дабы потом, на выходе, не возникло проблем.
- Лето, - подытожил Пятый, пока они спускались к подножью холма. - Жаркое нынче лето. Кто же постарался, а?
- Пищевики, не иначе, - ответил Лин. - Во Айк обрадуется… Такая толпа!..
Народу с ними шло на самом деле порядочно. Цепочка людей растянулась по Холму Переноса. Аарн, не привычные к таким сооружениям, с интересом оглядывались - а посмотреть было на что. Огромный холм, пяти километров в диаметре, усеянный рядами стоящих под углом друг к другу блоков, производил впечатление. Холм располагался в совершено пустой, выжженой солнцем степи, горизонт сливался с небом, тонул в охристой дымке. И никакого движения, бесконечная молчащая степь …
- К Полосам пошли, - предложил Пятый.
- А таможня? - спросил Лин.
- А фиг нам таможня… сами подойдут.
Сухая степь, жара - за тридцать. Низкая сизая трава, разноцветные Полосы - как дороги, каждая - один из цветов радуги. Высокое белесое небо.
Пока Пятый объяснялся с мастером проходов, Маджента-маяком, Лин руководил посадкой - им предстояло почти полчаса перемещаться по синей Полосе, к Саприи. Конечно, Лин с Пятым имели право проходить, как заблагорассудится, но Лин предпочел в этот раз принять правила игры - поэтому поехали как люди, на четырех весьма вместительных и необычных на вид машинах. Высокие трапециевидные механизмы, которые заказал Лин, вызвали у Рауля ассоциацию с автобусом времен древней Терры и настольной лампой на ломаной ножке. Почему? Он и сам затруднился бы ответить.
Клео с Раулем, естественно, оказались в одной машине с Сэфес.
- Интересные у вас системы перемещения, - заметил Рауль. - Получается, с ее помощью можно передвигаться и в пределах одной планеты тоже?
- Конечно, - ответил Лин. - А что? Очень удобно, кстати… И потом, эта система не подчиняется местным властям. Порой это бывает полезно.
- И далеко отсюда эти… «Водопады»? Если без Машины?
- У-у-у-у-у-у…. Больше двух тысяч километров, - ответил Лин. - Нам пока что не туда. Нам пока что в Саприи, передать биоматериалы в работу. А уже оттуда рванем на место. И потом, Аарн надо будет поселить, заплатить за всё, опять же…
- Давно мы тут не были, - заметил Пятый. - Оказывается, я соскучился.
- Великолепно, - проговорил вдруг Клео, сидевший рядом с Раулем. - Просто великолепно. Реализованная Транспортная Сеть… Насколько я понимаю, с ее помощью можно обеспечивать связь не только с теми планетами, на которых установлены подобные машины?
- Можно, - подтвердил Лин. - К сожалению.
- Это о такой машине вы говорили тогда? - спросил Рауль. - Перед атакой?
- Именно о такой, - подтвердил Пятый. - Стоит она, конечно… - Он присвистнул. - Но участие в Транспортной Сети окупается быстро. Кроме всего прочего, они с удовольствием кредитуют миры и никогда не торопят с отдачей. Подумай, Рауль, хорошо подумай.
- А после того, как мы приобретем машину, права на ее использование будут принадлежать нам? Транспортники не будут вмешиваться? - деловито уточнил Рауль. - В разумных пределах, конечно, я имею в виду.
- Права на использование в пределах территории нашего человечества, разумеется, - добавил Клео.
- Проходами руководят только они. Управление машиной - тоже их работа. Вы покупаете сам агрегат и пользуетесь им неограниченно. Обслуживают они. Были миры, в которых жители пытались отбить машину целиком себе… гм… - Лин кашлянул. - Сказать, чем это кончилось?
- Смотри, - Рауль даже пересел в кресле поудобнее, повернулся к Лину. - Я тебе сейчас объясню на пальцах, в чем тут дело. Эвен - голый камень, ты и так это знаешь. А вот в курсе ли ты, что именно у нас по-прежнему является весьма существенным источником государственных доходов? Проституция, извини за грубость. Мы пока еще ничего не можем с этим сделать, другие источники дохода не способны качественно скомпенсировать этот. Да, мы непременно реализуем проект Арда, но это дело не мгновенное… И вот - Транспортная Сеть. Представь, что у нас появляется возможность предложить нашему человечеству новый вид межзвездных перемещений. Мгновенный, удобный, безопасный. Ты только оцени, какой это клад! Людям - удобно, а мы получим возможность направить внутреннюю политику на то, чтобы наши граждане перестали превращаться в… Сам понимаешь кого. Осознаешь?
- А, ты об этом? Да само собой, налог за проход делится между транспортниками и вами… Ерунда какая, - Лин хмыкнул. - Кстати, проституция ваше, думается мне, привлечет к себе внимание - и немалое. У нас тут, на Окисте, сэртос - отчасти это похоже… Только оно тут несколько иное.
- Нет уж, спасибо, - сказал Рауль. - Сэртос - это, извини, искусство. Высокое, настоящее. А у нас… - Он махнул рукой. - Нет, Лин, неправильно это у нас. Люди - разумные существа, а не какие-нибудь там… которым лишь бы совокупиться. Ненормально - когда из ребенка, потенциально способного стать… ну, скажем, ученым, художником, или экономистом, или пилотом… делают проститутку - чтобы дать возможность учиться более перспективным, более талантливым.
- А когда ребенок сам этого хочет - нормально? - спросил Пятый, тяжело вздохнув. - Ну, вот хочет он, и всё тут. Искусство… Сказал тоже. Думаешь, сэртос собой не торгуют? Еще как торгуют! И секс-инструкторы они, и дубль-пространство - тоже они, и считки с сексом - тоже их работа, и бабы там… гм…
- Да… - мечтательно протянул Лин. - Бабы там - это что-то. Мужики, впрочем, не хуже. Для них с кем-то спать - это же двойное удовольствие, Рауль! Это ж вся гамма эмоций - и кайф в придачу. Ты говоришь - сделать. Да если бы в сэртос брали всех, кто хочет…
- …ты бы туда тоже пошел, - закончил Пятый.
- По молодым годам - да. Сейчас - нет. Хорошо, что отбор очень строгий, - закончил Лин. - Но всё равно… так жить я бы не смог.
- И слава Богу, - жестко сказал Пятый. - Кроме всего прочего, ты отлично знаешь, что стать сэртос может только человек, для которого первично - отдавать. Отдавать свои эмоции, всего себя, без остатка - другому. Ну да, секс-инструкторы. Ну, дубль пространство. Да, зарабатывают они неплохо. Но при этом, заметь, они и бесплатно работали бы точно так же. Для них не существует альтернативы. Даже совсем молодые сэртос всё равно работают - и не имеют за это ничего.
- Человеку должен быть доступен весь спектр альтернатив для свободного выбора, - сказал Рауль наставительно. - А у нас пока нет возможности полностью реализовать этот принцип. И я надеюсь все-таки это исправить… Хотя бы и с помощью ваших транспортников. А что до сэртос… - Он кинул взгляд на Клео. - Посмотрим, посмотрим…
Клео сверкнул глазами и нахмурился, но промолчал.
- Отелло. Белой масти, - прокомментировал Лин, с интересом глядя на блонди. - И ничто человеческое… Слушай, ну не злись! Рыба! Птица! Ну что ж это такое, а?..
- Я не злюсь, - ответил Клео. - Он все равно неспособен мне изменить. Даже с вашими хвалеными сэртос.
Рауль только усмехнулся.
- С сэртос не изменяют, - задумчиво сказал Пятый. - Как и в Скивет - тоже не измена. Впрочем, мы приехали. Так, Лин, ты с блонди - наверх, к Айкис, а я займусь Аарн.

***

Совершенно белый пляж, до горизонта. Подступающие к воде деревья, небо, сливающееся с неподвижным, застывшим, как жидкое стекло, морем. Над морем - пустота. Бескрайняя. Завораживающая.
- Тут вообще не очень много народу, - сказал Пятый. - Вернее, его тут мало. Но пейзажи ничего так, да?..
Он с сомнением посмотрел на Рауля с Клео, усевшихся прямо на песок в тени большого дерева.
- Тут здорово, - сказал Рауль и погладил пальцами небольшой цветок, растущий, кажется, прямо из древесного ствола. - Небо, море… Настоящая роскошь. Воздух. Бесплатный…
Оба блонди были до сих пор в своей обычной эосской одежде - сьюты и туники. Вид Клео, который даже не снял свои вечные белоснежные перчатки, резко контрастировал с окружающей обстановкой. Впрочем, Сэфес тоже переодеваться не спешили. Если белые перчатки и туники еще как-то смотрелись, то их сине-серая форма… Однако ни блонди, ни Сэфес этим вопросом совершенно не задавались.
- Жалко, «Монастырь» на Орине, - вздохнул Лин. - Был бы тут, походили бы…
- Ну, так сгоняй, - предложил Пятый.
- Лениво. - Лин лег в тенечек, блаженно вытянулся на песке. - У нас вообще отпуск, или я чего-то недопонял?
- Отпуск, - согласился Рауль и с сомнением посмотрел на Клео. - Плавать можно.
- Не пущу, - расслабленно отозвался Клео. - Утонешь. Когда ты последний раз плавал не в бассейне?
- Давно… - вздохнул Рауль.
Он стянул перчатки, отбросил их в сторону, прямо на песок.
- Как-то я себя чувствую… не в своей тарелке, - признался Первый Консул.
- Начнешь тонуть - мы тебя вытащимм, - пообещал Пятый. - И даже откачаем, если будет надо. Так что плавай на здоровье.
- Садист, - заметил Лин. - Слушай, Рауль… может, тебе того? Не надоело в этой шкуре?
- Сьют, ты имеешь в виду? Так мы же не взяли ничего из одежды, не голым же мне ходить…
Клео с легкой улыбкой (впервые начал улыбаться! прогресс!) осведомился:
- Ты кого-то стесняешься?
- Нет, но…
- Дурак, тело поменяй, - посоветовал практичный Пятый. - А то от вас уже в глазах рябит. Одинаковые.
- Давай-давай, - подбодрил его Клео. - У меня есть право видеть тебя в подлинном облике хотя бы раз в три года.
Рауль оглядел остальных, понял, что деваться некуда, и попросил:
- Отвернитесь хотя бы.
- Ага, Тон, значит, было можно смотреть, а нам - нет? - проворчал Лин. Тем не менее, он перевернулся, положил голову на руки - и тотчас заснул. Пятый демонстративно сел к Раулю спиной. Клео, пожав плечами, последовал его примеру.
- Я хотел сказать… - начал Пятый, остановился, задумался. - А, вот! Одежды тут на тебя нет, а рубашку я не дам. Проси у Рыжего.
Никакого ответа. Минута, другая…
- А, черт! - раздался вдруг голос, которого Сэфес не слышали уже давно. - Надо было вначале одежду снять, а теперь путайся в ней…
- Предлагаю кинуть его в море, - сказал Пятый. - Аргов тут нет… кажется. Лин! Тут арги есть?
- Маяки висят, значит, нет. - Лин перевернулся на спину. - О! Нарелин! Сколько лет, сколько зим! Почти стихи получились… Тебе сьют не маловат? А то мы его сейчас…
Нарелин стягивал с себя комбинезон. Он, разумеется, теперь висел мешком, и это еще было мягко сказано.
Вылезши из сьюта, Нарелин скептически осмотрел свою тунику, печально вздохнул и спросил:
- У вас ножа случайно нет?
- Нет. И пулемета тоже случайно не оказалось. Даже пистолета нет, - печально ответил Лин. - Ты кого-то убить решил? Придется душить прямо так, руками…
- Тогда дайте рубашку. А то мне наплечники отодрать нечем, а с ними я тунику надеть не смогу…
- Ах, вот ты про что, - вздохнул Лин. - Тогда обойдешься. Ходи в штанах, бледная немочь, хоть немного позагораешь. Кстати, это относится ко всем! Клео, слышишь?
- Смертельный номер! - шепотом произнес Нарелин. - Сейчас шеф госбезопасности планеты Эвен исполнит стриптиз! Только для вас!
- Не смешно, - невозмутимо отозвался Клео, и так же невозмутимо принялся раздеваться. Туника, перчатки, ботинки, сьют.
Наконец он остался в одних плавках и улегся на песок, закинув руки под голову.
- Что стоишь? - произнес он, не глядя на Нарелина. - Иди сюда. Я не привык долго ждать.
- Охренели, - констатировал Лин. - Хотя… Мы можем уйти. Пляж большой.
- Пойдем, прогуляемся, Рыжий. - Пятый встал. - Заодно надо бы и «Монастырь» сюда перегнать. Скучно тут без яхты.

***

- Опять какой-то нелепый фарс, - сказал Пятый, когда они поднимались по тропинке вверх, по склону, между огромных вечнозеленых деревьев. - Мы попали в очередной фарс, в котором всё ненастоящее, и вынуждены вымучивать какие-то нелепые скверные роли, которые нам в очередной раз навязали.
- М-да, - проговорил Лин задумчиво. - А что ты, собственно, хотел? Это всегда одинаково. Никому не надо настоящего.
Оба они смолкли, каждый в этот момент видел что-то свое.
Настоящее…Слишком настоящее, чтобы быть правдой.
…Вектор С. Как же он не хотел, чтобы было вот так , но оно, вопреки всем его доводам, стало так , и он не посмел ослушаться. Она так решила. Только она, как показало время, имела право решать - и решила.
…Он приходил после каждого рейса, с ужасом видя, что она делается с каждым визитом всё старше и старше - и не имея права вмешаться. Он пили вместе чай, смотрели на дождь за окном, порой им доставалась робкая порция солнца - но почему-то он до сих пор помнил столь пронзительно именно дождь и осень. Юра никогда не мешал им, приходил, когда звали, когда нет - оставался у себя… Говорили они очень мало, да и о чем тут было говорить?.. Ничего не было - ни страстей, ни измен. Да, раз в пять лет он просто приходил в гости - выпить чаю.
И всё.
Тогда, в последний раз, он это чувствовал, и вынудил Лина выйти из рейса за две недели до срока. Страшно боялся не успеть - но успел. К последним ее часам - успел. И до самой смерти держал ее за руку.
Нужно ли это было?
Присутствовал ли в этом всем какой-то высший смысл?
Нет и нет.
Как не было смысла и в том, что после всего, когда всё кончилось, он трое суток, до самых ее похорон, просидел на земле, под деревом, в умирающем октябрьском лесу, бездумно гладя на то, как небо перемалывает в дождь облака, и недоумевая - почему вдруг разом пропала половина мира?.. И дело было совсем не в том, Сэфес он или нет, просто за эти трое суток он сумел осознать, насколько сильно любил эту женщину, и сколь много она значила для него. Всё тогда слилось воедино - да так и осталось.
Сестра Марфа, в миру Елена Логинова, да будет пухом тебе земля…
В семьдесят пять лет, уже после Юриной смерти (рак, сгорел за месяц, они были в рейсе… да даже если бы и не были - вмешательство запрещено), она ушла в монастырь. И пятнадцать лет прожила монашкой, и была тому счастлива. Он приходил, а вот дети и внуки, пять лет прокатавшись в глухомань, оставили ее… Он приходил, - и она ждала.
Он знал об этом.
Теперь его не ждал никто.
То, настоящее, было изнутри.
- Пойдем, - попросил Лин. - У тебя опять глаза стали мертвыми, не нужно… Пятый, я тебя очень прошу. Пойдем. Ты просто устал, надо отдохнуть.
Пятый покорно кивнул и двинулся по тропинке вслед за другом.
Напомнить тебе, Рыжий, или ты всё помнишь сам?
Пожалуй, ты один и знаешь всё - где она лежит, и кто принял эту смерть… И почему ее родители столь стремительно покинули Окист, когда Жанна сделала то, что сочла единственно верным? Не потому ли сейчас, Лин, у тебя слишком прямая спина, и слишком ровный шаг?
Не стоит при нас говорить о настоящем - мы слишком хорошо осведомлены, чтобы кого-то учить…
- М-да, забавно, - осуждающе проговорил Лин. - И о чем они только думают?
- Трудно им думать, - усмехнулся Пятый. - И выводы делать. А по сути… какое нам дело до них, в сущности?
- Да никакого, - подтвердил Лин. - Кто мы такие, чтобы оспаривать чужие решения? Люди шли к ним годами, стремились, друг друга гробили - а нам исправлять? Нет, благодарю покорно…
- Богу надо служить, а не нарушать его волю, - заметил Пятый. - Порой своими действиями они оспаривают и существование души, и то, что Бог вправе послать душе испытания. Кто-то говорил, что путь должен быть выстлан лишь розами? Никто.
- Не злись, - попросил Лин.
- Я не злюсь, я расстроился, - признался Пятый. - Как можно так обкрадывать себя, загоняя в убогий примитивный дуал!.. Если душа приходит в какой-то мир - значит, на то Божья воля, значит суждено ей прожить там свой срок и, возможно, погибнуть - чтобы потом возродиться с новым знанием… А нас постоянно обвиняют, что мы не помогаем, что проходим мимо…
Лин вздохнул, сел на древесный корень, вытащил сигареты. Пятый последовал его примеру. Несколько минут они молча курили, бездумно глядя перед собой, потом Лин сказал:
- Не поймут. Они считают, что мучались достаточно, чтобы обрести заслуженную награду. Считают себя вправе судить… Помнишь анекдот про бабу, которая изменила мужу?
- У тебя этих анекдотов сотни, - заметил Пятый, прикуривая следующую сигарету от предыдущей.
- Земной, старый еще… Женщина трахается с любовником, и в этот момент приходит муж. Она начинает молиться: «Господи, сделай так, чтобы муж ничего не заметил!» «Хорошо, - отвечает Бог. - Я могу сделать так, но за это ты через три года погибнешь от воды». Женщина соглашается, любовник потихонечку выскальзывает из квартиры, всё шито-крыто. Женщина быстро забыла и о своем согласии, и о разговоре с Богом. А через три года она выигрывает в лотерею путевку - круиз на роскошном лайнере. И, естественно, отправляется в плавание. На море начинается страшная буря, корабль начинает тонуть, тут женщина вспоминает о слове, данном Богу, и снова начинает молиться. «Господи, - говорит она, - я помню про свое обещание, но корабль же большой, на нем сотни ни в чем неповинных людей!» «Э, нет, - отвечает голос с небес. - Я вас, шлюх, три года на этот корабль собирал».
Пятый усмехнулся.
- Только при людях не рассказывай… Особенно при Айкис и Данире. И при двадцати шести - тоже. Сколько раз Бог давал понять - всё не просто так, необходимо терпение и смирение, главный твой враг - не вовне, а внутри тебя самого, думай, делай выводы… Нет! Эгоизм. Конечно, это очень больно, когда тебя унижают и бьют. Когда теряешь дорогого тебе человека. Кто бы спорил. Но ведь ни один из них даже не подумал, что причина - в нем самом. Если ты раб на планете X, вполне возможно, что в позапрошлой жизни ты был рабовладельцем на планете Y и теперь тебе просто воздается по заслугам.
- И это тоже, - заметил Лин. - Ну, придем мы, допустим. Поможем. И загоним эти души на второй круг, третий, четвертый… Айкис вон по второму кругу идет - легче ей от этого?..
- С помощью дело обстоит еще хуже, - Пятый встал, потянулся. Снова сел. - Люди ждут всё того же «бога из машины». Тупиковый путь, зато выглядит это всё очень благородно.
Лин кивнул.
- Свойство человека - хотят, чтобы быстро. Сразу. Опа! И всё хорошо. То, что мы просто поддерживаем решения самих миров, им в голову не приходит. Конечно, гораздо эффектнее выглядит трепанация черепа топором, нежели долгое лечение гомеопатией. Вот только в случае трепанации на башке потом остается хороший рубец, а от гомеопатии - вообще никаких следов, разве что здоровье откуда-то взялось…
Пятый усмехнулся.
- Твоя правда. Между прочим, для Индиго вообще характерно лечение правой ноги от действий, причиненных левой рукой. Орден жалко. Очень. Потому что он лекарство и есть. Пусть они порой не правы, но взять на себя такую ответственность… Дай им Бог.
- Дай им Бог, - эхом отозвался Лин. - Кусочек света во тьме.
Сеть. Оба они чувствовали в этот момент всеобъемлющее нечто, частью которого являлись. Если был выбор между минусом и плюсом, они всегда находили возможность дать миру шанс, но выглядело это обычно и спокойно, в отличие от эффектных действий конклавов и монад. Всё проще - и во сто крат сложнее. Мир, приходящий в Маджента-зону, прежде всего, обретал покой. Эгрегор не возмущали воздействия извне, гасли, не успев родиться, локальные конфликты, постепенно институт государства или отмирал, или становился номинальным. Миры эти, изначально плюсовые (в понимании Сэфес, конечно), а порой - условно плюсовые, совершенствовались неспешно, неторопливо. От внешних воздействий их защищали незримо и незаметно те же Сэфес - практически не было прецедентов, чтобы в такой мир нагрянул некий агрессивный конклав. В большей части Маджента-миров совершенствование шло не по вектору техногеники, жителей Маджента больше заботила духовная сторона жизни. Любой мир, приходящий в Маджента-зону, с самого начала был ориентирован, прежде всего, на внутреннюю толерантность (иначе бы он в Маджента просто не попал), а Сэфес, зонируя подобный мир, лишь укрепляли и поддерживали внутреннее решение тех, кто в нем жил. Бывали миры спорные - в этом случае Сэфес всегда старались взять подобный мир себе и вытянуть - потому что сама система давала возможность для смены приоритетов.
Трудно помогать незримо и ненавязчиво… И как порой тяжело удержаться от желания что-то изменить!.. Все молодые экипажи проходили это испытание - и не все выдерживали. Менять - гораздо проще, чем постараться понять причину. Обвинить в жестокости нежелающего изменять - тоже проще, чем попробовать понять, почему он поступает так, а не иначе…

***

В лесу они пробыли до вечера. Сидели, говорили, вспоминали. Уходить совершенно не хотелось, им было хорошо - поэтому к жилой зоне «Водопадов» они пришли уже при первых звездах.
В стороне от дорожки Лин услышал приглушенные голоса.
- О! - остановившись, сказал он. - Сейчас, чует мое сердце, будет комедия. Пойдем, а? Ну, пожалуйста…
- Заняться тебе нечем, - раздраженно ответил Пятый.
Тем не менее, они свернули, прошли несколько шагов по дорожке и на полянке застали следующую картину.
На небольшом возвышении в траве стоял Клео, при всём параде. В сьюте, белых перчатках, невозмутимый и надменный, как ледяная глыба. Перед ним на коленях стоял тоненький хрупкий мальчик, он покорно склонил голову, выслушивая, что говорил блонди.
- Дрянной пет, непослушный мальчишка!.. Не прячь глаза, учись вести себя достойно!..

Предыдущая страница 17 Следующая страница


Ловушка для Сэфес 18

Клео явно работал на публику. Немного в стороне пребывала и сама публика - на уютной лавочке сидели Нарелин, попивающий из высокого стакана что-то ярко-лазоревое, и Айкис с Даниром, благожелательно взирающие на представление.
- Дрянь! - в воздухе тонко свистнуло, на плечи мальчишки опустился хлыст. - Непокорная дрянь!
Мальчишка сгорбился еще больше и всхлипнул, а Клео удовлетворенно улыбнулся.
- Прекрати его бить немедленно! - на полянку вылетела целительница Анна, подскочила к блонди и вырвала у него из рук хлыст. - Сволочь!
- Анна, спокойно, - мирно посоветовал Пятый, вытаскивая сигареты. - Ты не дома, не заводись.
- И вы еще говорили, что в ваших проклятых Маджента-мирах нет насилия и боли! - Глаза целительницы пылали праведным гневом. - Правильно про вас говорят! Убийцы и лжецы!
- Конечно, ничего такого нет, - кивнул Пятый. - Всё происходящее санкционировано. Фер-таано, ты бы встал, что ли… всё равно они работать не дадут.
Худенький мальчик тут же поднялся на ноги и улыбнулся Клео. Тот благожелательно кивнул.
- Впечатляет, - сказал он. - Признаться, не ожидал.
- Всегда к вашим услугам, - снова улыбнулся мальчик.
Целительница переводила недоуменный взгляд с одного на другого.
- Как же так? - жалобно спросила она. - Я же чувствовала, что ему больно, что…
- А вот так, - отозвался Лин. - Анна, позволь тебе представить Фер-таано. Профессиональный сэртос, творящий. И он был бы никудышным сэртос, если бы не транслировал клиенту тот эмоциональный фон, который заказан.
- Клан сэртос Окист-Ин-лэре-дано всегда к вашим услугам, сударыня, - Фер-таано поклонился Анне. - Любые переживания, всё самое прекрасное и страшное, что есть во вселенной - для вас.
- …Фер, ты только не говори ей, сколько это стоит, - попросил Лин. - Она ж ума лишится.
- За удовольствие надо платить, - резонно заметил сэртос.
- Но он же по-настоящему…
- Конечно, мы фальшивками не торгуем. Сударыня, а можно, я подарю вам восход? - миролюбиво спросил Фер-таано. - Просто так, бесплатно. Возможно, вы сумеете понять.
- Люблю сэртос, - усмехнулся Лин. - Особенно за то, как они себя рекламируют. Ненавязчиво так… тонко… Фер, а как там Рита, кстати? Ты же вроде на ней тоже женат.
- Сейчас только на ней, - подтвердил сэртос. - Хорошо, спасибо. Ждем четвертого ребенка, девочку.
- Сколько тебе лет? - прозревая, спросила Анна.
- Двести девяносто, - охотно ответил сэртос. - Так как на счет восхода, сударыня? Не пожалеете.
Анна задумалась, на ее лице на мгновение возникла тень растерянности и даже недоумения. Целительница прикусила кончик ногтя на указательном пальце.
- Извини, но вряд ли, - ответила она после минутного раздумья.
- Значит, не надо, - покладисто согласился Фер-таано. - Всего наилучшего!
Клео с Нарелином стояли неподалеку, блонди что-то возбуждено втолковывал эльфу, тот понимающе улыбался и кивал. Фер-таано подошел к ним, откуда-то у всех троих в руках появились высокие тонкие стаканы с той же лазоревой жидкостью. Минуту спустя они покинули полянку.
- Договорились, - констатировал Лин, глядя вслед ушедшей троице. - Кто бы сомневался.
- Что характерно, не на секс, - заметил Пятый. - Сейчас их Фер погоняет по малому кругу… Секс им на фиг не сдался, этого дерьма и на Эвене хватает. А вот эмоциональную встряску он им даст… Фер вообще молодец, у него коллекция считок по эмоциям отменная. Сам пользовался, знаю.

Часть II
Dura lex (Суров закон) Маджента

8

из дневника сферы
Ниамири

…этого не могло произойти. Никак не могло! За что?.. После стольких лет каторжного труда, после унижений, рабства, после всего-всего, что только можно вообразить… Нечестно.
Как бы она просила… если бы было, у кого об этом попросить. У этих - бесполезно. Пройденный этап. Бесстрастные, холодные, равнодушные, как те звезды, на которые так любила смотреть маленькая Ниамири. Смотрела и мечтала… но совсем не о том, о чем обычно мечтают дети. Обычно дети думают - эх, полететь бы туда, и там будет хорошо, гораздо лучше, чем тут. Там, наверное, интересно, там друзья, там волшебство… Нет, она думала совсем не про это, маленькая тощая девочка из кварты Лесонух, города Вирбира, мира Ир-нома-тер. Ей хотелось только одного - чтобы звезды пришли сюда и помогли им. Ей и папе. Странная девочка, которую другие дети дразнили сизой крысой, которую в двенадцать лет изнасиловали всем двором… Девочка, боявшаяся ходить утром в школу, а вечером - домой, где ее встречал вечно накурившийся хацтера отец…
А когда звезды пришли, первое, что сделал папа - продал маленькую Ниамири тем, кто пришел со звезд. Ему нужно было много хацтера. Очень много…
Сначала она толком не осознала, что произошло, но после… Ниамири какое-то время звали Ярой - справиться с ней было неимоверно трудно, но учителя конклава Сат-онвэе знали свое дело. Ниамири постепенно теряла бессильную свою злость, вернее, не теряла, а училась преобразовывать во что-то иное. Угодное и ей, и конклаву. И преуспела в этом.
Как только она сумела выкупить себя, главной ее целью стала максимальная помощь Ир-нома-тер. Ниамири, уже штатный высокооплачиваемый эмпат, тратила почти все свои деньги на мир, в котором когда-то была несчастна.
Она гордилась - всем. И тем, что родилась тут, и тем, что сумела выкупить совсем уже дряхлого своего отца, и тем, что на ее деньги было открыто в родном городе то ли шесть, то ли семь школ и больница, и тем, что сумела, используя свои связи, поднять статус своего дома на максимально возможный уровень, что теперь он - полноправная часть большого и сильного Индиго-конклава…
Для Ир-нома-тер она была готова на всё.
Какой радостью для нее стали визиты домой!.. Как пышно ее там встречали, каким счастьем лучились глаза детишек из ее родного двора в кварте Лесонух города Вирбира, когда Ниамири раздавала подарки, а привозила она с собой горы подарков - всегда.
Она никогда не любила прощать, но в этом случае она сумела и простить, и в полной мере осознать свой поступок. Конечно, куда как проще было бы отомстить мучителям, но… в какой-то момент Керр поняла, что никогда не сумеет отмыть от мести свою душу, если речь идет об ее родном доме.
И она спрятала месть в самый дальний угол, завалила старьем и хламом и забыла о ней. Навсегда.
Безжалостная и беспощадная Керр дома превращалась едва ли не в святую. Она помогала - всем. Бывшие мучители детских лет шли на поклон - и получали всё то же прощение и раскаяние.
Странная штука - любовь. Безумно странная, но того не менее прекрасная.
Почти сто лет труда… Могила отца, на которую носит цветы не только она… Ее собственный дом, и маленькая комнатка, и визиты раз в два года, и протекция для всех, кто родом «из»…
…для чего?
Чтобы можно было проснуться утром и увидеть за окнами мозаичный свет сквозь листья, услышать во дворе детские крики, потянуться в узенькой своей кровати и подумать: «Я дома».
Просто понять - «Я дома».

***

У нее до сих пор хранилась дома связка бусин на нитке. Точнее, это были даже не бусины, а всякая чепуха на веревочке - комочки фольги, осколки стекла, деревянные палочки… Никогда и никому она ее не показывала. Да и кто бы мог поверить, что расчетливая стерва Керр хранит, как зеницу ока, всякий мусор? Если бы нашли случайно - чего доброго, подумали бы: откуда здесь эта грязь? Выбросить, а то еще наткнется, разъярится…
На самом деле - не просто бусины, воспоминания.
Светло-желтая стекляшка, прозрачная, с зелеными крапинками. Это был летний день в далеком-далеком, навсегда исчезнувшем детстве. Маленькая Ниа сидела в чахлом палисаднике, собирала разноцветные камешки и красивые осколки стекла, а потом заворачивала их в бумажку и зарывала под кустами, в укромном месте, чтобы никто не нашел. Через несколько дней можно было прибежать сюда снова, откопать бумажный кулек и полюбоваться на свою маленькую спрятанную тайну. Ей еще повезло - у них в кварте были палисадники, хоть убогие, но все же живые. В других городах, по слухам, и того не было.
Другой камешек - темно-зеленый, шершавый, блестящий. Однажды старшие девчонки разыскали где-то здоровенный кусок какой-то химической дряни - наверное, с ближайшего химзавода, впрочем, никто из девчонок про это не думал - голубой бриллиант, блестящий волшебный самородок. Ниа ужасно завидовала подружкам. Везучие! Она все лезла и лезла к ним, просилась посмотреть, хоть издалека полюбоваться на чудесный бриллиант, сверкавший на солнце. А однажды маленькая Ниа увязалась за их компанией - в этот раз ее почему-то не прогнали, хотя посмотрели брезгливо. Никто не хотел с нею водиться, больно уж она была страшненькой, как будто и не девочка вовсе, а коряжка на ножках. Противно смотреть. Подружки ушли в дом, а ей велели сидеть и ждать во дворе. Вот она и сидела, ждала, долго-долго, собирала травинки, которые росли из песка, рассматривала резные узоры на листьях, и все ждала, ну когда же, когда же подружки вернутся, ведь они обещали… И только когда начало темнеть - поняла, что о ней просто забыли, и побрела домой, сжимая в пальцах темно-зеленый маленький камешек, который нашла в песке. Надо же, столько десятилетий прошло, а этот камешек абсолютно как раньше, красуется в связке рядом с катышком из серебристой фольги. Дырка в нем проткнута толстой иглой, расползается… Шарик из фольги маленький, твердый и колючий.
Весной у домов, в маленьких палисадниках, бежали ручьи. Снег стаивал, обнажая черную землю, а по бокам от ручейков он превращался в ажурную корочку льда. Она садилась в мокрый снег на колени и склонялась над ручейком, пуская по нему щепки. Если найти щепку побольше и приделать к ней палочку, а на палочку нанизать обрывок бумаги, парус - то получался кораблик. Правда, ее кораблики очень быстро тонули, это было ужасно обидно. Ноги всегда промокали и мерзли, да и вообще было холодно, но Ниа все равно не уходила, она могла так сидеть часами, ей везло - не простужалась…
А про мечты о небе, про голубые камешки, и про черные с искрами - их она уже потом разыскала и вставила в связку, в ее детстве таких камней просто не было - она вообще никому не говорила. Почти никому. Сболтнула один раз старшей девчонке, за которой Ниа бегала, как хвостик…
Как потом они все смеялись! Ну, зачем, зачем они позвали парней? Такие огромные, здоровенные, взрослые, они казались маленькой Ниа невыносимо сильными, не отобьешься, не убежишь, она даже не понимала, что с ней делают, зачем это все - стыдно, больно, незнакомо, и все вокруг старались показать, как они брезгуют такой уродкой, как им противно до нее дотрагиваться, но уродку нужно учить реальной жизни, а то так и вырастет, слабоумная, со своими дурацкими звездами. Сидит дома, рисует… Как-то кто-то подсмотрел, а потом весь двор смеялся над рисунком маленькой Ниа. И обзывали ее не иначе, как «летучей дурой». А она так любила эту свою картинку - девочка, которая летит среди разноцветных звезд.
…Они не боялись - знали, что папаша за нее уже не заступится, плевать ему на дочку, ему уже на все плевать, кроме хатцера. А потом - ушли, бросили ее одну у входа в подвал заброшенного дома. Она несколько часов пролежала носом в землю, только тихонько скулила, потому что было очень больно, а потом кое-как поковыляла обратно, и хотя ей было тогда всего двенадцать лет, она уже знала, что жизнь ее кончена…

***

А потом пришли звезды. Конклав - точнее, один из его миров - искал на экспансированных планетах детей со способностями эмпатов. Так нашли и ее. Но тогда она ничего не поняла. Пришли какие-то люди, странные, с необычной внешностью, говорившие на чужом языке, и увезли ее с собой. У нее теперь не было весенних ручьев и тайных кладов под кустами… только учеба, учеба, учеба круглые сутки - дня и ночи там не было - и даже во сне в ее голову вгоняли знания. Правда, ржущих подружек там не было тоже. И скоро она стала летать среди звезд. И никто не посмел бы смеяться над нею.
Но все же она оставалась уродиной. Это было больно, ведь она так хотела быть красивой…
Несколько лет спустя, получив доступ к технологиям конклава и право на взрослую жизнь, Керр принялась яростно перекраивать свое тело. Эти грубые черты лица, маленькие глазки без ресниц и бровей, бесформенный рот… фигура убогая, ребра торчат, ноги кривым колесом…
Ее новое тело было самим совершенством. Обнаженная, она оглядела себя на экране-проекции - и торжествующе расхохоталась. Где они, насмешники детства? Сидят в своих жалких норах. Зато она - воплощенная Сила и Власть!
Но…
Прощение.
Вначале это тоже было своеобразной местью. А потом - когда вокруг нее вновь завертелся прежний мирок, оказавшийся теперь таким маленьким и пестрым! - она просто забыла о мести. Помогать искренне было так хорошо, так приятно, а детство… Что прошло, то растворилось.
Теперь - все это потеряно. Сиур перестроен, ушел в Маджента-сеть, ей не добраться до дома… Уплывает из рук власть влиять на десятки миров… Да черт с ней, в конце концов, с властью, с карьерой! Но потерять дом и родину… Не войти никогда в свою комнатку, где на стенах висят все те же рисунки и лежит пыль, потому что в квартире никто не живет. Не увидеть чахлых кустов, где прятались клады. Не запустить кораблик из щепки, кораблик с бумажным парусом, кораблик, который теперь доплывет хоть на край света, ведомый ее волей…
«Господи, нет! Я же так не смогу! Это же - как не дышать! Ну почему я не взяла с собой хотя бы эту несчастную нитку? Было бы легче, все же - кусочек дома…» Керр начинала чувствовать, что память расползается под пальцами, как будто порвалась нитка, и все бусинки разбежались по углам, закатились в щели. Не собрать.

***

сфера

«Теперь…
Что теперь?..
Будь проклято это всё!
Будь вы прокляты, Блэки, если я встречу вас в этой жизни - я буду убивать вас, всегда буду убивать вас.
Будь вы прокляты, Сэфес, с вашей расчетливой математической жадностью и способностью просчитать в секунду то, что у других отнимает месяцы и годы!..
Будь проклято - всё…
Кто же знал…
Боги мои, кто же знал…
Я ненавижу вас.
Я буду убивать вас, пока ноги носят меня, и пока небо слушает мое дыхание.
Вы не слышите меня, но это не имеет значения.
Пока не слышите.
Но скоро…»

9.

- Нам нечего ей инкриминировать, - вздохнул Пятый. - Пойми, на самом деле нечего.
Этот разговор тянулся уже второй час. Рауль с Клео и дварх-капитан поначалу недоуменно взирали на Сэфес, потом принялись пытаться убедить, уговорить, пристыдить. Тщетно.
- Вы понимаете, что она совершила страшнейшее преступление против всего живого? Она же убийца! - увещевал капитан. - Почему, ну скажите, почему вы не хотите помочь разобраться с ней? Это же не женщина, а чудовище какое-то!
- Про то, что она сотворила на Эвене, я пока промолчу, - тихонько заметил Клео. - Но это тоже перешло все разумные пределы.
- Мы имеем право вмешиваться только тогда, когда дело касается зонирования. - Лин стряхнул пепел с сигареты и мрачно посмотрел на дварх-капитана. - Если бы мы вмешивались в дела отдельных миров или в поступки отдельных личностей - кто бы мы были после этого? Это, прости, негуманно, в конце концов…
- Негуманно?! - взорвался дварх-капитан. - А то, как она поступила - это гуманно?!
- Повторяю - мы не вмешиваемся в такие процессы. Мы не судьи бандитам и не наемные убийцы, - раздраженно сказал Пятый. - Ситуация сейчас завершилась благополучно, к нашему обоюдному удовлетворению. Правительство Эвена будет восстановлено, доброе имя Аарн - тоже, все живы и здоровы. Что вы еще от нас хотите?
- Керр нужно найти… - начал было Рауль, но Пятый его перебил:
- Для чего? Чтобы не натворила новых дел? Кем вы нас мните, господа? Неубиваемыми келавриками, которых можно использовать для любой грязной работы? Вы соображаете, о чем просите? Найти и покарать… Она не сделала в Маджента-зоне ничего предосудительного. В Сети - тоже. И карать ее не за что.
- Как это не за что? - несказанно удивился Рауль. - Или не она, простите, спровоцировала то, что случилось с детьми? Рей едва не погиб, и…
- …и Орин получил еще одного Встречающего. Вернее, пару, - закончил невозмутимый Лин. - За это ее, увы, можно только поблагодарить. Тем более, что ситуация с Реем начала с полгода назад выходить из-под контроля. Теперь всё решилось - опять же к обоюдному согласию.
Рауль промолчал. Ему было муторно. Сэфес, судя по всему, чувствовали себя не лучше - Пятый постоянно курил, Лин периодически накручивал на палец прядки волос - и отрывал. «Он скоро станет похожим на дикобраза, - подумал Рауль. - Вот почему у него все волосы разной длины. Это он, значит, выдирает их, когда нервничает…».
- Она не вмешивалась в контроль, - повторил Пятый. - Не трогала зон. Если бы вмешивалась - мы имели бы право ответить. А так - нет. Речь идет не о наших личных интересах, Рауль…
Он сидел, сгорбившись, опустив глаза. Они не понимают, о чем просят. Воздействие. Одна из самых страшных для Сэфес вещей. «Как же потом будет плохо, если им удастся нас уговорить, - подумал он. - Ой, как плохо… Не передать. И как же я этого не хочу». Лин коротко посмотрел на друга, тоже опустил глаза. Не поймут. Для них, особенно для Аарн, покарать зло - значит, совершить что-то хорошее. Для Сэфес… Несоизмеримо. Просто несоизмеримо. Не тот уровень. С точки зрения Пятого карать за что-то Керр - это еще хуже, чем шлепать ребенка топором. Гораздо хуже. По крайней мере, пока она действовала, как обычный человек, а не как часть системы контроля. Сейчас они играли на равных - до этого разговора. Керр делала какие-то шаги, они предпринимали ответные. И всё. Не более чем. Сейчас… нет, оба прекрасно понимали, что эта просьба рано или поздно последует, но очень хотелось думать, что не так скоро. Знали бы просящие, чем кончаются события после таких просьб…
- Мы не хотим этого делать, - с отчаянием сказал Лин. - У нас отпуск, Рауль. Мы очень устали. Оставьте нас в покое.
- Но разве так можно? - дварх-капитан едва не срывался на крик. - Просто взять ее и отпустить?!
- Да, - ответил Пятый. - Отпустить. И только в том случае…
- Если она сделает что-то, что может повлиять на Сеть - мы ответим, - пообещал Лин. - Но только в том случае. И никак иначе.
- Нет, вы не сволочи, - прошептал дварх-капитан. - Вы гораздо хуже…
- Пусть так, - согласился Пятый. - Не спорю. Но убивать кого бы то ни было ради торжества справедливости я не намерен. Вам вернули возлюбленную? Вернули. Орден не пострадал? Не пострадал. Только новых братьев получил, и технологию, которой у вас раньше не было. Нет, вам этого мало.
- С точки зрения Маджента ей можно инкриминировать только провокацию, в результате которой могли пострадать дети, - справедливо заметил Лин. - И всё. С позиции Индиго - да, ею совершен ряд преступлений. С позиции Сети - она не сделала ничего. По крайней мере - пока.
- Но она не остановится, - заметил Рауль.
- Не остановится, - согласился Пятый. - Это я и сам понимаю. И с удовольствием исправлю то, что она сделает. Или помешаю сделать. Но убивать…
- Как соседей - за громкую музыку, - не совсем понятно сказал Лин. - Если за всё убивать…
- Но она же… Тану… - начал было дварх-капитан, но тут Лин прямо-таки взвился:
- Твою Тану надо было выдрать ремнем за глупость! Какого черта она полезла туда, где было опасно?! Она отлично подставилась, и Керр, ясное дело, просто воспользовалась этим. Как будто ты, находясь на ее месте, не поймал бы подставившегося снаффера, к примеру! Я не оправдываю Керр, но если уж говорить о войне, то…
- Кто говорит о войне? - спросил Клео.
- Мы, - ответил Пятый. - Только учтите, в этой войне на нас не особо рассчитывайте. Dixi.
- Тьфу, - капитан поморщился. - Противно слушать.
- Противно делать, - возразил Пятый. - Это у вас - психощиты, у нас, прости, принято всё сквозь себя пропускать.
- Ничего не мешает воспользоваться…
- Мешает, - отрезал Пятый. - Мы так не делаем. Потому что за всё, что совершаешь, надо получать сполна. Очень отрезвляет от справедливости, знаете ли.
- Щиты от психов, - невесело усмехнулся Лин. - Попрет на тебя псих, а ты его щитом по кумполу…
Пятый снова закурил, с тоской поглядел на Рауля.
Как же они страшно устали!.. Хотелось одного - лечь и проспать несколько суток кряду, потом встать, съесть чего-нибудь, и снова уснуть. И так - месяц, а то и полтора. Лучше всего - на яхте, в открытом море, где нет вообще никого. Именно так они отсыпались после того, как вышли из рейса после атаки Блэки. Как же было хорошо!.. А сейчас? Ну не объяснишь же этой братии, что скоро - снова в рейс, что потенциала практически нет, что надо, кровь из носа, как-то восстанавливаться, а не прыгать из мира в мир за сумасшедшей идиоткой. Пусть даже идиотка и действовала от их имени, и, конечно, натворила дел… Что Сеть всё же важнее, чем все эти мелкие дрязги, с которыми можно разобраться потом, что… Что, в конце-то концов, есть те же официалы Орина, и можно было…
Угораздило же их в прошлый раз влезть в ситуацию с Теокт-Эорном, а в этот - пойти на поводу у Тон, Рауля и Аарн!.. Одни проблемы, черт бы их подрал!
Хорошо хоть Анжи не стала перечить, и на раздачу детекторов и формирование дубль-пространства Эорна ушло всего два часа. Судя по всему, она расстроилась, что так и не повидала Нарелина, но, к счастью, выполнила всё четко и правильно.
И к официалам Сэфес не пошли - как же, друзьям надо помочь… самостоятельно. Помогли, блин. Официалы, по крайней мере, обратились бы к руководству Сат-онвэе, и оно приструнило бы зарвавшуюся бабу. Особенно в свете существующего нынче сотрудничества Индиго и Маджента… Да, была бы небольшая политическая дрязга - и всё. Стоило оно того?..
А спать всё равно хочется. Очень. Выпить - и завалиться. Не таскать по «Водопадам» компанию ошалевших от впечатлений блондей, и не сидеть на Эорне в окружении ничего не понимающих искателей справедливости - а просто спать.
- Может, кофе выпьем? - робко предложил Лин. - У меня глаза не открываются.
- Почему бы и нет? - Клео встал, поправил тунику. - Здесь или в катере?
- В катере, - твердо сказал Пятый. - Или, что еще лучше, вы нас хотя бы до утра оставите в покое. Можно?
- Можно, - кивнул Рауль. - Тем более, что я хотел навестить кое-кого из старых знакомых.

Предыдущая страница 18 Следующая страница


19 Екатерина Белецкая, Анжела Ченина

***

- Простите, уважаемый, как мне найти Таэни Френо? - спросил Рауль у первого встречного эльфа. - Говорят, она хранительница библиотеки…
- На площади, у бывшей ратуши, - охотно ответил эльф.
Далиар за это время сильно изменился. Эльфы, получив город в собственное распоряжение, за прошедшие пять лет перестроили его весьма основательно. Старых домов они, к их чести сказать, не снесли, но облик их изменили. И сильно. Теперь город напоминал сказочный пряничный домик - обильно украшенный, праздничный, нарядный.
Площадь у ратуши почти не изменилась. Рауль остановился, оглядываясь с любопытством. Кое-что эльфы переделали, но три таверны остались в целости и сохранности. «В “Хомяках” жуткая дрянь, - вспомнил Рауль. - Интересно, как там теперь кормят?»
Дом, который занимала Таэни, располагался за ратушей. Раньше, судя по всему, там помещалось одно из отделений Охранительного ведомства, теперь ведомство было упразднено - за ненадобностью. «Хороший дом», - отметил про себя Рауль. Каменный, богато украшенный, с отлично вымощенной улицей перед высоким крыльцом.
Таэни, как он и рассчитывал, оказалась у себя. Рауль не был на Эорне полгода, а за эти полгода изменилось очень многое. Даже слишком многое.
Эльфийка приняла его с прохладцей, перекинулась парой слов - и велела ждать ее в гостиной, где Рауль, уже тихо недоумевая, провел почти полчаса.
Странно. Раньше она едва на шею не бросалась своему спасителю, а теперь…Что же произошло?
Рауль ждал ее и вспоминал.
Тогда, три года назад, после разделения двойного мира Теокт-Эорн - Таэни все-таки приняла приглашение Рауля - и отправилась к нему в гости.
Она пугалась прозрачных лифтов, пугалась дроидов, пугалась аэрокаров. Цеплялась за Рауля, и он ощущал, как дрожат ее руки. Но вскоре она освоилась, попривыкла и уже смело глядела вниз с одной из открытых площадок сада в верхнем ярусе главной городской башни. Таори был мрачен и хмур, а Таэни доверчиво льнула к Раулю, и рядом с ним ее страх проходил совершенно: она уже знала, что Рауль - хозяин этого странного мира. А по небу, совсем-совсем рядом, летели облака, рваные и темные, и садился вдали красный шар закатного солнца.
Это было в первый вечер. На следующий день, улучив свободное время, Рауль катал ребят на вирджийском катере, он отключил автоматику, сам управлял машиной, и это очень нравилось Таори. Гравитация в катере была автономной, и оба эльфа приходили в восторг, когда - при полном обзоре - земля кружилась вокруг них по спирали, а звезды плясали бешеный танец. Таори тогда сказал, что хотел бы стать пилотом, жаль, что на Эорне нет таких машин. «Верно, - согласился с ним Рауль, - пилот бы из тебя вышел отличный, в самый раз занятие по твоему буйному нраву».
Но мир… Да. И брат, и сестра ощущали, что мир этот мертв. Им было даже жаль Рауля, который вынужден жить здесь постоянно.
- Как же можно без травы? - растерянно улыбаясь, спросила тогда Таэни. Никак она не могла привыкнуть, что под ногами не бывает сырой земли, что в воздухе не летают птицы и насекомые, что дождь - не из живых облаков, а от климатических установок…
- Знаешь, я бы не протянула здесь долго, - ежась, словно от холода, говорила она. - Наверное, лучше рабыней быть, чем так, я подобного и представить себе не могла, здесь как будто изнанка мира…
- Привыкла бы, - возражал ей Рауль, - ведь я же привык. А потом, есть Терра, там все как у вас, природа и люди хорошие…
Но роскошью Таэни наслаждалась. Ей понравились просторные залы башни Эрес, она долго баловалась с интерьерными голограммами, заставляя стены своей комнаты то расцветать диковинными цветами, то превращаться в водопады, а то - улетать за горизонт. Она трогала ткань одеял и портьер - не могла надивиться, как на такой красоте можно спать, и тем более вешать такое на стены. И, как всякая девушка, примеряла наряды один за другим, словно опьянев от внезапной доступности изобилия. Но в итоге сказала, что возьмет с собой только пару платьев, уж больно красивые, а остальное не надо, куда ей это все. Что она, кукла, что ли… и вообще, Рауль, ты обещал показать книги…
С собою на Эорн Таэни увезла чуть ли не всю его библиотеку. Копии, понятное дело, не подлинники. «Я буду стихи на наш язык переводить, чтобы все могли прочитать», - пояснила она.
Когда Таэни через полчаса открыла массивную светлую дверь, первым вопросом Рауля было:
- Таэ, скажи, а где твой брат?

***

Пятый почувствовал, как у него внутри всё похолодело. Всё-таки влипли!.. Он так надеялся, что всё удастся разрешить миром, но нет. Ну почему это всё сейчас? Почему не через год, или два, или… или вообще никогда!.. В чем мы опять так страшно согрешили, Господь всемогущий…
- Она это всё-таки сделала? - обреченно вопросил Лин. - Черт…
Пятый ничего не ответил. Сидел молча, запустив руки в волосы, ничего не видя перед собой. Лин лежал неподвижно, слушая.
- Ей больше всех было надо, да? - жалобно констатировал Лин. - Всё для любимого конклава…
- Она покинула Сат-онвэе, - одними губами ответил Пятый. - Конклав ни при чем. Там никто не в курсе, что сейчас происходит.
- Они же принадлежат… - начал Лин, но Пятый устало покачал головой:
- Себя она выкупила давно, а полгода назад - почти всех своих людей. Я сейчас на связи с официалами конклава, очень деликатные, кстати, люди… если можно так сказать.
- И о чем поведали деликатные люди? - вяло поинтересовался Лин.
- Я тебе уже сказал. За действия Керр теперь отвечает только она сама. Вот так, Рыжий…
- Воздействие! - В голосе Лина звучала даже не усталость, а что-то несоизмеримо большее. - Не хочу…
Сэфес отлично знали, почему не стоит изображать защитников правды в реальности. Придется ответить в Сети. За всё и сразу. Даже за пощечину тому, кто в них самих, к примеру, выстрелит. Не самый дешевый способ самоубийства. Сеть не прощала мести, никому и никогда. Сеть была самым безжалостным судьей из всех, каких только можно себе вообразить. Именно поэтому они не вмешивались в людские конфликты и не играли в справедливость - ученикам Сэфес один раз давали почувствовать последствия от необдуманно совершенного доброго поступка. Обычно одного раза оказывалось более чем достаточно…
Тогда, в процессе спора за Теокт-Эорн, они получили карт-бланш от Сети. Но всё равно - стреляя в тех же соглядатаев, не причиняли вреда…
А теперь…
- Too late, my time has come, sends shivers down my spine, body's aching all the time, goodbye everybody, I've got to go… - прошептал Пятый одними губами. - Лин, ты не в том состоянии, чтобы давать такой ответ.- Да что ты говоришь, - печально ответил Лин. - Я думал, ты забыл. Хорошая у тебя память…
Легких выходов из Сети не бывает в принципе. Человеческое тело, как его ни совершенствуй, после пяти лет псевдо-смерти являет собой жалкое зрелище. Пусть и локальных для экипажа пяти лет. Всё равно. А уж после того, что учудили Блэки…
Четыре рейса подряд они потихоньку возвращали себе утерянную при атаке часть мега-сиура, которую раньше контролировали. Конечно, вернуть зоне контроля бывшие границы и восстановить свой экстерриториальный участок сети в прежнем виде не получится, но вот набрать соответствующий статусу объем зоны контроля - просто необходимо. Возможно, даже больший объем. Потому, что если этого не сделать - пойдет дисбаланс по мега-сиуру. Такую зону, как держат они, сумеют удержать еще экипажей восемь. И всё. Больше никто…
…Лину досталось в этом рейсе так, что они еле вышли. Скорее, выползли. Вывалились. На вторые сутки Пятый пришел проведать друга - и чуть чувств не лишился, увидев, что с тем творится. Рыжий в этом рейсе отыгрывал, как обычно, партии Маджента, они еще до рейса разработали новую комбинацию - забавную такую ловушку для Блэки, да не одну. Хорошую, действенную ловушку. Имитацию внутреннего конфликта. И на этой имитации вернули в систему почти десять тысяч миров, которые доселе считались потерянными. Раньше эти миры принадлежали как Индиго, так и Маджента, но ни Лин, ни Пятый не видели в перестановке ничего криминального. В конце концов, когда Индиго отвоевывали у Блэки какой-то мир и включали его в свою схему, Сэфес не возражали. Зачем?.. Тем более - при перемене потенциала… да еще с учетом реакции…
Лин в течение нескольких дней не мог не то, чтобы ходить - голову повернуть, от слабости. Конечно, восстанавливаются Сэфес быстро, для человека встать на ноги после такого нереально и за полгода. Но всё равно - четверо суток Лин провалялся в лежку. Отпуск, кстати, в этот раз экипажу был положен не самый маленький. Два с половиной месяца. Между прежними рейсами они отдыхали от месяца до полутора. По состоянию. А до реакции Блэки отпуск был полгода…
Сейчас длительность отпуска устанавливали Встречающие, совместно с самими Сэфес. Сэфес, увы, рвались работать. Через все «нельзя» и «плохо». Многие Встречающие шли у экипажей на поводу, но в этот раз Рино с Гаспаром едва не выдвинули обвинение против Тон и Ренни. За негуманное отношение к экипажу. Самим же экипажем спровоцированное. Едва живого Лина оставили на попечение Встречающих, а Пятый, как менее пострадавший, потащился на вторые сутки после рейса выполнять старые обещания, а заодно «захватить детей, которые удрали, не спросившись».
Зря он в это всё ввязался. Ой, зря… Не нужно было…
- Ты пока что лежи, - попросил Пятый Лина. - Ладно? Я туда сам схожу. Отдохни до завтра.
- Пока мы пытались ловили Блэки, она ловила нас, - удрученно заметил Лин, кутаясь в одеяло. - И таки поймала. Тебе так не кажется?
- Кажется, - печально ответил Пятый. - Спи.
Оба отлично знали, чем для них чревато то, что сейчас происходило.
И понимали - избежать этого теперь не удастся.

***

Таори Френо покинул Эорн два месяца назад. Мало того, покинул не один.
Мир, экспансированный Маджента-зоной и подключенный к Транспортной Сети, никто, конечно, не закрывал. Это не резервация, жители этого мира - полноправны, права их святы, решения, которые они принимают - исключительно их прерогатива.
Таори и двадцать бывших Серых Птиц никто не посмел задерживать.
И они ушли. Ушли после того, как Ниамири Керр провела с ними всего два вечера - показывая и рассказывая.
Рауль и присоединившийся к нему Пятый слушали, что говорила Таэни, и чувствовали, как в их душах поднимается если не отчаяние, то что-то очень на него похожее.
Керр не просто разговаривала с Птицами и их предводителем. Она не солгала молодым бунтарям ни единого слова. Всё сказанное ею было правдой. Мало того - с живыми примерами, для создания которых Керр, не колеблясь, выбрала воздействие на Эорн.
На свое счастье, она не пыталась этот мир заново зонировать, но того, что она сделала, было с лихвой достаточно, чтобы лишить Керр не только ее сверх-способностей.
То, что она пропагандировала, было очень близко и понятно молодым эльфам. И Керр, ничтоже сумляше, ударила в самою больную для них точку - свобода. Свобода и помощь, которая ей, как выяснилось, крайне необходима. И эльфы пошли с нею сами, не сомневаясь ни секунды, что поступают правильно.
- Таэни, ты сама понимаешь, что говоришь? - спросил Пятый, когда эльфийка, наконец, замолчала. - Ты понимаешь, что происходит?
- Конечно, - эльфийка гордо вскинула голову. - А вот вы, судя по всему - нет.
Это особый тип людей - бунтари… Особый и при этом очень опасный. Тем более - для мира, постепенно обретающего благополучие. Они умеют только ломать, строить, увы, не их метод. И очутившись внезапно там, где ломать стало нечего, а воевать - не против кого, они растерялись и обозлились.
Керр оказалась на Эорне очень кстати - для них, потому что сумела предложить им то единственное, что было доступно их пониманию.
С ней ушло почти сорок эльфов. К счастью, эгрегор после воздействия пострадал не очень сильно. Возможно - как знать? - Керр специально выбрала момент, когда сиур, к которому принадлежал Эорн, находился в пассивном состоянии. Но всё равно, нарушенным оказалось почти всё, что Контролирующий может нарушить.
- Что же с тобой случилось, девочка? - печально спросил Рауль.
Полутьма. Сквозь трапецевидные окна проникал только приглушенный свет. Деревянные высокие стеллажи уходили в глубину, в темноту. Резные стеллажи, красивые, с узорами - травы, цветы по верхним полкам… И аккуратная стопка книг на столе у входа. Рауль уже был здесь полтора года назад - когда он впервые наведывался в гости к Таэни. Но тогда в комнате еще не было этих вот невысоких столов, и стеллажи были почти пустыми. Много книг Таэни успела собрать, больше половины полок уставлено томами…
- Со мной всё в порядке, - отрезала Таэни. - Вот что случилось с вами?
- С нами? - переспросил Пятый.
- Я думала, вы справедливые и честные, а вы, оказывается…
- Что - мы?
- Что вы сделали тут, Рауль? - с хорошо различимой ненавистью спросила Таэни. - Да, раньше я на самом деле была слепой, а теперь…
- А как ты сама думаешь, Таэни? - спросил Рауль. Он оперся о стол и положил подбородок на скрещенные кисти рук. - Какие у тебя версии?
- Подло было так с нами поступить. Это не свобода, просто новое рабство.
Пятый тихо зааплодировал. Усмехнулся.
- Великолепно! - сказал он. - Что и требовалось доказать. Слушай, девочка… я всё понимаю, но ты можешь объяснить внятно… не твою нынешнюю позицию, нет. Просто рассказать - почему ты решила, что Керр права?
- Я это почувствовала, - ответила Таэни. - Да, в какой-то момент просто почувствовала. И до сих пор…
Она запнулась, оглянулась испугано.
- Это и есть воздействие на мир внутри сиура, - заметил Пятый. - Правильно. А сейчас это стало проходить, да? Но слова остались?
- Она что, - нахмурившись, спросил Рауль, - попросту промыла им мозги?
- Нет, что ты. На такое даже она не решится, - ответил Пятый. - Изменила логику самой системы - это да. Поменяла приоритеты. Дала Маджента-миру маску, слепок мира Индиго. И они поверили, что бунт - самое благородное дело, спасение той же Керр - превыше всех похвал, мы поработили местных, транспортники делают на них деньги… и так далее. Это не внушение, Рауль. Именно воздействие. А сейчас мы здесь - и маска просто исчезает. Сама. Через несколько часов всё придет в норму.
Он сел на деревянную лавку, опустил голову на руки, закрыл глаза. С минуту сидел неподвижно, потом отвел со лба полуседые тяжелые волосы.
- Рауль, спрашивай ты, - попросил он. - Я пока еще раз переговорю с конклавом.
- Спрашивать… - повторил Рауль. - Таэни, ты все говоришь про рабство… тогда что такое, по-твоему, настоящая свобода? Это вам Керр объяснила?
- Ну да… - Таэни растерянно замигала. - Ни от кого не зависеть… Самим принимать решения.
- Смешно. - Пятый слабо улыбнулся. - Это не свобода, это эгоизм. Что еще?
- Еще - право выбора…
- Замечательно!.. Так, господа, я на секунду. - Пятый снова закрыл глаза.
- Слушай, Таэни, а как ты это себе представляешь - ни от кого не зависеть? Ведь придется жить отшельником в лесу. Распахать там свое поле, выращивать рожь, убирать ее, печь хлеб… Только тогда ты не будешь зависеть ни от кого. Да и то: нож - нужен, плуг - нужен, а значит, придется покупать у кузнеца. И если он не сделает нож и не продаст тебе плуг, то ты не вспашешь поле и умрешь с голоду. Верно?
- Да, но… Сейчас я это знаю… А когда она тут была и говорила… Независимость была чем-то другим, совсем.
- Например, свободой убивать инакомыслящих. Так? - спросил Пятый, открыв глаза. Таэни кивнула. - Или выбирать «собственный путь» - в ущерб чужому.
- Но тогда это было… Я не могла ей не верить! Ну не могла! Не знаю, почему… - Таэни заплакала. - Господи, что теперь будет…
- То, чему суждено быть, не больше, но и не меньше, - покачал головой Пятый. - А сопротивляться вы не пробовали? Я понимаю, вы были, конечно, не в курсе - и кто такая Керр, и для чего это всё нужно, но…
- Таэни. - Рауль сел рядом с ней и взял ее за руку. - Плакать-то зачем? Давай ты лучше вспомнишь, может быть, Керр говорила, куда они собираются идти, что хотят делать… а?
Таэни попыталась взять себя в руки, но выходило у нее неважно, она продолжала всхлипывать через каждое слово.
- Она пришла… Ну, сначала мы просто с ней поговорили. Она ко мне пришла… Кроме меня, никого не было… Поговорили, и она спросила, можно ли ей придти вечером. Я разрешила…
- О чем она с тобой говорила? - резко спросил Пятый.
- Она… Она пожалела меня. И что живем мы бедно, и что Транспортная Сеть пока не открыла внешние проходы, и что здесь трудно заработать на достойную жизнь… Всё говорила - «бедная девочка», «бедная девочка»… Стала расспрашивать о брате… Я спросила, откуда она про него знает… - Таэни снова всхлипнула. - А она сказала, что видела нас тогда… в прошлый раз…
- Видела. С тебя она это всё сдернула, Рауль, - мрачно сказал Пятый. - Понимаешь, о чем я?
- Из моей памяти, которую еще в тот раз вытащила, - кивнул Рауль. - Таэни, ты хоть понимаешь, как она с тобой разговаривала? Это называется - пудрить мозги. Этим приемам даже специально обучают! Она тебя просто запрограммировала на нужную реакцию, ведь она эмпат, твои болевые точки были видны ей, как на ладони, вот она и расстелила вам тропинку, чтобы вы сами кинулись в пасть! «Бедная девочка», подумать только… Сопротивляться нужно, Таэни!
- Было, - присовокупил Пятый. - Поздно уже сопротивляться. Вы же с братом были на Орине, на Эвене… Куда подевались твои глаза, Таэ?
- Воздействие. - В комнату вошел усталый Лин, плюхнулся на стул. - Кто-то поддается, кто-то нет. Таори, видать, оказался для нее очень удобным объектом. Кстати… Таэ, она же предлагала и тебе пойти с ней. Ты отказалась. Почему?
- Не знаю. - Таэни, похоже, растерялась еще больше. - Библиотека… И дом доктора… Я обещала, что сделаю… и…
- Тебя просто тут хоть что-то держало, в отличие от брата, - заключил Лин.
- Ну, так куда ее понесло? Куда она направляется? У меня впечатление, знаете… что она несется, сломя голову. Только вот к какой цели? Таэ, твой брат говорил, когда вернется? И сама Керр говорила что-нибудь о том, зачем ей эти спутники?
- Она просила о помощи. Сказала, что ей необходимы сильные и смелые люди для… чего-то очень важного. А когда вернутся - нет, не говорила.
Пятый пристально посмотрел на Рауля.
- И что ты об этом всём думаешь? - спросил он после минутного молчания.
- Что я об этом думаю… - повторил Рауль. - Мне странно, что она действовала в открытую. Она ведь не могла не знать, что мы придем сюда и поймем, что она была здесь. Давайте соображать. Каким способом перемещений она пользуется? У нее же нет таких проходок, как у нас, правильно?
Пятый задумался. Сел рядом с Лином, что-то коротко ему сказал. Тот кивнул, вывел визуальную панель, перед Сэфес в воздухе замелькала череда символов. Пятый тяжело вздохнул.
- Увы, у нее есть проходки. У нее теперь много что есть, - подытожил он. Визуал свернулся. - Я предупреждал, но кто меня будет слушать?..
- Транспортной Сетью она не пользовалась? - уточнил Рауль. - Тогда мы могли бы узнать, куда она направилась. Если нет… Вы ведь должны знать, что из себя представляют возможности передвижения между мирами через проходки типа ваших, верно? Значит, для начала нужно выявить круг миров, в которые она могла отсюда направиться чисто технически. И отсечь те, в какие не могла.
- Сейчас она Транспортной Сетью не пользовалась. Рауль, пойми, - начал Лин, - транспортники никогда не выдадут тебе координаты проходок… разве что речь идет о чем-то экстраординарном.
- Нам, предположим, выдадут, - резонно заметил Пятый. - Проблема в том, что ушла она не через них. И пришла, к сожалению, тоже. Тебе не интересно, Рауль, откуда у Керр взялись наши технологии и, судя по всему, оборудование?
- Реакция Блэки? - спросил Рауль. - Получила доступ в ходе сотрудничества Контролирующих структур Маджента и Индиго?
- Именно. Не получила, конечно. Купила. Судя по всему, когда была на Орине и окучивала Рея с Райсой, - покивал Лин. - Из-за этих чертовых Блэки одни неприятности.
- Ладно, не в том дело, купила она или получила - вопрос в том, где нам сейчас искать ее следы. Говоря честно, я бы предпочел догнать ее и спросить прямо: что ей нужно? Помощь, сильные и смелые люди для чего-то важного…
Рауль вдруг замер, уставившись на тусклый огонек масляной лампы.
- Погодите-ка… Она же не стихийный эмпат, верно? Помните, она стягивала со своих людей энергию? Может, той команды ей уже мало?
- Пойдем-ка, пройдемся, - Пятый решительно поднялся, взял Рауля за локоть и чуть не насильно выволок на улицу, в темноту. - Ты соображаешь, что делаешь? В доме повешенного не говорят о веревке, Рауль! Опомнись!..
- Тогда давай вести разговор вообще без Таэни, - огрызнулся тот, высвободив локоть. - Что мне, на мысли переходить? Мы будем деликатничать в словах или все-таки пытаться поскорее разыскать Керр?
- Деликатничать? - переспросил Пятый. - Боюсь, ты что-то недопонял. Для поиска тут информации нет, к сожалению. Разве что… Давай вернемся, и ты спроси у Таэни, подчеркнем - именно ты спроси! - как называется группа «добрых людей», в которую вошли местные.
Рауль кивнул.
- Таэ, послушай-ка, - сказал он, снова входя в комнату. - А ты не помнишь, как себя называли те люди, с которыми ушел Таори и остальные?
- Аарн, кажется… Керр сказала, что так ее группа называется, - удивленно ответила Таэни.
- Всё ясно, - резюмировал Пятый, снова садясь. - Опередила, зараза.
Тонко пропел сигнал вызова. Рауль тронул браслет комма.
- Клео, что случилось? - спросил он.
Перед ними развернулся экран. Лицо у Клео было озабоченным.
- Есть новости, - сказал он. - Из всей группы псевдо-Аарн на Эвене после нашего возвращения оставалось только двое. И оба умерли при попытке задержания. Остановка сердца. Рауль, результаты экспертизы пока не готовы, но это либо специальная блокада… Либо они были убиты насильственно, извне. Значит, они знали нечто важное, что Керр не могла отдать нам в руки.
- Жаль, - проговорил Рауль. - Ладно. Держи нас в курсе, до связи.
Он повернулся к Сэфес.
- Дрянь, - покачал головой Лин. - Естественно, извне. Жди, оставит она кого-то, кто знает хоть крупицу правды… Рауль, попроси Клео после экспертизы не утилизировать тела. Кое-что мы потом посмотрим. Как только на это будет время.
- Само собой, Лин, само собой, - кивнул Рауль. - Послушай, а почему бы их не воссоздать, этих людей? Да, конечно, пока процесс завершится, Керр успеет обежать половину вселенной… но вряд ли после насильственной гибели они останутся ей верны. Как минимум, будет шанс получить союзников, знающих о планах другой стороны.
- Воссоздать? Нет, не думаю. Во-первых, никто не примет такой заказ, - пояснил Лин. - А, во-вторых, мы не будем его делать. Уж прости. И потом, о каких союзниках речь?
- Обидно, - сказал Рауль. - Одних можно, других нельзя… Убийца жива, а убитые навсегда останутся мертвыми.
- Пойми, никто не возьмется воссоздавать доноров Индиго-эмпата, да еще такого сильного, - тихо сказал Пятый. - И потом - как только воссоздание завершится, она тут же убьет их снова. Даже после своей физической смерти она способна забирать их с собой. А соврать на том же Окисте, что это чистые материалы, мы не сумеем. Они уже… м-м-м-м… в некотором смысле часть Керр. Понимаешь?
Таэни, зажав себе рот ладонью, слушала, о чем он говорил.
- И… мой брат… ребята… как же…. - сбивчиво произнесла она.
- Увы, - Пятый развел руками. - Можно было бы тебе сейчас солгать, что это не так, но я не вижу в этом смысла.

Предыдущая страница 19 Следующая страница


Ловушка для Сэфес 20

- Есть шанс, что удастся их вернуть? - спросил Лин.
- Будем надеяться, что есть, - ответил Пятый.
- Подожди пугаться, Таэни, - успокоил ее Рауль, - может, все не так страшно. Не отчаивайся… Так что же, получается, мы в тупике? Как искать ее будем, если нет никаких следов? А может, попробовать привлечь Сихес?
- Которых? Ты в прошлый раз в ванне не наплавался? - ехидно осведомился Лин. - Или не дает покоя потерянный ботинок, который ты швырнул в Рдеса?
- А у тебя есть другие предложения, Лин? Тогда выкладывай. Я пока других не вижу.
- Ну, можно в принципе, - замялся Лин. - Давай только завтра, а?
- До завтра она ускачет на край галактики, так, что ты ее вообще никогда не отыщешь, - мрачно сказал Рауль.
- Мы придурки, - медленно произнес Пятый. - Я только сейчас сообразил, раньше и в голову не приходило. Перестройка Сети после Блэки, этот сиур в данный момент принадлежит нам… Вы только посмотрите, из чего он состоит!
Перед ним в воздухе высветилась уже знакомая Раулю схема - визуализация данного участка Сети. Пятый раздраженно ткнул в какую-то точку в схеме, она приблизилась.
- Я сейчас запрашиваю у Сат-онвэе информацию по Керр, - пояснил он. - И если мое предположение подтвердится… Есть! Смотрите.
Шестигранник, висящий перед ним в воздухе, распался на сегменты, потом снова сложился. Пушистые шарики шести обитаемых систем расположились в строгом геометрическом порядке, от них в разные стороны рванулись тонкие отростки, переплетаясь друг с другом.
- Она не просто пришла на Эорн, она вошла в сиур, руководствуясь правилами прохода по таким образованиям, - пояснил Пятый. - Эорн - фактически низовое звено в этом сиуре, он находится в стадии роста и поддержки… Поддерживают его еще четыре мира этого сиура. А вот этот мир, - Пятый указал, - держат всего два эгрегора, и называется он Ир-нома-тер. Если я правильно понял конклав, Ниамири родом именно оттуда.
- Так, так, так, так, - Лин выскочил из-за стола, встал рядом с другом, немного повернул схему. - А пойдет она, значит, через узел… По возрастающей - и снова по убывающей…
- Куда пойдет? - спросила ничего не понимающая Таэни.
- Подозреваю, что домой, - вздохнул Пятый. - Понимаете, в чем дело… Таким, как Керр, в наши зоны вход строго воспрещен. А если он разрешен, то перемещаться они имеют право только по определенной схеме. Иначе их просто выкинет сама Сеть.
- Мы ей ничего не разрешали, - возразил Лин.
- Да как же, - с сарказмом ответил Пятый. - Забыл про договор на Теокт-Эорн? Она именно им и воспользовалась. Там, насколько я помню, было как раз разрешение на перемещение.
- Сволочь, - с восхищением протянул Лин. - По идее, этот договор должен был быть отмененным после разделения!
- Должен, - подтвердил Пятый. - Однако, если помнишь, нам с тобой было немного не до проверок.
Они замолчали. Схема неспешно вращалась перед ними, роняя на лица разноцветные отсветы. Таэни стояла рядом, и лицо ее в тот момент казалось растерянным и жалким.
- Стало быть, она могла пройти отсюда только вот в этот мир? - воскликнул Рауль. - Что же вы сразу не сказали!
Он ткнул пальцем в светящийся шарик, соседствующий с Эорном.
- Она пока еще туда не попала, - успокоил Лин. - Видишь эту точку в центре схемы? Это так называемый узел, он держит параллели миров сиура. Сейчас она идет к узлу, и только потом, по параллели, сумеет попасть в этот мир. Мы не в Индиго, Рауль, сиуры Маджента экстерриториальны. Так что, думаю, у нее это займет несколько дней.
- Ты имеешь в виду - «идет» через проходки или летит на своем корабле? - уточнил Рауль. - У нее ведь, помнится, корабль был, и отнюдь не маленький…
- На корабле летит, конечно, - грустно ответил Пятый. - Наличие детектора не дает сразу же высокого статуса для использования его как проходки. Да и считать она, надеюсь, умеет всё же похуже… чем некоторые.
- Угу, - деловито кивнул Рауль. - В таком случае, мы могли бы пройти в искомый мир через проходки, и таким образом ее опередить.
- Суметь-то мы сумеем, - возразил Пятый, - но время в асинхронном узле - тема для отдельного исследования. Мы можем придти - и окажется, что она была в том мире десять дней назад. Сейчас разумнее, да и проще - попросту идти вслед за ней.
- Опоздаем ведь, если она что-то затеяла… не успеем перехватить! - начал Рауль, но Лин его перебил:
- Скорее всего, не успеем, с этим пока что приходится смириться. Давайте рискнем, проскочим один раз - и посмотрим. По крайней мере, потом сумеем вернуться в исходную точку… Черт бы побрал эту асинхронизацию! - в сердцах сказал он, треснув рукой по столу. - Пока схему не достроишь, синхронизировать ее нет никакой возможности.
- Неразбериха страшная, - подтвердил Пятый. - По этому мега-сиуру. А как нас теперь «любят» транспортники - не передать… У них каждый проход теперь отдельно приходится синхронизировать. Вот радости людям.
- А Таэни вы возьмете с собой? - спросил Рауль. - Она ведь наверняка тоже эмпат, только пока неразвитый.
- Ни в коем случае, - отрезал Пятый. Встал, прошелся по комнате, зачем-то выглянул в окно. - Об этом не может быть и речи.
Лин подошел к другу, тоже посмотрел в темноту.
- Почему у них тут все окна в форме гробов? - жалобно спросил он. - Или это у нас гробы - в форме их окон? Блин, ну что за жизнь идиотская, а?..
Рауль хмыкнул.
- Зато подоконник широкий. На чьем корабле будем лететь? На вашем катере, или мне вызвать свой, тот, что вы мне тогда подарили?
- Пешком пойдем. Катер наш с собой захватим, но на планетах он нам не пригодится, - ответил Пятый. - Через Транспортную Сеть. Как белые люди. Кстати, нам в том мире не мешает кое с кем встретиться.
- Говори прямо, - устало сказал Рауль, - у вас все загадки да загадки, я уже перестал вас понимать. С кем вы там встречаться собираетесь?
- Правительство. Посмотришь заодно, как Сэфес деньги зарабатывают. Индъера - для этого очень хороший вариант.

***

На этот раз Холм Переноса, к удивлению Рауля, оказался стоящим посреди густого, высоченного леса. Пока они, не торопясь, спускались вниз, Лин коротко ввел Рауля в курс дела.
Индъера была миром Маджента, миром очень и очень старым, стабильным. По таким мирам не возникало споров, не возникало и проблем с зонированием. Мир контачил с несколькими сотнями подобных ему систем, а вот с Индиго - практически никогда, не было надобности. В конфликте, спровоцированном Блэки, мир не пострадал, разве что транспортники заблокировали на один иргвай систему. И всё…
- Не знаю, понравится ли тебе тут, - сказал в заключение Лин, - но мы сюда периодически наведываемся. Хорошо тут, Рауль… Очень спокойно.
- Хотел бы я уйти в такой лес, - проговорил Рауль. - Год-другой там посидеть… Отшельником, знаешь. В одиночку. Без синтезатора, без всякой техники вообще. Смотрел бы, как деревья весной оживают, как потом приходит лето и осень, а после наступает зимний сон… Землянку бы построил, - он улыбнулся. - Здесь зимы холодные или не очень?
Лин рассеяно пожал плечами.
- Не знаю, - ответил он. - Мы тут зимой ни разу не были. Прости, нам надо поговорить.
Тропинка петляла между блоками, и спускалась всё ниже и ниже. Пятый с Лином ушли чуть вперед, о чем-то быстро переговариваясь, Рауль с Клео отстали. Для Клео тут всё было внове, он с интересом оглядывался.
- Странная система перемещения, - сказал он. - Впечатление, словно вовсе не люди ее проектировали.
- Возможно, так и есть, - рассеянно ответил Рауль. - Насколько мне известно, эти машины - изобретение древнее… Но какая разница? Лишь бы работала без сбоев.
Клео кивнул.
- Рауль, ты говорил про лес всерьез? - вдруг спросил он.
Рауль кинул на него быстрый взгляд.
- Вообще-то да… Но это больше в порядке бреда… Клео, что ты! Ты думаешь, я мог бы куда-то сбежать без тебя?! И придет же в голову!
На лице Клео нарисовалось явственное облегчение.
- Ты знаешь, в твоей идее что-то есть, - сказал он. - Хоть я и не уверен, что смог бы жить в диком лесу.
Навстречу им по холму быстро поднималась человеческая фигурка. Увидев идущих, человек замахал рукой и прибавил шагу. Сэфес бросились ему навстречу едва ли не бегом, до Рауля и Клео донесся радостный Линовский вопль:
- Лей!!! Ну, блин, вообще!..
- С ума сойти… - сказал Пятый. - Нет, я догадывался, но не до такой же степени…
Когда блонди подошли к компании, Сэфес о чем-то оживленно разговаривали с высоким черноволосым человеком. Он оказался на голову выше Лина и лицо его показалось Раулю странно знакомым. Пятый махнул рукой блонди - подходите, мол, чего вы там?
- Несколько неожиданная встреча, - Лин церемонно кивнул, усмехнулся. - Лей Адветон-Вэн, сын Вэн Тон. А это Рауль и Клео, наши гости.
- Лей работает в Транспортной Сети, он Маджента-маяк. Отбирает деньги у честных людей за то, что им надо попасть по назначению, - ехидно добавил Пятый.
- Здравствуйте, - Лей улыбнулся. - Рад приветствовать вас на Индъере.
Рауль поздоровался.
- Добрый день, - сказал Клео. - Прошу прощения, вы не разъясните, что означает выражение Маджента-маяк?
- Мастера проходов бывают двух типов, - охотно пояснил Лей. - С машиной работают оба типа. В зависимости от зоны, в которую вы желаете попасть, или от места, из которого вы пришли, вас обслуживает или один, или другой тип. Поэтом и существуют Индиго-маяки и Маджента-маяки. В случае работы с миром Белой Зоны вы можете обратиться к любому мастеру. Поскольку вы пришли из мира, относящегося к…
- Ой, Лей, не надо, все и так всё поняли, - скривился Лин. - Эта твоя отцовская манера всё разжевывать и раскладывать по полочкам…
- Лин, меня спросили, и я ответил, - миролюбиво сказал Лей. - Куда вы сейчас направляетесь? И, кстати, с чьего счета снимаем за проход?
- Давай с моего, - пожал плечами Пятый. - Лей, как тут вообще дела? Много ходят?
- Нет, после реакции Блэки нам практически нечего делать. Шесть дней назад проходила большая компания из Индиго-зоны, теперь вы.
- Большая компания из Индиго-зоны? - Рауль поднял руку, призывая к вниманию. - Уж не наши ли друзья это были? Лей, они случайно назвались не Аарн? И главной у них была не такая, знаете ли… красивая, статная женщина с белыми волосами?
- Они никак не назвались, а женщина действительно была. Одна женщина и больше двадцати молодых мужчин двух рас. Они заплатили несколько необычным способом, за проходы редко расплачиваются металлами. Однако… - Лей задумался. - Ну да, правильно. Трое суток назад они ушли.
- А куда они направлялись? В какой мир? - тут же спросил его Клео.
- Не в мир, - терпеливо поправил Лей. - Они ушли на корабль.
- Вот оно что… - проговорил Рауль. - Да, ребята, вы тогда все угадали правильно. Стало быть, и нам за ней придется по старинке, лететь… на вашем катере, наверное?
- Сначала нам нужно тут сделать кое-какие дела, - ответил Лин. - На денек задержимся. Заодно узнаем, что тут нужно было Керр.
- Лей, - позвал Пятый. - Придется… Так. Приоритет Сэфес, дестабилизирующая ситуация. Запрос - полная информация о гостях.
- Выполняю, - тяжело вздохнув, ответил Лей.
Они с Пятым встали друг напротив друга, воздух, казалось, сгустился, обрел статичность. Тут же рядом с ними материализовались еще два человека - невысокий полный мужчина и худенькая, как тростинка, женщина. Процесс никто не удосужился визуализировать, поэтому несколько минут прошли в томительном молчании.
- Спасибо, - сказал Пятый, когда женщина и мужчина пропали столь же внезапно, как и появились. - Лей, с моего счета спиши, пожалуйста… Кстати, где сейчас хоть кто-то из Исполняющих, ты не в курсе?
- Нет, - с сожалением ответил Лей. - Про меня не забудьте, когда будете ставить Сеть в известность. Пожалуйста, - добавил он.
- Постараемся, - пообещал Лин.
- А словами разъяснить можно? - полюбопытствовал Рауль. - Для тех, кто не Сэфес и не маяк?
- Пояснить что? - поинтересовался в свою очередь Лей.
- Что вам удалось узнать о Керр и ее спутниках?
- По дороге расскажем, - пообещал Пятый. - Пошли. Прокатимся…

***

Машины для передвижения по Полосам на Индъере разительно отличались от окистовских. Во-первых, их было гораздо больше. Во-вторых, выглядели они как яркие детские игрушки и поражали разнообразием - от крохотных, одноместных, до гигантских, способных вместить, судя по всему, едва ли не полтысячи человек. В-третьих, стоянка располагалась не на открытом воздухе, а под угловатым куполом, накрывающим часть леса.
А вот сами Полосы были точно такими же, как на Окисте. Когда они проходили мимо, Рауль нагнулся и провел рукой по красной Полосе. Он подивился схожести ощущений - тепло, шелковистость, восторг, узнавание, покалывание мириад иголочек… Словно на секунду руки коснулась теплая морская вода, пронизанная воздушными пузырьками.
- Залезайте, - позвал Лин, подводя небольшую четырехместную машину к краю Полосы. - Нам два часа пилить, не меньше.
Рауль и Клео, один за другим, сели внутрь.
- Рассказывайте, - напомнил Рауль. - Только вот мне думается - не успеем мы теперь за Керр. Что бы она ни задумала, опередит она нас, как пить дать, опередит…
- Возможно, - кивнул Пятый. - Она пробыла тут трое суток, и, судя по всему, пыталась купить право воздействия на систему… А ей отказали.
- И какого рода воздействие ее интересовало?
- Нарушение смычки, - с отвращением ответил Лин. - Идиотка. Главное, нашла у кого просить…
- То есть - это было нужно для того, чтобы она могла пройти напрямую в свой мир?
- И она этого по прежнему не может, - подтвердил Пятый. - Пока не может. Представь, что ты идешь по лабиринту. Для того, чтобы через него пройти, тебе надо обязательно миновать все повороты и закоулки. И не говори, что можно взять и сломать стенки - силенок у тебя не хватит. Сейчас ей нужно вернуться в центр этого лабиринта, и идти другой дорогой. Лабиринт - хитрый, и дорогу к выходу откроет только последний его поворот. Правда, из сиура она имеет право выйти в любой момент, пока сиур открыт. Это правило. Так что Керр на пути к узлу, и один день мы можем спокойно потратить на свои дела.
- Хорошо, - сказал Клео. - Но дела, как я понимаю, именно у вас. Или мы тоже можем принять в них участие?
- Конечно, - кивнул Лин. - Клео, тебе интересно, откуда у Сэфес деньги?
- Давно мечтаю это узнать, - подтвердил Клео. - Меня, впрочем, удивляет не сам факт наличия у вас денег, а…
- Да-да, не в деньгах счастье, а в их количестве, - продолжил Рауль, - и, согласно этому принципу, вы должны быть одними из счастливейших людей во вселенной. Так что процесс нам весьма интересен.
- А почему тебя удивляет этот факт? - изумился Лин. - Насчет счастья, Рауль, ты того… поосторожнее. А то еще осчастливлю сейчас… чем-нибудь…
Клео промолчал.
- Ладно тебе, - сказал Рауль. - Давайте колитесь - какие банки грабите.
- Нет уж, нет уж, это становится интересным, - Лин пересел поближе к Клео и спросил: - Так что же тебя так сильно удивило? Ну, расскажи, что тебе стоит!..
- Безусловно, деятельность Сэфес очень важна для жизни цивилизаций, - осторожно начал Клео. - В этом вы меня убедили. Но с конкретными источниками ваших доходов я незнаком и гадать, простите, не стану, слишком уж отличаются Сэфес от всего, что мне привычно.
- Это не ответ, - разочарованно протянул Лин. - Кстати, у нас нет никаких секретов. Мы просто продаем нецикличные миры, вот и всё.
- Триста тысяч миров в подконтрольной им зоне, - задумчиво сказал Рауль. - Если с каждого мира взимать, так сказать, налог на обслуживание… И все - в карман этой парочке… М-да. Внушительно.
- А платят далеко не все, с кем мы работаем, - возразил Пятый. - Думаешь, мы кого-то заставляем? Да ни Боже мой. Те, кто согласен, что система нужна, подкидывают денег, другие… - Он махнул рукой.
- Миры? Под разработку ресурсов? - быстро спросил Клео.
- А нам продадите? - тут же перебил его Рауль.
- А у вас денег хватит, ребята? - нежно вопросил Лин. - Может, и продадим… По крайней мере, придумать что-то попробуем.
- Мы же Индиго, - пояснил Рауль для Клео. - А они, наверно, имеют право продавать только Маджента. Так, Рыжий?
- Ну, уж «только»… - усмехнулся Лин. - На самом деле не так. Но это дорого. И для тех, и для других.
- Жаль… Вы же знаете, - Клео доверительно взглянул на Сэфес, - у нас постоянный дефицит ресурсов. Эорн сейчас частично решит эту проблему, но до избытка нам еще далеко…
- Будем в рейсе, попробуем договориться с теми, кто с вами работает, - задумчиво протянул Лин. - Быстрый результат не обещаю, но… возможно, они что-то подыщут.
- Но вы продаете только нецикличные миры? - уточнил Рауль. - Сами понимаете, нельзя ведь продавать планеты с разумной жизнью.
- Конечно, - подтвердил Лин. - Понимаешь ли, Клео, если очень обобщить - есть двенадцать типов систем, шесть из которых доступны нашему восприятию… а три из этих шести имеют условные обозначения. Это Индиго-миры, Маджента-миры и миры Белой Зоны, которые впоследствии становятся опять же или Индиго, или Маджента. Но иногда по каким-то причинам в развитии системы происходит сбой. И мир выходит из предполагаемого цикла вовне. Он развивается, но разума в таких мирах нет. Кстати, Окист - именно такой случай. И Орин тоже. Если мы находим такие миры, то забираем себе. А потом… - Он виновато развел руками. - В общем, для Индъеры у нас есть четыре весьма неплохих варианта, не факт, что они возьмут всё, но парочку - точно.
- И сколько же стоит такая планета? - с сомнением спросил Клео. - Мне даже страшно представить.
- Порядочно, - согласился Лин. - В Маджента, кстати, иногда даже частные лица покупают… Редко, но случается. Вот с ценой будет трудно тебя сориентировать, потому что эквивалент стоимости - нематериальный. То есть при желании его можно, как бы это правильно сказать, частично перевести в то, что можно пощупать, но…
- А какой же у вас обменный эквивалент? - с интересом спросил уже Рауль. - Энергия? Или еще что-то?
- Энергия, - подтвердил Лин. - Причем вне видовой зависимости.
- Ну что ж, это логично, - подытожил Клео. - Надеюсь, мы еще сможем ознакомиться с этими нюансами. Правда, боюсь, платежеспособность Эвен обретет еще не скоро…
Пятый задумчиво покивал. Закурил, сел поудобнее.
- Эх, Клео, было бы дело только в платежеспособности… Для Эвена сейчас самое важное - найти базовую систему, которая согласилась бы с вами работать - поначалу практически бесплатно. А кроме транспортников… - Он вяло махнул рукой. - Что говорить. Не такой уж большой выбор. На нас, кстати, дома смотрят странными глазами…
- За то, что вы помогаете нам? - спросил Рауль.
- Естественно. - Пятый вздохнул. - Впрочем, с нас взятки гладки. Нас давным-давно признали ненормальными, поэтому только смотрят, но не вмешиваются.
- С нами весело, - добавил Лин. - Им это нравится.
- Раз попал в дерьмо - так там и сиди, пока сам не выберешься, никто тебе не поможет, приличные люди замараться побрезгуют, - пробормотал Рауль. - Да, ребята, я понимаю, что вы для нас делаете… Жаль, что отблагодарить нечем.
- Глупости какие! - возмущенно фыркнул Лин. - С ума с тобой сойдешь, Рауль, право слово! То взрослый разумный мужик… то есть блонди… то ребенок, хуже Рея!
Машина, наконец, выбралась из леса и теперь летела над красной Полосой, идущей вдоль дикого морского берега. Начал накрапывать дождь, море сердито шумело.
- И никого… - зачарованно протянул Пятый, вглядываясь вдаль. - На острова, что ли, подались?..
- Впечатление, что этот мир заброшен, - проговорил Рауль. Он смотрел на море. - Как странно выглядит - море и дождь… словно небо ложится на воду.
- Заброшен, как же, - проворчал Лин. - Скоро увидишь, какой он «заброшенный». Тут просто раньше была курортная зона, а теперь ее почему-то свернули, - пояснил он. - Пятый считает, что ее перетащили на острова, это тут, поблизости, а я думаю - просто расформировали на время. Надоела…
Лин помнил этот берег летом, ярким и теплым, великолепным летом Индъеры. Берег в то лето заполонило множество маленьких домишек, выросших за красной Полосой, невдалеке от линии прибоя. И Лин с Пятым в тот раз не преминули воспользоваться своей короткой свободой. Целую неделю прожили в домике на берегу, правда, приходилось постоянно носить облики, дабы не пугать окружающих, но всё равно - было очень здорово. Жаль, что этого домика теперь, наверное, и не существует вовсе. По негласному закону, принятому на Индъере, главным достоинством одноразовой вещи было то, что ее потом можно уничтожить. При этом сохраняя в памяти лучшие ее черты.
- Как хорошо, когда можно жить не под куполом… - сказал Рауль. - Будет ли когда-нибудь подобное у нас?.. Живое море, дождь… Ох, сомневаюсь.
- Рауль, не трави душу, - попросил Пятый. - Если б мы могли что-то сделать -сделали бы. Права не имеем, понимаешь?.. Я тоже хочу, чтобы у вас люди жили не под куполом, и вообще - чтобы у всех всё было хорошо. Но что поделать…
- Аарн обещали нам станции терраформирования, - негромко сказал Клео.
- Клео, не трави душу уже и ты, ладно? - в раздражении откликнулся Рауль.

Предыдущая страница 20 Следующая страница


21 Екатерина Белецкая, Анжела Ченина

Они замолчали.
- Обещать-то они обещали, но что захотят взамен? - резонно заметил Пятый. - Мы, Клео, берем за планеты деньги - если мир может заплатить. Мы точно так же можем продать планету и Индиго, если она выгодно расположена территориально. Но во внутреннюю политику миров мы не вмешиваемся. Знаешь, попробуем придумать для Эвена что-то типа кредита… Но это будет зависеть не только от нас. Для начала - Транспортная Сеть. А террафомирование пока подождет.

10.

из дневника сферы
Ниамири

…а еще у меня есть секрет. Вы знаете про секрет? Нет, откуда вам… Мой секрет скрыт с глаз, но я постоянно ношу его с собой. Сейчас - в самой серединке души, но мне этого мало. Он должен быть при мне неотлучно, мой секретик, должен, понимаете? Я не могу существовать с такой дырой в сердце, она разъедает изнутри, как крепкая кислота, порой я чувствую, что вот-вот сорвусь, но я беру себя в руки. И выхожу из сферы, к вам, счастливые мои. Счастливые в неведении. Пожалуй, самый счастливый сейчас - этот мальчик, которого я взяла с собой, Орион. Фактически он заложник, но даже не подозревает об этом. Он счастлив. По-настоящему счастлив.
Остальные легко приняли правила игры. Эльфийская команда полна праведного гнева, и это прекрасно смотрится из Сети. Этакий ледяной сверкающий всполох, словно в воздух подбросили десяток серебряных клинков. Те, кого я взяла с собой, свои, давние - привычны, как старая удобная одежда, а для этих всё внове. Снимать со своих энергию для входов - одно удовольствие. С эльфами сложнее - Таори всё никак не хочет признать мою власть над собой, но еще пара дней, и я его доведу до кондиции. Молодые и сильные, это хорошо.
К сожалению, людей пока не хватает. Подлая тварь попробует закрыть сиур, но это не страшно. К счастью, я первая встала на эту дорогу. Они уже обрекли себя на такой же путь, так что у меня появилось время.
Я тоскую. Мне нужно… Как же мне нужен он, мой секрет…
Надо выходить. Я знаю, что за сферой сейчас стоит этот смешной мальчик и ждет своего командира. Как мало ему оказалось нужно для счастья! Всего-то твердая рука, ласковый взгляд и простая модель, которую он способен понять…

***

Город был похож на парк. Зеленый холм под низким пасмурным небом. Странно видеть, что дома могут быть ниже деревьев.
«Как они здесь живут? - думал Рауль, глядя на приближающийся город из окна машины. - Кажется, будто тысячи людей, ничем меж собою не связанных, построили себе дома под деревьями - не желая покидать лес, который им чем-то дорог… А ведь здорово смахивает на жилища эльфов-авари в Средиземье, - мысль эта пришла в голову неожиданно, и Рауль улыбнулся. - Впрочем, те могли жить прямо в кронах деревьев… Дети природы. Авари, наверное, тоже принадлежат к обществам Маджента-типа. Нужно будет после разузнать у Сэфес, могут ли быть народы-Маджента и народы-Индиго…»
Рауль взглянул на Клео. Ну, как всегда. По лицу партнера ни за что не догадаться, что он смущен и растерян - ибо то, что вставало у них перед глазами, не влезало ни в какие его представления.
Впрочем, посторонним об этом знать не обязательно.
Сэфес притихли, Лин, казалось, спал, привалившись плечом к стенке кабины. Пятый рассеянно глядел вдаль, еле заметно улыбаясь чему-то неведомому. На него волной накатывали воспоминания, но никто, даже Лин, не ведал - о чем. «Как это было наивно! - думал Пятый. - Верили во что-то, стремились… глупо. Вот они, все стремления, как на ладони. Когда всё сжимается в точку, перестаешь видеть то, что окружает… И не дай Бог сказать кому-то, что я сейчас начал понимать. Всё, оказывается, предельно просто. И как хочется от души усомниться в своей безоговорочной правоте, и, черт возьми, зачем тут дождь, когда мне снова надо ехать куда-то и что-то делать!.. Ну почему нельзя выйти и постоять, просто постоять, глядя в небо?»
Машину они оставили на полосе, посмотрели, как она развернулась и пошла, набирая скорость, обратно, к Холму Переноса. Рядом с Полосой обнаружилась маленькая станция, являвшая собой пародию на стоянку машин у Холма - навес, и куча разнообразных механизмов.
- А куда смотритель делся? - спросил Лин, оглядываясь. - Народ, все ищем!
Вокруг сеялась мелкая морось. Клео поежился, поморщился недовольно и поправил прическу - откинул назад ровные пряди волос.
- Промокнем, - произнес Рауль. - Пойдемте под навес скорее, наверняка там и кто-нибудь из людей имеется.
- А раньше ты любил дождь, - заметил Клео.
- Не в этом облике, - откликнулся Рауль.
- Человек тут вообще-то один, - пояснил Пятый. - Так, Рауль, Клео… маску языка я вам скинул, но понапрасну не говорите - горло потом разболеться может. Специфический язык… А, вон он! Слава Богу, не придется потом краснеть…
Из-под какого-то механизма вылез старичок и, слегка припадая на правую ногу, направился к честной компании.
- Сил и времени, достойный! - Пятый поклонился. - Можем ли мы получить машину на четверых до Традо?
- Сил и времени, Сэфес, - ответил старичок. - Столько лет, а вы всё те же. Искренне сожалею… Да, берите из второго внутреннего ряда, и поаккуратнее. Вдоль дороги только-только посеяли траву.
«Однако, - подумал Рауль. - Вот это отношение. Траву, видите ли, посеяли».
- Как здесь спокойно, - тихо проговорил он, пробуя на звук местный язык. - Целый мир покоя.
Клео помалкивал, и на лице у него была нарисована сдержанно-учтивая маска.
Старичок усмехнулся, взглянул на Рауля.
- Покоя? - повторил он. - Ну что вы, достойный!.. О каком покое может идти речь! Сейчас Сэфес сделают нам какой-нибудь сюрприз, и на станции начнется паломничество тех, кто от покоя уже подустал… Верно? - спросил он Лина.
- Так… - тот возвел очи горе. - Достойный Левар Инъед у нас сейчас, по всей видимости, один из Исполняющих?
Старичок усмехнулся.
- Верно, - кивнул он. - Показывайте, а потом отправляйтесь в город - вам нужно будет отыскать еще троих и получить подтверждение по моему решению.
- Объясните, - тихо попросил Рауль. - Я и так себя идиотом чувствую, а тут еще от вас ничего не добьешься…
- Да всё просто. Достойный Левар Инъед имел статус, позволяющий ему стать одним из тех, кто может принимать решения такого порядка. Сейчас он его использует, потому что является одним из Исполняющих, - пояснил Лин. - Вот и всё.
- Исполняющие - это представители местной власти? - спросил Клео.
- А здесь нет власти, как таковой, - пожал плечами Пятый. - Ну что? Приступим?
Старичок кивнул. Воздух вокруг расцвел мириадами солнечных зайчиков, замелькали совершенно незнакомые Раулю символы, складывающиеся в затейливые таблицы. Клео с Раулем, ничего не понимая, с интересом смотрели на цветовую феерию, однако для Лина с Пятым процесс, судя по всему, был более чем привычным.
- Вот где это было пятьдесят лет назад?! - недовольно восклицал старичок, тыкая пальцем в какую-то точку. - Почему только сейчас? В течение стольких лет вести зону - и не найти?! Я не понимаю, за что мы вам платим?!
- Не нашли раньше, - развел руками Лин. - Уж простите…
- Так… Этот мы возьмем, конечно, - старичок решительно кивнул. - Что еще?
Снова цветовая феерия. И еще большая степень недовольства.
- Нет, нет, нет, нет! И речи быть не может! Да вы что!.. Лин, я понимаю, что вы, вероятно, устали в рейсе, но не до такой же степени, чтобы предлагать нам это !.. Ага, уже лучше… Гораздо лучше. Ладно, - старичок решительно хлопнул в ладоши, схемы и таблицы растаяли в воздухе. - Вот что. По первому варианту - мое решение условно положительное, по второму - нет, третий - есть вероятность, что возьмем. В городе долго пробудете?
- День… может, меньше, - ответил Пятый.
- Плачу пребывание - за сутки, - тут же нашелся старичок. - Если надо - предоставим хорошее место для отдыха. На вас смотреть грустно. По третьему варианту решение потребует времени. Кстати, Лин, с тобой всё в порядке?
- Да, - коротко ответил Лин. - Благодарю вас, достойный.
- Не похоже, - с сомнением сказал старик. - Впрочем, дело твое.
Он развернулся и направился внутрь стоянки, даже не попрощавшись.
- Купили? - поинтересовался Рауль у Сэфес, когда старичок скрылся с глаз. - А мы успеем за Керр, если задержимся?
- Пока еще не купили, - проворчал Пятый. - Бюрократы…
- Поехали в город, - предложил Лин. - Успеть мы и так успеем, но надо хоть поспать одну ночь по-человечески.
- Дурное занятие, - пожаловался Пятый, пока они шли к машинам, - вот скажи, Клео, если бы у вас так заключались все сделки, ты бы долго выдержал?
Клео пожал плечами.
- Если оперативность и точность анализа остаются на высоте - почему бы и нет? - ответил он.
- Остаются, приходится признать, - сокрушенно вздохнул Лин. - Только времени это отнимает…
- Что же это, - спросил Рауль, - один человек принял решение о том, брать эти планеты или не брать?
- Пока что не принял. Как минимум - четыре положительных ответа, - вздохнул Пятый.
- А кто он, этот человек? - поинтересовался Рауль. - Кажется, полномочия у него весьма высокие?
- Исполняющий, - раздраженно ответил Лин, залезая в машину, похожую на перевернутую утлую лодочку и состоявшую, казалось, из одних тонких деревянных планочек. - У него статус и доступ к полной информационной системе. Он принимает решение, скидывает его в кластерную сеть. Если по этому вопросу еще трое, кроме него, имеющие такой же уровень, выскажутся положительно, решение принято. Вот и всё.
- Их всего, на всю планету, кажется, человек то ли двадцать, то ли тридцать, - подытожил Пятый. - А проблему мы обязаны представить лично - это правило…
- А кто гарантирует, что их мнение по данному вопросу совпадет с мнением большинства на этой планете? - с нескрываемым интересом спросил Рауль.
- И кстати - а если вопрос выходит за рамки их квалификации? Не могут же эти тридцать человек быть специалистами во всех областях сразу! - добавил Клео.
- А они и не являются, - пожал плечами Лин. - Дело в том, что они сейчас стоят во главе всей информационной сети планеты. И не только планеты, конгломерата. Но это ненадолго… максимум, два года. Потом состав Исполняющих обновляется. Оспаривать решения предыдущего состава он не имеет права. Тут, знаешь, довольно оригинальная внутренняя политика…
- Вот оно что, - понимающе кивнул Клео. - Тогда да, вероятно, такая система будет вполне работоспособной…
- Работает же, - сказал Рауль. - Значит, действенна…
- Всё опять же не так просто, - грустно улыбнулся Пятый. - Тут вообще интересно. Они работают, ничего за это не получая. Ни привилегий, ни денег. Исполняющий - это честь… и дополнительная нагрузка. Левар Инъед, к примеру, всю жизнь работал на этой станции… при этом учился, кажется, лет сто, если не больше - для получения статуса. Я про него не так много знаю… но - можно порадоваться за человека. Добился-таки…
- Власть - это возможности. Имея их в руках, дополнительные привилегии нетрудно взять и самому, - возразил Клео. - Как насчет этого?
- Похоже на коммунизм, - добавил Рауль. - Только я всегда сомневался, что подобная система возможна на практике. Хотя, конечно, если каждый априори обеспечивается необходимым, и никто не желает загрести себе большего… тогда - не знаю.
- Какой коммунизм? - усмехнулся Пятый. - Бог с тобой, Рауль!.. Они имеют право только отдавать, вот и всё. Статус такого уровня не позволяет им рыпнуться в сторону ни на йоту. Про то, что они делают в какой-то момент времени, может узнать любой гражданин, в любой момент. Что ты, Рауль!
- Похоже, похоже… - рассеянно проговорил Рауль, осматриваясь по сторонам. - Но так, за один час, все равно не разберешься. Едем, что ли? Не люблю долго на месте стоять…
- Едем, - согласился Лин. - А то я спать хочу - умираю… Сейчас прямо тут рухну, вот честно.
- Попробуй только, - с тревогой в голосе сказал Пятый. - И думать не смей!
- Мне тоже иногда начинает так спать хотеться - сил нет, - пожаловался Рауль. - И почти всегда - за делами. Только и остается, что вводить стимуляторы. Я же обычно сплю раз в три дня, ну, раз в два дня, а каждый день - почти никогда не удается.
- Мы не спали долго… не получалось, - нехотя сказал Пятый. Маленькая машинка, набирая скорость, шла по полю, направляясь к городу. Дождь постепенно прекращался, но в воздухе висела тонкая водяная пыль. - Плохое время… надеюсь, оно кончится.
- Реакция Блэки, ты имеешь в виду? Хотел бы я знать, кто они и что им нужно…
- Нужно? - Пятый невесело усмехнулся. - Примерно то же, что тебе нужно от Эорна. Жизненные пространства, ресурсы… Сфера контроля, прежде всего. Забавно, да?
- Но ведь мы не лезем захватывать и перекраивать чужие земли! - возмутился Рауль.
- А они земли и не захватывали. - Пятый с вызовом посмотрел на Рауля. - Они просто решили, что знают, как лучше - и одним махом попробовали смести тех, кто, по их мнению, был хуже. Или кто не знал… Прости, я опять несу чепуху, да?
- Вот именно - одним махом, даже не попытавшись узнать, можно ли договориться миром. Почувствовали силу - и прочь всех остальных.
- Страшно было умирать, - ни к кому не обращаясь конкретно, сказал вдруг Лин. - Очень страшно. Не потому, что боишься смерти, а от того, что не знаешь - где и когда она тебя настигает…
- А как же… - начал было Клео, но под взглядом Рауля замолчал. И все же недоуменно сказал через минуту: - Но ведь ты, Лин, живой?
Рауль шумно вздохнул.
- Господи, Клео, какой ты иногда бываешь бестактный!
- Да ничего страшного… потом. Знаешь, Клео, мы до сих пор не верим, что выбрались, - проговорил Лин. - У нас… ну, про это вообще не рекомендуется говорить… Нами же самими не рекомендуется… В общем, у нас на Орине сейчас Сэфес осталось - ровно половина от того, что было. Все те, кто не дошел до стадии Энриас - погибли.
- Мне очень жаль, - произнес Клео дежурную фразу, но потом все-таки вздохнул и отвел взгляд. - Действительно жаль, Лин.
- Скоты эти Блэки, - проговорил вдруг Рауль. - Бесцеремонные, бессердечные скоты, кто бы они ни были.
- Кого тебе жаль? - с горечью спросил Пятый. - Мальчишек, которым было по шестьдесят лет, и которые десять дней умирали, закапсулировав корабль в свертку? Их? Или нас? Мы просидели тринадцать дней в катере, пока не нашли способа активировать машину и выйти на Индиго, конклав был поблизости… Нас, прости, спас случай, ни что иное. Структура Блэки - не скоты, поверь, Рауль. Совсем не скоты…
- Вы пытаетесь договориться с ними? - осведомился Рауль.
- Нет, - отрезал Пятый. - Попробуй договориться с ядовитой змеей, которая тебя уже укусила.
- А говоришь - не скоты. Их поведение - это нарушение законов этики, понимаешь? Нарушение законов стабильности, законов общей жизни. Если поступать таким образом, то вселенная рухнет в войну всех со всеми, причем каждый будет - «не скоты»! Постой-ка, - осекся Рауль. - Погибла, говоришь, половина из всех экипажей Орина? Но ведь… Вы же вроде были всегда практически неуязвимы. Что ж это за сила такая?!
- Половина экипажей Орина - это далеко не всё, - печально ответил Пятый. - Больше половины структур Индиго по мега-сиуру. Две трети низовых и средних структур контроля, типа тех же Безумных Бардов. В общем, такого еще никто никогда не видел. Аналогов не нашлось. А сила… Спонтанное образование в Белой Зоне, с захватом низовых Индиго-структур. Сейчас лечим сиур, потихонечку вытаскиваем эту дрянь. Они и сами до конца не осознают, что сделали. По крайней мере, те, кого удалось отловить и… нейтрализовать.
- И кого удалось захватить? - спросил Клео. - Вы узнали, кто они, что из себя представляют?
- Люди, в большинстве своем… Прости, Клео, если нам в руки попадало это , - Пятый на секунду замялся. - В общем, мы не разговаривали. И не спрашивали. Незачем.
- Как - не разговаривали? - поразился Клео. - А информация? Вы что же, уничтожали их, даже не удосужившись допросить?
- Да, - просто ответил Пятый. По лицу Сэфес ничего сейчас невозможно было прочесть. Бесконечная усталость и отрешенность. - А о чем? Последняя наша с Лином игра - практически поддавки. И когда мы уводили за собой в закапсулированную часть зоны это , мы не церемонились. Да и на что там смотреть?
- На что - вам виднее. Но откуда в таком случае вы собираетесь получать информацию об их целях и намерениях? Как вы будете с ними бороться, если ничего не узнаете? - спросил Клео.
- Всё и так ясно, - слабо пожал плечами Пятый. - За тринадцать дней в катере мы успели и проанализировать атаку, и просчитать точки выхода тех, кто… словом, кого больше нет в живых… и выстроить схему действий и поведения системы. Нам не нужны ее отдельные представители, Клео, для того, чтобы понять, как всё это работает.
- Ну что ж, верю, что вам виднее, - согласился Клео. - Хотя интересно, стоит ли за этим некий конкретный индивид, или здесь имеет место нечто принципиально иное…
- Если за этим скрывается один человек - только и остается сказать: ничего себе у него аппетиты! - вставил Рауль.
- Нет, отдельный человек там не стоит, - вставил немного оживший Лин. - Там стоит толпа злобных подлых…
- Лин… ну Бога ради, а!.. - попросил Пятый.
- Слушай, ты вообще первый умирать собрался! - ощерился Лин.
- А как ты за водой ходил, помнишь?
- А ты?! До воды - четыре метра, так он через два метра в обморок упал, а потом полчаса встать не мог - пол со стенкой перепутал!..
Пятый хмыкнул, отвернулся.
- Ну, было, - признался он. - И чего?..
- Ничего себе, - сказал Рауль. - Однако. Пол со стенкой перепутать - это сильно. Это сколько же нужно выпить, чтобы до такой кондиции дойти…
- Да нисколько, - вздохнул Пятый. - Вот без потенциала остаться - да. До сих пор понять не могу, как это получилось.
- А потом он мне сутки врал и не признавался, где разбил голову, - проворчал Лин. - Нет, народ, эти тринадцать дней в катере я надолго запомню…
- Не представляю, - сказал Рауль. - Но хотел бы я посмотреть на представителя этих Блэки. Очень бы хотел…
- А зачем? - спросил Пятый. - Ну, посмотришь ты, а дальше?
- Да так… - сказал Рауль. - Любознательность. Может, окажется, что и вправду не скоты - кто знает, вдруг появится шанс договориться. Система - это одно, люди - совсем другое. Система может быть агрессивной, а отдельный представитель - вполне себе ничего человек. Ну, в условном смысле слова человек, разумеется.
- Она не агрессивна, Рауль, ты не понял, - Пятый покачал головой, и снова повернулся к собеседникам. - Она не хуже и не лучше, чем мы сами.
..Машина шла по городским улицам. Блонди с интересом осматривались, Сэфес снова заговорили друг с другом. Город был - сказка. Ни асфальта, ни бетона. Однако то, что тут присутствует техногеника высокого уровня, ощущалось, да еще как.
- В принципе, можно остановиться в любом доме, - заметил Пятый, оглядывая улицу. - Но, поскольку у нас всё оплачено, предлагаю в гостевую зону.
- Давайте, - согласился Рауль. - Интересно посмотреть, как тут люди живут. Надо же, сколько зелени. Вот бы и нам так… Простите, я снова начинаю завидовать.
- Чему? - удивился Лин. - Ничего особенного, как мне кажется.
Гостевая зона, куда Пятый привел машину, оказалась небольшим парком в самом центре города. Машину тут же отправили обратно, Сэфес уверенно пошли куда-то за деревья; блонди, переглянувшись, последовали за ними. Раскидистые кроны образовывали непроницаемый купол, под ногами зеленела яркая низкая трава, между деревьями то тут, то там можно было заметить небольшие деревянные домики совершенно незнакомых конструкций - с пандусами, со стволами деревьев, прорастающими через крыши, с широкими, в полстены окнами - полукруглыми, овальными, серповидными. Рауля поразила тишина, бывшая в этом месте полноправной хозяйкой. Ни голосов, ни звуков. Даже шаги трава гасила совершенно - казалось, что они идут по огромному залу с колоннами, пустому и тихому.
Когда из-за дерева им навстречу вышли две женщины - помоложе и постарше - Рауль вздрогнул от неожиданности. Одеты дамы оказались в длинные яркие платья, на головах - сложно сделанные тканые шапочки с мохнатыми кисточками-помпонами. Женщина постарше держала у руках лазоревую круглую коробку, бока которой покрывал примитивный геометрический узор. Младшая толкала перед собой висящую в воздухе прямоугольную платформу, размером с небольшой письменный стол, уставленную сотнями крошечных разноцветных сосудов из матового стекла.
- Сил и времени, достойные, - сказал Пятый. - Поселите нас, пожалуйста. У нас дела в городе, поэтому, если можно, побыстрее.
- Сил и времени, Сэфес, - улыбнулась старшая женщина. - Вам - отдельная комната… а вашим друзьям? Простите, вы семейная пара? - спросила она, обращаясь к Клео.
Оба блонди синхронно кивнули.
- Да, - сказал Клео. - Благодарю вас…
Лин возвел глаза к невидимому сейчас за деревьями небу и глубоко вздохнул - чтобы не рассмеяться.
- Можно нам отдельный этаж - на всех? А лучше дом, - попросил Пятый. - Боюсь, мы можем помешать соседям.
- Конечно, можно, - кивнула старшая женщина. - Лехана, проводи гостей. Лин, вы станете заказывать индивидуальный дизайн комнат?
- Нет, - тут же ответил Лин. - В этот раз не буду. Но - благодарю.

***

Дом, издали показавшийся небольшим, внутри поражал великолепием. Огромная, метров шестьдесят, гостиная, причем с кучей всяких диванчиков, креслиц, скамеечек и столиков, в беспорядке наставленных то тут, то там. В беспорядке? Как бы не так! Пятый объяснил, что сдвигать предметы с мест не рекомендуется. Почему? А просто потому, что это чей-то воплощенный замысел, и лучше оставить всё, как есть.
- В своей комнате - сколько угодно. Тут - не трогайте, хорошо? - попросил он. - Конечно, ничего страшного, но - неуважение.
- Отчего же, - сказал Клео, осматриваясь. - В этом есть своя гармония…
Рауль обошел гостиную по периметру, заглядывая в смежные комнаты.
- Вы мне лучше скажите, где у них душ, - проговорил он. - Столько комнат, что методом тыка не сразу найдешь.
- В центральной части дома, - Лин с блаженным стоном рухнул на ближайший диван. - Господи, как же это всё надоело!..

Предыдущая страница 21 Следующая страница


Ловушка для Сэфес 22

- В центральной? - с сомнением спросил Рауль. - Кошмар какой… А мы не заблудимся?
- У вас детекторы, - ответил Пятый. - Не пропадете.
- Ну, ладно, - смирился Рауль. - Клео, пошли.
- Мы скоро вернемся, - пообещал Клео.
- В чем я лично сомневаюсь, - подытожил Лин, когда блонди скрылись за одной из деревянных перегородок.
- Ты как? - спросил Пятый, садясь рядом с другом.
- Спасибо, плохо, - ухмыльнулся Лин. - До комнаты добраться помоги.
- В город пойду я один, - Пятый говорил не допускающим возражения тоном. - Отлеживайся. Нужен будет дубль - скину.

***

- Столько миров… Прыгаем через вселенные, словно кузнечики. Знаешь, Клео, как неуютно от этого. Погоди, не убегай…
Рауль вздохнул и положил голову на плечо Клео.
По волосам обоих блонди стекала вода. Пол здесь был деревянным - непонятно, как он впитывал воду. Впрочем, их это не особенно интересовало.
- Мой свою глупую голову, горе мое, - строго сказал Клео. - Нежничать будешь после. Нас ждут, если ты помнишь.
- Даже в душе он меня учит! - возмутился Рауль. - На себя посмотри. Мокрый, а все туда же… Слушай, Клео, я тебя очень прошу - не носи ты свою вечную маску хотя бы с Сэфес.
Клео ухмыльнулся.
- Я стараюсь. Трудно привыкнуть к такой открытости сразу… А, черт! Рауль, ты специально бросил мне под ноги мыло?
- Специально, - подтвердил тот. - Чтобы невозмутимый блонди поскользнулся и грохнулся на пол, и хотя бы в этот момент стал похожим на обычного человека…
- Можно подумать, для тебя в этом будет что-то новое.
- Ладно, выключай воду, и идем уже. Еще волосы нужно будет высушить…
Клео со вздохом кивнул.

***

Комната, которую выбрали Сэфес, имела всего одно окно, выходящее всё в тот же бесконечный парк. К возвращению блонди снова пошел дождь, стекол в окне не наблюдалось, но дом, очевидно, был построен так, что они не требовались. По крайней мере, подоконник оставался сухим, а в комнате было тепло.
- Ребят, если можно - потише, - попросил Пятый. - Лин еле-еле уснул, не будите.
- Хорошо, - шепотом сказал Рауль. В руках у него был гребень - опять же деревянный, - которым он пытался расчесать свою гриву. Удавалось с трудом. - Пятый, прости, а у тебя нет нормальной расчески? Это проклятое дерево…
Он показал Пятому широкозубый гребень.
- У меня нет… Но почему ты не воспользовался тем, что есть в ванной? - с недоумением спросил тот. - Вернись и просто прикажи, что надо сделать. А очередной предмет эстетики положи туда, откуда взял.
Клео сел на диван рядом с Пятым. Его волосы, все еще мокрые, были забраны в аккуратный хвост.
- С Лином все в порядке? - спросил Клео, тоже стараясь не повышать голоса.
- Нет, - со вздохом ответил Пятый. - Ему в этот раз досталась сложная схема, он немного переработал, если тут допустимо это выражение… Рауль, ты еще тут?
- Черт… Ну и система, - сказал Рауль и снова скрылся в направлении душевой комнаты. Вскоре он вернулся оттуда с расческой привычного вида.
- Так вот, Рыжему сейчас надо отлеживаться, а мы вместо этого бегаем, как… - Пятый осекся, кашлянул. - В общем, слишком много бегаем. Непозволительно много.
- Ты говори, если надо помочь, мы к твоим услугам, - сказал Рауль.
- Я боюсь оставлять его одного, - тяжело вздохнул Пятый. - Если бы кто-то из вас согласился с ним побыть, просто рядом, максимум, что может потребоваться - воды принести или одеяло поправить… Мне очень неудобно, но времени у нас всего сутки. Кто-то один мог бы остаться, второй - съездить со мной в город.
- Ну, давай я останусь, - предложил Рауль, - а Клео с тобой съездит.
- Может, наоборот? - попросил Пятый. - Рауль, ты лучше освоился в управлении детектором, и если потребуется какая-то помощь, ты мог бы посодействовать.
- Ну… - Рауль замялся и с сомнением посмотрел на Клео.
- Поезжай, - сказал тот. - Я справлюсь. Надеюсь, здесь есть какие-нибудь медицинские службы на случай, если понадобится серьезная помощь?
- Думаю, она не понадобится, - отрицательно покачал головой Пятый. - На всякий случай - можно вызвать любого сотрудника, просто позвав вслух.
- Ясно, - кивнул Клео.

***

Вернулись Рауль и Пятый только через четыре часа. Сначала они рыскали по городу, разыскивая еще троих Исполняющих с подходящим статусом. Потом - того Исполняющего, который принял отрицательное решение по Керр. Та, оказывается, предложила Индъере, ни много, ни мало - усиление влияния на Ир-нома-тер по Индиго-вектору, и, естественно, получила отказ. Что ж, это была неплохая попытка дестабилизировать структуру, но у Керр ничего не получилось, и через двое суток она вместе с группой покинула планету.
По возвращении они застали в комнате следующую картину. Клео раздраженно выхаживал из угла в угол, тихонько, но очень выразительно ругаясь. Лин лежал чуть не поперек кровати, а скомканное одеяло валялось на полу. Он был мокрым, как мышь, и тяжело, учащенно дышал, словно после быстрого бега.
- Хреново дело, - констатировал Пятый, подсаживаясь к Лину. - Что врач сказал?
- Что он не возмется, - ответил Клео. - Слишком большой риск. Очень извинялся, порекомендовал просто оставить его в покое.
- Вот черт, - пробормотал Рауль и начал оглядываться в поисках чего-нибудь вроде салфеток или полотенца. - Ага, вот…
Он сел рядом с Лином и принялся промокать ему лицо салфеткой. Хотя бы мокрый такой не будет, и то лучше.
- Пятый, что с ним происходит? Нервный срыв?
- Да, - вместо Пятого ответил Клео. - И, судя по всему, местные врачи боятся связываться с Сэфес.
- Добегались, - подытожил Пятый. - Хорошо хоть время в запасе есть.
Он стащил с Лина рубашку, приподнял изголовье кровати.
- Рыжий, ну вот что это такое, а? - жалобно спросил он. - Просил же! На кого ты сейчас в результате похож?
- На тебя, наверно… только я повыше… и у меня волосы другого цвета, - неразборчиво ответил Лин. - Ё-моё…. Как там девки говорили… колбасит?
- Плющит, - подытожил Пятый. - Что делать будем? На Орин?
- В задницу… Орин… - пробормотал Лин еле слышно. - Что ж меня так трясет-то… Господи…
- Пятый, тебе виднее, как нам теперь быть, - сказал Рауль. Куча мокрых салфеток уже валялась на полу. - Я в ваших болезнях не разбираюсь.
- Да не болезни это, - с раздражением ответил Пятый. - Перенапряжение, срыв… Лин, а давай ты в ванной поваляешься? В горячей?
- Уйди, сволочь… - простонал Лин. - Дай сдохнуть…
- Сам не пойдет, - констатировал Пятый.
- И ванна ему поможет? - с сомнением спросил Рауль.
- А мы посмотрим, - резонно ответил Пятый. - Всё равно другого выхода нет. Лин, очнись, а? Дай подтверждение, я блокирую сиур. Эй, ау!
- Охренел? - с ужасом спросил Лин. - В одиночку?!
- Нет, блин, всем колхозом! - рявкнул Пятый. - Подтверждение дай!.. Спасибо. Рауль, помоги его поднять.
- Я дотащу, - ответил Рауль. - Тебя я уже носил, вы же совсем легкие, в чем только душа держится. Ты лучше иди, набери там воды, а то я по незнанию что-нибудь затоплю. Лин, ты, главное, не дергайся. - Рауль осторожно поднял Рыжего на руки. - Раз Пятый говорит - надо, значит, надо.
В воде Лину действительно стало получше, немного унялась дрожь, и дышать он стал ровнее. Раздеться целиком он, правда, отказался, оставшись в брюках. Клео посмотрел на него с большим удивлением, но тактично промолчал.
В ванной комнате замечательно пахло - деревом, незнакомыми травами. Пятый притащил откуда-то высокий чайник с длинным носиком, объяснив, что это местный аналог чая, который, конечно, не чай, но тоже приятная штука.
Через час Лина, который благополучно заснул в горячей воде, перенесли обратно в комнату.
- Так, надеюсь, до утра у нас время есть, - сказал Пятый, садясь рядом с другом на кровать. - Сиур я закрыл, теперь его физическую часть не сможет покинуть никто, в ней находящийся. Это, как вы понимаете, дает нам некоторые преимущества.
- То есть мы фактически заперли Керр в четырех… то есть шести стенах? - усмехнулся Рауль. - Неплохо. И какие дальнейшие планы?
- Не в шести, - ответил Пятый. - Человеческих миров в этом сиуре - только три. В нечеловеческие она не рискнет сунуться. Техногенный Маджента-мир, высокой стадии… нет, это ей не по зубам. Не рискнет.
- Стало быть - что остается? - спросил Рауль.
- Три возможности. Кроме Эорна, Ир-нома-тер и Индъеры ей деваться теперь некуда. Ну, и, понятное дело, узел, куда она сейчас и направилась, - сказал Пятый. - Мерзко это всё, ребята. И Лин не вовремя свалился.
- Пятый, а узел - это все-таки конкретный мир, как я понимаю? - Рауль придвинулся к Пятому поближе, тот говорил тихо, чтобы не разбудить Лина.
- Нет, узел - это не мир. Это, скорее, теоретическое понятие. Логический центр сиура, место, где сходятся параллели составляющих сиур миров. Территориально он тоже ни к чему не привязан. - Пятый вздохнул. - Чтобы до него дойти, Керр еще и потрудиться придется - ей нужна и пространственная, и временная составляющие. Нет, время у нас есть, конечно… Черт! - Он хлопнул себя по коленке. - Не три мира, четыре! Всё время вылетает из головы, что это уже фактически другой сиур.
- Ну, хорошо, вот она прилетит в этот узел… в эту пространственную зону, верно я понял? - спросил Рауль. - И что она дальше там будет делать?
- Оттуда она сможет пройти в следующий мир сиура. И выйдет. Увы. - Пятый вздохнул. - Нет, я всё понимаю, но…
- Что? - спросил на этот раз уже Клео. - Пятый, излагай все, что тебе известно, дабы мы не мучили тебя вопросами каждую минуту.
- Схема прохода по сиуру. Сиур сейчас закрыт. Она сможет двигаться только по этой схеме, и мы ее довольно быстро догоним, - пояснил Пятый.
- А как насчет… - Клео выразительно посмотрел в сторону кровати, на которой спал Лин. - Я надеюсь, он скоро войдет в норму?
- Я тоже надеюсь, - без особой уверенности ответил Пятый. - Посмотрим.
- Ладно, - сказал Рауль. - Не знаю, как вы, а лично я уже хочу спать. Пятый, если я тебе больше не нужен, я пойду, ладно?
- Иди, конечно, - вздохнул тот. - Черт, до чего же всё не вовремя!..
Практика показала, что «не вовремя» пока только началось. Через полчаса Лин проснулся - в еще худшем состоянии, чем раньше. Его уже не просто трясло. Тело сводило едва ли не судорогой. Сначала он еще пытался вяло отшучиваться, отвечая на встревоженные вопросы Пятого и Клео, но потом сознание его стало меркнуть и мутиться. Пятый, вероятно, видел такое далеко не впервые. Он максимально приглушил свет в комнате, где они находились, с трудом заставил Лина выпить полстакана всё того же «чая», и сел рядом на кровать.
- Угораздило, - еле слышно сказал он. - И, что самое плохое, снять это всё совершенно нечем!..
- Если нечем, то придется просто ждать, - так же тихо откликнулся Клео. - Но ведь угрозы для жизни нет, верно?
- Теоретически нет, - кивнул Пятый. - Если бы это был Орин… черт, я же его предупреждал!
- В чем причина, Пятый? - спросил Клео. - Не вижу никаких поводов.
- Поводы были раньше, теперь имеем последствия… Понимаешь, Клео, в последнем рейсе мы работали главным образом над перестройкой пораженных областей. Сделано уже несколько сотен схем, с помощью которых можно перебазировать поврежденную область в свою зону, и в этот раз мы отрабатывали новую схему, до этого момента ее на Блэки еще никто не пробовал. Лин отыгрывал партию Маджента, причем роль у него была - едва ли не живой приманки. Приманки поддающейся и убегающей. Заводили участок зоны к себе, ну а дальше… была уже моя работа. Мне в этот раз было проще. Лину - труднее.
- Ты хочешь сказать - вы моделировали возможные ситуации? - спросил Клео.
- Нет, не моделировали. Отыгрывали. В общем, рыжий еле живой был, когда мы вышли. Четыре дня валялся, встать не мог, а потом, вместо того, чтобы или сброситься, или хоть что-то сделать с телом - поперся на Землю, меня искать. - Пятый удрученно посмотрел на Клео. - Ну, и… словом, это всё.
- Теперь понятно. Но, Пятый, в каком смысле - «отыгрывали»?
- В смысле - восстанавливали объем зоны. Отыгрывали - не совсем подходит это слово, наверное… Уничтожали Блэки, возвращали то, что возможно было вернуть. Без разницы, свое-чужое. Часть миров потом ушла в Индиго, часть - осталась за нами.
Лин судорожно вздохнул, застонал. По телу его снова прошла волна дрожи, лицо исказилось, словно от сильной боли. Пятый осторожно погладил его по плечу, ощутив под пальцами каменеющие в спазме мышцы.
Клео отвернулся. Но потом вдруг протянул руку и положил Лину на лоб.
- Жаль… - проговорил он. - Не могу ничего сделать, я не эмпат.
- При чем тут эмпатия? - удивился Пятый. - Это не столько состояние психики, сколько тело. Тут помочь нечем.
- А теоретически - что помогает? Вы же не в первый раз сталкиваетесь с этим, верно? Как-то ведь справляетесь?
Пятый замялся, с сомнением посмотрел на Клео. Видимо, его в это момент терзал вопрос - говорить или нет?..
- Обычно для таких случаев есть сэртос, - неохотно сказал он. - Или, если мы дома, Встречающие могут снять это всё своими методами. Просто изменяя гормональный фон.
- Сэртос? - переспросил Клео в недоумении. - Но ведь они же…
Он взглянул вопросительно.
- А что? - раздраженно спросил Пятый. - Нет, я понимаю, проще, конечно, считать таких, как мы, живыми покойниками или частью системы, но мы, прости, всё-таки люди.
Клео молчал целую минуту. Потом спросил:
- Зачем ему сэртос, если у него есть партнер?
- Партнер? - переспросил Пятый. - Он один раз мне… гм… помог. Мы потом четыре месяца не разговаривали.
- Вы очень странные… Ну что ж, если все дело в этом, думаю, я сумею ему помочь. Если ты позволишь, конечно.
- Не стоит. И ничего странного в этом нет, Клео. Ты никогда не слышал такого слова - безнравственность? - тихо спросил Пятый.
- Слышал, - кивнул Клео. - И, по-моему, безнравственным будет смотреть, как он мучается - тогда как есть простой способ решить проблему.
- Он сам не позволит, - отрицательно покачал головой Пятый. - Ни в каком состоянии. Впрочем, если хочешь, можешь проверить.
Клео с сомнением посмотрел на Лина.
- Иногда вы кажетесь мне сумасшедшими, - пробормотал он. - Почему? Что в этом плохого? Какое отношение нравственность имеет к физиологии?
- А мне странными кажетесь вы, - печально ответил Пятый. - Потому что для меня напрямую связано одно и другое. Равно как и для Рыжего. Это не может быть не связано, Клео. Бог не просто так дал человеку тело. Если бы он не придавал этому значения - обошелся бы одной душой.
- По-моему, здесь не тот случай, - ответил Клео.
- А чем этот случай отличается от всех остальных? - Пятый сидел прямо, даже излишне, кажется, прямо. - Объясни.
- Есть разница между сексом ради животного наслаждения, - наставительно сказал Клео, - и… некоторыми, скажем так, манипуляциями ради восстановления физической нормы. Огромная разница.
- И в чем же она, на твой взгляд, заключается? - спросил Пятый, усаживаясь поудобнее.
- В том и заключается, - ответил Клео невозмутимо, - что первое способствует низведению разумного существа на животный уровень, а вот второе - совершенно нейтрально.
- С чего ты взял, что мы делаем различия между одним и другим? Тебе не приходило в голову, что на самом деле это одно и то же? - Пятый отвел Лину со лба мокрые от пота волосы, поправил подушку.
- Но ведь ему иначе так и не станет лучше! Как мы завтра будем работать?!
- Отлежится, надеюсь, - без особой уверенности сказал Пятый. - Индъера, ничего у них тут нет. Они не ортодоксы, просто… даже понятий не существует. И не существовало никогда. А Встречающие сейчас в сиур просто не войдут. Да это и запрещено, они сейчас Орин не имеют права покидать.
В комнату заглянул Рауль.
- Слушай, ты, праведник, - шепотом произнес он. - У тебя партнер загибается, а ты над ним морали читаешь! Над трупом тоже мораль читать будешь? Типа сдох, но не поддался? До маразма дошли с вашей нравственностью! Накормил бы его снотворным, он бы после думал, что все было во сне!
- Попробуй, - огрызнулся Пятый. - Даю карт-бланш. Только с последствиями сам будешь разбираться.
- Рауль, ввиду того, что нам нужен здоровый товарищ… - нерешительно начал Клео и, остановившись, вопросительно посмотрел на Рауля.
- Да знаю я все твои отговорки, - отмахнулся Рауль. - Пятый, не слушай ученые бредни этого дурака. Он просто начинает жалеть кого-то, кроме меня, вот и все. Давай, Клео, вперед. У тебя это всегда хорошо получалось… Пятый, пошли отсюда, пошли. В гостиной посидим.
Пятый мрачно усмехнулся, нехотя поднялся, окинул цепким взглядом комнату. Осуждающе покачал головой.
- Учтите, я предупредил, - сказал он неожиданно мирно. - А благими намерениями вымощена только дорога в ад. И никуда больше.

***

Некоторое время Рауль с Пятым сидели молча. Из комнаты не доносилось никаких звуков - впрочем, звукоизоляция здесь была хорошей. Рауль подошел к окну. В проемах между темных крон деревьев горели звезды.
- Надеюсь, не убьет… - проговорил он. - А если побьет, то я его подлечу… Клео подлечу, в смысле.
- Не убьет, - подтвердил Пятый. - Убить блонди - это не так просто, как может показаться.
Рауль закрыл глаза и прислушался.
- Говорит, чтобы я не подсматривал, - сообщил он спустя несколько секунд. - Пока нормально…

Предыдущая страница 22 Следующая страница


23 Екатерина Белецкая, Анжела Ченина

- Подожди… ну вот, сказал же! - Пятый, как пружиной подброшенный, сорвался с места и со всех ног бросился в комнату. Рауль кинулся за ним.
В комнате наблюдалась следующая картина. Клео сидел на полу, и Лин (откуда только силы взялись), медленно, но верно выворачивал ему руку, одновременно удерживая опешившего от такой наглости блонди за волосы. В глазах Рыжего стояло холодное иррациональное бешенство.
- Сломаю… шею… - Голос у Лина прерывался. - Тварь!..
- Гляди-ка, ожил, - произнес Рауль, стараясь говорить спокойно. - Лин, не надо. Прости нас, пожалуйста, это я его надоумил…
Клео не сопротивлялся, только лицо исказилось от боли.
- Я предупреждал, - констатировал Пятый. - Рыжий, отпусти его.
Лин перевел полубезумный взгляд с блонди на Пятого.
- Пошел вон!.. Сучье…
- Сейчас пойду, - пообещал Пятый. - Но сначала ты его отпустишь.
- Попробуй, подойди… - В голосе Лина звучала такая угроза, что Рауль растерялся.
- Он не хотел ничего плохого, - ровно сказал Пятый, делая шаг по направлению к Лину и Клео. - Не заставляй меня…
- Пошел на хрен!..
В следующий момент воздух вокруг рук Пятого пронзили тысячи хрустальных нитей, тишина взорвалась пронзительным резким звуком, а Клео отшвырнуло от Лина на добрых два метра. Рыжего со всего маху впечатало в противоположную стену, по которой он медленно сполз на пол - теперь уже точно в глубоком обмороке.
- Ну что, познакомились с Сэфес в неадеквате? - тихо спросил Пятый. - Понравилось?
- Рука в порядке? - спросил Рауль, подходя к Клео.
- Да, - ответил тот. - Ничего страшного.
- Слава Богу. - Пятый присел на пол рядом с блонди, с тревогой посмотрел на него. - Прости, что я так резко… другого выхода не было.
Клео зашипел сквозь зубы и неловко поднялся на ноги. Кисть правой руки у него быстро распухала. Рауль аккуратно взял Лина на руки, положил на постель и прикрыл одеялом.
- Если дело было действительно в этом, - проговорил Клео сквозь зубы, - то скоро ему должно стать лучше… Надеюсь.
Рауль усмехнулся:
- Да уж, среагировал он и правда неплохо.
- Главное, быстро, - подытожил Пятый. - Когда ты ему рубашку расстегнул, ему это еще понравилось. А вот когда он понял, зачем ты это делаешь - его снесло.
- Ладно, Пятый, - Рауль взял Клео за локоть, - ты как знаешь, а этого я увожу спать, а то завтра у нас вместо одного полудохлого будут целых трое…
- Почему трое? - недоуменно спросил Пятый. - По идее, мы должны обойтись только двумя…
- Ну, как же, я, Клео и Лин… Все, все, Клео, пошли.
Рауль потащил Клео в спальню.
- А меня посчитать забыли, - констатировал Пятый, усаживаясь на кресло рядом с кроватью. - Впрочем, ничего удивительно.

***

Лин, как ни странно, проснулся первым. С трудом сел, посмотрел в туманное окно, на размытые силуэты деревьев. Что вчера было?.. Господи, кажется, это всё-таки был не сон. А если не сон…
Он оглянулся. Рядом с кроватью, в кресле, глубоким сном спал Пятый. Правая рука его бессильно свисала с деревянного резного подлокотника, голова лежала на спинке, волосы скрыли правую половину лица. Так… одет, черт возьми. Значит, спал тут. Ой-ой…
Лин попробовал встать, но понял - сил на такие подвиги у него пока нет. Он снова лег и попытался восстановить цепь вчерашних событий. Выходило неважно. А то, что получалось в остатке…
Блонди спали в соседней комнате. Вскоре послышался шум: в гостиной тихо разговаривали.
- Я сам… Рауль, позволь… - еле слышно донесся голос Клео.
И тут же, рассерженно, второй голос:
- Даже не думай!
Спустя минуту в комнату заглянул Рауль.
- Утро доброе, - тихо сказал он. - Ну, как ты? Получше?
Лин пристально посмотрел на Рауля.
- Да, спасибо, - ответил он с сарказмом. - А к чему такая забота? Поиздеваться пришел?..
Рауль недоуменно нахмурился:
- Над чем? Ты о чем?
- Ты думаешь, я ничего не помню? - с отчаянием спросил Лин. - А если бы я его убил?.. Или он бы меня… - Лин не закончил фразу, словно его схватила за горло невидимая рука.
- Лин, ну что ты, - с жалостью проговорил Рауль, шагнул в комнату и сел на пол, рядом с Рыжим. - Нельзя же, в самом деле, так… болезненно.
- А как?.. - Лин отвернулся. - Нет, это невозможно…
- Какие ж вы чудные в этом плане, - Рауль вздохнул. - Ну, хоть чувствуешь-то себя лучше? Пятый говорил, все дело было в…
- А ты решил, что тут что-то было? Кроме вывихнутой руки у Клео? - невесело усмехнулся Лин. - Рауль… Бог с тобой… Не знаешь, Пятый давно спит?
- Если заснул одновременно с нами - то часов пять есть.
- Меньше, - не открывая глаз, произнес Пятый. - Лин, я тебе руки когда-нибудь поотшибаю. Для профилактики.
- За что?
- А просто так.
- Доброе утро… Так вот знаешь, Лин, что я тебе скажу, - начал Рауль, негромко, но очень эмоционально, - идиот ты, вот и все. И ты, Пятый, тоже. Откуда у вас эта безумная щепетильность? Мыться в штанах, чтобы, не дай Бог, никто не увидел их голые ноги! Это даже не маразм, это сумасшествие!
- В Сеть ходить - это уже не сумасшествие, это хуже, - серьезно ответил Пятый. - Какие там ноги, я тебя умоляю.
Лин всё-таки нашел силы с горем пополам сесть. После ночи он выглядел ужасно - под глазами синяки, волосы растрепанны, рубашка почему-то разорвана у ворота, на левом запястье - синяк, след пальцев… Пятый вспомнил, что недавно видел считку - блонди и пет - и поморщился. Похоже, у всех блонди есть излюбленная манера «знакомиться» - на всякий случай блокируя руки объекту этого «знакомства»…
- Я еще понимаю, если б вы были чужими людьми, - продолжал Рауль. - Но вы же любите друг друга, это невооруженным глазом видно! Хорошо, хорошо, любите как братья. Но какая, в конце концов, разница? Вы и так живете, как монахи. Неужели это настолько чудовищно - раз в пять лет помочь друг другу получить разрядку?
- Потому, что так делать нельзя, - просто ответил Пятый. - Просто - нельзя. Прими, как данность.
- А Клео из-за него всю ночь не спал, между прочим, - укоризненно сказал Рауль, причем совсем тихо - Клео оставался неподалеку, в гостиной, не дай Бог, услышит. - Он же только как лучше хотел, раз в кои-то веки. А ему за это - в морду, вместо спасибо.
- Очень плохо, - печально сказал Пятый. - Я попробую извиниться, но не знаю, поможет ли это. Почему-то думаю, что не очень.
- Он сам извиняться лезет, - шепотом сказал Рауль. - Перед тобой, Лин. Только я его к тебе не пускаю…
Лин снова лег, отвернулся, невидящим взглядом уставился в окно. Тот же туман, кажется, протянешь руку - и можно будет взять его в горсть. Извинения… К чему извинения?.. Перед кем? За что?.. Невидимый тугой обруч стягивал голову. Лину сейчас было невообразимо стыдно. Но что, Бог ты мой, что ему оставалось? Потянуться за этой ласковой рукой туда, куда вход строго воспрещен всем, составлявшим его жизнь уже многие годы? Поддаться?.. Да ни за что на свете! Объяснить? Что? Кому? «Зачем я его ударил? - с отчаянием думал Лин. - Можно было просто уйти, а я - ударил… Не помню, как, но, кажется, сильно… Что я им говорил?..»
Что можно было сказать сейчас? Поэтому Лин промолчал.
- Не надо пока, подожди полчаса, - ответил за друга Пятый. - И закажи у хозяек что-нибудь поесть. Времени не так много.
«Пятый, - сказал Рауль мысленно, - Клео - очень черствый человек. Лин, по-моему, первый, кто умудрился вызвать у него сочувствие и желание помочь просто так. И тут - такое… Нехорошо, если Лин на него затаит злость. Понимаешь?»
- Всё нормально, - ответил Пятый вслух. - Не волнуйся. Лин не умеет злиться долго. В отличие от меня.

***

…и не были они никакими Сэфес, и даже не думали, что когда-нибудь ими станут. А были просто двумя мальчишками, попавшими в большую беду, растянувшуюся на девятнадцать лет, но и про девятнадцать лет они тогда ничего не знали.
И вокруг, и с ними самими, всё происходило одновременно сложнее и проще, иногда проще настолько, что умереть можно было от этой простоты. И никакой Клео Найрэ никогда этого не поймет, никогда…
Пятый зажмурился, потряс головой. Нет, бесполезно. От этого никуда не денешься, уже, вероятно, до самой смерти. Перед глазами помимо воли вставали во всей ясности события больше чем двухсотлетней давности, и события эти оставались болезненно-яркими, словно произошли вчера…
…к исходу четвертого часа он понял, что дверь не сломать. Левая рука болела, словно в нее воткнули раскаленный металлический штырь, но эта боль была ничем, пустотой, вакуумом - в сравнении с тем, что творилось в душе.
А их набралось уже больше десятка - надсмотрщики, сменные и сменяемые, не упустили случая принять участие в новой забаве. Нет, не все, конечно. Но больше половины. Остальные, судя по голосам, предпочитали смотреть и давать советы. Голоса эти, довольные, балагурящие, отпускающие сальные пошлые шутки, доводили Пятого до исступления, он изо всех сил молотил разбитыми в кровь руками по двери, но заперли его в тиме, дверь, сваренную из стальных листов выбить оказалось нереально.
Дверь в дверь, тим находился напротив зала.
Лин перестал кричать часа полтора назад. Голосов тоже поубавилось. Пятый стоял, привалившись к предательнице-двери, чувствуя, как в левой руке медленно поворачивается раскаленный штырь. Он думал, что если его и выпустят отсюда сегодня, то лишь за тем, чтобы сделать следующей игрушкой в этой чудовищной забаве. Пусть. Лучше пусть его, чем Лина…
А еще через два часа его выпустили. Отвели в зал, где подле рельс для вагонетки, на заляпанном какой-то мерзостью полу лежал Лин. Полузнакомый надсмотрщик грохнул на пол ведро с водой, потом Пятый на самом краю сознания услышал лязг замка - и дверь в зал закрылась.
Первые минуты он просто стоял, бездумно глядя на Лина, потом присел на корточки рядом, не соображая, что делать. Разум отказывал. Пятый вдруг подумал о том, что тут происходило, и с ужасающей ясностью понял, для чего они закрыли дверь. «Если они откроют, я их убью, - пронеслось в голове. - Всех убью».
Истерзанное тело, лежащее перед ним, вздрогнуло. Лин, до этого момента остававшийся, вероятно, без сознания, слабо застонал. Смотреть на него было жутко - впрочем, как может выглядеть человек, которого насиловали много часов подряд несколько здоровых мужиков, насиловали и били, чтобы не сопротивлялся. Пятый осторожно протянул руку и потрогал Лина за плечо. Тот дернулся, как от электрического разряда, вскрикнул.
- Лин, это я, - жалобно, еле слышно сказал Пятый. - Они ушли, это я…
Он перевернул друга на спину.
Пустые стеклянные глаза. Лицо, искаженное гримасой такого страдания, что Пятого передернуло. Перемазанные рвотой и кровью волосы, свежий синяк на скуле, разорванная нижняя губа, бесчисленные ссадины и кровоподтеки на груди, шее, руках… Пятый усилием воли заставил себя посмотреть, что там ниже, но это оказалось настолько страшно, что он поспешно отвел глаза. Кровь, сперма, обрывки того, что еще вчера было штанами, и еще кровь, и еще…
«Господи, они же там всё разорвали, - отрешенно подумал он. - Сколько крови…»
Лин его не узнавал. И не понимал, что вокруг происходит, всё еще продолжая пребывать в кошмаре, который уже закончился. Пятый попробовал как-то привести его в порядок, но дело не пошло - от каждого прикосновения Лин вздрагивал, как от удара. Он уже не стонал, лишь временами слабо поскуливал, как раненное животное. Собравшись с духом, Пятый кое-как перетащил его в высокую часть зала, на сухое место, разодрал на части свою рубашку и всё-таки заставил себя, превозмогая всё нарастающий страх, смыть большую часть еще не успевшей присохнуть крови. Лина трясло, он, скорчившись, лежал на полу холодного зала практически голый, если не считать обрывков рубашки. Единственным способом как-то согреть его было лечь рядом и прижать к себе, но как только Пятый снова дотронулся до друга, Лин закричал. Пятый поспешно отступил, беспомощно повторяя:
- Не надо, это же я, это я!!
Крик перешел в хрип, Лин беспорядочно дергался, пытался закрыться руками от неведомо чего, плакал, его колотило всё сильнее. Пятый снова сел рядом, осторожно погладил друга по мокрым спутанным волосам. Лин опять застонал, словно прикосновение причинило ему боль.
- Это я, - в который уж раз безнадежно повторил Пятый. - Ну это же я…
Он лег рядом, опираясь на локоть, обнял Лина и осторожно притянул к себе, прижимая к своей груди худую израненную спину. Прижал - и замер, с тревогой вслушиваясь в неровное сиплое дыхание, ощущая всем телом чужую дрожь. Пятый старался не шевелиться, и через некоторое время Лин затих. Тело его, напряженное едва ли не до судороги, расслабилось, он стал ровнее дышать.
- Спи, - прошептал Пятый. - Всё будет хорошо… Ты только спи, пожалуйста…
Сам он спать, конечно, не смог. Через некоторое время снова напомнил о себе раскаленный стержень в левой руке, на которую Пятый сейчас опирался, но изменить позу, чтобы хоть как-то уменьшить собственную боль, он не рискнул. Сколько часов прошло до того момента, как дверь открылась, он так никогда и не узнал…
…То, что было дальше, Пятый помнил хуже. Лязг замка, чужие голоса, кто-то, повторяющий: «Господи, Господи», ледяные руки, которые он пытался отогреть в своих, тряска, машина, выложенные белым кафелем стены в смутно знакомом месте… «Повезло, не ел долго… сохраняется возможность заражения…» Позвякивание инструментов, белая дверь, растерянность, страх, непонимание… Всё сплелось в бесконечную серую нить, которая не обрывалась и не обрывалась, а потом взяла - и разом лопнула перетянутой струной.
Больше трех недель Лина продержали на первом предприятии. Чтобы максимально снизить шок, ему постоянно кололи транквилизаторы, но толку с них было… Первые трое суток Пятый, не отлучаясь, сидел рядом, в немом отчаянии глядя на бескровную белую руку, изо всех сил вцепившуюся в простыню, избегая заглядывать в пустые остекленевшие глаза, без тени мысли, подернутые тонкой пленочкой инфернального ужаса. Капельницы, осмотры, бесконечные уколы, швы, октябрьское тяжелое небо за окном, собственное бессилие и постоянный страх…
…На четвертый день Лукич заметил, что у Пятого «что-то не так с рукой». «Что-то не так» на поверку оказалось трещиной в кости, руку загипсовали. Позже Пятый сообразил, что руку сломал, пытаясь выбить дверь…
Из тяжелейшего шока Лина выводили почти месяц. Кое-как вывели - и тут же отправили обратно, на «трешку». Хорошо, хоть швы успели зажить…
…Полгода после этого Лин не выносил прикосновений. Вообще ничьих, даже если кто-то случайно до него дотрагивался, он шарахался в сторону. Бить его, конечно, не перестали, но надсмотрщики, вероятно, получили хорошее перо от руководства, поэтому подходить остерегались. Впрочем, какая разница, плетка есть плетка.
В тиме Лин отчаянно мерз, но ни под каким видам не позволял Пятому приблизиться к себе ближе, чем на метр. В морозы они обычно всегда спали, обнявшись, вжавшись друг в друга, чтобы хоть как-то согреться, но этой зимой Лин изменил привычному правилу…
…Когда через полгода он неожиданно сам пришел греться - Пятый сначала удивился, потом на него накатила волна испуга, а за нею вдруг пришла боль, невыносимая внутренняя боль. Лежа рядом, уткнувшись лицом Рыжему в плечо, он неожиданно для себя вдруг заплакал - беззвучно, зло, отрешенно, словно слезы эти были чем-то, чем он сейчас пытался отгородиться от того, что измучило его за эти полгода, измучило невыразимо…
- Ты что? - шепотом спросил тогда Лин.
- Никогда… никогда больше… не позволю…
- Что?..
- Господи… я же - не они… Если ты мне не верил, то кто я тогда?.. Господи, в жизни своей, Рыжий, никогда… Ты же думал, что я… как они… но я же… Грязь, мерзость какая… В мыслях никогда не было…
Лин сел, повернулся к другу, посмотрел на него виноватыми глазами. Потом неловко обнял, и они почти полчаса просидели неподвижно.

***

Всё, что можно было сказать - и на всю оставшуюся жизнь - было сказано за эти полчаса. Не словами. Потом было очень и очень много всего, и Лин сам единственный раз нарушил это непреложное правило - слишком уж сильно не понравилась ему ситуация… Да и выхода другого не было.
Пятый не разговаривал с Рыжим не четыре месяца, а дольше - почти весь отпуск. Не от обиды - от стыда. От того, что опять не уследил за собственным телом, пропустил момент входа в неадекват, не оценил область этого неадеквата, и друг оказался вынужден делать с ним то, что сам он обещал никогда не делать - ни с кем.
«Да, - подумал Пятый. - Я умею злиться долго. Особенно - на себя».

***

После неудачной попытки извиниться Клео был молчалив и замкнут: Рауль следил за ним с беспокойством. Кто бы мог подумать, что невинный вроде бы инцидент способен вогнать блонди в подобное состояние… «Интересно, - думал Рауль, - понимает ли сам Клео, что ему просто-напросто стыдно? Ох, сомневаюсь…»
А внутри катера Сэфес простора было мало. Друг от друга никуда не денешься. Катер, конечно, не такой уж и маленький, но всё равно - замкнутое пространство.
- Полет к узлу займет много времени? - спросил Рауль, чтобы рассеять висевшее в катере неловкое молчание.
- Не полет, - поправил Пятый. - Вспомни, ты же видел Сеть. Лететь - это слишком долго, Рауль.
- Неважно. Так все-таки, сколько уйдет времени?
Клео сидел поодаль, на выросшем у стены подобии стула (то ли запрос был сформулирован некорректно, то ли желаемый образ в сознании Клео был искаженным, но сиденье получилось совершенно негуманоидным - какой-то дикий выступ-извив), и смотрел перед собою, в проем, где горели звезды. Желания участвовать в разговоре он как будто не проявлял.
- Чуть больше локальных суток. Заодно, кстати, посмотрим связку… что-то мне там не нравилось при последнем входе в этот сиур…
Пятый подсел к Раулю, вывел схему и стал объяснять метод проходов. Схема поворачивалась то одной стороной, то другой, раздвигалась, складывалась…
Лин сидел в носовой части катера, на полу. Бездумно смотрел в противоположную стену. И тоже молчал. На нем снова была форма, темно-синяя матовая рубашка с воротником-стойкой, закрывающим горло, штаны, и ботинки по типу армейских - высокие, на шнуровке. Брюки были заправлены в ботинки.
Никаких знаков различия на форме Сэфес Рауль никогда не видел, но каким-то шестым чувством понимал - похоже, этот простой облик для тех, кто в курсе, является символом практически абсолютной власти. Что бы сами Сэфес про себя не говорили, они - власть. И власть немалая.
И теперь Лин, судя по всему, этим символом пытался как-то он них отгородиться. Причем, что характерно, от всех. Однако удавалось это ему плохо - на лице порой проступало подавленное, совершенно забитое выражение, однако он находил силы взять себя в руки. И тогда лицо снова превращалось в маску, напрочь лишенную эмоций. Не психощит Аарн, конечно, но близко к тому.
«Пятый, достаточно, - Рауль мысленно остановил вращение схемы проходов. - Я более-менее понял. Только плохо, что придется провести здесь целые сутки. Не нравится мне это, - он показал глазами на Клео. - Я его таким уже черт знает сколько лет не видел. И главное, замкнулся даже от меня, представляешь? Никого не допускает. Странно на него Лин повлиял».
«В противоположный угол посмотри, - тоже мысленно ответил Пятый. - И это Лин, который прикалывался, когда его на ремни резали. В буквальном смысле резали, не в переносном. Не представляю, что будет, если мы это как-то не решим».
«А как ЭТО можно решать? Им обоим психотерапевт нужен…»
Рауль свернул схему сиура, сделал пальцами неопределенный жест - и от его пальцев вдруг разлетелись разноцветные звезды. Собрались в спираль, закрутились, сложились в светящуюся бабочку, которая порхнула на волосы Клео (тот ничего не заметил, ибо сидел спиной), села и принялась тихонько помахивать крылышками.
Пятый усмехнулся уголками губ. С его указательного пальца сорвалась изумрудная стрелка, в полете обернувшаяся второй бабочкой, тоже севшей на волосы мрачного блонди. «Немного по-другому, но результат похож, - заметил Пятый. - Психотерапевта тут взять неоткуда, а если мы не решим уже имеющуюся проблему - скоро их будет значительно больше. Рауль, прости, у меня раньше не было ни желания, ни возможности объяснить, в чем заключается причина… этого всего».
«Я догадываюсь, в чем, - ответил Рауль. - Ты на Лина бабочку напусти. Или нет, лучше знаешь что…»
Вокруг рыжей головы Лина, довольно высоко - чтобы он не заметил, - сгустился нимб. Золотистый, слегка светящийся.
«А? - с ноткой хвастовства спросил Рауль. - Красиво? По-моему, ему идет».
Нимб растаял.
«Не стоит, пожалуй. Хотя ты прав, что-то в этом есть, - с сомнением ответил Пятый. - Я боюсь трогать Рыжего. Не дай Бог, опять сорвется. А так… может, и отпустит его. Потихонечку».
- Выпить не хочешь? - предложил он Раулю. - Делать всё равно нечего.
- Давай, - со вздохом сказал Рауль. - Клео, ну что ты там засел? Стенку взглядом хочешь протаранить? Иди к нам, пить будем.
Клео повернул голову, зыркнул на него из-под светло-золотистых волос, и обернулся вместе со своим негуманоидным креслом.
- Опять стаут? - недовольно спросил он.
- И не только, - подтвердил Пятый. - Рыжий, ты с нами?
- Нет, - на пределе слышимости сказал Лин. - Я не хочу.
- Ну и ладно, - легко ответил Пятый. - Нам больше достанется.
- Пятый, катер может синтезировать вино? - спросил Клео.
- Может, запросто. Главное - знать, что хочется видеть на выходе…

Предыдущая страница 23 Следующая страница


Ловушка для Сэфес 24

- Тогда, с вашего позволения, я не отказался бы от бокала красного вина. Десертного, крепкого. Пусть катер считает из моей памяти. Мне не помешает сбросить напряжение…
- …самому, - закончил Рауль. - Заразился от Рыжего. Надо же, раз в кои-то веки Клео пьет алкоголь. На, держи… И отчего ты раньше не позаботился освоить эти системы? Ведь у нас самих есть такой же катер.
Он вынул из воздуха высокий стакан со стаутом. Спустя пару секунд Клео несколько неуверенно взял из ниоткуда бокал красного вина. Бокал оказался резным, с красными цветами на высокой ножке.
- Нравится? - спросил Рауль. - Это я от себя добавил. Я же знаю, какое ты вино любишь. И как именно пить ты любишь, тоже знаю. Ну что, давай, Пятый, говори тост.
- Не уж, спасибо. Мы как-нибудь так… обойдемся. - Пятый поднял с пола бутылку.
- Опять водка? - поинтересовался Лин из своего угла. - Сколько можно? Все люди, как люди, а этот…
Он поднялся и подошел к остальным. Снова сел на пол, теперь уже рядом с креслом Рауля.
- Урод, - с упреком сказал он Пятому. - Хоть закуску бы предложил. Хозяин, блин… гостеприимный…
- Вот и предложи, - Пятый отхлебнул из своей бутылки, поморщился. - Займись делом, хватит сидеть. Надоел уже всем.
Лин вздохнул, встал.
- Хорошо. Только не мешайте, ладно? В отличие от некоторых я хоть готовить умею.
- Очень любопытно, - сказал Клео. Он так и сидел поодаль, и звездное окно за его спиной расширилось, окантовывая фигуру - это постарался Рауль - для эстетики и шутки ради. - С трудом представляю Сэфес в качестве фурнитура.
- Запросто, - парировал Пятый, глядя, как в передней части катера образовывается закрытая зона. - У нас и не такое можно увидеть. А ведь он нам с Раулем соврал, правда, Клео?
- О чем ты? - нарочито равнодушно спросил Клео. Бокал в его руке был уже пуст.
- О том самом. - Пятый криво усмехнулся, но в глазах его не было и тени улыбки. Вообще ничего. Мертвая черная пустота. - Ты понял, о чем. Ладно… Я хотел бы извиниться - еще раз. И за себя, и за него. Если сумеешь простить - прости. Пожалуйста.
Клео медленно кивнул. Бокал в его руке снова наполнился.
- Мне неловко спрашивать о подробностях… - заговорил он. Вздохнул и глотнул вина. - Но я хотел бы понять - в чем корни такой болезненной реакции? Лин когда-то подвергался насилию?
Рауль возвел очи к потолку и демонстративно покачал головой.
- Это еще мягко сказано, - вежливо ответил Пятый. - Ответ положительный. Подвергался.
Взгляд Сэфес стал отсутствующим, но Рауль почувствовал, что Клео случайно попал в очень болезненную точку, не ведая, что сделал, не стремясь к этому. Пятый встал, подошел к звездному окну, и вдруг со всей силы треснул кулаком по стене. Спустя пару секунд он повернулся к блонди, и лицо его снова пробрело прежнее выражение - отстраненное, бесстрастное.
- Простите, - мягко сказал он. - Про некоторые вещи иногда лучше не помнить.
- Ты думаешь, я неспособен это понять? - мягко, с непривычной интонацией спросил Клео. Он поднялся - выше Пятого на голову - и встал рядом с ним, задумчиво глядя на звезды. - Напрасно.
- Клео, - начал Рауль, - может, не стоит…
- Почему? - обернулся к нему блонди. - Или ты боишься?
Рауль пожал плечами.
- Давно, уже много лет назад, - заговорил Клео, глядя на Пятого, - во время бунта, устроенного Нарелином, я попал в руки его людей. Не буду рассказывать, каким образом это случилось… несущественно. И все это время меня пытались склонить к сотрудничеству с бунтовщиками. Разнообразными способами. Так что, Пятый, если ты думаешь, что переживания Лина мне незнакомы - ошибаешься.
- Если бы не федеральный десант, то, наверное, так бы моего Клео и заездили насмерть, - тихо добавил Рауль. - У нас все ненавидели блонди. Вам такую ненависть даже представить, наверное, сложно.
Тот в ответ слабо усмехнулся.
- Каждому своё, - ответил он. - Правда, замечательная надпись? Висела на воротах одного земного концлагеря, он назывался Освенцим. Ни я, ни Лин не претендуем на понимание, мы просим только одного - или принимать нас такими, как есть, или…
Он не договорил, снова поднял свою бутылку, сделал глоток.
- Пятый, - проговорил Рауль. - Все это делали с Клео по моему приказу.
- Это плохо, - ответил тот. - Надеюсь, ты потом извинился, - Пятый снова криво усмехнулся. - Впрочем, какая теперь разница?.. Вы сумели справиться с… проблемой, мы - нет. То есть сумели, но - по-другому. Ненависть, говоришь? А когда - без ненависти? Можешь себе представить? Тебе это, возможно, покажется смешным, Первый Консул…
- Это были не люди, - спокойно, с улыбкой, произнес Клео. - Это тли, клопы, насекомые-паразиты. Да, погубить человека способны и они. Шваль наподобие монгрелов может насмерть замучить человека для одного лишь развлечения. Но достоинство разумного существа - отнюдь не между ногами.
- Согласен, - кивнул Пятый. - Только последствия подобного общения для всех разные. Вероятно, это зависит от многих причин. И не стоит пытаться тут что-то сравнивать. Бесполезно. Достоинства - это одно. Сломанная психика - другое.
- Возможно, - задумчиво кивнул Клео. - Восемнадцать лет, кажется? Да… Вы очень сильные люди. Думаю, я так бы не смог.
- Девятнадцать, - поправил Пятый. - Возможно, смог бы. И даже лучше, чем мы. Не могу сказать, что мы справились, Клео. Я до сих пор уверен в том, что мы тогда проиграли.
- Но благодаря тем событиям вы стали Сэфес, а это никак не может считаться проигрышем.
- Не знаю, благодаря или вопреки, - еле слышно ответил Пятый. - Рауль, ты же поймал то, о чем я недавно… вспомнил. Только не ври, по глазам вижу, что поймал.
- Поймал, - нехотя ответил тот. - Знаешь, даже в подвале этом бетонном вашем… есть что-то неуловимо знакомое…
Он поперхнулся стаутом и закашлялся.
- Да ну тебя, - проговорил Рауль, прокашлявшись наконец. - С вашими считками рехнуться можно, и какой только урод это придумал - с такой точностью все фиксировать в памяти!
- Это не подвал, - ответил Пятый. - Это зал… восьмого «тима».
- Какая, к черту, разница, - раздраженно ответил Рауль. - Все равно ведь под землей. Лин, где ты?! - позвал он снова. - Я же водку без закуски пить не могу!
- Мне можно будет увидеть эту считку? - осторожно поинтересовался Клео.
- Потом, потом, - отмахнулся Рауль. - Что за больной интерес к грязным темам…
- Да, Клео, па-а-а-аршивые из Сэфес фурнитуры получаются, - усмехнулся Пятый. - Рыжий! Что ты там застрял? Вены, что ли, режешь?
- Нет. Жду, когда вам надоест трепаться, - зло ответил Лин. - Идите сюда, всё давно готово.

***

Транспортная Сеть тут тоже была. Катер завис на орбите мира Нумик-ла-тер-ска и занял очередь на вход в Транспортную Сеть. Сэфес после вчерашней пьянки выглядели не лучшим образом, но Лин хотя бы перестал смотреть на Клео с таким ужасом и сторониться его. И то результат. А пьянка получилась знатная!.. Под конец Рауль с Пятым пытались вспомнить какие-нибудь знакомые обоим песни, а Клео с Лином, сидя за столом друг напротив друга, долго обсуждали достоинства и недостатки размещения машины Транспортной Сети на Эвене. Оба сошлись на том, что «если поставить ее поближе к центру, добираться будет о-о-о-о-о-очень удобно, и плевать, что транспортники сами размещают машины - были бы люди, всегда можно договориться».
Очередь стояла мертво.
- Часа два, как минимум, - печально сказал Пятый. - Если не больше.
- Пятый, а можно, мы будем называть эту планету как-нибудь иначе? - жалобно спросил Рауль. - Это же выговорить невозможно. Нумик какой-то… никаких сил не хватит!
- Они не пользуются самоназванием, - ответил Пятый. - Раньше, насколько я помню, мир назывался Зэтар, но теперь они пользуются только реестровым именем. Система Нумик - в их языке сектор параллели, обозначение цикла - тер, ска - состояние относительно зоны. А ждать придется долго…
- Почему? - спросил Рауль. - Обычно на вход в систему очередей вообще не бывает.
- Бывают, - ответил Пятый. - И еще какие.
- Вон, тот же Окист, - оживился Лин. - В сезон гонки устраивают на транспортах - кто первый эту очередь займет. Торговцы, а как дети - чего только не случается, и таранят друг другу корабли, и… а, фиг с ними.
- Вообще-то у нас приоритет на вход, - ответил Пятый. - Только тут он… гм… лучше им не пользоваться.
- Почему? - удивился уже Клео.
- Помнишь, Рауль, мы с тобой когда-то говорили о добрых поступках и несчастных угнетаемых мирах? - печально спросил Пятый. - Ты еще сказал тогда - плевать, что потом подумают торговые партнеры и будущие жители, главное - спасти людей здесь и сейчас? Вот тебе живой пример последствий. Это экспансированная система. В которую четыре тысячи лет назад пришли те, кто очень хотел сделать «как лучше».
- Я говорил, что торговые проблемы, и проблемы жизни и смерти находятся в разных плоскостях, - возразил Рауль. - Ну, так и как? Сумели они сделать лучше?
- Сам видишь. Мир общается с двумя Индиго-системами и одной Маджента-системой. Причем и одна фаза партнерства, и вторая искусственно навязана - с миром никто не хочет сотрудничать. Теперь это - условная Маджента, неспособная к принятию самостоятельных решений… потому что в истинных Маджента-мирах власть, пусть децентрализованная, всё же присутствует. Равно как и в Индиго. А тут, - он безнадежно махнул рукой. - Все чинно, тихо и мирно. И…
- …тут лютой ненавистью ненавидят Контролирующих. Как класс, - закончил Лин. - За то, что четыре тысячи лет назад молодой экипаж Сэфес вытащил загибающийся инфернальный мир из Белой Зоны в Маджента. И поддержал его экспансию.
- А в чем причина ненависти? - удивился Рауль. - В том, что те Сэфес помогли миру выжить? И что в этом плохого?
- Когда этот мир выжил, Рауль, он понял, как относятся окружающие к выживающим так, - мягко сказал Лин. - И понял, что лучше было бы стать кем-то еще, чем быть чьей-то второй фазой. Для того, чтобы понять причину, по которой этот мир терпеть не могут окружающие, достаточно взглянуть на земную историю. Ее ты, я думаю, знаешь…
- Недостаточно широко, - ответил Рауль. - Я унаследовал память первого Рауля, а он все же не был историком. Мир-колония, ты имеешь в виду?
- Цивилизация, которая ничего не добилась сама, обречена на презрение. При всей политкорректности. Белого человека в Африке, Рауль, почитали, когда он шел с ружьем на плече. Если он был без ружья - его прекрасно съедали в ближайших кустах, - заметил Лин.
- Надеюсь, ваш катер сойдет за ружье.
- Катер с собой не возьмешь, увы. К счастью, дел у нас тут не так много, - пожал плечами Пятый. - Получить информацию, желательно от структур, которые занимаются управлением, поблагодарить и вежливо смыться. Крайне желательно не попасть при этом в неприятности. Здешние - мастера подавать протесты. На всё про всё у нас сутки.
- Тогда дайте нам с Клео ликбез о том, что можно, что нельзя, - с оттенком усталости произнес Рауль. - Чтобы не вышло, как когда-то с Сат-онвэе… Я ведь не могу знать нравы и обычаи всех миров.
- Сат-онвэе не мир, а конклав… Так. Ликбез не поможет, но если коротко… Блин, Рауль, поведенческие реакции я тебе скинуть не смогу, это долго, поверь. Даже у нас минут десять занимает!.. Лучше всего - повторяйте за нами. Тут кучу всего нельзя делать. Улыбаться, показывая зубы - нельзя, это агрессия. Упоминать о смерти - неприлично. Спросить имя жены - вульгарность. За любой заточенный предмет длиннее ширины ладони - огромный штраф… Что можно? Вежливо молчать. Задерживаться мы тут не будем. - Пятый тяжело вздохнул. - Если хотите, можете остаться. А если охота посмотреть, как…
- Посмотреть охота, - быстро проговорил Клео. - Мне нечасто приходится видеть новые цивилизации. Давайте сделаем так. Мы будем поддерживать с вами постоянный контакт с помощью детекторов, и если что-то станет для нас сомнительным - спросим вашего совета.
- А давайте вы не будете никуда от нас отходить, - попросил Лин. - На всякий случай.
- Это само собой, - согласился Рауль. - Куда уж мы от вас. Правда, Клео?
Клео кивнул.
Пятый встал с кресла, потянулся, зевнул. Зажмурился, помотал головой.
- Поспать, что ли? - спросил он. - Не выспался ни фига.
- Поспи, - посоветовал Рауль. - Когда можно будет входить в Транспортную Сеть, мы тебя разбудим.
Пятый кивнул и ушел в носовую часть катера. Несколько минут прошли в тишине, а потом Лин вдруг сказал:
- Да, Клео, в некотором смысле я теперь понимаю Нарелина…
- Как ни странно, мы тоже оказались способны понять друг друга, - откликнулся Клео.
- И в чем конкретно ты меня понимаешь? - осведомился Рауль, присаживаясь рядом с Лином и Клео. - Я за свою эпопею в качестве Консула много дров, знаешь ли, наломал…
- Да при чем тут твое консульство, - отмахнулся Лин. - Я насчет Клео…
- Ты что - о том приказе, который я упоминал? - спросил Рауль уже серьезнее.
- Да нет, блин! Я о позапрошлой ночи! - Лин хлопнул ладонью по столу. - Не понимаю, какого рожна я кормлю троих сэртос, причем двоих из них - вообще просто так?.. А потом в один прекрасный день приходит он, - Лин кивнул в сторону Клео, - и, как показывает практика, он умеет больше тех троих бездельников, за одно посещение получающих от меня денег на десять лет вперед?..
- А ты что, сам не понимаешь? - удивился Рауль. - Искреннее сострадание - это, знаешь ли, такая штука… Чудеса творить может. И еще лучше бы получилось, если б ты не полез ломать ему шею…
- Руку. И дело тут не в сексе, в чем-то другом. Клео, прости еще раз, у меня крыша ехала. Знаете, ребята, - Лин подмигнул и поманил к себе блонди. - Может быть, потом… ну, если это возможно… кто-нибудь из вас может пообщаться с этим вот, который спать пошел?
- Чтобы он… - Клео понимающе улыбнулся, - не препятствовал?
- В смысле? - не понял Лин.
- Да я вот тоже думаю - о чем таком особенном нам с ним общаться? - Рауль тоже заулыбался. - Давай, Лин, излагай напрямую, мы, блонди, намеков не понимаем…
- Объясняю. Этот несчастный почти двести лет пользуется одной и той же считкой. Нет, прикалываться-то он может над чем угодно, но когда доходит до дела - ноги в руки, и смылся. Что это за считка, я в курсе. Вы крепко сидите?
- Да вроде бы крепко, - сказал Рауль.
- У нее даже название есть, у этой считки. «Набор ощущений в темноте». Там вообще никого нет. Живого. Тепло, холодно, кто-то дотронулся… Ужас. Сэртос он не заказывает, с простыми женщинами - не общается… Нет, я понимаю, что сам не лучше, но… - Лин замялся, подыскивая слова, потом продолжил. - Может быть, кто-нибудь из вас с ним хотя бы поговорит? Я пытался ему объяснить, что в этом всем нет ничего зазорного, но меня он не слушает.
Рауль только вздохнул.
- Кретинизм… - сказал он. - Ладно, посмотрим. Ты, главное, сам не шарахайся больше. Не съедим мы тебя…
Лин вымученно улыбнулся.
- Только не давай мне повода ломать тебе руки, Клео, - попросил он. - Хорошо? Дружба - это одно. А так… мне это отвратительно. Я прошу - не делай так больше.
- Хорошо, - сказал Клео. - Если ты просишь об этом…
Он не договорил, просто улыбнулся.
- Я постараюсь больше не доходить до срывов. - Лин разом посерьезнел. - Так, господа, теперь по миру. Учтите, это не Индъера, где семейной парой может быть кто угодно. Не дай вам Бог показать, кто вы такие. Конечно, ничем плохим это не кончится… для вас… по идее… но задержать нас на планете они смогут. И надолго.
- Ортодоксы, - с неприязнью произнес Клео. - Эта система морали нам тоже знакома. Мы можем говорить правду о том, откуда мы родом, а так же о своем статусе?
- Если спросят… Знаешь, что они сделали?.. У них вокруг Холма Переноса - граница, и на каждой Полосе - таможня. Не транспортников, своя. Конечно, пока ты в пределах Полосы, ты законам планеты не подчиняешься, но если ты с нее сойдешь… а ты сойдешь… Вы не бойтесь, они в принципе безвредные, но нервы могут измотать до предела. Мы тут были два раза. Лучше б не были.
- Посмотрим, посмотрим. - Рауль поднялся и нетерпеливо прошелся взад-вперед по катеру. - Скоро они там уже? Сколько можно тянуть!
Лин вывел схему очереди на вход. Сплюнул от досады.
- Можно ложиться спать. Пропускаем два транспорта, а это еще часов восемь.

***

Полоса проходила через огромный светлый зал. По ее сторонам стояли местные аналоги регистрационных стоек - подле некоторых из них ожидали люди. Изредка по Полосе (на этот раз им предстояло идти по желтой) медленно проплывала машина Транспортной Сети - тут в ходу были самые простые модификации, платформы с рядами кресел - она останавливалась у какой-нибудь стойки, человек садился, и машина стартовала по Полосе.
Сам Холм они прошли без проблем. Маджента-маяк, местный мастер проходов, совсем еще молодой парнишка, расплылся в совершенно детской улыбке, увидев Сэфес. Лин оплатил проход, и вскоре они уже стояли перед одной из стоек.
Разговаривал с таможенником Пятый.
- Почему следуете группой из четырех человек?
- Техническая необходимость.
- Назовитесь по очереди.
- Пятый, официальное имя Дзеди.
- Статус?
- Сэфес, стадия Энриас, мир приписки - Орин.
На лице таможенника отразилась брезгливость.
- Цель визита? - спросил он с неприязнью.
- Информация, - лаконично ответил Пятый.
- Состав?
- Установить местопребывание личности, официальное имя - Ниамири Керр.
- Цель сбора информации?
- Установление контакта с объектом.
- Важность?
- Приоритет Сети, экстерриториальный сектор Маджента.
- Важность? - повторил таможенник.
- Решение проблемы по сиуру Нумик-ла.
- Суть проблемы?
- Дестабилизация сиура.
Таможенник шумно вздохнул.
Рауль наблюдал за этой процедурой с внутренним опасением. Нет, бюрократия такого рода была ему прекрасно знакома, однако… Неприязнь, живая искренняя неприязнь так и сочилась из стоящего перед ними человека, словно Сэфес были его личными врагами. А уж при последней фразе…
Так, осторожно. Улыбаться, ни в коем случае не открывая рта… Оказывается, это может быть сложно с непривычки.
- Сколько времени вам требуется?
- До двух суток.
- Куда направляетесь?
- Зависит от дислокации людей, общавшихся с объектом.
- Вы имеете к объекту персональные претензии? - спросил таможенник.
- Нет.
- Проблема дестабилизации сиура может быть приравнена к персональным проблемам экипажа Сэфес. Я вправе отказать вам в визе.
- Приоритет Сети.

Предыдущая страница 24 Следующая страница


25 Екатерина Белецкая, Анжела Ченина

- Вы не являетесь экипажем, ведущим эту зону.
- Являемся, - возразил Пятый.
- Доказательство.
- Подтверждение, - уже знакомые Раулю и Клео солнечные зайчики, заполнившие воздух.
- Мне не нужна ваша визуализация, выведете на терминал. - В воздухе перед лицом таможенника повис непрозрачный зеленый щиток. - Ага… ага… действительно.
- Мы имеем право прохода по сиуру без ограничений, - напомнил Пятый. - Сиур замкнут.
«А ведь проблемы сиура должны волновать мир, в него входящий, - думал Рауль. - Неужели неприязнь к Сэфес пересиливает заботу о собственной безопасности? Впрочем, таможенник может не понимать всей важности проблемы…»
Как выяснилось впоследствии, таможенник всё отлично понимал. Почти полчаса он морочил голову Пятому, после чего наступила очередь Лина. Следующие полчаса уже Рыжий отвечал на каверзные и бестактные вопросы. Пятый в это время ожидал решения по свои ответам - от другого таможенника.
Рауль с Клео переглядывались.
«Скоро и до нас очередь дойдет, - мысленно сказал Рауль. - Надеюсь, ты хорошо запомнил ответы Сэфес. Надо же, какая редкостная бюрократия».
Наконец, таможенник сделал Раулю знак подойти.
- Раса?
- Блонди, - ответил Рауль.
- Видовая принадлежность?
- Человек.
- Чем обусловлено ваше перемещение совместно с экипажем Сэфес?
- Необходимость - ввиду интересов моей планеты.
- К какой системе относится ваша планета?
- Индиго, - ответил Рауль.
- Какое отношение Индиго-мир может иметь к структуре контроля Маджента? - не выдержал таможенник.
- Указанный объект, Ниамири Керр, проявила агрессию в отношении Эвена, причем эта агрессия была направлена одновременно и против Сэфес, - объяснил Рауль.
Лицо таможенника после этой фразы озарилось неподдельной радостью.
- Что вы говорите… То есть вы утверждаете, что указанная Ниамири Керр сейчас является объектом преследования Сэфес? - полуутвердительно спросил он.
- Это вам лучше спросить у них самих, - ответил Рауль.
- Предоставьте мне выбирать, с кем беседовать, - отрезал таможенник, сделав ударение на слове «мне». - Итак. Вы можете гарантировать, что вы лично не предъявите Ниамири Керр обвинений и не осуществите акт мести, находясь в мире Нумик-ла-тер-ска?
- Да, я могу это гарантировать, - совершенно искренне ответил Рауль.
- Чем подтвердите гарантии?
Рауль на пару секунд задумался.
- Вряд ли вас устроят мои подтверждения - ведь наши миры не контактируют, - сказал он. - Пожалуй, подтвердить могу только своим статусом. Я глава правительства Эвена и не имею права нарушать данного обещания.
- Вы способны дать подробную информацию о вашем мире? - Таможенник выдвинул уже знакомый Раулю терминал.
- Самоназвание планетной системы и мира - Эвен, принадлежность… - начал Рауль, но таможенник прервал его:
- Не нужно мне ваше самоназвание, - раздраженно бросил он.
Лин, не оборачиваясь, махнул рукой - и терминал тут же покрылся сетью символов. Таможенник углубился в изучение, минуты три прошли в томительной тишине.
- Я не могу пропустить вас, - с видимым удовольствием констатировал таможенник, убирая терминал. - Примите мои извинения и возвращайтесь в транспортную зону.
- Вы можете объяснить причину отказа? - осведомился Рауль.
- Вы и подобные вам не имеют права посещать Нумик-ла-тер-ска, - торжественно ответил таможенник.
- Простите, а в чем состоит отличие «меня и мне подобных» от прочих носителей разума?
- Вы и вам подобные самой своей жизнью оскорбляете дыхание Великого Прядущего, - возвестил таможенник. - Сказано Прядущим - «не возлежит имеющий с имеющим, а возлежит лишь с дарующей». Покиньте зону таможенного контроля.
Лин, до сих пор стоявший к ним спиной, повернулся и неспешно подошел к Раулю. И вдруг оскалился, да так, что Рауль аж вздрогнул. Зубы у Лина были белые. Взгляд - ласковый, добрый… добрый до колик в желудке.
- Сейчас ты у меня возляжешь с имеющим, причем здесь, у всех на виду, - процедил Лин. - Приоритет прохода по сиуру, основание - дестабилизация. Сиур закрыт. Тебе вызвать официалов Орина сюда? Запросто! Я вообще больше не открою этот сиур - и разбирайтесь потом сами - и с дестабилизацией, и с возлежанием, и со всем прочим. Ясно выражаюсь?
Таможенник оторопело кивнул.
- Пошли, Рауль, - позвал Лин. - Хватит. Считай, что в цирке мы побывали.
Рауль пожал плечами. Клео, с интересом созерцавший сцену, подошел к компании, проигнорировав таможенника вообще.
- Ортодоксы, - сказал он. - Любопытно.
- Прошу прощения, - вежливо сказал Рауль таможеннику. - Всего вам наилучшего. Идемте, ребята…
Машина подошла к Полосе. Пятый сел в нее первым, следом разместились блонди, последним сел Лин, показав на прощание таможеннику кулак. Тот, кажется, от линовской наглости обалдел настолько, что смог лишь снова кивнуть.
- А что, Пятый, - спросил Рауль, - такое отношение прописано в их официальных законах?
- Увы, есть, - вздохнул Пятый. - Нам на эти законы плевать, конечно… Но обычно мы их всё же соблюдаем. Сейчас, признаться, не очень хорошо получилось.

***

- А тут красиво, - задумчиво сказал Рауль. - Неужели все люди здесь такие же фанатики, как мужик на таможне?..
Цветущие яблони. Или деревья, похожие на них. Мелкие розовые цветы, целые облака белого, розового, лимонного дыма, осевшего на ветвях - так это выглядело с расстояния. А уж вблизи… Рауль с наслаждением вдохнул густой сладкий запах.
И дома были симпатичными, добротными - чем-то они напомнили Раулю старинные дома Терры. Не может быть, чтобы в таких домах жили злобные или невежественные люди. И все-таки - если на Индъере все казалось вольным, распахнутым навстречу ветру, просторным - то здесь все было чинно… Пасторально. Приглаженно даже, быть может…
- По большей части народ тут нормальный, но люди старались каким-то образом компенсировать свою же несостоявшуюся историю, - подтвердил его мысль Пятый. - Планету можно только пожалеть. Пойми, они просто по-своему защищаются. Поэтому очень часто какое-нибудь дурное правило возводится в ранг закона - только потому, что было изначально своим, а не привнесенным. Любой ценой сохранить своё, Рауль… Любой ценой.
Рауль только улыбнулся.
- С чего вы взяли, что я оскорблен этим демаршем?
- Это было - как если бы нас обвинили в том, скажем, что открытыми лицами мы оскверняем их веру, - подсказал Клео. - Слишком нелепо, чтобы воспринимать эмоционально.
Лин покивал, невесело усмехнулся.
- Зря я на него так рявкнул, - признался он. - Ладно, потом надо не забыть денег ему подкинуть, что ли.
Желтая Полоса шла по бесконечному саду, первое ощущение идиллии постепенно проходило. Ну да, сад… сад… сад… сад… Сколько можно?.. Клео недоуменно посмотрел на Пятого.
- Фрукты - предмет экспорта. Поэтому этот сад занимает четверть климатической зоны, - пояснил Пятый. - Вы как хотите, а я спать.
- Все равно очень красиво, - мечтательно сказал Рауль. - Планета-сад.
Он откинулся на спинку кресла и посмотрел вверх. Небо было зеленоватого оттенка, и лучи солнца пробивались сквозь лохматые края облаков.
- Вначале долго смотришь сверху - видишь атмосферу… - проговорил он. - Потом смотришь снизу - видишь небо… А вы не пробовали улучить момент, когда атмосфера становится небом? Интересно, должно быть…
- Да, в молодости, - ответил Лин. - На Окисте было запрещено выходить на катере в стратосферу, но мы всё равно выходили. Рвались куда-то… сами не знали, куда. Вверх, к звездам. - Он опустил глаза. - А теперь что? Вот они, звезды. А всё равно, ничего красивее в нашей жизни, пожалуй, что и не было.
- Красота в глазах смотрящего, - ответил почему-то Клео.
- Возможно, - кивнул Лин. - Что-то в этом есть.
- Кончайте демагогию, - попросил Пятый. - Или хотя бы делом займись, Лин, пошарь, где отдыхала наша Ниамири…
Рауль проводил глазами очередное сияющее облачко, прислонился к плечу Клео и закрыл глаза.

***

На этой планете Ниамири повезло гораздо больше. Во-первых, она не повторила ошибки, сделанной ею на Индъере - и взяла с собой лишь одного человека из своей многочисленной команды. Во-вторых, Нумик-ла-тер-ска отчаянно нуждался в новых технологиях - и Керр сумела им кое-что продать. В-третьих, она пополнила свою команду новыми людьми. Те охотно нанялись к ней - лишь бы платила деньги. А деньги, судя по всему, у Керр водились, и немалые. В-четвертых, она опять успела уйти из мира до того, как по ее душу пожаловали преследователи.
Сэфес и блонди остановились в маленькой гостинице, стоящей всё в том же саду, неподалеку от желтой Полосы. Совершенно оправившийся от недавних происшествий Лин по-хозяйски взялся за дело - сам сходил к управляющей, оплатил четыре комнаты (не вздумайте ходить друг к другу ночью, сумасшедшие!), потом разузнал насчет еды - и вернулся к друзьям, ожидавшим его на длинной лавке, сделанной из стволов всё тех же «яблонь», в изобилии растущих вокруг.
- …Совершенно изумительный напиток! - с вдохновением говорил Клео, держащий в руке большую деревянную кружку. - За это вино я готов простить их нетерпимость. Пятый, ты говорил, они экспортируют свои продукты вовне?
Волосы у Клео были растрепаны, а глаза воодушевленно сверкали. Судя по всему, эта кружка была уже не первой, которую он уговорил. Пятый смотрел на блонди с веселым изумлением. Такой прыти он не ожидал. Позвольте, куда подевалась мороженная рыба? Абсолютно нормальный парень, никакой надменности и пафоса…
- Экспортируют, - ответил он. - Думаешь наладить контакты?
- Конечно! Если они согласятся. Все-таки мы своим существованием оскорбляем Прядущего…
- Зато у нас есть технологии, - лениво сказал Рауль, отпивая очередной глоток, - которые очень пригодятся этим… Возлежащим с Дарующей. Договоримся об обмене, не в первый раз… А вино у них и правда отличное. Похоже, это общая закономерность. У нас, Пятый, тоже есть такая планетка - Арвига называется. Ортодоксальные христиане, детей рожают натуральным образом, чтят каноны. Над ними вся Федерация смеется… но фрукты у них бесподобны.
- Знаешь, относительно закономерностей. - Пятый тоже отхлебнул вина. - Мы из похожего мира родом… если это можно так назвать. Только там сезонно разводят овощи. Разные. Модифицированные. И то ли сельское хозяйство к этому располагает, то ли еще что - но факт остается фактом. С правилами такая же ерунда.
- Когда дальше двинемся? - спросил Рауль. - И как у нас с синхронизацией времени? Шансы догнать Керр не появляются?
Лин плюхнулся на лавку, налил себе вина из деревянной бутылки, понюхал, поморщился, но, тем не менее, выпил. Шумно вздохнул, поставил кружку рядом с собой и заявил:
- Пошли ужинать, и надо будет кое-что уяснить по нашим делам. Проблема у нас, народ. И серьезная.
- Что случилось? - спросил Клео. Он мигом посерьезнел и собрался.
- Она набрала людей? - спросил Пятый, вставая.
- Да, - мрачно подтвердил Лин. - За пределы сиура она не выйдет, конечно… но побегать за ней предстоит.
- На твой взгляд - сколько у нее сейчас потенциала по отношению к обычному? - спросил Пятый.
- Процентов четыреста.
- Черт… - Пятый вытащил сигареты. - И ведь потом весь этот колхоз растаскивать по домам придется…
- Растащить - не самое страшное, - возразил Рауль. - Но там у нее и Таори, и многие знакомые мне ребята из эльфов. Плохо, если она станет их использовать… Ну, вы понимаете, в каких целях.
- Изнасилует, - фыркнул Лин. - Как ты ее тогда урыл про сексуальные домогательства, Рауль!..
- Если бы, - мрачно сказал Пятый, наливая Клео очередную кружку. - Больше всего я боюсь, что она их может искалечить - и физически, и морально. Так, ребята. Едим, шесть часов спим - и понеслись. Пятый, даже не вздумай украсть тут ложку. Что-то не нравится мне всё это.

***

По разным комнатам они, конечно же, не разошлись. Зачем? В каждом из отведенных им номеров - просторная спальня, кровать, где места хватило бы на четверых, красивая деревянная мебель. Они с Клео легли уже далеко за полночь - обсуждали увиденное накануне. Номера, в которых их поселили, находились в разных концах коридора, обстановка расслабляла, уходить не хотелось… Так Рауль и остался спать у Клео. «Пусть - ортодоксы; но ведь мы не нарушаем приличий, никому не мешаем…»
…А из открытого окна веял теплый ветер с дивным ароматом. Комната была на втором этаже, и ветки, усыпанные розовыми цветами, оказались совсем рядом. «Такой красивый мир, - думал Рауль, засыпая. - Неужели мы не поймем друг друга? К тому же, планета в Маджента-сети… И воздухом здешним можно напиться допьяна…»
Все будет хорошо.

***

Клео проснулся первым, оделся, умылся прохладной водой в маленькой ванной комнате и вышел из гостиницы, оставив спящего Рауля одного.
В садах поутру оказалось великолепно - они начинались от самого порога. С интересом оглядываясь, Клео медленно пошел по дорожке между деревьями, стройными рядами возвышавшимися по ее сторонам. Какая благодать!.. Тепло, утреннее солнце, зеленоватое небо проглядывает сквозь листву. Где-то неподалеку в кроне дерева свистнула птичка, через секунду ей отозвалась вторая - с другой стороны.
«До чего же хорошо, - расслабленно подумал блонди. - А от этого вина совершенно нет похмелья».
«Ты где?» - мысленно позвал его проснувшийся Рауль.
«Я в саду, - отозвался Клео. - Наслаждаюсь. Хватит спать, спускайся ко мне. Здесь просто рай!»
«Дай поваляться, - лениво ответил Рауль. - Раз в кои-то веки такая возможность».
«Валяйся, - смилостивился Клео, - только недолго. Жду внизу».
Рауль полежал еще немного, рассматривая хитросплетённый узор веток в окне, потом поднялся. В комнате было прохладно - наверное, Клео специально настроил такой микроклимат - но день, судя по всему, обещал быть теплым. Перекусить бы что-нибудь…
Боль пришла так внезапно, что Рауль непроизвольно закричал. Она ударила в правое колено, взорвалась тупыми осколками, заставив согнуться, через пару секунд - вонзилась в спину, и тут же пришел шок: Клео!
Не помня себя, как был, без рубашки, Рауль бросился в коридор. Лестница. Вниз! Выход! Недоуменное лицо женщины у дверей, хозяйки этой маленькой гостиницы - вчера она так любезно улыбалась гостям, объясняя, где будут их номера. Сэфес на краю поля зрения - они мчатся следом. Клео, что с тобой?! Быстрее!
Рауль заметил друга почти сразу. Далеко блонди уйти не успел. Клео лежал на земле, уже без сознания. Когда Рауль и Сэфес очутились возле него, они увидели, что вместо правого колена у того - кровавая каша, из которой торчат осколки кости. Лицо Клео стремительно бледнело, рот безвольно приоткрылся, глаза закатились.
- Клео! - закричал Рауль, падая рядом с ним на колени. - Клео, нет! Держись! Медслужбу, быстрее же, вызывайте! Мы сейчас, Клео, потерпи, сейчас…
Он схватил Клео за виски - контакт! - и тут же понял, что блонди не дышит. Болевой шок? Нет, что-то еще… Да что же это… О, Господи, с ужасом осознал Рауль, да ведь был еще второй удар, в спину!..
- Спокойно, - Пятый присел рядом, перевернул блонди на грудь. - Рауль, без паники.
Перед ними предстала вторая рана - под правой лопаткой, размером с хорошую тарелку. Пятый оторвал от формы рукав, прижал к ране, снова перевернул Клео на спину.
- Искусственное дыхание делать умеешь? - спросил он Рауля. - Я не смогу, у меня объема легких на него не хватит. Лин, вызывай Транспортную Сеть.
- Что ты сделал? - хрипло спросил Рауль. - Это… поможет?
- Закрыл рану, ничего больше, - Пятый сноровисто разорвал на груди блонди рубашку, видимо, ему подобные ситуации были знакомы. - Поехали.
Он встал на колени рядом с Клео, положил руки ему на грудину.
- Я качаю, ты дышишь. Когда будешь вдыхать, запрокинь ему голову и зажми нос. Следи, чтобы язык не запал. Лин!
- Тут, - отозвался Рыжий. - Машину выслали. Работайте, я пока посмотрю, что с ним такое.
Клео не дышал. Минуты шли, и Рауль ничего перед собой не видел, кроме его землисто-серого лица: вдох, второй, подождать, снова вдох, второй… дыши, ну что же ты… Господи, только не умирай, Клео, не смей, я тебе этого не прощу…
- Если закружится голова, скажи, Лин тебя сменит, - предупредил Пятый. - Рыжий, что там?
Лин стоял рядом с ними, сосредоточенно рассматривая панель состояния детектора Клео. Сдвинул в сторону несколько ромбов, кивнул.
- Нейротоксин. В летальной дозе.
Рауль судорожно всхлипнул и замер, уставившись на Лина широко распахнутыми глазами. Пару секунд он не мог ни вздохнуть, ни пошевелиться.
- Есть шанс? - только и сумел наконец выговорить Рауль.
- Попробую сделать антидот, - кивнул Лин. - Ребята, продержите его еще минут десять. Пока у него в крови полно этой дряни, дышать сам он не будет.
Пятый кивнул.
- Рауль, работай, - строго сказал он. - На рефлексию нет времени.
Лин тоже подсел к блонди, выпутал его правую руку из рубашки, неуловимым движением вскрыл вену. Зубами оторвал полоску ткани от своей формы, скатал ее в жгут, прижал к ране, несколько секунд неподвижно глядел, как ткань послушно намокает от крови. Снова вывел терминал, поднес к нему пропитавшуюся кровью ткань, и почти минуту держал ее на весу неподвижно.
- Есть… Рауль, ты как? - спросил он. - Голова кружится?
Голова кружилась. Чушь. В висках билась мысль: «Если он умрет - это всё. Это конец. Я без него не смогу. Не захочу. Только бы выжил… вздор, есть воссоздание… Твари… За что?! Его нужно на катер, в медблок… Почему нет местных, куда они все подевались, когда так нужна помощь?..»
- Я сам, - проговорил Рауль. - Сам. Справлюсь. Вызвали медслужбу?
- Отказ, - Лин быстро рвал ткань на мелкие кусочки, и прикладывал их к руке Клео. - Ребята, еще минута… Пятый, сменить?
- Не надо… Не отвлекайся. Рауль, запрокинь ему голову сильнее… Лин, бегом в дом… Одеяло, покрывало, что угодно… И воду. Транспорт будет через десять минут.
Отказ… Не может быть. Что за пакостный сюрприз ты нам преподнесла, планета с добрыми садами?.. Сволочи… Вслух говорить - некогда. Мысленно…
«На каких основаниях отказ?!»

Предыдущая страница 25 Следующая страница


Ловушка для Сэфес 26

- Рауль, не отвлекайся! - рявкнул Пятый. - Лин, смени его!.. Быстрее, двоих мы не откачаем.
Вернувшийся Лин швырнул на землю одеяло, оттолкнул Рауля и занял его место.
- Смотри по детектору, - приказал Пятый. - Верхний левый угол панели… Как только там появятся синие ромбы или символы - скажешь…
Прошла, кажется, целая вечность, прежде чем контрольные символы на панели детектора сменили свой цвет с малинового на синий, обозначающий восстановление функций.
- Есть, - проговорил Рауль. - Есть, наконец-то… Слава Всевышнему…
- Погоди еще… Лин, пока остановись… - Пятый бросил взгляд на панель. - Продолжай, это спонтанное. Но сердце заработало, я уже не надеялся.
- Транспорт! - воскликнул Рауль и указал пальцем. - Наконец-то…
Рядом с ними остановилась давешняя платформа - по виду точная копия той, на которой они добрались сюда. Она стояла на ответвлении желтой Полосы - длиной метров двести - по ответвлению пробегали световые волны.
- Повезло, тут новая модификация, - пробормотал Пятый. - Пошли, скорее.
Рауль осторожно перенес Клео на платформу. Положить его пришлось прямо на пол - кресла, которые стояли на платформе, не подходили никак. Рауль пристроил голову Клео у себя на коленях. Ничего, теперь уже быстро. В катере мощная медтехника, вытащим… Но все-таки - кто и за что? Они же никого здесь не знали…
- Следи за дыханием, - предупредил Пятый. - Если перестанет дышать, начинай тут же делать искусственное. Лин, скатай из одеяла валик, сунь ему под плечи. Не надо его на колени к себе тащить, Рауль… Всё, поехали.
Вероятно, машина получила приоритетный статус - обратно они ехали раза в четыре быстрее. Сады проносились мимо с бешеной скоростью, сливаясь в еле различимые размытые полосы.
- Дрянь, - с отвращением процедил Лин. - Нет, ну какая дрянь!..
- Пока все нормально, - проговорил Рауль, наблюдая за панелью. - У него очень сильный организм, он справится, только бы до катера дотянуть. Найду ублюдка, который стрелял - придушу к чертовой матери!
Пятый отрицательно покачал головой.
- Это не выход, - мрачно сказал он. - Было бы всё так просто.
- Знаю. Все равно придушу.
- Не надо никого душить, Рауль, - тихо сказал Лин. - Нам еще выбираться отсюда предстоит.

***

Знакомый зал таможни и на этот раз не пустовал. Около регистрационных стоек наблюдалась толпа - человек семьдесят. Люди стояли тесной группой, и что-то обсуждали, но при виде Сэфес и блонди дружно замолчали, повернувшись в их сторону. Рауль непроизвольно напрягся - столько неприязни было в этих лицах. Угрожающие, гневные взгляды…
- Они, - долетел до Рауля чей-то голос.
И тут же толпа взорвалась криками.
- Так… - медленно произнес Пятый, останавливая платформу. - Лин, Рауль, оставайтесь с Клео. Я сейчас.
- Надеюсь, они дадут нам пройти, - сдавленно проговорил Рауль. Он кинул еще один взгляд на толпу - и пересел так, чтобы загородить Клео от их взглядов. - Не знаю, кто эти люди, но мне они не нравятся.
- Ты им тоже, - проницательно заметил Лин. - По мордам видно.
Пятый спрыгнул с платформы и пошел навстречу толпе.
- Что вы хотите, уважаемые? - вежливо спросил он. - Вы перекрыли проход.
- Эти, - из толпы выступил крепкий пожилой мужчина, - эти, которые с вами. Мы не позволим, чтобы они ушли безнаказанными. Они осквернили сам воздух, которым дышали!
- Правда? - вежливо улыбнулся Пятый. - Я не заметил. Освободите дорогу. У нас раненый, нам надо пройти.
Человек и бровью не повел. Зато толпа заволновалась, послышались гневные выкрики.
- Закон гласит, - продолжал мужчина, - оскорбление, нанесенное Прядущему, может быть смыто лишь кровью. Вы не даете осуществиться правосудию! Эти люди принадлежат нам!
- Вы столь рьяно отстаиваете соблюдение своих законов? - прищурился Пятый. - А не боитесь, что мы начнем соблюдать свои ? Пока мы спустили вам с рук всё, что было возможно. Учти, уважаемый, моему терпению есть пределы. И ты подошел к их границам слишком близко.
- Вы угрожаете? - прищурился мужчина. - Вы стоите на земле нашей планеты и еще осмеливаетесь нам угрожать? Очень похоже на Сэфес! Только в этот раз вы просчитались! Закон на нашей стороне, и вам не удастся так легко отделаться.
- Уважаемый, - раздался новый голос. Пятый обернулся - позади стояли трое местных в темно-коричневой форме. - Мы не имеем никаких претензий к вам и вашему напарнику. Вы можете свободно покинуть планету. Но ваши спутники должны быть арестованы - согласно закону об оскорблении общественной нравственности. Мы не можем их выпустить.
- Вздор, - не выдержал Рауль, который слушал этот разговор, внутренне закипая. - Мы не граждане этой планеты и не подлежим ее юрисдикции!
- Я не угрожаю, а предупреждаю, - спокойно ответил Пятый. - Вернее, уже предупредил. Сейчас вы нарушаете закон о Транспортной Сети. Находясь в пределах Полосы, мы не попадаем под вашу юрисдикцию. Это первое. Второе - от имени системы-центра мы заявляем вам протест. Официальные службы уведомлены. Последний раз прошу миром - отпустите нас.
Местный полицейский явно заколебался. Но вот остальные люди, услышав эти слова, как с цепи сорвались.
- Да что же это творится! - закричала какая-то женщина. - Неужели они так и уйдут?! Эта мразь плюет нам в лицо, а мы должны молча терпеть?! Не будет этого!
«Лин, берите Клео - и в катер. Я задержу их, но надолго ли… - Пятый замялся. - Уже не до тонкостей, ноги бы унести».
«Хорошо. Ждем, действуй, - тут же отозвался Лин. - Удачи».

***

Платформа неподвижно висела над Полосой, под ней пробегали плавные цветовые волны. Лин и Рауль сидели рядом с Клео, издали глядя на Пятого и толпу.
- Черт знает что, - мрачно проговорил Лин. - Мне стыдно за Маджента-зону. Хотя это несколько иной случай.
Клео шевельнулся и хрипло застонал. Лин тут же опустился рядом с ним на колени. Блонди приоткрыл глаза, на лице его появилось выражение растерянности и обиды.
- Больно как… - прошептал он. - Что случилось?..
- Тихо, тихо, - негромко ответил Лин. - Всё хорошо. Не надо разговаривать.
Клео попытался приподняться, и тут же лицо его исказилось.
- Куда! - зашипел Рауль. - Лежи, идиот… Ты ранен, хорошо, что живой остался!
- Да? - проговорил Клео слабо. - Не помню… Больно…
- Где больно? - с тревогой спросил Лин.
- Нога…
- Черт, я тормоз, - пробормотал Лин. - Сейчас, сейчас!
Он спешно оторвал рукав от формы. «Во дают! - пронеслось в голове у Рауля. - Самое смешное, что рукава потом отрастают».
Рауль перевел взгляд на толпу.
- Еще немного, и они на нас кинутся. Нужно удирать, и чем быстрее, тем лучше.
- Давай подождем Пятого, - попросил Лин. - Мне не по себе.
- Клео, лежи спокойно, - добавил Рауль, - у нас тут небольшой инцидент с местными, сейчас Пятый договорится, и мы быстро - в катер. Потерпи еще немного…

***

Местные копы, выслушав Пятого, заколебались - похоже, им вовсе не нравилась перспектива оказаться между молотом и наковальней: с одной стороны - взбешенные ортодоксы, жаждущие расправы, с другой - их собственное начальство.
- Спокойно! - крикнул один из копов, шагая навстречу толпе. - Обещаю, они так просто не отделаются. Им придется ответить за свои дела, но мы не должны вести себя, как дикари! Успокойтесь!
Он обернулся к Пятому:
- Если вы, уважаемый, - прошипел он тихо, - хотите убраться отсюда в целом виде - связывайтесь быстрее с официалами по вашим собственным каналам, чтобы у нас была хотя бы санкция вас пропустить!
- Мы не вмешиваемся во внутренние дела подконтрольных миров, - пожал плечами Пятый. - Если вам угодно - можете меня убить, сопротивляться я не стану. И вы это знаете. Официальный протест заявлен, но на вашем уровне его никто решать не будет. Сиур пока закрыт. А «убираться», как вы выразились, я не намерен. Не в моих правилах.
- Вы собираетесь с ними драться?! А к кому мне прикажете применять силу? Их разгонять? Действуйте уже, делайте что-нибудь, мы их долго так не удержим!
Пятый кивнул.
- Действительно, не удержите, - подтвердил он. - Отойдите-ка лучше в сторону, уважаемые. Шутки кончились.
Он прошел между копами и встал перед толпой, которая немедленно окружила его. Выглядел Пятый нарочито спокойным, уверенным и в своих силах, и в исходе разговора. Толпа зашумела, но Пятый поднял руку, призывая к молчанию.
- Итак? - спросил он, когда шум утих. - Мразь вас внимательно слушает.
- Вы уже все слышали! - закричала давешняя женщина. Приятная женщина средних лет, в волосах уже проступает седина, и если бы лицо ее сейчас не было искажено ненавистью - ни за что не подумать, что она может быть фанатиком. - У нас есть право на ваших белобрысых! Они нарушили закон, они занимались скверной на нашей земле, они должны ответить!
- Во-первых, существует презумпция невиновности, - ответил Пятый. - О которой вы благополучно забыли. Во-вторых, никаких прав ни на кого у вас нет.
- Какая презумпция? - возмутилась женщина. - Все знают, откуда они! С этой гнусной… как ее… а! Эвен! Все знают, что они… - лицо ее брезгливо искривилось, - ну… как это у них называется, что они спят друг с другом… Вы что, будете с этим спорить?! Они не имели права ступать на нашу землю, а, ступивши, должны ответить за это!
- Один уже ответил, - задумчиво сказал Пятый. - Причем за то, чего не совершал - поскольку был предупрежден о том, как себя вести. Вам этого мало? Вы знаете, что по законам Центра зоны я имею право на вмешательство?
- Это был несчастный случай! - крикнул кто-то в толпе. - Нечего соваться в сады, когда там охота идет!..
- Несчастный случай? - вежливо переспросил Пятый, поворачиваясь на голос. - Правда? А если мы сейчас посмотрим статистику по таким «несчастным случаям», уважаемый?
Над толпой, как разноцветный огромный зонтик, раскрылся визуал.
- Впечатляет, - задумчиво сказал Пятый, - двадцать восемь инцидентов за год. И это только с приезжими. Что вы на это скажете?
- А нечего к нам соваться! - выкрикнул кто-то из толпы. - У себя дома распоряжайтесь! А здесь наш дом и наши законы!
- Ваши законы никто не собирался нарушать. И не нарушал. Блонди я вам не отдам, уж извините. Вас устроит замена? - Пятый выжидательно склонил голову к плечу.
- Ты, что ли? На кой ты нам сдался? Потом беды не оберешься…
- Не устроит, - сказал давешний мужчина. - Хоть вы их и протащили на планету - мы не идиоты, чтобы с тобой связываться.
Пятый тяжело вздохнул.
- Хорошо. В таком случае - у вас есть требования по зоне? - спросил он. - Если вы думаете, что меня такая ситуация устраивает, вы глубоко ошибаетесь.
«Пятый, Бога ради! - долетела до него мысль Рауля. - Быстрее! Ему, кажется, опять стало хуже, мы его так долго не удержим…»
«Две минуты, - ответил Пятый. - Хотя… идите прямо сейчас, задержать вас они всё равно не сумеют. За меня не волнуйтесь».
- По зоне? - переспросил мужчина. Он, похоже, просто не понял, что имеется в виду.
«Лин, нам придется двигать в обход сумасшедших, - долетела до Пятого мысль Рауля. - Главное - проскочить эти проклятые таможенные стойки, а дальше они нас уже не достанут… Пятый, отвлеки их внимание! Или глаза им отведи, я знаю, ты же можешь!»
Платформа осторожно двинулась вперед, благо ширина Полосы это позволяла. Еще немного можно было проехать на платформе - а после уже ничего не оставалось, как брать Клео на руки и бежать к блокам своими ногами.
- По зоне, по зоне. Оставлять вас в Маджента становится нерациональным. После стабилизации ваш мир уйдет в Индиго, - пообещал Пятый. - Но учтите, столь агрессивно настроенные общества не любят и там. Это так, к слову.
«Рауль, бегом! - сказал он. - Хоть вы корректно выйдите, блин!.. Вы что, еще тут?!»
Мужчина замялся - о столь высоких материях он был, похоже, просто не осведомлен.
- Вы нам голову-то не морочьте, - сказал он. - Разберемся как-нибудь, в Индиго или в Маджента, это неважно сейчас. Уйди с дороги, Сэфес, по-хорошему прошу!
Рауль, слышавший этот разговор через детектор, переглянулся с Лином. Платформа остановилась в стороне, миновав зону регистрации - но дальше на ней было уже не проехать. Рауль осторожно поднял на руки Клео - минуту назад тот вновь потерял сознание - и прикинул: похоже, вот эти перегородки придется просто снести к чертовой матери…
«Лин, понял? - позвал он Рыжего. - Я с Клео на руках, а ты проход мне обеспечь! Ну… готов?»
«Готов, готов, - проворчал Лин. - Пошли, паникер…»
«Тогда вперед!»
- Кажется, я довольно ясно выразился - вы никого не получите, - ответил Пятый. - Если вам угодно - можете избить меня… или что вы намерены были с ними делать? Впрочем, неважно. И вы отлично знаете, кстати, что вам за это ничего не будет. Так что можете приступать.
Люди зашумели, толпа качнулась к Пятому. Похоже, кое-кто был отнюдь не против расправиться не только с белобрысыми, но и с этим их пособником, тем более что вид Пятого отнюдь не способствовал мыслям о всемогущих Сэфес, способных причинить неприятности.
- Не вздумайте! - мужчина вскинул руку, останавливая остальных. - Вы что, с ума сошли?! Не вздумайте с ними связываться! Лучше… Эй! Что это там такое?! Уходят!!! Держите их!!!
Назад Рауль уже не оборачивался. Он мчался по Холму, не обращая внимания на вопли и крики, несущиеся сзади, мчался во весь дух, и перед глазами была только малиновая стена приближающегося блока - быстрее, быстрее, быстрее!
- А ну стоять, - негромко сказал Пятый. Люди, рванувшиеся было следом за блонди и Лином, ощутили, что вокруг них воздух стал вязким и тягучим, как густой сироп. - Не подписывайте себе приговор раньше срока, уважаемые. Воздействие ответное, вы и так причинили ущерб постороннему человеку. И не надейтесь, что я трону вас хоть пальцем, и кто-то сможет заявить протест.
- Что ты с нами делаешь, сволочь?! - завопил кто-то.
- Немного замедляю ваше локальное время, не более того, - ответил Сэфес. - Как только они уйдут, я его ускорю. А сам пока что останусь - чтобы вам было не так обидно.
- Не трогать его! - закричал пожилой. - Не трогать! Проклянет, сволочь!.. Беды потом не оберетесь!..
На мгновение Раулю показалось, что сейчас он расшибется о стену малинового блока - настолько осязаемо материальной она была. Но он влетел в нее, как в воздух - и едва не рухнул на пол катера. Следом проскочил Рыжий. Пару секунд Рауль просто тяжело дышал… потом закричал, так и не отпустив Клео из рук:
- Рыжий, открывай медблок, быстрее!
Лин уже поспешно формировал нишу в стене катера, через полминуты Клео положили в нее, укрыли по пояс регенерационной тканью. Блонди, и так от природы бледный, сейчас был совершенно белым и едва дышал. Лин выдрал из стены несколько красных контроллеров, прилепил их Клео на руки, потом, секунду подумав, что-то сделал с нишей - и вокруг тела блонди побежала прозрачная вода… нет, не вода, понял Рауль. Похоже, состав для регенерации…
- Успели, думаю, - Рыжий шумно вздохнул. - Не хотелось бы до пересадки почек доводить… Чертов токсин, на кого они с этой дрянью охотятся, хотел бы я знать?
- На мамонтов, - проговорил Рауль, с беспокойством глядя на лицо Клео. - Бегают у них там, в садах, знаешь, мамонты, с клыками и рогами. Ну, кто бы мог подумать, какие сволочи! А ведь приятная с виду планетка…
Он поправил мокрые пряди волос у Клео.
- Нет, Рыжий, с этими мы торговать не будем. Мы им продадим наши технологии, а они потом ими же - нас, из-за угла? Спасибо, не хотим такого счастья. Слушай, неужели у них действительно запрещены такие союзы, как наш? Фантастика, честное слово!
- Да никакой фантастики, - отмахнулся Лин. - Вообще-то, с ними ситуация сложная. Был мир, тихо загибался, его пожалели. Просто пожалели, решили помочь. И теперь - сам видишь, что получилось в итоге. Ситуация была безвыходная, экипаж молодой… всякое бывает, Рауль. Далеко не всем нужен этот шанс, увы.
- Это я уже слышал… Где там пропадает Пятый? - Рауль глянул на стену катера, из которой они выпрыгнули минуту назад. - Не пришлось бы еще и его откачивать. Что он тянет, вырубил бы этих сумасшедших и бежал сюда!
- Нельзя никого вырубать, - мрачно ответил Лин, прилепляя Клео на руку еще один красный контроллер. - Мы права на это не имеем. Откачивать его не придется, не такой он дурак… Хотя, временами, конечно, бывает, - критично добавил Лин.
- И как вы только позволяете всяким ублюдкам…
Рауль не договорил - в катер через стену шагнул Пятый. Толпа, видимо, всё-таки сорвала на нем злобу, но Сэфес, по счастью, отделался малой кровью. Левый глаз у него был подбит (Лин одобрительно хмыкнул, посмотрев на фингал), правая рука болталась плетью, форма на плече оказалась разорвана.
- Они и вправду нас не любят, - констатировал Пятый, садясь на вырастающее из пола кресло. - Очень. Лин, дай-ка мне желтый контроллер - и поехали отсюда.
- Желтый? - переспросил Лин недоверчиво. - А ногами они по тебе разве не ходили?
- Ходили, - признался Пятый. - Не до того сейчас. Всё потом. Уводи машину.
Рауль окинул его неодобрительным взглядом.
- Он Сэфес, по нему полагается ходить ногами, - проворчал Первый Консул. - Поохотились на Керр, называется.
- Рауль. - Пятый смотрел на блонди, не отрываясь, лицо его стало огорченным. - Пойми правильно - кем бы мы были, если бы принимали подобного рода решения? Да, я сильнее. Гораздо сильнее. Стереть эту толпу в кровавую кашу было делом секунды. Но… пойми, поступать так с кем бы то ни было - даже с тем, кто пытался тебя убить - с нашей стороны было бы подлостью. Именно потому, что мы сильнее.
- Стереть в кровавую кашу - это лишнее, - ответил Рауль. - А вот набить им морду - в самый раз.
- А знаешь, за что нас не любят, Рауль? - спросил Лин. - Именно за это. Мы не эмиссары, не прогрессоры, за нами стоит сила - но воспользоваться ею привычным образом нельзя, и нас тоже использовать нельзя. Мы этого не позволим.
- Равно как нельзя и ждать от нас битья чьих-то морд, - добавил Пятый. - Мстить? Око за око? Нет. Ни за что на свете. А тот мир… сейчас они медленно, но верно двигаются к повторному зонированию - и дай Бог, чтобы им это оказалось на пользу. Ладно, не до них сейчас. Как там Клео?
- Посмотри терминал, ты лучше разбираешься в этом интерфейсе, - сказал Рауль, выводя перед собою визуал детектора Клео. - Если я правильно прочитал прогноз - в течение суток он должен войти в норму. И лучше до этого времени не искать новых приключений.
Лин подсел к Клео, жалостливо вдохнул, погладил блонди по волосам.
- Надо было так вляпаться… Жалельщик, блин. Ладно, ребята, отдыхайте, а я с ним посижу. Может, чего нового придумаю. Помнишь, Рауль, я говорил, что этот мир - условная Маджента?
Рауль кивнул.
- Помню, но я так до конца и не понял, по каким все-таки признакам вы относите мир к Маджента или Индиго. Единственный признак, который мне, кажется, удалось уцепить за хвост - склонность к гармонии между внутренним миром населяющих планету существ, и миром внешним… ну, и еще интроверсивность развития, да? Направленность вовнутрь, в себя, в глубину. Но здесь…
- Не только, было бы всё так просто, - печально усмехнулся Пятый. - Вот смотри. Направленность - отчасти да, конечно. Но! Что формирует эгрегор мира? Прежде всего чувства и мысли тех, кто в этом мире живет. И если превалирует какой-то фактор, он может стать определяющим. Потом - параллель этого мира. Его место в сиуре. Состояние самого сиура. Сопряженность с мирами других концептов. Знаешь, сколько градаций миров в Сети? Тысячи. Сама по себе система шестерична, и мир, который мы для простоты сейчас называем Маджента, может находиться относительно своей внутренней системы координат - в Индиго. Такая вот забавная ситуация, Рауль…
Рауль покивал.
- Я верно понимаю, что мир может перейти из одной системы в другую? Как полагаешь, Рыжий… Эвену светит Маджента - хоть когда-нибудь?
- Почему нет? - пожал плечами Лин. - Мы посмотрели… Если миру станет полегче и пойдет перестройка на уровне Сети - вполне. Другой вопрос - надо ли? Он вполне достойно выглядит в Индиго, в этом нет ничего плохого.
- Может быть, может быть, - задумчиво сказал Рауль. - Прости, Лин, у меня сложилась, знаешь, устойчивая такая ассоциация, что миры Маджента - добрее и честнее. Но, наверное, надо думать не об Индиго и Маджента, а о том, чтобы мир мог быть человеческим - а остальное приложится.
- Это верно, - покивал Лин. - Совершенно верно. Понимаешь, нет каких-то «лучше» или «хуже». Нет эмиссаров, нет рабов, нет господ, нет даже Сети, и Маджента с Индиго - по сути, тоже нет.

Предыдущая страница 26 Следующая страница


27 Екатерина Белецкая, Анжела Ченина

- Вернее, есть, но всё это находится в твоей голове, - серьезно продолжил Пятый. - В каком-то смысле, Рауль, весь этот мир изобрели мы сами… Впрочем, неважно. Добрее и честнее? С чьей точки зрения? Вот, например, Нумик убежден, что Индиго - как раз добрее и во сто крат честнее. Сейчас они вынуждены свои истинные убеждения маскировать охотой в садах… охотой на блонди - в частности. Легче им это этого? Конечно, нет.
- Ребят, давайте я Клео разбужу через часок, - предложил Лин. - И хватит философствовать, Пятый. У тебя получается плохо, да и синяки от умных мыслей быстрее не проходят.
- Разбуди, - согласился Рауль. - Только позаботься, чтобы он не чувствовал боли.
- Бог с тобой, о чем ты, - поморщился Лин. - Хоть на это имеем право, и то дело…
- Не так уж мало, Лин, - заметил Пятый. - Другим и этого не дано. Что не может не радовать.

11.

из дневника сферы
Ниамири

…мне кажется, что я люблю вас всех, счастливые. Возвышенной, и в то же время какой-то извращенной, инфернальной любовью… Так любят на самой грани, и я умею любить именно так - как не умеет никто другой.
Как ты был хорош, Таори!.. Подтянутый, стройный, через плечо перекинуты иссиня-черные волосы, собранные в аккуратный хвост. Форма сидит на тебе, как влитая. У тебя такая хорошая улыбка, что в нее хочется верить. И тебе верят.
А я сумела сломать тебя - только ты этого не понял.
Твои друзья уходили из своего мира с радостью, они тянулись за твоей улыбкой, как цветок тянется к солнцу, безоговорочно принимая всё, что им предстоит.
И тебе это предстоит тоже.
Я не виновата! Я говорила вам только правду. Мой мир у меня отняли. Дорога домой - закрыта. Это несправедливо и неправильно. Ты и твои друзья - можете мне помочь. Я не произнесла ни одного лживого слова, и вы стали моими - ведь, как и любые мальчишки, вы хотели свято верить в какую-то правду. Я дала вам то, что вы искали. Двадцать подброшенных в небо серебряных клинков, и среди них яркий закатный луч - ты, Таори. Мой храбрый красивый Таори…
Я не сказала только про мой секрет. Это все меняет… но теперь это неважно. Тоска ест меня изнутри, и я готова отдать что угодно, лишь бы получить то, чего желаю…

***

Через несколько часов Клео стало лучше. Лин сидел при нем неотлучно, отслеживая состояние и подстраивая систему. Блонди повезло - токсин, к счастью, не успел серьезно повредить его организму. Вот если бы их задержали на таможне - тогда, скорее всего, в лучшем случае пришлось бы заменять Клео почки, а в худшем… Про это Лин старался не думать.
Шесть часов Клео проспал сном праведника, а когда проснулся… Лин тут же пожалел, что разрешил ему придти в себя. И о том, что Пятого не заставил убрать фингал под глазом, тоже пожалел. И о том, что сам он, Лин, не свалил часок назад спать - тоже.
Пришедший в себя шеф госбезопасности первым делом начал ругаться. Досталось всем - и Раулю, и Сэфес.
- Вы слишком много позволяете этому безумному сброду! - выговаривал Клео, лежа в импровизированной нише медблока. - Вы рисковали своими и нашими жизнями - тогда как полномочия дают вам карт-бланш на любые действия!
Рауль благоразумно помалкивал. Отношение Сэфес к правомерности самозащиты было ему уже ясно, равно как и то, что переубедить их никому не удастся.
Наконец Клео выговорился, видимо, осознав, что его слова все равно на Сэфес не повлияют.
- Хорошо, - сказал он, - я вижу, мое мнение для вас мало значит, а раз так - оставим эту тему. Когда мы прибудем к узлу сиура?
- Через восемнадцать часов, - ответил Пятый, задумчиво ощупывая синяк под глазом. - Клео, мы всё понимаем. Кстати, Лин предупреждал - никуда от нас не отходить. Было?
- Было, - согласился Клео, опуская глаза. - Признаю. Лин, вы должны строже контролировать наши действия. Мы с Раулем сейчас вступили в систему координат, которая лишь отчасти похожа на известную нам, но вместе с тем кардинально от нее отличается. Здесь нет привычных закономерностей и связей. У нас дома, на Эвене, или в Федерации - подобные ошибки немыслимы. Но здесь…
- Он прав, - заключил Рауль. - Не стесняйтесь проявлять жесткость, Сэфес. Мы осознаем, что сейчас, по сути, в подчинении у вас.
- Ну и глупости ты говоришь, слушать стыдно, - покачал головой Лин. - Хуже, чем эти… которые там. Ну да, отличия есть - однако они существуют для нас, Клео, но не для вас. Если тебе захочется потом придти в Нумик-ла-тер-ска и устроить там суд над местными - сколько угодно! Это твое личное решение, только, я тебя умоляю, не привлекай к этому нас. Жесткость!.. - Лин аж задохнулся от возмущения. - Глаза бы мои этого всего не видели…
- К сожалению, формально эти люди были в своем праве. Другое дело - само существование мира с законами, нарушающими свободу совести, - проговорил Клео. - Впрочем, мы это уже обсуждали, прости, Лин.
- Понимаешь ли, Клео, - Пятый подошел к блонди, встал рядом с нишей. - О существовании Орина ты отлично знаешь. А вот о том, что подобного рода союзы там тоже формально запрещены, ты в курсе? По глазам вижу, что нет. Однако, несмотря на все запреты, они там есть, эти союзы - среди тех же официалов. А знаешь, в чем разница? В том, что на Орине можно гулять, где твоя душа пожелает, и всё будет хорошо. Нравственная составляющая там превалирует, и даже если кому-то что-то не по душе - человек найдет в себе силы или тактично промолчать, или сделать вид, что всё нормально. И, конечно, никогда не схватится за ружье, чтобы навести порядок, потому что у живущих там порядок, прежде всего, в голове. Опасной для общества или для отдельных его граждан ситуации просто не дадут развиться.
- Народ, - позвал Лин. - А ну-ка посмотрите-ка сюда… Тут что-то интересное.
- Что такое? - повернулся Рауль. - Где?
- Похоже, мы кого-то случайно заперли в сиуре, - озабоченно сказал Лин.
- Я запер, - подтвердил Пятый. - Там мотался индиговский экипаж, шестерка. Ничего, несколько локальных суток им погоды не сделают.
- Что, собратьев-сэфес обнаружили? - Рауль откинулся на спинку кресла и потянулся. - Пригласите их в гости на катер.
- Это не Сэфес. Какая-то низовая система Контроля, всего несколько миров держат, - ответил Пятый. - Мне не нравится, Рыжий, что там второй объект.
Свет в каюте мигнул, все мгновенно оказались в визуальном пространстве, создаваемом Пятым. Клео приподнялся в своей нише, стремясь разглядеть то, на что сейчас смотрели Рауль с Пятым.
- Вставай, - подбодрил его Лин. - Только медленно. А то можно шкуру порвать, нити молекулярные… Хватит валяться.
Клео кивнул и осторожно приподнялся, а затем сел на краю ниши.
- Любопытно, - проговорил он. - А просканировать эти объекты вы можете?
Рауль подошел к границе зоны катера - казалось, что сейчас все они стоят на площадке, висящей прямо в глубинах космоса. Впрочем, космос этот был необычен. Не привычная чернота с точками звезд, отнюдь нет. Раулю казалось, что он погружен в беспредельное море - ни конца, ни начала, живая бесконечность вверху, внизу, по сторонам, и в ней плавают… цветы, может быть? Да, это и вправду похоже на астры. Звездные цветы, и каждый такой цветок - шестерка миров.
Рауль встряхнул головой, прогоняя оцепенение.
- Сканера не держим, - проворчал Лин. - Мы лучше по старинке.
Визуал слоился, полупрозрачные плоскости и туманные скопления проникали друг в друга, часть визуального поля стала разрастаться, заслоняя собой предыдущую картину.
- Это сиур, - пояснил Пятый. - Территориальная проекция. А вот так - будет уже ментальная.
Несколько точек, раскиданных по блеклому полю, сместились, и образовали правильный шестиугольник. Из них навстречу друг другу протянулись нити - и слились в одной точке. Из точки куда-то в сторону рванул зеленоватый мерцающий лучик.
- Проекция параллелей. Она как раз образует узел. - Пятый увеличил картинку. - Мы - вот тут. Керр, как я вижу, сейчас уже практически в самом узле, вернее, будет там часа через два. А вот что в этом месте…
Он задумался, картинка выросла еще примерно вчетверо.
Две точки, совсем рядом. Два бесцветных матовых сгустка непонятно чего. Соединенные тонкой, еле различимой прозрачной нитью. Они висели на одной из линий параллели, не двигаясь.
- Если допустить, что вот это - тот экипаж Индиго… - задумчиво начал Лин.
- А приблизиться никак нельзя, чтобы узнать все наверняка? - спросил Рауль. - Или проникнуть внутрь этих объектов?
- За полчаса дойдем, - медленно произнес Пятый. - Может, даже быстрее. Меня опять терзают смутные сомнения, ребята. Что бы не происходило - сохраняйте спокойствие. Боюсь, это уже не шутки.
- Ты думаешь… - лицо Лина стало непривычно серьезным.
- Блэки. Почти уверен. Мы случайно поймали в сиуре экипаж Блэки, Лин.
В катере повисла нехорошая тишина.
- В тренировочном режиме выходим? - с тоской спросил Рыжий.
- Придется, - вздохнул Пятый.
- Хоть синяк под глазом убери, смотреть тошно.
- Эй, эй… - окликнул их Рауль. - Вы собираетесь идти вдвоем воевать Блэки? Извините, я помню, что с вами было при тренировочном режиме тогда, на Теокт-Эорне. А если с вами что-то случится? Насколько я знаю - эти ваши Блэки очень опасны…
Клео согласно кивнул:
- Может, вам будет лучше не рисковать?
- Они не наши, они сами по себе, - отмахнулся Лин. - А воюем мы их вдвоем последнее время практически непрерывно. Что делать-то?.. Мимо пройти? Когда эта нечисть - в нашем же сиуре?! Да вы что, это нельзя.
- Ничего с нами не будет, Рауль. - Пятый тяжело вздохнул. Синяк к этому моменту был уже практически не виден. - Вот пройти мимо мы права не имеем, прости.
- Мы можем наблюдать за тем, что будет с вами происходить? - спросил Клео. Казалось, он резко вошел в норму - как будто и не он совсем недавно валялся в реаниматоре.
- Вы будете наблюдать всё, мы визуализируем процесс, - кивнул Лин. - Полагаю, что это будет лучше.
- Конечно, лучше, - поддержал друга Пятый. - И, что характерно, познавательно.
- А контакт? - быстро спросил Рауль. - В процессе между нами будет возможен контакт? Или помощь?
- Будет, насколько это возможно. Помощь - точно нет, - Лин крутанул визуал, приближая нужную точку. - Ёптыть, они в связке стоят, черт…
- Ты только сейчас понял? - ехидно спросил Пятый. - Доходит, что делается?!
- Ладно. - Клео вырастил из пола кресло - на этот раз вполне человеческое, почти точная копия обычных амойских кресел. Рядом образовалось второе. - Рауль, садись. Раз мы с тобой активно действовать не можем - будем наблюдать.
- Что за связка? - насторожился Рауль. - Связка с остальными Блэки?
- Нет. Они сейчас благополучно доедают тот Индиговский экипаж, - пояснил Пятый. - И попробуют сделать то же самое с нами. Так что…
- На могилу мне, пожалуйста, одуванчиков. И побольше. Можно даже посадить, если таскать каждый год будет влом, - попросил Лин. - И гроб зеленый, помнишь, Рауль? В тот раз не срослось, может, сейчас получится?..
- Убью, - угрожающе сказал Рауль. - И на могиле высажу кактусы.
- Ой, кактусы не надо! - всполошился Лин. - Они же колючие, и потом - вдруг зима? Садюга ты, Рауль! Меня не жалеешь, так хоть кактусы пожалей.
- Лин, перестань, - попросил Клео. - Не нужно таких шуток.
- А он не шутит, - предупредил Пятый. - Какие уж тут шутки.

***

Пространство оставалось неподвижным. Совсем неподвижным. Проекция сиура застыла, как муха в куске янтаря, воздух сделался вязким. Сэфес в этот раз были в лучшей форме, поэтому в тренировочный режим вышли шутя. Переглянулись, Лин подмигнул - и стенки катера померкли перед надвигающейся вселенской чернотой. В лица Сэфес ударил со всех сторон невидимый свет, заплясали вокруг мириады светящихся точек. Проекция приблизилась и вскоре заполнила собой всё видимое пространство. Рауль поразился, до чего же она сложная. Оказывается, структура Маджента-зоны была вовсе не однородной, как казалось ему раньше. Нет, миры Маджента при взгляде на них из Сети имели множество оттенков, каких-то невообразимых связей. Рауль попробовал посчитать нити, выходящие из одной точки - одного мира - но не сумел. Мало того, что их было больше сотни, так они еще и двигались, переплетались, сливались друг с другом…
В той точке, которая привлекла внимание Пятого и Лина висели две темные расплывчатые кляксы - судя по всему, некие энергетические субстанции. То, что сначала показалось Раулю и Клео прозрачной нитью, оказалось перемычкой, оба объекта стали вблизи похожи на делящуюся клетку. Перемычка становилась всё тоньше и тоньше, еще несколько минут - и лопнет. Сэфес, вероятно, это не понравилось - шестым чувством Рауль понял, что катер сейчас двигается в пространстве Сети, и двигается очень и очень быстро.
- Кажется, это Блэки, - почти одной мыслью прошептал Рауль, указывая в более крупный объект.
Они с Клео замерли, вглядываясь в открывающуюся перед ними картину. Рауль попытался «услышать» Сэфес, ощутить все так, как ощущают они - но ничего не получилось; только лишь живая картина висела за призрачными стенами катера… Он ощутил, что в душу к нему заползает страх - первобытный, иррациональный страх перед загадочными Блэки, сумевшими одолеть всемогущих Сэфес. Странно. Как будто смотришь от костра в темноту леса, из которой на тебя наступает неведомое…
«Рауль, очнись, - долетел мысленный голос Клео. - Очнись же! Смотри!»
Рауль встряхнулся, стараясь вернуть себе ясность сознания. Объекты приблизились, увеличились в размерах, они были уже совсем рядом… Более крупный, темный объект - Блэки, и голубоватый, светящийся, похожий на пушистый цветок - Индиго. Внезапно пришло понимание: похоже, они наблюдали процесс перекачки энергии, или чего-то в этом роде - казалось, светящийся цветок Индиго вот-вот погаснет, и нить, соединяющая его с Блэки, прервется.
«Они его выпьют, - одним ощущением подумал Рауль. - Еще немного - и выпьют до дна».
«Правильно, - подтвердил Лин. - А теперь - молчи».
В картинку ворвалась яркая золотистая точка, стремительно приближающаяся к странному тандему. Двигалась она с фантастической скоростью, но крупный объект ее всё-таки заметил. Навстречу точке из него вылетели сияющие белые иглы, однако точка без вреда для себя проскочила между ними. Иглы среагировали неожиданно - они начали сворачиваться внутрь, стремясь опутать точку, поглотить ее. Вскоре крошечная золотая искра оказалась погребенной под кучей шевелящихся жадных щупалец, стремящихся затащить куда-то вглубь, в центр…
«Это же мы, - дошло до Клео. - Искорка - это мы!.. Господи, что же это за сила?!»
И тут крошечная точка преподнесла объекту неожиданный сюрприз - она в мгновение увеличилась в размерах в сотни раз, вбирая в себя всё. Шевелящиеся щупальца-иглы, объекты, перемычку. Раздался тонкий ирреальный звон, пространство вокруг пошло волнами, заколебалось, как вода, в которую угодил огромный камень, потом послышалось низкое, еле различимое гудение - и стихло.
- Всё, - подытожил Пятый вслух. - Выходим.
Рауль зажимал себе рот рукой.
- Все, все… - Клео дотронулся до его плеча. - Что с тобой? Рауль, ты последние дни сам не свой, до того чутко на все реагируешь.
- Я в порядке, - отозвался Рауль. - Прости. Ребята, все нормально? Что вы сделали? Выкачали их энергетику, если не ошибаюсь?
Пятый молча посмотрел на Рауля. Махнул рукой - морок Сети рассеялся, они снова оказались в катере. Лин стоял, прислонившись к стене каюты, и неподвижно смотрел перед собой в пространство.
- Не совсем верно, - после недолгого молчания ответил Пятый. - Энергетику выкачать невозможно, вот энергию - да. В данном случае этого не потребовалось. Мы просто остановили процесс, который начали они.
- Там был экипаж Индиго. - Клео подошел к Лину, и дотронулся до его плеча. - Вы собираетесь каким-то образом ему помогать?
- Мы этим сейчас занимаемся, - ответил Рыжий, продолжая неподвижно смотреть перед собой. - Рауль, ты у нас мужик опытный… Сформируй шесть реанимационных блоков, пожалуйста… Нет, пять. Один у нас уже есть.
Рауль молча кивнул и сосредоточился. В стенах катера довольно быстро, секунд за пятнадцать, образовались ниши, подобные той, в которой еще недавно лежал Клео.
- Их будет шестеро? - спросил он, когда реанимационные блоки сформировались.
Лин кивнул. Пятый вывел визуальную панель (Рауль впервые видел, чтобы Сэфес управляли катером с помощью каких-то приспособлений, и очень удивился), коснулся нескольких цветовых пятен на ней - и тут стало видно, что у него трясутся руки.
- Лин, - подчеркнуто вежливо произнес он. - Больше так не делай. Пожалуйста. Я. Тебя. Очень. Прошу.
- Хорошо, - кивнул Лин. - Попробую. Клео, Рауль, пошли. Пятый, тебе приглашение требуется?
Рауль уже знал, как подобные катера стыкуются с другими объектами. По крайней мере, один из возможных способов. Подплыть и… Да собственно, вот и все. Словно бы и нет перед тобой никаких стен. Входи в пространство чужого корабля… Катер позаботится обо всем. Предельно просто.
- Мы в вашем распоряжении, Лин.

***

Помещение, в которое они шагнули, напомнило Раулю корабли федералов - тесные стены, металл, обилие не вполне понятных панелей - должно быть, управление. И первого человека Рауль увидел сразу. Впрочем, конечно, этот парень человеком не был - просто представитель очередной гуманоидной расы. Кажется - неживой; зеленовато-серые длинные волосы, серая кожа, свободная одежда, темная, простая… Мертвый? Нет, он жив!
Рауль шагнул к нему - не сдерживая вспыхнувшее чувство жалости; повернул парня к себе, всмотрелся в лицо… «Какие у него огромные глаза, это же надо. Ну давай, давай, ответь мне хотя бы мыслью. Или катер сумеет перевести язык? Нет, парень не ранен, просто он, что называется, на нуле. Жертва вампира, из которой выпили кровь».
«Ты как? Живой? Все будет хорошо…»
Лин, вошедший следом, присвистнул. И чуть не бегом скрылся в каком-то ответвлении коридора.
- Рауль, бери этого, - Пятый кивнул на парня, - а мы за остальными. Пошли, Клео.
В большой прямоугольной каюте, сильно смахивающей на командный пункт, они обнаружили двух девушек и еще одного парня. Девушки были в сознании, но вид имели не менее измученный, чем первый встреченный ими эмпат. Пятый на ходу сдернул с кого-то маску языка и спросил у одной из девушек, помогая ей подняться на ноги:
- Сколько всего вас было?
- Шесть, - ответила та. - На каждый угол…
- Разумно, - похвалил Пятый. - Где еще двое?
- У машины… - ответила та. - Вы Сэфес?
- Да. Идите с Клео, он вам поможет. Пока что вам придется побыть у нас.
Девушка качнула головой и с благодарностью посмотрела на Пятого. Тот улыбнулся в ответ.
«Все - к нам, на катер, - мысленно приказал Клео. Похоже, в этой ситуации он чувствовал себя как рыба в воде. - Кто может идти сам - следуйте за мной. Пятый, Лин, Рауль, берите остальных. Прежде всего - перенести их в реаниматоры».
Парням досталось больше. В экипаже Индиго были две девушки и четыре парня - и двое парней были «выпиты» едва ли не до полного финала. Первый найденный парень попытался протестовать, но Клео довольно бесцеремонно уложил его в реанимационный блок. Остальных Индиго упрашивать не пришлось. Весьма аккуратная картина: шесть ниш вдоль призрачных стен, шесть тел. Сознание работало, тела - отключены. «Странный процесс, - подумал Рауль, - но, наверное, обычный для эмпатов этого уровня».
Господи, с какой же скоростью развиваются события… Пришли на чужой катер, вернулись…
- Эти ребята скоро восстановят силы и смогут продолжить свой путь самостоятельно. А вот Блэки… - напомнил Рауль. - Что с ними?
Пятый неопределенно хмыкнул.
- А как ты сам думаешь, Рауль? - тихо спросил он. - Блэки практически нет. То есть…
- Ребят жалко. Выложились в ноль, - ответил Лин. - Мы через это прошли… Врагу такого не пожелаешь. Ничего, часов за двенадцать подтянем до приемлемого уровня. Благо, есть из чего.
- Ладно, - сказал Рауль. - Можно визуал Сети?
Он вгляделся в появившуюся картинку. Темная субстанция Блэки, обрамленная светящимся золотым полем, сейчас еле шевелилась. Но в ее глубине явно выделялось светящееся пятнышко, от которого в разные стороны, казалось, протягивались беспомощные руки - ухватиться за что-нибудь, удержаться…
- Это еще что такое? - спросил он, повернувшись к Сэфес.
- Что-то такое, - пожал плечами Лин. - Случайно пропущенное. Сейчас тут разберемся - и поглядим. Хорошо?
- Как скажешь, командир, - улыбнулся Рауль. Он сидел рядом с одной из ниш, и тайком любовался странными чертами лежащей там девушки. - Но, по-моему, здесь главное - время. Они ведь не ранены. Скоро они восстановятся сами. А какие все молодые…
- По секрету тебе сказать, Рауль, в Сети стареть некогда, - печально вздохнул Лин. - Знаешь, у нас ведь два возраста. Один - формальный. Другой - номинальный. Формальный у нас, к примеру, под триста. Номинальный… - Лин замялся. - Меньше ста. Он считается по отпускам, а это, понимаешь, такая стала редкость…
- Раз в пять лет - полгода, если не ошибаюсь? - уточнил Рауль. - Да, можно сказать, что вы тоже еще совсем молодые…
Клео прошелся вдоль реанимационных ниш и удовлетворенно кивнул своим мыслям.
- Что с Блэки? - спросил он. - Судя по вашему спокойствию - угрозы они более не представляют?

Предыдущая страница 27 Следующая страница


Ловушка для Сэфес 28

Лин хмыкнул.
- Да, верно, - ответил он. - Почти…
- Лин, давайте выясним это до конца, - поморщился Клео. - Такие «почти» иной раз преподносят сюрпризы.
- И то верно, - согласился Рауль.
- Сейчас закончим здесь - и выясним, - произнес Пятый. - Самим интересно.

***

Корабль Блэки изнутри оказался в таком состоянии, что у Рауля и Клео глаза полезли на лоб. Там словно пронесся ураган - содранные со стен осветительные панели, вырванные с корнем кресла, крошево из приборов на полу.
И тела.
Везде.
Десятки мертвых тел, валяющихся, как изломанные куклы, тут и там. Искаженные смертельной мукой лица, судорожно сжатые кулаки. Некоторые тела были обезображены - переломанные руки, неестественно вывернутые шеи, разодранная одежда.
Рауль остановился у входа в очередной коридор. Еще два трупа на полу… женщина и мужчина в одинаковой темной одежде, чем-то похожей на черные комбинезоны Аарн, у обоих лица залиты кровью - все произошло совсем недавно, кровь не успела засохнуть. Клео опустился рядом с телами, всмотрелся в искаженные мертвые лица и повернулся к Сэфес.
- Ваша работа? - спросил он.
Пятый кивнул.
- У тебя что - есть еще кандидатуры? - невесело спросил он. - Не думай, мы их не убивали. Когда они поняли, что идет воздействие - стали сбрасываться, вместо того, чтобы подчиниться. Другим это закончиться не могло.
- Что значит сбрасываться? - спросил Клео. - Непохоже на тот сброс, о котором я знаю.
- Скидывать энергию, чтобы освободиться от воздействия. Любого. Наш сброс похож на это. Но мы сбрасываемся редко и освобождаемся только от благоприобретенных чужих эманаций. Не в Сети, конечно, - пояснил Пятый. - А эти…
- Значит, вы знали об этом и предвидели, что так будет? - выговорил Рауль.
- Не исключали такой возможности, - отстраненно ответил Пятый. - А что? Тебя это смущает?
- У Сэфес были ранее подобные контакты… боевые, так скажем, контакты с экипажами Блэки? - спросил Рауль.
- Это не боевой контакт, мы не воюем. Конечно, подобные контакты были. И не раз. - Пятый стоял, прислонившись к покореженной стене, и курил. - И результаты… да…
- Стало быть, их экипажи уже должны были знать, к чему приводит попытка сброса, - заключил Рауль. - Что же они, выходит, сами себя, своими руками убили?
- Откуда им знать? - ехидно спросил Лин. - Сначала именно они справлялись с нами… довольно быстро. Теперь - наша очередь. Не в наших интересах, чтобы кто-то успел вякнуть в Сети о том, что с ним происходит. Из Контролирующих Индиго и Маджента не успел никто, - уже серьезнее добавил он. - Мы до сих пор можем только догадываться, почему погибали те же Сэфес, не достигшие стадии Энриас.
- Лин, вы что же, пытаетесь оправдаться сами перед собой? - спросил Клео. - Если все, что я знаю о Блэки, правда - это именно война. Война за передел сфер влияния. Если при первом воздействии они могли не понимать, что творят, то сейчас уже давно должны были все осознать в полной мере. Вы просто уничтожили противника. Ваши действия сами по себе оправданны, но настолько грубую работу, извини, я одобрить не могу.
- Согласен, - добавил Рауль. - Производит впечатление бойни. От вас можно было бы ожидать более изящного решения. А это… Напоминает, извините, недавние действия Аарн у нас на Эвене.
На душе у Рауля было пакостно - впрочем, он знал, что нечто подобное чувствует и Клео. Чувствует, но никогда не признается в этом вслух…
- Оправдываться? - переспросил Пятый. - Окстись, Рауль. О каких оправданиях речь? И о каких изящных решениях? Прости, как у вас на Эвене лечат раковые опухли? Обвязывают бантиками и посыпают сахарной пудрой? Или уговаривают опухоль «не делать этого»? - В голосе Сэфес зазвучал откровенный сарказм. - Это не месть, Рауль, и не война. Это единственный действенный способ справиться с проблемой. Серьезной. Боюсь, ты пока просто не в состоянии осознать, насколько серьезной. Что касается бойни - это происходит не всегда. Уверяю тебя. Но и в живых мы никого не оставляем.
- Мясником я себя не чувствовал еще ни разу, - усмехнулся Рауль. - Что ж, восполнили пробел. Хирурги.
Лин в это время с чем-то возился возле относительно уцелевшей стены. Оказывается, прилаживал на место световую панель. Приладил, и в коридоре, где они стояли, стало значительно светлее. Лин отряхнул руки и подошел к Раулю.
- Пятый недоговаривает, - сказал он. - Один личный счет к Блэки у него всё-таки есть. И у меня тоже, что уж тут.
- Кто-то из ваших друзей погиб от их рук?
- Послушайте, - напомнил Клео, - мы, кажется, пришли сюда ради дела. Идемте, о личных счетах расскажете по дороге.
- О погибших Сэфес, с которыми мы работали в смежных зонах, я не говорю, - мрачно сказал Пятый. - Другое… Впрочем, неважно. Теперь это уже практически неважно. Идемте.

***

Мальчишку они нашли случайно. Просто наткнулись на него, проходя по еле освещенному коридору. Он не выдавал себя ни звуком, сидел, сжавшись в комочек, в углу и молчал. Лин щелкнул пальцами, над его головой замерцала световая многоугольная пластина - оказывается, визуал вполне мог работать неплохой лампой.
- Ах, вот в чем дело, - тихо сказал Пятый, присаживаясь на корточки. - То-то я и думаю…
На вид мальчишке было, самое большее, лет двенадцать. Он явно принадлежал к той же расе, что и остальные на корабле - такой же бледный, темноволосый, сухощавый. «Симпатичный, - подумал Рауль. - Господи, какая же волна страха от него исходит. Страха и отчуждения. А в мысли - не попасть. Как будто непробиваемый черный щит, совсем не так, как обычно видятся люди. Неудивительно. Заблокируешься после такого». Рауль присел рядом с Пятым, вглядываясь в мальчишкино лицо. Бедный парень, каково ему было все это увидеть! Не напугать бы еще сильнее.
- Не бойся, - тихо сказал он, зная, что мальчишка поймет - катер обеспечит перевод. - Мы тебя не тронем.
- Он не боится, не надейся, - заметил Пятый. - И разговаривать с тобой он не станет.
- Да? - осведомился Рауль, кинув взгляд на Пятого. - А то, что я чувствую - это он мне для обмана транслирует? Взрослые боялись, по лицам видно даже, а этот не боится. Замечательно. Что делать-то будем?
- Если это возможно технически, я бы отвел корабль в другую область пространства, и послал бы сигнал бедствия Блэки, чтобы явились и подобрали мальчика, - сказал Клео. - Здесь этого делать не стоит, нам в этом сиуре еще предстоит работать с Керр, а вот в другом, там, где Блэки нам не будут опасны - вполне.
- Транслирует? Это они тебя зеркалит, Рауль. А так - он очень занят, - ехидно ответил Лин. - Ему не до тебя. Сигнал бедствия, говоришь?
Он взял мальчишку за руку и вытащил из угла, на свет. Тот попробовал воспротивиться, но, разумеется, толку с этого не вышло.
- Они не боятся, Клео, - Пятый встал. - Они ничего не боятся. И никакого сигнала бедствия не будет.
- Сигнал бедствия своим он и сам уже должен был кинуть, если уж эмпат, - согласился Рауль. - Но какая, к черту, разница? У вас есть другие варианты?
- Сначала я бы хотел показать вам кое-что, - задумчиво произнес Пятый. - А потом поговорим о вариантах. Как ты считаешь, что сейчас перед тобой такое?
- Судя по твоему тону - монстр-убийца, - ответил Рауль.
- Почти угадал. Смотри сам.
Неожиданно пространство вокруг них рухнуло в визуальную сферу тренировочного режима. Стены померкли, чернота рванулась к людям и отпрыгнула.
Сэфес остались прежними, или почти прежними - если исключить, конечно, тут же переменившиеся лица. А вот мальчик… Рауль вздрогнул - мальчика не было. На его месте висело серое образование, утыканное теми же иглами-щупальцами, которые присутствовали у большого, недавно уничтоженного объекта. Иглы шевелились, тянулись к Сэфес - но, словно наткнувшись на какую-то преграду, отдергивались прочь.
- Видишь? - подал голос Пятый. - Пока что мы его держим. Он один и еще слабоват, чтобы пробить защиту. Показать, что происходит, когда защита пропадает?
- Ну и что? - возразил Рауль. - Естественно, он воспринимает нас как врагов и хочет уничтожить. Мы только что на его глазах убили всех, кого он знал - а ты хочешь, чтобы он нас любил? Ты сам - что, испытывал к Блэки большую симпатию, когда они вас грохнули? Мне почему-то кажется, что ты жаждал их отправить на тот свет. Отправил, когда появилась возможность, но монстром себя не считаешь. А пацан, который жаждет грохнуть вас, - монстр?
- А до этого он вместе со всеми, которых мы якобы убили, весело кушал шестерых, которые у нас в катере, в реаниматорах лежат, - напомнил Лин. - Или ты забыл? Могу посмотреть, сколько бедная детка прикончила до того, как попалась к нам, кровожадным и злым Сэфес. Смотрим? Смотрим, конечно. Красота! Разрушение Индиго-монады, это не у нас, еще где-то. Восемнадцать жизней ему досталось, большая, видать, монада была. Сэфес, из молодых… Это они добивали. Тот экипаж я знал, блин… Ладно, без личного… Так, до того Барда он не добрался, к счастью. Прости, Рауль, но мне противно его считывать.
- Учти, ненависть тут ни при чем. Мы ему сейчас просто мешаем есть, - усмехнулся Пятый. - А Блэки… нет, Рауль. Ненависть - слишком человеческое чувство, чтобы я мог его себе позволить в такой ситуации.
- И все мотивации Блэки сводятся к тому, чтобы жрать, жрать и жрать как можно больше? - саркастически усмехнулся Рауль. - Извини, Пятый, не верю.
- Лиин. - Клео положил руку Рыжему на плечо и заглянул в глаза - сверху вниз. - Рауль прав. Мне безразлично, какой послужной список у этого Блэки. Во многих войнах дети участвовали наравне с взрослыми и точно так же убивали врагов. Но есть правила, которыми нельзя пренебрегать, если вы сами не хотите превратиться в чудовищ. Если вы убьете ребенка, считайте, что я отказываюсь иметь с вами дело.
- Согласен, - проговорил Рауль. - Простите, ребята.
- Его никто не собирался убивать, - ответил Лин. - Какая гадость, Клео. Не ожидал от тебя.
- Смотри, - приказал Пятый. - И не волнуйся, они не едят всё подряд. Только то, что им по вкусу. Например, возможных конкурентов в Сети.
Пространство тренировочного режима померкло, и они снова очутились в коридоре. Несколько секунд ничего не происходило, а потом Рауль вдруг увидел, что лицо Пятого заливает восковая смертная бледность. Сэфес судорожно вздохнул, дернулся, схватился за стену рукой, силясь удержаться на ногах. Лин осуждающе покачал головой.
- Даже если ты сейчас сдохнешь, они тебе всё равно не поверят, - спокойно заметил он. - И предпочтут послать нас куда подальше, если мы что-то с ним сделаем.
- Ну, почему же… - Пятый криво усмехнулся бескровными губами. - Надежда всегда умирает последней.
- Хватит! - резко сказал Рауль. - Надоело! Что ты мне этим хочешь доказать, Пятый?! Что он тебя выпьет, если дать ему волю? Я в этом не сомневаюсь. Решайте, что с ним делать, и прекрати немедленно этот сеанс мазохизма!
- А может, мне его жалко? - с нескрываемым сарказмом ответил Сэфес. - И я его кормлю?.. Ему же нравится, видишь, как оживился?
- Покормил? - осведомился Рауль. - И хватит, следующее кормление будь любезен отложить на потом. Пятый, это уже не смешно!
- Никому не смешно. - Пятый сполз по стене на пол. - Лин, тормозни его. Действительно, хватит.
- Решайте, что с ним делать, - сухо сказал Клео. - Решайте - и нужно двигаться дальше. Напоминаю - вообще-то мы летели за Керр.
Пятый, опираясь на руку Лина, с трудом встал на ноги.
- Прошу избавить от великой чести, - ехидно сказал он. - В хорошее вы нас поставили положение, господа! Решайте, - передразнил он Клео. - Вот сами и решайте, если сумеете.
Рауль пожал плечами.
- Я бы вернул его к своим, - сказал он. - Если это возможно. Или нет?
Лин возвел очи горе, тяжело вздохнул. Помог Пятому дойти до ближайшего кресла, потом подошел к мальчишке, взял того за подбородок, задумчиво заглянул в глаза. Хмыкнул.
- Шутник ты, Рауль, - убежденно сказал он. - Ой, шутник. Сам-то понимаешь, что говоришь?
- Прекрасно понимаю, - ответил Рауль. - Но делать такого вы не станете. Хорошо. Убивать его вы не станете тоже. Не таскать же его, эмпата-агрессора, с нами, не отправлять же его, такого, в наши миры! Какие еще варианты? Стереть личность или лишить способностей. Клео, еще что-нибудь видишь?
- Пусть вначале Сэфес скажут, осуществим ли последний вариант.
- Ответ отрицательный, - просто сказал Пятый, вставая. - Вернуть мы его не можем. Да и если бы могли, не вернули бы. Поступить с ним, скажем так - как положено, вы нам не дадите, потому что это чистой воды шантаж, Клео, и ты про это знал. Я тебе, признаться, удивляюсь - сентиментальность для тебя раньше была нехарактерна. Хорошо, мы согласны - трогать не станем. Но и решать тоже не будем. Вы уже решили за нас.
- Я просто слишком хорошо знаю, - усмехнулся Клео, - как отреагировал бы Рауль. Если бы я сделал то, что нужно, исходя из логических соображений.
Рауль только качнул головой.
- По-моему, сейчас мы можем только взять его с собой.
Пятый задумчиво посмотрел на блонди. Печально покачал головой. Снова отошел к креслу, сел в него, закурил.
- Вам мало проблем с Эорном? - грустно спросил он. - Понимаете, чем это может кончиться?
- Тогда - сотрите ему личность, - резко сказал Рауль. - Или лишите его этих… ментальных способностей, из-за которых он настолько опасен. Что, есть другие варианты? Есть - говорите, нет - делайте и не тяните резину!
- Личность-то зачем стирать? - искренне удивился Лин. - Рауль, не блажи. Способности, скажем так, мы их сейчас слегка купируем, но большего сделать не сможем. Это, прости, то же самое, что ребенку отрезать руки, понимаешь? Чтобы конфету не спер. Мы можем эти руки ему, скажем, привязать. А вот лишать, милый мой - это будет гораздо более жестоко, чем убить. Ладно. Пошли в катер, его возьмем с собой.
- И что, ты мне предлагаешь всю жизнь насильно держать его «с привязанными руками»? - осведомился Рауль.
- А ты мне первый предложил его оставить, - сварливо ответил Лин. - Сколько удержишь, потом посмотрим. Возможно, что-то изменится. В нем. А возможно - нет. Я ничего не могу сказать, понимаешь? В некотором смысле это уникум - первый живой Блэки, которого, гм… удалось взять.
- Подождите, - вдруг сказал мальчик. До этого он молчал, как немой, только сверкал глазами из-под черных волос.
- Надо же! - искренне изумился Пятый. - Он еще и говорить умеет, подумать только. Ждем. Хорошо. Ну?
- Вы… Кто? Что случилось?
- Вы случились, - недовольно проворчал Лин, но Пятый тут же поднял руку, останавливая его.
- То, чему должно случаться, - ответил он.
Мальчишка, конечно, говорил на собственном языке, но катер переводил не только чужую речь, но и чужие понятия. «Вряд ли, - подумал Рауль, - они называют Сеть - Сетью, эмпатов - эмпатами, а сами себя - Блэки…»
- Как это? - не понял мальчишка. - А отчего все… ну… вы же видели, наверное…
Не договорил.
- Ты только что продемонстрировал, что ты умеешь делать, - ровно сказал Пятый. Мальчик кивнул. - Ты знаешь, что та энергия, которую ты хотел использовать - чья-то? Или ты думал, что она существует сама по себе?
- Я… - начал мальчишка. - Ну… Я не думал… А какая разница?
- Действительно, - усмехнулся Пятый. - А если вот так?
Вокруг него из ниоткуда возникло светящееся опаловое облачко и принялось лениво вращаться. У мальчишки загорелись глаза, он жадно потянулся к тому, что увидел - и тут же испуганно отпрянул.
- Пятый, не надо, - попросил Лин.
- Надо, - мрачно ответил тот. - Это было мое, понимаешь? Ты забирал - убивая при этом меня.
- Убивая?! - изумленно переспросил мальчишка. - Да нет! Нет, ты чего!
Пятый пожал плечами, облачко растаяло.
- К сожалению, да. Ты не виноват, это система. У вас, я думаю, о ней свои представления, не знаю, какие. Пока не знаю. Те, кто был с тобой на корабле, попробовали воспользоваться чужим потенциалом. Этого делать нельзя. Рядом оказались мы и не дали им этого сделать.
- Вы?! - у парнишки широко распахнулись глаза. - Так это вы… всех?!
- Нет, - ответил Лин. - Они это сделали сами. Ты один из всех поступил верно - не стал капсулировать пространство и сбрасывать чужую эманацию. Они стали. Только не справились с потоком.
Мальчишка молчал. Он отвернулся. Всхлипнул. Потом сполз на пол и заплакал. Лин сел рядом с ним, участливо заглянул в лицо.
- Я не хотел, чтобы так получилось, парень, - сказал он. - Но мы не просто так тут оказались. Они убивали шесть человек, ни в чем не виноватых. Если бы убивали те шестеро - мы поступили бы точно так же с ними. Потому что убивать нельзя. Понимаешь?
- Да… - прошептал мальчишка. - А я… Мне теперь… Как? Как мне… домой?
- Домой никак, - твердо ответил Лин. - Скажи, пожалуйста, если не трудно - ты вообще понимаешь, что ты делаешь, когда видишь такую штуку?
Перед Лином в воздухе появилась всё та же опаловая сфера.
- Что это, как ты думаешь? - еще раз спросил Лин.
- Грязь, - уверенно ответил мальчик.
У Лина глаза полезли на лоб.
- Это грязь, - повторил мальчик. - Ее убрать надо.
- Для чего? - тихо спросил Пятый.
- Как для чего? Чтобы стало чисто…
В процессе разговора выяснилось следующее. Все Блэки, к вящему ужасу Сэфес, ничего не знали ни о существовании организованной Сети, ни о системах Контроля - не знали вообще ни о чем. Сама их структура организовалась спонтанно, ее представители жили в самых разных местах Белой Зоны и встречались в ментальных обликах, в Сети - не имея представления, что это - Сеть. И Пятого, и Лина поразило то, как Блэки видели Сеть изнутри - бесконечное нечто-ничто, усеянное то тут, то там островками сизой пыли. Структурировать Сеть они не сумели. А вот бороться с пылью… После первого удара подлая пыль стала уворачиваться, наносить удары, - но и тогда Блэки даже в голову не пришло, что эта пыль - разумна и организованна. Мальчик (как позже выяснилось, его звали Радал) был искренне убежден, что пыль - это порождения Пространства (именно так они между собой называли Сеть), и Пространству будет только лучше, если ее убрать. Не так давно, после первой серьезной «уборки», Блэки начали организовываться и в физической реальности. Помог им в этом небольшой Индиго-конклав, обладавший в достаточной степени развитыми технологиями для передвижения в Пространстве.
Сэфес во время этого разговора постоянно переглядывались, обменивались короткими фразами на незнакомом блонди языке. Пятый смотрел на мальчика с всё возрастающим интересом, потом спросил:
- Скажи, вот этот ваш Имура Хугал… он придумал это всё сам, как ты думаешь?
- Нет, просто он первым увидел откровенность, - ответил Радал. - Он спал и во сне все увидел.
Имура Хугал, человек расы Гайкоцу, однажды во сне вошел в контакт с… «чем-то». «Что-то» не говорило с ним, не показывало интересных картинок, оно просто вложило в голову Имура очень сильно искаженное видение Сети - и примерное знание о том, как можно ею оперировать. Сэфес поразило это видение - оно оказалось двухмерным, плоскостным, с трудом вписывалось в их систему координат, и выглядело, с их точки зрения, совершеннейшим бредом.
- Нет, мой милый, это не наши, - убежденно говорил Лин. - Никто так не видит. Это совершенно невозможно. Абсолютно. Ни при чем тут ни Индиго, ни Белая Зона…
- Очень похоже, что ты прав. - Пятый покачал головой. - Надо же такому случиться.
- О чем вы? - поинтересовался Клео.
- Всё немного сложнее, - ответил Лин. - Нет, вру. Гораздо сложнее.
Вселенная бесконечна - в любую сторону. Это надо принять, как данность. Мир отнюдь не ограничивается той шестимерной моделью с n-мерным количеством внутренних градаций, которой оперируют Контролирующие Маджента и Индиго. Есть бесконечное множество других реальностей, в которых существуют свои системы Контроля, работающих, вероятно, по схожему принципу, но… находящихся в совершенно иной системе координат и понятий.
И какая-то из тех систем Контроля, по словам Лина, «ошиблась дверью».
- Это не наше видение, понимаете? - убежденно говорил Лин. - Не наше!.. В этой модели нас просто нет и не может быть. Судя по всему, те, для кого она изначально предназначена, видят всё совершенно правильно, но они настолько другие, что и представить себе сложно…
- Даже тебе? - спросил Клео.
- Даже мне, - подтвердил Лин.
- И вот что получается в итоге, - продолжил за друга Пятый. - Они, в силу неспособности принять нас, увидеть, различить, осознать - стали действовать в рамках этой самой чужой модели. Это-то и есть самое страшное, ребята. Впрочем, пока мы только предполагаем, что всё это так. А разбираться предстоит не один год, я думаю.
- Больше, - грустно добавил Лин. - Намного больше.
Радал всё это время сидел, безучастно глядя куда-то в сторону. Судя по всему, ему непонятны были эти мудреные взрослые разговоры - или ему было откровенно скучно. И тоскливо. Катер Сэфес не произвел на мальчишку никакого впечатления. Он ни о чем не спрашивал, ничего не говорил. Если к нему обращались, отвечал неохотно, односложно.
Рауль представлял, что должен сейчас ощущать мальчишка. Взрослые, с которыми тот привык быть в постоянной связи, погибли. Домой не вернуться. А чужаки, из-за которых все произошло, тащат его с собой, неизвестно куда и зачем… Да, догнать Керр и разрешить ситуацию с нею - это важно; но до чего же мерзко получилось! Нет, отчуждение и тоска, исходящие от Радала, были уже отнюдь не «зеркальными». Рауль подошел к мальчику, сел рядом в услужливо образовавшееся кресло и просто кинул мальчишке слепок чувств - поддержка, понимание, сочувствие. Что-нибудь придумаем, все еще наладится…
- Так, ребята, придется нам тут задержаться, - подытожил Лин. - Потому что Индиго мы с собой в Узел не потащим. Несмотря на все условия соглашения.
- Тем более, мы в отпуске, - заметил Пятый.
- А у нас отпуск? - деланно удивился Лин. - Хороший какой отпуск, мать его за ногу! Я и забыл.
Клео уточнил, переглянувшись с Раулем:
- Вы говорили, Индиго нужно двенадцать часов, чтобы набрать потенциал? Слишком долгий срок, мы не рискуем потерять Керр за это время?
- Потерять - нет, - ответил Пятый. - На счет двенадцати часов.

Предыдущая страница 28 Следующая страница


29 Екатерина Белецкая, Анжела Ченина

Он задумался, подошел к одному из блоков. Передвинул несколько ромбов на панели визуала. Кивнул.
- Шести хватит. Они практически здоровы, потенциал сбросим - и пусть уходят, - заключил он.
- Радала берем с собой? - спросил Рауль. - Я не вижу другого выхода.
- Берем, - подтвердил Лин. - Куда деваться. Рауль, я тебя хотел попросить. Если уж всё так обернулось, если ты его забираешь. Попробуй хоть немного разобраться потом, ладно? Мне не по себе, если честно. Очень не по себе.
- Забираю? - проговорил Рауль, всматриваясь в мальчишку. - Эвен - не лучшее место для адаптации. Жизнь под куполом, полное отсутствие природы. Ладно, если вы никак не можете взять его к себе - что-нибудь придумаем.
- Пополнишь свой гарем, - усмехнувшись, сказал Клео. - Уникальная особь, можно сказать, экзот.
- Не шути так, - резко ответил Рауль. - Не предмет для шуток. Могут не понять.
- Мы его взять не сможем, Рауль. Никак. Нас и так не очень понимают свои же - а тут… - Пятый замялся, подыскивая слова. - Для Орина это будет даже не шоком. Чем-то большим. Так что остается только отправить его с вами. Для вас он практически безопасен. До определенного предела, конечно. Так что…
- На счет экземпляра - это ты прав, Клео, - встрял Лин. - Прости мой цинизм.
Рауль вздохнул.
- Идиоты, это человек, а не «экземпляр». Вас бы так - одних среди чужаков! Ладно, не пропадем, правда, Радал? В конце концов, на Эвене свет клином не сошелся.
Мальчишка неуверенно кивнул и даже попробовал улыбнуться.
- Вот и хорошо, - заключил Пятый. - Только давай уговор. Уборкой ты больше не занимаешься. А то, знаешь ли, не ты один жить хочешь.
- Я понял, - понуро ответил Радал. - Я попробую…
- Самым лучшим было бы изменить его, чтобы он начал воспринимать Сеть адекватно, - заметил Рауль. - И ему нет вреда, и остальным нет опасности, что добрый мальчик их «почистит».
- Трудно объяснить. Это невозможно сделать, Рауль. Просто невозможно. - Пятый тяжело вздохнул.
- Почему?
Когда кто-то входит в Сеть впервые - Сеть проецирует себя на сознание входящего, и образ ее потом измениться уже не может. Бесполезно, к примеру, пытаться «переучить» Сэфес, чтобы они воспринимали Сеть, как Барды. Бесполезно пробовать изменить восприятие Сети - монадой. Почему? Сэфес не могли ответить на этот вопрос. Так было всегда, и это следовало принять как данность. Маленький Блэки теперь был обречен всю свою жизнь видеть Сеть двухмерным полем, усеянным кучками сизого мусора. И никак иначе. Со времени он, может быть, и сумеет в полной мере осознать, что она такое, но…
- Радал, а чем вам мешал этот мусор? - поинтересовался Лин.
Радал теперь старался сидеть поближе к Раулю. Кресла слились, Рауль притянул мальчишку к себе и обнял.
- Но пыль же пачкает Пространство, - ответил Радал. - Ну, грязь, как вы не понимаете! Противно…
Он снова зашмыгал носом, уткнувшись в раулеву руку.
- Какая у нас интересная жизнь, - тонко замети Лин. - То шваль, то грязь… Пойти, что ли, удавиться? Может, кому полегчает?
- Иди, - поддержал Пятый. - Будешь за мной, вторым в очереди.
Рауль наклонился к мальчику.
- Радал, видишь, вот там люди лежат, в реаниматорах? Мы их еле живыми вытащили с корабля. Я же помню, я чувствовал - когда мы вернулись на катер, ты их пожалел. А ты понял, что они едва не погибли потому, что вы их решили «почистить»?
Радал с недоумением смотрел на блонди. Пятый пересел к ним поближе и сказал:
- Не надо, Рауль. Не поймет он ничего. Давайте пока отдохнем. Керр уже в узле, и торопиться нам пока что некуда. Мир мы закрыли, но, боюсь, что мы опоздали.
- Еще бы знать, к чему опоздали, - задумчиво проговорил Рауль. - Послушайте, пусть пока Радал поспит. Пусть он трижды Блэки - он ребенок, и после такого стресса поневоле нужен отдых.
- Делай, что хочешь, - пожал плечами Лин.

12.

Следующие шесть часов прошли в томительно ничегонеделании. Лин слонялся по каюте из угла в угол, Пятый, по извечной своей привычке, завалился спать. Сэфес, судя по всему, было муторно. Муторно и плохо - потому что не в их привычках было заводить себе врагов и не хотелось, что греха таить, быть причиной чьей-то гибели. Пусть косвенно.
Рауль сидел рядом с нишей, в которой сном младенца спал Радал. Идея привезти его на Эвен не привела Клео в восторг, но все же он согласился - когда Рауль напомнил, сколь широки области, в которых можно с успехом применять способности эмпата.
А мальчишку было жалко. Откровенно жалко. Честно говоря, Раулю было плевать на то, что он - Блэки. Обычный мальчишка - сколько таких пришлось уже повидать? А тут еще - пережить гибель всех своих близких… И настоящему-то врагу не пожелаешь. Трудно ему придется в новом обществе, но что еще сделать? Возврат к своим для него уже невозможен - общность Блэки, к которой принадлежал Радал, распалась, и теперь, по словам Сэфес, другие Блэки будут воспринимать его лишь как «мусор» - и значит, скорее всего, уничтожат.
Пусть пока спит. А еще лучше - пусть спит до возвращения на Эвен.
Клео с Лином о чем-то тихо переговаривались, забравшись в угол каюты и отгородившись от остальных полупрозрачной невысокой стеночкой. Проснувшийся Пятый вставать не спешил, лежал, положив руки под голову, и отрешенно смотрел в потолок.
- Рауль, - позвал он, - подойди, а?
- Я тут, - Рауль подошел и сел рядом с ним. «Кровать» расширилась, образовывая сиденье. - Ты что-то хотел сказать?
- Да… - помедлив, ответил Пятый. - Хотел. Я хотел извиниться.
- За что? - удивленно поднял брови Рауль.
- За то, что было сегодня… И еще будет. - В голосе Пятого появилась тоска. - Как тебе деление мира на плохих и хороших, Рауль? Работает?
- Я никогда не делил мир на плохих и хороших, Пятый. Черно-белый мир - это не ко мне. Что ты опять загрустил? Чего боишься? У тебя тоже плохое предчувствие?
- И у тебя, да? - спросил Пятый. Сел, запустил руки в волосы, застонал сквозь зубы. - Чем дальше, тем хуже, Рауль. И опять я виноват. И мне опять платить.
- Слушай. - Рауль пододвинулся к нему поближе, взял за плечо. - Я понимаю, что нелегка жизнь Сэфес, но, по-моему, ты слишком уж мучительно себя глодаешь. Ну, зачем эта рефлексия? Что ты как томная дева, честное слово. В чем особенном ты виноват?
Пятый встал, невесело усмехнулся, прошелся по каюте, разминаясь.
- Забавно, - констатировал он. - Несколько сотен жизней - и все равно рефлексия. Во всем происходящем, Рауль. С начала - и до конца. Я, конечно, могу не показывать, но от этого всё равно никуда не денешься. Знаешь, что сейчас делает Керр?
- Так ты можешь за нею наблюдать? - поразился Рауль. - Что же ты молчал?
- Не за ней. За узлом. Сиур закрыт, Рауль, и блокировку снимать опасно. В миры сиура она теперь тоже не сможет попасть. Черт, кажется, мы фатально ошиблись. Впрочем, результат всё равно будет одинаковый.
- Это становится уже интересным. - К ним подошел Клео. - Рассказывай. Рассказывай все, что знаешь.
- Ей надо как-то противостоять узлу, сиуру… и нам. - Пятый снова лег. - Если мы снимем блокировку, она тут же дестабилизирует сиур. Не снимем… а мы не снимем… Это всё бесполезно, Рауль. Она нас перехитрила. Сделала, если угодно.
- Я вам давно говорил, что она серьезный специалист своего дела, - кивнул Клео. - Не удивлен. Хорошо. Главный вопрос - вы сумели, наконец, понять, какую цель она преследует всем своим демаршем?
- А ты не понял? - спросил подошедший Лин. - В жизни не поверю.
- Попасть в родной мир, - кивнул Клео. - Это понятно. Но зачем? Я могу предполагать, например, что она жаждет вернуть себе прежнее влияние, которое потеряла при новом зонировании.
- Да нет, всё проще, - ответил Пятый. - Она попробовала убить нас, у нее не получилось. И она просто… пошла домой. Вот и всё.
Тут уже и у Рауля брови поползли вверх.
- Просто пошла домой?!
- Ага, - ответил Лин. - А что тут такого?
- Извини, - сухо сказал Клео, - но в это «просто» я не верю. У этой женщины совершенно не тот склад личности. Керр не станет руководствоваться сентиментальными чувствами.
- Сат-онвэе она послала, с карьерой рассталась почти сразу после прихода Блэки, - принялся перечислять Пятый, но Лин его перебил:
- Ей на всех плевать, Клео. Не знаю, сентиментальна она или нет, но своего - добивается, практически уже добилась. Ей не удалось одно дело, и она полностью сосредоточилась на втором.
- Доказательства, - произнес Рауль. - Извините, но то, что вы говорите, выглядит как минимум странно. Она осуществила сложнейший план, чтобы попытаться убить вас; она пыталась подставить под удар Эвен; и такие огромные усилия тратятся ею только на то, что «просто прийти домой»? Не верю.
- Не верь, - легко согласился Пятый. - Я тоже не верил. Как показала практика - зря. Попробуй осознать истинный масштаб этого заведомо провального предприятия! Устроить такое… С одной-единственной целью…
- Она женщина, ребята, - примирительно улыбнулся Лин. - А вы все дураки. Потому что надо почаще общаться с женщинами - так проще научиться их понимать.
- Сейчас он нам расскажет про свою любимую сэртос, - пообещал Пятый. - И прочтет мораль. Где ты был, женский консультант, со всеми своими знаниями хотя бы сутки назад, а?
- А я только сейчас понял, - невозмутимо ответил Лин.
- Ладно, - устало произнес Рауль. - Можно до бесконечности заниматься анализом женской души, но давайте лучше поговорим о том, что мы станем делать на практике. Конечно, резервы времени у нас с Клео по сути безграничны, пока мы остаемся в этой вселенной. Но напоминаю - мы отправились с вами не только за компанию, но и чтобы выяснить все наверняка, узнать напрямую, не грозят ли Эвену благодаря этой даме очередные напасти. Мне важнее знать, придется ли опасаться ее как противника - или можно будет сбросить со счетов. Что с ней сейчас?
- Эвену уже ничего не грозит от нее, - сказал Пятый. - Через час отправляем шестерку домой и идем за Керр. Больше мы ничего не можем сделать. Если хотите - можете остаться с Индиго и дождаться нас тут. Можете - с нами. Это не имеет принципиального значения.
- Мы отправились с вами не для того, чтобы пропустить самый интересный момент, - возразил Клео. - И чего вы ожидаете от этой встречи?
- Могу повторить - ничего хорошего, - ответил Пятый.

***

В распахнувшемся «окне» кораблик Индиго до боли напоминал корабли, бывшие в ходу у федералов - Сэфес называли цивилизации такого уровня «техногеникой низкой формации». Темная птичка, летящая в космосе. Улетающая вдаль. Да, в этом была своя романтика. Эмпаты Индиго-мира были так похожи на обычных людей, а отсутствие языкового барьера еще более усиливало это впечатление. Молодые, веселые… «Я не прощаюсь, может, еще и увидимся!» - так сказала Раулю девушка с серебристой кожей, красивая, стройная - на нее было приятно смотреть. «Грязь» - в восприятии Блэки. Как же чертовски будет обидно, если не удастся найти с ними общий язык, остановить эту войну-недоразумение. Неужели разумные существа не сумеют договориться? Вот разве что на Радала надежда. Хотя Сэфес в это не верят.
Лин смотрел на кораблик Индиго с затаенным страхом - а ну как не дойдут? Нет, вообще должны, конечно, энергии у них на это хватит. Но и затягивать с блокировкой сиура нет никакой возможности - пока проблема не решится, ребятам придется быть тут. А для здоровья им это не полезно сейчас, лучше бы поскорее домой.
Звездный проем затянулся.
- Лин, - тронул его за плечо Рауль. - Давайте уже. Ведите катер в узел. Закончим поскорее.
- А уже, - ответил Лин, дернув плечом. - Или надо поделать пассы руками? Думаешь, поможет?
Рауль улыбнулся.
- Ты бы хоть говорил, что мы «уже», великий пилот. Скоро догоним Керр?
- Часа три, четыре… А фиг разница, мы всё равно опоздали, - Лин отошел от Рауля, прислонился лбом к невидимому стеклу и прошептал: - Лучше бы ты был сейчас на Эвене, Рауль…
- Секретничать пытаешься? - Клео подошел к Лину сзади, положил руки ему на плечи и откинул рыжие рваные пряди на спину. - Между прочим, Рыжий, у блонди очень острый слух. Не волнуйся, Рауль не станет сживать себя со свету так, как это делаете вы. Что бы он ни увидел.
- И ты туда же, - заключил Лин. - Клео, убери руки от греха. Я тебя прошу. Предупреждал же.
Клео разочарованно вздохнул и отошел на пару шагов.
- Лин, ты слишком мнительный. Нельзя и пошутить.
- С тобой станешь мнительным! - огрызнулся Лин. - Ходит такой, хм… Два метра ростом, следом, неслышно… А потом ка-а-а-а-ак…
- Рыжий, прекрати идиотничать, - попросил Пятый. - Нашел время.
- И какого образа действий в отношении Керр вы собираетесь придерживаться? - деловито спросил Клео. Он словно враз забыл о неудачной попытке пошутить.
- По обстоятельствам, - пожал плечами Пятый. - Тут ничего нельзя сказать заранее.
- Специалисты подобного рода должны быть либо нашими союзниками, либо…
- Либо не быть вовсе, - закончил Рауль. - Мне не нравится этот принцип, но, боюсь, в данном случае придется о нем вспомнить. Нам не нужен такой дамоклов меч над головой.
Пятый кивнул.
- Не нужен. Никому не нужен дамоклов меч, правда? А каково быть этим самым дамокловым ненужным мечом?
Лин открыл было рот, чтобы что-то сказать, но потом махнул рукой, отвернулся. Как легко распоряжаться человеческой жизнью, особенно чужими руками! Естественно - и необратимо. Нет, надо попробовать как-то это всё обойти, решить миром. «Поздно, Лин, - раздался у него в голове голос Пятого. - Сам видишь».
- Если дойдет до драки - она может покалечить тех, кого будет использовать как доноров, - сказал Рауль. - Между тем, если люди конклава с нею осознанно, то эльфы Эорна - просто обмануты. Я сыт по горло смертями!
- Вы все слишком много думаете о Керр, - резко сказал Клео, - и слишком мало о последствиях, к которым могли привести действия этой дамы. Она фактически поставила себя вне закона. Это уже не женщина - это опасный преступник, которого нужно остановить - ради общего благополучия.
- Мы-то как раз думаем о последствиях, - возразил Пятый. - Но нарушать нами же охраняемые законы мы не станем.
- Кроме того, - продолжал Клео. - Мне нужна эта женщина, живая или мертвая. Ты, Рауль, видишь в ней человека, но забываешь, что у нас не будет иного выхода заткнуть крикунов в Совете Федерации, кроме как предъявить им виновника нападения на Эвен. И убедить в том, что виновник устранен или изолирован. Если мы этого не сделаем - все наши грандиозные планы по внедрению Транспортной Сети приведут к очередной волне враждебности. И хорошо еще, если через месяц мы не будем вынуждены встречать на выходе из нашего гиперузла боевой флот Федерации в полном составе.
Рауль вздохнул.
- Воистину, - согласился он, - Клео прав. Я уже сейчас слышу их вопли: если сегодня чужие смогли перебить всю верхушку Эвена - что им мешает завтра перебить весь Совет Федерации? Они испугаются, и успокоить их будет очень трудно.
- Прости, Клео, но она, к моему сожалению, переступила не только через ваши законы, и, боюсь, выдать ее вам мы не сможем, - твердо сказал Пятый. - Я понимаю, что вам сейчас грозит внутренний конфликт. Надеюсь, мы найдем способ его избежать. Однако отдавать вам Керр…
- Это нереально, - добавил Лин. - Выход есть - вы вводите мир в Транспортную Сеть и получаете защиту автоматом. А проблема с дестабилизацией этого сиура - всё-таки наша прерогатива.
Клео переглянулся с Раулем; тот кивнул.
- Мы введем мир в Транспортную Сеть, - подтвердил Клео. - Этот вопрос можно считать решенным. И очень надеюсь, что ваши слова о защите не пусты, потому что защита, боюсь, нам очень понадобится.
- Делить шкуру неубитого медведя - так это называется, - пробормотал Рауль. - Вначале поймайте нашу беглянку. Уверены, что она не преподнесет очередной сюрприз и здесь? Я лично - не уверен. От нее всего можно ожидать.
- Ни в чем мы не уверены, - зло ответил Пятый. - Я могу видеть только ее перемещения по сиуру, но отслеживать внутренние процессы в ее группе, находясь вне Сети - увы. Тем более, что блокирует она их намертво.
Пятый недоговаривал. Да, перемещения они с Лином видели, и то, что происходило сейчас, нарушало все их с Лином планы. Керр прошла узел и сейчас находилась совсем недалеко от мира, в который желала войти. Сиур буквально трещал по швам, потому что Керр сейчас вела подготовку мира к повторному зонированию. Но как сказать об этом Раулю и Клео? Да и стоит ли об этом говорить?
- Ладно, - подытожил Рауль. - Если мы можем быть вам в чем-то полезны во время, гм… Встречи. То говорите об этом сейчас. Если нет - скажите, как не помешать. Я не хочу повторения истории с драконом.
Лин усмехнулся, состроил зверскую рожу и щелкнул зубами.
- Да, с драконом - это было сильно, - заметил он. - На самом деле, Рауль, ты сам всё отлично понимаешь. Тогда… это была случайность, не более. Теперь всё несколько иначе.
- Тут ничем нельзя помешать, - заключил Пятый. - Равно как и помочь.
- Рауль, они просто уходят от прямого ответа, - сказал Клео. - Что ж…
- Ох уж эти мне философы-фаталисты, - с тоской проговорил Рауль. - Ладно. Будь что будет.
- Да, уходим, - огрызнулся Лин. - Ты бы тоже уходил, будь ты на нашем месте.
- Это вопиюще нелогично, - сказал Клео. - Пройдет пара часов - и мы в любом случае все узнаем. Но если шок обрушится неожиданно - он будет гораздо сильнее.
- Да вы и так всё знаете, мы ничего не скрываем, - печально сказал Пятый. - Но даже если мы расскажем какие-то свои внутренние выкладки, это ничего не даст. И никому не поможет.

***

На этот раз обзор был почти полным - это «задумал» Клео, а Сэфес не стали возражать. Раулю было не по себе. У него уже давно не возникало повода заниматься созерцанием вселенских просторов. Космос - всего лишь пустота, в его далях не увидишь ничего нового, а способность ощущать бесконечность - непрактичное чувство; да и попросту некогда.
Совсем не то было сейчас. Бесконечность вокруг стала осязаемой, смотреть в нее было страшно, хотелось отвернуться, приказать катеру скрыть обзор. Не видеть ни звезд, пронзительно-ледяных, ни маленькой скорлупки керровского корабля, неподвижно висящего в черном океане. Впрочем, на самом деле, конечно, ее корабль двигался… Не верилось. Не верилось, что эта песчинка - корабль - несла в себе женщину, способную заставить звезды содрогнуться.
Рауль оглянулся на Клео, и понял, что тот ощущает то же самое. Это были не просто предчувствия, нет. Нечто большее. Шестое чувство - или уже седьмое, если шестым считать способности эмпатов?.. Может быть, душа ощущала приближение чуждости, и противилась этому.
Корабль Керр медленно приближался, вырастая в размерах. Сэфес стояли неподвижно, прикрыв глаза, и Раулю показалось, что они сейчас снова выйдут в тренировочный режим - но нет.
- Сейчас пойдем, все вместе, - едва слышно проговорил Пятый. - Господи… ну почему, почему они столь последовательны в своей «интуитивной правоте» и так любят свои ошибки?
Ему никто не ответил. Катер подошел к кораблю, их стенки слились, образуя проход. Странно было видеть простую прямоугольную дверь на фоне всех технологий, но Сэфес, судя по всему, было просто всё равно, а Клео и Рауль понимали - происходит что-то не то. Совсем не то…
Внутри корабля царил хаос, причем такой, что побоище у Блэки могло показаться игрушечным. Но людей почему-то не было видно. Вообще. Корабль словно вымер.
Вчетвером они пошли по внутренним коридорам, пересекающими друг друга под самыми неожиданными углами. Рауль вдруг сообразил, что он-то на этом корабле бывал раньше, вот только обстоятельства сложились в тот раз такие, что сейчас про них лучше не думать.
Коридоры выглядели странно - шириной метра в полтора, но при этом высотой не меньше четырех, а то и пяти метров. Клео удивился - для чего это сделано.
- Смотри! - Лин подпрыгнул, на пару секунд завис в воздухе, и… приземлился на потолок. Встал, помахал рукой. - Веселая штука, да? На самом деле - очередной обман зрения.
Рауль не ответил. Смотреть на эти обманы зрения было тошно в буквальном смысле слова - кружилась голова. Какой извращенец мог это сконструировать? Или специально моделировали для имитации кораблей Аарн?
Найти Керр, разобраться и покончить с этим делом. Или хотя бы добиться определенности. Что здесь произошло? Выглядит так, словно внутри корабля шел бой. Но с кем могла сражаться Керр?
- Лин, нам неудобно будет говорить с тобой, постоянно задирая голову, - произнес Клео. - Будь добр, вернись обратно. Не до шуток.
- Никто и не думал шутить, - вяло огрызнулся Лин. - Давайте все сюда, так быстрее.
Через минуту, пройдя по очередному изломанному коридору, они вышли в центральное помещение корабля - и замерли, не в силах сделать еще хоть шаг.
Всё помещение было усеяно телами. Несколько сот живых существ нашли тут свою кончину, и, судя по всему, смерть, уготованная им судьбой, не была легкой и милосердной. Тела выглядели отвратительно - ссохшиеся, как мумии, обескровленные. Пустые оболочки…
Посреди зала парила трехметровая сине-черная сфера. Открытая. Пустая.
- Эру… - проговорил Рауль. Такого он не ожидал. - Что здесь произошло?
- То самое, - едва слышно ответил Пятый.
Он осторожно шагнул вперед, стараясь не наступить на то, что еще недавно было живым, а теперь стало мертвым.
Пройдя несколько метров, Клео остановился и склонился над очередным телом. Потом выпрямился и посмотрел на Рауля.
- Что там? - хрипло спросил Рауль. У него вдруг перехватило дыхание.

Предыдущая страница 29 Следующая страница


Ловушка для Сэфес 30

- Посмотри сам, - ответил Клео.
Рауль подошел.
Таори. Одетый в незнакомую черную форму, как и все остальные. Глаза широко распахнуты, рот приоткрыт - как будто парень кричал перед смертью. Обезображенное лицо, хотя и узнаваемое. Только волосы прежние - красивые, черные. Рауль заставил себя оглядеться по сторонам. И точно. Еще один старый знакомец, Илод - нашелся рядом. Ему досталось сильнее - Рауль с трудом его узнал.
- Это сделала она? - спросил Клео. Голос его был ровным и спокойным. - Это ведь ее любимое… обиталище.
Он указал на пустую сферу.
- Высосала, - произнес Рауль. - Эру, какая же тварь эта женщина…
Пятый стоял неподвижно, закрыв глаза. Потом медленно глубоко вздохнул, словно собираясь с силами.
- Ей не хватало энергии для прохода, и она использовала своих доноров, - ответил он. - Всех. Они входят в Сеть таким образом, Клео. Она… просто не умеет иначе.
Он подошел к Раулю и заглянул в лицо мертвого Таори. Лин, до этого момента стоявший на пороге зала, тоже приблизился к ним.
- Жаль, - произнес он. - Как же плохо.
Пятый ничего не ответил. Лицо его стало сосредоточенным и печальным, словно то, что сейчас приходилось видеть, доставляло ему физическую боль.
- Воссоздание возможно? - тихо спросил Рауль.
- Нет, - ответил Пятый.
- Почему?
- Потому что все они - доноры, понимаешь? Если ты воссоздашь любого из них - он тут же погибнет, сразу же. Даже если убить носителя… - Голос у Пятого был ровный и безжизненный. - Они все - части Керр, если тебе угодно.
Рауль кивнул.
- Хорошо, - проговорил Клео, заглядывая в пустую сферу - та висела довольно низко. - Здесь, кажется, все кончено. Где Керр сейчас? Ей все же удалось пройти в Ир-нома-тер?
- Удалось, конечно, - ответил Лин. - Эй, это еще что?..
В дальней части зала раздался вполне различимый шорох. А потом - тихое поскуливание.
- О-па, - Лин, обходя тела, направился к источнику звука. - Ребята! Идите сюда!.. Одного она пропустила!
…Орион сидел на корточках, сгорбившись, и едва слышно выл на одной ноте. Фальшивая форма на нем была порвана, словно он пытался натянуть рубашку себе на голову. Ему в жизни своей не было так страшно. Никогда. Он не думал даже, что так страшно может быть.
Клео остановился напротив сидящего на корточках парня.
- Это еще что за чудо? - осведомился он. - На остальных не похож. Впрочем, хорошо - живой свидетель. Вы сумеете вывести его из шока?
- Не мы, так другие, - пожал плечами Пятый. - Надо же, старый знакомый… Так, Лин, выведи его отсюда. Сейчас снимаем блокировку с сиура и вызываем официалов.
- Почему именно он остался в живых? - спросил Рауль у Пятого, провожая взглядом Лина, который вел незнакомого парня. Тот еле перебирал ногами. - Вы его знаете?
- Виделись, - ответил Пятый. - Рауль, Клео, пошли отсюда. А почему он остался?.. Скорее всего, потому что просто не сумел пригодиться ей. По крайней мере, мне так думать проще. Или она остереглась трогать человека, который родом… словом, в какой-то степени она нас всё же боится.
- Идемте, - решительно сказал Рауль. - Надоели мне эти могильники. Особенно - когда настолько… Безнадежно.
Он развернулся и пошел к выходу из корабля. Клео пожал плечами и двинулся следом.

***

Радал смотрел на то, что происходило, без тени страха или интереса. Сначала пришли эти двое, высокие, с белыми волосами. Потом - рыжий, в сопровождении полумертвого от страха парня. Следом за ним в каюту вошел черноволосый, напряженно улыбнулся Радалу и спросил:
- Ты выспался?
- Да, - осторожно ответил мальчик. - Я благодарен вам.
- За что? - не понял черноволосый.
Радал растерялся. Он и сам не знал, если вдуматься, за что. Да ни за что, наверное. Просто так обычно говорят вежливые люди…
- Прости, парень, мы очень заняты, - извиняющимся голосом сказал черноволосый. - А поскольку ты, в некотором роде… гм… сможешь нам помочь?
Радал опешил. Он? Помочь? Чем?! Он недоуменно посмотрел на черноволосого.
- Видишь этого парня? - спросил тот. - Он был рядом с тем, что ты называешь грязью. Как вы справлялись с этим?
Рауль усадил Ориона, но казалось, что тот вообще ничего перед собой не видит - в глазах отражался только страх. Парень смотрел в одну точку, вниз, прямо в серый пол катера.
Блонди вздохнул и поглядел на Пятого.
- Он в шоке. Не знаю, чем тут поможет Радал.
- Грязь можно смыть, - вдруг сказал мальчик тихо. - Но только всю сразу.
Пятый склонил голову к плечу и выжидательно посмотрел на Рауля.
- Понимаешь? - спросил он.
- Это будет означать гибель? - напрягшись, спросил Рауль. - Или - гибель личности? Памяти?
- Отнюдь, - покачал головой Лин. - Он просто сотрет то, что касалось самого парня. То, что лишнее, по его мнению. Так, Радал?
- Смою, - поправил мальчик. - Если вы разрешите. Только он забудет. Они все забывали.
- Все - это кто? - спросил Лин.
- Люди, - ответил Радал. - Всегда забывают. Когда исчезает грязь.
- Стоп, стоп! - поднялся Клео. - Вначале нужно снять с него считку. А потом делайте что хотите. Вы что, с ума сошли - своими руками стереть такую важную информацию?
Рауль вздохнул и кивнул. Подобные материалы были бы безусловным доказательством того, что именно Керр виновна в случившихся инцидентах на Эвене.
- Согласен, - сказал он. - Если такая возможность имеется - ее упускать нельзя.
Пятый снова кивнул, выудил откуда-то детектор, вложил его в руку продолжавшего сидеть неподвижно Ориона. Подождал несколько минут, затем вывел визуал.
- Две недели сдерну и хватит, - предупредил он. - Рыжий, пойди ребят встреть, корабль на подходе.
Лин молча вышел.
- Все? - спросил Клео. - Сделали? Тогда еще один вопрос - куда вы намереваетесь деть этого беднягу после процедуры? Если вы знаете, откуда он - кто будет его возвращать? Искренне надеюсь, что нам не придется заниматься еще и этим.
- Именно, - подтвердил Рауль. - А то создается впечатление, что мы работаем в службе спасения, а заодно доставки на дом. Кого только не подцепили по дороге.
- Может, бросить их всех? - язвительно спросил Пятый. - Или как?
Клео пожал плечами.
- Например, передать вашим официалам. Если мы будем сами отвлекаться на каждого пострадавшего - мы никогда ничего не сделаем.
- А для чего тут, по-твоему, официалы? - заметил Лин, входя в каюту. Следом за ним шел высокого роста человек, двигавшийся с поистине кошачьей грацией. Клео с интересом посмотрел на вошедшего.
Высокий, почти с Рауля ростом, с вьющимися черными волосами и ярко-голубыми глазами молодой мужчина. Молодой? Да нет, пожалуй. Скорее, как и Сэфес - без внешних признаков возраста. И рассержен, но гнев сдерживает, только глаза выдают, да глубокая складка между сведенными бровями. Одет просто, но не так, как одеваются обычно те же Встречающие. Темный комбинезон, светлая рубашка с длинными рукавами и глухим воротом, на правом рукаве, кстати, опознавательные знаки - куб, вписанный в сложный неправильный многогранник, и полусфера…
- Познакомьтесь, Ноор, один из старших официалов Орина, - представил своего спутника Лин. - Наш, скажем так, старый друг.
- Рады приветствовать, - сказал Рауль. Клео кивнул. - Так вот, Лин, прости, но для чего тут ВАШИ официалы - я не берусь даже гадать. Надеюсь, с их помощью нам будет легче завершить погоню за Керр.
- Забрать тела, отправить домой пострадавших, ответить на два официальных протеста… - начал было Ноор, но Лин его перебил:
- Как на два? - ошарашено спросил он.
- Кто Индъере предложил мир, отстоящий от первичного на пару миллионов световых лет и по условиям не подходящий даже четвертой расе?! - гаркнул Ноор. - Ты ждал, что после этого не будет протеста? Ну, извини, на моей памяти, они вам предъявляют эти протесты столько раз, сколько вы им предлагаете что-то купить! Далее. Обеспечить безопасность группы, работающей сейчас в Ир-нома-тер, предотвратить возможный протест от конклава Сат-онвэе. Знаете, что? - тихонько спросил Ноор. - Айк про вас сказала как-то, что вы оба - чертовы недобитки, так вот я сейчас с ней согласен полностью! Полностью, Рыжий!..
«Пара миллионов световых лет, - подумал Рауль. - К такому невозможно привыкнуть».
- Как, однако, вас везде любят, - негромко сказал он. - Ничего, что я вас прерву? Ноор, вы не поведаете нам, что сейчас с Керр?
- Понятия не имею, - на лице Ноора проступило недоумение. - А при чем тут я?
- Так, ясно, - разочарованно вздохнул Рауль. - Значит, разбираться с ней - прерогатива самих Сэфес, хотя, однако же, какая-то из ваших групп намеревается работать в Ир-нома-тер… Отлично. Лин, прости, какие у нас планы на ближайшее время? Ты не боишься, что пока вы здесь выясняете отношения со старыми приятелями, Керр обеспечит нам очередную гору трупов? Или, вернувшись домой, волк превратился в мирную овечку?
- Простите, - голос Ноора стал жестким. - Мы не вмешиваемся в дела подобного рода. Официальные службы имеют право содействовать Сэфес только в случае проблем на физическом плане. То, что вы называете Керр, - вне нашей компетенции.
- Хам ты всё-таки, Ноор, - протянул Лин. - Как был всю жизнь гадюкой, так ею и остался.
- Ну почему же гадюка? - возразил Клео. - Приятно услышать четкий ответ. Особенно после ваших вечных двусмысленностей. Спасибо за разъяснение, Ноор.
- Пожалуйста. А уж кем ты был всю жизнь, Лин… В общем, работу вы оплачиваете… - начал Ноор.
- Опять… - простонал Лин.
- …и выходите в нормальный отпуск, - закончил Ноор. - Еще один прецедент в течение полугода…
- У нас сейчас отпуск - два с половиной месяца, - вставил Пятый.
- Значит - за два месяца, - согласился Ноор. - И если прецедент будет - Официальная служба бойкотирует вас на пять лет. Делайте потом, что хотите.
- Всё, уговорил. А теперь выметайся отсюда и займись делом, проповедник, - огрызнулся Пятый. - Где бы ты был, если бы не…
- Дома, - отрезал Ноор. - Если бы не вы оба, я бы мирно жил дома, а не разгребал кучи дряни, которые появляются везде, где вы были!..
Он развернулся и быстро вышел из каюты. Лин горестно вздохнул, Пятый махнул рукой.
- Впечатляет, - констатировал Рауль. - Ну, так что все-таки? Отправляемся вслед за Керр, или вначале пусть Радал закончит с этим? - Он показал на Ориона, который так и сидел, забившись в угол.
- Я сделаю, - проговорил Радал. - Вы только не мешайте, ладно? У него не так много этой… этой грязи… Просто она ему не дает видеть. Я сейчас.
Он шагнул к Ориону и пару минут просто стоял напротив, сосредоточенно на него глядя. Вдруг Орион встрепенулся и ожил, вскочил, явно ничего не понимая. Катер был по-прежнему в режиме обзора - словно площадка, висящая в космосе. Не самое приятное зрелище для неожиданного «пробуждения».
- Тихо, тихо, - успокаивающе сказал ему Рауль. - Все нормально, все хорошо.
- Он чистый, - тихо сказал Радал. - Ни следа теперь не осталось.
- Молодец, - улыбнулся Лин. - Идем, я вас отведу на другой корабль. Эй, парень, - позвал он Ориона. - Как тебя зовут?
- Леша… - растерянно ответил тот. - А… где?..
- Что где? - невинно спросил Лин.
- Я где?!
- Забыл? Ну, даешь, парень. Ты в парке Сокольники, а это аттракцион такой, «Звездные войны» называется. Ты, когда входил, башкой о дверь стукнулся и отрубился. Ничего, оклемаешься. Парень ты крепкий.
Орион недоверчиво посмотрел на Лина.
- Ни хрена себе аттракцион… - пробормотал он, глядя на звезды.
- На нем форма Аарн, - напомнил Рауль. - Лин, ты бы все-таки соблюдал достоверность хоть немного…
- Лин?! - удивился Орион; он напряженно вгляделся в Рыжего. В глаза. В карие глаза с вертикальными зрачками. - Лин… Какой аттракцион, на хрен?! - вдруг закричал он. - Не бывает таких голограмм! Вы кто? Что за одежда на мне? А это… - Он вдруг увидел, что на плече его порванной куртки светится Око Бездны. - Это же Око Аарн! Где я?!
Орион завертелся на месте, пытаясь рассмотреть все сразу - звезды, обстановку, форму псевдо-Аарн.
- Тебя обманом затащила на свой корабль одна межзвездная авантюристка, - спокойно объяснил Рауль, - и ты чудом остался в живых. А сейчас ты вернешься домой, и надеюсь, что Лин не задержится надолго…
- Всё, парень, пошли, время - деньги, - поторопил Лин. Потом щелкнул у парня перед носом пальцами - и взгляд Ориона-Лёши потускнел, словно подернулся дымкой. - Рауль, тебе больше всех надо, а?
- Прости, - виновато сказал Рауль. - Не люблю, когда людям промывают мозги. Давай быстрее, Лин.
- А я не люблю, когда людей отправляют в психушку, - справедливо заметил Лин. - Лучше пусть думает, что это аттракцион.
Он кивнул Радалу, взял за локоть безвольного Ориона и вышел. Пятый посмотрел им вслед, выразительно покрутил пальцем у виска и тяжко вздохнул.
- Я же говорил, что Лин придурок, - констатировал он. - Всегда говорил. И что толку? Ох… Клео, скажи, ты всерьез намерен вербовать Керр?
- Я намерен с ней поговорить, как минимум, - ответил Клео. - Хотя сейчас - после всего - я склоняюсь к мысли, что ее лучше просто уничтожить. Она слишком опасна.
Пятый неподвижно и пристально смотрел на блонди.
- Спасибо, Клео, - сказал он медленно. - Это карт-бланш?
- Не убивай ее без меня - этого достаточно.
- Клео, ты сам-то понял, что сказал? - тихо осведомился Рауль. Клео нахмурился и недоуменно посмотрел на Рауля:
- А что особенного я сказал?
Рауль покачал головой.
- Он неисправим. Ладно, Пятый, в общем, Клео прав. Скажем честно - мы попросту боимся этой женщины. А жалость… Нет. Не после всех ее дел.
- А почему нельзя убивать без тебя? - с каким-то болезненным интересом спросил Пятый.
- Чтобы ты не убил ее раньше времени, - ответил Клео. - Знаю я вашу… Непредсказуемость.
- Пойдемте уже, если возможно, - попросил Рауль.
- Непредсказуемость? Раньше какого времени? - недоуменно спросил Пятый. - А, черт с этим всем. Лин! Идем, скоро ты там?

***

Под потолком сейчас горели лишь два тускло светящихся шара. Свет был приглушенным, и казалось - все это не в физическом мире. Нет, это картина безумного художника, рисовавшего преддверие ада. Лица мертвых людей навсегда застыли в этом вязком свете.
У Рея в глазах на мгновение помутилось, но на этот раз он быстро овладел собой.
- Справишься? - спросил его Ноор. - Смотри, если ты не готов - лучше не рискуй, особой необходимости нет, и так все ясно.
- Погоди, - попросил его Рей. - Мне нужно, наконец, попробовать самому. Я постараюсь абстрагироваться… как учили. Надо же когда-то начинать всерьез.
Он прикрыл глаза, погружаясь в окружающее пространство, вплавляя свою душу в недавнее прошлое.
Все вокруг ожило. Голоса… мысли людей в их последние минуты жизни… впрочем, они не успели даже закричать. Керр высосала их почти мгновенно. Жаль, слишком медленно, чтобы не успеть осознать обман. Они умирали, уже понимая, что обмануты.
- Ну что? - нахмурившись, спросил его Ноор. - Как мы и предполагали?
Рей постоял еще с минуту, запрокинув голову к тусклому синему свету. Потом открыл глаза и кивнул.
- Они до последнего момента ничего не подозревали, - проговорил он. - С ней были разные люди. Из разных миров. Конклав… Этим она платила. Они были уверены, что цель - повторное зонирование Ир-нома-тер, возвращение конклаву важного для него мира. Эльфы? Та же сказка, что для пришедших из Нумик-ла-тер-ска, только для них, кажется, она ее рассказала иначе - о беде ее мира, о том, что нужна помощь. Да, кажется, именно так. Ребята наивные, эти эльфы, почти ничего о Сети не знали - откуда им было догадаться. И главное, Ноор, все в ее команде, понимаешь, все! - были латентные эмпаты. Слабые, с неразвитыми способностями, но все же. Кроме того парня с Земли, помнишь, я показывал тебе считку, мы с Райсой видели его в парке. И ни одного полноценного эмпата. Никого, кто мог бы разгадать ее цель. Надо же. Кто бы мог подумать.
- Да, Рей, жаль, что ты от нас уходишь, - заметил Ноор. - Еще бы несколько лет, и цены тебе не было бы. Опять Встречающие обкрадывают Официальную службу.
Он невесело усмехнулся.
- Подумай, парень. Хорошо подумай. У нас хотя бы работать безопасно.
- Я решил, - виновато ответил Рей. - Райса.
- Да, понимаю. Ладно, идем. И поживее, ты всё-таки пока что работаешь у нас.

***

Пыльный город. Господи, какой же он пыльный и тихий, этот город!.. Утренняя предрассветная мгла, низкое, тяжелое небо. Катер пришлось отправить обратно на орбиту - воспротивилась работающая на Ир-нома-тер группа. Отправили. И пошли пешком. Сознательно оттягивая время встречи.
- Безрадостно, - сказал Рауль. На нем сейчас была серая, совершенно невзрачная куртка - чтобы местным не так бросалась в глаза внешность блонди; так же был одет и Клео. - Что она забыла в этом мире? Пройти через половину галактики, чтобы попасть в такой вот… серый клоповник. Как здесь люди живут, не понимаю? Такая неустроенность! Чем только заняты местные власти? Я диву даюсь.
Пятый промолчал. Все это было ему чем-то неуловимо знакомо. Он задумался и понял - ощущение. Невысокие, максимум в четыре этажа, нищие дома, узкие улицы, бедные дворы. Ни тебе лавочек, ни детских площадок. Пыль и пепел. Пасмурное небо, тишина пока не проснувшихся домов.
В городе Вирбир сейчас было раннее утро, на улицах уже появились люди. Неожиданно выглянуло солнце, и небо стало поспешно очищаться. Облака расходились - и невзрачный промышленный город на какие-то секунды преобразился. Словно неведомая волшебная рука прошлась по серому камню, стирая с него пыль и серость, выявляя то, что раньше было скрыто.
- На климатизаторы разорились, - проворчал Лин. - Это надо же.

Предыдущая страница 30 Следующая страница


31 Екатерина Белецкая, Анжела Ченина

- Я даже догадываюсь, кто разорился, - кивнул Пятый.
- Похоже на старый Церес, - проговорил Клео. Они шли мимо серого здания, собранного, казалось, из листов железа. - Но у нас подобное осталось лишь в одном месте. Заповедник гоблинов - так Рауль это место называет. Район, где ютится всякая шваль, не желающая признавать общества, люмпены. Мы их не трогаем - пока не нарушают закон.
- Рей с Райсой как раз туда угодили, - подтвердил Рауль. - А действительно, есть что-то общее. Только ты в одном неправ, Клео. Церес всегда был пропитан духом свободы, а здесь… Подчинение - вот чем живет этот мир. По крайней мере, у меня такое впечатление.
- Духом анархии и разврата был пропитан твой Церес, а не духом свободы, - пробормотал Клео.
- Нет тут никакого духа, - отмахнулся Лин. - И быть не может.
Солнце принесло с собой тепло. Рауль расстегнул куртку.
- Может, и нету, - согласился Рауль. - А что все же есть? Куда отправилась Керр, вы уже поняли?
- Домой, - пожал плечами Лин. - Больше ей некуда идти. По-моему, мы почти пришли. Скажите, любезная, - обратился он к проходящей мимо женщине, - это кварта Лесонух?
- Она самая, - подтвердила старушка, худая, как щепка. - Ищете кого?
- Нам надо найти дом Ниамири Керр, уважаемая, - улыбнулся Лин.
Старушка расцвела улыбкой.
- Два дома пройдете, потом - в левую руку, и пришли. Только не вернулась наша Ниа пока что…
- Спасибо, уважаемая, - поблагодарил Лин.
Клео удивленно поднял брови.
- Ее здесь знают? - спросил он. - Удивительно.
- Знают, - подтвердил Лин. - Еще как знают…
Маленький двор, отличающийся от остальных разве что растущими по его периметру деревьями. Аж целых шесть деревьев, для Вирбира - непозволительная роскошь. И лавочки тут стоят, низенькие, неказистые, но всё же лавочки. Дети, бегающие от подъезда к подъеду, играют в какую-то немудреную игру - салки, не салки, но что-то похожее. И утреннее солнце, омывающее светом серый асфальт и пыльные стены…
- Клео, да она же, наверное, занималась здесь благотворительностью, - вдруг догадался Рауль. - Климатизаторы, верно?
- Не только, - ответил Пятый. - Знаете, что? Ждите меня здесь. Никто из вас к ней не пойдет.
- Почему? - тут же спросил Клео. - Пятый, я хочу с ней поговорить.
- О чем? - спросил тот с отчаянием. - И зачем?
- Я хочу понять, - заговорил Клео. - Я хочу спросить ее - зачем она все это делала? Чего добивалась? На что рассчитывала?
- А ты не понял этого до сих пор? Что ты сможешь ей сказать - что она убийца, и теперь ее за это покарают? Так?
- Это она знает и без меня… - начал было Клео, но Рауль его перебил:
- Да нет же, Пятый. Но и я тоже не могу понять - что её вело. Ладно, если ты считаешь, что это будет лишним…
- Да, я так считаю. - Взгляд у Пятого стал отчужденным, словно бы обращенным внутрь себя. - Лучше подождите здесь, хорошо?
- Черт с тобой, - вздохнул Рауль. - Иди…
- Вот это верно - что со мной? - прошептал Пятый. - Вот в этом ты прав, Нарелин Эльве.
Рауль только покачал головой и сел на низенькую каменную скамейку.
«Я же вас просил, - одними мыслями, через детектор, с досадой произнес Клео. - Не называйте его так больше. Все, Пятый, иди».
- Клео, я буду называть то имя, которое сейчас ближе, - ответил Пятый вслух. - Лин, прости. Рыжий, ты меня слышишь?
- Слышу. Если ты не вернешься через пять минут, мы идем туда.
Пятый кивнул и скрылся в подъезде.

***

- Останавливать тебя бесполезно? - обреченно спросил Пятый.
Керр кивнула. Она стояла у окна, и свет рисовал ее силуэт - темный контур фигуры на фоне мозаики из листвы, кусочков неба и утреннего солнца. Во дворе раздавались детские голоса, кто-то пропел считалочку, ему ответил разноголосый смех…
Пятый стоял в дверях неподвижно, но взгляд его, помимо воли, схватывал всё. Узкая комната, оклеенная полинялой серо-бежевой тканью, шаткий пластиковый стол у окна, узенькая кровать у стенки, над кроватью - пара детских рисунков. На одном - кривоватый дом, кособокие фигурки - мужская и детская. На другом… черный фон, разукрашенный разноцветными точками; у краев листа точки маленькие, ближе к центру они становятся больше и больше, а в самом центре листа летит, раскинув руки, девочка.
- Тебе нравится мое небо? - Керр перехватила его взгляд.
Пятый кивнул.
- Зачем ты убила их? - спросил он.
- Я шла домой. - Ниамири отошла от окна, села на кровать. - Они… оказались частью дороги.
- Что ж, ты дошла. - Пятый продолжал стоять там же, где стоял. - Ты считаешь, что их жизнь этого стоила?
Она не ответила. Прилегла, провела рукой по подушке, словно погладила. Нехотя повернула к нему голову. И вдруг улыбнулась, какой-то совершенно детской и беспомощной улыбкой.
- Натворила я дел, да, Сэфес? - шепотом спросила она. - И глупостей тоже?
Пятый промолчал.
- Зачем ты это сделал? - снова спросила Керр.
- Сделал - что?
- Прочти мои мысли, не хочу говорить, - попросила она.
Через несколько секунд Пятый кивнул.
- Хорошо. Две минуты, - ответил он.
- Почему так мало? - встрепенулась Керр.
- Ты не заслужила больше.
- Ложь! Я прошу тебя, брат…
- Ладно. Пять минут. Это последнее слово.
Он развернулся и вышел. Встал у двери, прислонился спиной к стене.

***

- Где она? - спросил Рауль. Они всё-таки не выдержали и пришли. Что ж, для них же хуже.
- У себя, - ответил Пятый. - Не входи туда.
- А… потом?
Подошедший Лин тяжело вздохнул.
- И ты после этого…
- Могу уступить, если желаешь.
Лин отвернулся и пошел по коридору прочь.
- Почему ты не убил ее сразу? - мрачно спросил Клео.
Пятый улыбнулся, криво, вымучено.
- На ее месте мог быть ты, - еле слышно ответил он. - У тебя, думаю, тоже нашлось бы что-то… и кто-то… с кем бы ты хотел попрощаться.

***

Когда он вернулся в комнату, Ниамири снова стояла у окна, только теперь она смотрела во двор. Всё те же голоса, веселые крики и осколки летнего солнца на коротких, ежиком подстриженных волосах. Сейчас она выглядела хрупкой и беззащитной, совсем как та девочка с картинки. Керр переоделась, теперь на ней, вместо вызывающей формы фальшивых Аарн, было простое платье, такое же выцветшее и полинялое, как всё в этой комнате. И еще она была босиком - белые ступни, светлый пластиковый пол…
- Время, - сказал Пятый. - У тебя есть что-то ко мне?
Керр повернулась к нему, сглотнула, словно через силу.
- Да, - ответила она. - Две просьбы.
- Что?
- Дети… раз в два года… подарки, всем в кварте, всем, кому не исполнилось двенадцать…
- Возможно, мы изменим сроки, но обещаю. Что еще?
- Можно… Ты можешь сделать это не больно?
Он кивнул.
- Не бойся, тебе не будет больно. Смотри и слушай, и ты сумеешь найти дорогу в свой светлый рай, маленькая смелая девочка из кварты Лесонух, города Вирбира, мира Ир-нома-тер. Смотри… смотри… Пусть твоя душа станет свободна и ты поймешь… Ты всё вскоре поймешь…
Тело Керр мягко осело на пол.

***

Рауль, Клео и Лин стояли в коридоре и ждали.
Пятый медленно вышел из комнаты, и, не оглядываясь, побрел по коридору прочь, к лестнице. На улице он сел на лавочку, стоящую у подъезда, опустил голову на руки. В душе царила абсолютная звенящая пустота, она сейчас заглушала всё - и детские голоса, и смех, и лето, и солнечный свет…
К нему подбежал мальчишка двенадцати.
- Ты к Ниа приехал, да? - спросил он.
Пятый с усилием поднял голову.
- Да, - честно ответил он. - То есть нет… не совсем…
- Она хорошая, правда? Ты ее ждешь? А когда она приедет? - вопросы сыпались из мальчишки, как горох из мешка.
- Она… она не приедет, - ответил Пятый. - Подарки?
- Ну… - Мальчишка замялся. - И подарки тоже… Она просто очень добрая. Как мама, только для всех.
- Она не приедет, - повторил Пятый. - Но она просила передать вам всем подарки. Через неделю привезем. А теперь беги, играй, ладно?
Мальчишка кивнул и пулей умчался прочь.
- Очень больно? - спросил подошедший Лин. Сел на корточки, участливо заглянул другу в лицо.
- Больно, - эхом повторил Пятый. - Надо забрать ее… полагаю…
- Надо, - отозвался Лин. - Мы сделаем. Поможете? - Он повернулся к Раулю с Клео.
Те синхронно кивнули.
- Она просто очень хотела домой, - ни к кому конкретно не обращаясь, сказал Пятый. - Просто хотела домой. Какое страшное преступление, правда?
Рауль с Клео недоуменно посмотрели друг на друга. Потом Рауль медленно кивнул.
- Страшное, - согласился он. - Если кто-то хочет домой вот так .
- И все-таки, она могла стать отличным союзником, - заметил Клео. - Жаль.
- Жаль? И всё? - Пятый поднял голову. В глазах его плеснуло безумие, Лин предостерегающе схватил его за руку. - На то, что я только что убил человека, тебе плевать?
Клео вздохнул.
- Подлость и глупость. - Пятый освободил руку, опустил голову. - Какая чудесная смесь для рецепта смерти - подлость, глупость, но при этом благородство и любовь.
- О чем ты? - спросил Рауль.
- О том, что правда всегда одна, только нас для нее слишком много. - Он встал, тряхнул головой. - Не хватает одной-единственной правды - на всех. И тогда она достается тому, кто сильнее. Только и всего.
- Мы сейчас придем. - Клео и Рауль отошли в сторону.
- Водка есть? - одними губами спросил Пятый.
- Держи, тут мало, сам видишь.
«Йогурт». Сто грамм. Смешно.
- А ты хочешь домой? - спросил Лин.
- Очень. Только сначала похороним Керр. Она…
Пятый не договорил. Залпом опростал стаканчик, поперхнулся, закашлялся.
- Сивуха, вот пакость. Идем. Доводить до логического завершения то, что начали.

13.

- Не трогай его.
- Ему плохо не станет?
- Станет, понятное дело. А ты всё равно не трогай.
- Надоело курить на лестнице.
- Придется потерпеть.
…Они сидели в комнате, Пятый два часа назад оккупировал кухню. Лин строго-настрого запретил всем туда входить, лишь иногда заглядывал сам - посмотреть, как друг. Пятый сидел и пил. Анжи считала, что не стоит оставлять его сейчас одного в этом личном аду, но Лин был непреклонен. Кет несколько раз под разными предлогами тоже пыталась наведаться на кухню, Лин не позволил.
- Ему надо справиться самому, понимаешь? Он придет, сам придет. Когда это будет можно.
Пятый вернулся к двум часам ночи. Когда в коридоре послышались неуверенные шаги, Кет рванула навстречу, как выяснилось последствии - спасать висящее на стене зеркало. Вернулись в комнату они вдвоем, Кет, как могла, поддерживала Пятого под локоть.
- Лин, он на ногах не стоит, помоги, а?
- Я стою… - невнятно проговорил Пятый. - А есть куда лечь?
Общими усилиями его кое-как устроили на диване, и Лин принялся командовать - воду, чай с лимоном, нет, лучше кофе с сахаром, черный, и еще можно…
- Лин, остановись, - попросил Пятый минут через десять. - И так хреново.
- Не тошнит?
- От водки - нет, - признался, подумав, Пятый. - А от всего остального, пожалуй, что и да.
- Попробуй не думать… - начала было Кет, но Пятый ее осадил.
- Попробуй не дышать! Долго продержишься?! Господи, она просто хотела домой, просто домой, идиоты. За что мне это всё? Я же не хотел, не хотел ее убивать.
- Мы знаем, - согласилась Кет, присаживаясь рядом с ним. - Выпей лучше кофе, пожалуйста.
- И всё станет хорошо? - с сарказмом спросил Пятый, но чашку, тем не менее, взял.

Предыдущая страница 31 Следующая страница


Ловушка для Сэфес 32

- Нет. Но кофе не успеет сильно остыть, - ответила Кет.
В комнате было тесновато. Клео с недовольным видом, нога на ногу, сидел на специально принесенном стуле (который был ему мал), Рауль устроился прямо на полу рядом с ним, Анжи угнездилась в маленьком плетеном кресле.
- А мне знакомо это чувство, - неожиданно сказала она. - Хотите - верьте, хотите - нет, но я увидела это в ее глазах, еще там, на корабле. И узнала.
- Ты о чем? - спросила Кет.
Пятый сумрачно посмотрел на Анжи, поставил чашку с кофе на пол.
- Когда хочется домой, - продолжила Анжи. - Это как больной зуб. Не безумие, но… Болит так сильно, что поглощает всю тебя, и ты уже не можешь больше думать ни о чем, ничего не можешь делать, кроме как стремиться к этой цели - домой. Все смыкается на одном - искать способ возвращения. У меня так было однажды, правда, уже очень давно. Но я запомнила.
- Да, - неожиданно сказал Рауль. - Я тоже такое помню. В первый месяц на Эвене.
- Вот именно, - Анжи ласково взглянула на него. - Я с себя и рисовала…
Она осеклась, кинула быстрый взгляд на Кет. Нет, вроде бы Рауль не обратил внимания на оговорку.
Пятый кивнул.
- Знаю, - сказал он. - Когда хочется - и нельзя. Никак нельзя. Слушайте, я пойду еще там посижу. Хорошо?
Лин нахмурился. Погрозил другу кулаком. Тот вяло махнул рукой и, пошатываясь, вышел из комнаты.
- Зеркало разобьет… - простонала Кет.
- Не беспокойся, - тихо сказал Лин. - Если он кому сейчас и враг - так только себе.
- Так вот, - продолжила Анжи. - Это было давно, больше десяти лет назад. Я оказалась в Японии - работала там в клубе… Хостесс, «хозяйка» - нужно сидеть, лыбиться гостям, подливать выпивку. Так вот, через месяц меня так придавило всем этим - чуждость, понимаете? - что у меня снесло крышу. Я поняла, что если не найду способ в ближайший месяц вернуться обратно - я просто свихнусь. Физически свихнусь, всерьез. А способов не было, контракт на полгода, никто еще до меня не уезжал вот так, до срока - во всяком случае, с зарплатой. А мне все равно было нужно домой. Мне было уже наплевать на зарплату, только бы вернуться в Россию, туда, где все говорят по-русски, где снег и слякоть, где все родное. И тут, знаете, такое обострение хитрости произошло. Я придумала мухлевку-многоходовку, и раздобыла медсправку о том, что я едва ли не слепая, и что могу ослепнуть окончательно, если останусь в Японии хоть на чуть-чуть. И японцы поверили. Оплатили мне обратный билет, кстати, весьма дорогой. И я вернулась. Но в каком состоянии я была этот месяц - лучше не вспоминать. Зомби. Глаза, знаете, в никуда смотрят. Я как увидела это у Керр - сразу же узнала. Только не поверила.
- М-да, - задумчиво протянул Лин. - Выбор, выбор. У тебя была хотя бы возможность вернуться. Бывает и так, что возможности не существует в прицнипе. А потом ты просто перестаешь понимать, где был тот настоящий дом, в который ты хотел придти.
- Не скажи, - Кет осторожно выглянула в коридор. Потом повернулась к рыжему и добавила: - Всегда есть один, настоящий. Ладно. Не умею говорить красиво. Лин, и все-таки, другого выхода правда не было?
- Не было, - отрицательно покачал головой Лин.
На самом деле не было. Был бы - неужели они им не воспользовались бы?
- Вы уже убили ее, - ровно проговорил Клео. - Она потеряла рассудок. Все было кончено. И если вы продолжите потакать Пятому в мазохизме и рефлексии, мы с Раулем, простите, вас покинем, ибо дурной пример заразителен. Особенно когда его одновременно подают так много людей.
Он многозначительно взглянул на Рауля.
- А что остается?.. - с тоской в голосе спросил Лин. - И потом - почему много?
- Ну, как же, - сказал Клео. - Пятый позорнейшим образом рефлексирует, вы, вместо того, чтобы пресечь это нытье, сочувственно смотрите ему в глаза. Водка эта ваша омерзительная. Стыдно, Лин. Вы не должны себя так вести. Нельзя, чтобы эмоции диктовали вам поступки!
- Ну, стыдно… - начал было Лин, но Анжи его перебила.
- Клео, - сказала она задумчиво, - а тебе случайно незнакомо такое высказывание? «Для управления сложными структурами необходимо существо, способное к поиску внелогических способов решения проблемы, то есть существо с наличием эмоций». А?
- Что-о-о?! - Клео аж привстал, изумленно воззрившись на Анжи. - Да, это мнение Юпитер. После ее апгрейда по моей собственной личностной матрице, - добавил он с неудовольствием. - Но тебе-то откуда это известно?
- Да так, - ответила Анжи. - Известно вот.
- Клео, пойди ты с ним поговори, - попросил Лин. - Если не поможет, придется перейти к решительным мерам.

***

«Совсем темно… ночь, наверное… только что же тут стояла. Лин, что ли, унес? А, нет, вот она. Блин, что ж я такой пьяный? Ни хрена не соображаю. Или соображаю? Ну почему, почему она такая живая - и до сих пор словно рядом? Какого черта это всё?»
Руки тряслись. Налить водку в рюмку получилось только с четвертой попытки, на столе образовалась порядочная лужа. И чем ее вытирать? Он смутно помнил, что где-то тут была пачка салфеток, но найти ее не представлялось возможным - перед глазами всё плыло. Опрокинув в себя очередную рюмку, Пятый понял, что надо бы сходить в ванную и хотя бы умыться, а лучше - вымыться целиком, постоять под душем. Отвратительно - до такой степени испытывать отвращение к самому себе, Господи, какая пакость это всё, как же мерзко.
Он, держась за стену, добрел до ванной. Поискал защелку на двери, не нашел, плюнул и принялся расстегивать рубашку. Руки совершенно не слушались, и через минуту пуговица у ворота, которую он нещадно теребил, отлетела и скрылась в неизвестном направлении. Так… Пятый присел на край ванны и задумался. Пуговицы нет. Ниамири тоже нет. В Сети за то, что сделано, в любом случае придется ответить. Водка кончается. Как тут включают воду, совершенно непонятно. Голова не работает. А вот это белое полотенце - оно чье?
Дверь в ванну открылась, и Пятый с недоумением воззрился на стоящего в дверном проеме Клео.
- Пятый, я удивляюсь только одному, - проговорил Клео, - почему ты до сих пор не превратился в наркомана?
- Не знаю, - подумав, ответил тот. - А ведь и правда - почему?..
- Наверное, потому, что в твоей голове еще сохранились остатки мозгов, - ответил Клео. - Тебе дать нейтрализант алкоголя? Или, если ты хочешь отключиться вовсе - я тоже могу это обеспечить. Так как?
- Остатки… чего?.. - переспросил Пятый. - Мозгов?.. Не надо мне только ничего совать… не надо! Клео, если ты ко мне прикоснешься хоть пальцем - я за себя не отвечаю!..
В голосе Сэфес звучала настоящая угроза. Клео сделалось смешно. Драться в таком состоянии? Да он противника от висящего на крючке халата не отличит.
- Ты, кажется, хотел принять холодный душ? - заботливо спросил Клео. - Тебе помочь?
- А тебе какое дело? - подозрительно спросил Пятый. И вцепился во вторую пуговицу. Через несколько секунд пуговица сдалась и улетела следом за первой.
Клео с трудом умостился на табуретке, стоящей у полуоткрытой двери.
- Пятый, друзья сейчас переживают из-за тебя. Своим поведением ты причиняешь им неприятности. Ты похож на… - Клео оглядел Пятого, - на животное, а не на человека. Сколько можно?!
- Да? - спросил Пятый. Он сидел на бортике ванной, с трудом удерживая равновесие. - А ты ничего понял, да?.. Животное… Всё было хорошо - пока мы подчищали за ней хвосты… всё!.. А потом?.. - он покачнулся и едва не свалился на пол. - Как только мы подписались на этот хренов крестовый поход, что началось?..
- А кто виноват в этом, Пятый? - осведомился Клео. - Некие загадочные силы? Мне почему-то кажется, что виноваты именно вы с Лином. Не умеете работать грамотно - не нужно было браться.
- Не суди… животных… это не наша работа, понимаешь?.. Виноваты мы, да… точнее, я виноват… и Сеть, - Пятый на секунду прикрыл глаза, борясь с дурнотой. - А не браться тоже было нельзя… казнить нельзя помиловать… Клео, поставь запятую, а?
- Вы должны были связаться со службами тех миров, в которые могла направиться Керр, - проговорил Клео, - и добиться, чтобы они задержали ее при первом появлении на планете. Для этого не нужно быть профессионалом. Достаточно иметь голову на плечах и полномочия. Жаль, что у меня их не было!
- Задержи ураган руками, - усмехнулся Пятый. Его снова качнуло. - Давай!.. Чего тебе стоит!.. Ну?.. Попробуй!.. И службы позови… с автоматами… Клео, это еще, как его… счастье, во!.. Счастье, что она шла так, а не иначе… Это она еще… жалела… И я ее пожалел… как сумел…
- Жалельщики. - с презрением сказал Клео. - А ну быстро лезь под холодный душ! Иначе, клянусь небом, я сам тебя туда засуну.
- Только попробуй!.. Я ж потом не посмотрю, что ты на голову… не-е-е-е-е-е… на две… на полторы выше! Я тебе потом…
В ванну заглянул Лин. Осуждающе погрозил Пятому пальцем, вопросительно посмотрел на Клео.
- Не хочет, - осуждающе пояснил Клео. - Не хочет лезть под душ. Не хочет трезветь. Лин, ты, кажется, говорил о решительных мерах? По-моему, самое время.
Лин кивнул и тоже протиснулся в ванную.
- Ты еще… - начал Пятый, но Лин не собирался его слушать. Он проворно ухватил друга одной рукой за волосы, другой - за ворот рубашки и нагул на ванной.
- Клео, давай воду включай!.. Холодную! Кран - вправо и до упора! Твою кошку зеленую. Я тебе повырываюсь! Будешь выдираться - целиком туда запихну!
Клео мигом сделал, что указано, и из крана захлестал поток холодной воды.
- Подержать? - вежливо осведомился Клео, указывая глазами на трепыхающегося Пятого.
- Подержи, - подтвердил Лин. - Пока я его не убил!
- Лин, сука… - неразборчиво донеслось сквозь шум воды. - Отпусти!.. Бля, больно же!.. Охренели?!
Клео спокойно и цепко ухватил Пятого за шкирку, не давая ему вылезти из-под воды.
- Может, его утопить? - задумчиво спросил Лин. - Клео, как ты считаешь?
- Отпустите… придурки, у меня же менингит будет!!! С ума посходили?!
Клео выпустил Пятого. Тот вырвался из-под воды, едва не свернув кран. Клео выключил воду.
- Вылечим, - пообещал он. - Только, боюсь, ума это тебе не прибавит.
Мокрая насквозь рубашка прилипла к телу, как холодный компресс. Пятый почувствовал, что зубы у него начинают выбивать дробь. Ну, скоты… Улыбаются еще оба. Этот… насильник несостоявшийся, и этот, рыжая тварь, пробу ставить негде. Он стащил с вешалки полотенце, кое-как вытер лицо.
- Майку принести? - ехидно спросил Лин. - Или так походишь?
- Могу и так…
Вместе они вернулись в комнату. Пятый сел на кровать, Лин пристроился рядом. Некоторое время все молчали, потом Рыжий спросил:
- Ты чего задумал, альтруист? Уверен?
- Уверен, - кивнул Пятый. Мокрые спутанные волосы упали ему на глаза, он отвел их рукой, досадливо поморщился.
- Не боишься? - с сомнением спросил Лин.
- Плевать. - Пятый закрыл глаза. - Лин, прикроешь меня?
- Зачем? - спросил Лин.
- Можешь считать, что я отдаю долг. Помоги снять детектор - мне не хочется, чтобы они все через пять минут были здесь.
- Сумасшедший, - горестно сказал Лин. Взял друга за руку, несколько секунд сидел неподвижно, потом отнял руку, и Анжи с Кет увидели, что у него в пальцах появилось мутное светло-серое зернышко.
- Зачем это? - спросила Кет.
- Проводить, - ответил Пятый. - Мне надо проводить ее… а тело сбоит, я устал. Просто не хочу, чтобы знали, что я. Так решил. Ренни этого точно не поймет.
- Твоя правда, - покивал Лин. - Вот Встречающих нам тут совсем не надо.
- Где-то я это уже слышала, - покачала головой Кет.
Лин усмехнулся. Анжи нахмурилась.
- Это не опасно? - спросила она.
- Из дома выходить опасно, может кирпич на голову свалиться, - резонно заметил Лин. - Только чтоб недолго, понял?
- Понял, понял, - заверил Пятый. - Посторожи, я быстро.

***

Темнота и тишина. Она попробовала оглянуться, но невозможно оглянуться, когда вокруг тебя нет вообще ничего. Пусто. Совсем пусто.
На какие-то секунды она испугалась, но тут, оказывается, не было секунд. Тут вообще ничего не было. Совсем.
Она попробовала сделать шаг, но тут же провалилась в темноту еще глубже. Она падала вечность, и еще вечность, и еще, и еще… наконец, ей показалось, что падение сквозь ничто стало замедляться, но, увы, это тоже было лишь иллюзией. Она попробовала закричать, но темнота гасила крик. Испуг сменился отчаянием, отчаяние - безразличием и апатией. Она замерла, не в силах делать более ничего.
И тут…
В темноте появилось ощущение - чьи-то руки вдруг взяли ее за плечи.
Она вскрикнула от неожиданности, повернулась и поняла, что в темноте она уже не одна.
Рядом стоял, смущенно глядя в сторону, заклятый Сэфес и улыбался виноватой беспомощной улыбкой.
- Ты тоже умер? - ошарашено спросила Керр, удивляясь тому, что в ее темноте откуда-то появился слабый свет, позволяющий видеть его лицо. - Пятый, ты умер?
- Отчасти… не совсем, - ответил он, продолжая улыбаться. - Пойдем, у нас мало времени.
- Куда? - спросила она.
- Пойдем, - настойчиво повторил он, взял ее за руку теплой сухой рукой и повел - она не поняла, шли они или двигались как-то иначе - летели, парили, - но Ниамири понимала, что темнота теперь не стоит на месте, они каким-то образом движутся сквозь нее.
- Ты должна искать дорогу, - сказал он. - Иди вперед, а я следом.
- Ты меня не бросишь?
- Нет, что ты! Иди, я… я просто рядом.
Она сделала неуверенный шаг и с удивлением поняла, что темнота сдвинулась с места. Она уже не была однородной, в ней словно появились едва заметные паутинные трещины. Еще шаг, еще… Рука, держащая ее руку, напряглась, от неожиданности она вскрикнула - и темнота вдруг сменилась калейдоскопом красок и соцветий. Вокруг всё плыло, переливалось, теперь Ниамири стояла в самом центре огромного сияющего облака.
- Что это? - потерянно спросила она.
- Мы в Сети. - Сэфес разжал пальцы. - Ее можно видеть и так. Ты не знала?
Да, не знала. Она никогда даже не думала, что Сеть - это настолько красиво. Очень долго она стояла, завороженная, а тот, кто был рядом, терпеливо молча ждал.
- Как же так, - произнесла она едва слышно. - Но почему.
Бесконечные цветовые переливы, медовые облака и пронзительное небо, мириады алых солнц, среди которых нет двух одинаковых. Она словно стояла внутри украшения, которое делал гениальный ювелир, делал тайно, всю свою жизнь, посвятив себя без остатка сбору крошечных рубинов и сапфиров, их огранке и подгонке, и неведомый этот ювелир никому не показывал то, во что ей довелось сейчас попасть. И она, приобщившись этой тайне, вдруг ощутила странную, совсем для нее не характерную робость.
- Это… ты? - спросила она, оглядываясь. - Вот это всё - ты?
Пятый кивнул.
- Да, - просто ответил он. - Это мы. Наше «я».
- Где это всё? - спросила Ниамири.
Индиго-эмпат, она отлично знала, что привычное ей отражение Сети мало того, что выглядит не иначе, так еще и имеет некое пространственное положение.
- Тут. - Он коснулся пальцем своего виска. - Можешь считать, что в некотором смысле ты сейчас находишься у меня в голове. Иногда мне удобнее считать, что весь мир находится у меня в голове, а я нахожусь внутри мира. Старая шутка, правда?
Ниамири оглянулась.
- Почему ты говоришь «я»? - спросила она.
- Потому что Сэфес - это одно.
- Вас двое.
- Нет.
- Но…
- Внешне - нас двое. На самом деле - двое - одно.
Ниамири не нашла, что ответить. Еще несколько минут она стояла, рассматривая пространство вокруг себя, а потом спросила:
- Зачем мы тут?
- Я хотел сделать тебе подарок, - снова улыбнулся Пятый.
- Подарок?
- Дай руку.
В следующий момент сверкающие краски перед ней померкли, а впереди, в темноте, забрезжил слабый, еле видный свет. Она снова неуверенно сделала шаг вперед.
- Иди.
Под ногами - что-то совсем незнакомое. «Нет, я знаю, знаю… ломкие упругие травяные стебли, а свет впереди разросся до целого небесного свода». И она шла и шла, неуверенно, робко.
- Иди…
С каждым новым шагом прошлая память ее исчезала, но всё сильнее крепло чувство, что идет она не просто так, что она забыла что-то очень важное, нет, не забыла, потеряла. Да, потеряла!
Острая травинка царапнула голую девчачью ногу, она остановилась, с досадой пнула травяную кочку, и чуть не заплакала от обиды.
Склон невысокого холма, на котором она стояла, упирался прямо в небо, а вокруг была всё та же трава, трава, трава. И чувство безнадежной, страшной потери.
- Ниа!..
Она вскинула голову.
Там, на верхушке холма вырисовывался мужской силуэт, а в руке у него…
- Ниа, иди сюда, я нашел твою нитку!
- Папа!!! Папочка!!!
Сверкающие, разноцветные бусинки, самое главное ее богатство, и папа, какой же он добрый, какой хороший, папа, ты самый-самый, полдня бродил по жаре, по пригорку, где вчера мы с девочками играли «в секретики», и ты нашел, нашел, нашел мою ниточку!!!
Она с радостным визгом бросилась вверх по холму, навстречу человеку, которого любила больше, чем самую жизнь, не обращая внимания на острые стебли травы, которые нещадно секли ее по ногам…

***

Предыдущая страница 32 Следующая страница


33 Екатерина Белецкая, Анжела Ченина

Пустота. Вне зрения, вне слуха, вне времени и пространства. Я здесь. Я пришел отвечать к тебе, немилосердное, великое. Отвечать за то, что сделал - здесь и сейчас. За всё сразу.
По вискам резануло болью, но не физической, физическую боль можно вытерпеть, а эту… Боль, которая заполнила в тот момент его душу, он даже для себя не мог назвать - потому что ни в одном из тысяч языков, которые он знал, не было подобного слова.
Душа разрывалась на части от невыносимого, умирала - и тут же возрождалась вновь, для того, чтобы стало еще больнее. Отчаяние это не имело никаких причин, но подсознание, которое Сэфес сейчас выпустил на волю себе же в наказание, знало - за что. И карало - тем, чего он боялся больше всего.
Он умирал - тысячу раз. От сознания собственного бессилия, от страха, от тоски; по обнаженным нервам его души проходили тысячевольтные разряды - заставляя умирать снова и снова. В сумасшедшем танце иглистых всполохов в сознании и где-то, в невообразимом, он убивал себя снова и снова, не понимая уже, сможет ли остановиться, и надо ли вообще останавливаться…

***

Сидеть было чертовски неудобно. В спину упиралась какая-то дурацкая деревяшка, ноги затекли немилосердно, и еще его трясло от холода. Он попытался поглубже вздохнуть, но зубы выбивали дробь, а тело чуть судорогой не сводило.
- Эй, - позвали рядом. - Ты тут?
- А… ага… - с трудом выговорил он.
С трудом открыл глаза и огляделся.
Он, скорчившись, сидел на полу, рядом с диваном. Почему так холодно?..
- На вон, чаю выпей, он горячий, осторожно.
Какой на хрен чай?!
Полчаса назад все одеяла, которые имелись в доме, перекочевали к дивану. Ни помогло это совершенно - Пятого трясло, руки стали совершенно ледяными. Лин, доселе свершено спокойный, переполошился.
- Я его предупреждал, - завел он было свою любимую песню, но тут его осадила Кет:
- Ну и что? Давайте его укроем и просто подождем. Ничего с ним не сделается.
И точно. Ничего и не случилось.
…Чай действительно оказался горячим, и чашку пришлось отставить - пусть немного остынет. Постепенно он приходил в норму. Зубы перестали стучать, руки согрелись. Рауль помог ему перебраться на диван.
- Ну вот и всё, - сказал Пятый минут через десять. - Теперь точно - всё. Не могу сказать, что я в восторге, но…
Анжи долго смотрела на Пятого. Смотрела все это время то на него, то на Рауля. Молча. Откуда-то пришла неколебимая уверенность, что Рауль сейчас испытывает то же, что она. Желание подойти к этому худому, седому, странному. Обнять за плечи и прижать к себе. Нет, в этом импульсе не было ничего эротического. Упаси Господи. Просто.
Ну да. Жалко. Что же это за совесть такая больная у Сэфес, что за закон, зачем им каждый раз так мучаться? Какой в этом смысл? Чтобы Сэфес оставались людьми, понимали боль человеческую? Не забывали?
А зачем?
Ну да, будет красиво. Верховные, блин, стабилизаторы вселенной. Тьфу, слово-то какое. Стабилизатор-трансформатор…
Сэфес должны выполнять свою задачу. Эти самоиздевательства, эти доходящие до мазохизма муки совести, от которых корежится тело - от этого что, Сэфес станут лучше делать свою работу? Сомнительно. Скорее уж, хуже. Или только 785-ый так сходит с ума? Они и в самом деле уникальны, ни у кого из экипажей нет схожей истории.
Анжи поймала взгляд Рауля, он смотрел на нее и, кажется, ждал. И просил - шевельнулось внутри, осторожное прикосновение мысли - просьба. «Давай, за меня… сделай».
Пятый полулежал, опираясь на подушку, смотрел куда-то мимо, в ночное окно.
Анжи подошла к нему и села рядом. Обняла - Пятый от неожиданности не успел воспротивиться - и прислонилась лбом к его плечу. Черные волосы почему-то пахли мылом. Пятый вздрогнул.
- Лучше бы ты мне врезала чем-нибудь, - пробормотал он. - Тяжелым. И посильнее.
- Пятый, что ты сделал? - спросила Кет.
Он задумался. Оглядел присутствующих полувопросительным взглядом. Все ждали.
- Отвел ее домой, - с трудом ответил он.
Анжи отодвинулась от него, в глазах ее тоже появился вопрос.
- Как - домой? - недоуменно спросил Клео.
- Она… когда была маленькой, отец ей рассказывал одну и ту же сказку, небогатая у него, признаться, была фантазия. Про то, что когда-нибудь они разбогатеют и уедут жить за город. У них будет свой домик на холме, под деревьями, а внизу будет речка, и они каждый день будут ходить гулять, и она подружится с другими детьми. Ее обижали в детстве, аутсайдер, классический омега в группе. И у нее будет своя комната на втором этаже, и в окно по утрам будут петь птички. Смешно?
Рауль отрицательно покачал головой. Кет нахмурилась. Пятый кивнул и продолжил.
- У нее была… нитка, на которую она нанизывала бусинки и камушки. Вот это уже совсем не смешно, но всё, что было в этот раз - из-за этой ниточки. Когда произошла реакция Блэки, Керр была вне Сети, а ее заветная ниточка лежала дома, в ее комнате. Забрать нитку стало нельзя. И она сошла с ума.
Все потрясенно молчали.
- Она не просто шла домой и плевать ей было и на детей, и на кварту. Она шла за одним единственным предметом. Когда дошла, на какие-то минуты к ней вернулся разум. И они позволила мне сделать то, что должно было сделать.
- А сейчас… - начала Кет, но Пятый отрицательно покачал головой.
- Нет. Сейчас она получила именно то, к чему стремилась подсознательно всю жизнь - тот самый домик на холме, папу, речку, деревья и птиц. И свою долгожданную ниточку. - Пятый тяжело вздохнул. - В обмен на всю память, которая у нее была раньше. Вечное детство. И невозможность стать несчастной снова. Я-мы-я думали о подобном, но не были уверены - всё это время.
Он говорил обыденно, голос его был глух и невыразителен, порой в нем сквозила обреченная смертельная усталость. Лин, скрестив руки на груди, стоял у окна и кивал в такт словам.
- Да, - подтвердил он, когда Пятый замолчал. - Я-мы-я догадывались, но не знали. Единственное, что мне не понравилось - то, что ты пошел на наказание, не предупредив меня, и не взяв с собой. Не делай так больше.
- Прости, - попросил Пятый. - Я просто не хотел, чтобы тебе было больно. И вот еще что. Чуть не забыл.
Голос его стал совсем тихим, едва слышным.
- По лесу, за излучиной, бежит ручеек, маленький лесной ручеек. Там, где он впадает в реку, стоит сторожка. Заброшенная, из красного кирпича. Девочки любят играть возле этого ручья, а в дождь - прятаться под ветхой крышей сторожки и рассказывать друг другу сказки. Я не знаю, зачем я это сделал.
- Что будет с ней в ее посмертии? - спросил Рауль. - Детство и домик на холме - на всю бесконечность? Вам не кажется, что это слишком бессмысленно и жестоко? Ее разум излечится? К ней вернутся память и понимание?
- Нет, - еще тише ответил Пятый. - До конца - никогда.
- Уверен? - переспросила Анжи.
- В этом - да, - ответил Пятый. - А вот в том, что… - Он осекся, недоговорил. Просительно посмотрел на Лина.
- Она не вернется, - закончил Рыжий. - Во всяком случае - такой, как была.
- «Господь бог» недоделанный, - в сердцах бросила Анжи. Она поднялась и сделала пару шагов к двери. - Чужая душа - как холстина, одно отрежем, другое пришьем! Идите вы все…
Анжи вышла из комнаты, хлопнув дверью.
- Она права, - кивнул Пятый. - Пойдем, что ли?..
- Утром, - ответил Лин. - Лежи уже, мститель. Куда тебе сейчас идти.

***

Утром Сэфес, судя по всему, решили слинять незаметно, но из этого ничего не получилось. Проснувшаяся на целый час раньше Кет тут же вышла из комнаты и вежливо поинтересовалась, куда это они собрались? Выслушав сбивчивый ответ, она осуждающе покачала головой и быстро загнала и одного, и второго на кухню, пить кофе, попутно заставив Пятого вытащить из голенища ботинка чайную ложку, которую он успел туда сунуть еще вчера, и отняв у Лина последний помидор - его она собиралась пустить на салат.
Сэфес пришлось покориться судьбе и ждать, пока проснутся остальные.
В кухню заглянул Клео. Аккуратности в его облике заметно поубавилось.
- Мы сегодня уходим обратно к себе, - сообщил он. - Приношу извинения, но у меня больше нет сил находиться в этом, гм… жилище.
- А ну подвинься, - Анжи бесцеремонно отодвинула Клео в сторону и протиснулась в кухню. - Буржуй, здоровенная квартира почти в центре города ему не нравится. Ну что, Кет, все расползаются по домам, остаемся только мы с тобой, как самые стойкие?
- А как же, - подтвердила Кет. - Клео, ты бы сел, что ли!
- Нормальная квартира, - тут же вмешался Лин. - Ты еще в панельных домах не был.
Клео возвышался в дверях, как башня. Садиться ему было просто некуда.
- Я предпочту постоять, - с оттенком надменности ответил он. - Я зашел попрощаться. Сейчас Рауль соберется, и мы уйдем.
- Народ, вы потом вернетесь? - спросила Кет. Она вытаскивала из сушки, висящей рядом с мойкой, разномастные чашки. Хоть кофе их угостить напоследок…
- Как получится, - ответил Пятый. Его вниманием целиком и полностью завладела ложка, лежавшая на столе. Столовая. Явно откуда-то стыренная. Роскошная ложка! Металлическая, с выбитой цифрой 5 и надписью «Дюна». Кет перехватила его взгляд - и тут же сделала вид, что ничего не видит.
- Ща сопрет, - тихо сказала Анжи. - Кет, мне тоже кофе сделай, плиз.
Она приняла от Кет большую кружку, наполненную черным кофе, и с наслаждением сделала глоток.
- Пусть уходят, - проговорила она. - У них свой дом, у нас - свой. Зато у нас, Кет, остались детекторы. Тоже польза. Хотя… Ладно, там видно будет. Но детектор я им не отдам.
- Очень надо, - огрызнулся Лин. - Я и не возьму.
Пятый взял со стола ложку и принялся задумчиво крутить ее в руках.
- Положи, - приказал Лин.
- Дай хоть подержать, - попросил Пятый.
- Забирай, - разрешила Кет. - Клео, уйти вы успеете, кончай выпендриваться и придираться. Сядь, пожалуйста.
Клео протиснулся в кухню и уселся на табуретку.
- Еще Рауля сюда - и можно писать картину «сельди в бочке», - прокомментировала Анжи. - Лин, скажи, пожалуйста, а у нас будет хотя бы теоретическая возможность уйти, скажем, на Окист. Не сейчас, потом, через много лет? А то, знаешь, мне как-то не улыбается изображать персонажей фильма «Горец».
Лин усмехнулся.
- Не боись, до пятисот лет всё равно не проживешь. Во-первых, тут они корректно работать не будут. Во-вторых, вы, мадам, пардон, мясо кушаете и настройки собьете на раз. В-третьих, я их всё равно заблокировал, ибо не фиг вам светиться лишнего. В-четвертых, только вас еще бедному Окисту не хватало.
- Так вы вернетесь? - снова спросила Кет.
- Не всё зависит от нас, но если получится - вернемся, - пообещал он. - На счет Окиста. Не торопись, Анжи. У вас тут слишком много дел, а мир склонен меняться. Всему свое время.
- Всё, люди. И не-люди, - подытожил Лин. - Время. Пошли?
- Идемте, - с готовностью сказал Клео и поднялся. - Давно пора.

***

- Ну, вот и всё. - Кет стояла у раковины, и мыла гору чашек. - И будем мы тут сидеть, скучать, вспоминать и. И не знаю даже. Немножко обидно.
- Кстати, интере-е-есно, - протянула Анжи. - Орион наш в сети еще не проявлялся?
- Домою - посмотрим, - Кет поставила в сушилку очередную чашку. - Может, в какой-нибудь парк смотаемся? Надоели эти вегетарианцы, шашлыка хочется.
- Договорились. Давай за город.
Анжи подождала, пока подруга домоет чашки (и хочешь помочь, но ведь не подпускает к мойке, зараза) и потащила Кет в комнату. За комп Анжи влезла сама и привычно раскрыла форум, где любил развлекаться Орион. Дождалась, пока откроется один из тредов, и вдруг расхохоталась.
- Ну, я так и знала! Так и знала! Ты погляди, что наш зайцевладелец пишет! Ну, Сэфес, ну, паразиты! Бедный парень!

***

Лешка сидел за машиной в полной растерянности. Несколько раз он начинал набирать пост, но каждый раз сносил всё начисто. Всё было не то. И всё стало не так. Куда девался весь скепсис, куда пропало желание покуражиться и поиздеваться? И откуда, черт возьми, откуда это жуткое ощущение реальности того, что с ним произошло?! Он отчаянно сопротивлялся той правде, которая поселилась у него внутри, но она брала верх. И где-то к ночи он сдался. «Пускай смеются, уроды, дебилы… Я всё равно расскажу. И будь, что будет».
«…Народ, это не гонево было. Ну, серьезно. Я сам всё видел! А у них правда зрачки вертикальные. И тарелка…»
Поздней ночью за навороченным компьютером в пустой летней квартире сидел за монитором и плакал от отчаяния двадцатилетний парень Леша, живущий в сети под ником Орион. А под его темой в форуме появлялись всё новые и новые комментарии:
«Народ, дивись, Орион с катушек съехал»
«Чё ты пил там, мурло?»
«Отпусти меня, чудо-трава!»
«Вот это тема! В мемориз»
«Аффтар жжот!»
«В Бобруйск, жывотное!»
«Киса, ку-ку, как тарелка? Салатику положишь?»
Настала его очередь.
Теперь он начал понимать, что это такое - когда тебе не верят…

***

Таэни Френо стояла у трапециевидного окна библиотеки, выходящего на городскую площадь. Стояла неподвижно, опустив безвольно руки. Она уже всё знала, но и сейчас в ее душе теплилась безумная, иррациональная надежда на то, что всё - неправда, всё не так, всего этого не было, и не происходит сейчас.
На окраине Далиара в это время садился корабль официалов Орина, который нес на борту тела тех, кто еще недавно был Серыми Птицами. «Он мертв, - отрешенно думала Таэни. - Я осталась совсем одна. Таори мертв, и все другие - тоже. Как Пятый тогда сказал? В доме повешенного не говорят о веревке? Я не могу не думать о веревке. Не могу. Мой дом теперь - дом повешенного».
Мелкая осенняя морось висела в воздухе. Таэни не плакала. Глаза ее оставались совершенно сухими, и то, что сейчас происходило с ее душой, до конца не понимала даже она сама. Душа стала подобна высохшей ветви, и теперь северный осенний ветер ломал эту ветвь - у самого корня…

Плачь, засохшее дерево,
Небо расчерчено росчерком
Клетками, ветер глядит
Заполошно и гладит
Мертвое.
Плачь, листьями древними,
Стылой землею,
Водою небесною,
Птицей, ушедшей за облако,
Ветром, до боли
Изломанным сердцем
И осенью…

***

- Господи, как же хорошо вернуться домой!
Рауль упал в свое любимое кресло и закинул ноги на стол, едва не опрокинув панель терминала. Белесые стены кабинета засветились, и через секунду вокруг зажглась панорама города - вид с высоты километра. Панорама ожила, начала медленно вращаться по кругу; перед ними проплыли высотные башни.
- Не расслабляйся, - строго сказал Клео. - Доклад для Совета Федерации готов?
- Почти, ты же знаешь, - откликнулся Рауль. - Я так и чувствовал, что они мигом соберут экстренное совещание. Будут обсуждать, не пора ли снова ввести к нам войска и зажать нахальный Эвен в кулак, пока еще не поздно. Сколько мы отсутствовали по местному времени? Четыре часа? Да, оперативно они среагировали, ничего не скажешь. Все-таки не зря мы совершили эту эпопею - по крайней мере, раздобыли запись инцидента из первых рук. Конечно, чинуши все равно будут кричать об угрозе агрессии, но, думаю, мы их заткнем. Соблазним лакомым куском: они передерутся за право получать доходы с Транспортной Сети. Не в первый раз. Я выкручусь, Клео, не беспокойся.
- Знаю, знаю, - проворчал Клео, присаживаясь в соседнее кресло, - верю. Только не перегибай палку. Не раскрывай все карты сразу.
- Вот она, Клео, - продолжал Рауль, - та независимость, о которой мы всегда мечтали. И независимость, заметь, стоящая отнюдь не на оружии. Мы теперь не одиноки. За нами - Сэфес со всеми их связями. Федералы больше не смогут нами играть, как марионетками, они будут вынуждены с нами считаться. Черт подери, мы еще превратим Эвен в планету-сад!

Предыдущая страница 33 Следующая страница


Ловушка для Сэфес 34

- И на Марсе будут яблони цвести, - произнес Клео. - Узнаю тебя, Нарелин Эльве.
Рауль удивленно воззрился на партнера.
- Что? А Марс-то здесь причем?
- Это строчки из древней романтической песни, - пояснил Клео. - Я полагал, что ты ее знаешь, ведь ты, а не я, обожаешь копаться в искусстве Терры того периода. Ты максималист, Нарелин. Похоже, это свойство всей твоей расы. И хорошо, что наши союзники этого не знают, иначе они предпочли бы не связываться с таким упрямцем, как ты.
Рауль помолчал и кивнул.
- Да. Похоже. Яблони, озера. Почему нет? Конечно, это безумно дорого, однако…
- Однако, - оборвал его Клео, - это мы обсудим потом. Скажи мне лучше другое. Сколько раз за время этой гонки ты вспоминал о том, кто ты такой?
На пару секунд Рауль задумался и смущенно признался:
- Только на Окисте, да и то… ненадолго.
- И замечательно, - заключил Клео. - А знаешь, почему я этому рад? Потому что я не хочу, чтобы ты спятил. Да, мне жаль терять того мальчишку, каким ты был когда-то… но так у тебя есть хотя бы шанс остаться в здравом рассудке. А постоянные прыжки из ипостаси в ипостась заведут тебя в такие дебри, что даже Вэн Тон помочь тебе будет бессильна. Осознал?
Рауль молчал, играя настройками панорамного вида.
- Возможно, ты и прав, - наконец сказал он. - Не знаю.
- Зато знаю я. Хватит детского баловства, Рауль. Я люблю тебя и люблю нашу планету, и хочу, чтобы в кресле Консула сидел здравомыслящий и сильный человек, а не взбалмошный романтик, который хоть и дорог мне. Но будет неспособен справиться с возложенной на него задачей. Однажды ты уже поставил Эвен на грань катастрофы, и я не хочу, чтобы это повторилось. Доступно излагаю?
Рауль кинул на Клео удрученный взгляд.
- Какой же ты моралист. Ладно. Давай приступим к делу.
Перед ним развернулся в воздухе объемный терминал.
- Итак, к вопросу о докладе федералам. Главное, чего нам стоит опасаться - реакция союзников Томаса Грема.

***

За прозрачной стеной горел очередной закат. Радал сидел на полу и смотрел на чужой город. Замерев, без движения - так же, как сидел вчера… Как пару дней назад.
Поселить мальчишку пришлось в одном из жилых блоков «интерната». Отведенная ему комната была, можно сказать, почти роскошной; через прозрачную стену открывался отличный вид на город. Подлинный вид с высоты нескольких сотен метров, не смоделированный, в отличие от искусственного обзора в кабинете Рауля.
Блонди надеялся, что другие мальчишки растормошат Радала, или хотя бы неугомонный Котенок Фери его оживит. Увы, ожидания не оправдались. Никого Радал к себе не пускал - ни в первый день, ни во второй, ни в третий. Ни с кем не хотел разговаривать - ни с блонди, ни со сверстниками. Каждый вечер запирался в комнате, и на том все заканчивалось. На третьи сутки Рауль решился включить камеры наблюдения.
Радал сидел у стены-окна, застыв в неподвижной позе, и смотрел на город. Сомнамбула. Минута, другая. А потом Рауль увидел, как Радал сгорбился, сжался в комок и заплакал.
Рауль отключился и зарекся наблюдать. Хватит с нас и биомониторинга.
Судя по всему, состояние мальчика до сих пор было шоковым. Гибель близких, распад монады, к которой маленький Блэки принадлежал. Впрочем, свои чувства Радал скрывал хорошо. В первый же день Клео отправил его на обследование - серьезное, методичное, по полной программе. Тот и не подумал воспротивиться, перенес все процедуры молча и безропотно. Невозмутимый, спокойный, даже слишком спокойный для своего возраста.
И вот, наконец, Рауль пришел к Радалу сам. Стоять под закрытой дверью пришлось долго - Радал не откликался на вызовы. Блонди уже было повернулся, чтобы уйти, когда створка двери скользнула в сторону. Впервые за эти дни.
Нет, конечно, Рауля привело не только сочувствие.
Нужно было выяснить - куда летела группа Блэки. Зачем. Что они планировали. Клео говорил о важности этих сведений, - и Рауль был вынужден с ним согласиться. Конечно, проще всего было подсадить Радалу детектор и, не спрашивая согласия, снять с него считку. Но ведь заметит и поймет.
Клео настаивал. Нет, сказал Рауль. Это не та ситуация, когда допустимо насилие. Мальчишка ни в чем не виноват. Нельзя так обращаться с ним. Согласится сам - тогда снимем считку. Нет - значит, нет.
И вот теперь Радал сидел на пушистом ковре у оконной стены и смотрел вниз, на стены зданий, в которых отражалось закатное солнце.
- Отпустите меня, - проговорил он. Повернулся к Раулю - глаза у него были воспаленные, наверное, снова плакал тайком. - Вы же выяснили про меня все, что хотели. Зачем я вам теперь.
Рауль опустился рядом с ним на ковер.
- Радал, пойми. Тебе нельзя домой.
- Почему?
В голосе мальчишки впервые явственно прорезалась тоска.
- Потому что это для тебя - смерть. Монада, к которой ты принадлежал, погибла, ты теперь сам по себе. Тебя увидят как «грязь», понимаешь? Стоит тебе попасть в зону влияния Блэки - и все. Ты погибнешь.
- Откуда ты знаешь? - недоверчиво спросил Радал.
- Мне объяснили Сэфес.
- Это которые рыжий и черный? - вскинулся Радал - аж глаза вспыхнули неприязнью. - Врут они, ваши Сэфес!
- Ну, зачем им врать, - улыбнулся Рауль, - подумай сам? Они вообще не умеют обманывать.
У Радала задрожал голос:
- Не знаю. Не знаю. Это они всех наших убили, хотя мы им ничего не делали. Не может быть, что грязь - это люди. А даже если и так. Я тем более должен вернуться, чтобы все объяснить!
- Ты не успеешь объяснить, пойми, - терпеливо сказал Рауль. - Даже если мы сами разыщем ваших взрослых, разыщем их физически и расскажем - они не поверят.
- Я и сам не верю, - буркнул Радал.
- Ну, вот видишь. А там, у тебя дома, было похоже на нашу планету - или что-то другое?
- Другое. Совсем, - нехотя ответил Радал.
- Вы ведь с сестрой жили?
Лицо Радала скривилось, он отвернулся, и «да» получилось почти что неслышным.
- Прости, - поспешно сказал Рауль. Он включил голографический декор, и рядом с ними, за стеклом, казалось, руку протяни! - возникло поле белых цветов. Облака до горизонта, солнце, лес вдали…
- Не надо, выключи, - попросил блэки.
- Почему? - удивился Рауль. - Тебе же неприятно видеть наш город.
- А какой смысл, если на это поле все равно не войти?
- И то правда, - согласился Рауль. - Здесь есть настоящий сад - на верхнем ярусе башни. Ты сходи туда, не сиди здесь безвылазно.
Радал ничего не ответил. Рауль осторожно коснулся его плеча.
- Радал, послушай. Ты позволишь снять с тебя считку? Считку памяти?
- Зачем?
- Пойми, это важно. Чем больше мы будем знать о таких, как ты, тем больше у нас шанс понять друг друга.
Слова оставались словами, но Рауль-то знал - Сэфес даже не надеются на поиск взаимопонимания с Блэки.
- А ты не дашь ее этим… Сэфес?
- Придется дать, - вздохнул Рауль, - не стану врать.
- Тогда я не хочу, - сказал Радал. - Вы и так во мне уже столько дней копаетесь. Ты говоришь, а сам себе не веришь. Они хотят знать, не чтобы разобраться. Они же хотят нас просто уничтожить. Как этот… Рыжий. Как они тогда… еще на корабле. Как будто я пень был непонимающий.
Рауль разочарованно поморщился и выключил голограмму - цветочное поле исчезло, сменившись привычным видом на город.
- Радал, у Лина с Пятым во время реакции Блэки столько друзей погибло. Ты сам бы смог иначе?
- Не сравнивай! Мы не знали, что грязь - это люди! А они знают все, и все равно хотят всех убить! А вы держите меня здесь, чтобы я не мог никому рассказать.
- Послушай, Радал. Даже если бы я хотел вернуть тебя домой - мне не позволят это сделать. Сами Сэфес не позволят. Я знаю, тебе трудно здесь, но потерпи еще немного, скоро пойдет большой лайнер на Терру - там ты отвлечешься, тебе станет легче. Хочешь жить у этого поля с цветами? Все настоящее, ты сможешь там поселиться.
Радал прислонился лбом к стеклу окна. Солнце уже почти село, в небе зажглись первые звезды - тусклые по сравнению с пылающим огнями городом.
- Здесь хотя бы ты есть, - сказал он. - А там и тебя не будет.
- А ты хочешь меня видеть? - искренне удивился Рауль.
- Ну, - неуверенно сказал Радал, - ты, понимаешь… Как бы это сказать… Ты похож на нашего… А больше здесь никого такого нет.
Рауль усмехнулся поневоле. Вот оно даже как.
- Мы все равно не сможем часто видеться, - сказал он. - Я же занят постоянно. А говорить можно и по связи. Зато там природа, леса, реки. У тебя на родине ведь есть лес?
- Есть. И река есть. Мы в ней купались часто.
- Вот видишь. И там у тебя тоже друзья появятся. Я не утешаю тебя, Радал, но время все лечит.
- Тебе легко говорить. Тебя бы так.
Рауль промолчал.
- Ладно, - сказал он, наконец. - Я знаю, что ты сегодня весь день провел в лабораториях Клео. И знаю, что приятного в этом было немного. Обследования закончились, больше в тебе никто не будет копаться. Ложись-ка спать. И постарайся больше не избегать остальных. У тебя вся жизнь впереди, не стоит хоронить себя заживо. Хорошо?
Радал с сомнением посмотрел на Рауля. Потом поднялся и кивнул.
- Похоронить я себя не позволю. И не надейся.
В своей комнате, оставшись в одиночестве, мальчик снова подошел к окну и посмотрел на незнакомый город внизу. Свой-чужой. То, что надо. А видеться можно и нечасто, какая разница?
Он поднял глаза и посмотрел на блеклые точки звезд, мучнистой пылью рассыпанных над куполом, закрывающим город.
На самом краю его сознания мелькнула и тут же исчезла едва заметная белая тень.
Но в этот раз Радал ее просто не заметил.

***

Полуразрушенный дом на морском берегу. Катер на площадке за домом. Ровный шум моря, еле слышный летний ветер, в вечернем небе над головой перышки облаков.
В эту комнату они никого не пускали. Вообще никого. Да и не знал, наверное, никто, что она существует, эта комната.
Вернее, не комната, а маленький домашний храм.
Алтарь со скромным иконостасом, иконы для которого Пятый собирал вторую сотню лет, две стеклянные лампады, которые Лин очень давно сделал сам. Молитвослов на подставке.
Пусть лучше никто не знает об этом, на самом деле. Кто они, в конце концов, такие, чтобы навязывать кому-то свою веру?..
Свечи тут горели всегда, сдвоенные свечи, медового теплого цвета. Два столбика, каждый с фитилем, сведенные в один, где фитили переплетаются и тоже становятся одним. Единственное отступление от канона.
Чуть слышный шелест бумажных страниц, потрескивание свечей и тонкий запах воска. Если бы мы знали тогда, если бы знали… Хорошо, что знаем сейчас.
- Святый Ангеле, предстояй окаянной моей души и страстной моей жизни, не остави мене грешнаго, ниже отступи от мене за невоздержание мое…
Два голоса. Пока еще два. Казалось, свечи вспыхнули ярче, пространство вокруг словно расширилось.
- Не даждь места лукавому демону обладати мною, насильством смертнаго сего телесе; укрепи бедствующую и худую мою руку и настави мя на путь спасения. Ей, святый Ангеле Божий, хранителю и покровителю окаянныя моея души и тела, вся мне прости, еликими тя оскорбих во вся дни живота моего…
Голоса слились, и стали одним целым. Один-единственный человек читал молитву в неимоверно огромном храме, и храм отвечал ему - светом свечей и печально-торжественным отражением звука, голоса, обретающего в храмовых пределах мощь и великолепие.
…и аще что согреших в прешедшую нощь сию, покрый мя в настоящий день, и сохрани мя от всякаго искушения противнаго, да ни в коем гресе прогневаю Бога, и молися за мя ко Господу, да утвердит мя в страсе Своем, и достойна покажет мя раба Своея благости…
Золотое и теплое, огромное и всепрощающее, безграничное и необъятное. В любом языке, в любом мире, всегда есть Слово, которым можно обратиться к Нему.
Наше слово избрано.
Выше сердца и выше разума.
Прости.

***

По ручью плыл кораблик. Темная вода, ровное движение струй и мягких подводных трав вокруг белых бумажных бортов; берега у ручья - это земля, иногда камни. В черноте ночи почти не различить. А ночь стала совсем темной, небо плотно и беспросветно обложили низкие, тяжелые облака.
Кораблик плыл уже очень долго, и было странно, что он до сих пор не размок и не утонул. Ручей совсем мелкий, но для кораблика… Порыв ветра, случайный камень - и он опрокинется. Конец плаванью.
Но кораблик плыл, и мало-помалу берега ручья расходились в стороны, исчезали в темноте. Река? Да, настоящая река. В небе разошлись тучи, и зажглись звезды - одна, другая, третья. Там, наверху, дул яростный ветер, он быстро уносил прочь обрывки облаков.
А внизу, на земле, не было ни огонька. Только в воде отражались звезды. За корабликом никто не следил, но если бы кто-то увидел - он бы признал, что это красиво: река расширилась, берега совсем потерялись во тьме - и внезапно река стала морем.
Вода как стекло. Яркие звезды вверху. И звезды внизу, бесконечным отражением. Ни ветерка. Ни течения.
Кораблик не должен был плыть, но он плыл, вперед и вперед, как будто хотел достичь горизонта. А горизонт уходил всё дальше и дальше, море сливалось с небом, и крошечная бумажная лодочка двигалась уже не по воде.
Кораблик теперь плыл в море звезд, и скоро это море начало приобретать всё более реальные черты.
Море звезд постепенно становилось настоящим…

Москва
Июнь - октябрь 2006

ГЛОССАРИЙ

Аарн, Орден - межрасовое объединение разумных, основанное великим ментатом Иларом Ран Даром. Было создано несколько тысяч лет назад. После развоплощения основателя разделилась на несколько различных подструктур. Главная отличительная особенность Ордена Аарн - полное эмпатическое взаимопроникновение разумных существ, прошедших так называемое Посвящение. (Иар Эльтеррус, «Отзвуки серебряного ветра»).

Аарн Сарт - мир Ордена Аанр.

Авари - один из эльфийских народов Средиземья.

Амои (Эвен ) - планета, имеющая статус независимого государства.

Арвига - одна из планет-колоний Федерации, ортодоксальный мир.

Арги - крупные морские хищники, обитающие на Окисте.

Безумные Барды - система Контроля Индиго-сети. Использует для работы с Сетью звуковую модель восприятия. Работает по двум специфическим схемам входа в Сеть (кратковременный и долговременный), оперирует двумя основными схемами понятий - созвучные и несозвучные мелодические построения.
Основной функцией Безумных Бардов является контроль и стабилизация взаимодействий между мирами своей зоны.

Белая Зона - миры в начальной стадии развития, молодые миры, не прошедшие зонирование, но являющиеся частью цикличной системы миров. Образование сиуров (см.) в Белой Зоне спонтанно, они самоорганизующиеся, а не моделированные (в отличие от выстраиваемых системами Контроля).
Согласно Теории параллелей, мир, выходящий на следующую стадию своего развития, автоматически исключается из зоны Контроля и ожидает зонирования. Характер зонирования определяется исключительно внутренним мировым порядком и не предопределен заранее.

Блонди (ругательно-пренебрежительно - блондь, блондя, блондяры и т.п.) - раса «сверхлюдей», искусственно созданная искином Юпитер (Джовис); научная и политическая элита Эвена.

Блэки (реакция Блэки) - спонтанно возникшая структура, по сути схожая с системами Контроля, но оказавшаяся неспособной осознать существование других похожих систем. В первые дни реакции Блэки, вследствие спонтанной атаки последних, системы Контроля понесли значительные потери, однако быстро сориентировались и предприняли ответные меры.

Великий Прядущий - демиург, внутренний бог; принадлежит к пантеону мира Нумик-ла-тер-ска (см.).

Вирбир - город в мире Ир-нома-тер.

Вирджи - раса, использующая биотехнологии и вошедшая в контакт с Эвеном.

«Водопады» - название релаксационной зоны, принадлежащей клану сэртос; находится на Окисте.

Встречающие - одна из сетевых структур, работающая с экипажами Сэфес (см.) (до стадии Сихес). В задачи Встречающих входит подготовка экипажей к рейсам, возвращение экипажей, поддержка Сети в пассивном состоянии, частично - решение официальных вопросов, связанных с деятельностью экипажей.

Гайкоцу (в просторечии гайкИ) - раса, первично проживавшая в образовании Синкай.

Далиар - город эльфов в мире Эорн.

Предыдущая страница 34 Следующая страница


35 Екатерина Белецкая, Анжела Ченина

двадцать шесть или двадцать шесть наказанных - 26 сотрудников лаборатории Айкис, принимавших участие в массовых убийствах и получивших за это наказание от Сихес.

Двархи - вид разумных, который целиком вошел в Орден Аарн по приглашению Командора. У двархов нет собственного тела, однако они обладают способностью ощущать как собственное тело любой высокоорганизованный материальный объект, внедряясь в управляющий им искусственный интеллект. Благодаря уникальным мыслительным возможностям дварха, избравшего крейсер местом своего обитания, дварх-крейсера Ордена неизмеримо превышают по боеспособности обычные крейсера того же класса. Видимо, это обстоятельство сыграло определенную роль при формировании системы воинских званий Ордена. Так, например, орденские звания «дварх-лейтенант» и «лор-лейтенант» можно соотнести со званиями «старший лейтенант» и «младший лейтенант» лишь в самом первом приближении.

Дварх-капитан - флотское офицерское звание в Ордене Аарн. Обычно дварх-капитан командует дварх-крейсером, эскадрой или боевой станцией, кораблем класса «Планетарный разрушитель», имеющим размер средней луны. Уровень командования зависит от личного опыта офицера.

Дварх-крейсер - псевдоживой корабль Ордена Аарн, созданный на основе технологий древнего, давно ушедшего в Сферы Творения народа. Длина около 50 км.

Дубль-пространство (Скивет ) - виртуальное пространство, принадлежащее Окисту.

Зона Контроля - см. Системы Контроля

Зэтар - см. Нумик-ла-тер-ска.

Индиго-зона, Индиго-сеть - территориальное построение, находящееся в юрисдикции Индиго-формаций Контроля. Структурирование такой зоны происходит по территориальному признаку - объединяются миры, максимально приближенные друг к другу физически. Классический сиур низшего порядка в Индиго - это шесть миров, расстояние между которыми меньше 100 световых лет.

Индиго-маяки, Маджента-маяки - работники Транспортной Сети, осуществляющие точную настройку при проходах из мира в мир с использованием транспортных машин.

Индиго-монада - объединение индиго-эмпатов, созданное для Контроля. По сути дела - создаваемый на время коллективный разум-организм. Существование монад в Индиго-сети является общепризнанным фактом, но само явление изучено мало, т.к. не представляет интереса для систем Контроля Маджента. Считается, что монады - это центрированные структуры, использующие эмпатию для объединения разумных в монолитную группу, с каскадным нарастанием мощности системы. Количество разумных, составляющее монаду, постоянно (либо увеличивается), однако периодически происходит замена тех, кто монаду составляет. Обычно Индиго-монада, состоящая из 100 - 150 разумных, держит в зоне контроля 1500 - 2000 миров.

Индиго-сектор - часть зоны Контроля структур Индиго.

Индъера - один из миров Маджента.

Инсайт (здесь) - вид эмпатического переживания, в процессе которого эмпат ощущает чувства, эмоции, состояние другого существа, как свои собственные.

Ир-нома-тер - мир, изначально принадлежавший Индиго; впоследствии - часть конклава Сат-онвэе; вследствие реакции Блэки оказался включенным в Маджента-зону.

Искин - искусственный интеллект.

Исполняющий - должность в кластерной системе управления мира Индъера.

Командор (Илар ран Дар ) - глава Ордена Аарн.

Конклав (здесь) - сообщество миров, максимально изолированное от внешних воздействий

Контролирующие - см. Системы Контроля.

Контроллеры (наноконтроллеры ) - узкоспециализированные нанороботы, используются в медицине.

Легион - военное подразделение Аарн

Лор-лейтенант - см. Двархи

Маджента-зона, Маджента-сеть - построение, находящееся в юрисдикции Маджента-формаций Контроля. Миры Маджента-сети объединяются по принципу максимальной толерантности по отношению друг к другу. Низовой сиур Маджента-сети может состоять из миров, разделенных тысячами световых лет.

Мастера проходов - работники Транспортной Сети, Индиго- или Маджента-маяки, способные выполнять функцию стабилизации проходов из мира в мир.

Мега-сиур - сиур четвертого уровня формации. Включает в себя 1679616 обитаемых систем и произвольное количество нецикличных миров.

Ментальная сеть - условно делится на три различных области (в системе представлений визуалов): территориальная Индиго-сеть, экстерриториальная Маджента-сеть и области белые, еще не прошедшие зонирование.

Монада - объединение Индиго-эмпатов, созданное для Контроля. Практически создаваемый на время коллективный разум-организм.

Монгрелы - низший социальный класс планеты Амои-Эвен; некогда понятие имело юридическую силу, им обозначался класс генетически выбракованных людей, лишенных гражданства и социальных прав.

Моован - планета, на которой Орден Аарн провел акцию по уничтожению служб безопасности во время конфликта.

Неадекват - специфическое состояние Сэфес после выхода из рейса. Чаще всего - гормональный дисбаланс или нервное перенапряжение. Из неадеквата Сэфес обычно способны выйти или самостоятельно или при помощи напарника.

Нецикличные миры - планетарные системы, на которых нет разумной жизни. Частью сиура такие миры становятся только в случае их экспансии (как при первичной, так и при вторичной экспансии).

Нирхат - одна из гостевых зон на Орине, способная вместить до полутора тысяч человек. Используется очень редко.

Нумик , Система Нумик (здесь) - сектор параллели.

Нумик-ла-тер-ска - условный Маджента-мир, часть одного из сиуров.

Окист - внецикличная планета, экспансированная около 5 тыс. лет назад и населенная людьми.

Окист-Ин-лэре-дано - клан сэртос Окиста.

Орин - планета, принадлежащая Сэфес.

Официал Орина - разговорное выражение, чаще всего речь идет или о Встречающих, или об Официальной службе.

Официальные службы Сэфес (официалы ) - службы, которые сотрудничают с системами Контроля и выполняют охранительную и информационную функцию.

Пашу - в книгах Иара Эльтерруса этот термин означает людей, не стремящихся к духовному росту, корыстных подлецов.

Первый Консул - глава исполнительной власти планеты Эвен.

Петы - «домашние зверьки»; генетически модифицированные дети, использовавшиеся на планете Амои-Эвен в качестве секс-игрушек.

Плазмоид - здесь: дисперсная ионная структура.

Полоса - одна из частей машины Транспортной Сети.

Поющие Вместе - гипотетическая партия поклонников Нарелина Эльве.

Проект Арда - реализуемый на Эвене проект контактов с параллельными вселенными.

Псевдо-смерть - специфическое состояние, в котором экипажи Сэфес пребывают во время рейсов. Характеризуется практически полной остановкой обменных процессов в организме при сохранении мозговой активности. Для работы в псевдо-смерти Сэфес адаптируют свои тела в течение как минимум 10 - 12 лет, но для корректного выхода из этого состояния все равно крайне желательно присутствие Встречающих. Иногда после выхода из псевдо-смерти тело может не выдержать нагрузки и перейти в состояние сброса.

Рибир - кустарник, растущий на Орине. Ягоды рибира обладают уникальным ароматом, используются в кулинарии, а эфирные масла, получаемые из них, - в парфюмерии. Небольшие (чуть больше барбариса) зеленые ягоды собирают вручную, высушивают и перемалывают. Стоит рибир баснословно дорого, потому что почти нигде его не удается вырастить. В свое время Пятому удалось вывезти на Окист с Орина пару отростков рибира, и теперь на Окисте существуют четыре небольшие плантации.

Саприи - поселение на Окисте, в котором живут преимущественно пищевики и биологи. Условно переводится как «дом» или «большой дом».

Сат-онвэе - конклав Индиго.

Сброс - специфическое состояние, характерное для экипажей Сэфес. Связано с дисфункцией организма после выхода из псевдо-смерти. Во время сброса происходит сбой практически всех процессов, идущих в организме - меняется состав крови, происходит изменение работы парных органов, изменения гормонального фона, изменения мозговой деятельности и т.д. Пройти сброс самостоятельно невозможно, поэтому он всегда проводится, во-первых, с санкции самого экипажа, во-вторых - только под контролем как минимум двух пар Встречающих.

Серые Птицы - группа эльфов-бунтарей, существовавшая до разделения Теокт-Эорна.

Сеть - многомерное ментальное отображение реальности.

Синдикат , Синдикат блонди - государственная финансовая организация на планете Эвен.

Системы Контроля - объединения разумных существ, выполняющих регулировку взаимодействий между эгрегорами планетарных систем, с целью сведения к минимуму негативных воздействий на цивилизации и усиления позитивных влияний. Основной метод действия систем Контроля Маждента - зонирование обитаемых систем по принципу максимальной энергетической и этической толерантности друг к другу. Основной метод действия систем контроля Индиго - зонирование обитаемых систем по принципу территориального расположения и концептуального сходства моделей. И та, и другая система используют ряд схожих понятий/действий.
Системы Контроля разделяются также по способу восприятия Сети. Для человеческих систем Контроля характерны три основных вида восприятия - аудиальное (слуховое), визуальное (зрительное) и кинестетическое (то есть восприятие через двигательное осязание). Сэфес - визуалы, для них характерно «видение» Сети при помощи цветовых градаций. Безумные Барды - аудиалы, они работают с вибрационными моделями. Система Блэки - кинестетики, они ощущают Сеть набором двухмерных объектов.

Системы анти-контроля - объединения разумных существ, отрицающих правомерность деятельности систем Контроля и борющихся как с самими Контролирующими, так и с результатами их деятельности. Системы анти-контроля в большинстве случаев не способны причинить вред самим Контролирующим, поэтому от их деятельности обычно страдают представители Официальных служб.

Сиур - устойчивый комплекс ментально-энергетических взаимодействий между обитаемыми мирами, реализуемый посредством связок эгрегоров миров, в него входящих. Обязателен как для цикличных, так и для нецикличных миров. Имеет шестеричную основу.
Ментальное и энергетическое взаимодействие обитаемых систем может быть основано на следующих базовых параметрах:

1. Связка в двухмерном сиуре низшего порядка (шесть планетарных систем, связанных посредством смычек эгрегоров).

2. Связка в n-мерном сиуре среднего и высшего порядка (прогрессия выстраивается в соответствии с размерами и принадлежностью зоны, в большинстве случаев: Индиго - арифметическая прогрессия, Маджента - геометрическая, с рядом поправок).

3. Связка в параллель, в соответствии с моделью системы.

4. Связка сиуров высшего порядка.

Сихес - посмертная стадия развития экипажа Сэфес, в которой управление Сетью уже невозможно, но зато появляется возможность постоянного существования в Сети.

Ска - состояние относительно зоны.

Скивет - дубль-пространство на Окисте.

Снафферы - преступная организация на планете Моован; торгует видеоматериалами о реальных пытках и убийствах.

Совет Федерации - высший орган законодательной власти Федерации.

Средиземье (Эндорэ ) - просторечное название главного материка планеты Арда.

Станция терраформирования - космическая станция, способная превратить планету, непригодную для жизни, в землеподобную.

Стаут - синтетический алкогольный напиток крепостью около 25°.

Суперпентотал - сыворотка правды.

Сфера - место работы эмпатов высокого уровня конклава Сат-онвэе.

Считка - полное отображение памяти носителя за какой-то временной период.

Сэртос (творящие ) - объединение творческих людей.

Сэфес - структура Контроля Маджента-сети. Использует для работы с Сетью визуальную (зрительную) модель восприятия.
Экипаж Сэфес всегда состоит из двоих разумных, иначе стал бы невозможным основной принцип работы экипажей - разделение каждого совершаемого действия на действие пары.
Основной функцией экипажей Сэфес является контроль и стабилизация взаимодействий между мирами своей зоны. Также Сэфес создают новые сиуры и включают их в общую систему. Мир может перемещаться из одной зоны в другую - в зависимости от изменений внутренних условий.
В Индиго-сети существует аналог системы Сэфес, однако гораздо более энергоемкий и требующий участия большего числа разумных существ. Для контроля над 2 - 3 тыс. объектов требуется не менее полутора тысяч разумных.
Экипаж Сэфес, состоящих из двоих разумных, контролирует от 50 тыс. до 300 тыс. обитаемых цикличных миров.

Сэфес Энриас - вторичная стадия развития экипажа Сэфес. Приставка «эн…» указывает на «повышение тождественности» между Сэфес и Сетью, что влечет за собою усиление возможностей влияния на Сеть. «Повышение тождественности» не бесконечно: существует предел, за которым лежит принципиально новое состояние - Сихес.

Сэртос (творящие) - клан, объединение творческих людей. Занимается деятельностью, затрагивающей эмоциональную сферу личности в любых возможных областях - от музыки до секса. Приставка «сэ…» (как и в случае образования слова «Сэфес») обозначает «принадлежность к…».

Теокт-Эорн - двойной мир.

Теокт - человеческая часть мира Теокт-Эорн.

Теория параллелей - теория, согласно которой любой мир в своем развитии проходит 12 бесконечно повторяющихся циклов развития, при этом оставаясь базовой единицей в Сети. Низовая часть сиура, то есть мир, в своем развитии претерпевает столь значительные изменения, что отслеживать их могут только системы Контроля. Нашему восприятию доступны только шесть фаз этого развития. У миров, находящихся в противофазе, обычно похожий набор признаков - одинаковый состав атмосферы, близкий набор видов, а у разумных существ схожей может быть даже история цивилизации. И, конечно, их обитатели похожи внешне.
Низовая часть сиура (планетарная система) в своем развитии претерпевает столь значительные изменения, что отследить ее и осознавать самостоятельной единицей могут только системы Контроля.
По этой же теории происходит разделение Индиго/Маджента, используемое системами Контроля Маджента-сети. Сэфес придерживаются мнения, что миры, уходящие в Индиго-сеть, автоматически исключают себя из Круга, и развитие подобного мира идет не циклично, а линейно. Двухмерный сиур, согласно теории параллелей, имеет связку с параллельным ему сиуром, содержащим миры, находящиеся в противофазе. Связка осуществляется посредством Узла, то есть образуется система второго уровня, двенадцатеричная.

Терра - одно из названий Земли.

Ти-анх - биованна, используемая Целителями Ордена Аарн для лечения. Имеет очень большие возможности, вплоть до воскрешения мертвых, умерших не более двух часов назад, до того, как душа успела уйти в «белый канал».

Тим - команда из 10 «рабочих» (биологических объектов).

Типы обитаемых миров, взаимодействие между мирами.
Существует 12 основных типов обитаемых миров и бесчисленное множество их сочетаний.
Для каждого типа и каждого цикличного мира характерны:

1. Собственная генетическая модель. Это выражается в том, что на планете условного типа А будут существовать виды, идентичные генетически, вне зависимости от расположения мира в пространстве. Аналогично - по мирам всех остальных типов.

2. Собственный вид «чистой» (легкодоступной и безопасной) энергии, идеально подходящей для этого мира.

3. Собственная параллель. Каждый мир имеет параллель, которую выстраивают Сэфес. Параллелью также принято называть мир, находящийся в противоположном цикле развития (в противофазе).

4. Собственная связка в сиуре.

5. Собственная связка в n-мерном сиуре.

Традо - город на планете Индъера.

Транспортная Сеть - система, позволяющая совершать мгновенные перемещения из мира в мир. Связь между мирами осуществляется с помощью машин Транспортной Сети. Точную настройку параметров перемещения обеспечивают эмпаты, которых называют мастерами проходов, а так же - Индиго-маджента-маяками).

Транспортник - человек, обслуживающий машину перемещения, работник Транспортной Сети.

Узел - теоретическое понятие, точка ментального пересечения параллелей миров сиура.

Федерация - союз планетарных систем; находится в Индиго-сети.

Хацтер - наркотик, который курят, предположительно синтетический.

Холм Переноса - одно из названий машин Транспортной сети.

Центр зоны - здесь: Орин, являющийся официальным представительством Сэфес.

Церес - район на планете Эвен, некогда бывший закрытой резервацией, местом обитания монгрелов.

Эвен (бывшее Амои ) - название мира, данное ему Федерацией и согласованное с реестром Федерации.

Эгрегор - в системе представлений Сэфес: ментальная оболочка низовой единицы сиура, т.е. планетарной системы.

Эльфы-авари - один из эльфийских народов Средиземья.

Стадия Энриас - вторичная стадия развития экипажа Сэфес.

Эорн - эльфийская часть мира Теокт-Эорн.

Эосская одежда - одежда, наиболее распространенная у элиты Эвена. Чаще всего это сьют (подобие комбинезона) и туника с декоративными наплечниками-шипами.

Эрес - район обитания элиты на планете Эвен.

Эрсай - структура, призванная направлять деятельность Систем Контроля. Приставка «эр…» в данном случае говорит о «надстоянии» структуры. Эрсай малочисленны. В физические тела воплощаются очень редко, чаще всего - под конкретную задачу. Основной вид деятельности данной структуры - выявление потенциальных Контролирующих и ведение подобной личности - либо до начальной стадии обучения, либо до уничтожения объекта. Изредка Эрсай выполняют вспомогательную функцию при решении спорных задач в системах Контроля, исполняя роль третейского судьи, но это скорее исключение, чем правило. В частности: после реакции Блэки Эрсай принимали участие в моделировании возможных путей развития ситуации, их изыскания являлись не более чем набором теоретических построений, не нашедших практического применения, но задавших несколько рабочих векторов, которые впоследствии использовали Сэфес.

Эру - Вседержитель, Бог.

Юпитер (Джовис ) - искин, иногда принимающий облик женщины.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Когда смыкаются вселенные (Страница 1)
  • Ловушка для Сэфес (Страница 1)
  • Часть I
    Горькие травы Индиго     (Страница 1)
    • 1. (Страница 1)
    • 2. (Страница 2)
    • 3. (Страница 2)
    • 4. (Страница 5)
    • 5. (Страница 6)
    • 6. (Страница 13)
    • 7. (Страница 16)
  • Часть II
    Dura lex (Суров закон) Маджента     (Страница 18)
    • 8 (Страница 18)
    • 9. (Страница 18)
    • 10. (Страница 21)
    • 11. (Страница 27)
    • 12. (Страница 29)
    • 13. (Страница 31)
  • ГЛОССАРИЙ (Страница 34)


Екатерина Белецкая - Ловушка для Сэфес

Екатерина Белецкая
Анжела Ченина

Ловушка для Сэфес

Цикл: "Нарушители" - 2

 Читать книгу

Аннотация

Иногда человек лишается права на выбор. Ты можешь контролировать судьбы миров, но не в силах исправить судьбу человека, который ошибся. Ты отрицаешь месть, но вынужден стать ее орудием. Ты идешь через Сеть, ненавидя и презирая… нет, отнюдь не врага. Себя самого.Ты – Сэфес, один из Контролирующих. И на тебя поставлена ловушка. Но что, если в нее попадут твои друзья? У тебя не остается ВЫБОРА. Ведь если ты поступишь иначе, произойдет страшная беда.Сделай, что должно, – и стань потом своим собственным судьей. Потому что судить так, как ты, не сумеет больше никто.

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel