Эдуард Катлас - Девятая Крепость

1 Эдуард Катлас

"Так мы созданы, те двое из нас, которые еще остались. Большие грязные полотенца, колышущиеся в небе. И не бойтесь, - человек рядом с вами, - наш друг.
- Но третий не был ни моим другом, ни другом всего человечества, - сказал Максвелл. - Он продал нас.
- И все-таки ты сидел с ним, когда остальные не захотели прийти.
- Да. Это долг, который следует отдавать даже злейшему врагу.
- Значит, - сказал баньши, - ты способен что-то понять".
(Клиффорд Саймак. Заповедник Гоблинов)

Пролог

Стены помнили. Память - это все, что оставалось у обвалившихся руин, зараставших травой. Забвение - для живых, мертвые же стены не забывали. Обваливаясь, проигрывая в битве с травой камень за камнем, они продолжали помнить.
Стенам была оставлена только память, и ничего больше. Память о каждом человеке из тысяч, погребенных под ними. Память о каждом ржавом мече, который лежал под слоем земли. Стены помнили эти мечи молодыми, остро отточенными и смертоносными. Они помнили кровь на этих мечах, помнили, как эти мечи сжимали живые руки. Помнили, как эти же руки, но уже холодные, по-прежнему сжимали оружие, как будто продолжая незримый бой по ту сторону вечности. Помнили, как железо превращалось в ржавчину, а живая плоть в забытый всеми прах.
Стены, снесенные до основания, не грустили о времени, когда они гордо возвышались над лесом, когда вокруг них жили, воевали и умирали. Грусть - для живых. Стенам было разрешено только помнить. Помнить о колдовстве, вырывающем души из сотен тел и крушащем здания и башни. Помнить о храбрости, с которой умирали их защитники. Помнить ярость битвы и крики умирающих. Помнить каждую мысль и каждый вздох тех, кто ушел.
Стены не надеялись отдать свою память потомкам. Надежда - для живых. Стены могли только хранить память. Хранить память даже о том, о чем не мог помнить никто, кроме них.
Стены не желали менять предначертанное. Желание - для живых. Они равнодушно сдавались в поединке со временем, уходя из реальности. Трава забвения, хладнокровный воин вечности, неумолимо побеждала руины, которые уже некому было защищать.
Стены стояли, как символ двух извечных врагов. Памяти и забвения.

Часть первая.

Сигнал Сбора

Весна была ранняя. Ручьи журчали на посеревших холмах, понемногу смывая почву с тех мест, где через сотни лет будут пролегать глубокие овраги. Из уставшей под снегом земли там и здесь пробивалась зелень, готовая к новому витку борьбы выживание.
Крепость стояла на одном из холмов. Она была небольшая, но высоты ее стен всегда оказывалось достаточно для отражения набегов диких кочевых племен, не обладающих навыками длительной изнуряющей осады и умением создавать осадные орудия. Да и холм был высокий, у большинства кочевников охота воевать пропадала сразу после того, как они достигали вершины.
Если бы вся служба заключалась только в периодических выходах на стены крепости и торжественном рассматривании окрестностей, то это было бы самое спокойное место для службы регулярных королевских пехотинцев. - Думал молодой воин, неспешно прохаживающийся по западной стене крепости. - Но служба этим не ограничивалась, наоборот, это считалось наиболее простой ее частью. Большую часть времени каждый пехотинец проводил во внешнем патрулировании той незримой черты, которая считалась границей королевства. Эта линия давно оставалась только на картах, ведь никакого другого государства, с которым можно было бы договориться о том, где проходит граница, не было. По ту сторону были только кочевники, для которых понятие границы было пустым звуком. Как, к сожалению, и для поселенцев, с каждым годом все глубже и глубже проникающих на незащищенные территории. Поселенцы оставались бесстрашными только до первой встречи с кочевниками. Те из них, кто выживал после подобных встреч, делались испуганными надолго. Испуганными и обозленными, - не на свою самоуверенность и глупость, и даже не на кочевников, а более всего на королевских пехотинцев, которые не спасли их от несчастья.
Так что большую часть службы Рем носился со своим подразделением по холмам, пытаясь перехватить новую группу всадников, решивших улучшить свое благосостояние за счет крохотных пограничных деревушек.
За подобными размышлениями подошло к концу время вахты на стенах и, сменившись, Рем поспешил на кухню. Он уже прошел через весь крепостной двор, отделявший желаемую цель его похода от казарм, когда заметил у входа на кухню капитана, задумчиво осматривающего окрестности. Все пехотинцы, достаточно хорошо знавшие своего командира, так же хорошо знали и этот взгляд. Такой взгляд означал одно - у капитана есть неприятная работенка, которую он пока не знает, на кого скинуть. Рем мечтал немного иначе провести время, свободное от караулов, поэтому постарался резко изменить направление и избежать взгляда капитана. Но было поздно.
- Пехотинец Рем - рявкнул капитан. Рем застыл на месте, про себя молясь всем известным ему богам, чтобы хоть на этот раз он ошибся в намерениях капитана… - Вас то я и искал, пехотинец. Судя по всему, вы направлялись в сторону кухни. Ну что же, мне тоже не грех перекусить. Давайте за мной.

*

- Сегодня курьер доставил приказ. С самого верха. - Капитан говорил отрывисто, стараясь выдать максимум сведений в промежутках между пережевыванием окорока, и заливанием внутрь эля, который благосклонно выставил на стол повар, увидев начальство. - Теперь они решили, что нам надо помочь с подготовкой. Велено выделить не менее одного пехотинца от крепости и отправить на дополнительное обучение, - капитан хмыкнул - маршалы решили поучить нас рукопашной. Велено выделить одного из лучших. Но опытных я не отдам, а из молодежи ты самый резвый.
Рем медленно начал понимать, к чему клонит капитан. Ну что же, с одной стороны - ему придется на несколько месяцев оставить ставшую уже вторым домом крепость, но с другой - сегодня не нужно будет помогать конюхам, чего больше всего боялся Рем, увидев полчаса назад остановившийся на нем взгляд капитана.
- Так что поутру и отправишься. Возьми коня, рацион, и чтобы по дороге нигде не задерживался. На подходе караван, у них есть несколько наемников в охране. Дилетанты, но все лучше, чем одному… Вот с ними и пойдешь. Доберешься до Ледера, там отрапортуешь страже, найдешь промежуточный пункт сбора. Да и вот еще что - возьмут не всех, там же будут отбирать, проверки устраивать, так что смотри, крепость не позорь…

*

К середине дня караван перевалил за цепь невысоких холмов, окружающих Ледер. По меркам пограничного воина, город был слабо защищен. Невысокие стены, предназначенные скорее для того, чтобы обозначить городскую черту, нежели для удержания города во время серьезной осады, обвалившийся, почти засыпанный ров - Ледер никогда не строился как пункт обороны, скорее, - это была удобная точка сбора податей с торговцев, развилка дорог, постепенно разросшаяся до размеров города. Если бы кочевые племена востока не находились в постоянных конфликтах друг с другом, и умели бы хотя бы иногда объединяться, тогда здесь стояла бы полноценная крепость. В отсутствие же серьезной внешней угрозы этого хватало.
Подойдя к восточным воротам, Рем попрощался со своими временными попутчиками и пошел к стражникам. Какой была крепость, такими были и стражники. Для начала - они… сидели. Сидели, небрежно развалясь, как будто не на посту, а в казарме. "У капитана бы был удар" - подумал Рем, подходя к стражникам.
- День добрый, служивые, - Рем приветственно махнул рукой,
- И тебе погранец, день добрый. Помочь чем? Небось, на сбор?
- Точно, туда. Что, много народу собирается? - поинтересовался Рем.
- Да как тебе сказать… - Собирается много, у нас вот многих брали. Он вот ходил, - махнул стражник рукой на молчащего соседа. - Да только берут не всех. Некоторые неделю добирались, и на второй день уже в обратный путь собрались… Ну, ты иди, может удача тебе повернется. Хотя удача - нет - не скажу, всем говорят, что на обучение собирают народ, да только не больно то верится. Как бы в смертнички не попасть.
- Тебе к казармам, - оборвал себя стражник - по этой улице до конца и налево, там спросишь. Успеха.

*

- Ну что же, посмотрим, кто из вас чего стоит. - Грузный немолодой усач расхаживал перед строем из пяти воинов, прибывших за последние сутки.
- Каким оружием лучше всего владеешь? - Подошел он к крайнему, худощавому высокому блондину, явно уроженцу северных провинций,
- Лук, сэр, длинный лук.
- Ну, вот с тебя и начнем. Кто-нибудь еще считает, что лучше всего умеет владеть луком? Никто? Тогда ты один - вперед, мишень пятьдесят шагов, десять стрел, можешь не спешить.
Рем всегда восхищался лучниками. Сам он луком владел неважно, иногда ему приходилось пользоваться арбалетом, и, хотя с ним многие бы могли поспорить, считал, что арбалет значительно проще в применении, чем лук.
Лучник подошел к рубежу и одним плавным движением вытащил стрелу из колчана, наложил ее на тетиву и выпустил в цель. "Красиво" - подумал Рем. Однако стрела ушла достаточно сильно вправо и едва попала в установленную мишень, далеко от ее центра.
- Я же сказал, можешь не спешить, - рявкнул усач.
Вторая стрела ушла выше мишени, зарывшись в стоящий за мишенью стог, зато третья и четвертая легли практически точно в центр мишени. С разной долей успеха выпустив все десять стрел, лучник отступил с рубежа. В мишень попало только семь стрел, и только три из них можно было считать выпущенными успешно.
"Наш капитан за такую стрельбу заставил бы полдня чистить конюшни, а потом еще столько же тренироваться на мишенях" - усмехнулся про себя Рем. Все-таки жизнь в пограничной крепости сказывалась на подготовке.
- Все ясно сынок, можем не продолжать - усач покачал головой - Возвращайся в свои казармы, доложишься командиру и передашь ему, чтобы он побольше занимался твоей подготовкой.
- Ну а вы? Все считаете себя мастерами клинка? - Вопрос был задан явно без ожидания ответа, поэтому строй из оставшихся четырех солдат промолчал. - Тогда выбирайте из этих деревяшек то, что вам больше по вкусу.
Усач махнул рукой в сторону оружейной полки, на которой висели множество разнообразных деревянных муляжей. Рем выбрал средней длины деревянный меч и вернулся в строй.
- Не надо прыгать выше головы, просто покажите мне, что вы умеете. Если хотите, можете пользоваться щитами. Разбились на пары и начали.
Рему достался противник с длинным двуручным мечом. Мечи были деревянными, поэтому Рем мог себе позволить парировать, на что вряд ли бы решился с боевым оружием. Но и у противника было значительное преимущество - деревянный меч был значительно легче, и его не так заносило. На измор не возьмешь и можно ожидать совершенно невозможных с боевым оружием движений.
"Если он тренировался с боевым оружием - он не будет ничего выдумывать, попытается просто пробить насквозь мою оборону". - Рему вспомнился капитан, обучавший его мечу с пятнадцати лет:
"Помните воины, мы не в столице королевства, не на турнире и не красуемся перед девицами. Мы на границе. Мне не нужно от вас красивых движений, мне нужен от вас один удар на одного врага. В реальных столкновениях второго у вас чаще всего не бывает. Ваша цель не махать мечом - ваша цель убивать".
Соперник Рема сделал широкий замах и провел сокрушительный удар сверху. Вместо того чтобы отступить, Рем поднырнул вперед и в сторону, подставив под двуручник щит и выбросив вперед руку с мечом. Двуручник соскользнул со щита, а соперник наткнулся животом на острие деревянного меча Рема. В реальном бою это рана была бы смертельной.

*

- Достаточно, - остановил их окрик через полчаса.
- Вы двое - свободны, возвращайтесь к своим командирам. Вы же, - усач взглянул на Рема и еще одного до сих пор тяжело дышащего воина - отрапортуйте начальнику гарнизона, он вас разместит и найдет чем занять, чтобы вы не дай Крухт не заскучали. Выступаем через неделю.

Король

- Чего вы добиваетесь ваше величество?
- Чего я добиваюсь? - королевская особа взорвалась в приступе гнева - чего я добиваюсь? Вы что - ничего не замечаете? Третье поколение королевство гниет. Если так пойдет и дальше, то моим внукам нечем будет править. Народ нищает, люди гибнут на границах тысячами, армия не успевает латать дыры. Пора признать, господа, что наше королевство медленно, но верно затягивает в трясину. И напоминаю, что у нас с вами существуют не только права, данные нам кровью, но и обязанности перед нашим народом.
- Мы практически оторваны от соседних королевств. Чтобы провести караван от наших границ до крепостей Поцерона на востоке, приходится посылать сотню конных рыцарей. Купцы не ездят туда больше двух лет, несмотря на все барыши, которые им это сулит. Кочевники не идут на уговоры, с ними вообще невозможно разговаривать - они понимают только язык меча.
- Пираты в южных морях скоро станут грабить сами себя, так много их стало. Мы потеряли бухту Туманов, город сожжен дотла при последнем рейде пиратов пять лет назад. И у нас нет ни людей, ни денег, чтобы его отстроить. Клевер остается единственным портовым городом на южном берегу, и он нищает с каждым годом, потому что купцы боятся выходить в море.
- На западе орки вырезают всех, до кого у них дотягиваются руки. Восемь Крепостей едва выдерживают их набеги, которые стали почти ежегодными. Напомнить вам, что еще несколько поколений назад была и девятая крепость? - король устало облокотился на стол и бросил хмурый взгляд на северное окно - и никто не может сказать, что происходит на севере.
- Мы разделяем ваше горе, мой государь, - осторожно начал З"Вентус, придворный волшебник. Младшая сестра короля еще до его вступления на престол была выдана за наследного принца северного королевства. При дворе с этим связывали определенные надежды по укреплению отношений с Сунарой.
Не прошло и двух лет после свадьбы, когда перевалы завалило. За десятилетие ни один следопыт не сумел пробраться через горы, а если и сумел, то не вернулся. Никто не мог сказать, что сейчас творится в северном королевстве. Однако З"Вентус предполагал, что проблемы не ограничиваются только лишь невозможностью связи. Он неоднократно делал визиты в северные владения королевства - и одно мог сказать наверняка - заваленные перевалы явно рукотворны, и это были руки, знающие магию.
Однако этими предположениями волшебник не спешил делиться с королем, не желая убивать у него надежду когда-нибудь увидеть сестру.
- Мы полностью разделяем ваше горе, государь, - повторил старик, - и, думаю, все присутствующие согласны с вашей оценкой ситуации… Однако хотелось бы обсудить меры, которые могли бы предотвратить дальнейшее - ммм, негативное развитие событий.
На ноги вскочил военный советник:
- Я предлагаю, ваше величество…
- Сядьте, Людвиг, - почти равнодушно произнес король, - мы отлично знаем все, что вы можете предложить. И мы отлично знаем ответ главного казначея на все ваши планы - у нас нет денег на подобное увеличение армии. Если мы еще поднимем налоги, то вся армия будет заниматься только подавлением бунтов.
- А на что мы их тратим? - раздался негромкий голос с конца стола. В течение всего совета средний сын короля сидел в дальнем конце стола и, казалось, дремал.
- Мы тратим их на армию, почти все, ты отлично это знаешь, Денис. Если ты хочешь что-то сказать - говори, не играй словами.
- Мы обсуждаем, как разом решить все наши проблемы, - на этот раз Денис, семнадцатилетний светловолосый юноша, встал и пошел вдоль стола по направлению к трону отца. - Мы их не решим таким образом. Мы должны обсуждать не это, мы должны думать, что мы можем сделать с минимальными затратами, дав максимум пользы королевству. Если мы не способны уничтожить наши беды все сразу, давайте разбираться с ними по очереди.
- Денис, ты нас задерживаешь. Я по-прежнему тебя не понимаю.
- Хорошо, приведу один маленький пример. Сколько времени необходимо каравану, чтобы добраться от столицы до Клевера?
- Летом пять недель, - вступил в разговор казначей - три недели на сплав и еще две, чтобы обойти Лес Чар. А зимой караваны туда и не ходят.
- Почему мы обходим Лес Чар, по реке караваны бы добирались бы значительно быстрее?
- Всем известно почему - лесной народ не пропускает наши караваны. И причем здесь вообще длительность пути до Клевера?
- Если бы караваны доходили до Клевера за три недели - ответил за Дениса казначей, - то торговля бы оживилась.
- Но нам не хватит всей нашей армии, чтобы уничтожить народ лесов. В летописях описаны эти попытки - король забарабанил пальцами по столу - тогда целая армия огнем, мечом и топором пыталась пробиться через лес.
- В летописях также сказано, из-за чего началась та война. Из-за недопонимания, если говорить простым языком.
- Как это решает наши проблемы?
- Все - никак. Но, как я уже сказал, нам пора забыть о том, что мы можем решить все наши проблемы разом. Давайте решать их одну за другой. Не пора ли для начала помириться с народом леса?
- Хорошо бы, кто же может быть против мира с соседями? Но что мы им предложим?
- Позвольте мне, отец. Я хотел бы этим заняться. А по поводу того, что им предложить, у меня есть пара идей, но думаю, что мы сможем обсудить это отдельно…
- Хорошо, тогда все на сегодня. Или кому-нибудь есть, что еще сказать? - напоследок поинтересовался король.
- Отец, с вашего позволения, - на этот раз встал старший сын, Грегор. - За последний год мне пришлось много бывать в различных гарнизонах королевства. В основном на западе и юге. Уважаемый господин военный советник, как вы знаете, часто сопровождал меня в этих путешествиях, так что он сможет подтвердить мои слова…
- Помимо упомянутой малочисленности наших армий, которая не позволяет нам…, не позволяет нам сделать практически ничего, хотелось бы также упомянуть достаточно плохое обеспечение вооружением. Война, это дорогое удовольствие, господа, чтобы вооружить и содержать одного конного рыцаря, нам приходится немало опустошать казну. Ни один пограничный барон не может себе позволить содержать больше сотни мечей. И смею вас уверить господа, что я не видел полноценно вооруженных солдат ни у одного барона границы.
- Но несмотря на то, что все это не может не вызывать серьезного беспокойства, меня волнует также и уровень подготовки наших войск. Даже на границах значительная часть армии - бывшие ополченцы и зеленые новобранцы, едва знающие, с какого конца брать меч.
- Я бы хотел этим заняться. При незначительных, - принц махнул рукой в сторону казначея, - затратах, мы могли бы поднять уровень подготовки наших солдат. Также, нам пора задуматься о создании элитных подразделений для проведения сложных операций.

Маг

- Ваши ученики ждут в библиотеке, высокочтимый, - паж склонился в глубоком поклоне и упорно не хотел возвращаться в нормальное положение. Мальчишке явно кто-то недавно нашептал, что волшебники могут заколдовывать взглядом, - почти неделю он старался не встречаться глазами с придворным магом.
З"Вентус недовольно поморщился и тяжело поднялся с кресла. Ученики были его вечной головной болью. Чтобы сделать что-нибудь пристойное из одаренного юноши, требовались десятки лет, и лишь единицы выдерживали и не бросали обучение раньше. Но проблема была не в этом, настоящая сложность заключалась в том, что даже после обучения, которое могло занять полвека, только один из многих сотен учеников мог стать магом, а не балаганным фокусником.
Тридцать лет назад, когда стало ясно, что количество волшебников в королевстве катастрофически уменьшается, отец нынешнего короля потребовал от магов увеличить количество учеников. Настоящий маг может жить долго, очень долго, затрачивая часть магической энергии на непрерывное омоложение, но даже настоящие маги легко умирают от ножа в спину, от ядовитого шаманства орков или по собственной вине, проводя опасные эксперименты. А в условиях непрерывной войны на границах этот вопрос встал особенно остро. Когда пала девятая крепость, вместе с ее защитниками было восемь магов, пытающихся защитить город от орочьих шаманов. Все восемь разделили судьбу крепости и ее защитников.
Поняв, что племя магов в стране просто-напросто вырождается, король собрал тот злополучный совет, на котором убедил волшебников, что количество учеников должно быть увеличено. И сейчас вместо одного положенного ученика у З"Вентуса была целая дюжина. Но количество не означало качество.
"Девять беременных женщин не родят ребенка за один месяц", - пробормотал З"Вентус, спускаясь по лестнице в библиотеку.
Не то чтобы ему не нравились ученики, но они отнимали слишком много времени от его занятий, и знание того, что в лучшем случае один-два из них заслужат право называться магом, не прибавляло энтузиазма.
З"Вентус оправил мантию и отворил дверь в библиотеку.
- На последнем занятии, - начал он, еще не войдя окончательно в библиотеку, - мы повторяли с вами магию воздуха. Считается, что магии стихий наиболее доступны шаманам орков. Мы же достаточно ограниченно владеем подобными заклинаниями, требующими значительных затрат магической энергии в течение длительного времени.
- Я просил у вас тщательно выполнить вашу домашнюю работу. Посмотрим, получилось ли у кого-нибудь. - С этими словами учитель распахнул окно, прямо напротив которого рос вековой дуб. З"Вентус лично посадил маленький невзрачный росток перед своим окном столетие назад, теперь же здесь раскинулось огромное, хотя еще и молодое дерево.
- Пожалуйста, З"Рута. Продемонстрируйте нам свое умение.
З"Рута был единственным, кого маг мог считать удачным учеником. Его обучение подходило к концу. Лет через пять его можно будет назвать магом, хотя и было мало надежны на то, что он когда-нибудь может стать достаточно сильным, чтобы браться за действительно серьезные задачи. Несмотря на достаточно большой запас магической энергии, период его восстановления длился почти три месяца. Слишком долго, чтобы заниматься чем-то серьезным. Ему бы еще лет сто жизни, может, что-нибудь и вышло бы, но такого времени у этого ученика явно не было. У самого волшебника период полного восстановления был не намного меньше, однако он мог накапливать в десятки раз больше энергии.
Но, по крайней мере, ученик заслужил приставку к имени, вторую родословную мага. Маленькую букву, за которую магам приходилось бороться десятилетиями. В свое время З"Вентусу, единственному ученику, понадобилось почти сорок лет, чтобы получить эту букву от своего учителя. Традиция, корни которой уходили в тысячелетия.
З"Рута поклонился учителю и повернулся в сторону окна. Раскинул руки и замер в полной неподвижности. Ждать пришлось долго, - вторым недостатком З"Руты можно было считать крайне медленное выполнение любых, даже достаточно простых заклинаний. Строго говоря, в академических кругах длительность заклинаний не могла считаться параметром силы волшебника, но боги, - как же утомительно было ждать результатов.
Прошло почти десять минут, когда З"Рута, наконец, вышел из своего оцепенелого состояния и протянул их вперед ладонями, в классическом для этого заклинания жесте отторжения. Листва на дубе зашелестела, как будто под действием легкого ветерка, но этот ветер медленно усиливался, заставляя сгибаться ветви, срывая наименее крепкие листья, пока не стал больше походить на ураган. Ученик медленно опустил руки, и ветер также медленно стих.
- Неплохо, - похвалил волшебник вновь склонившегося в поклоне З"Руту.- Необходимо будет поработать над более экономным расходом энергии и контролем силы ветра. Но в целом неплохо. Какую часть своего запаса ты израсходовал?
- Около половины, учитель. Могу я присесть, учитель? - ученик был явно на грани истощения.
- Конечно - конечно, присаживайся. Хочешь, чтобы я снял твою боль?
Ученик вежливо отказался. И правильно сделал, подумал маг, надо учиться терпеть боль, которую приносит с собой волшебство.
- Кто-нибудь еще хочет попробовать? Надеюсь, мне не надо вам говорить, что я бы предпочел увидеть удачную попытку?
Ученики молча переминались с ноги на ногу, опустив глаза в пол. Судя по всему, предварительные попытки выполнить простейшее заклинание воздуха ни у кого не увенчались успехом. Что-то подобное З"Вентус и ожидал, хотя в глубине души и лелеял крохотную надежду, что хоть у кого-то произойдет прорыв.
- Что же, я вижу, вам понадобиться еще время на тренировки. Если у вас есть ко мне какие-то вопросы…
… - Простите, учитель, - вперед выступил самый младший из его учеников, Виктор.
Виктор был привезен волшебником в башню около десяти лет назад. Скорее из сострадания, чем из реальных надежд на то, что из него когда-нибудь вырастет настоящий маг. Во время посещения северных границ королевства в безуспешных попытках разобраться с тем, какая именно магия закрыла перевалы, З"Вентус наткнулся на пятнадцатилетнего сироту, перебивающегося случайными заработками и прислуживавшего тогда в одной из таверн северного тракта, выбранной магом для ночлега. Таких сирот по границам бродило множество, их, как могли, пристраивали, чаще всего именно из них и формировалось пополнение пограничных гарнизонов. Ведь лучшими солдатами становятся те, кто имеет к врагу личные счеты. Если выживают.
Конечно, З"вентус не стал бы подбирать на дороге каждого бродяжку и брать его к себе в ученики. Сила у Виктора была, это маг определил, как только его увидел. Однако ее было мало, очень мало. По силе он немногим превосходил обычных людей. Если даже З"Рута был слабоват для настоящего мага, то на младшего ученика старый волшебник вообще не возлагал никаких надежд. Запасов его магической энергии хватило бы только на то, что З"Вентус как раз и называл "балаганными фокусами".
- Конечно, Виктор. Ты хотел задать вопрос?
- Не совсем учитель, я хотел бы попробовать это заклинание. Только… - юноша неуверенно помялся.
- Только что? Говори, Викариус.
- Учитель, только у меня не получается со всем деревом. Вы позволите попытаться провести демонстрацию более локально, например, на одной ветке? - В ряду учеников пробежал веселый шепот, который еще больше смутил юношу.
- Даже не знаю, ученик. Ну, впрочем, почему бы и нет. Если ты сумеешь продемонстрировать это на одной ветке, то это будет хорошим уроком для остальных, большинство из которых пока не в силах даже задуть свечу. - Учитель строго оглядел веселящихся учеников и сделал приглашающий жест в сторону окна:
- Прошу.
Ученик подошел к окну. Постоял, глядя на дерево. Опомнившись, повернулся и неловко поклонился учителю.
- Вы позволите начать, учитель?
- Да, пожалуйста, сделай милость. Надеюсь, на одну ветку у тебя уйдет, эээ, несколько меньше времени, чем у З"Рутиуса на все дерево, - не сдержался учитель. Среди учеников опять послышались смешки.
- Благодарю вас, учитель.
Виктор развернулся к окну, взглянул на дерево и без какой-либо остановки вытянул правую руку вперед, в несколько неканоническом для данного заклинания, но все же допустимом жесте "копье".
- Не надо уж слишком торопиться, Вик. Я не имел в виду… - учитель замолчал.
Толстая дубовая ветвь у основания дерева была снесена ударом воздуха, и хаотично кувыркаясь, упала локтях в пятидесяти от ствола.
- Простите учитель. Боюсь, мне тоже требуется поработать над силой ветра. Мне очень жаль ваше дерево, - ученик огорченно склонил голову.
З"Вентус удивленно уставился на ученика. Подобное обращение со стихией ветра не было чем-то необычным, сам он мог бы таким же образом вырвать весь дуб вместе с корнями. Но его опыт на столетия превосходил пятилетнее обучение, которым пока что только и мог похвастаться Виктор. Но еще важнее было то, что даже ему не было под силу выполнить это заклинание с продемонстрированной только что скоростью. Более того, он не знал никого, кто мог бы этим похвастаться. Не то чтобы это было существенно, в классическом применении магии скорость очень редко ставилась на первое место. Но все же это поражало.
- Что ж, - пришел в себя маг. - Очень неплохо. Я бы даже сказал хорошо. Только, пожалуйста, предупреди меня, если ты соберешься повторить то же самое со всем деревом.
На этот раз смеха среди учеников слышно не было. Они были ошарашены не менее своего учителя.
- Думаю, уважаемые ученики, на этом демонстрационная часть на сегодня закончена. Теперь позвольте мне вернуться к предыдущей теме. Мы с вами обсуждали возможности использования огня…

Прием

1 Следующая страница


Девятая Крепость 2

- Вы прибыли первые, но можете не волноваться - я не дам вам скучать, - немолодой капитан Тригор расхаживал перед строем из почти пятидесяти отобранных на восточной границе воинов.
- Как вы успели заметить, мы совершенно не готовы держать оборону в месте, в котором нам придется провести какое-то время - Тригор обвел рукой огромное поле, на котором они находились. За спиной у Рема кто-то прошептал, - "Какую оборону, мы же почти в центре королевства".
- Я хочу, чтобы до вечера у нас был готов полный периметр высотой в человеческий рост, перед ним вырыт вал такой же глубины. На сегодня, я думаю, вам, разленившимся детям пещерных троллей, будет достаточно. Однако если сержанту не понравится ваша работа, мне придется попросить вас закопать все обратно. Сержант, они в вашем распоряжении.
- Вы слышали капитана, ленивая помесь троллей, - привычно зарычал сержант, - король милостиво предоставил вам лопаты для работы, так что вам не придется рыть землю руками. Пошевеливайтесь, и не забудьте поблагодарить его величество в вечерней молитве.

*

Первые несколько дней Рем помнил смутно. Он с трудом мог посчитать, сколько конкретно прошло дней до того момента, как из столицы прибыла следующая партия. Зато Рем хорошо запомнил, что за эти дни ров они успели вырыть три раза и два раза закопать его обратно. Нужно было признаться, что все изрядно поднаторели в рытье ям, - последний периметр они копали всего несколько часов, и у некоторых возникла даже надежда, что качество их работы наконец-то устроит капитана.
За эти дни он узнал об искусстве возведения фортификаций больше, чем за всю предыдущую службу. Знания вбивались в него через пот и кровавые мозоли. Он научился вырывать замаскированные ямы-ловушки для вражеской кавалерии, зарывать в землю колья, не позволявшие всадникам с ходу ворваться в создаваемые укрепления, маскировать укрытия для лучников на вершине земляного вала, позволяющие грамотному стрелку работать луком в относительной безопасности, и многое другое. Иногда, распрямляя спину, когда сержант орал на кого-то в отдалении, Рем удивлялся, - как много, оказывается, могут сделать всего полсотни человек за каких-то полдня.
Пополнение, прибывшие из столицы, включало в себя больше сотни человек. Многие из них совсем не были похожи на воинов, при первом взгляде возникало ощущение, что некоторых вытащили прямо из тюрем, настолько необычно они выглядели. Ни по одежде, ни по манере себя вести.

Суд

Король Лакар восседал на своем троне в зале Справедливости. На нем был официальный черный камзол, по отбою расшитый пурпуром, тяжелый церемониальный меч неудобно уперся в бедро, в высокие черные сапоги были заправлены узкие черные штаны с тонкими пурпурными лампасами. Сверху на одежду был наброшен тонкий плащ, также черный снаружи и пурпурный изнутри.
- Заключенных ведут для справедливого решения их дел, ваше величество. - Торжественно произнес мастер церемоний. - С дозволения вашего величества, я должен задать вопрос всем присутствующим - все ли готовы для проведения честного разбирательства? Ваши помыслы должны быть чисты, ваш язык должен быть правдив, ваша душа должна быть открыта богам. Если кто-то не может принимать решения без страсти и согласно законам королевства - скажите об этом сейчас и удалитесь. Потому что это - зал Справедливости. И Райяна, богиня справедливости и покровительница королевского суда сурово накажет любого за неверный приговор или ложь, произнесенную в этом зале.
Среди судей прокатился шепоток, ясно показывающий, что все они считают свои помыслы кристально чистыми. Лакар со вздохом кивнул, и паж, стоявший наготове, надел корону на голову короля. Две дюжины арбалетчиков, стоявших на балконах, нацелили заряженные арбалеты на двери.
По давно устоявшимся традициям, наиболее серьезные преступления, за которые мог быть вынесен смертный приговор, требовали присутствия в зале суда лиц королевской крови или дворян. По тем же традициям в столице эту роль должен был выполнять сам король, одними из титулов которого из поколения в поколение становились "справедливый" и "верховный судья всех подданных". В тавернах Прокриона на эту тему ходила шутка, что с королем может увидеться только самый чистокровный дворянин и самый закоренелый убийца. Так что теперь Лакар Справедливый готовился исполнять одну из своих наиболее грязных и трудных обязанностей.
- Я по прежнему думаю, что эта затея полностью лишена смысла, Грегор - продолжая давно идущий спор, произнес король, обращаясь к стоящему за троном старшему сыну, - Поверь мне, в этом зале я видел только насильников и душегубов. У них не хватает даже смелости, чтобы умереть достойно.
- Знаю, отец. Из группы, которой представят твоему вниманию, я хотел бы взглянуть только на нескольких. Их дела помечены, остается только посмотреть на них в последний раз и принять решение. Если они не выдержат испытания, то значит - я ошибался. Но давай хотя бы попробуем.
Легкое движения прошло по рядам арбалетчиков, когда тяжелые дубовые двери начали расходиться. Стражники ввели в зал три дюжины заключенных, закованных в кандалы. Король вздохнул. Предстоял тяжелый день.

*

- Обвиняемые Ригорас по прозвищу "южанин", без ремесла, и Ситон по прозвищу "молчун", без ремесла. Обвиняются в ограблении и убийстве достойного горожанина купца Лайма Арморанина и двух его охранников.
- Ригорас Южанин, признаешь ли ты себя виновным в предъявленных тебе обвинениях? - начал официальную процедуру король.
- Ваша милость, мы случайно оказались в том месте, мы никогда бы…, - грабитель дрожал от страха, и чуть было не рухнул на колени, удерживаемый только стражником, стоявшим позади него.
Капитан стражи, охранявшей заключенных, подскочил к грабителю и ударом по затылку остановил его речь.
- Ты будешь обращаться к нашему королю - "ваше величество" и только так, ты понял, висельник?
Грабитель мелко закивал головой:
- Ваше величество, мы случайно оказались в том месте, мы честные горожане.
- Мы хотим услышать от тебя, признаешь ли ты себя виновным в совершенном преступлении или нет. Только это. Мы повторяем свой вопрос - признаешь ли ты себя виновным, Ригорас Южанин, в предъявленных тебе обвинениях?
- Нет, не признаю, ваша мил…, ваше величество. Мы случайно проходили мимо, когда…
- Достаточно. Что скажет обвинение в доказательство их вины?
- Проходящая мимо ночная стража поспешила на шум драки. Обвиняемые были обнаружены прямо на месте преступления. Их жертвы умирали. Оружие обвиняемых было в крови. Один из обвиняемых имел открытую рану на руке. При обвиняемых найдены предметы, принадлежащие купцу. Обвинение имеет письменные показания, снятые со стражников, захвативших обвиняемых, а также вдовы покойного купца, с описанием вещей, принадлежащих ее мужу.
- Кто будет говорить в вашу защиту, Ригорас Южанин?
- Я сам, я сам, ваше величество. Мы абсолютно невиновны. Мы услышали шум драки и поспешили на помощь. Грабители уже убегали, и один из них ранил меня, а мы успели ранить нескольких из них, в это время прибежала стража и приняла нас за грабителей… Мы абсолютно невиновны, ваша…, ваше высочество.
- Какого наказания требует обвинение?
- Смертной казни, ваше высочество.
- Прежде чем выносить наше решение, мы хотели бы спросить вас последний раз, Ригорас Южанин и Ситон Молчун. Признаете ли вы себя виновными в предъявленных вам обвинениях? Мы хотели бы напомнить, что ложь, произнесенная в зале Справедливости, сама по себе является преступлением худшим, чем убийство невинных.
- Нет, ваше высочество, мы абсолютно невиновны, я же рассказал, как дело было…
Король остановил торопливую речь грабителя движением руки.
Стоявший до этого молча, приятель Ригораса сделал шаг вперед и произнес:
- Мы полностью признаем свою вину, ваше высочество. Мы просим вас о снисхождении, мы не хотели их убивать, но они отказались расстаться с их ценностями без шума, - с этими словами Ситон рухнул на колени. Одновременно он дернул вниз за рукав своего напарника и заставил того встать на колени рядом с ним.
- Твой приятель оказался мудрее тебя, Ригорас Южанин. Он только что спас тебе жизнь, хотя может и ненадолго. Цени это. Мы приговариваем вас, Ригорас Южанин и Ситон Молчун, к двадцати годам каторги. Отбывать наказание вы будете в железных рудниках Ханона. Следующее дело, пожалуйста.
Стражники оттащили двух будущих каторжников обратно к остальным. Подобное наказание было ненамного лучше виселицы - мало кто выживал на рудниках больше пяти лет. Но все же это была не виселица.

*

…- Обвиняется горожанин Неромир "Красивый", работающий слугой у купца. Он обвиняется в том, что снасильничал непорочную девицу, дочь ремесленника Криста-Кузнеца, а также в убийстве этой девицы и убийстве матери девицы, которая застала его на месте преступления.
- Обвиняемый Неромир, признаешь ли ты себя виновным в предъявленных обвинениях?
Красивый лощеный юнец, явно пользующийся немалой популярностью у противоположного пола, не мог произнести не слова. Он рухнул на колени и начал тихо скулить, пытаясь выдавить из себя слова:
- Милости, ваше высочество, прошу вас о милости. Я испугался, я боялся, что ее отец меня убьет, я не хотел их убивать, меня захватили демоны, милости, прошу вас о милости.
- Какое наказание предлагает обвинение?
- Мнения разошлись ваше величество. Мы оставляем решение на ваше усмотрение, от десяти до двадцати лет каторги.
- Повесить его, - неожиданно произнес король.
- Но ваше высочество, убиты только женщины, и это первое преступление, совершенное…
- Я сказал повесить! - рявкнул король, вставая с трона. Стоявший позади старший сын успокаивающе положил руку на плечо отца. Лакар с трудом сдерживал себя. Некоторым стоявшим в зале начало казаться, что сейчас король самолично приведет приговор в исполнение. Однако с видимым усилием король успокоился, сел обратно на трон и произнес ледяным тоном:
- Мы приняли решение. Подобное преступление должно быть наказано смертной казнью. Убийство беззащитных и слабых - это то, чего не может допустить наша корона, и никакого снисхождения и оправдания за такое деяние не может быть придумано. Дело закрыто.
- Да, ваше высочество.

*

… - Обвиняемый Ким по прозвищу "молния", без ремесла. Был найден без сознания на месте драки, рядом были обнаружены трупы трех мужчин, их имена и род занятий невыяснены. До выяснения обстоятельств дела был помещен под стражу. В ходе драки в общей камере прирезал семерых заключенных стилетом, не изъятым у него при обыске.
Стражники вытолкнули вперед молодого юношу, почти мальчика. Грязные спутанные черные волосы, плохонькая, но аккуратная одежда, которой, казалось, не повредило пребывание в казематах для заключенных, и необычная манера двигаться выдавали в нем профессионального вора или ученика вора, что было более вероятно, принимая во внимание его возраст.
Король скосил глаза на стоявшего рядом сына, Грегор едва заметно кивнул.
- Ким Молния, признаешь ли ты себя виновным в предъявленных тебе обвинениях?
- Да, ваше величество.
- Может быть, нам стоит выпустить его на волю и распустить городскую стражу. По нашему мнению, этот вор действует значительно эффективней в уничтожении преступности в этом городе, чем вы, Александр - Король обратился к не знающему, куда деться, начальнику городской стражи.
- Виновные в том, что стилет оказался в камере, будут наказаны, ваше величество.
- Как будто это чему-то поможет, - пробормотал король и вновь обратился к обвиняемому:
- Ким Молния, что ты можешь сказать в свое оправдание?
- Я защищался, ваше высочество, - молодой вор, казалось, абсолютно не испытывал страха перед предстоящим наказанием. - Я защищал свою жизнь, и мне пришлось убить тех, кто хотел убить меня.
- Мы хотели бы знать, чем ты так рассердил этих людей?
- Я не хотел бы отвечать на этот вопрос, ваше высочество.
Король кивнул:
- Мы не будем настаивать. Какое наказание предлагает обвинение?
- Обвинение просит три года каторги, ваше высочество.
- Подтверждено.

*

Через несколько часов суд завершился. На виселицу было отправлено только трое, и король мог бы считать этот день удачным. Стража начала выводить заключенных, когда вперед выступил сын короля:
- Именем короля, оставьте в зале трех заключенных согласно этому списку, - Грегор передал список начальнику стражи, - и останьтесь сами, дополнительной охраны не требуется. Судьи также могут быть свободны.
Через некоторое время из зала были удалены все лишние. Только арбалетчики на балконах все еще стояли наготове.
- На колени, - холодно приказал король заключенным. Подталкиваемые начальником стражи все трое встали на колени.
С левого краю стоял здоровенный детина, осужденный на десять лет каторги за пьяную драку в кабаке, в ходе которой он задушил двоих своих собутыльников голыми руками. Настоящего имени этого головореза никто не знал, все звали его "петля", за излюбленный способ убийства. Поговаривали, что он являлся одним из телохранителей самого Дядюшки, главы преступного мира столицы.
Посередине находился Ким Молния. И третьим был еще один вор, обвиненный за сопротивление страже и тяжелое ранение одного из стражников. Как говорил он сам, он пострадал только за длинный язык - пререкания с находящимися на службе стражниками еще никого не доводили до добра.
- Каждый из вас нарушил законы королевства, и будет отбывать заслуженное наказание. Однако мы решили дать вам выбор - вы можете умереть за корону как мужчины, или подохнуть в рудниках как падаль, - кивком головы король позволил сыну говорить.
Грегор выступил вперед и развернул свиток с недавно подписанным указом короля:
"- Именем короля. Преступникам, совершившим злодеяния против людей королевства и короны, может быть дарована амнистия в том случае, если они дадут присягу королю и поступят на воинскую службу на срок, не меньший, чем длительность их заключения.
Нарушение этой присяги будет караться смертной казнью без суда и дополнительного разбирательства. Подобная милость может быть дарована только по решению избранных людей короля, список прилагается.
Подписано собственноручно, король Лакар, да продлят боги его правление".
- Позвольте мне кое-что вам объяснить, душегубы, - Грегор подошел вплотную к заключенным и начал расхаживать за их спинами, - если кто-то из вас думает, что сможет дать присягу королю и сбежать, то лучше вам забыть об этом. За голову каждого дезертира будет назначена награда в сто золотых монет. Подумайте, есть ли у вас хоть один знакомый, который не сдаст вас за эти деньги?
Сумма была огромная, на такую сумму можно было купить небольшой дом и открыть собственное дело, очень многие в королевстве никогда не видели больше десяти золотых за всю свою жизнь. В глазах заключенных читался ответ на вопрос принца - таких друзей, которые бы не прирезали бы их за эти деньги, у них не водилось.
- Кроме того, хочу, чтобы вы знали - вам не удастся отсидеться в центре королевства, снимая мзду с купцов. Тех из вас, кто даст присягу королю, ждут самые опасные задания на границе и за ее пределами. Вряд ли кто-то из вас доживет до следующего лета. - Грегор почти шипел, наклонившись к самому уху стоявшего слева громилы.
- Но если каким-то чудом вы выживете, - Грегор выпрямился и вернулся обратно к трону отца, - то все обвинения с вас будут сняты, вы получите уважение жителей королевства и чистую совесть. А также неплохую сумму денег, так как мне кажется, что для вас это лучший стимул. Ваше решение?
- Позвольте мне отказаться, - с ухмылкой произнес Петля, - мне кажется, что сбежать с рудников будет легче, чем с королевской службы… ваше высочество.
В голосе Петли почти явно слышалась насмешка.
- Твои слова услышаны. Стража, уведите заключенного, - Грегор наклонился к королю и прошептал, - "хорошо, что он отказался, я думаю, что с ним я совершил ошибку. Хитрая бестия, он бы все равно сбежал при первой возможности".
- Остальные?
- Я согласен принести присягу, - произнес Ким Молния. - Иначе меня все равно скоро прирежут либо в тюрьме, либо еще где-нибудь.
- И все же, за что на тебя объявлена охота, вор по прозвищу Молния? - не смог удержаться от вопроса Грегор.
- Позвольте мне вновь не ответить на этот вопрос, ваше высочество.
Грегор кивнул и перевел взгляд на соседа Кима.
- Я готов принести присягу, ваше высочество.

Круг первый

После прибытия сотни воинов из центра, на следующий день копавших оборонительные рубежи вместе с остальными, оставшиеся партии начали подходить одна за другой, и вскоре во временном лагере находились почти полтысячи воинов, представлявших самые разные части королевства.
Ранним утром сержанты собрали всех на плацу. Рем ожидал очередного изнурительного дня, затраченного на рытье канав и создание оборонительных насыпей. То количество земли, которое он перебросал за проведенную в лагере неделю, с лихвой хватило бы для видного издалека холма. Однако его ожиданиям не суждено было сбыться.
К строю вышел капитан Тригор, который, по всей видимости, и руководил всем обучением:
- Воины королевства! Сегодня завершен предварительный этап подготовки - вы все собраны в одном месте. - Торжественно начал капитан.
- Даже эта достаточно простая задача заняла у вас непозволительно большое время, - сбился на свою обычную манеру капитан, но тут же остановился, - но у нас еще будет время это исправить. Сегодня - день отдыха, и с завтрашнего дня начинается ваше настоящее обучение. После обеда я хочу видеть всех вас построенными на плацу, вымытыми и в новой форме, которую вам сейчас выдадут. Каждый должен иметь с собой все оружие, начищенное и готовое для полного осмотра. Нас обещал посетить наследный принц и лично проверить качество нашей готовности к началу обучения.
Сержант, стоящий рядом с капитаном, заорал:
- К нам прибывает член королевской семьи. Я не слышу искренней радости из ваших уст.
- Ура-а, - нестройно разнеслось из рядов только недавно собранных вместе воинов, большинство из которых до сих пор даже не были знакомы.
После получасовой тренировки в громком выражении искренней радости, которая, по мнению сержанта, должна была проявляться в слитном троекратном "ура", они были распущены.

*

Строй осматривался бдительными сержантами второй час. Раз за разом сержанты находили к чему придраться и отправляли то одного, то другого солдата на исправление замечаний.
Всех их разбили на отдельные группы по видам оружия, которое они выбрали в качестве основного. В течение всего этого времени их перестраивали, переставляли с места на место, но сержанты по-прежнему оставались чем-то недовольны. Тем не менее, особенно никто из солдат не был занят, и у Рема впервые появилась возможность оглядеться.
Самая большая группа, в которой находился и он, была собрана из мечников. Почти две сотни бойцов были вооружены преимущественно стандартными длинными мечами, излюбленным оружием в пограничных гарнизонах, как среди пехотинцев, так и среди легкой кавалерии. Хотя кое-где виднелись и катаны, которые пользовались моряками южного моря, и огромные, волочащиеся по земле двуручники. Рем даже разглядел несколько воинов, вооруженных парными мечами, владение которыми считалось среди мечников одним из самых сложных искусств.
Следом за ними отдельно стояло полсотни с более экзотическим оружием. Виднелись огромные боевые молоты, боевые секиры всех видов, несколько копейщиков, что было удивительно. Копье считалось хорошим оружием в боевом пешем строю, но Рем впервые увидел людей, которые выбрали его в качестве основного личного оружия.
Дальше находились полторы сотни лучников и арбалетчиков, объединенных в одну группу. Оружие, разящее на расстоянии, поражало разнообразием. Луки самых разных видов и размеров, начиная с маленьких штурмовых и заканчивая тяжелыми длинными луками, возвышающимися почти на локоть за плечами их владельцев. Арбалетчики были не видны, но Рем дал себе обещание при случае разглядеть их получше, - он всегда питал слабость к работе мастеров, изготовлявших опасные и смертоносные вещи. А хороший арбалет был очень сложен в изготовлении.
Строй завершала неполная сотня, характер которой было достаточно сложно определить. Кто-то из них был вооружен только кинжалами, кто-то стоял с посохом, а у кого-то не было видно никакого оружия вообще.

*

Пятьсот воинов, лишь небольшая часть из которых действительно состояла из закаленных в пограничных стычках бойцов, постепенно дурели от жары и томились в ожидании. Строй поддерживался только окриками и постоянными придирками сержантов. Наконец вдалеке послышался чистый звук горна, и сержанты забегали еще активнее, приводя строй в идеальное состояние.
Вскоре в открытые ворота временного форта въехала кавалькада из нескольких десятков всадников.
- Внимание, его высочество наследный принц Грегор, - проорал капитан,
- Ура-а-а, Ура-а-а, Ура-а-а. - На этот раз радость действительно была искренней. По-мнению сержантов, - благодаря предварительной тренировке, по мнению, которое Рем предпочел оставить при себе, - в виду неподдельной радости в связи окончившимся наконец-то ожиданием.
Молодой принц проскакал до середины строя и взмахом руки остановил свою свиту. Подъехав к капитану, он спешился и поздоровался с Тригором за руку, что было неслыханно для особ королевской крови. Многие сделали вывод, что принц знал их нынешнего капитана и раньше.
После того, как они перебросились несколькими короткими фразами, Грегор вновь вскочил на коня и поднял руку, призывая строй к вниманию.
- Солдаты! От имени короны я рад приветствовать вас всех. Мне выпала честь рассказать вам, для чего вы здесь собраны.
- Все вы знаете, что нашему королевству угрожает смертельная опасность. Враги окружают наши земли со всех сторон, и нет никого, кто мог бы нам помочь в наших битвах. Мы должны надеяться только на себя, на силу наших рук и прочность нашего оружия. Я не сомневаюсь, что все вы храбрые воины, и каждый из вас, не раздумывая, пойдет на смерть, защищая родную землю.
- Однако вы нужны короне не мертвыми, вы нужны нам живыми. Гибнуть должны наши враги. А для этого нужно не только мужество, но и мастерство. Именно для этого вас и собрали здесь, в центре королевства, лучших воинов со всех наших армий. Более того, для того, чтобы ваше обучение было успешным, мы собрали лучших мастеров по всем видам оружия, лучших учителей, которые будут передавать вам свой опыт.
- Вашей задачей в течение ближайшего времени будет впитать все знания, которые будут вам даны, сколько бы для этого не потребовалось усилий со стороны каждого из вас. После этого вы вернетесь в свои части, и, надеюсь, сумеете передать полученные знания вашим товарищам.
- Сам король лично одобрил создание этого лагеря, и в дальнейшем он будет существовать на постоянной основе. Хочу еще сказать - я лично очень надеюсь на каждого из вас. Может так случиться, что именно от вас будет зависеть судьба нашего королевства. Я верю, что вы меня не подведете.
По рядам пронесся шум, многие были воодушевлены речью принца и готовы были прямо сейчас ринуться в бой под его знаменем.
- А сейчас я вынужден вас покинуть, как бы не хотелось мне остаться с вами хоть на несколько дней. Но дела королевства не терпят отлагательств. Однако я буду внимательно следить за вашими успехами - возможно, кто-нибудь из вас будет защищать мою спину в бою. Детали вам расскажет капитан. Удачи, воины.
И также неожиданно, как и появилась, свита во главе с принцем ускакала за ворота форта.
- Несколько слов о том, как будет построено ваше обучение, - начал капитан, как только последний всадник скрылся из виду. - Первый круг вашего обучения продлится три недели. Каждому из вас будет дана возможность попробовать себя со всеми основными видами оружия. И поверьте мне, даже самые тупые и ленивые хоть чему-нибудь сумеют научиться, я об этом позабочусь. Многие из вас не раз проклянут меня за эти три недели.
- Примерно половина из вас, которая покажет сносные результаты в ходе обучения и проверок вашей готовности, будет допущена ко второму кругу. И эти люди позавидуют тем, для кого обучение ограничится первым кругом.
- Вы будете разбиты на взводы по полсотни человек. Сейчас сержанты зачитают списки своих взводов, и вы сможете отдохнуть, раз уж я обещал вам отдых. И лучше отдохните хорошо, потому что следующего раза вам придется ждать очень долго.

*

Предыдущая страница 2 Следующая страница


3 Эдуард Катлас

На следующее утро сержант построил их на плацу еще затемно. Во взводе Рема было сорок пять бойцов, вооруженных преимущественно также как и он сам - длинными мечами и небольшими деревянными щитами, обитыми кожей.
- Сегодня вам предстоит встретиться с мастером - мечником. Его звание - капитан, но вы будете звать его мастер-учитель, отродье. И постарайтесь не позорить меня - не роняйте слишком часто ваши мечи в поединках. Для каждого, кто вызовет недовольство мастера-учителя, у меня найдется вечером специальное занятие. Кто-то ведь должен наводить порядок в нужниках и стоять на часах. Думаю, за сегодняшний день я найду достаточно претендентов на эти работы. Мне достался самый отвратительный сброд, который только можно представить. Но я сделаю из вас солдат, даже если вы этого не желаете. А теперь бегом до того леса, урок будет проходить там.
Недалеко от леса росла небольшая рощица, - эти деревья как будто объявили свою независимость от остальной чащи и отвоевали небольшой участок земли, который был теперь превращен в классную комнату. Когда запыхавшиеся солдаты, едва успевающие за сержантом, достигли этой рощи, под ее кронами их уже поджидал их будущий наставник.
Мастер- мечник был пожилым. Его возраст подходил к полувеку, и манера передвигаться оставляла впечатление больного суставами старика.
- Я старый человек, юноши, и быстро устаю, - начал капитан, - поэтому постарайтесь запоминать все то, что я вам говорю и показываю, с первого раза. А то глядишь я не смогу повторить вам дважды. Мне хочется верить, что я сумею вас чему-то научить, но мой опыт мне подсказывает, что молодость склонна к излишней самоуверенности и переоценке собственных возможностей. Поэтому мне хотелось бы сразу разрешить это противоречие.
- Давайте поступим так. Я готов сразиться с каждым желающим один раз. Если я проиграю поединок, то наградой победителю будет мой меч, - наставник вытащил из ножен прекрасный клинок, явно работу великого мастера. - Этот меч был выкован одним из самых великих кузнецов, так что это будет очень ценный приз.
- Так что, осмелится ли кто-нибудь из вас бросить вызов мастеру?
Среди воинов началось шевеление. Рем не считал себя достаточно сильным воином, да и любому хоть немного думающему человеку было понятно, что подобный приз выставляют на поединок только в случае, если шансы его получить ничтожны.
Однако желающие все же нашлись. Два воина вышли перед строем и поклонились мастеру.
Первый воин был вооружен коротким мечом и совсем небольшим круглым металлическим щитом. Подобное вооружение считалось максимально легким, поэтому предполагалось, что воин должен напирать на свою скорость и сноровку, нежели на силу.
Как бы то ни было, показать ни то, ни другое воин не успел. Учитель уклонился от колющего удара в живот вправо и без замаха, от локтя, ударил по основанию меча противника. Через мгновение после начала поединка незадачливый воин стоял с обрубком меча в руке и острием желанного приза, прижатым к его горлу.
- Я надеюсь, что у тебя припасено что-нибудь более существенное, молодой человек? - наставник повернулся ко второму претенденту.
- Нет, мастер-учитель. Ваше мастерство поражает. Позвольте мне отказаться от поединка, мастер-учитель.
- Да, конечно, возвращайся в строй. Мудрость, хоть и запоздалая, похвальна. Кстати, я не упомянул о призе, который получу я. Так вот, - учитель наставил палец на воина, до сих пор еще не пришедшего в себя от столь печально закончившегося поединка. Я думаю, юноша, что тебе придется быстро-быстро сбегать в лагерь и раздобыть себе новый меч. А моим призом будет то, что через полчаса ты будешь здесь, чтобы внимать моей мудрости.
- Я обращаюсь ко всем. Только что вы получили урок, самый главный и единственно важный в искусстве владения мечом. Никогда, слышите, - ни-ко-гда, не недооценивайте вашего противника. Это самый быстрый и легкий путь к молчаливому Лодочнику, который я знаю. Надеюсь, мне не придется повторять вам этот урок. Немногим дается шанс совершить ошибку и недооценить своего противника дважды. Обычно достаточно одного раза.
- А теперь давайте-ка проверим, насколько вам подходят те железяки, которые вы с собой носите. Встаньте поровнее, пожалуйста. Хорошо, а теперь вытяните ваше грозное оружие вперед и поднимите до уровня глаз. Острие должно быть направлено на мои глаза, вот так. Если вы проведете линию от своих глаз к моим глазам, то ваш меч должен все время находиться на этой линии. Молодцы. Бойцы с двуручными мечами могут держать их обеими руками.
Все вы сильные молодые люди, я же только хочу посмотреть, насколько ваша сила соразмеряется с вашими амбициями. Нет-нет, не опускайте ваше оружие, пожалуйста. Вам придется держать его, пока ваша рука не онемеет, и вы не упадете вместе с ним. Первому, кто не выдержит, придется много бегать, целых десять кругов вокруг этой рощи, второму - девять и так далее. Поэтому в ваших интересах постараться. Сержант, отмечайте, пожалуйста.
- Держать оружие, сосунки, - заорал сержант. - Пришла пора показать, что вы носите ваши мечи не только для того, чтобы поражать его величиной девок. Я сказал держать оружие. Мне не хочется бегать тут с вами, поэтому первый, кто опустит свое оружие, будет стоять в карауле во вторую смену.
Они стояли всего минуты полторы, когда не выдержал совсем молодой двадцатилетний паренек, явно недавно впервые взявший оружие в руки. Его слишком длинный и слишком тяжелый длинный меч начал медленно опускаться. Наставник сокрушенно покачал головой и кивком головы разрешил ему опустить меч.
Через четыре минуты сдались все. Рем выдержал три минуты, но его успокаивало то, что он было далеко не в первом десятке. Дольше всех продержался единственный в их взводе боец с парными нессиметричными мечами, из тех, кого называли многорукими.
- Сержант, я прошу вас проследить за тем, чтобы первому десятку не выдержавших испытания сегодня же вечером поменяли мечи на более подходящие.
- Конечно, мастер-учитель.
- Как я и обещал, первые десять могут отдохнуть и немного побегать. Если вы не заметили, то только что вы получили второй самый важный урок. Никогда не переоценивайте свои силы - не только в выборе оружия, но и в поединке. Если вы не можете удержать ваш меч несколько жалких минут, то как вы собирались биться с врагом? Или вы надеялись, что вас убьют сразу? Ну что же, тогда ваши надежды наверняка оправдаются.
- И кстати, мы еще не раз повторим это небольшое упражнение. Так что постарайтесь научиться держать свой собственный меч хотя бы десять минут.
- А теперь аккуратно уберите ваши и мечи и возьмите деревянные учебные по вашему вкусу. Я специально для вас приготовил очень много разнообразных замечательных деревянных мечей. Мне не хочется, чтобы вы поранили друг друга на первом же занятии. После этого разбейтесь на пары, - я посмотрю, кто из вас чего стоит.
Занятия с мастером-мечником продолжались до обеда.
- Копать рвы и делать насыпи все же было легче, - произнес к концу занятий кто-то рядом с Ремом. И многие бы с ним согласились.

*

Сержант Ворг выругался. Его взвод был самым маленьким, всего тридцать два человека, но это странное сборище даже сбродом нельзя было назвать. В этот взвод были объединены все те, кто не мог быть отнесен ни к одному к другому взводу.
Рейнджеры с западных границ королевства, гордые и независимые, привыкшие к одиночному патрулированию в лесах и не признающие никаких приказов и вооруженные чем попало - лесные луки и короткие кривые клинки, размером ненамного превосходящие ножи, экзотические дротики и другие самые разнообразные метательные снаряды. Что у них было понапрятано еще в их походных сумках, Ворг боялся даже угадывать.
Несколько детин, явно только выпущенных из-за решетки, хотя это никем и не признавалось. Но сержант узнавал их оружие - окованные железом металлические дубины. Идеальное оружие для городского грабителя, поджидающего своих клиентов в темных переулках и не желающего пускать кровь без необходимости. Такие же палицы зачастую использовались вышибалами в тавернах, хотя Ворг и не мог сказать, не совмещали ли эти здоровяки обе эти профессии в своей предыдущей карьере.
Дюжина воров, которых Воргу тоже было приказано считать воинами, вооруженных преимущественно всевозможными видами ножей. И Ворг уже успел убедиться, что некоторые из них умели мастерски обращаться со своим оружием.
В первый же день Воргу пришлось останавливать две драки, едва не дошедшие до кровопускания и сейчас полдюжины его подчиненных чистили нужники, вместо того чтобы заниматься под его руководством.
Но больше всего в этом наборе его беспокоила последняя группа - четыре мага-недоучки, приданные взводу непонятно по каким соображениям. Нет, с их прилежанием и подчинением проблем не возникало, но он просто не знал, как с ними обращаться. По традициям королевства любой маг считался особой, к которой надо относиться как к благородному дворянину. По этим же традициям любой ученик мага, даже не завершивший свое обучение, был значительно выше по положению даже капитана. Что же говорить о каком-то сержанте. Сержант даже покричать не мог вдоволь, опасаясь, что маги могут принять это на свой счет и сотворить какую-нибудь пакость. Ворг хотел бы закончить свою жизнь хотя бы в том же теле, в котором и родился.
Все эти невеселые размышления заставили Ворга выругаться еще раз, прежде чем он направился к строю своих подопечных.
- Итак, воины. Прежде чем мы всерьез займемся вашим обучением, вам необходимо определиться с выбором основного оружия. Напоминаю, что всем вам придется пройти обязательную подготовку по большинству видов оружия, и в конце каждый должен будет остановиться на одном виде лука или арбалета и одном виде оружия ближнего боя.
- Для начала - выбросьте ваши корявые дубинки. Они ни на что не годятся, кроме как глушить честных купцов в темных закоулках, - "вышибалы" заулыбались в ответ на этот достаточно прозрачный намек на их прошлую деятельность. - Вы можете выбрать любое оружие на ваш вкус. Тем из вас, кто считает, что неплохо обращается с палицей, я бы рекомендовал выбрать боевые молоты или что-то подобное. Они, конечно, значительно тяжелее - зато вам будет легче с ними освоиться.
- Господа, обвешанные ножами - вы можете оставить их при себе. Однако я настаиваю на чем-то немного более длинном в дополнение к вашим ножам, - в настоящем бою вам не удастся подкрадываться к противнику сзади и втыкать ваше лезвие ему в спину. Если вы хоть немного знакомы с фехтованием на ножах, на вашем месте я бы обзавелся короткими мечами, либо катанами, либо хотя бы спиногрызами в локоть длиной.
- Уважаемым лесовикам придется научиться получше владеть вашими спиногрызами, но я хочу, чтобы вы обратили более пристальное внимание на длинные мечи. Возможно, владение ими покажется вам ценной прибавкой к вашим богатым коллекциям.
- Тяжелые они, сэр сержант, с ними по лесу не набегаешься, - тихо сказал один из рейнджеров.
- Ну, бегать я вас точно научу, и налегке, и с мечами, и даже с грузом за спиной.
- Уважаемые господа… маги. Я не могу отобрать ваши посохи, понимая, что они у вас для того, чтобы вас не спутали с остальными разбойниками, - начав в привычном для него тоне, сержант сразу замолчал, слегка втянув голову в плечи, с запозданием поняв, к кому он обращается. Но так никто немедленно не превратил его ни в огромного паука, ни даже в жабу, то ему пришлось продолжить:
- Однако вам придется научиться владеть ими как оружием ближнего боя. Я не могу советовать мудрым господам, могу только сказать, что мне не хотелось бы видеть ваши посохи разрубленными надвое в первом же учебном поединке. Поэтому постарайтесь позаботиться об их крепости.
- Кроме этого, мне очень хотелось бы, чтобы высокочтимые маги выбрали сбалансированный с посохом длинный меч на вторую руку. Стать многоруким очень сложно, но вы не поверите, чему можно научиться за сотню другую столетий, имея на то желание. Я же помогу вам начать это обучение.
- Хотелось бы также сказать, что господа маги освобождены от уроков лука и арбалета. Мне кажется, что у высокочтимых существуют другие способы достать врага на расстоянии. Надеюсь, мне никогда не придется испробовать эти способы на себе. Хочу только добавить, что советник короля, высокочтимый З"Вентус лично намеревается посещать лагерь и давать вам задания, чтобы господа маги не заскучали в то время, когда остальные будут упражняться в стрельбе из лука.
- Это все, взвод. Есть ли какие-нибудь вопросы? Если вопросов нет, то наш капитан просил передать от него наилучшие пожелания и предупреждение, что если в нашем взводе случится еще одна потасовка, то ее виновники будут отстранены от дальнейших занятий и закончат на этом свою воинскую службу. Как он сказал, последствия подобного приказа вы должны знать. Я только надеюсь, что они достаточно неприятные, чтобы удержать вас от необдуманных поступков.

*

Мастер лука уж второй час увлеченно описывал самые разнообразные виды стрелкового оружия и показывал на примерах, достоинства и недостатки каждого. Рем успел устать следить за постоянно перемещающимся перед строем учителем, который, казалось, олицетворял собой движение.
- Теперь давайте посмотрим на тяжелый осадный арбалет. Прекрасное оружие для ведения стрельбы с укрепленных стен. Обладает хорошей дальнобойностью, может прицельно бить на сто - сто пятьдесят шагов. На расстоянии до пятидесяти шагов болт, выпущенный из этого арбалета, пробивает насквозь даже конного рыцаря. У этого арбалета есть один единственный недостаток - он абсолютно бесполезен в открытом бою, если только вы не готовились к этому бою неделю.
- Как вы заметили, тетива у этого оружия заменена металлической полосой из специального сплава. Такие полосы делают только подгорные гномы по личному заказу короля, спасибо им большое, - было не совсем понятно, кому мастер говорил спасибо - королю или подгорным гномам, или же им всем одновременно. - Хотя среди осадных арбалетов встречаются и более простые экземпляры, в них используются толстые веревки, пропитанные соками особых видов степных трав. Но ни железо, ни обычная тетива не выдерживают больше ста выстрелов. После этого арбалет необходимо подвергнуть ремонту, а чаще всего просто выбросить.
- Опытному арбалетчику требуется минута, чтобы повторно его взвести, и я не видел ни одного человека, который мог бы выпустить из подобного оружия больше дюжины болтов и не упасть после этого без сил. Прекрасное оружие, мощное, только очень тяжелое. Если вы взглянете на его правую сторону, то вы увидите ворот, с помощью которого на этом экземпляре производится взведение. Но так как этим оружием вам не придется пользоваться, то его дальнейшее изучение не входит в нашу программу, - казалось, учитель даже слегка жалел об этой упущенной возможности. - В заключение хочу подчеркнуть, уважаемые мечники, что если против вас стоит арбалетчик, и Локо повернулся к нему спиной, то у вас есть около минуты, чтобы успеть пробежать те самые сто пятьдесят шагов и расправится с негодяем. Я уверен, что все вы в своих молитвах не забываете обратиться к богу удачи, но Локо редко дает второй шанс, так что старайтесь сполна воспользоваться первым.
- Теперь посмотрим на штурмовой арбалет, значительно более легкий и скорострельный. Вы позволите воспользоваться в качестве демонстрации вашим оружием, солдат?
- Мастер-учитель, - воин с поклоном передал свое оружие наставнику.
- Вы видите перед собой прекрасный образец штурмового арбалета, пригодный как для нападения, так и для защиты. Посмотрите, вместо ворота тетива взводится рычагом, что значительно сокращает время повторного взведения. Из штурмового арбалета можно выпустить от дюжины до двух дюжин болтов за минуту, в зависимости от качества оружия и мастерства его владельца. Давайте попробуем. Для каждого из вас приготовлены три дюжины болтов, которые вам необходимо отправить прямиком в мишени. Это очень просто, взводите, кладете болт на ложе, стреляете, потом снова взводите…
Мастер лука продемонстрировал свое качество владения арбалетом с помощью полудюжины болтов, каждый из которых лег точно в центр ростовой мишени, находящейся на расстоянии пятидесяти шагов.
- Пока вы выходите на позиции и выбираете мишени, - кстати, можно начинать это делать, - хочу вам напомнить, что дальность прицельной стрельбы из этого оружия, как правило, не превышает пятидесяти шагов. Все-таки это арбалет, а не лук, - учитель сокрушенно покачал головой, - болты слишком разносит в сторону на большем расстоянии.
- Но зато, - мастер восторженно поднял вверх указательный палец, - вы можете пользоваться этим оружием даже в рукопашной, если успеете его перезарядить. А прикладом можно прекрасно бить по головам ваших соперников. Только надо, чтобы они, почему-то, оказались стоящими к вам спиной и не защищались.
Рем подошел к рубежу и поднял непривычное для него оружие. За его спиной слышался голос мастера-учителя:
- Если все готовы, то можете начинать. Не торопитесь, но только помните, что для последних пяти слишком медлительных ваш сержант приготовил специальные вечерние занятия, - среди воинов прокатился недовольный, но тихий гомон.
Первый болт Рема ушел далеко не только от центра, но и от самой мишени и застрял в ограждении из деревянных щитов, специально установленном вдалеке. Вскоре второй последовал вслед за ним.
Из- за спины продолжал доноситься голос наставника, который, казалось, и не думал замолкать:
- Для тех, кто пробовал стрелять из лука, имейте в виду, что болты почти не сносит ветром, поэтому если вы делаете поправку на легкий боковой ветер, если вы вообще его заметили, то она должна быть более скромной.
К концу первой дюжины Рем приноровился и даже умудрился один раз попасть почти в центр мишени. Еще десять болтов ушли за ее пределы, а один даже попал в мишень его соседа.
- … На дальности в пятьдесят шагов из этого оружия необходимо брать на один - два пальца выше. Больше не надо, иначе болт не пробьет доспехи противника. Арбалеты почти непригодны для навесной стрельбы…
Из второй дюжины в мишень попало уже половина болтов, чему Рем был несказанно рад.
- … Рычаг нужно взводить плавно, одним аккуратным движением. Очень многие слишком импульсивные арбалетчики лишаются глаза или пальца в момент, когда рвется тетива…
Третья дюжина болтов почти вся попала в мишень. Рем мог гордиться своими достижениями. Он аккуратно опустил оружие и вернулся обратно в строй. Как ни странно, со своими тремя дюжина он расправился одним из первых.
Когда стрельба была завершена, в дело вступил их сержант:
- Итак, пятеро последних, а также пятеро самых кривоглазых - вечером собирают болты. Если какие улетели слишком далеко, - можете потом сказать спасибо своим товарищам и самим себе за точность. Болты я пересчитаю, так что найти все до единого. И постарайтесь управиться побыстрее, если хотите успеть до утренней смены в карауле, которую я попрошу оставить специально для вас.

*

Они наматывали вторую милю по проселочным дорогам, которыми были изрезаны окрестные леса. Эти места были безлюдными, хотя и находились в центре королевства. Вся территория выше слияния Страты и Быстрой, двух самых больших рек, текущих на севере королевства, издавна принадлежала лично королевской семье, и считалась закрытой для поселения. Территория была не очень большой, но зато располагалась в местах великолепной охоты, и королевские егеря тщательно охраняли ее границы, не позволяя ни браконьерам, ни разбойникам обосноваться в этих лесах. С "королевской" стороны рек можно было встретить только несколько деревень рыбаков да посты егерей. И теперь в самом ее центре расположились еще пять сотен бойцов первого круга подготовки.
Ким бежал достаточно легко, уж бегать то в свое время ему приходилось немало. Он даже успевал по дороге размышлять на тему того, как непостоянные боги судьбы могут поменять жизнь такому как он, незаметному мальчишке, наверное, записанному в их книгах на самой последней странице.
Несмотря на подозрения сержанта, Ким не был вором. Точнее, он еще не заслужил звание вора и полагающиеся к этому званию почет и уважение в определенных кругах общества. Ким был учеником вора.
Мастер- вор по прозвищу Хромой был одним из самых искусных в своем ремесле в столице королевства, и учиться у него было очень, очень почетно. Попасть к нему в ученики было практически невозможно, он брал немногих, выбирая их по одному ему известным критериям. Киму повезло, и в семь лет он, роющийся в помойках в поисках чего-нибудь съестного, был замечен мастером. Вспоминая себя в первый год своего обучения, Ким только сейчас понимал, что вор приютил его скорее из жалости. Никакими особыми качествами, кроме присущей молодости пластичности и хваткости в обучении, он тогда не блистал.
Можно сказать, что это были самые счастливые его годы. Ремесло было опасное, а обучение тяжелым, сопровождавшимся регулярными тычками и подзатыльниками, но зато он почти всегда ел не реже одного раза в день и был почти избавлен от нападок уличной шпаны. Его статус ученика самого мастера-вора делал его практически неприкосновенным.
Практически. Когда Хромой повздорил с самим Дядюшкой, от неприкосновенности его ученика не осталась и следа. Причины этой ссоры Ким так и не узнал, но, не раздумывая, встал спина к спине к своему мастеру, и порезал многих громил Дядюшки, прежде чем понял, что защищать уже некого. Его мастера достали сразу несколько клинков, и подскочивший вор, телохранитель Дядюшки, лично перерезал горло падающего на пол Хромого. Ким, не напрасно носящий кличку "молния", оставил в той берлоге четверых со смертельными ранами, еще двоих он положил в переулке, когда убегал от преследования, когда и его достали. Если бы не подоспевшая стража, то не бежать ему сейчас рядом с учеником мага по этим лесным тропинкам.
Дядюшка не прощал подобного ослушания. Весточка была кинута даже в тюрьму, где Кима пытались прикончить сокамерники. Он успел положить половину камеры, прежде чем прибыла стража и остановила драку. И вот теперь он совершенно неожиданно оказался на службе у короля, и его учителя - лучшие воины королевства.
Занятия в этом странном лагере давались Киму легко. Ким видел, что в его взводе лучше него справлялись с заданиями только рейнджеры, остальные отставали практически везде. Конечно, если не считать магов.
К концу первой недели один из магов исчез из лагеря после разговора с сержантом и капитаном. Причины его ухода не разглашались, но Ким понимал их и без объяснений - маг не мог сделать ничего, что требовали от подчиненных сержанты и наставники.
Вообще - маги и причины их присутствия во взводе оставались для всех полной загадкой. Ким очень мало знал о волшебстве, но даже он понимал, что маг должен сидеть за крепостными стенами, в своей башне под защитой сотен мечей и насылать на врагов проклятия и мор. Но один маг, тем не менее, бежал рядом с ним, и его дыхание было таким же ровным, как и у самого Кима, несмотря на шестьдесят фунтов камней в заплечном мешке - сержант выполнял свои обещания.
- К оружию, - неожиданно заорал капитан, - нападение слева - перестроиться. Взвод, привыкший к подобным выкрутасам капитана, резко развернулся на левый фланг. Лучники из рейнджеров отступили на несколько шагов назад, одновременно оттесняя за свои спины троих магов. Те, у кого были щиты, вышли вперед, отражая воображаемые стрелы, остальные остались посередине, приготовившись к следующим командам.
- Очень медленно, - произнес сержант, - слишком медленно для живых. Поэтому все вы мертвы. Противник понес потери один к десяти. Таким образом, они потеряли троих, а вы уже все лежите и обливаетесь кровью. Ваши тела жадно обшаривают кривые руки орков в поисках поживы… - в чем-чем, а в воображении их сержанту отказать было нельзя, особенно хорошо оно у него работало при поиске новых видов наказаний, что Ворг не преминул еще раз продемонстрировать:
- А раз вы мертвые и ограбленные, то выбрасывайте камни из заплечных мешков, выбирайте себе пару по весу и сажайте напарника на плечи. Вам придется тащить мертвого товарища у себя на плечах, пока я не скажу поменяться. Тогда ваш товарищ оживет и потащит вас. Бегом, а то останетесь без ужина, и чтобы вам не пришлось спать на голодный желудок, весь взвод пойдет в ночной караул.

*

Рема учили бросать ножи. Рема второй час учили бросать вообще все, что попадалось в руки наставнику. Самый странный из всех наставников, который называл себя мастером трюков, учил их бросать самые невозможные для бросков предметы, какие можно было вообразить. Мастер трюков не только не скрывал свою профессию, но и гордился ей - он был циркачом. Циркачи были редки, и Рем, впервые за всю жизнь выбравшийся с пограничных областей королевства, никогда не видел их представлений. То, что творил с предметами мастер трюков, поражало.
Он бросал камни и с двадцати шагов пробивал дубовые доски. Он бросал ножи парами, с обеих рук - и попадал точно в цель. Казалось, для него не существует предмета, который он не способен кинуть и нанести мишени существенный ущерб. Молот, брошенный им с тридцати шагов, разнес мишень в щепки, и этот "фокус", как назвал его мастер трюков, не смог повторить никто.
Он потребовал, чтобы ему дали лук и вместо того, чтобы выпустить из него стрелу в мишень, он бросил в мишень лук. Тяжелый длинный лук, имеющий сверху железный наконечник, называемый лучниками "последней костью", вошел в десятишаговою мишень на несколько дюймов. Вслед за луком мастер метнул в мишень и стрелу, как будто это был дротик, и стрела также вошла в мишень, как будто выпущенная из того самого лука.
- Вы все смотрите на меня и думаете, что это экзотика, и у вас никогда не получится повторить мои фокусы, - мастер-учитель обернулся к взводу и одновременно бросил еще один нож через плечо. Нож вошел в мишень в тридцати шагах точно в нарисованный черный кружок. - И я с вами полностью согласен. Я и не буду вас учить тому, чему сам учусь всю жизнь. Все, что я хочу, - чтобы вы поняли, что в бою нет ограничений в выборе оружия и способах его применения. Тогда вы всегда сможете неприятно удивить противника, а у него не останется шансов удивить вас.
И как бы подчеркивая свои слова, мастер зажал шесть маленьких метательных стилетом между пальцами и выбросил руки вперед, отправил их в сторону мишени. Все шесть ножей вошли в разные части мишени.
- Теперь пробуйте. Выберите любое оружие и пробуйте. Проще всего бросать ножи, поэтому вот вам ножи. Прекрасные ножи. Главное в искусстве броска ножа - почувствовать баланс предмета, если вы сумеете это сделать, то ножу некуда будет деться, кроме как полететь прямо в цель.
И Рем пробовал. Баланс он не почувствовал, зато ощущал себя полным идиотом. Ножи летели мимо мишени, ножи ударялись в мишень плашмя, пяткой - как угодно, но упорно не хотели лететь как надо. Рема немного успокаивало только то, что у немногих получалось лучше.
- Возьми вот это, - неожиданно раздался голос наставника прямо у него за спиной. Наставник протянул ему тонкий метательный стилет, рукоять которого практически сливалась с тонким лезвием, - эта штука предназначена для прямого броска. Сначала положи на ладонь и почувствуй вес оружия. Теперь кидай.
Стилет закувыркался в воздухе и пролетел мимо мишени.
- Хорошо. Теперь смотри. Проще всего сделать этот фокус, бросая как бы из-за плеча. Движение должно быть быстрым, но плавным. Не дергай руку, особенно в конце, - и мастер продемонстрировал свои слова. После этого в мишени Рема наконец-то появился первый видимый результат, как и полагается, точно в центре. - Попробуй сделать это медленно, почувствуй движение.
Наставник взял руку Рема и продемонстрировал ему траекторию движения.
- Держи еще один, попробуй.
На этот раз стилет полетел почти ровно, но ударился в дерево под небольшим углом и отскочил.
- Очень хорошо. Держи еще один. Теперь попробуй еще раз. В конце броска не опускай руку - задержи ее на последней точке. При этом твоя рука должна быть направлена точно на центр мишени.
Третий стилет вошел в доску рядышком с его близнецом, брошенным учителем.
- Ну, вот видишь, какой замечательный фокус. Постарайся запомнить, это движение. Держи, это тебе для тренировки, - наставник развернул сверток из кожи тонкой выделки, из кармашков которого торчала еще дюжина стилетов.
И мастер- учитель пошел помогать следующему ученику.

*

Подходила к концу третья неделя обучения, и капитан объявил общий сбор.
- Послушайте меня, бойцы. Вам осталось пройти последнее испытание и на этом ваше обучение будет закончено. Каждый из вас покажет мастерство владения двумя видами оружия - одного основного и одного дополнительного. Мечники покажут мастерство владения клинком и стрельбу из лука или арбалета по выбору. Лучники - наоборот. Выбирайте оружие и расскажите о своем выборе вашим сержантам. Завтра для вас наступит последний день подготовки. Наследный принц Грегор пожелал лично проверить качество вашей подготовки, поэтому постарайтесь показать лучшее, на что вы способны.

*

За три недели Ким, сам того не ожидая, увлекся происходящим. Ему нравилось учиться, и нравились окружающие его люди, хотя времени поговорить у них за эти недели практически не оставалось. Впервые в жизни он чувствовал себя в безопасности, особенно рядом с молчаливыми рейнджерами-лесниками, взявшими молчаливую опеку над самым молодым бойцом взвода. И впервые в жизни он так долго ел досыта. Даже за три недели такой сытой жизни Ким почувствовал, как наливаются силой его мускулы, как начинают забываться голодные обмороки его детства.
Поэтому Ким был полон решимости продолжить, и вырвать свое право на обучение зубами.
Вечером сержант собрал свой взвод у костра, чтобы рассказать о правилах завтрашнего поединка.
- Значит так. Прежде всего, уважаемые господа маги не будут участвовать в соревнованиях. Решение о вашем переходе на второй круг обучения будет принимать лично уважаемый господин З"Вентус после разговора с каждым из вас и персональной проверки ваших возможностей. Это то, что мне велел передать капитан. Капитан также попросил намекнуть, чтобы уважаемые господа маги не вздумали колдовать, э, я хотел сказать использовать заклинания для помощи кому - нибудь из нашего взвода.
- Господин капитан преувеличивает наши возможности, - произнес старший из магов. После чего все замолчали и уставились на мага, как будто увидели привидение. Неожиданно Ким понял, что это были первые слова, которые он услышал от магов за три недели.
- Вам лучше знать, - по выражению лица сержанта было видно, что он ни на мгновение не поверил подобному принижению способностей магов.
- Что касается остальных… Стрельба из лука пойдет общим зачетом, это понятно. Вам нужно будет выпустить ровно дюжину стрел в пятидесятишаговую мишень. Обратите внимание, что для тех, кто выбрал лук основным оружием, конкуренция будет значительно жестче и чтобы выиграть, нужно будет показать лучшее, на что вы способны. С арбалетами все точно также.
Капитан вздохнул и продолжил:
- За луки и арбалеты я не волнуюсь. С ними вы справитесь. Лесники родились с луком, а все остальные достаточно неплохо научились пускать стрелы и болты, чтобы пройти в зачете по неосновному оружию.
- Я беспокоюсь за мечи и прочее. Почти у всех вас оружие слишком легкое. В лобовых схватках с тяжелыми мечами, боевыми молотами, секирами и прочим, у вас есть только одно преимущество - скорость. Постарайтесь им воспользоваться в полной мере. Но не знаю, вам будет очень тяжело. Каждому из вас придется провести по шесть поединков. Противники выбираются жребием абсолютно случайно, так что не угадаешь. Но все же больше всего шансов сойтись с длинными мечами - их больше всего. Ограничение одно, противник должен быть из другого взвода, бои между членами одного взвода запрещены, так что полная неизвестность. Даже я не успел узнать, кто чего стоит в других взводах.
- У каждого из вас есть деревянное оружие, аналогичное вашему любимому, его и будете использовать. Судят сержанты. Бой ведется до первого критичного "ранения", так что не расслабляйтесь. И еще одно - постарайтесь не покалечить ваших соперников, реальное ранение вашего соперника - и победа будет оставлена за ним. Это правило ввели для того, чтобы остудить наиболее горячие головы и обойтись минимумом покалеченных. Это только испытание, в конце концов - против вас будут выступать те же воины королевства.
- Так что я хочу от вас четких и безусловных обозначений смертельных ударов. Использование деревянного оружия все же дает нашему взводу небольшие преимущества.
Ну что еще сказать. Вроде все сказал. На сегодня все освобождены от караулов, так что не засиживайтесь и ложитесь спать пораньше. Постарайтесь завтра не наедаться, будет трудный день, так что лучше быть голодными и быстрыми, а не сытыми и проигравшими.

*

Принц прибыл поздно ночью и поутру его свита, на этот раз значительно более представительная, заполонила весь лагерь. Король навязал ему сотню конных рыцарей в сопровождение, и теперь они окружали временную деревянную трибуну, на которой расположился принц и придворные. Трибуна возвышалась даже над головами всадников, и позволяла принцу наблюдать за всем состязанием.
Непривычный к виду тяжелой кавалерии, Рем с любопытством рассматривал всадников, с ног до головы закованных в сверкающие в лучах поднимающегося на востоке солнца латы. Полное вооружение каждого такого рыцаря стоило просто безумных денег, и содержать подобного рыцаря могли себе позволить только дворяне. Попасть в личную гвардию короля было большой удачей для младших отпрысков баронов, не имеющих права на наследство. Погулявшие на стороне дворяне пристраивали в гвардию своих бастардов, если желали поучаствовать в их судьбе, но при этом держать ошибки молодости подальше от семьи.
Тяжелые рыцари считалась самой опасной и сокрушительной силой в открытых столкновениях. В сражениях ядро кавалерии пробивало самые плотные построения противника, круша все на своем пути. К сожалению, ее практически нельзя было применять нигде, кроме как на открытой местности.
Капитан торжественным шагом подошел к трибуне принца:
- Ваше высочество, учебный полк готов к началу состязаний. С вашего высочайшего соизволения?
Принц молча кивнул.
- К рубежу, - скомандовал капитан сержантам. Под их руководством к рубежу вышли первые пятьдесят лучников. - Покажите лучшее, на что вы способны. Стреляйте по готовности.
Рем внимательно следил за первыми стрелами, входящими в мишени и пытался еще раз просчитать свою стрельбу. Он выбрал лук в качестве запасного оружия, но до сих пор не был уверен, что сможет показать приличный результат даже во втором списке.
- Легкий ветер слева, - взять на один палец левее центра, - шептал Рем себе под нос, вспоминая уроки мастера-учителя. - Пятьдесят шагов, малый лук, надо брать на один палец выше.
Первая группа закончила стрельбу и отступила с рубежа. В ней были только те, кто выбрал лук в качестве основного оружия и их результаты были очень неплохи, даже принц удовлетворенно кивнул головой, посмотрев на сидевшего слева военного советника.
- Сотню другую таких лучников в нашу крепость - и никакие орки нам не страшны, - тихо произнес стоявший слева от Рема
Сержанты бросились вытаскивать стрелы и подсчитывать результаты. После небольшой паузы капитан объявил:
- Средний результат первой стрельбы - семьдесят шесть очков. Лучший результат - сто семь очков. Вторая группа - к рубежу.
Лук - в качестве основного оружия - был выбран сотней с небольшим бойцов, арбалет выбрали еще полсотни. На пятидесятишаговых мишенях средние результаты арбалетчиков оказались значительно хуже, сказывался свойственный этому оружию достаточно сильный разброс болтов. Зато сержантам приходилось буквально выковыривать болты из мишеней, так глубоко они входили в твердое дерево.
Абсолютное владение длинным луком показал неизвестный Рему рейнджер с длинным луком. Только одна его стрела слегка отклонилась от центра мишени, и он заработал сразу сто девятнадцать очков. В итоге Рем оказался доволен и своим собственным результатам - ни одна стрела не прошла мимо мишени, и он честно заработал шестьдесят очков, что было явно выше среднего результата по неосновному списку.

*

Предыдущая страница 3 Следующая страница


Девятая Крепость 4

Киму не повезло - в первом же поединке ему пришлось сойтись с многоруким, причем мастерски владеющим своим ремеслом. Будь эти мечи настоящие, Ким был бы изрублен в мелкую капусту. Прежде чем сержант остановил бой и объявил победителя, правый, немного более длинный меч соперника обозначил два смертельных рубящих удара в шею и голову, а левый - один колющий удар в живот. Ким не успел нанести ни одного удара, только пытался защищаться те недолгие мгновения, которые продолжался поединок.
После остановки поединка многорукий слегка поклонился Киму и произнес:
- Ты хорош, малыш, - хорошая реакция. Только ты еще не привык к этому оружию, - воин указал на спиногрыз в руке вора. - Я надеюсь, мы с тобой встретимся во втором круге.
На импровизированной арене проводилось одновременно по десять поединков, и сейчас Киму предстояло встретиться со вторым соперником - на этот раз стандартным и более привычным длинным мечом.
- Начали, - крикнул капитан, и соперник Кима шагнул вперед. Ким не надеялся на победу в прямом столкновении, поэтому уклонился от первого косого рубящего удара сверху и, привычным движением поднырнув под меч, "вонзил" свой короткий клинок под мышку сопернику. Тот замешкался, и Ким, сделав еще шаг вперед, обозначил удар в спину деревянным ножом, зажатым во второй руке. Напоследок он классическим воровским движением нарочито медленно провел этим же ножом движение по незащищенному горлу противника. Впрочем, это было лишним, сержант объявил остановку поединка. Теперь, чтобы прорваться во второй круг, Киму требовались еще хотя бы две победы в оставшихся трех поединках.

*

Первые два поединка остались за Ремом. Ему пришлось столкнуться с такими же, как у него, длинными мечами, и если первый поединок он выиграл легко, то во втором ему попался мечник, не уступающий ему в мастерстве. Остальные девять пар уже ушли с арены, а Рем с соперником все еще кружились на освободившемся месте, обмениваясь ударами и пытаясь достать один другого. Рему помогла только опасная импровизация, на которую он решился - бросив щит под ноги противнику и заставив его на мгновение отвлечься, он нанес окончательный удар в низ живота, под приподнявшийся щит.
Теперь же перед Ремом стоял боец с крайне опасной двухсторонней секирой. Хуже всего было то, что Рему еще никогда не приходилось сталкиваться с подобным оружием, и он совершенно не представлял, что от него можно ожидать. Деревянную секиру достаточно сложно было представить, поэтому сопернику Рема оставили его боевое оружие, нацепив на нессиметричные лезвия деревянные заглушки и обмотав их веревками.
Соперник Рема был приземист, и повадками походил на гнома. Он не пытался наносить вертикальных ударов, вместо этого постоянно атакую ноги сбоку. В таких условиях щит становился абсолютно бесполезен, а парировать боевую секиру деревянным мечом было равносильно самоубийству. Рем скакал как кузнечик, уклоняясь от проносящихся сквозных ударов, и даже не пытался контратаковать, сосредоточившись на защите. Один раз он оказался в опасной близости от поражения, когда соперник неожиданным неуловимым движением перехватил секиру и она, описав короткую дугу, совершила повторный атакующий удар с совершенно неожиданной стороны. Рема спасла только реакция, - он рефлекторно отступил назад, даже не успев как следует осознать опасность.
Но через несколько минут начал сказываться вес оружия боевой секиры. Все-таки это был не гном. Атаки стали более редкими, движения секиры замедлились. Рем, воспользовавшись усталостью коротышки, активно атаковал… И неожиданно осознал, что валяется на земле с дикой болью в левом бедре.
"Гном" подошел к юноше и подал ему руку:
- Старая как мир уловка, секира тяжелая, руки отваливаются, соперник сдох… Не расстраивайся, каждый второй на нее поддается. Меня учили владению секирой северные гномы. Так что, - крепыш заботливо отряхнул поднявшегося Рема, - не ты один. Надеюсь, что второй раз тебя подобным не обманешь.

*

Как только придворный волшебник и три мага-ученика уселись на невысокие стульчики в палатке капитана - самом просторном помещении во всем лагере, З"Вентус сразу перешел к делу:
- Все вы пробыли здесь три недели. Вы знаете, что один из вас в первые же дни посчитал себя только обузой. Я задам вам простой вопрос - что вы думаете о перспективе дальнейшего пребывания вас в этом лагере?
Воцарилось молчание. Маг внимательно посмотрел на всех троих и произнес:
- Вы можете говорить открыто. Я разговаривал с каждым из вас перед этой авантюрой, я отлично знаю все ваши сомнения, и сейчас я хочу услышать ваше окончательное мнение по этому вопросу.
Начал старший из них, ученик мага пятой крепости запада:
- Мы прекрасно представляем, как важны те цели, для которых создан этот лагерь. И я готов был бы приложить все силы для того, чтобы эти цели претворились в жизнь. Но мне приходится признать, что я буду здесь бесполезен. В тех схватках, в которых предстоит побывать этим парням, мне делать нечего. Самое быстрое заклинание, какое я способен сотворить, занимает у меня почти полминуты. За это время меня нашпигуют стрелами и изрубят мечами. И мне не хочется признаваться, но это заклинание - простое зажжение свечи. - Сорокалетний мужчина сокрушенно покачал головой и продолжил: - Я не могу бегать, как они, чтобы поддерживать их темп мне приходится тратить ману. Я с трудом понимаю, с какой стороны брать меч… Высокочтимый, я вынужден сказать, что мне надо вернуться к моему учителю, и тогда когда-нибудь я смогу вместе с ним защищать крепость от вражеской магии.
- Я не могу сказать лучше, - произнес второй ученик, подмастерье мага из Клевера. - Высокочтимый, позволь нам вернуться к нашим учителям. Надо учиться владеть либо мечом, либо магией. Другого не дано людям.
З"Вентус кивнул:
- Благодарю вас. Будьте достойны имен ваших учителей. Я желаю вам заслужить когда-нибудь их знак. Ну а ты что скажешь, ученик?
- Знаете, учитель, - Виктор посмотрел на учителя с неожиданной для себя уверенностью, - а мне здесь нравится. Нет, не подумайте, с заклинаниями у меня полная беда, получается у меня тоже не ахти. Я о том, что мне приятно находится с этими людьми, жить их жизнью, учиться не только магии, но и чему-то еще. Если вы позволите, учитель, я хотел бы продолжить обучение.
- Так тому и быть. Я постараюсь приезжать сюда хотя бы раз в неделю и обсуждать с тобой любые вопросы, которые ты захочешь обсудить. Думаю, что тебе еще очень многое нужно узнать и в магии. Кстати, я привез с собой любопытную подборку книг, постарайся завершить их чтение к моему следующему приезду, - от привычной и такой родной речи учителя, привыкшего гонять учеников, Виктору стало даже радостно, как будто он вновь был дома, в башне мага.
- Ну а теперь, уважаемые ученики, мне лично не терпится еще немного поглядеть на поединки. Давайте присоединимся к зрителям.

*

Соревнования завершались на закате. Последние пары сходились в поединках при свете зажженных факелов и костров. Капитан разрешил всем взводам присесть на землю прямо в строю, но многие остались стоять, чтобы увидеть финальные бои. Рем чувствовал себя победителем - в итоге он проиграл только один бой и показал неплохой результат в стрельбе из лука. Это притом, что здесь были собраны лучшие мечи королевства.
Сидя на земле, Рем лениво размышлял над тем, что же им преподнесут на втором туре обучения. Эти три недели были самыми выматывающими за всю его службу, и он пока не мог себе представить, как может быть еще тяжелее.

*

- Воины! То, что я сегодня увидел, наполнило мое сердце гордостью за наш народ и вселило в меня уверенность в будущее этой страны. Все вы достойны самых высоких похвал и почестей, - конь принца гарцевал перед строем, освещаемом только светом факелов. Их свет создавал причудливые тени, и речь принца на этом фоне казалось особенно торжественной.
- Вы знаете, что не все из вас оказались победителями, но даже те, кто завтра отправится домой, должны гордиться вашим пребыванием здесь - ведь мы потерпели поражение от лучших мечей королевства. Чтобы подтвердить ваш успех, король подписал указ, в котором каждый из вас повышен в звании. Я искренне надеюсь, что это поможет вам принести ваше мастерство вашим товарищам в самых далеких крепостях. Те из вас, кто не служит в королевских частях, а имеет вассальную присягу, также не должны беспокоиться, - мы проследим за тем, чтобы ваши дворяне были оповещены о желании короля.
- Нам с вами предстоят тяжелые времена, каждый, кто служит на границе, знает эту горькую правду. Наши враги сильны, они не ведают пощады и им не нужен мир. Но теперь я вижу, что у нас есть чем их встретить. Да будет вечным королевство, и продлят боги правление короля!
Троекратное ура слитно пронеслось вдоль строя.
- Ну а теперь, чтобы вам еще лучше запомнился этот вечер, позвольте мне предложить вам лучшие вина, приготовленные на лучших виноградниках королевства. Я сумел убедить короля открыть личные погреба ради такого случая. Сегодня мы пируем.
Свита принца начала выкатывать на площадь бочки с вином, столы, сгружать с телег всевозможные угощения.
В разгар шумного пиршества к Грегору, сидевшему во главе огромного стола, подошел придворный маг.
- Впечатляющая речь, ваше высочество. Очень воодушевляющая, великолепный экспромт.
- Да, я ее три дня писал. В отличие от отца, мое ораторское искусство оставляет желать лучшего.
- Судя по сегодняшней речи, кровь его величества в вас сильна.
- Да бросьте вы, учитель. При чем здесь кровь, вы же сами заставляли меня десятки раз переписывать наиболее известные речи моего отца, деда и прадеда, а заодно и запоминать речи послов на торжественных приемах. Только вот послов у нас теперь совсем не осталось. Не с кем практиковаться в пышности слога. Как с магами? - Резко поменял тему принц.
- Лучше чем могло быть, но хуже, чем хотелось бы. Остался только один.
- Кто он?
- Мой ученик, Виктор. Он совсем еще молод, слаб и неопытен. Но может, это ему и поможет.
- Хоть один, значит, не все еще потеряно. Эта идея все равно была самой бредовой из всех за последнее время. Никто никогда не поверит, что маг может участвовать в открытом бою.
- Я тоже пока не могу поверить в это.

Лес Чар

Денис поднял руку, давая знак остановки.
- Расположимся здесь. Отправьте двоих подстрелить что-нибудь свежее на обед. Коней оставьте под седлами - стоянка будет недолгой.
- Да, ваше высочество, - и капитан, руководящий сопровождающими принца двумя десятками легкой кавалерии, начал раздавать приказы.
- Не хотите ли пройтись, размять ноги, ваше преподобие? - прелат монастыря Ка"Руут согласно кивнул:
- Все такие верховая езда не мое любимое занятие, хотя за время, проведенное вместе с вами в седле, ваше высочество, мои навыки наездника существенно улучшились.
- Да уж, этот месяц был не из легких, - Денис шкодливо улыбнулся.
Почти месяц их небольшая партия пробиралась по дорогам вдоль таинственного леса, за это время почти замкнув круг и вернувшись к тому месту где, как надеялся Денис, будут происходить основные события.
- Знаете ли вы, ваше высочество, чем известно место, где мы сейчас находимся? - Не дожидаясь ответа, прелат продолжил, - говорят, что Крухт жил в этих местах еще до того, как стал богом. Но хотя он и был только человеком, его сила уже тогда была велика. Эти земли очень плодородны, крестьяне собирают здесь невиданные урожаи, а в лесах полно дичи. Думаю, что мы сумеем в этом убедиться, когда вернуться наши охотники.
Денис удивленно покачал головой:
- Бог когда-то был человеком. Верится с трудом, что человек может быть настолько силен.
- Это всего лишь сказания, ваше высочество. Их нельзя проверить. Но эти земли действительно очень плодородны.
- Насколько я понимаю, - сменил тему Денис, неторопливо поднимаясь на вершину холма, - сегодня нам предстоит общение с последним бароном?
- Да, ваше высочество. Барон Николас Ворон, вассал герцога Муртана. Ему почти пятьдесят, у него есть сын, который наследует его титул и владения, и две юные дочери. Если принц хочет послушать мой совет, я бы пригляделся к его дочерям, - они очень милые девушки, любая из которых может стать прекрасной женой.
- На текущий момент я меньше всего думаю о женитьбе, ваше преподобие.
Прелат кивнул и продолжил:
- Сам барон будет крепким орешком. Всю свою жизнь он провел рядом с лесом Чар, так что заставить его изменить свое отношение будет очень тяжело. С раннего детства он только и делал, что выжигал окраины леса, нанимал лесорубов и лично охотился на лесной народ.
- Мы везем с собой приказ короля и приказ герцога. Надеюсь, барон покажет не только свое упрямство, но и вассальную преданность. Если мы сумели убедить в необходимости этих мер герцога, то барон вынужден будет подчиниться.
- Я тоже надеюсь на это, ваше высочество.
Они добрались до вершины холма и оглядели окрестности. Граница леса Чар была перед ними. Ее нельзя было не заметить. Деревья были значительно старше и дряхлее любых, виденных Денисом в других частях королевства. Они разрослись, причудливо переплетаясь ветвями и выпирающими из земли корнями, создавая непреодолимый барьер для любого, посягающего на тайны этой чащи.
- Это только подлесок, ваше высочество. Считается, что в этих местах окраины леса Чар наиболее молодые. Дальше в лесу начинается что-то совсем невообразимое. Столетия наши монахи записывали слова всех очевидцев, которым удавалось вернуться из этого леса. Через полмили чаща становится совсем непроходимой и наполненной множеством естественных ловушек. А дальше не проходил никто из людей. Или проходили, но не сумели вернуться.
- Да, целый месяц смотрю на этот лес и не перестаю удивляться. Эта магия недоступна нашему пониманию.
- Не совсем, ваше высочество. Мы не можем с ней бороться, но основные механизмы и внешние проявления этой магии тщательно изучались нашим орденом. Прежде всего, сейчас граница леса стабилизировалась. Но во время войны ветвей лесной народ отодвигал эти границы в некоторых местах на целую милю за сезон. Такая мощь поражает. Внешние границы леса защищаются обычными хищниками, подконтрольными народу леса. Полностью подконтрольными, конникам в этом лесу нечего делать, лошади либо просто пугаются волков, либо подпадают под чары леса и сбрасывают седоков.
- А сам народ леса почти никто не видел. Слухи, догадки и домыслы, - это все, что мы имеем. С определенной долей уверенности можно сказать только то, что в глубине леса не одна раса. Слишком разнообразное волшебство, слишком разнятся описания очевидцев. Лесной народ, скорее всего, состоит из нескольких рас, научившихся не только уживаться друг с другом, но и воевать вместе в опасные времена.
- Никто не может сказать, как они выглядят?
- Будем надеяться, что у нас появится возможность с ними встретиться, ваше высочество.

*

Родовое поместье барона Николаса, Воронье Гнездо, стоял на берегу Страты в миле от границы Чар. Подъемный мост был опущен, ворота открыты, а сам барон встречал гостей вместе с наследником, гарцуя на прекрасном племенном жеребце черной масти.
- Ваше высочество, я безмерно счастлив видеть вас в своих владениях. Вчера на охоте мне удалось подстрелить молодого кабанчика, я думаю, ваше высочество не откажется разделить с моей семьей скромную трапезу. - Как и любой дворянин центральной части королевства, барон обладал прекрасными манерами.
- Конечно, барон. Позвольте представить вам прелата храма Ка"Руут, досточтимого Ка"Гордона.
- Я рад нашей встрече, ваше преподобие, - барон церемонно поклонился священнику.
- Да принесет Ка"Руут гармонию в ваши владения, мир вашим сердцам и счастье вашей семье, уважаемый барон.
- Позвольте мне представить уважаемым гостям моего сына, Владимира Ворона. Я назвал его в честь его деда, - барон хмыкнул, - вот уж кто был крутым сукиным сыном, так это мой отец, прошу прощения за мой язык, ваше преподобие.
Молодой человек, явно впервые видевший особу королевской крови, застенчиво поклонился.
- Прошу вас, господа, за праздничный стол, мои слуги позаботятся о вашей свите, - барон махнул рукой, отдавая распоряжения о размещении гостей, и они медленно въехали в ворота замка. - Так я об отце. Помню, он руками завалил матерого секача, который выскочил прямо на него во время охоты. Вы представляете? А ведь ему тогда было почти шестьдесят, ваше высочество. Наш род всегда славился крепким здоровьем, король всегда мог рассчитывать нас как на сильных и верных его вассалов.
- Мне очень приятно слышать такое, барон. Я еще слишком молод, чтобы судить о делах королевства, но все мы знаем, что королю всегда были нужны верные вассалы. В вассальной преданности таких семей, как ваша, кроется будущее королевства. - Денис спешился и бросил узды своему оруженосцу. - Позвольте полюбопытствовать, какую карьеру вы выбрали для своего сына? Не думал ли он попробовать себя на военной службе в королевской коннице?
- Ваше высочество, вы же знаете, - барон несколько заволновался, - боги дали мне только одного сына, и я ращу его как наследника, который сможет занять мое место, когда я отплыву с лодочником. Я думаю, что королю нужны не только воины, но и золото, чтобы их содержать. И налоги, которые платит наша семья, позволяют содержать многих королевских ратников.
- Безусловно, вы правы, барон. Единственного сына надо беречь. Короне важна стабильность и процветание в семьях верных ее слуг. Собирается ли ваш сын предстать при дворе в ближайшее время?
- Я думал об этом, ваше высочество…, - юноша обрадовано подхватил тему.
- Он еще слишком молод, ваше высочество, - барон перебил сына. Чувствовалось, что на этот предмет у них с сыном давно идут споры, - может быть, через год-другой, когда он подрастет…
- Конечно, конечно, барон. Я думаю, что не стоит тянуть с этим важным для вашего сына мероприятием. В конце концов, и короне, и вам стоит задумываться о внуках, а такой завидный жених вызовет фурор среди придворных фрейлин.
- Ну, вот мы и пришли, дорогие гости, - барону явно не везло сегодня в беседе, и он поспешил сменить тему.- Пожалуйста, располагайтесь, чувствуйте себя как дома. Я покину вас ненадолго, мне надо дать указания слугам по поводу ужина.
Глядя на торопливо удаляющегося барона, принц наклонился к прелату и тихо произнес:
- Думаю, теперь у нас не будет никаких проблем с уважаемым бароном,
- Я восхищен вашим искусством дипломатии, принц. Вы нашли слабое место барона, еще не успев сесть за стол.

*

Принц, прелат и барон стояли на самой высокой башне замка и смотрели на лес чар в свете заходящего солнца.
- Я знаю о вашем турне вокруг леса Чар, ваше высочество. - Барон не выдержал и первым отказался от светской болтовни и перешел к делам. - Насколько я могу судить, вы собираетесь возглавить войну против этого проклятья королевства. Но позвольте мне выразить свое мнение - мы не сможем победить. Конечно, мои вассалы целиком в вашем распоряжении, да только что могут сделать шесть десятков легких кавалеристов против чужой магии. В этом году я уже потерял нескольких лесорубов, которые пытались заниматься вырубкой зимой. Лучшие лесорубы, которых я смог нанять, они шли под охраной моих бойцов. Этот лес зачаровывает и пережевывает всех, кто к нему приближается и даже костей не выплевывает.
- Вы правы, барон, ничего. Ни ваши бойцы, ни вся королевская армия не сможет сделать с этим лесом ничего. - Денис рассеянно оглядывал окрестности. - Только я прибыл сюда не для того, чтобы продолжать войну, я приехал ее закончить. Я хочу предложить народу леса мир.
Барон был ошеломлен:
- М-мир? Ваше высочество, в войну ветвей этот лес забрал половину владений Воронов. Вся земля западнее Страты принадлежала нам, а сейчас я даже не могу ступить на землю, которой владели мои предки. Этот лес сожрал моего прадеда, и деду даже нечего было положить на погребальный костер.- Голос барона дрожал от плохо скрываемой ярости, - какой мир может быть с монстрами лесов?
- Пожалуйста, барон, успокойтесь. Я хочу вам напомнить, что у этой чащи тоже есть много претензий к нам с вами. Мы считаем погибших людей, для них же каждое дерево - как для нас человек. Так что потери несут обе стороны. Но если мы сумеем договориться, возможное сотрудничество в будущем сулит немало выгод королевству. Как и вам, барон, как и вам. - Денис отвернулся от притягивающего вида леса и посмотрел на барона:
- Представьте, какие чудесные возможности могут открыться для тех, чьи земли прилегают к этому лесу. Я могу только гадать, как их можно использовать, но представьте - великолепная строевая древесина, которая весьма ценится в верфях на юге, волшебные травы и обители целителей, к которым будут съезжаться со всего королевства… Да что я вам рассказываю, вы здесь живете, барон - и лучше меня можете представить возможности ваших соседей.
Было видно, что принц нашел правильный подход к барону, так как следующий вопрос был задан совершенно другим тоном:
- Но даже если мы хотим заключить мир, то с кем? Никто из живых не видел лесных жителей. Мы только догадываемся об их существовании.
- А вот чтобы решить эту проблему, барон, мне и потребуется ваша помощь. Надеюсь, что она не покажется вам непомерной.

*

Ранним утром третьего дня после памятного разговора на башне замка подводы въехали в Лес Чар. Лошади то и дело всхрапывали и норовили остановиться. Возницы опасливо оглядывались по сторонам, их не успокаивал даже вид конных воинов, сопровождавших караван. Все местные жители знали, что против колдовства леса железо бессильно.
Конь Дениса нервно вздрагивал, и принц, успокаивающе потрепав его по холке, спешился. Отдав узды оруженосцу, он пошел дальше пешком. Судя по карте, которую они изучали вместе с бароном несколько вечером, пройти надо было немного. Сразу за относительно молодым перелеском должна была открыться гарь. Прошлое лето было засушливым, и даже магия не спасла лес от скоротечного лесного пожара. Рейнджеры, посетившие это место накануне, сказали, что гарь еще не заросла. Именно к ней и стремился выйти Денис. К небольшой, шагов в двести в поперечнике проплешине, на которую он возлагал сейчас так много надежд.
Сзади принца догнал Ка"Гордон.
- Вы рассчитываете на успех, принц? - прелат до последнего момента терзался сомнениями.
- Мы сделали все согласно плану. Все бароны вокруг леса предупреждены, вырубка леса, попытки поджогов и прочие пакости, которые мы устраивали, прекратились. Осталось тронуть последнюю струну, и, будем надеяться, что наши люди услышат песню мира.
- Я верю вам, ваше высочество, но после столетий противостояния, даже этого может оказаться недостаточно.
- Мы будем делать, что должны и надеяться на лучшее. Молитесь, чтобы Ка"Руут помогала нам. В конце концов, нашими действиями мы вдыхаем силу в ее алтари.
- Это так, - прелат задумчиво отстал, погрузившись то ли в свои мысли, то ли в молитву своей богине.

*

Они вышли к гари через час. Последняя сотня шагов оказалась самой тяжелой, Денису уже казалось, что телеги придется бросить, последнюю часть пути их приходилось волочь чуть ли не на руках.
- Быстро разгружайте телеги и разворачивайтесь, - скомандовал принц. - Я хочу, чтобы через полчаса вы были на обратном пути.
Крестьян не нужно было уговаривать, они справились даже быстрее.
- Друзья, следуйте за телегами. Вы здесь не поможете.
- Но мой принц, мы не можем оставить вас без охраны, - заволновался капитан. - Король снимет нам головы, если с вами что-нибудь случиться.
- Не волнуйтесь, капитан. Не думаю, что мне что-нибудь угрожает. Если же я ошибаюсь, вот вам мой письменный приказ. Покажете его королю, если я не вернусь.
Капитан неуверенно потоптался на месте, глядя то на принца, то на врученный ему свиток. Наконец он резко развернулся, и, махнув рукой солдатам, приказал им следовать за собой.
- Ну что же, пора начинать, ваше преподобие.
- Да помогут нам боги.
Принц взял лопату и ведро, наполнив его водой из привезенной бочки. Прелат откинул материю, скрывающую их груз.
Первое дерево они посадили через полчаса, но потом вошли в ритм, и через еще полтора часа дюжина маленьких деревьев сиротливо ютились рядом со своими могучими родственниками.
Денис полил только что вкопанный в землю росток, разогнулся, разминая затекшую спину, и застыл на месте. На дубе-двухлетке, который он так старательно сажал, сидел маленький человечек верхом на огромной стрекозе. Несколько мгновений принц мог только с изумлением таращиться на необыкновенного гостя. Первым молчание нарушил наездник:
- Ш-ш-то ты делаешь, человек?
Сзади послышался тихий возглас прелата:
- Фэйри, это же фэйри. Глазам не верю. Легенды оживают.
Принц, не оборачиваясь, дернул плечом, прося напарника замолчать.
- Я думаю, ты знаешь ответ на этот вопрос, житель леса.
- Ты прав, я з-задал глупый вопрос. Давай я спрош-шу иначе - зачем ты сажаешь эти деревья?
- Я сажаю их в знак мира, который я пришел предложить лесному народу.
Фэйри взлетел с ветки от охватившего его возбуждения и, кружась вокруг Дениса, заговорил быстро и почти несвязно:

Предыдущая страница 4 Следующая страница


5 Эдуард Катлас

- Мир? О каком мире ты говориш-шь? О каком? Вы жжете наш лес, вы губите наш-ш-ших братьев, вы рубите деревья, да! З-з-з. З-з-зачем нам нужен мир с убийцами?
- Я принц королевства людей. И король приказал мне явиться сюда, чтобы обсуждать мир с вами. Ты знаешь, что сейчас никто причиняет вред вашему лесу, и это может так и остаться, если мы сумеем договориться.
- Немыслимо! Вы предадите! Мы не поверим вам, да! Люди коварны.
Денис пожал плечами, взял лопату и начал копать следующую яму.
- Ш-ш-што ты делаешь, человек?
- Для такого волшебного существа, ты задаешь на удивление много ненужных вопросов. - Принц даже не остановился. - Но я отвечу: я копаю яму. И отвечу сразу, что я копаю яму для того, чтобы посадить здесь еще одно дерево. И я буду сажать их до тех пор, пока ты не будешь готов говорить.
- Мне нуш-шно многое обсудить с моими братьями.
Принц снова пожал плечами:
- Я не спешу, работы здесь много.
Фэйри возмущенно фыркнул и скрылся из виду.
- Вы только подумайте, мы с вами видели живого фэйри. А как вам его стрекоза? Она волшебная или это просто такая порода, как думаете, принц? - Ка"Гордон не мог сдержать свое возбуждение и говорил не переставая, - я должен немедленно это записать. Жаль, что я плохо рисую, надо бы накидать на бумаге внешний вид. Принц, а как у вас с рисованием, может, вы могли бы…

*

Солнце ушло из зенита и понемногу сползало к горизонту. Денис понемногу втянулся в непривычную для него работу и даже перестал думать о цели их мероприятия. Поэтому низкий голос, раздавшийся за спиной, оказался для него полной неожиданностью.
- Человек, я здесь, чтобы говорить с тобой.
Денис обернулся. Фэйри был удивительным существом, но все-таки с его видом можно было хоть как-то свыкнуться. Но день чудес не закончился. Денис не сразу сообразил, из чьих уст исходит речь, тем более ничего похожего на рот у собеседника не оказалось.
Между маленьких веточек только что посаженного дерева колыхалось темно-серое, почти черное облако, похожее на пыль и золу, взметнувшуюся от только что затушенного костра. Внутри облака с трудом угадывались какие-то очертания, больше всего похожие на только что выкорчеванный пень с развесистыми корнями. А может быть, это было причудливое волшебное искривление того, что находилось за облаком.
Принц собрался с мыслями, выбрал место и уселся прямо на землю.
- Позволь мне для начала представиться, я Денис, сын короля людей, живущих вокруг вас. Со мной здесь уважаемый Ка"Гордон, прелат монастыря Ка"Руут, богини гармонии. Как мне называть тебя?
Облако заструилось вверх по деревцу и окутало его вершину.
- У меня нет имени, как ты его понимаешь, Денис, сын короля. А то, что заменяет мне имя, ты не сможешь произнести. Зови меня старший, это будет верно.
- Уважаемый Старший, готов ли ты разговаривать о мире на границе леса?
- Почему ты думаешь, Денис сын короля, что нам это интересно?
- По многим причинам. Все хроники говорят, что вы мирный народ и никогда не нападаете сами. Вы не убиваете тех, кто не входит в ваш лес. Народу леса нечего делить с людьми. Я могу назвать очень много причин.
- Только это описание нельзя применить к людям. Вы убиваете просто из забавы. Вас гложет жадность и ненависть. И люди всегда хотят что-то отнять у народа леса.
- Я знаю, что наше соседство было кровавым. Но считай, что мы поумнели. Я пришел завершить нашу вражду, пришел разрушить ненависть друг к другу.
- Ненависть, воспитанную веками нельзя разрушить разговорами.
- Тогда давай начнем с перемирия. Лучше так, чем погубленные люди и сожженные деревья. Мы многое можем получить друг от друга, если не будем воевать. И если необходимы столетия, чтобы ненависть ушла, то значит, мои правнуки все-таки дождутся.
- Ты мудр для человека.
- Пришло время для мудрых решений.

*

- Мы пойдем в лес прямо на рассвете. Какие бы бумаги не написал принц, король не простит, если на моей земле пропадет его сын. - Барон нервно прохаживался вдоль границы леса, пытаясь рассмотреть хоть какое-нибудь движение среди деревьев, несмотря на опустившуюся ночь. Кавалеристы барона и охрана принца спешилась и разожгла костры, пытаясь разогнать окружающую их темень.
- Как мы могли отпустить принца одного, - в который раз повторил барон ходящему за ним по пятам капитану охраны.
- Принц уже большой мальчик, и может ходить один, - раздался голос из-за деревьев. Два силуэта вышли из-за деревьев, и свет костра осветил усталое, но улыбающееся лицо Дениса.
- Границы леса остаются неизменными. Лес не выходит за эти границы, люди и домашние животные не заходят в лес и не трогают деревья.
- Люди не строят плотины на реке выше по течению. Люди строят плотину ниже по течению сразу за границей леса. В засушливые сезоны люди перекрывают плотину, чтобы лесу хватало воды. В обмен лес сплавляет по воде отборную строевую древесину.
- Лес оставляет на границе лекарственные травы и коренья от разных хворей, список у прелата. Люди ищут и привозят к границе новые растения, которые лес еще не знает. Растения должны быть пригодны для посадки.
- В-общем, полный список договоренностей у прелата. И, наконец, - принц разулыбался еще больше, - люди имеют возможность плыть по Страте в обе стороны без права выхода на берег. За это они платят лесу пошлину… - улыбка принца не могла быть шире, - каждый караван должен посадить дерево на границе леса.
- Так что значит, мир? - неуверенно спросил барон.
- Пока скорее перемирие. Но я надеюсь еще встретиться со Старшим и договориться еще о многом. - Денис обернулся к своему спутнику, - Кстати, ты так и не сказал, что за существо это было?
- Это был баньши. А я не умею рисовать, представляете?

Мечи и свитки

- Весь взвод убит, - громоподобный крик второго сержанта заставил Рема вскочить с лежанки. Вокруг была полная темень, и он не понимал, где находится. Попытавшись двинуться вперед, он наткнулся на что-то твердое. Окончательно потеряв голову, Рем рванул вперед и наконец-то, ценой полностью разрушенной палатки, оказался на открытом пространстве. Вокруг него, в слабом свете костров, метался весь его новый взвод.
В лагере царил хаос. Рем был не единственным, кто вырвал из земли палатку. Кто-то попал в костер, и сейчас метался, пытаясь сбить с себя пламя. Ближайший от него воин вытащил меч и растерянно оглядывался по сторонам.
- Выходи строиться, - окрик сержанта начал приводить взвод в чувство.
- Итак, сонные мухи. А теперь посмотрите на себя. И каждый, кто увидит красный цвет - считайте, что это ваша кровь. - Глядя на окружающих, Рем провел рукой по горлу и посмотрел на ладонь - она была измазана красным.
- Если я не ошибаюсь, все пять десятков тихо умерли во сне? И знаете, что меня больше всего огорчает? Меня огорчает то, что для того чтобы отправить к праотцам весь мой славный взвод, понадобилась не армия и даже не ублюдочный орочий шаман, а всего лишь два криворуких сержанта, которым почему-то не спалось этой ночью.
- Надеюсь, урок не пропадет даром. Вы думали, что находитесь в центре королевства, в укрепленном лагере, в котором ни один караульный не спит на посту? Вы так думали и теперь вы мертвы. Вы умерли во сне и не смогли забрать с собой ни одного врага. Боюсь, ваши предки на том берегу встретят вас с недовольством. А чтобы этот урок лучше запомнился, надо его закрепить. Давайте-ка возьмем вот эти мешки, и наполним его вон теми камнями. Я хочу, чтобы вы сбегали и аккуратно сложили эти камни у большого дуба на повороте. Мы с помощником долго трудились, измазывая вас краской, легче было бы взять ножи. Поэтому сейчас мы пойдем спать, а утром проверим, насколько велика куча камней у дуба.
Рем застонал. Злополучный дуб рос в миле от их нового лагеря.

*

Виктор и придворный маг медленно прогуливались по тропинке, пробивающей себе дорогу сквозь чащу.
- Учитель, мне кажется, что заклинания огня для меня неподвластны. Последний раз при попытке зажечь свечу я валялся без сознания больше часа. Свеча, кстати, так и не зажглась.
- К сожалению, изучение заклинаний почти всегда связано с болью. Это одна из причин, почему так мало учеников завершают обучение. Понимаешь ли ты, в чем ты ошибаешься при выполнении заклинания?
- Я делаю все правильно, учитель. В точности, как вы показывали. Я даже использовал ваши свитки для концентрации мыслей. Извините меня учитель, но я не совершил ни одной ошибки. Но по-прежнему стою на месте.
- Я расскажу тебе маленькую историю. Давай присядем, мои ноги уже не те, что раньше, - З"Вентус уселся на поваленный ствол и приглашающе похлопал по месту рядом с собой.
- Так вот, в далекие-далекие времена я тоже был учеником мага. Тебе, наверное, сложно будет это представить, но это так. Мой учитель еще жив и сейчас, быть может, но мы давно потеряли друг друга, и где он сейчас, мне неведомо. У магов свои пути, и они редко рассказывают о них, даже своим ученикам. Итак, я был учеником у мага. Учили тогда не так, как учат сейчас. Знаний о волшебстве заклинаний почти не было и обучение скорее походило на гномий обряд совершеннолетия. Знаешь о таком? Очень интересный обряд, но я расскажу тебе о нем в другой раз.
- Я был единственным учеником, учитель взял меня после того, как погиб его предыдущий ученик. Кстати, ученик погиб, пытаясь создать огненный шар. Он его создал, но смог им управлять, и шар сжег его в одно мгновение. Я тогда прислуживал в доме мага. Готовился стать учеником лет на десять позже. Но эти события ускорили начало моего обучения. Учили тогда просто - тебе давали задание, и если оно у тебя не получалось, маг приказывал выпороть ученика. Книг тоже почти не было, мне приходилось каждый раз экспериментировать. А ты же знаешь, как опасны наши эксперименты. Вот так и проходило обучение - то ли подохнешь от неправильно выполненного заклинания, то ли будешь валяться неделю с кровавыми полосами плетей на спине.
- Не думай, учитель был очень хорошим человеком, просто времена были другие, порядки тоже. Никто и не знал, как можно иначе сделать мага. Нынче обучение стало более мягким, и выживают после него почти все. Но магами становятся не больше учеником, чем раньше. Может даже меньше.
- Ну вот, начал я вспоминать и говорю совершенно не о том. Магия огня. Чтобы заставить меня овладеть магией огня, учитель запер меня в своей башне на год, не позволяя ни с кем видеться, даже еду мне проталкивали в щель под дверью. Он сказал, что я могу выйти оттуда раньше, если он увидит огненный шар над башней. А если он не увидит за год шар, то будет искать нового ученика, потому что я бесполезен. Мой учитель увидел шар через четыре месяца. Я тогда запускал их один за другим, насколько хватало маны, но учитель был занят и заметил мой успех только на вторую неделю. Но я опять не о том.
- Когда учитель запирал меня в башне, он дал мне только один совет. Зато какой - эти слова я бы ставил в заголовок любой книги о магии. Знаешь, что он сказал? Он сказал: "не пытайся изучить заклинания и руны огня, - изучай сам огонь". Мне кажется, что мой учитель один из первых понял одну очевидную вещь. Магия - это ремесло, пусть и странное, но ремесло. Мастер по дереву не размышляет над проблемами мироздания и не занимается самосозерцанием. Зато он знает все породы дерева, с которыми работает и знает в точности, где применить свои инструменты.
- Я могу только повторить слова моего учителя, - изучай субъект и объект своего волшебства, изучай досконально. Это относится ко всему. Давай-ка разожжем костер, что-то я продрог.
Виктор быстро собрал хворост и вновь присел рядом с учителем.
- Только вы совсем околеете, учитель, дожидаясь успешного заклинания.
- Нет-нет, Виктор. Я не хочу сейчас проверять твои способности. У тебя же найдется, чем разжечь огонь?
Через несколько минут учитель протянул руки к маленькому костерку и сказал:
- Хорошо погреть старые кости. Посмотри на огонь и скажи мне, какие самые простые наблюдение ты можешь сделать? Простые вещи зачастую являются самыми важными.
- Ну, огонь греет, даже обжигает, если быть к нему слишком близко.
- Да это верно. Еще что?
- Температура пламени неравномерна, Горячее всего вот здесь, на вершине пламени, хотя это и кажется странным.
- Замечательно. Как ты об этом узнал?
- Я просто вижу это. Вы же знаете, учитель, у меня всегда были неплохие способности в магическом зрении.
- Да, это тебе поможет когда-нибудь. Чтобы понять, что пламя неравномерно, мне понадобились годы. Но я спрашиваю об еще более простых вещах, изначальных.
- Боюсь, эти вещи слишком простые, чтобы я увидел их, учитель.
- Я задам тебе другой вопрос. Если мы уберем дрова, будет ли этот костер гореть?
- Конечно нет, это же не магический огонь.
- Забудь о том, что существует какой-то магический огонь. Есть просто огонь и ничего больше. Самый обычный огонь. Можно, конечно, сказать наоборот, - любой огонь это своего рода магия.
- Я не совсем понимаю, учитель. Как же тогда огненные шары, летящие в воздухе, у них же нет пищи для горения?
- Вот! - учитель торжествующе поднял вверх указательный палец. - Ты начал задавать правильные вопросы, - я могу тебе ответить, хотя и не это сейчас главное. Воздух тоже может гореть, если знать, как его поджечь. Даже больше того, если мы уберем воздух, который окружает костер, то он погаснет, сколько бы дров мы не подкидывали. Это правило иногда используется магами в контрзаклинаниях по тушению огня, или просто при тушении пожара. Хотя лично я предпочитаю воду. Менее надежно, зато значительно проще.
- И что из этого следует учитель?
- Я подумал, может быть, ты сам сумеешь ответить на этот вопрос?
- Хорошо, я попробую. Из этого следует, что заклинания огня должны быть направлены на то, что горит.
- Неправильно. Это означает, что заклинания огня - это не вызов огня из ничего, а поднятие температуры того, что ты хочешь поджечь, до той точки, когда объект загорится сам. Вот так. Есть одна сложность, однако. Условно, гореть может все, даже вода. Но у каждого вещества в природе точка возгорания разная. Поэтому…,- маг полез в свою сумку - проще всего начинать с зажигания вещей, у которых эта точка очень низко.
С этими словами З"Вентус вытащил из сумки маленький пузырек, наполненный светло-серебристой, почти прозрачной жидкостью.
- Это смесь сока огневки и пленки с поверхности горящего ручья. Ну и кое-что еще, неважно что. Для нас важно то, что точка возгорания у этой жидкости раз в пять ниже, чем даже у свечного воска, на котором ты тренировался. Погаси огонь, эта штука загорается даже от солнечных лучей. И давай-ка отойдем в сторону.
- Вы хотите, чтобы я попробовал поджечь это?
- Да, я буду выливать ее на вот эту сухую ветку. Учти, что жидкость моментально испаряется, так что на каждую попытку у тебя только несколько минут…

*

Мастер лука прохаживался вдоль строя.
- Лучник станет мастером тогда, когда научится предвидению. Научится предвидеть, куда шагнет его противник в попытке укрыться от стрелы, куда подует ветер в момент, когда стрела будет находиться в воздухе. Мастер промахивается только в одном случае - когда он хочет промахнуться. Ему не может помешать ни ветер, ни дерево, за которым укрылся противник, ни туман. Даже отсыревшая тетива не должна ему помешать.
- Возьмем вот этот замечательный длинный лук. Вы видите, что передо мной три мишени. Я могу вам сказать, что одна мишень находится на сто шагов от рубежа, - учитель выпустил стрелу, и она вошла точно в центр ближайшей мишени.
- Вторая, вот эта - учитель выпустил вторую стрелу, которая обозначила центр второй мишени, - находится на расстоянии в двести шагов.
Учитель поднял лук высоко над мишенями и выпустил третью стрелу.
- Третью мишень вы видите с трудом. Но если вы подойдете к ней, то найдете в ее центре мою третью стрелу. Теперь встаньте на рубеж и начинайте тренироваться с вашими замечательными луками. Я дам каждому из вас замечательные, прямые и тяжелые стрелы. Вы должны поразить эти чудесные мишени, все три, одну за другой. Тренируйтесь, пока вы не почувствуете полет стрелы в воздухе и то, как она входит в мишень. Есть ли у вас вопросы?
- Мастер-учитель, - один из мечников выступил вперед, - как высоко надо поднимать лук, чтобы попасть в третью мишень?
- Ответа нет, вы должны сами это почувствовать. Это зависит от вашего лука и вашей силы. Могу сказать другое. Если вы стреляете на равнине, то ваша самая дальняя стрела будет, когда вы выпустите ее точно посередине между зенитом и землей. А теперь тренируйтесь, вам пора научиться владеть вашими великолепными луками, раз уж вы их держите.

*

Рем достаточно неплохо разбирался с ближайшей мишенью, но остальные две так и оставались девственно пусты. Стрелы летели куда угодно, только не в мишени.
- Для второй мишени две ладони выше центра, попробуй, - рядом с ним тренировался рейнджер из его предыдущего взвода, Сагран по прозвищу Рысь, - ветер сегодня ровный, так что бери на пол-ладони левее центра.
Рем выпустил еще несколько стрел, и последняя из них наконец-то воткнулась в край второй мишени.
- Спасибо, теперь дело пойдет. А как с третьей? - Рем с надеждой посмотрел на рейнджера.
- А третья мишень не для твоего лука, стрелы не долетят. Третья мишень можно достать только из длинного лука. - Рейнджер потряс своим оружием:
- Такого, как у меня. Только я все равно не могу попасть. Тут нужна практика, которую в лесу не получишь. Триста шагов, - рейнджер потряс головой, - очень тяжело.

*

- Убить врага с помощью ножа в ближнем бою - это простой фокус, - мастер трюков весело подбрасывал остро заточенный нож и перехватывал его другой рукой. - Чтобы фокус получился, вам нужно выучить несколько простых правил. Первое, вы должны быть близко, очень близко к вашему противнику. Вы должны быть вокруг него. Второе, пока враг наносит один удар, вы должны нанести три. Три смертельных удара. Смертельными считаются удары в горло, в глаза и так далее. Если противник в доспехах, не надо пробовать просверлить в них дырку, ищите щели и бейте в них. Если противник оставил незащищенную руку, - порежьте ему руку. И третье, - с ножом важна ловкость, а не сила. Давайте попробуем начать с невооруженного манекена. Вы должны нанести три быстрых удара под мой счет. Посмотрите.
Учитель нанес три молниеносных удара, слившихся в одно движение.
- Горло - режем, бьем в бок, бьем в сердце. Обратите внимание, что третий удар должен быть последним, потому что нож может застрять между ребер. Лучше пусть он застрянет в трупе. Нож лучше иметь неширокий, или бить им горизонтально, тогда меньше шансов для вас остаться без оружия. Если кто-то захочет провернуть нож в ране, то лучше вам забыть об этом. Вы потеряете время и, вытаскивая нож, будете облиты кровью с ног до головы. И опять же, нож может застрять.
Одного солдата начало рвать прямо в строю. Даже Киму, с детства привыкшему к виду крови, было не по себе от красочного описания учителя.
- Вот-вот. Можете выбирать, будете вы валяться мертвыми в собственной блевотине или научитесь не бояться думать о крови. Сержант, возьмите этого солдата, и пусть он зарежет свинью. Чисто зарежет, одним ножом. Если его снова вырвет, то пусть забьет еще одну. Пока его не перестанет тошнить.
- Да, мастер-учитель. Он у меня перережет весь свинарник, если не научится владеть собой.
- Вот и отлично. Мне всегда казалось это странным, но многие не бояться убивать, но боятся вида и даже мысли о крови. Я кстати тоже очень не люблю кровь. Поэтому, когда вы режете противнику горло, не забывайте отступать чуть-чуть в сторону, вот так. Тогда ваша одежда останется чистой. А теперь давайте попробуем. Для начала удары наносим под мой счет.
Для Кима владение ножами было сродни умению дышать и умению выживать. Никто никогда не учил его владеть ножом. Нож был частью его одежды, продолжением руки, выращенным когтем.
- Один, два, три. Остановились, отступили на исходную. Еще раз - один, два, три. После третьего удара вы должны выдернуть руку с ножом и отступить на исходную. Ваш противник может предсмертным ударом снести вам башку.
Учитель прохаживался по рядам тренирующихся и поправлял движения то одного, то другого. Подойдя к Киму, он остановился и произнес:
- Если ты бывший вор, то твое прозвище должно было быть "быстрый" или "шустрый".
- "Молния", мастер-учитель, Ким "Молния".
- Ты хорош с ножом в руке. Да, очень хорошо. Если у тебя появится немного свободного времени, найди меня, я смогу показать тебе пару более сложных фокусов.

*

- Вода, некоторое ее количество, есть в воздухе всегда. Ты можешь манипулировать этой водой, как тебе хочется. Можешь заморозить ее, и на лагерь противника посыплется град. Можешь собрать воду в тучу, и на засохшее поле прольется дождь. Но тебе нужно не это, - З"Вентус покачал головой. - Может быть, и придет время, когда я буду учить только тому, как поливать крестьянские поля в засуху. А сейчас подумай над тем, что ты можешь сделать с противником, стоящим прямо перед тобой, с помощью воды. Отвечай.
Виктор сделал еще одно круговое движение посохом, защищаясь от удара невидимого противника, и нанес длинный колющий удар мечом. Затем он остановился, перевел дыхание и начал перечислять:
- Я могу попробовать создать сосульку и направить ее в слабое место противника, только сейчас моего умения на это не хватит. Могу создать туман, чтобы скрыть себя от преследователей. Что еще? Могу заставить подняться волну на море, чтобы вражеский корабль утонул.
- Да. Я привык к другим битвам, не таким, какие предстоят тебе. Я не могу учить тебя тому, чего не знаю сам. Скажу одно, когда у тебя нет времени, когда твой враг прямо перед тобой, - у тебя не будет времени выдумывать, поэтому пользуйся самыми простыми и надежными заклинаниями. И еще. Магия воды всегда ошибочно считалась наиболее безобидной. Не поддавайся этому заблуждению. Вода может быть очень опасной, если ее правильно применить. Это я тебе могу сказать из собственного опыта, хоть и в другой области.
- Однажды я защищал одну маленькую крепость. Орки окружили ее со всех сторон, и осада была долгой. Орочьи шаманы постоянно колдовали, но я был силен, я был в своей башне, за годы подготовки накачанной энергией, и легко отбивал их атаки. Моя гордыня чуть не погубила тогда всех. Знаешь, что придумали орочьи шаманы? Они пролили маленький дождик на стены крепости, а потом заморозили просочившуюся сквозь камни воду. Одного раза, конечно, было недостаточно, но они делали это неоднократно, прикрываясь обычными заклинаниями. Отбиваясь от огненных шаров и прочей напасти, я слишком поздно понял их замысел. Стена крепости начала рушится и орки ворвались в крепость. Если бы не подоспевшая вскоре помощь, все защитники крепости легли бы у ее стен. Вода может быть очень опасна, помни об этом. Да, я тут принес тебе несколько свитков о различных способах применения воды при осаде и обороне крепостей. В основном это копии записей, сделанных выжившими магами. Просмотри их, может быть, найдешь что-нибудь полезное и для себя.

*

- Тяжелая мишень, - ворчливо заметил напарник Рема. Сейчас для них это было не образное выражение. Мишень, установленная на тележку, была действительно достаточно тяжела. Дело осложнялось тем, что тянуть веревку, привязанную к тележке, необходимо было плавно, чтобы дать хоть какой-то шанс последнему участнику их тройки зацепить мишень из лука. Рем успел сполна почувствовать, насколько тяжело попасть в дергающуюся, неровно двигающуюся мишень и пытался хотя бы немного облегчить мучения стреляющего.
Тем не менее, эта работа не требовала сосредоточения, и Рем мог слегка оглядеться. Наиболее интересные события разворачивались вокруг его нового знакомого, Саграна по прозвищу Рысь. Учитель поставил мишень в ста шагах от рейнджера. Мишень была абсолютно обычной. Простейшее для рейнджера упражнение осложняло только одно обстоятельство. Учитель расположил ростовую мишень в десятке шагов позади огромной сосны. С рубежа мишень была не видна и рейнджер, которому было строго настрого запрещено сходить с места, чтобы достать мишень, полностью скрытую деревом, оказался в некотором затруднении. Дерево было утыкано стрелами, однако, насколько мог видеть Рем, мишень оставалась нетронутой. Сейчас рейнджер запускал стрелы чуть левее ствола, пытаясь воспользоваться слабым боковым ветром. Попытки оставались неудачными.
Маг, до этого сидевший на камне и ковырявший что-то ножом, поднялся и подошел к Саграну.
- Попробуй вот эту стрелу. Положи стрелу на тетиву синей меткой слева и возьми еще дальше от ствола.
Удивленный рейнджер подчинился. Сначала казалось, что стрела идет значительно левее и мишени, и дерева, но затем она описала заметную дугу и в конце своего полета исчезла за деревом. Послышался характерный удар наконечника, входящего в доски мишени. Стоявший рядом сержант лично побежал осматривать мишень.
Мастер- учитель подбежал к паре и грозно нахмурившись, заявил:
- Это замечательно, - голос учителя показывал, что он отнюдь не считает происходящее замечательным. - Но с использованием магии даже младенец может попасть в мишень.
- Прошу меня простить, мастер-учитель, - маг с достоинством поклонился, - но в этой стреле не было магии в том понимании, которые вы вкладываете в это слово.
Подбежал запыхавшийся сержант и протянул учителю вытащенную стрелу.
Мастер взял ее и начал вертеть в руках, внимательно осматривая и пытаясь увидеть примененную магию. Стрела была самой обычной, но неожиданно учитель замер. Рем, успевший за это время подойти поближе, увидел то, на что смотрел мастер - небольшую насечку на древке стрелы, сделанную ножом мага почти у самого наконечника. Она была в несколько пальцев длиной и немного изгибалась в середине.

Предыдущая страница 5 Следующая страница


Девятая Крепость 6

- Тайное искусство эльфов, метка укрытия, - выдохнул мастер ошарашено. - Где вы изучали метки владыки стрел, уважаемый господин?
- Впервые о таких слышу, мастер-учитель. Я изучаю суть вещей, и только. Извините за то, что испортил ваш урок.
- Ничего, стрелок был на правильном пути. Первый удачный порыв ветра, и он бы добился своего. Урок оказался интересней, чем можно было себе представить. Могу я поговорить с вами об этой насечке, когда вы найдете для меня время, уважаемый господин?

*

Рема приметил мастер меча. Теперь Рем не знал, радоваться этому обстоятельству или нет. Как только мастер-учитель заметил, что Рем легко справляется с большинством своих оппонентов на длинных мечах, он стал ставить его в пары только с экзотическим оружием. Рему вновь пришлось противостоять секире, смотреть на мелькающие перед лицом двойные мечи многорукого. Сейчас же против него выступал еще более необычный противник. Он был вооружен чем-то вроде длинной палки с защищенной с обеих сторон рукояткой посередине. Но эта палка заканчивалась с обоих концов чем-то, более всего похожим на длинный меч. Как будто два меча сложили рукоятками и сплавили воедино.
Чего можно ожидать от подобного оружия в руках соперника, сложно было предположить. Сейчас они тренировались с боевым оружием, с надетыми на него чехлами из толстой кожи. Оружие соперника в чехлах более всего походило на боевой шест, однако Рем знал, что сержант будет засчитывать поражение при любом серьезном ударе зачехленных лезвий. У оружия противника были все преимущества меча в дополнение к возможностям шеста. За одним исключением, соперник не мог брать свой "шест" нигде, кроме как за удлиненную рукоять.
Рем раз за разом уклонялся от проносящихся мимо него лезвий, стараясь выгадать момент для атаки, но соперник владел экзотичным двойным мечом мастерски. Рем успел получить несколько слабых, "несмертельных" ударов. В настоящем бою он бы уже проиграл, понемногу истекая кровью, но здесь сержант пока не останавливал бой, давая им возможность потренироваться.
Мастер меча подошел к обливающейся потом паре и обратился к сопернику Рема:
- Заканчивайте, сержант Гедон. Я слишком стар, чтобы наблюдать за вами полдня.
Теперь все они были сержантами, хотя никто еще не привык к этому, и новые звания редко использовалось "настоящими" сержантами, по-прежнему руководившими взводами. Вновь, в который раз за последние недели, Рем даже не успел понять происходящее. В одно мгновение двойной меч в руках Гедона распался на два длинных меча, и пока Рем осознавал этот факт, эти мечи нанесли ему несколько серьезных ударов.
- Один из лучших длинных мечей, которые я встречал, мастер-учитель, - после остановки боя Гедон сложным ломаным движением в мгновение соединил мечи обратно, - Мне будет тяжело его победить во второй раз.
- Да, юноша подает надежды, - учитель покивал головой, - но если он каждый раз будет разевать рот, когда увидит необычное оружие, то боюсь, этим надеждам не суждено будет оправдаться.

*

Ким проснулся несколько мгновений назад, но глаз не открывал и даже слегка посапывал. По изменившемуся дыханию своих соседей по палатке он чувствовал, что не он один лежит с закрытыми глазами и слушает шорохи спящего лагеря, пытаясь понять, что заставило его проснуться посреди ночи.
Кто- то неслышно откинул полог палатки и забрался внутрь. Ким нащупал правой рукой нож и приоткрыл глаза, пытаясь сориентироваться в кромешной темноте. Силуэт двигался в сторону лежащего рядом соседа. Легко приподнявшись, Ким мгновенно зажал одной рукой рот ночного гостя, одновременно приставив ему нож к горлу.
Подожженная лучина осветила внутренности палатки неровным светом. В сержанта, кроме ножа Кима, уткнулось еще два клинка. Ким торопливо убрал нож и убрал левую руку.
- Неплохо, - шепотом произнес сержант, - чему-то я вас все-таки научил. Не шумите и засыпайте, мне еще надо пройтись по остальным.
Через минуту в палатке все снова спали.

*

Их распустили через три недели дополнительных занятий, в самый разгар лета. Группами по дюжине человек воины оставляли лагерь, возвращаясь в свои гарнизоны, к своим бывшим командирам и товарищам по оружию.
Ким успел познакомиться со многими за время жизни в этом лагере, и сейчас прощался с одной из последних отбывающих групп.
- Я приписан к седьмой крепости запада, Амад, королевский гарнизон. Правда, в самой крепости нас редко можно застать, - уходил рейнджер из первого взвода Кима. - Но если будешь в тех краях, то пошастай по окрестным лесам. Встретишь либо орков, либо нас.
С этими словами рейнджер рассмеялся, похлопал Кима по плечу и двинулся догонять выходящую за ворота партию, с которой собирался пройти часть пути.
В отличие от рейнджера, Ким не был приписан ни к каким из регулярных королевских частей. Последним пунктом его пребывания была городская тюрьма. Третий день он, слоняясь по постепенно пустевшему лагерю, гадал, куда попадет.
- Эй, Молния, - окликнул его проходящий мимо сержант, - капитан собирает. Бегом к его палатке.
Около палатки собрались все оставшиеся в лагере. Капитан дождался, пока Ким, пришедший последним, усядется, и начал:
- Итак, воины. Вы не случайно последними покидаете лагерь. Принц попросил по возможности оставить в тайне то, что я вам сейчас скажу. Целью второго круга было не только обучение лучших мечей королевства. За последние недели все учителя и сержанты выбирали лучших из двухсот воинов. Мы оставили немногих, - капитан обвел рукой сидящих вокруг костра, - для выполнения специальных заданий короны.
- Не скрою, что эти задания будут связаны наверняка со смертельной опасностью. И возможно, ваша жизнь будет коротка. Ваши учителя дали вам знания, которые помогут вам выжить там, где полегли бы армии. Через неделю я ожидаю приказ принца относительно вашей дальнейшей судьбы. Пока же постарайтесь истратить это время с пользой. Вам нужно еще многому научиться.
Люди, неожиданно ставшие одной командой, оглядывались вокруг, узнавая знакомые лица.
- Вам придется доверять вашу жизнь друг другу. Возможно, кому-то из них вы доверите разжечь огонь на погребальном костре, когда придет ваше время. Постарайтесь узнать друг друга получше. Для меня будет честью представить ваше оружие.
- Итак, начнем с мечей. Хаграл, длинный меч. Непредсказуем в бою, неутомим, но для живого слишком любит риск. Если вы не позволите ему свернуть себе шею, будет прекрасным бойцом. Был во второй дюжине в стрельбе из лука.
Черноволосый воин не знал, куда деться от подобного представления и от оказанного ему внимания. В итоге он просто кивнул всем и уставился на капитана, ожидая продолжения.
- Рем, длинный меч. Классическая техника меча. Великолепная реакция. Если противник дает ему шанс, заканчивает схватку за мгновения. Слишком медленно реагирует на неожиданности. Был во второй дюжине в стрельбе из лука. Слишком молод. Если вы не позволите ему слишком широко разевать рот при каждом сюрпризе, будет прекрасным бойцом.
Пришла очередь Рема прятать глаза и пытаться провалиться сквозь землю.
- Лашан, мастер длинного меча. При мне не проиграл ни одного поединка. Надеюсь, так и будет продолжаться. Если вы прикроете его спину, будет прекрасным бойцом.
- Гедон, редкий в наших краях шест мечника. Или два длинных меча, зависит от его настроения. Пехотный арбалет, метательные ножи. Любимое занятие - бой с несколькими противниками. Слишком затягивает поединки. И слишком много болтает. Если кто-нибудь сможет укоротить его язык, будет прекрасным бойцов.
- Мугра по прозвищу Волк, катана. Скорее морской волк, привычен к абордажным схваткам. Короткий лук, метательные стилеты. Когда вы не сможете остановить болтовню Гедона, подсаживайте к нему Мугру, еще неизвестно, кто кого заболтает. Теряется в лесу. Если найдет хорошего проводника, будет прекрасным бойцом.
- Аль"Шаур, Многорукий. Парные клинки. Великолепная координация. Один из немногих, кто знает, что делать с обеими руками. Проигрывал только Лашану. Был в первой дюжине в стрельбе из лука. Плохо работает в команде. Если заставите его держать строй, когда надо, будет прекрасным бойцом.
Это был тот самый многорукий боец, который победил Кима в соревнованиях.
- Брентон по прозвищу "Гном". Двойная гномья секира. Силен, смертелен и дружелюбен. Арбалет. Предпочитает оставлять врагов живыми. Избавьте его от милосердия, и он будет прекрасным бойцом.
- Грег Шатун. Боевой молот. Силен как бык, но слегка неповоротлив. Если понадобится вышибить какую-нибудь дверь, используйте его голову, она покрепче его молота. Если заставите его пошевеливаться, будет прекрасным бойцом.
Шатун был единственным, кого Ким знал по городской жизни. Видимо, он, также как и вор, попался на очередном грабеже и выбрал армию короля вместо рудников или каменоломен.
- Сагран по прозвищу Рысь, рейнджер запада. Длинный лук. Первый в стрельбе после мастера-учителя. Короткий клинок. Подержите врага недолго на расстоянии, остальное он сделает сам.
- Даниэль по прозвищу Фантом, рейнджер запада. Длинный лук. Второй в стрельбе. Короткий клинок. Поставьте его рядом с Саграном, и ни один орк не успеет к вам приблизиться.
- Ким по прозвищу Молния. Короткие клинки, ножи, метательные ножи и стилеты, полевой арбалет. Самый молодой среди вас. Одиночка, привык полагаться только на себя. Если он сможет вам довериться, будет хорошим бойцов.
- Это все. Ну и конечно, уважаемый господин маг, Виктор, еще не получивший знак учителя. Когда вас сможет спасти только чудо, возможно, только он сможет его сделать. Так что постарайтесь сохранить его живым до того момента.
- Можете называть меня Вик. Для ученика, еще не заслужившего букву учителя, Виктор - слишком длинное имя. Когда продолжатся наши тренировки?
- Да хоть сейчас.

Часть вторая.

Тени запада.

Приказ принца пришел на десятый день. Им надлежало явиться в столицу для "проверки готовности и получения задания короны", как было написано в свитке, доставленном гонцом.
Сейчас группа из одиннадцати воинов и мага шла по лесному тракту, проложенному вдоль русла Страты. Капитан и сержанты попрощались с ними в лагере, так что оставленные без командования воины сами выбирали скорость передвижения.
- За поворотом засада, - произнес рейнджер обыденным голосом. Отряд замедлил шаг.
- Нас ждут? - обернулся Брентон, - но откуда они знали, что мы будем здесь проходить?
- Нет, не нас. - Сагран покачал головой. - Их около дюжины, скорее всего разбойники, поджидают караван.
- Но откуда ты можешь это знать? - начал спорить Гном, - я ничего не вижу.
- Доверься мне. Сломанные ветки, следы, лазутчик только что скрылся из виду, и сейчас предупреждает остальных. Они с луками, так что придется пошевеливаться.
- Может, обойдем? - Мугра оглядывался по сторонам в поисках указанных признаков засады.
- Нет уж, - Сагран натягивал тетиву на лук, - мы на службе у короля. Фантом, обойди слева, я уйду направо, остальные замедлите шаг - дайте нам время приготовиться. Как только увидите разбойников, нападайте и не подставляйтесь под стрелы. Берегите мага.
Рейнджеры исчезли среди деревьев, и слегка растерянные остатки отряда медленно двинулись дальше.
За поворотом их действительно ждали. Место для засады было идеальным, - тракт изгибался, ограничивая видимость, деревья подходили к самой дороге. Прямо поперек дороги было повалено дерево, которое неминуемо остановило бы караван.
Брентон издал боевой клич, похожий на гномий и рванулся в лес. Ким еще не видел врага, но ждать больше было нельзя, и он метнул два стилета туда, откуда бы он сам выскочил, если бы был в засаде. После этого он схватился за арбалет. Остальные до сих пор медлили, пытаясь увидеть противника. Но бой уже закончился. Вскоре из леса вышли оба рейнджера.
- Сбежали, только пятки сверкали. Кто не успел сбежать - лежит в лесу. - Сагран посмотрел вокруг. - Я успокоил троих. Один нарвался на стилет Молнии. Как ты угадал, что он выскочит здесь?
Ким пожал плечами, не зная, что ответить.
С этой стороны дороги лежит еще один, - добавил второй рейнджер. - Больше не было. Надо бы дерево с дороги убрать. Брентон, а ты, куда вообще рванул?
- А чего, я их пугнуть хотел, чтобы выскочили, - Брентон чувствовал себя неловко, - А то стоять и ждать стрелы как-то несподручно мне.
- Да уж, испугал ты их знатно, они убегать начали раньше, чем я их увидел, - язвительно заметил Мугра, - пойдем дерево оттаскивать, придется секирой поработать.
- Может быть, у тебя проблемы с глазами. Ладно, двигай давай. - Добродушно переругиваясь, они пошли освобождать путь.
- Надо прикопать трупы, - Шатун обыскивал ближайшее тело, бросив стилет Кима обратно владельцу. - Помогите мне кто-нибудь. В полумиле отсюда тракт выходит обратно к берегу. Прекрасное место остановиться и перекусить.

*

Место оказалось действительно удобным и, по всей видимости, пользовалось популярностью у проходящих по тракту караванов. Кто-то оборудовал навес и сколотил маленькую пристань, раздвигающую камыш, сплошной стеной стоявший вдоль берега.
- Ведь это центр королевства, - Фантом покачал головой, - разбойники совсем обнаглели.
- Наоборот, тракт очень спокойное место, - Шатун лениво наблюдал за магом, которого гонял многорукий. - Вот в столице надо будет быть осторожными. Кошельки срезают влет, а могут и горло перерезать посреди дня в тихом переулке. Поверь мне.
- Да уж, ты наверняка специалист, - хохотнул Мугра.
Виктор пытался обороняться посохом и мечом от мелькающих лезвий Аль"Шаура. Получалось плохо, многорукий то и дело показывал слабые места в защите мага.
- Эй, Вик. А почему твой посох до сих пор не перерублен, - пока Шатун размышлял над наиболее язвительным ответом, Мугра решил быстренько увести разговор в другое русло.
- Я трачу часть энергии на то, чтобы его укрепить, - маг отбил еще один спаренный удар обеими мечами и тут же пропустил повторный колющий удар левой рукой. - Пока посох у меня в руке, он крепче железа подгорных гномов.
- Только не очень то тебе это помогает, - Мугра был явно в настроении поболтать.
- Сам бы попробовал, - Виктор отразил еще один спаренный удар, уклонился от колющего повтора и получил удар правым мечом на возврате, - и вообще не мешай, а то превращу тебя в рыбу.
- Молчу-молчу. - Мугра попробовал шипящее мясо, - И вообще, закругляйтесь. Пора поесть.

*

- Как думаете, в какую дыру нас засунут? - Гедон оторвал кусок от сочащегося жиром мяса и начал задумчиво его жевать.
- Одно знаю точно, отдыхать нам не дадут, - Мугра разламывал лепешку и раздавал ее соседям. - Может, пошлют в южные моря, вот кто действительно обнаглел, так это пираты. На море не пройдешь, даже рыбацкие деревни щипают. Стража Клевера только и делает, что мечется вдоль берега. А что дальше, по глухим местам творится, один морской Нел знает.
- Могут послать разбираться с баронами Рондориума. Нас туда кидали в прошлом сезоне, - вступил в беседу Хаграл. - как только королевству становится не до них, они все норовят объявить себя независимыми. А так отправят нас, перережем втихую пару глоток и успокоим их на время.
- На запад. В леса пойдем, - Сагран тяжело вздохнул, - восемь крепостей едва держатся. Орки практически стали хозяевами запада. Если рухнет хоть одна крепость, никто их не остановит до самых центральных провинций.
Фантом согласно кивнул:
- И на западе мы точно не заскучаем.
Все замолчали, задумавшись каждый о своем.

*

Городская стража пропустила вооруженную до зубов группу мгновенно, едва заметив печать короля на дорожной грамоте. За последний день они сделали длинный переход, стремясь достичь столицы до темноты, и успели зайти в город за полчаса до закрытия ворот.
- До дворца еще немало топать, давайте остановимся переночевать. И перекусить. - Шатун махнул рукой в сторону бокового переулка. - Я знаю тут одно тихое и недорогое местечко. В нем даже не каждый день драки. И эль похож на выпивку больше, чем на лошадиную мочу. Пошли, отдохнем.
- Почему бы и нет, - согласился Брентон, - когда еще удастся промочить горло. Обожаю хорошее пиво.
Они ввалились в шумную общую комнату, до отказа забитую посетителями. Хозяин таверны, завидев столь представительную компанию, быстро расчистил большой стол.
- Что-нибудь выпьете, пока на кухне готовится жаркое, уважаемые господа?
- Да хозяин, тащи эля для всех побыстрее, и постарайся не перепутать бочки, - Шатун похлопал бармена по плечу, - не то мы забудем об оплате.
Бармен кивнул и ринулся выполнять заказ. Через пару минут стол был заставлен деревянными кружками, до краев наполненными темным элем.
- Найдете для нас место для ночлега? - Даниэль вопросительно посмотрел на хозяина заведения.
- Конечно, господа. Я размещу вас в двух комнатах, по одной серебряной монете за каждую.
- Ты с ума сошел, хозяин, - Шатун даже приподнялся из-за стола, - одна монета за обе, и то это будет в два раза больше, чем ты бы заработал в другой день на этих вонючих закутках, которые ты называешь комнатами.
- В городе очень много купцов, все таверны переполнены, скоро ярмарка. Вы можете поискать другое место, но вряд ли найдете где-то дешевле. Если вообще найдете, уважаемые господа. Две монеты и еще круг эля за мой счет.
- Ладно, - Шатун остался недоволен, но делать было нечего, - так и быть. Хорошо, что хоть эль у тебя сносный.

*

Дожевывая кусок мяса, Шатун подозвал хозяина и спросил:
- Какие новости в городе, уважаемый?
- Никак новостей, мой господин, - бармен, который до этого был сама любезность, неожиданно заспешил от стола, - в столице все спокойно. Мне надо обслужить других посетителей.
- К нам гости, - наклонившись к столу, чтобы слышали только его товарищи, сказал Сагран. - Худой блондин, повадки убийцы. Не зевайте.
Ким почувствовал на своем плече чужую руку.
- Привет, Молния. Давненько тебя не было. Пойдем, потолкуем.
Это был личный телохранитель Дядюшки, тот самый, кто нанес последний удар мастеру-вору, бывшему хозяину Кима. Ким начал вставать со скамьи, но сидевший рядом Мугра дернул его обратно:
- Сиди, - и, обернувшись к блондину, негромко и, без малейшего признака обычного для моряка юмора в голосе, произнес, - шли бы вы отсюда, уважаемый. Не видите, пьем, кушаем, никого не трогаем. Чего и вам желаем.
- Ты хочешь иметь проблемы с Дядюшкой, морячок? - угрожающе наклонился убийца, - если ты хочешь пережить эту ночь, то лучше не встревай.
Ким посмотрел на своих новых товарищей и сказал:
- Старые дела. Дайте мне самому с этим разобраться.
- Твои старые дела закончились, малыш. Ты теперь на службе у короля, и никуда не пойдешь один. - Сагран, глядя куда-то вглубь помещения, поставил кружку на стол. - Идите, уважаемый, вам же сказали.
- И мой дядя давно помер, так что с ним не будет никаких проблем, - добавил Мугра.
- Ты отправишься вслед за ним, морячок.
Ким скорее почувствовал, нежели увидел направленное на него оружие. Инстинктивно отбив нож, он выскочил из-за стола и развернулся лицом к старому врагу. В дальних углах таверны начали подниматься люди. Пока компания ужинала, кто-то, заметивший Кима в городе, сдал его местонахождение и сейчас они оказались лицом к лицу с двумя дюжинами отборных громил Дядюшки.
Ким выдернул с пояса два стилета и метнул их в самых резвых. Сзади него с грохотом опрокинулась лавка и вся компания, до этого вполне мирно сидевшая за столом, ощетинилась железом. Мимо Кима просвистел арбалетный болт, войдя в горло еще одного нападающего. После первой неудачной попытки заколоть его сзади, белобрысый быстро отступил за спины своей банды и сейчас командовал с безопасного расстояния:
- Прикончите их всех, - Замершая в нерешительности, воровская гвардия вновь качнулась вперед. Их по-прежнему было много. Ким опасался броска ножа, поэтому он ужом проскользнул плотную к врагам и, сделав выпад в сторону одного громилы, отскочил вбок, заколов второго. Не верящий в столь неудачное окончание боя, падающий грабитель схватился прямо за нож, и Киму, чтобы не свалиться вслед за ним на пол, пришлось выпустить оружие, оставшись только с одним спиногрызом.
Взревел Брентон. От боевой секиры было мало толку в такой тесноте, но Брентону это не мешало. Прыгнув прямо со стола в гущу врагов, он несколькими взмахами разметал нападавших, оставив лежать на полу еще двоих. Его друзья ринулись в образовавшуюся брешь.
Ким наконец-то добрался до белобрысого и заученным движением нанес ему три мгновенных удара. Глядя на падающего врага, зажимающего распоротое горло, вор наклонился к нему и прошептал:
- Это тебе за учителя. Надеюсь, он задержался подождать тебя на том берегу и сможет продлить твои мучения.
Схватка закончилась за мгновения. Последний из нападавших распахнул дверь, пытаясь улизнуть, но получил стрелу в спину и вывалился во двор.
Фантом выглянул за дверь и тут же ее захлопнул.
- Держитесь подальше от окон, снаружи ждут еще несколько с арбалетами.
- У тебя очень много друзей в городе, как я погляжу, - Мугра одобрительно похлопал Кима по плечу, - какую пышную встречу тебе приготовили.
- Дядюшка не прощает обид. Теперь это относится и к вам. Вляпались мы в дерьмо, теперь от теней придется шарахаться, - Ким пнул ногой труп блондина, - это личный телохранитель дядюшки. Он не забудет такой пощечины.
- Мы всегда наготове. Может, стоит самим найти этого родственника и пощипать ему перья, а? Что будем делать с теми, кто ждет нас на улице?
Снаружи послышался лязг оружия, и через минуту в таверну ввалилась городская стража. Из-под столов начали понемногу выбираться посетители. Хмуро оглядев развороченное помещение, начальник караула произнес:
- Ваша работа?
- Мы защищались, сержант.
- Кто сами будете?

Предыдущая страница 6 Следующая страница


7 Эдуард Катлас

После демонстрации свитка с королевской печатью, начальник караула хмыкнул, но продолжать расспросы не стал, приказав страже убрать из помещения трупы.
- На улице было еще несколько, смылись, как только нас увидели. Кому-то вы серьезно насолили, ребята, раз на вас охотится так много народу. - Не сказав больше ни слова, сержант развернулся и вышел из таверны.
- Пошли-ка лучше переночуем в казармах, а то настроение что-то пропало, - Гедон кинул на стойку две серебряные монеты. - Хозяин, извини за разорение. Эль у тебя неплохой.
Они вышли на свежий воздух.
- Брентон, а ты чего орал? Испугался, что ли? - Мугра вытирал катану прихваченной в таверне тряпкой.
- Сам ты испугался. Это боевой клич. Дай лучше мне эту ветошь, чего тебе там протирать.
Ким улыбнулся, поглядев на небо. Он выжил в еще одной жестокой драке, но в этом для него не было ничего нового. Необычным было другое. Впервые его спина была прикрыта.

*

Принц вызвал их с самого утра. Впервые оказавшись во дворце, они чувствовали себя неловко. Лишь Гедон повеселел и все время крутил головой, стараясь рассмотреть как можно больше.
- На подержи, - Гедон всучил свой двойной меч не успевшему опомниться Мугре и приоткрыл дверь, выходящую в коридор:
- Великолепная работа.
Паж, провожающий их в покои принца и до этого сохранявший бесстрастное выражение лица, слегка скривился, как бы говоря "мужичье", но вслух произнес другое:
- Поторопитесь, господа, принц не любит ждать.
- Давай, пошевеливайся, жердина. И забери свою палку, я тебе не оруженосец за тобой вещички таскать.
- Да что вы понимаете. Мой отец был каменщиком. Вот вернусь со службы, пойду к нему в гильдию, буду такие же дворцы строить.
- А если ты из каменщиков, как же тебя в солдаты занесло?
- Длинная это история…
- Его высочество наследный принц Грегор ожидает вас, - перебил его торжественный голос пажа, и они вошли в распахнутые двумя стражниками двери.
- Пожалуйста, прошу вас, располагайтесь. - Грегор поднялся и вышел к ним навстречу. - Усаживайтесь поудобней, разговор предстоит длинный.
- Позвольте мне представить вам преподобного Нес"Нуина, - начал Грегор, как только все расселись, - боевого монаха ордена Нес"Ариан, да ниспошлет он нам свою силу.
Они уважительно взглянули на худого высокого человека, единственного гостя в комнате, кроме них самих. В орден бога силы, считавшегося покровителем воинов, попадали только лучшие ратники, отошедшие от службы. Несмотря на подчеркнутый нейтралитет ордена во всех внутренних конфликтах и его немногочисленность, это была сила, которую ставили на второе место после личных королевских войск. Некоторые даже говорили, что нес"арианам под силу свергать королей. Однако орден ограничивался тем, что короновал наследников. Считалось, что как только монахи Нес"Ариан возлагают корону на нового короля, он попадает под защиту ордена. Правда, это касалось только самого короля, нес"ариане старательно избегали любого участия в открытых столкновениях.
- Преподобный Нес"Нуин будет вашим духовным проводником в предстоящем вам путешествии. И не только духовным. Подчиняйтесь ему так же, как подчинялись бы мне, - продолжал тем временем принц.
- Прошу вас взглянуть сюда, - принц развернул на столе карту.
- Западный рубеж, - наметанным взглядом определил Даниэль, - Восемь крепостей запада.
- Совершенно верно. Я, пожалуй, передам слово вашему новому командиру. Прошу вас, преподобный, вы можете рассказать детали.
- Благодарю вас, ваше высочество, - монах слегка поклонился принцу и склонился над картой:
- Восемь крепостей, прикрывающие запад, находятся под постоянным давлением. Всем понятно, что, не предпринимая решительных действий, мы не сможем бесконечно удерживать орды орков на этом рубеже. Какие это должны быть действия, говорить пока рано, но ясно одно, судьба королевства сегодня решается на западе. Туда мы с вами и отправимся. Вам необходимо сработаться, научиться быть не просто лучшими воинами, но лучшей командой. Пока не поступит другого приказа, мы будем перемещаться от крепости к крепости и разбираться с проблемами. Любыми проблемами.
- Мы начнем с Алор, первой крепости запада. Как вы видите, первая крепость располагается на восточном берегу Хагона. Великая река, река легенд. Знаете ли вы, что наши предки считали именно эту реку последней. Именно по ней, согласно верованиям наших прадедов, лодочник переправлял их в последний путь.
Монах примолк, собираясь с мыслями, и вернулся к карте взглядом к карте:
- В этом месте Хагон протекает по каньону, заканчивающемуся непосредственно перед второй крепостью запада, Арном. Так что места это относительно спокойные. Крепостные стены выходят прямо на единственный мост на всем протяжении до второй крепости. Переправа большого количества орков практически невозможна. Гарнизон первой крепости невелик, ее охраняют пятьсот мечей, в задачи которых входит патрулирование вдоль всего каньона вплоть до границ второй крепости, а также охрана поселений вплоть до северных гор. Ближайший большой город находится на берегу Быстрой, в самом предгорье, так что места там глухие. Если что-то произойдет в северной крепости, то помощи им ждать неоткуда.
- Туда отправляется пятьдесят молодых мечей в качестве пополнения. Отряд выходит через два дня, мы идем с ними. Пока же вам необходимо снаряжение. Я заберу вас после обеда, прогуляемся и посмотрим, что сможем вам подобрать.
- Каждый получит по десять золотых на различные расходы, - вновь заговорил принц, бросив на стол тяжелый кошель - Держите, разделите сами.
Все зашевелились. Наверное, из всех бойцов только Ким видел столько золота разом.
- Уважаемый господин маг, ваш хочет видеть ваш учитель, высокочтимый З"Вентус. Пожалуйста, отправляйтесь к нему прямо сейчас, и возьмите с собой нескольких ваших друзей. Последние события показывают, что ваша компания не может обойтись без неприятностей даже в столице. - Принц ясно дал понять, что он не только в курсе вчерашнего происшествия, но и не одобряет его. - Вчерашняя поножовщина помогла страже избавиться от нескольких головорезов, но привлекла совершенно ненужное внимание к вашей команде. Вам придется научиться вести себя незаметно, когда это необходимо.
С Виктором увязались Мугра и Брентон. Выйдя из дворца, они направились по дворцовому парку к воротам цитадели. Традиционно, как и в других городах, имеющих собственных магов, башня З"Вентуса располагалась за пределами внутренних стен. Однако ее было видно уже из королевского парка. Башня была самым высоким зданием в городе, единственным сооружением, в вершины которого можно было наблюдать не только крепостные стены, но и окрестности столицы.
- Почему башни волшебников такие высокие? Чтобы боги помогали? - Тут же завязал разговор Мугра.
- Не совсем. - Вик быстро шагал по дорожкам парка, желая поскорее увидеть учителя. - Скорее для того, чтобы при осаде видеть, что творится вокруг и знать, где лучше применить силу, как только представится возможность.
- Возможность?
- Города с защитой волшебников никогда не осаждают только с помощью стали. Нападающие тоже всегда идут с Силой. Борьба заклинаний в таких случаях превращается в карточную игру с четырьмя дворянскими колодами. Забыл, как она называется.
- Да есть такая, у нас ее называют головоклюйкой. Всегда начинал сходить с ума еще на первом круге.
- Вроде в столице ее называют иначе. Неважно. Ну так вот, в эту игру, только очень медленную, заклинания могут готовиться часами, иногда даже днями, переплетаться между собой, маскировать одно другое, оказываться пустышками в расчете на то, что противная сторона истратит энергию на контрзаклинание. Я не силен в этой дисциплине, она одна из последних в курсе обучения, до конца которого мне еще далеко. Знаю только основы. Главная идея в том, что если встречаются два мага, равных друг другу по силе и мастерству, то борьба идет на то, кто первый истощит свой запас энергии. До этого момента редко выдается возможность нанести серьезный ущерб собственно армии противника.
- Да, это будет похлеще мозгоклюйки. В ней партия длится несколько часов, не больше.
- Иногда осады длятся месяцами. В этом и есть основное предназначение башни мага. Это не просто башня, это бочка для энергии, в которой накапливают силу десятилетиями. Маг, город которого не осаждали долгое время, становится практически непобедим. Кстати, башня учителя З"Вентуса накапливает энергию почти сотню лет. Любой горожанин, который обладает хоть каплей магической энергии, может отдать ее башне в обмен на услуги мага. Хотя мой учитель и не занимается частной практикой.
- Откуда у простого смертного возьмется сила волшебника? - Брентон недоверчиво покачал головой. - И вообще, иди помедленнее, а то я уже запыхался.
- У всего живого есть сила, даже у дерева. У тебя, Брентон, ее совсем немного. Если бы ты занимался лет двести, то иногда смог бы зажигать свечи. У Мугры ее значительно больше. По прежнему мало, чтобы стать магом, но достаточно для того осветить себе путь в темную ночь, или отклонить направленный на него меч. Но здесь вступают в силу два ограничения. - Вик решил сразу разочаровать Мугру, так и подскочившего от неожиданно открывшихся ему возможностей.
- Первое, чтобы научиться первым простейшим заклинаниям, нужны десятилетия. Даже я еще в самом начале пути. Большинство же людей не живут достаточно долго, чтобы изучить магию настолько, чтобы продлевать свою собственную жизнь за счет собственной энергии. И второе, и главное для тебя, Волк - чтобы сотворить заклинание, отклоняющее клинок, даже опытному магу требуется несколько минут. За эти минуты тебя успеют несколько раз прирезать и еще и закопать.
- Значит, магия бесполезна вдали от сильного войска…
- Еще никто и никогда не опроверг этого утверждения. Но зато ты можешь отдать свою энергию башне или посоху мага, и получить за это золотой или маленькую услугу. И так раз в несколько лет. Некоторые знающие люди неплохо на этом зарабатывают.
- Хочешь, я отдам энергию твоему посоху?
- Моему? - Ученик волшебника улыбнулся, - мой посох слаб, как и его владелец. Этот посох держит одну сотую от моей силы. А моя сила ничто по сравнению с силой моего учителя.
- Кроме того, - продолжил Виктор после паузы, - у меня есть одно маленькое преимущество, - я восстанавливаюсь быстрее большинства магов, так что свой посох я могу без ущерба накачивать сам. Ну, вот мы и пришли.
З"Вентус встретил их в библиотеке, его любимом месте времяпровождения.
- Пожалуйста, прошу вас, присаживайтесь, юноши. - Обращение юноши звучало странно, особенно по отношению к Брентону. Но, учитывая возраст мага, возразить было нечего. Мне нужно немного времени, чтобы поговорить с моим учеником. Если хотите, можете выбрать что-нибудь почитать. Вы ведь обучены грамоте, молодые люди?
- Ну… - Брентон посмотрел на Волка, ища у него поддержки.
- Мы посмотрим картинки, - вежливо сообщил Мугра волшебнику, сохраняя серьезное, выражение лица.
З"Вентус уже уводил ученика в свой кабинет:
- Напрасно-напрасно. Грамота очень важна для каждого человека. Вам обязательно нужно исправить это упущение… Иначе я превращу вас в лягушек.
Виктор не выдержал и прыснул в кулак. Дверь кабинета закрылась.

*

- Ты знаешь, что пока еще слишком слаб для подобного путешествия, - маг усадил ученика в кресло, а сам смотрел в окно на улицы город, - уверен ли ты, что все же хочешь пойти в эти опасные места и встретить лицом к лицу все те трудности, которые вам предстоят?
- Да учитель, это мой выбор.
- Ну что же, тогда позволь мне дать тебе несколько советов. Возможно, ты сочтешь старика брюзгой, но мне хочется быть уверенным, что я сделал все, чтобы помочь тебе выжить. Мне очень хочется увидеть тебя снова, мой ученик, - маг по-прежнему смотрел в окно, как будто боясь встретиться глазами с учеником.
- Не рассчитывай на магию, научись защищаться хотя бы так, чтобы тебя не пришлось защищать твоим новым друзьям. Иначе ты станешь для них обузой, а это рано или поздно приведет к смерти кого-либо из вас.
- Забудь все те заклинания, которые не можешь выполнить за короткое время. В лесу, там, где никто не скажет, не притаился ли враг за ближайшим деревом, они будут бесполезны. Твой удел в ближайшее время - самые простые и быстрые заклинания. Работай с воздухом, это у тебя получается.
- И учись. Учись, пока вы будете идти на запад, учись на каждой стоянке, тренируйся перед сном и на рассвете. Используй каждое мгновение, чтобы укрепить свой разум.
З"Вентус наконец-то отвернулся от окна и посмотрел на ученика.
- Я приготовил тебе небольшой подарок. Надеюсь, он не окажется лишним там, куда вы идете.
С этими словами маг прошел к шкафу в углу кабинета и вытащил из него завернутый в материю предмет.
- Возьми, ученик. Я отдаю тебе это с чистыми помыслами.
Встав с кресла, Вик развернул материю и рухнул на колени перед магом.
- Учитель, посох вручается магу только тогда, когда он завершил обучение.
- Ну что же, считай, что обучение у меня ты закончил. Всему, чему ты научишься в будущем, тебе придется учиться самому. Может быть, когда-нибудь ты вернешься ко мне, чтобы получить часть моего имени. Да, надеюсь, это время настанет. Пожалуйста, встань.
- Этот посох помощнее твоего, и лучший, который я могу тебе дать. Когда-нибудь ты сделаешь свой собственный, и он будет сильнее этого. Ты знаешь правила, - самый сильный посох мага это тот, который он сотворит для себя сам.
- Но я постарался, этот посох будет хранить до пяти сотых твоей энергии. Когда-нибудь эти крохи могут оказаться решающими. Позволь мне похвастаться. Посмотри на свой посох еще раз, что ты можешь сказать о нем?
Вик взял посох в правую руку и поставил его на каменный пол. Он слегка покачал верхней частью, одновременно внимательно осматривая. Затем немного прикрыл глаза.
- Больше пяти сотых моей маны, - вновь открыв глаза, он перебросил посох из одной руки в другую, потом обратно. Отойдя в центр кабинета, совершил несколько вращательных движений.
- Еще это прекрасно сбалансированное оружие.
Оба мага рассмеялись этой шутке. Обсуждать посох мага как меч, было абсолютно новым, непривычным для них делом. Неожиданно глаза Вика распахнулись, и он еще раз внимательно посмотрел на светлое дерево посоха.
- Учитель, это же… Это же рунный посох.
- Ну наконец-то. Десятилетия я изучал рунную магию. Это лучшее из моих творений в этом искусстве. Этот посох может нести в себе семь рунных камней и один камень силы. Но найти их тебе придется самому. Кстати, еще я приготовил рунный амулет, на три камня. Носи его с собой, пока не найдешь, что в него вставить.
- А теперь иди, твои друзья заждались тебя. Не забудь навестить меня перед отъездом, мы нескоро увидимся вновь. И зайди в лавку алхимика около башни. Иногда правильно подобранный порошок полезен больше, чем мощное заклинание. Я сказал торговцу, чтобы он записал твои покупки на мой счет.
- До встречи, учитель.
- До встречи, ученик.

*

- Ну, что сказал учитель? - Трое вышли из дверей башни и остановились, вдыхая уличный воздух, - он не превратил тебя в жабу?
Мугра с искренним интересом осматривал мага, как бы пытаясь найти следы превращения. Брентон хихикнул.
- Он сделал мне подарок, о котором я не мог даже мечтать, - туманно ответил Вик.
- Я гляжу, у тебя новый посох.
- Вот именно. Пойдем, заглянем вон в ту лавку, мне надо кое-что прикупить.

*

Темное помещение лавки алхимика благоухало ароматами невиданных трав. Зайдя внутрь, друзья остановились, привыкая к полутьме и необычным ароматам. Навстречу им вышел хозяин.
- Что будет угодно молодым господам? - судя по лицу алхимика, воины не входили в число его частых покупателей.
- Мой учитель послал меня сделать покупки, если вы не будете против. - Вик выступил вперед.
Настроение лавочника изменилось, как только он увидел посох в руке юноши.
- Конечно, молодой господин, я предупрежден о вашем приходе. Ученик высокочтимого З"Вентуса будет почетным гостем в моем скромном заведении. Прошу вас за мной, в этой комнате вы не найдете ничего интересного, - здесь я держу только простейшие препараты.
- Знаете, очень многие горожане, особенно женщины, которые нянчат внуков, неожиданно начинают мнить себя целительницами, ворожеями и колдуньями. На виду можно держать только слабые ингредиенты. Почти бесполезные, зато безвредные. Неожиданная смерть от неправильного использования моих товаров может очень повредить заведению.
Они вошли в еще более темную комнату без окон, освещаемую только несколькими свечами.
- Извините за темноту, но многие препараты портятся от солнечного света. Могу я помочь вам подобрать что-нибудь конкретное, господин…?
- Виктор, просто Виктор. У вас очень богатый выбор, уважаемый хозяин. Жаль, что учитель не позволял мне раньше заглядывать к вам. Мне нужен полевой набор - средства для остановки крови, приводящие раненого в чувство, обезболивающие настои и травы и тому подобное. Еще хотелось бы узнать, что вы можете предложить в качестве агрессивных элементов - яды, пыльца влюбленного покойника, шипы откровения, всего понемногу.
- Молодой господин отправляется на небольшую войну? Проходил ли он школу целительства? - алхимик улыбнулся и бросил взгляд на секиру Брентона.
- Только основы, так что, пожалуйста - самые простые препараты. Вы позволите мне пока оглядеться?
- Конечно, уважаемый Виктор, будьте моим гостем.
Вик медленно пошел вдоль стеллажей, останавливаясь то перед одним, то перед другим препаратом. Его взгляд привлекла застекленная витрина, освещаемая стоящими по углам четырьмя свечами. То, что предстало его взору, заставило его задержать дыхание.
- Ты на что уставился? - заскучавшие воины подошли поближе и встали позади от Виктора, - Камень как камень, даже не драгоценный.
- Впервые вижу рунный камень, - как будто разговаривая сам с собой, сказал Вик. - Видите руну, начертанную на его поверхности? Это самая известная руна, одна из немногих, которые я видел в книгах - руна магической силы. Такие камни редко появляются в наших краях. Во всем королевстве нет ни одного мастера, умеющего изготавливать рунные камни. И сам материал, из которого он изготовлен, стоит сотни драгоценных камней.
Взгляд Вика переместился на маленькую табличку рядом с камнем.
- Рунный камень магической силы, - прочитал он вслух, - одна сотая, два лотона.
- Одна сотая чего?
- Одна сотая от моей силы. Слабый камень, судя по всему. Но даже он стоит безумных денег.
- Да уж, у тебя губа не дура, - Мугра ухмыльнулся. - Два лотона. Знаешь, когда ты будешь ухлестывать за девушками, предупреди меня - я бы хотел на это взглянуть. Судя по твоим вкусам, тебе подойдет только принцесса крови. Два лотона, тысяча золотых - подумать только. Ни разу не видел даже одного.
Лотон был даже не деньгами, а скорее экзотикой. За один лотон давали пять сотен золотых, но брать эту монету решались только самые крупные менялы и торговцы, обязательно предварительно показав монету волшебнику во избежание мошенничества. Лотоны изготавливались единственным магом в королевстве и только по специальному королевскому указу. Маг портового Клевера вплавлял в золотую заготовку бриллиантовую пыль, закрепляя невозможное сочетание магической силой и сложнейшими заклинаниями. После этого монета становилась вечной, и могла быть переплавлена только в жерле вулкана. Кроме этого, купцы считали такие монеты амулетом удачи в торговле, личной меткой бога Локо. Но лишь немногие из самых богатых и известных купцов могли позволить себе носить такую монету в мешочке на шее. Казначейство скурпулезно следило за перемещением каждого лотона, и во всем королевстве их насчитывалось только несколько сотен.
- Я вижу, вы дошли до гордости моей коллекции, - послышался голос вернувшегося хозяина. - Несколько раз я давал этот камень для исследований уважаемому З"Вентусу. Он весьма глубоко продвинулся в изучении рунной магии. Может быть, наступит время, и я буду торговать рунными камнями его собственного производства.
Вик вздохнул и отвернулся от витрины - два лотона не мог позволить себе даже З"Вентус, тем более что практическая ценность камня была невелика.
- Итак, взгляните. Целительство - полный полевой набор, - алхимик развернул сверток из выкрашенной в зеленый цвет кожи. - Простые и эффективные средства для лечения ран, включая гнойные и отравленные. Все ли травы и порошки вам знакомы, или мне нужно дать пояснения?
- Спасибо, хозяин, - Вик кивнул - думаю, что с этими средствами я знаком.
- Отлично. Тогда второй набор, - торговец со значительно большей осторожностью развернул второй сверток, красный, - не открывайте его без нужды. Препараты хорошо упакованы, но все же обращение с ними требует аккуратности. Яды - растительные, змеиные. Сначала смертельные, потом парализующие.
- Обратите внимание, что все они смертельны для людей, но яд болотной гадюки, вот этот, - алхимик осторожно вытащил крошечный пузырек, наполненный белыми кристаллами, - совершенно безвреден для орков. Другие яды тоже имеют свои ограничения. Надеюсь, вы с ними знакомы.
Алхимик вопросительно поднял бровь. Виктор кивнул.
- Ну и последний набор, - развернулся желтый сверток, - пыльца горных лилий, известная также под названием пыльцы влюбленного мертвеца, десять упаковок для разового использования. Развязывающие язык пленников шипы откровения. Люди умирают после их применения, так что я положил противоядие. На другие расы шипы не действуют. Кристаллы тумана, только на один раз. Я положил также звезду ослепления, единственную, что у меня нашлась… Ну и остального понемногу. Всего на тридцать две золотые монеты. Будете брать?
- Учитель сказал… - начал было Вик.
- Да, я запишу это все на счет высокочтимого З"Вентуса. Он специально предупредил, что вы можете брать товар на любую разумную сумму.
- Что считать разумным, - тихо крякнул сзади Брентон.
- Напоследок позвольте сделать подарки вашим друзьям. Я не люблю, чтобы из моего магазина уходили с пустыми руками. Хочу надеяться, что они будут им полезны.
- Зелье силы для вас, - алхимик слегка поклонился Брентону, передавая ему небольшую коробочку.
- И зелье ловкости для вас, - ритуал повторился с Мугрой.
- Просто выпейте содержимое пузырьков, когда сочтете нужным. Зелье силы повышает вашу силу, какой бы она не была, многократно. То же самое и с зельем ловкости, вы станете неуловимы для врагов. Очень вредные снадобья, однако. Действие продолжается буквально несколько минут, после чего свалитесь с ног от усталости и вам придется отдыхать около часа. И еще несколько дней вы будете чувствовать себя… не очень хорошо. Поэтому не применяйте их без крайней на то нужды.
Воины поклонились алхимику.
- Спасибо, хозяин. Надеюсь, нам выдастся возможность еще раз посетить ваше заведение.

*

После обеда их нашел Нес"Нуин.
- Мы отправляемся. Ваши лошади уже готовы. Пора посетить долину мастеров.
Долина не являлась долиной как таковой, это была небольшая крепость, размещенная в холмистой местности в нескольких милях от города. Некоторые мастера считали, что для настоящей работы им необходимо уединение, и размещали свои мастерские не в квартале своей гильдии в городе, а в удалении от столицы. Постепенно поселение разрослось. Из его кузниц стали появляться лучшие мечи королевства. Отец Лакара, нынешнего короля, обнес поселок стеной и поставил в этом месте небольшой гарнизон, чтобы обезопасить поставщиков оружейных большей части королевских гарнизонов от нападения случайных разбойников.
Всем было известно, что мастера не продавали свои изделия - они делались только по заказу короля или купцов, перепродающих затем мечи, латы и изделия из кожи по всему королевству. Мастера ценили свое уединение, и мало кому удавалось проникнуть в их убежище. Поэтому посещение долины было интересным само по себе.

*

При въезде в долину их остановила стража у ворот и долго изучала дорожные документы.
- Конюшни сразу за воротами, оставьте ваших лошадей там. Время вашего пребывания не ограничено. - Видно было, что именно это смущает стражников больше всего. - Однако в долине нет гостиниц. Если вы решите остаться на ночь, найдите нашего капитана, он устроит вас в казарме стражи.
Они оставили лошадей на попечение мальчишки конюха, дав ему несколько медяков. И отправились вдоль единственной улицы поселка.
- Нас должны ждать возле кузницы. - Нес"Нуин махнул в сторону находившегося неподалеку приземистого одноэтажного здания.

Предыдущая страница 7 Следующая страница


Девятая Крепость 8

Их действительно ждали. Казалось, посмотреть на них собрался весь поселок. Почти две дюжины мастеров сидели на низких скамеечках, куря трубки и негромко переговариваясь.
- Вас тринадцать, - заметил седовласый мастер, когда они подошли, затянулся трубкой, неторопливо выдохнул, посмотрел на колечки дыма, тающие в воздухе, и только после этого продолжил - заказ был на двенадцать.
- Совершенно верно, - ответил монах. - На меня заказ не распространяется. Вам нужно поработать только с ними.
- Что же. Мерки, которые прислал принц, сделаны довольно точно, - оглядывая воинов, так же спокойно произнес мастер. - Думаю, мы успеем закончить работу за три дня.
- У нас не больше двух дней, уважаемый.
- Два так два. Тем более пора начинать. Пусть кто-нибудь из вас выйдет сюда, - мастер указал на центр небольшого пятачка, обращаясь к воинам.
Группа затопталась на месте.
- Рем, давай иди, ты грамоте обучен, - Брентон вытолкнул юношу вперед, не давая ему возможности спросить, при чем здесь грамота.
После того, как Рем вышел в центр полянки, сонное настроение мастеров как ветром сдуло. Сразу несколько из них начали плясать вокруг воина, что-то обмеривая, заставляя его вытягивать вперед руки и чуть ли не подпрыгивать.
- Помоги-ка мне, сынок, - седовласый старик встал со скамеечки, опершись о руку сидящего рядом мужчины, которого тоже можно было назвать стариком. Но, судя по уважительному отношению к седовласому, это действительно был его сын.
- Покажи мне свой меч, воин.
Рем послушно вытянул меч из ножен и протянул старику.
- Нет, не так, покажи мне несколько ударов.
Рем, слегка смущенный обилием зрителей, провел несколько простых ударов, многократно отработанных на тренировках.
- Понятно, дай-ка мне эту железку. Плохое железо. Плохая плавка. Плохая ковка. Ужасный баланс. Плохая закалка. Никуда не годное оружие. - Старик забрал меч и передал его другому мужчине, стоявшему за ним. "Второй сынок" - подумал Рем.
- Теперь дай взглянуть на твой кинжал. - Рем вытащил из малых ножен кривой кинжал, в локоть длиной.
- Хорошее оружие. Мой младшенький делал.
- У вас есть третий сын? - брякнул Рем.
- Есть, но кинжал ковал мой младшенький, пятый. Талантливый мальчик, молодой только еще, только четверть века перевалило. Но это личный заказ принца, так что придется и его поменять. Длинный меч сделаем на ладонь длиннее, этот тебе коротковат, не находишь?
- Вам лучше знать, вы же мастер. - Рем окончательно растерялся.
- Да, это так, мастер здесь я. А эти стилеты ты действительно бросаешь, или для красоты висят? - старик показал на шесть стилетов, закрепленных в маленьких кармашках на бедрах Рема.
- Бросаю, только плохо пока.
- Ну брось один-другой. Вон туда, - кузнец махнул в сторону чучела-мишени, установленного возле стены.
Рем один за другим метнул два стилета. По его мнению, метнул удачно, - оба стилета попали в чучело, хоть и не туда, куда он целил.
- Да действительно нужно еще позаниматься. На полторы ладони, кровоточащие, - неожиданно произнес мастер, протянув руку в сторону. Спустя мгновение в его руку лег кожаный сверток.
- Возьми вот эти. В наборе две дюжины. Тебе будет в самый раз. Береги их, в лавках такие идут по три золотых за штуку.
Рем развернул сверток и обнаружил в нем действительно великолепные экземпляры этого оружия, с тонкими лезвиями волнистыми лезвиями.
- А почему кровоточащие? - спросил Рем.
- Видишь волну на лезвиях? Раны от этих стилетов плохо заживают. Остальное получишь, позже. Хорошо хоть, что нас предупредили, и вся черновая работа выполнена. Мастер щитов, вы не хотите поглядеть на юношу? - С этими словами старик вернулся на свое насиженное место.
К Рему подошел почти квадратный старик с черными волосами и черной, как смоль, бородой.
- Защищайся, - и без паузы чернобородый ударил его палкой, оказавшейся у него в руках.
От первого удара Рем отскочил, сбросив из-за плеча щит, и второй принял на щит, тут же последовал набор из еще дюжины разнообразных ударов.
- Все, можешь убирать, - сказал юноше чернобородый. Обернувшись в сторону остальных воинов и найдя глазами Нес"Нуина, он спросил:
- Куда они пойдут? - заметив нерешительный взгляд наставника, он раздраженно добавил - На стены, в стражу, конные или пешие, много им придется бегать?
- Бегать им придется много, в основном по лесам, - наконец ответил Нес"Нуин.
- Понятно. Я бы вообще убрал щит. Этому подойдут стальные накладки на оба предплечья, на левое потолще; тонкий "гербовый" щиток на левое плечо, стальные налокотники. Колени… - мастер щитов помотал головой, - нет, колени оставим без прикрытия, бегать в латах то еще удовольствие.
- Вы мастер, - повторил Нес"Нуин слова Рема с легким поклоном.
- С этим все, давайте следующего, - произнес седовласый кузнец.

*

К концу дня команда была измотана до предела. С них снимали всевозможные мерки, заставляли то и дело примерять то одну, то другую одежду, в основном кожаные доспехи особой тайной выделки, которые, как было объявлено, способны остановить стрелу на излете или слабый удар меча. Им приносили пояса, требовали метать стилеты от бедра, из-за плеча, чтобы правильно разместить вшитые в одежду ножны.
Киму объявили, что даже бывшему вору негоже носить такие "жалкие подобия ножей", которые он имел при себе. Гедон впал в ступор, когда его двойной меч, соединяющийся хитрым тайным замком, был разобран за мгновения.
- Хорошее оружие, хоть и экзотическое. Прекрасный выбор, работа мастера. Не думаю, что мы сможем сделать лучше.
Кроме шеста мечника Гедона, не тронули только длинный меч Лашана и двойную секиру Брентона. Даже парные мечи Аль"Шаура пошли на переплавку. До этого многорукому пришлось почти полчаса показывать мастерство владения обоими руками. Под конец ему даже показалось, что мастера просто любуются его искусством, нежели определяют наилучшее для него оружие.
Им приносили какую-то еду, которую они не успевали пережевать до того, как кто-то из мастеров снова прибегал и требовал срочной примерки. Виктор отключился, тренируя концентрацию. Только его оставили в покое, сразу определив в нем мага и, соответственно, не их клиента. Тем не менее, даже его один раз бесцеремонно выдернули из медитации, потребовав потренироваться с новым мечом.
- Это же рунный меч, - опешил Вик, едва взяв в руки новое оружие.
- Конечно, рунный, - согласно кивнул мастер. - Какой заказ был, такой и исполняем. Мечи и прочее на две руны, кроме тех парней, которым оставили свое оружие. Луки на одну. Арбалеты тоже на две. Если вы найдете столько рунных камней, чтобы заполнить все выемки, я хочу снова на вас взглянуть. Только если это произойдет, вы уже будете, наверное, наравне с богами. Столько рун нет во всем королевстве.
- Откуда вы владеете рунным ремеслом?
- Ну, мы мастера, в конце концов, - сказал кузнец и потом с неохотой добавил, - и высокочтимый З"Вентус был тут у нас почти неделю, научил кое-чему.
Им пришлось ночевать в общей комнате в казарме. Прямо с утра, не успев как следует позавтракать, они снова подверглись тем же мучениям, но второй день оказался куда более выматывающим.
Раз за разом им приносили одежду, кожаные доспехи, даже дорожные сумки, и заставляли бегать в них, проверяя удобство снаряжения. Им пришлось непрерывно махать мечами, выполнять всевозможные упражнения, снова метать ножи и стилеты, стрелять из новых луков и арбалетов.
Ким получил великолепный маленький арбалет с основанием из черного дерева, почти в два раза легче его предыдущего, с надежным, но хитрым механизмом взведения, позволяющим натягивать тетиву практически мгновенно и почти без усилий.
Сейчас он привыкал к новому оружию, выпуская один болт за другим в мишень, установленную в пятидесяти шагах.
Виктор, который вдоволь успел потренироваться в концентрации, и был единственным, кто откровенно скучал, нашел себе новое занятие.
Очередной болт вошел точно в центр мишени, и Ким удовлетворенно кивнул головой. Подчеркнуто плавным движением он вновь взвел арбалет, наложил болт и прицелился. Этот болт, однако, ушел в сторону и едва задел мишень. Ким озадаченно посмотрел на оружие. Он готов был поклясться, что болт должен был лечь рядом с предыдущим. В момент спуска тетивы Ким буквально чувствовал, что болт пойдет точно в цель. Он зарядил еще один болт, и, аккуратно прицелившись,… промазал. На этот раз болт вообще улетел за пределы мишени. Ким оглянулся, думая окликнуть мастера и обвинить его в неполадках и в этот момент увидел ухмыляющееся лицо мага.
- Так это ты? - Молния задохнулся от возмущения.
Маг поднял руки в знак примирения.
- Извини меня, пожалуйста. Мне же тоже надо тренироваться, - но довольная улыбка так и не сошла с лица Вика.
- Иди вон…, с Брентоном потренируйся. - Брентон в этот момент тоже выцеливал мишень из своего нового арбалета. Дело у него не ладилось, лишь несколько болтов были в центре мишени, остальные были где угодно, но только не там, где им полагалось.
Вик кивнул и повернулся в сторону мишени Гнома, не переставая при этом улыбаться. Отклонение болта в момент полета было очевидной удачей в его обучении. Создание простого, но обычно медленного заклинания ветра, завихряющегося вокруг мишени и отбрасывающего болты в сторону от ее центра, казалось ему вершиной мастерства.

*

Они попрощались с долиной вечером второго дня. В глазах мастеров чувствовалась гордость за великолепные результаты их труда. Даже им редко приходилось выполнять подобные заказы.
Прощаясь, седой кузнец сказал им только несколько слов:
- Не позвольте вашим врагам завладеть оружием с моим клеймом.

*

Взвод пополнения выступил из столицы на следующий день. Вместе с ними уходил отряд из одиннадцати бойцов и мага-недоучки.

Алор. Тени леса

Глухие леса северо-запада встретили их мелким моросящим дождем. С каждой милей дорога, уводящая в глубь леса, становилась все уже, пока не превратилась просто в тропу, петляющую среди деревьев. Лошади шли шагом, многие спешились и вели их на поводу.
- Эти места считаются безопасными, - объявил Нес"Нуин на первой же ночевке. Однако недостаточно безопасными, чтобы вы могли позволить себе расслабиться. С завтрашнего дня оставите лошадей мне и пойдете впереди отряда, в боевом охранении. Пора вам осваиваться в лесу. Думаю, Саграну и Даниэлю стоит немного потрудиться, чтобы научить этому остальных.
Так что второй день они шли впереди, в полумиле от основного отряда, в стороне от тропы. Если для двоих рейнджеров передвижение по лесу не было чем-то новым, то у остальной части группы оно вызывало некоторые сложности.
Хуже всего приходилось Шатуну. В прежней жизни он привык к простому правилу: хочешь быть незаметным - не шевелись. Это правило было идеальным для его комплекции. Теперь же он раз за разом получал недовольный взгляд то одного, то другого рейнджера, давно бросивших заниматься остальными и теперь прикрывающих только его.
- Ветку - не трогать, обойти, - тихо шептал он себе под нос. - Видеть двоих или троих из группы, но не подходить ближе двадцати шагов.
Поняв, что видит только одного, он ринулся вперед, чтобы вновь высмотреть Фантома, раз за разом теряющегося из виду. Немедленно под его ногами треснул сучок, и на счет Шатуна был записан еще один укоризненный взгляд Рыси.
- Маг идет себе рядом с тропой и в ус не дует, - обнаружив Фантома впереди, Шатун решил пожаловаться себе на судьбу, - а тут отдувайся.
Виктору тоже было нелегко. Идти рядом с тропой в самой глубине группы было проще, но, также как и Шатун, он был городским, и пока совсем не чувствовал, куда можно ставить ногу, а куда не стоит. Поэтому, чтобы выглядеть достойно, он беспринципно мухлевал, окружая себя заклинанием тишины на наиболее сложных участках. Но продержаться на заклинании можно было только несколько минут, и на него приходилось отвлекаться, поэтому Виктор тут же терял из виду идущих в связке.
Из бывших городских жителей лучше всего осваивался Молния. Легко переступив через поваленное дерево, он тут же поднырнул под одну ветку, уклонился от другой, выбрал взглядом место для следующего шага, ступил вперед и немного повернул голову влево, тут же увидев мелькнувшую за деревьями фигуру Лашана. Два шага по чистому участку, взгляд вправо, чтобы убедиться в том, что они с Мугрой не слишком разошлись. Взгляд вперед, сквозь деревья, взгляд вверх, на всякий случай. Выбор места для следующего шага… Ким начинал чувствовать, что перемещение по лесу дается ему с каждым часом все легче. Он почти бессознательно рисовал кривую линию, невидимую ниточку, петляющую среди деревьев, по которой ему придется пройти. Начинал ощущать запахи леса. Слышал, как где-то далеко впереди растрещалась птица. Птица…, растрещалась…
Ким резко остановился. Сзади его тут же нагнал Рысь и, оглянувшись, поднял руку, делая знак остановиться.
- Хорошо, - кивнул он Киму, - я уж подумал, что ты не заметишь.
- Кто-то впереди?
- Да, люди или зверь, не знаю. Тысяча шагов прямо по тропе. Трещотка поет уже несколько минут, - идут в нашу сторону. Судя по карте, через несколько миль первая деревня, так что могут быть и крестьяне.
- Фантом, назад - предупреди наших. Дойди с ними до этого места. Я уйду вперед, проверю. Остальные - держите тропу под наблюдением.
Группа вновь рассыпалась по лесу, на ходу взводя арбалеты и готовя луки.
Рысь вернулся быстро.
- Свои. Легкая кавалерия, два десятка, будут через минуту. Гарнизонов здесь нет, похоже, патруль первой крепости. Далековато забрались. Я им показываться не стал, здесь встретим. Давайте, половина на дорогу, остальные за деревья, мало ли что. Мугра, отойди шагов на сто назад, придержи отряд.

*

Первый всадник, заметив стоящих на тропе, резко осадил коня и поднял руку, останавливая остальных.
- Назовите себя, - прокричал он, держа руку на рукояти меча.
- Мы люди короля. Сержант Брентон. Пополнение в Алор.
- Маловато для пополнения, - руководящий отрядом недоверчиво взглянул на пятерых воинов, стоящих на тропе.
- Остальные сейчас будут, - рядом с лошадьми из ниоткуда возник Сагран.

*

Деревня была на семь дворов. Скорее большой хутор, а не деревня. Как и большинство деревень в округе, ее поставили ушедшие на покой служаки. Собралось несколько отставных, накупили на скопленные деньги инвентаря и продовольствия, чтобы пережить первую зиму, и начали обживаться на новом месте. Для многих ратников, особенно стражей границ, так и выглядела мечта. Выжить, не сгинуть в боях за пару десятков лет службы, скопить денег и основать свое собственное поселение.
Отец нынешнего короля в свое время даровал эти леса младшему сыну одного из пограничных баронов востока, но тот свалился с лошади и сломал себе шею. Поговаривали, что ему помогли. Так что несколько сотен таких же, как эта, маленьких деревень находились теперь под патронажем короны, до тех пор, пока для них не найдется хозяин. Несколько баронов, чьи владения находились дальше на восток, претендовали на эти леса, но король пока тянул с решением из-за запутанных интриг, развернувшихся за владение северо-западными лесами.
- Нас выслали навстречу пополнению, - рассказывал сержант, руководящий встретившим их патрулем. - Группа орков просочилась через ущелье и рыщет по окрестностям. Они сожгли несколько деревень, вырезали всех жителей. Капитан разослал несколько патрулей по окрестностям, но выследить их пока не удалось. Да и людей у нас маловато, чтобы за орками по всем этим лесам гоняться. Так что капитан послал нас, с приказом пополнению перейти под мое командование и прочесать окрестности и найти эту банду.
- Мы ждали вас раньше, сидели в этой деревне несколько дней, и сегодня решили двинуться вперед. Это единственная дорога, так что не разминулись бы. Теперь можно поохотиться на орков.
- Что ты можешь рассказать об этой банде? - Вступил в разговор Нес"Нуин.
- Вы увидите. Тут есть еще одна деревенька, в десятке миль отсюда. Была. Мы не ожидали, что эта банда заберется так далеко. Деревня сожжена дотла, убиты все. У мужчин отрезаны уши, женщин жестоко насиловали перед смертью.
- Уши? - переспросил Сагран.
- Да, у каждого мужчины отрезано правое ухо. Говорят, орки делают амулеты из засушенных человеческих ушей. Это для них как боевые трофеи, признак их воинской доблести. Мы похоронили умерших. Прочесали окрестности, но никаких следов не нашли. Судя по всему, орки ушли за несколько дней до нашего прихода. Сейчас след совсем остыл, с момента нападение прошло от пяти дней до недели.
- Это не орки, - тихо произнес Сагран.
- …Так что завтра отправимся… Что? Не орки? Что ты хочешь этим сказать?
- Я хочу сказать, что это не орки, - громче повторил Сагран. - то, что сделано, могло быть сделано теми, кто хочет, чтобы это было похоже на нападение орков. Но при этом никогда с ними не воевал.
- А кто же? - сержант фыркнул, недоверчиво глядя на рейнджера.
Нес"Нуин успокаивающе положил руку на плечо сержанта и обратился к Саграну:
- Твои выводы на чем-то основаны?
- Орки не насилуют человеческих женщин. Это сказки. Если они это и делают, то редко, когда это необходимо для ритуалов. Человеческих женщин они едят. Иногда, - когда нет другой пищи.
- Орки не носят амулеты из человеческих ушей. Это байки, которые травят в городских тавернах, когда хотят попугать собутыльников. Орки вырывают два верхних клыка у побежденных ими врагов - зверей и людей, и носят сделанные из них ожерелья. Орки считают, что забирают силу своих врагов себе, нося такие украшения. Кто бы это не сделал, это не орки.
- Тогда кто же?
- Не знаю, я не хочу думать, что это люди, но, судя по тому, что вы сказали, по изнасилованным женщинам… - Сагран тряхнул головой.
- Зачем людям нужно такое?
- Для начала надо взглянуть на ту деревню. В остальных местах было то же самое?
- Да, все было также, - кивнул сержант, - сожженные дома, изнасилованные женщины, отрезанные уши. Ни одного убитого со стороны банды, хотя в некоторых деревнях, пытались защищаться. Ни одной сломанной стрелы, ни одного наконечника в трупах. Надо вернуться туда завтра и попробовать взять след. Нас сейчас немногим меньше сотни, так что справимся, главное найти эту банду.
- Нет, сержант, - Нес"Нуин покачал головой, - завтра вы заберете пополнение, и мы отправимся в Алор. В лес можно отправить хоть тысячу, это не поможет. Бандой займутся мои люди.
- Ваши люди? А разве вы не идете в составе этого отряда?
- Мы шли вместе с отрядом до первой крепости. Но, похоже, наши пути расходятся раньше, чем мы предполагали. Сагран, - обернулся монах к рейнджеру, - когда вы выступите?
- Прямо сейчас. Если поспешим, успеем засветло осмотреть место и зацепиться за след.
- Тогда ешьте и выступайте. Оставьте лошадей и все лишнее со мной. Я буду ждать от вас вестей в Алоре. Постарайтесь найти и уничтожить эту банду. Но главное - поймите, кто стоит за этими мародерами. Если это не орки, то мне очень хочется узнать, что это за банда и что она ищет в этих краях. Для разбойников они слишком жестоки.

*

Рем присел, прислонившись к дереву, и пытался отдохнуть. Непрерывный моросящий дождь скрадывал звуки. Они добрались до сгоревшей деревни вовремя - через полчаса начнет темнеть, и даже опытные рейнджеры вряд ли смогут рассмотреть что-то при свете звезд. Отряд расположился в нескольких сотнях шагов от деревни, дожидаясь возращения следопытов, ушедших осматривать деревню и окрестности.
Как всегда, Фантом и Рысь возникли прямо рядом с ними совершенно бесшумно. Только маг поднял голову за мгновение до их появления.
Сагран внимательно посмотрел на мага:
- Ты нас услышал? - удивленно произнес он.
- Нет, вы шли бесшумно.
- Тогда как ты узнал о нашем появлении?
- Вы же знаете, у магов свои пути, - улыбнулся маг, - последние несколько дней я пробую соорудить новое заклинание. Что-то вроде невидимой паутины, окружающей окрестности. Как только кто-то ее трогает, я об этом узнаю. Удобная вещь, но мне еще нужно научиться с ней работать. Я просто пытался ее улучшить, пока мы тут мучались от безделья.
- Ты же не говорил заклинаний, не шевелил руками. - Мугра приподнял голову - Маги должны выкрикивать заклинания вслух и делать специальные магические жесты.
Поучительный тон Волка заставил Виктора улыбнуться:
- Не должны. Как-нибудь я тебе расскажу, что должны маги. Что вы нашли? - Виктор вновь посмотрел на следопытов.
- Все так, как и говорили солдаты. Деревня сожжена, и кто-то постарался не оставлять следов. - Фантом присел на корточки, вытащил кусок вяленого мяса и начал его жевать. - Мы прошлись по окрестностям. Эта банда немного наследила в полумиле отсюда, там ручей, и они не смогли пройти его чисто. След совсем холодный, дождь быстро скрывает все следы. Не меньше дюжины, вряд ли больше двух.
- Пройдем по следу, сколько успеем до темноты. Холодная ночевка и завтра пойдем вдогонку.
- После ночи без огня под этим дождем мы окочуримся, - хмуро сказал Брентон.
- Мы разведем огонь, если найдем хорошее место. Они были здесь неделю назад, и ушли далеко, - Сагран уже поднимался, направляя отряд на север.
- У нас небогатый выбор. Будем надеяться, что они не слишком спешили. - Фантом поднимался вслед за ним.

*

Отряд пятый день шел по следу. За эти дни даже Шатун приобрел некоторые навыки передвижения по лесу, и все реже ему приходилось ловить недовольные взгляды лесовиков. Несколько раз рейнджеры безнадежно теряли след под мелким моросящим дождем, и остальным приходилось делать остановки и за это время пытаться хоть как-то обсушиться, пока те не обшарят окрестности.
Сейчас Фантом пропал где-то впереди, идя минут на пять раньше отряда. Периодически он дожидался основную группу, о чем-то тихо совещался с Рысью, и вновь пропадал в лесу.

Предыдущая страница 8 Следующая страница


9 Эдуард Катлас

В сумраке густого леса их движение стало похоже на мелькание теней, двигающихся между деревьев. Рем, который замыкал сегодня движение, периодически ловил себя на ощущении, что он идет по лесу в полном одиночестве, а безмолвные тени, скользящие на границе видимости - это лишь игра его воображения.
Сагран поднял руку, и отряд быстро собрался вокруг.
- Запах гари. На картах в этом месте ничего нет. Но эти карты немного стоят в лесу.
- Приближайтесь осторожно, я иду вперед, но не теряйте меня из виду.
- Где Фантом? Что-то он долго не показывается, - Мугра внимательно осматривал просветы между деревьев.
- Впереди. Посмотри - рядом с парой сосен, десять шагов влево.
Если бы не прямое указание, они бы никогда не признали в небольшом пятне на фоне леса силуэт человека.
- Не теряйте меня из виду, - повторил Сагран и ушел вперед.

*

Сгоревшая деревня была копией предыдущей. За исключением того, что здесь тела крестьян никто не похоронил.
- Не больше двух-трех дней. Не менее двадцати человек. Напали на закате, окружили дома, подожгли. Под этим дождем это было нелегко, но они поджигали сухое сено, укрытое навесами. Потом добивали выбегающих. Женщины изнасилованы, одна девчушка, совсем еще ребенок… - Сагран не закончил, и после паузы поменял тему - уши опять отрезаны, одного мужика посадили на кол, но потом, перед уходом, добили. Видимо, он их сильно разозлил, раз стали тратить время на пытки. Дальше по следу надо поискать труп или кровь. Если кого-то из банды убили, то они не могут вечность тащить на себе тело. Где-то впереди сбросят.
- Можно мне взглянуть на деревню? - Виктор вопросительно посмотрел на Саграна.
- Можно, но зачем? Хоронить никого не будем, надо до темноты еще пройти по следу. Мы скоро их нагоним.
- Есть одна мысль, хочу ее проверить.

*

Виктор стоял над трупом одного из мужчин, которых они стащили в одно место, готовя погребальный костер.
- Это он. - Виктор попросил остальных приблизиться.
- Кто - "он"? - непонимающе переспросил Брентон.
- Один из убийц. Его и достал крестьянин. Идеальный способ спрятать тело. Они его немного переодели, отрезали уши, как и остальным. Им надо было еще его сжечь в одном из домов, тогда следов бы не осталось.
- Как ты определил?
- Мозоли на руках от меча, а не от крестьянского труда. Свежий ножевой шрам на правом предплечье. Если только в этой деревне каждый день не тренировались с боевым оружием, то этот труп - не местный. Больше всего похоже на наемников.
- Точно, - подхватил Мугра. - боевые шрамы, грязная работа, за которую бы больше никто не взялся, наемники. Или пираты. Но пираты отсюда далеко. Мы ищем вольных стрелков, небольшую группу, берущихся за самую грязную работу. Но если это не грабители, то кто их мог нанять на такое? Опять орки?
- Догоним - спросим. Идти придется осторожней, банда может устроить засаду, так, на всякий случай, - Сагран кинул факел на сложенный костер. - Зато след теперь свежий, не потеряем. Никуда они от нас не денутся.
- Надо не дать им дойти до следующей деревни, - Фантом махнул рукой, и команда один за другим начала исчезать в лесу. - Догоним, каждому глотку перегрызу за такое.
Через минуту только пылающий погребальный костер выдавал недавнее присутствие отряда.

*

Сагран махнул, объявляя привал. Рядом с ним тяжело повалился на землю Рем, пытаясь отдышаться. Прошло еще три дня преследования на пределе их возможностей, и Рему казалось, что погоня длится вечность.
След перестал вилять и практически не терялся. Однако преследуемые ускорились, то ли подозревая о погоне, но, скорее всего, идя к какой-то только им известной точке глубоко в лесу. Сегодня группа практически бежала по лесу, сдерживаемая только необходимостью соблюдать осторожность и хотя бы относительную тишину.
- Если поспешим, то вечером увидим отблески их костра. Если пойдем ночью, то достигнем их ночевки часа через три после заката. - Фантом внимательно осматривал надломленную ветку. - Они от нас в двух часах, но идут быстро, лишь не намного медленнее нас.
Фантом посмотрел на Саграна и произнес:
- Если я пойду один, то я вырежу их лагерь через час после заката. Так будет надежней.
Сагран покачал головой:
- Я пойду вперед, десять минут подождите и двигайте следом. Как только увижу их костер, дождусь вас. Нам нужен один из них для разговора, остальных кончим ночью.
- Фантом, уйди подальше влево от отряда, как бы они не сделали петлю. Шагов на сто вперед и влево. Если они нас заметили и сидят в засаде, ты сумеешь предупредить. - Сагран посмотрел на остальных, в итоге его взгляд остановился на Киме. - Молния, то же самое, только справа и не уходи дальше пятидесяти шагов. Все, я пошел, через десять минут идите за мной.
Молчаливый Лашан покопался в сумке и вытащил из нее веревочные часы. Это был старый трюк воинов - веревка с узелками. Перебирая узелки в руке как четки, опытный воин мог достаточно точно отмерять временные промежутки. Все молча следили, как Сагран исчез за завесой дождя.

*

Сагран встретил их задолго до заката.
- Похоже, что наша погоня завершилась раньше, чем мы рассчитывали. Они спешили к этому месту. И их здесь ждали. В лагере еще один отряд, такой же, как и тот, за которым мы шли. Так что теперь против нас больше сорока мечей, ближе в полусотне. Судя по всему, отсюда они уйдут нескоро. Придется брать их здесь.
- Теперь понятно, почему в первой крепости их считали молниеносными. Там и подумать не могли, что действует не одна банда, а несколько.
- Второй отряд сильно усложняет дело, - Мугра принялся натягивать тетиву на лук. - Хорошие луки нам дали, как будто и не под дождем шли.
- Может так сложиться, что эти отряды не последние. Похоже на то, что здесь их оговоренное место сбора. Кого они здесь ждут и для чего, не знаю. Но завтра здесь может оказаться еще больше наемников.
- Это все же наемники?
- Судя по одежде и повадкам. Два разных отряда. Они могут ждать встречи с нанимателем. Мы сейчас почти у подножия гор, далеко на востоке от пограничного ущелья. Не думаю, что их наниматели орки. Это безумие оплачивает кто-то из центральных районов королевства.
- Пока это все домыслы.
- Пока да. - Сагран вздохнул. - Я могу предложить единственный план. Этой ночью вырежем весь лагерь и останемся дожидаться тех, кого ждут и они.
- Пятьдесят мечей, - Брентон вытащил секиру и задумчиво протирал ее лезвия, - мы все здесь ляжем.
- Если есть лучшие предложения, я готов их выслушать. Если нет, то действуем через час после заката.
- Может, лучше дождаться утренних часов?
- Это наемники, не самые плохие. Старую уловку с сонным караулом знают все. Они могут удвоить караулы под утро. Лучше не ждать. Как только они уснут, начнем действовать.

*

Аль"Шаур выбрался из укрытия, перебежал к следующему дереву и снова затаился. Нащупав практически в полной темноте тело недавно сидящего здесь караульного, он прикоснулся к его перерезанному горлу, обмакнув пальцы в свежей крови. Потом провел ими по лбу и щекам, оставляя на лице кровавые полосы. Теперь воин был готов к смерти. Где-то внутри лагеря, судя по лежащему рядом караульному, действовали два рейнджера и бывший вор. План был прост - эти трое уменьшают количество врагов насколько смогут, как только их обнаружат - в дело вступают остальные.
К нему тихо пробрался маг. Встав рядом с ним, Виктор похлопал многорукого по плечу. Аль"Шаур проскользнул к следующему дереву, последнему перед поляной. Теперь оставалось только ждать. За соседним деревом устроился маг. Стараясь обходить взглядом костер, Аль"Шаур внимательно вглядывался в темноту лагеря, силясь определить, где сейчас находятся рейнджеры. Немного колыхнулась одна из палаток и рядом с ней мелькнула тень.
Из ближайшей к костру палатки вылез заспанный наемник. То ли он решил погреться у костра, то ли просто проснулся по нужде, но, увидев несколько валяющихся у костра тел своих товарищей, мигом забыл о своих планах. Наемник начал судорожно оглядываться. Оставались всего мгновения до того момента, как он закричит. Аль"Шаур натянул тетиву лука, но кто-то на другом конце лагеря успел раньше него. Горло наемника пронзила стрела, и вместо крика они услышали только тихое бульканье. Наемник грузно повалился вперед. Лагерь снова был неподвижен.
Этот выстрел оттянул развязку совсем ненадолго. Одна из палаток зашаталась, оттуда послышался крик, тут же перешедший в хрип умирающего. Но дело было сделано - оставшиеся в живых наемники, а таких было больше половины, начали выскакивать из палаток, пытаясь сообразить, что происходит.
Аль"Шаур вновь натянул тетиву лука, и на этот раз ему никто не помешал. Стрела вонзилась в грудь выскочившего наемника с такой силой, что отбросила его назад на палатку, создавая короткое замешательство среди последователей.
Многорукий вновь натянул лук, спокойно дождался, пока из палатки не выпутается следующий наемник, выпустил стрелу и, не глядя на результат, бросился вперед, на ходу вытаскивая мечи.
- Не высовывайся, маг, - успел бросить он через плечо.
Еще двоих он убил сразу, сонные и не успевавшие вытащить оружие, наемники были легкими мишенями. С третьим у него завязался короткий поединок, но дело было сделано. Численный перевес наемников исчез в первую же минуту, первые, кто успел выскочить из палаток, погибли от стрел и болтов. Бой по всему лагерю распался на несколько отдельных поединков, в которых полуголые наемники, едва успевшие взяться за оружие, не имели ни малейших шансов.
Противник Аль"Шаура сделал непростительную ошибку, слишком сильно размахнувшись для очередного удара, и одновременно получил два страшных боковых удара. На землю он падал мертвым бесформенным кулем с боком, разрубленным до позвоночника.
Отряд тщательно обыскал каждую палатку, вытаскивая из них убитых и добивая раненых. Одного из наемников, со слабо кровоточащей раной на руке, подтащили к костру.
- По чьему приказу вы вырезали деревни? - Брентон угрожающе наклонился к ничего не соображающему наемнику.
- Вы нас с кем-то спутали, - ужас отражался на лице пленника, всего минуту назад спокойно спящего в палатке, а теперь стоявшего одной ногой во владениях лодочника, - мы недавно в этих лесах…
Пленник дернулся, когда подошедший сзади Вик с размаху всадил ему шип откровения в шею чуть ниже затылка.
- Дайте средству подействовать. Через минуту он расскажет все.
- Еще пленные есть? - Спросил Сагран.
- Вроде нет, остальных мы добили.
- Давайте быстро. Надо закопать трупы на краю леса и постараться скрыть все следы. Поправьте упавшие палатки.
- Он готов? - обратился Брентон к магу.
- Можешь попробовать, - Виктор слегка улыбнулся, но двусмысленность этого диалога не была никем замечена.
- По чьему приказу вы вырезали деревни? - повторил Брентон вопрос, наклонившись к пленнику.
- Мы…, - чувствовалось, что пленник с трудом соображал, где он находится - Мы…, нам…, барон Фольфган заплатил нам за то, чтобы мы пошумели в этих краях.
Все ошарашено уставились на пленника. Названное только что имя принадлежало одному из самых сильных родов северо-запада королевства.
- Зачем барону все эти убийства? - Брентон потряс пленника, еще недавно трясущегося от страха, а теперь практически засыпающего.
- Барон хочет получить эти земли. Король не хотел усиления власти барона в этих краях. Земли барона восточнее, и если он получит эти леса в вассальное подчинение, барон станет одним из самых сильных властителей на всем северо-западе. Барон хотел ускорить решение короля, подстроив нападения орков на деревни. Большего я не знаю.
- Кого вы ждали? Кого вы ждали в этом месте? Когда? - Брентон тряс на ходу теряющего сознание допрашиваемого практически беспрерывно.
- Мы ждали барона. Он должен был привезти плату за работу и аванс на следующий рейд.
- Когда? Когда барон должен появиться? Сколько еще отрядов?
- На днях. Мы ждали его со дня на день. Всего было четыре отряда, но два остальных встречались с бароном в другом месте. Где, не знаю… Дай мне поспать, гном. - С этими словами пленник обмяк в руках у Брентона.
- Мертв, - Брентон поднялся и посмотрел на товарищей, - думаю, нам стоит дождаться барона с оплатой и пустить его благородную кровь.
- Убийство дворянина… - задумчиво протянул Шатун, - я, конечно, за, но нас могут и повесить.
- Если только дворянин не предал корону. Никто и ничто не сможет оправдать его. Его ждет смерть вот от этой секиры, - Брентон потряс своим оружием.
- Что мы скажем принцу и королю?
- Думаю, если мы выживем, то что-нибудь придумаем.
Дождь, шелестя по натянутым тентам палаток, выматывал душу и не оставлял других желаний, кроме как погреться у костра и обсушиться.

*

Барон и дюжина его охранников появилась на второй день. Все эти дни отряд спал по очереди, постоянно следя за окрестными лесами. И вот теперь наступала развязка.
Барон въехал в лагерь первым и спешился, махнув рукой охране, чтобы они оставались на краю лагеря и не приближались.
Посреди лагеря, у разожженного костра, сидел Мугра и помешивал что-то кипящее на костре.
- Где остальные, наемник? Вызови сюда своего командира! - Чувствовалось, что барон привык повелевать и привык, что его приказы исполняются мгновенно.
- Не знаю, господин барон. Смотря кого вы ищете. Если тех убийц, которым вы платили за смерти поданных нашего короля, то они лежат под деревьями. Кого вы ищете, барон?
Барон отступил на шаг и обернулся к охране:
- Это засада, убейте всех! - закричал он, но через мгновение к его горлу был приставлен нож Мугры.
Замешкавшиеся охранники уже окружались появившимися из леса воинами.
- Мы - специальный отряд короля. - Заявил Брентон вконец растерянным охранникам. - Бросайте ваше оружие, и, если вы не замешаны в творившемся беззаконии, вы останетесь живы. Охранники все еще стояли в нерешительности, тогда из леса вылетела стрела и воткнулась в землю прямо у их ног. Охранники медленно бросили оружие.
- Итак, барон, готовы ли вы ответить на несколько интересующих нас вопросов? - Мугра все еще держал нож на горле Фольфгана.
- Вы трусливые наемники орков. Но даже вы не посмеете ничего сделать вассалу короля. Вас найдут на краю света и четвертуют. Я сам сгною вас в пыточной камере. - Барон хрипел и брызгал слюной, багровея от бешенства и прижатого к горлу лезвия.
- Виктор? - Мугра вопросительно посмотрел на мага.
Вик молча подошел к барону и взглянул на его лицо.
- Он виновен, я могу сказать это и без магии. Но нам все равно нужно узнать, кто еще был в этом замешан.
- Это шип откровения, - показал Вик маленькую колючку стоящим в стороне пленникам, - Под действием этого шипа человек не может лгать.
С этими словами маг прижал шип под ухо сопротивляющегося и пытающегося вырваться барона и надавил.
- Зачем ты нанял людей, с которыми должен был встретиться в этом лагере? - начал допрос Мугра, немного ослабив хватку, когда почувствовал, что барон обмяк.
- Я их не… Я нанял их для того, чтобы они разорили несколько деревень в этих лесах.
- Сколько деревень они сожгли?
- Не знаю, около десятка, может, чуть больше.
- У меня вся родня здесь живет, - послышался шепот среди столпившихся пленников. - Кем надо быть, чтобы посметь убивать простых крестьян?
- Для чего ты оплачивал убийство жителей королевства? - Мугра не останавливал допрос, уже зная, как быстро действует яд шипа.
- Мне нужно было, чтобы король отдал эти земли мне. На севере этих лесов, в горах, есть богатые месторождения железа и серебра, я стал бы самым сильным бароном в королевстве, возможно, даже эрлом. А король тоже не вечен, его сынки изнежены. Может прийти время, когда я сам надену корону. Присоединяйтесь ко мне, и я сделаю вас богатыми.
- Ты же сказал, что он может говорить только правду? - удивленно обернулся к Виктору Мугра.
- Под страхом умереть он и сам верит, что так сделает. Правда о будущем - это всегда вымысел. Шип на это не рассчитан. - Мугра кинул, вновь вернувшись к допросу.
- Кто из твоей семьи знал о твоих планах?
- Никто, у меня нет сыновей, моя жена, потаскуха, была не способна родить мне сына. Она сдохла за это. - Кто-то среди охранников барона выругался. Видимо, официальная версия смерти баронессы отличалась от только что услышанной.
- Знали ли эти люди о том, какой заказ ты сделал наемникам?
- Нет, этому быдлу нельзя доверять. Все переговоры я вел сам. Они дали мне вассальную присягу, но даже не попытались меня защитить. Я их убью за их предательство. Убью, и вас убью, но сначала подсыплю отраву королю, и затащу в постель его сочную племянницу, тогда можно будет прикончить сынков короля, одного за другим. - Барон начинал бредить, поэтому Мугра остановил допрос.
- Как казнят людей с благородной кровью? - поинтересовался Брентон.
- Простолюдин вешают, дворяне имеют привилегию окончить свою жизнь на плахе, - буднично произнес маг.
- Будем соблюдать традиции, - с этими словами Брентон подскочил к барону, вырвал его из рук Мугры и швырнул на землю. Без малейшей паузы он занес секиру и снес Фольфгану голову. Голова подкатилась к ногам охраны барона и остановилась, ударившись о сапог впереди стоящего.
- Зачем? - Мугра удивленно воззрился на Брентона. - он бы сам сдох через минуту.
- Ну как же, он же дворянин. Все должно быть по правилам. - Брентон меланхолично протирал свое оружие. Затем он обернулся к пленникам:
- Вы можете поднять свое оружие. Вы должны немедленно вернуться во владения барона и рассказать обо всем, что произошло на ваших глазах, не пропустив ни одного слова. Еще две банды орудуют в этих лесах, их надо найти и уничтожить. Это понятно?
Стоявший впереди воин, видимо, начальник охраны, хмуро кивнул.
- Загоните ваших лошадей, но будьте на месте как можно быстрее. После того, как вы оповестите родственников барона, если такие у него имеются, вы должны взять свежих лошадей и поскакать в столицу. Все вы, все до единого. Думаю, король будет лично допрашивать каждого из вас. Если все так, как я думаю, король может отрубить ваши головы, и наши заодно. Но будьте честны с королем, расскажите ему все - это единственная ваша надежда. Пусть вы и не знали о зле, которое творил ваш хозяин, но вы не могли не догадываться, что дело нечисто. Отправляйтесь.
- Должны ли мы взять с собой тело барона? Могут найтись те, кто потребует доказательств наших слов.
- Его тело останется здесь, на растерзание диким зверям. Но вы можете взять его голову и привезти ее королю.
Дюжина воинов вскочила в седла. Старший обернулся и, перед тем, как подстегнуть лошадь, спросил:
- Как мне называть вас, когда спросит король?
- Назови нас специальным подразделением принца Грегора. Он поймет.
Воин вновь кивнул, оглянулся на выступивший из леса остаток отряда и произнес:
- Я не видел ни одного из вас, пока он не захотел быть увиденным. Думаю, в этих местах вас скоро будут называть тенями. Тенями запада.
С этими словами он поскакал вслед за своими.
- Заметили? - Хаграл оглядел своих товарищей. - Дождь прекратился.
И действительно, вода перестала литься на землю, и сквозь расходящиеся облака начало пробиваться солнце.

*

Они достигли крепости Алор через две недели марша по глухим лесам северо-запада. Обходя деревни, ютившиеся ближе к крепости, отряд устремился к восточным воротам. Это уже была граница, и даже в спокойное время на стенах стояли стражники, а ворота были заперты. Но упоминание имени Нес"Нуина оказало магическое действие на стражу у ворот, и их немедленно провели во внутренний замок.

*

Предыдущая страница 9 Следующая страница


Девятая Крепость 10

- Надо же вам было так вляпаться! - в который раз повторил монах, расхаживая по залу. - Почему бы было просто не взять этого барона под стражу, пусть бы король сам с ним разбирался.
Воины молчали, но чувствовалось, что особой вины они за собой не ощущали.
- Хорошо. С этим будем разбираться потом. Я напишу принцу и королю обо всем, что произошло и отправлю сокола немедленно. - Каждая пограничная крепость имела почтовую птицу, которую они могли отправить в столицу в случае нападения. Несколько таких же птиц позволяли достаточно быстро связываться с соседними крепостями. Патрули крепостей, встречаясь в дальней точке их маршрута, обменивались этими птицами регулярно. Сокол с сообщением достигал соседней крепости за день-другой. До столицы он летел чуть меньше недели. Одно то, что монах решил послать вестового сокола в столицу, говорило, насколько важным он считает происшедшее. Ведь, как правило, в редкой крепости могли похвастаться тем, что у них есть больше одной птицы для связи со столицей.
- У вас есть пара дней на отдых. После этого, - монах развернул на столе карту, - вы перейдете через ущелье по мосту и углубитесь еще дальше в леса запада. Пройдете по дуге мимо второй крепости. За то время, пока вы мотались по лесам, мне удалось узнать, что в ней для нас нет работы, так что наш путь лежит дальше на юг. В третью крепость. Если вы слишком сильно заберете на запад, то упретесь в небольшую речушку, здесь ее называют Хворь. Вода в ней плохая, слегка соленая, пить не стоит. Для вас это будет знаком сворачивать восточнее. В-остальном - сами разберетесь. Я буду ждать вас в крепости Аанек через две недели. За это время подыщу вам следующее задание, На этот раз без убийства вассалов короля. Теперь отдыхайте.

*

- Эти леса кишат орками даже в спокойные годы, - Сагран прихлебнул эля из огромной глиняной кружки, - лучше всего не попадаться им на глаза. Но если нас заметят, то надо действовать быстро. Уйдет хоть один - и скоро по нашему следу будут идти сотни. Это их охотничьи угодья, орки вцепятся в нас и не отпустят.
- Да, - подтвердил слова товарища Даниэль, - я однажды попал в такую переделку. Мы тогда дошли до самых руин девятой крепости, и уже возвращались, когда нас засекли. Они гнались за нами две недели, до самых ворот Амада. Казалось, крики орков были слышны по всему лесу. Нас было семеро, все были опытными лесовиками. До Амада дошли только двое, остальные остались лежать там, среди деревьев.
- Бегать мы теперь научились, - Хаграл явно не хотел сегодня думать ни о чем серьезном, а хотел просто наслаждаться элем.
Виктор взглянул на мечника, потом на его кружку. Перехвативший это взгляд Мугра начал ухмыляться. Эль в кружке вспенился, пена поднялась над краями кружки, потом поползла по ее наружным стенкам. Хаграл, осматривающий в это время помещение таверны в поисках хоть одной симпатичной служанки, не глядя попытался сделать еще один глоток. Вскоре его лицо было полностью закрыто пеной, она продолжала выпирать из кружки, как будто эль непрерывно взбалтывали.
Сидящие за столом расхохотались. Мечник кое-как утерся и непонимающе смотрел то на пустую теперь кружку, то на своих товарищей.
- Извини, Хаграл. Неудачное заклинание. Хотел налить тебе еще эля. - С серьезной миной произнес Виктор.
- А ты можешь наколдовать эль? - тут же заинтересовался Хаграл.
- Нет, не могу. - Маг едва сдерживал смех, - но надо же пробовать, вдруг когда-нибудь получится.
Окружающие лежали на столе, содрогаясь от хохота.

Аанек. Молот и наковальня

Они перешли мост глубокой ночью и затаились неподалеку. Капитан гарнизона опасался, что орки могут следить за крепостью, и старался дать им побольше шансов на выживание. Теперь нужно было дождаться утра и убедится в отсутствии лишних глаз. И, если орки не покажутся, углубиться в западные леса.
В этих местах они уже не могли встретить людей. Все человеческие поселения остались с другой стороны каньона. Здесь они могли полагаться только на себя. Вглядываясь в темноту между деревьев, Гедон машинально разъединял и снова соединял два меча, две половинки своего шеста.
Его обучали владению мечами в Поцероне. Выбор этого экзотического, даже для королевства, лежащего на востоке, оружия, был обусловлен случаем. Ему не было еще и двадцати, когда он, сын каменотеса, оставил свой дом. Отец видел его судьбу в торговле, и хотел, чтобы младший сын открыл свою лавку в столице королевства. Гедон не мог рассчитывать на наследство, но отец предлагал ему оплатить расходы по открытию лавки и закупке первых товаров. Однако Гедон был совершенно не готов к жизни мелкого лавочника, из-за того, что отец отказал ему в праве продолжить его дело. И записался в гвардию священной степной империи, несмотря на волю отца. Свой шест, оружие, выкованное давно умершим мастером, он нашел рядом со скелетом в мертвой пещере.
Полсотни гвардейцев была послана на усмирение бунта в небольшом городке на самом западе королевства. Бунта, который неожиданно для всех совпал с нападением кочевников. Город был абсолютно не готов к обороне, и, несмотря на то, что горожане, еще вчера вопящие о высоких налогах и непомерных пошлинах, встали плечом к плечу с гвардейцами, через день он уже пылал. А остатки оборонявшихся были рассеяны по степи и преследовались конными кочевниками.
Тогда он и обнаружил ту пещеру. Пещеру, в которой лежали давно высохшие скелеты. Пещеру, в которой он провел несколько дней, прячась от снующих вокруг кочевников. Пещеру, в которой его оружие вновь обрело владельца.
Скрываясь от кочевников, Гедон добрался до восточных крепостей Акренора. Здесь он узнал, что всевидящий владыка степей, сияющий отец степной империи, объявил оставшихся в живых гвардейцев недостойными носить знак его гвардии, и, заплатив им весьма щедрое выходное пособие, уволил со службы. Благо, что в живых осталось меньше дюжины. Их король стремился показать, что в гвардии ему нужны только победители, и гвардейцы, не сумевшие защитить его город, лишены его милости. Однако Гедон не собирался расставаться со службой так рано. Присягнув новому королю, он несколько лет охранял восточные границы королевства, за это время неплохо овладев новым для него оружием. Лишь через год тренировок к нему подошел кузнец гарнизона и спросил, знает ли он, что его шест может разбираться на два меча. После длительных манипуляций, совместными усилиями им удалось овладеть секретом тайного замка в рукояти.
Сзади послышался шорох, отвлекший его от воспоминаний.
- Через полчаса рассвет, готовимся выступать. Сделаем полудневный переход, если все будет спокойно - устроим привал, - также неслышно, как и появился, Сагран исчез в листве.

*

Отряд шел по чужому лесу уже неделю. Сагран, которому на этот раз выпало идти впереди, предпочитал слово "просачивался". Группа шла неправильным ромбом, неслышно скользя между деревьев, не трогая ни одного кустика, ни одной лишней ветки. Они шли, как вода протекает по малейшим щелям, не задевая ничего сверх необходимости.
Сагран шагал в нескольких десятках шагов впереди от ближайших товарищей, скорее ощущая, чем слыша их присутствие у себя за спиной. За прошедшую неделю они ни разу еще не встретились с орками, хотя рейнджеры несколько раз встречали старые следы.
Непонятное ощущение заставило Саграна остановиться и прислушаться. Позади него замер весь отряд, оглядываясь по сторонам и пытаясь определить, что заставило Рысь замереть на месте.
Сагран сам бы не смог на этот вопрос. Лес был абсолютно обычен, знакомое пение птиц, абсолютно соответствующее позднему утру. Знакомые запахи леса, к которым не примешивалось ничего чужеродного, ничто не могло подсказать рейнджеру, из-за чего сработало его чутье.
К нему неслышно подошел Фантом.
- Что?
- Не знаю. Может быть, ложная тревога. Не могу определить, что мне не нравится.
Фантом прислушался к шорохам леса вместе с Рысью.
- Ничего, - сказал он вскоре, - ни малейшего признака, что кто-то рядом.
- Кто-то или что-то, - задумчиво произнес Сагран. Я пройдусь вперед один. Осмотрюсь.
- Не надо, - сзади к ним подошел Виктор, - я не знаю что впереди, но могу сказать, что впереди место, где когда-то была сосредоточена магия. Я ее чувствую. Нам надо либо уходить отсюда вообще, либо идти всем вместе. Это место, скорее всего, давно заброшено. А ты просто чувствуешь пустошь, поэтому и не можешь определить, что тебя тревожит.
- Это место опасно?
- Не могу сказать. Такие места всегда могут быть опасны. Все эти леса - сплошная опасность, затаившаяся за каждым кустом. Мне бы хотелось взглянуть на то, что впереди. Если мы почувствуем опасность, то сможем просто уйти, там не должно быть никого из живых.
Сагран кивнул и махнул рукой вперед, ладонью показывая остальным направление движения.
Вскоре лес разошелся, открыв развалины древнего здания. Обвалившиеся стены почти сравнялись с землей, и то, что здесь когда-то возвышалось строение, угадывалось только по нескольким все еще поднимающимся из земли кускам каменной кладки.
Сагран обернулся и нашел взглядом мага. Виктор подошел поближе:
- Окружите поляну, я пройдусь - посмотрю, что здесь было. Магия очень древняя. То ли это заброшенный алтарь орков, то ли древнее языческое капище. Не знаю.
С этими словами Виктор вышел на открытое место и, больше не скрываясь, неторопливо пошел прямиком к остаткам строения.
Из развалин взметнулось темное облако, струйка дыма, неожиданно превратившаяся в зыбкое подобие человеческой фигуры. Привидение, не издав ни малейшего звука, метнулось в сторону мага.
Колышущуюся фигуру одновременно пронзили несколько стрел, вылетевших из леса, не принеся ей не малейшего вреда. Вик сделал единственное, что мог успеть - протянув руку вперед в жесте защиты, произнес заклинание встречного ветра. Ураганный ветер остановил привидение, но ненадолго. Медленнее, чем раньше, она все равно продолжала приближаться к магу.
Еще несколько стрел, болтов и метательный нож пронзили продвигающуюся вперед тень, пройдя сквозь нее, как будто на этом месте ничего не было. Из леса с любимым рычанием выскочил Брентон, подскочил к фантому сбоку и нанес горизонтальный удар секирой. Секира прошла сквозь колышущуюся тень, а Брентон со стоном выпустил из рук оружие и мешком повалился на землю.
Привидение развернулось и направилось в сторону лежащего на земле. Отвлекая его внимание от лежащего товарища, к тени подскочил Ким, бросил стилет практически в упор и сразу отскочил в сторону. Привидение на мгновение замешкалось, не зная, с каким из живых расправиться первым.
Виктор судорожно пытался придумать, что он может использовать из своего скудного арсенала. Было понятно, что стрелы и сталь не наносят фантому ни малейшего вреда. Его нужно было остановить чем-то другим.
- Огонь, - наконец прокричал он. Попытайтесь отмахиваться от него огнем.
Но ту же понял, что никто не успеет поджечь огонь вовремя, привидение вот-вот настигнет либо Кима, либо вспомнит о валяющемся на земле Брентоне.
Виктор воздел руки и обрушил на привидение небольшой дождик, выглядевший довольно жалким на фоне грозного противника. Это действие возымело единственное последствие, причем никак не ожидаемое магом - привидение, наконец, определилось с выбором, и вновь, как и вначале, двинулось в сторону своей первоначальной цели. Впрочем, было видно, как капельки воды собираются на том, что когда могло быть складками одежды - вода хоть как-то действовала на фантома.
Даниэль вытащил из колчана стрелу с красным оперением, сдернул кожаный мешочек с ее наконечника и провел по металлической накладке на предплечье. Наконечник тут же вспыхнул неестественно ярким белым пламенем. Оставляя дымный след, стрела пронзила тезку Даниэля. Фантом закрутился на месте и издал первый за все время звук. От этого воя хотелось бежать, зажав уши руками.
- Еще! - полувопросительно прокричал Сагран Даниэлю, но тот только покачал головой. Огненных, а вернее, сигнальных стрел у него больше не было.
Вик протянул руки вперед и произнес заклинание, которое у него еще ни разу не получалось в течение многочасовых тренировок очень долгое время. Привидение вспыхнуло и начало метаться. Несколько воинов от пронзительного воя повалились на землю, остальные чувствовали себя не намного лучше. Затем все исчезло, и огонь, и вой, и само привидение. Только легкий дымок быстро рассеивался в воздухе.
Отряд постепенно приходил в себя. Вик присел в изнеможении, - последнее заклинание потребовало у него почти всей магической энергии, которая у него была.
- Ты где такую стрелу взял? - спросил Мугра, хлеща по щекам до сих пор не пришедшего в сознание Брентона.
- Так, завалялась, - пожал плечами Даниэль. - это сигнальная стрела. Обычно ее выпускают вверх, чтобы подать сигнал в крепость или другому отряду.
- Ну и как тебе твой тезка? Силен, да? - прозвище Фантома неожиданно приобрело совершенно новый смысл в отряде.
- Да уж, знал бы, выбрал бы другое прозвище, - Даниэль всматривался в развалины, продолжая ожидать оттуда любой пакости. Потом он обернулся к магу:
- А ты чего так долго тянул?
- Это первый раз, когда у меня вышло заклинание огня. До этого я даже свечку толком зажечь не мог. И, не знаю как ты, но я первый раз встречаю привидение.
Виктор поднялся и вновь пошел в сторону развалин.
- Я больше не чувствую магии, - произнес он, - теперь это место очищено.
- Но что он охранял? - произнес Лашан вдогонку Виктору.
- Мы скоро это узнаем, возможно, что ничего. Я могу судить только по книгам, В них говориться, что привидения обычно привязаны к одному месту, - месту их смерти и рождения одновременно. Привидение - это душа существа, заключенная в магическую оболочку с помощью специального и очень сложного обряда.
Виктор приподнял валун, посмотрел под него, и бросил на место.
- Порядок этого обряда неизвестен, и никто уже столетия не видел ни одного привидения. Многие маги вообще считали их выдумкой, не веря в их реальность. Но…
Виктор приподнял еще один валун и откатил его от остатков стены.
- … Но теперь мы видим, что они ошибались. Здесь лаз, я посмотрю. Ждите меня снаружи.
Он влез в маленькую нору, спрятанную за валуном.
- Мне кажется, что чем дальше мы уйдем в глушь этих лесов, тем больше легенд может оказаться реальными, - голос Вика звучал глухо из подземелья.
- Слишком реальными, чем нам того бы хотелось.
Голова мага вновь показалась на поверхности. Он выкарабкался из скрытого ранее лаза и начал отряхиваться.
- Там маленькая комната с древним алтарем неизвестного бога. Пустая. Здесь кто-то побывал, очень давно, столетия назад и разграбил это место. Оставили только это, - Вик бросил под ноги товарищей пустую котомку из темно-серой кожи.
- Негусто. Боги могли оценить нашу битву с привидением и по более высокой цене, - Мугра небрежно пнул старый мешок.
- Постойте. - Сагран подошел и поднял котомку, внимательно ее разглядывая, - если эта штука пролежала в земле столько лет, то почему она до сих пор выглядит как новая? Может оказаться, что она ценнее, чем мы думаем.
- Все возможно, - Виктор забрал котомку у рейнджера и аккуратно ее сложил. - Посмотрю, нет ли здесь какой-нибудь магии. Потом, на привале. Пора уходить, мы слишком нашумели.
Отряд растворился в зарослях.

*

Свет небольшого костра, разведенного в небольшой яме, разгонял темноту только на десяток шагов вокруг. Случись охотничьему отряду орков проходить мимо, они не заметили бы костер и со ста шагов. Уходя, рейнджеры накроют место кострища заранее вырезанным и отложенным дерном, и даже тот, кто пройдет прямо по этой крошечной полянке в глубине леса, вряд ли сможет понять, что еще недавно оно использовалось в качестве стоянки.
- Что ты делаешь?
Фантом обернулся и увидел Виктора, стоящего у него за спиной.
- Да вот, новые стрелы. Сломал несколько, пока мы дрались с моим тезкой. Ударились о камни. Не люблю, когда колчан неполный. Никогда не знаешь, - может быть завтра именно этих стрел и не хватит в бою. - Помолчав, Даниэль вновь посмотрел на мага:
- Разобрался с котомкой?
- Нет пока, - Виктор покачал головой, - обычный пустой мешок. Только слишком легкий. Никакой магии в нем не чувствуется… Слишком легкий…
Вик задумался:
- Что-то крутится у меня в голове, что-то из давно прочитанных книг, но вспомнить не могу. Ты позволишь мне посмотреть на твою стрелу?
- Держи. Зачем тебе?
- Драка на развалинах навела меня на одну полезную мысль. Ты всегда делаешь такое оперение?
- Да, прямое. Такие стрелы летят далеко и точно.
- Далеко и точно, - задумчиво повторил маг. - Можно я испорчу одну твою стрелу, ты ведь сможешь сделать еще?
Даниэль заколебался. Стрелы для рейнджера были самым дорогим в лесу. Но, поколебавшись, он кивнул.
Маг взял нож и начал вырезать на стреле маленькую, едва заметную канавку. Вскоре эта канавка, как змея, оплела все древко. После этого он аккуратно снял оперение со стрелы и, проделав несколько непонятных манипуляций, насадил его снова.
- Держи. Мне кажется, такая стрела будет стрелять еще точнее. Только она будет слабее обычных стрел и не полетит так далеко, как обычная прямая.
- Почему? Это опять те тайные метки стрел, о которых говорил мастер-лучник?
- Как я сказал тогда, - мне незнакомо тайное искусство эльфов. Просто эта стрела будет вращаться в воздухе, очень быстро. Поэтому будет лететь очень точно, даже порывы ветра ей почти не помеха. Но из-за этого вращения на излете она не пробьет латы. Кстати, о латах. Эту стрелу ты сможешь попробовать потом, покрась ее оперение, чтобы не перепутать. А теперь я хочу испортить еще одну твою драгоценность. Позволишь?
Даниэль со вздохом передал магу еще одну стрелу:
- Если так пойдет и дальше, я скоро останусь без обычных стрел.
- Зато у тебя будут необычные. - Маг положил стрелу на колени, накрыв ее наконечник ладонью, и надолго застыл, тихо что-то шепча.
- Разобрались с мешком? - подошел Сагран.
- Нет еще, портим мои стрелы, смотри. - Фантом передал товарищу только что изуродованную стрелу.
- Интересно, - Рысь ощупывал стрелу и вглядывался в расположение оперения. - Очень умно, это будет очень точная стрела, только далеко не полетит.
- Вы что, заранее сговорились? - Фантом подозрительно поглядел на мага и рейнджера.
- Сговорились? С кем? - Сагран недоуменно посмотрел на него, потом на до сих пор сидящего неподвижно мага. Потом медленно начал осознавать происходящее - Значит, я прав. Маг сказал то же самое? Надо будет попросить его сделать мне пару таких же.
Виктор зашевелился и протянул вторую стрелу обратно Даниэлю:
- Можешь ли ты пробить такой стрелой латы из твоего лука?
- Да, - Даниэль торопливо убрал колчан подальше, чтобы снова не ввести в искушение мага и оставить себе хоть немного не исковерканных стрел, - я пробивал латы с двадцати шагов при удачном выстреле. Но не больше. Стрелы соскальзывают с хороших лат.
- Если я все сделал правильно, то эта стрела пробьет латы шагов с пятидесяти.
- И что, опять никакой магии?
- Нет, на этот раз без магии не обошлось. Но совсем чуть-чуть. Сложное заклинание, но магии в нем немного. Когда наконечник ударится в латы, он не соскользнет, вот и все. Он пробьет латы там, где обычная стрела бы просто срикошетила.
- Ну, если это действительно так, то я должен сказать тебе спасибо. - Фантом взял из рук Вик несколько крохотных мешочков с растительной краской и начал трудиться над цветом оперения.
- Не за что. Никогда не мог подумать, что возиться с предметами будет так интересно. Узнаешь много полезного. - Маг встал. - Кстати, я вспомнил, что написано в книгах.
Виктор огляделся и подобрал тяжелый булыжник:
- Так, посмотрим, - булыжник отправился в котомку. - Держи.
Фантом машинально схватил котомку и недоуменно посмотрел на мага:
- Ну и что?
- Подними ее, тебе не кажется, что с булыжником она слишком легкая?
Фантом приподнял котомку, оценивая ее вес. Потом засунул руку внутрь и вытащил булыжник, взвешивая его в руке. Вновь забросил его в котомку и снова взвесил.
- Эта штука съедает вес предметов! Великое волшебство! А если мы положим в нее щит, или меч?
- Не думаю, что щит в нее влезет. Горлышко слишком маленькое. Однако туда вполне можно запихать стрелы, ножи, болты для арбалетов и кучу всяких мелких вещей. Особенно еду, а то я устал таскать на плечах недельные рационы. Кстати, надо будет проверить, но книги говорят, что котомка на самом деле не имеет не только веса, но и размера. Ты можешь класть туда столько вещей, сколько тебе заблагорассудиться. В определенных пределах, разумеется. Хотел бы я когда-нибудь научиться делать подобное.
- Великая магия, - выдохнул Даниэль.
- Да. Это - Мешок Путника, легендарный артефакт. Считается, что эта вещь была случайно обронена Крухтом во время его последнего появления среди людей.
Вскоре вокруг котомки собрался весь отряд. Каждый считал своим долгом что-то положить в него и потом вытащить. Игрушка стала весьма популярной и весь вечер переходила из рук в руки, пока, наконец, не выяснили пределы ее возможностей. Как оказалось, мешок не такой уж и безразмерный - пришлось вытаскивать из него несколько десятков булыжников, палок и прочего хлама, который засовывали с самого начала. И не такой уж и невесомый, - мешок скрадывал вес в несколько раз, но все-таки понемногу тяжелел.

*

До крепости Аанек оставалось еще не менее недели пути, когда активность орков заметно возросла.
- Странно, - Сагран присел на звериной тропе и рассматривал следы орков, - это мало похоже на охотничью партию орков. Здесь прошел отряд где-то в сотню орков. Это целый клан, а не разгуливающие по лесам охотники. И почему их так много и так близко от границы? Это уже третий отряд, след которого мы видим.
- Этому может быть только одно объяснение, - хмуро произнес Фантом.
- Какое? - Брентон присел рядом с Саграном и начал деловито рассматривать следы. Чувствовалось, что получается у него плохо, но Гном не оставлял сосредоточенного выражения на лице.
- Отряды орков, идущие в сторону третьей крепости. Они не просто охотятся, они все движутся в одном направлении. До крепости еще неделя пути, а мы успели увидеть следы небольшой армии, прошедшей здесь не больше двух недель назад.
- И что это значит? - Брентон по-прежнему не понимал, какие выводы он должен сделать.
- Крепость в осаде. Нам нужно спешить, - Сагран встал и махнул рукой, указывая направление.

*

- Впереди орки, - тихо произнес Сагран, - еще один отряд, спешащий на подкрепление.
- С этим отрядом идут несколько шаманов, - добавил подошедший Виктор, - сильных шаманов, куда сильнее меня. Я чувствую силу, которая распространяется вокруг них.
- Уходите левее, я посмотрю на них поближе и догоню вас. Шаманы и почти без охраны - это редкая удача. Хорошо бы их остановить, раз уж нам выпала возможность.
- Они испепелят тебя взглядом, ты даже не сумеешь к ним подойти, чтобы ударить, - Мугра опасливо озирался вокруг.
- Я объясню вам, как справиться с шаманами, по дороге, - Вик обернулся к Фантому, - мы будем ждать тебе левее на тысячу шагов, около тропы, по которой они идут.

*

Предыдущая страница 10 Следующая страница


11 Эдуард Катлас

- Отряд небольшой, пять десятков орков, три повозки. Я видел двух шаманов, но третий может быть в одной из повозок. Если считать, что повозки специально для удобства шаманов, то их должно быть трое. Будут здесь через пару минут.
Сагран показал Фантому на ствол могучего дерева, и провел рукой вверх, шевеля пальцами, как будто карабкаясь по дереву. Фантом понимающе кивнул и метнулся занимать позицию.
- На каждую повозку - по одному лучнику, - прошептал Виктор, - после первого выстрела на каждую повозку по луку. Если там прячется еще один шаман, нельзя позволить ему колдовать. Я буду жечь повозки, пока вы разбираетесь с остальными.
Сагран кивнул и начал подавать сигналы Киму, который был ближе всех. Из-за изгиба тропы показались первые орки.
Вражеский отряд шел по тропе кучно. Чувствовалось, что они уже считают себя хозяевами этих мест. Если третья крепость была в осаде, то орки были недалеко от правды. Как бы то ни было, они не отправили впереди отряда скаутов, боевое охранение не шло по лесу параллельно тропе, не видно было и замыкающего отряд тылового охранения.
- Чувствуют себя, как дома, - зло прошептал Фантом и положил стрелу на тетиву, выбирая первую цель. Сагран нашел ему идеальное место для лучника. Усевшись в переплетении ветвей, Даниэль видел практически весь отряд орков, полностью втянувшийся в ловушку. Два шамана шли в самой середине каравана. Они были ниже остальных орков, и так не отличавшихся ростом, и со стороны казалось, что шаманы одеты в какое-то хламье вместо одежды. Из множества не то карманов, не то дырок в их одеяниях высовывались странные пучки трав, сухих веточек растений и маленькие косточки животных. Хотя могло оказаться, что эти кости принадлежат не только животным.
Раздался негромкий хлопок, и тент у повозки, идущей посередине, заполыхал. Фантом выпустил первую стрелу и сразу потянулся за второй. Оба шамана получили по несколько стрел, и Даниэль надеялся, что этого им будет достаточно. Фантом был самым быстрым стрелком, разве что после Саграна, поэтому орки еще только начали поворачиваться, пытаясь осознать происходящее, в то время как его вторая стрела пронзила орка, идущего в конце колонны и одного из немногих, лук которого был натянут.
Моментально сгоревший тент средней повозки показал, что внутри нее были только припасы и никого живого. Стрела Саграна прошила насквозь первую повозку, не задев ничего и никого внутри. Болт Кима проделал аналогичное с третьей повозкой, с тем же результатом.
Третья стрела Фантома отбросила орка, который первым вытащил меч и судорожно оглядывался, выискивая в лесу противника. Раздался еще один хлопок, и запылал тент у первой повозки, быстро открывая сидящую в ней фигуру. Несколько стрел тут же полетело в ее сторону, но ударилось о невидимую защиту, которой шаман успел окружить себя. Сейчас он раскачивался и громко выкрикивал заклинание.
- Убивайте остальных, - крикнул Виктор, - шамана оставьте мне.
Теперь уже все оставшиеся орки вытащили оружие. Следующая стрела Фантома сразила ближайшего противника, до сих пор находящегося к нему спиной. Три шага, на которые орк был ближе к людям - это одна лишняя выпущенная стрела.
Наконец опомнившись, орки ринулись в направлении деревьев, за которыми скрывалась команда Даниэля. Еще полдюжины не сумело добежать даже до первых деревьев. Но больше двух дюжин противников до сих пор были на ногах и уже вбегали в лес. Выкрики шамана были все громче и громче, несмотря на горящее вокруг его защиты пламя.
Проигнорировав приказ Виктора, Фантом вытащил стрелу с синим оперением, ту, которая, по словам мага, должна была пробивать латы, и выпустил ее в сторону шамана. Эта стрела все же пробила защиту шамана и ударила его в голову. Существенного ущерба она не принесла, но все же отвлекла трясущегося в трансе орка. Он испуганно закрутил головой и начал выкрикивать непонятные слова заново.
Из леса навстречу толпе орков выпрыгнул Брентон, с его любимым боевым ревом, вслед за ним на тропу выскочили Гедон и Лашан. Большая часть орков, обрадовавшись наконец-то видимому врагу, тут же атаковала. Секира Брентона, пройдя по широкой дуге, перерубила ногу орку, не успевшему вовремя отступить.
На Кима наступало сразу несколько орков, и было понятно, что он катастрофически не успевает снова взвести арбалет. Молния бросил его на землю, и один за другим метнул в приближающихся врагов два стилета. Отступив в сторону, чтобы его не снес уже мертвый орк со стилетом в горле, он выхватил короткие боевые клинки, приготовившись к рукопашной.
Фантом выпустил еще одну стрелу, опрокинув на землю орка, который пытался заступить за спину Гедону. Гедон непрерывно вращал шест, пытаясь скорее затянуть время, чем принести оркам реальный ущерб. Вокруг него прыгало пятеро противников, пытаясь найти лазейку среди мелькающих лезвий шеста.
Виктор судорожно пытался скомбинировать что-нибудь подходящее из своего скудного арсенала. Защита шамана была для него полной неожиданностью. Стрела рейнджера отвлекла шамана от почти завершенного заклинания, заставив его начать его заново. Но это была только отсрочка. Если Виктор ничего не сможет придумать раньше, чем орк закончит свои выкрики, баланс сил может измениться кардинально. Виктор решил использовать огонь иначе и метнул в сторону орка пылающую стрелу. Стрела ударилась о защиту шамана и рассыпалась сотнями бесполезных искр. Время уходило.
Отскочив в сторону, Ким пропустил мимо нападающего на него орка и прыгнул на него сзади, вонзая спиногрыз ему в спину, а вторым клинком мгновенно перерезая орку горло. Два одновременных движения практически скомпенсировали друг друга, и орк продолжал движение по инерции, но уже с хлещущей из горла кровью. Ким отпрыгнул в сторону, не успевая вытащить клинок из спины.
Стрелы, летящие из леса, практически уравняли шансы. Против Лашана осталось два противника, вооруженных кривыми орочьими ятаганами. Короткими экономными движениями меча отбив оба ятагана в стороны, Лашан ворвался прямо между врагами, и подрезал сухожилие левого, оказавшись у них за спиной.
Виктор плюнул от злости и выхватил свой меч. До шамана орков было не больше двух десятков шагов, и он преодолел их практически мгновенно. Вспрыгнув на повозку, маг выкрикнул заклинание и что есть силы ударил вспыхнувшим голубым сиянием клинком. Меч пробил защиту шамана, перерубил ему плечо и застрял глубоко в теле. Умирая, шаман непонимающе смотрел на сверкающее маленькими молниями оружие, торчащее у него из живота.
Орки побежали, падая один за другим от стрел, продолжавших сыпаться из леса. До другой стороны тропы не добежал ни один.
- Собрать все, что может пригодиться. Помогите магу осмотреть мешки шаманов, - Сагран уже отдавал приказы, одновременно перерезая горло пытающемуся отползти орку. - Надо уходить отсюда как можно быстрее. По дороге скоро может пройти еще кто-нибудь. Фантом - сто шагов на запад по тропе, Ким - на восток. Следите.
Брентон подтащил все, что нашел на теле у шамана, к сидевшему с прикрытыми глазами Виктору.
- Что, Гном, есть что-нибудь полезное? У меня нет сил даже для того, чтобы поднять руку. Я опять почти пуст.
- Не знаю, маг. Всякие разные травки, золотые самородки, мелкие. О, вот это тебя наверняка обрадует. - Брентон высыпал из кожаного мешочка небольшую кучку неказистых камней.
- Да? И что же это? - тихо произнес маг, с трудом открывая глаза. После того, как он увидел, что лежало на руке у Брентона, его глаза открылись полностью. - Рунные камни, пять, нет - целых шесть штук. Великое богатство. Ради этого стоило убить еще десяток шаманов.
- А я что говорил. Я помню, как ты смотрел на тот камушек в лавке. А эти, наверное, посильнее будут. Посохи с бубенчиками брать?
- С какими бубенчиками?
- Не знаю, у шаманов к их палкам всякие штуки привязаны, кости, травы, камни разные…
- Обдери с посохов камни, потом разберемся. Сами посохи не нужны. Совершенно чужая магия, не разберусь. Хотя постой… Разломай их, чтобы этими штуками больше никто не воспользовался.
- Уходим, - прокричал Сагран. - Даниэль - веди отряд. Идите строго на юг, я подожду здесь полчаса, и последую за вами. Нам надо знать, сколько времени у нас есть. Через час остановитесь и дождитесь меня, я догоню вас, как только смогу. - Сагран принялся подыскивать укрытие.

*

Они остановились в небольшой лощине между двумя холмами. Прошло немало времени, прежде чем они сумели отдышаться.
- Я похожу по окрестностям, - Фантом глубоко вздохнул и поднялся. Как бы Сагран не проскочил мимо нас.
- Я с тобой. - Несмотря на очевидную усталость, Хаграл тоже поднялся.
- Не надо, отдыхай. Думаю, что если Сагран не слишком отклонится от нужного направления, то я его встречу. Если же он пройдет стороной, то мы все равно разминемся, даже если все будет бегать и кричать. Но Сагран уйдет в сторону, только если сам этого захочет.
Уходя, Даниэль произнес:
- Ждем его час. Если он не появится, идем дальше одни. - Не говоря больше ни слова, рейнджер исчез в лесу.
- Как мы их, - ухмыльнулся Брентон. - Завалить сразу трех шаманов… Нам никто не поверит. Надо было все же взять те посохи как доказательство. А ты чего не весел, Рем?
- Да весел я. Только дюжину стрел там оставил. В спешке не все собрал. Придется у рейнджеров просить, может новых сделают. Колчан у меня не волшебный, а что-то мне подсказывает, что орков мы еще много повстречаем в ближайшее время.
- Наконечники то есть?
Да, наконечники еще есть. Я тут еще с орочьих стрел успел полсотни наломать. Плохие наконечники, но хоть такие. Виктор, - Рем обернулся к магу, - можно я их в твою котомку пока ссыплю, а то у меня больше пихать некуда.
- Да-да, кидай, - рассеянно отозвался маг. Он вертел в руках рунные камни. Одни откладывал, другие брал в руки и ощупывал со всех сторон.
- Ну что, хороши камешки? - Брентон взял один из камней в руку, повертел и положил на место.
- Да, камни, наверное, сильные. Но я никогда не занимался рунной магией. Из шести камней мне известно назначение только двух. Этот, - маг поднял один из камней, - самый простой для определения. Камень магической силы. Мне прибавит не менее одной десятой. Надо будет его к посоху привязать. Только даже этот камень я не смогу слить с посохом по всем правилам. Для того чтобы камень отдавал его настоящую силу, необходим очень сложный ритуал, деталей которого я не знаю. И энергии нужно немало. Без ритуала камень не отдаст и половины своих возможностей. Я слышал, что волшебник, живущий в четвертой крепости специалист по рунной магии. Он нам поможет, если мы когда-нибудь до нее доберемся.
- Этот камень, - Виктор поднял второй камень, руна на котором слегка отдавала зеленым, - камень стрелка. Могу только сказать, что стрелы из лука, на котором находится такой камень, летят дальше и жалят больнее. Как точно он действует, мне неизвестно.
- Ну, тогда припрячь остальные до лучших времен, а второй отдай рейнджерам. Они его к луку присобачат. - Брентон толкнул локтем Мугру. - А ты видел, сколько я золотишка у шаманов насобирал? Сами ходили в лохмотьях, а в котомках самородки. Золотых на полсотни будет.
- Найти бы еще таверну поблизости, а то в горле пересохло. - Шатун оценивающе поглаживал тетиву своего арбалета, казавшегося крохотным в его лапищах. - А то все у нас так, то таверна есть, а карманы пустые. Теперь вот золота навалом, только где ж таверну искать будем?
Все тихо рассмеялись.

*

Сагран повалился на землю и судорожно переводил дыхание.
- Собирайтесь. Надо уходить. - Рейнджер все еще тяжело дышал, но постепенно стал способен говорить:
- Вскоре после вашего ухода на место вышел еще один отряд. Шел целый клан, три, может четыре сотни мечей. И там был их то ли вождь, то ли… Судя по целому ожерелью из клыков и латам, сделанным людьми - большая шишка.
- Он был взъярен, когда увидел тела шаманов. Они нас ищут. Все. Пока на след еще не напали, но у нас не больше часа, чтобы оторваться. И не думаю, что они легко сдадутся, мы их сильно разозлили, - рейнджер ухмыльнулся, - будут гнать нас, как диких зверей.
- Пойдем на юг в обход третьей крепости. Если она в осаде, то к ней соваться не стоит. Обойдем ее стороной и выйдем на тракт к четвертой. Не оставляйте ничего. Уходим.

*

Бег по лесу вымотал всех до предела. Но они не могли остановиться. То позади них, то с боков, пока еще далеко, то и дело были слышны звуки охотничьих рожков орков. Пока отряду удавалось избегать столкновений, петляя по лесу и оставляя ложный след, но теперь это было только вопросом времени. Они бежали второй день, бежали всю ночь, делая лишь короткие остановки, чтобы передохнуть. Но им по-прежнему не удавалось стряхнуть с себя преследователей.
Рожок погони послышался совсем близко.
- Стойте, - выкрикнул Сагран и остановился сам. - Передовая партия нас почти нагнала. Они позади, не больше пяти минут. Надо с ними разобраться, иначе нам не уйти. Их не может быть много, может десяток или около того. Делаем все быстро и чисто, после этого уходим. Остальные станут осторожней и замедлят преследование - им придется ожидать засады за каждым кустом.
Воины рассыпались по лесу, занимая позиции. Место для засады было неплохое. Они укрылись в густом подлеске, тогда как преследователи должны были выскочить на открытое пространство, на котором росли огромные сосны, не позволяющие разрастись кустарнику под ними.
- Подпускаем их как можно ближе. Только после моей стрелы… - Сагран замолк.
Орки вырвались на открытое пространство, и, как охотничьи собаки, нюхая воздух и петляя по следу, приближались. Большинство из них даже не смотрело вперед, навстречу близкой смерти, - они смотрели под ноги, стараясь увидеть следы.
Первый орк из семерых, составляющих передовую команду, был не больше чем в десятке шагов, когда стрела Саграна вонзилась в последнего из преследователей.
Сразу после этого в орков разрядили оружие все остальные. В полной тишине, сопровождаемой только свистом стрел и болтов, орки валились на землю. Ближайший получил сразу несколько стрел и закувыркался по земле, остановившись только у ног выступившего из-за дерева Кима. Вор перевернул тело, аккуратно перерезал орку, глаза которого уже стекленели, горло, и начал деловито выдергивать из его тела стрелы.
- Соберите стрелы, Фантом - со мной. Надо как-то задержать остальных.
Вместе рейнджеры приподняли тело одного из убитых и переложили его на корни ближайшего дерева. Выдрав из пальцев одного из орков маленький кривой лук, Сагран закрепил его между корней, перебросил вокруг дерева тоненькую веревочку, привязав один ее конец к телу орка. Лук взвели, закрепив тетиву палкой, тоже укрепленной между корней. Телом орка рейнджеры накрыли лук с наложенной на него стрелой, после чего Сагран аккуратно привязал веревку к удерживающей тетиву палке.
- Если все будет удачно, один из следующей команды получит стрелу, - Сагран оглядел получившуюся ловушку, и для полноты картины подложил мешок орка под его тело, стараясь не сильно его трогать. - Теперь этот труп они точно не обойдут, захотят пошариться в мешке. Уходим.

*

- Это немыслимо, - король Лакар в ярости ударил кулаком по столу, - вот до чего довели твои эксперименты.
- Они уничтожили предателя, нарушившего данную вам вассальную присягу, отец. - Грегор спокойно смотрел на правителя. - Когда барон давал эту присягу при вашей коронации, он, как и все, должен был произносить эти слова…
Принц прикрыл глаза и наизусть продекламировал:
"…Клянусь защищать моего короля, также как мой король будет защищать меня. Клянусь защищать моих вассалов, также как и они будут защищать меня. Клянусь защищать людей королевства и своих подданных так, как своих собственных детей. И если я нарушу мое слово, то пусть мой господин покарает меня самой страшной карой…".
- Вот именно! - вскричал король, - Покарать моего вассала могу только я сам! Только я и никто другой могу судить его и приказать отрубить ему голову за его преступления! Я, а не толпа диких простолюдинов, шастающая по лесам.
- Но, мой король, можно посмотреть на это дело с другой стороны…
- С какой другой стороны!? Ты что, не понимаешь? Если я прощу этих бойцов, вершащих самосуд, то завтра каждый крестьянин будет готов перерезать своему барону горло за малейшую обиду. Наше королевство стоит на вассальной преданности. Если убрать ее, то что останется?
Король начал успокаиваться.
- Ну и как прикажешь мне поступить?
- Отец, предательство Фольгана не вызывает у нас сомнений? Оно подтверждено десятком его собственных вассалов. Оно подтверждено учеником мага, монах не мог солгать в письме. Что вы бы сделали с бароном за такое преступление?
- Отрубил бы ему голову, без сомнений.
- Что мешает вам подписать приказ о наказании сейчас?
- Барон мертв, кому нужен такой приказ? Что за игры ты затеял?
- Все просто. Вы подписываете приказ о казни барона за преступления против короны. Приказ приведен в исполнение. Два этих события находятся не совсем в том порядке, как следовало бы, но и только. То, что мои люди выполнили ваш указ, отец, несколько раньше его появления, достойно не только порицания, но, возможно, и награды за проницательность в выполнении вашей воли.
- Н-да, - после непродолжительного раздумья король кивнул, - Ты становишься мастером интриг, сын. Мы можем так поступить. Это во многом решает проблему и избавляет меня от необходимости повесить весь твой отряд. Но придержи этих жеребцов, - если они будут и дальше резать моих баронов, то я сам их повешу, лично.
- Думаю, необходимость в этом не возникнет, ваше величество. Что мы будет делать с вассальными землями Фольгана? У него не осталось наследников.
- А вот это уже твои проблемы, сын. Сегодня я подпишу указ, отдающий тебе все западные провинции королевства в вассальное подчинение. Ты достаточно вырос, а я не могу управлять всем государством только из столицы. Будь моей правой рукой на западе до моей смерти. После этого ты взойдешь на престол Акренора. Сейчас же я называю тебя принцем Запада, и каждый мой вассал западнее Быстрой и низовьев Страты будет подчиняться тебе. Тебе придется укрепить западные границы и заставить орков отступить от них как можно дальше. Справишься с этим - справишься и с королевством, когда придет мое время.
- Твоя резиденция будет в Рамангаре, ближе к пограничным крепостям. Там стоит гарнизон из десяти тысяч мечей. Я отправлю с тобой тысячу личной королевской гвардии. Это все резервы, которые у нас есть на западе, так что береги их.
Грегор встал на одно колено и поклонился.
- Спасибо за доверие, отец. Я выступлю завтра же.
- Надеюсь, ты не подведешь меня, сын, - голос короля потух. - Трудные времена настают, очень трудные. Вели позвать Дениса и мага, нам многое нужно обсудить вместе.
- И еще, - король остановил сына, - выслушай то, что я скажу, очень внимательно. Возможно, это единственный раз за всю мою жизнь, когда я скажу тебе то, что ты услышишь сейчас.
- Ты идешь защищать не корону, не короля и не престол. Ты идешь не за этим. Ты будешь повелевать западом не для того, чтобы возвыситься и не для того, чтобы написать еще одну гордую главу в историю нашего королевства. Ты будешь там не для этого. Ты не идешь просто защищать западную границу и укреплять мощь восьми крепостей. Для этого ты не нужен на троне Рамангара. У тебя одна цель, единственная важная цель в этой жизни - защищать наш народ. Каждый миг, каждый день, при каждом твоем решении ты должен помнить об этой цели, и ничто не должно ее затмить. Ты должен помнить об этом долге, который тебе придется оплачивать всю твою жизнь - о долге крови.

*

Третий день без сна давал о себе знать. Рожки погони затихли где-то далеко позади, орки не сумели выдержать взятого темпа, но и отряд валился с ног. Шатун упал уже в третий раз, запнувшись о корень дерева. Поднявшись, он сделал еще несколько шагов вперед и, вместе с остальным отрядом, вышел на берег крохотной, немногим больше ручья, лесной речушки.
- Пройдем по ручью, чтобы скрыть след? - Мугра вопросительно посмотрел на Саграна, присевшего рядом.
- Бесполезно. Дно мягкое, камней почти нет. Вода не успеет смыть наши следы, только потеряем время.
- Можем немного пройти по руслу, - вступил в обсуждение Фантом, - до первого каменистого участка, и на нем спрыгнуть. Это их задержит.
Сагран устало кивнул, соглашаясь. Они цепочкой, почти шаг в шаг, побрели по воде, стараясь выбирать участки потверже и оставлять как можно меньше следов на дне.
За вторым изгибом ручей разлился вширь. Воды было всего по щиколотку, но на каменистом дне вода разошлась на полсотни шагов. А еще за изгибом реки, навстречу им, подходил отряд орков.
Они столкнулись практически вплотную. Внимание рейнджеров ослабло от усталости и недосыпания, а отряд орков совершенно не ожидал встретить в этих местах никого из людей. Это не были орки из погони. Скорее всего, эти двенадцать орков патрулировали окрестности третьей крепости, или же были отправлены на охоту.
От орков до людей было не больше десятка шагов. Все застыли от неожиданности. Несколько мгновений, пока каждая сторона осознавала, что перед ними враг, казались вечностью, наполненной полной тишиной.
Удивительно, но первым среагировал Виктор.
- Вспышка! - выкрикнул он, поднимая над головой посох. В то же мгновение за спиной у него, стоящего на шаг позади остальных, вспыхнуло маленькое белое солнце, накрывая окрестности мертвенно-белым светом. Орки были ослеплены, хотя и в глазах отряда тоже замелькали зайчики.
Маг ринулся вперед. Следом за ним, по бокам, кинулись Шатун и Ким. Для них, не раз участвовавших в потасовках в городе, именно такие схватки - без подготовки, без предупреждения, и были наиболее привычными. Схватки в темных переулках, когда противник появляется из-за угла, схватки в тавернах, когда сосед по столу неожиданно выхватывает нож.
Виктор в длинном выпаде пронзил грудь орка, с опозданием поднявшего руки к глазам и пытавшегося их прикрыть. Шатун опустил молот на голову соседнего, обрушивая его на землю. Ким, еще не добежав до врага, начал метать стилеты. На предпоследнем шаге он выхватил клинки, на последнем прыгнул, ударил орка с торчащим из груди стилетом ногой и, оттолкнувшись от падающего тела, сверху упал на второго. До сих пор ослепленный орк начал заваливаться вместе с Молнией. Раньше, чем он упал, Ким несколько раз вонзил в него ножи и отпрыгнул в сторону.
Сзади с опозданием послышался боевой рык Брентона.
Все было кончено через мгновения. Немногие из орков успели отойти от ослепления, прежде чем были убиты. Однако Хаграл держался за рану на левой руке, и из-под пальцев медленно просачивалась кровь.
- Держи, прижми это к ране, - Виктор протягивал Хагралу пучок трав. - Дай мне замотать. На привале я постараюсь обработать рану получше. Кстати, для всех - когда я в следующий раз крикну "вспышка", постарайтесь вовремя прикрыть глаза. Не всегда противник располагается так удачно, как в этот раз.
- Уходим, - привычно произнес Сагран.
- Еще день такого бега без сна, и в следующий раз нас возьмут голыми руками, - хмуро произнес Брентон.
- Гном, ты что, недоволен тем, что не успел вовремя зарычать? - Мугра сел прямо в воду рядом с трупом орка и обшаривал его мешок.
- Нет, я недоволен тем, что я не успел до них даже добежать. Вы отобрали работу у моей секиры.
Отряд беззвучно смеялся. Это был смех людей, измученных непрерывным бегом, схватками с врагами и бессонницей, но все еще живых.

*

Они оторвались от погони несколько дней назад, и все больше забирали на восток, стараясь как можно быстрее выйти на тракт, соединяющий третью и четвертую крепость. На лес уже опускались сумерки, когда отряд остановился.
- Впереди кто-то есть, - произнес Сагран.
- Дым костра, небольшой отряд расположился на ночевку, - добавил Фантом.
- Не больше полумили, - выступил вперед Ким, - мы дойдем до них затемно.
- Опять орки? - Мугра сдернул лук со спины и начал прилаживать тетиву.
- Скоро выясним…

*

На небольшой поляне весело потрескивал небольшой костер, разгоняя окружающую мглу. Вокруг костра еще сидело несколько рейнджеров, тихо переговариваясь, остальные начинали укладываться, чтобы успеть отхватить несколько часов сна до своей смены караула. Один из рейнджеров пристроился у деревьев, на границе света и тени, и, сидя спиной к костру, переносил взгляд от одного места к другому.
За ближайшими деревьями треснула ветка, и чуть в стороне от караульного на свет вышел человек. Подняв руки в приветственном жесте и одновременно показывая, что в них оружия, человек негромко произнес:
- Доброй ночи, люди.
Засыпающие рейнджеры вскочили на ноги вместе с теми, кто сидел у костра.
- Как…, - начал один из них, но остановился и задал другой вопрос, - Кто ты?
- Я Сагран, рейнджер запада. Из специального отряда принца Грегора. Скажите мне, кто вы и что занесло вас в эти края?
- Тот же самый вопрос мы можем задать и тебе. Мы патрулируем окрестности в авангарде мечников Азгара.
- Что делают мечники четвертой крепости так далеко от родных стен?
- Не делай вид, что не знаешь. Третья крепость в осаде. Мы идем на помощь. Четыре тысячи мечей в полудневном переходе от нас. Мы - самый дальний патруль, если встретим орков, то должны предупредить основные силы, чтобы они успели приготовиться.
- Подойди к костру и обогрейся, - сказал другой рейнджер, присаживаясь обратно на камень, с которого он только что вскочил. - И расскажи нам теперь, что занесло в эти края тебя. Я Риттон, эти лесовики в моем подчинении.
- С удовольствием, Риттон. Могу я пригласить к этому костру своих друзей?
- Каких друзей, ты не один?
- Я же сказал, что из отряда. Так они могут выйти?
- Выйти? - Риттон завертел головой, - а где они?
Сагран тихонько свистнул, и через мгновение со всех сторон поляны из леса выступил его отряд. Рядом с сидящим у кромки леса рейнджером из-за дерева вышел Шатун, сохраняя неестественно серьезное выражение лица. Проходя мимо, он не сдержался и покровительственно похлопал молодого рейнджера, на лице которого была написана полная растерянность, по плечу:

Предыдущая страница 11 Следующая страница


Девятая Крепость 12

- Ничего - ничего, сынок. Побегай с мое по лесу - тоже научишься…, - Шатун сделал неопределенное движение пальцами, -…всяким фокусам.
С неестественно прямой и закаменевшей спиной, судорожно сдерживая смех, он торжественно прошествовал к костру.
- Вы собирались заночевать здесь? - спросил Сагран.
- Да, завтра нам надо вернуться немного назад, встретиться с ближними патрулями, обменятся новостями, и после этого двигаться дальше.
- Если вы позволите, мы тоже поспим, сильно вымотались за последние дни. Я расскажу вам много нового, но рассказ будет длинным. Многие из нас валятся с ног.
И, не дожидаясь разрешения, Сагран обернулся и негромко скомандовал:
- Фантом, Лашан - сто шагов, - двое молча исчезли в лесу. - Мугра - со мной на поляне. Мы разбудим следующую смену после полуночи. Виктор?
- Да, Рысь?
- Раскинешь паутину со ста шагов до двухсот? Сможешь поддерживать ее во сне?
- Да, конечно.
- Риттон, скажи своим, чтобы не заходили далеко в лес до рассвета. А то маг перебудит весь лагерь из-за того, что кто-то пойдет до ветра.
- Маг? Это маг? Здесь, в орочьем лесу?
- Долго рассказывать, - махнул рукой Сагран, - просто предупреди.
Старший рейнджер кивнул.
- Теперь давай поговорим. Вы знаете, какие силы осаждают Аанек?
- В этой крепости полторы тысячи мечей. Я думаю, что это обычный орочий набег, две, может три тысячи вышли из леса и решили разорить слабо защищенную крепость.
- Эта крепость почти идеальна для защиты, ее можно взять только при соотношении четыре к одному, если все, что я о ней слышал, правда.
- Орки часто совершают необдуманные поступки.
- Но не на этот раз. Мы обошли Аанек западнее, прошли весь путь от первой крепости. Все, что мы видели, говорит, что орков на этот раз значительно больше. К крепости шли шаманы, которые не участвуют в маленьких набегах, множество следов в лесу. Патрули орков, рыщущие даже в двухдневном расстоянии от границы. Пять сотен орков я видел сам, спешащих к крепости, и это явно был не основной отряд. Крепость осаждают не менее десяти тысяч, с шаманами, с вождями кланов, со всеми, кого они сумели собрать в округе.
- Но, - Риттон заволновался, - план генерала был ударить с ходу и отогнать орков от крепости. У нас недостаточно мечей, чтобы сражаться с десятью тысячами.
- Именно поэтому завтра мы с вами пойдем обратно к основной группе. Надо передать эти новости вашему генералу, пока его маленькая армия не увязла посреди тысяч орочьих ятаганов.
- Как вы смогли подобраться так тихо? - спросил рейнджер, - вы были как тени, вышедшие из леса.
- Да, - сказал Мугра, сидевший рядом, - нам кто-то уже говорил.

*

"…Особое подразделение королевской гвардии принца Грегора. Прямое подчинение принцу. Оказывать возможное содействие, необходимое для выполнения заданий". - Генерал вслух перечитывал свиток, врученный ему стоявшим навытяжку Саграном, - что вы об этом скажете, Орн"Филлип?
- У меня еще похлеще, - маг четвертой крепости, казалось, и не заметил излишне фамильярного обращения генерала. Они были вместе больше десяти лет, и за это время прошли не одну битву, защищая друг друга, - насчет этого юноши.
Маг махнул рукой в сторону Виктора, стоявшего чуть позади Саграна:
- От самого великого З"Вентуса - "Прошу вас оказать любую посильную помощь моему ученику, находящемуся с отрядом. Я надеюсь на вашу помощь, великий Орн"Филлип". Как ученика мага могло занести в боевой отряд, рыщущий по лесам?
- Откуда уважаемый З"Вентус мог знать, что вы встретитесь с его учеником?
- В каком смысле? Он не знал. Письмо предназначено любому магу королевства, которого может встретить его ученик… Ах, это… Не обращайте внимания. Небольшой трюк магов - как только я прикоснулся к свитку, в нем появилось мое имя. Если бы я не был в круге людей, для которого предназначено это письмо, то я бы вообще не смог ничего прочитать. По-крайней мере, этим людям можно верить. Свиток не мог хранить никто, кроме "Виктора, ученика мага". Эти люди говорят правду.
- Но… От десяти до двенадцати тысяч орков, осаждающих Аанек? Откуда столько орков?
- Не знаю. Вы - генерал, вам и разбираться. Если позволите, я заберу у вас этого юношу. Нам нужно многое обсудить.
- Конечно, уважаемый маг, - рассеянно произнес генерал, глядя на карту, - рейнджер, подойди-ка к карте и покажи еще раз, где вы видели те полтысячи орков… Остается надеяться, что армия Запада вышла из Рамангана и спешит на помощь. Самим нам не справиться.

*

- Посмотрите на это, высокочтимый, - Виктор высыпал из мешочка шесть рунных камней, до сих пор не пристроенных к делу.
Маг застыл на месте, потом осторожно, как будто боясь разбить величайшую драгоценность, прикоснулся к камням.
- Это же рунные камни. Целых полдюжины. Величайшая ценность - никогда не видел ничего подобного. Я и не знал, что у З"Вентуса есть нечто подобное, иначе давно выпросил бы для исследований.
- Эти камни никогда не принадлежали моему учителю, высокочтимый. Мы взяли их у орочьих шаманов по пути сюда.
- Взяли? А что заставило их отдать целое состояние?
- Их скоропостижная смерть.
- Вы умудрились убить шаманов? Это же почти невозможно.
- Это оказалось достаточно легко.
- Ты обязательно должен мне поведать об этой великой битве. Позже. Я хочу сначала внимательно изучить эти камни. Насколько ты разбираешься в рунной магии?
- Совсем немного. Вот это - руна магической силы, - Виктор поднял знакомый камень, - достаточно сильная.
- Да-да, такой я уже держал в руках. Они редко, но встречаются. Дай свой посох.
Виктор передал магу посох.
- Учитель делал? - Виктор кивнул, - очень неплохая работа, очень. И есть место для этого камня.
Маг вставил камень в нишу, оставив руну на внешней его стороне, и примотал его к посоху.
- Дай мне десять минут. И следи за моей магией. Такому молодому ученику, как ты, будет полезно немного поучиться у старика.
Камень постепенно нагревался, пока не раскалился добела. Руна при этом вспыхнула рубиновым цветом, и как будто отделилась от камня, вися в воздухе.
- Не дай своему посоху загореться, - прошептал маг, - я не могу следить сразу за всем.
Вскоре камень начал остывать, хотя руна так и сохранила красноватый оттенок.
- Отлично, - произнес маг, - твой посох стал немножко сильнее. Я заметил, что у тебя очень мало энергии, так что для тебя это окажется особенно полезным. Что ты вообще можешь сделать с таким объемом манны?
- Зато я быстро восстанавливаюсь, - начал оправдываться Виктор.
- Да-да, и научился убивать шаманов. Во всех нападениях на нашу крепость мне удалось уничтожить только одного. Что ты знаешь об оставшихся камнях, - маг сменил тему разговора.
- Я знаю, что это камень лучника, тоже достаточно сильный. - Виктор поднял второй камень. - Он должен усиливать удар стрелы и ее дальность.
- Да-да, конечно, камень лучника, - маг выхватил руну из рук юноши, - надо будет познакомить тебя с моими учениками. Старшему более полусотни лет, а он до сих пор не смог бы сказать мне даже этого. Пусть бы посмотрели, как надо учиться и сколько книг нужно прочесть, чтобы стать культурным и образованным человеком, а не фокусником на ярмарке.
- У моего учителя очень хорошая библиотека…
- Да-да, мы регулярно обмениваемся книгами. Действительно, очень хорошая. Вынужден тебя немного разочаровать, однако. Этот камень не увеличивает дальность стрел. Зато стрелы, выпущенные из лука с этой руной, будут пробивать насквозь башенные щиты и латы, но только с близкого расстояния. Великолепный экземпляр, - маг продолжал поглаживать камень, опустив веки, - пробить башенный щит нелегко, проще снести латника вместе с таким щитом, чем пробить и то и другое насквозь.
Маг начал оглядываться вокруг, ища что-то в развернутом походном шатре.
- Надо попробовать, какой-нибудь лук…
- Высокочтимый, позволь мне принести лук, достойный этого камня. Нельзя истратить силу камня просто так.
Маг, казалось, только сейчас опомнился от теоретических изысканий и спустился на землю. Ударив себя по лбу тыльной стороной ладони, он вскричал:
- Да-да, какой же я глупый. Чуть не испортил такую чудную вещь. Конечно, надо найти лук, достойный подобного камня. Говоришь, у тебя есть один на примете?
- Да, старший. У меня есть лук, который прекрасно подойдет этому камню. Позволь мне позже принести его, но сначала - может быть, вы взгляните на остальные камни. О них я ничего не узнал.
- Да-да, абсолютно верно, юноша. Надо действовать по порядку, рассудительно, как и следует образованным людям. Третий камень - это камень арбалета. Никогда не видел такой, но много читал. Говорят, что только люди могут сделать такой камень. Но в нашем королевстве мастеров рун нет. Камень пришел издалека. Так вот, этот камень позволяет взводить тетиву арбалета без усилий, представляете, юноша? Просто взводите арбалет безо всяких усилий. Представляете себе арбалетчика, выпускающего болты со скоростью хорошего лучника?
- Да, мне приходилось такое видеть.
- Да-да, для вашего возраста вам необычайно многое приходилось видеть, - маг уже брал следующий камень. - Это… Послушайте юноша, а у вас есть своя башня?
- Нет, старший, я же еще только ученик.
- Да-да, глупо было спрашивать. Этот камень - камень башни. Даже поставленный на очень молодую башню, он может многократно усилить ее мощь. И в дополнение к этому еще и заряжать башню мага энергией богов. Я бы очень хотел когда-нибудь найти такой.
- Может быть, вы позволите преподнести вам его в качестве подарка?
- Нет-нет, об этом и речи быть не может. Юноша, я не приму от вас подобную ценность. Даже ваш учитель не примет, хотя подобный камень великолепно бы украсил центральную башню королевства. Этот камень - ваш и только ваш, пока вы не умрете или не вставите его в вашу собственную башню.
- Ну и последние два, - маг почти небрежно махнул рукой на лежавшие камни, - камни мечей. Один для скорости. Опытный мечник может управлять своим мечом, в нужный момент неожиданно придавая ему необычайную скорость удара. Второй - камень прочности. Меч с подобным камнем невозможно сломать обычным оружием. Только переплавить. И он почти не будет затупляться, на нем никогда не появятся зазубрины.
- Вы обещали принести мне достойное этих камней оружие, юноша. Поспешите, мне не терпится попробовать.
Друзья Виктора были ошарашены его неожиданным появлением. Он ворвался в их круг, спросил, не вернулся ли еще Сагран, отобрал лук у Фантома, арбалет у Кима, и буквально вырвал из рук товарищей несколько мечей. После чего торопливо убежал, на все вопросы торопливо отвечая - "Позже".

*

Сагран вернулся к тому времени, когда они вдоволь наигрались с возвращенным оружием. Успели даже разозлить одного латника, не только блистающего башенным щитом с пробоиной у самого края, но и проигравшего целую серебряную монету в споре, что его щит невозможно пробить из обычного лука, тем более с двадцати шагов.
- Выступаем в конце ночи вместе с отрядом рейнджеров. Пойдем в дальний дозор, потом отделимся и попытаемся проникнуть в крепость и предупредить их о подходе мечников из четвертой. Вместе они что-нибудь придумают. Если там встретим монаха, то он скажет, что делать дальше. Надеюсь, он успел добраться до крепости раньше орков. С вами что, элем поделились? Чего вы такие веселые?

*

Команда пробиралась между покрытых лесом холмов, сопровождаемая группой рейнджеров из Азгара.
Они почти поднялись на очередной холм, когда Сагран приостановился, и указал остальным на дым, поднимающийся вдалеке.
- Стояночные костры, больше десятка. Это значит, больше сотни орков.
- Вернемся за подкреплением? - Глядя вдаль, спросил подошедший Риттон.
- Сначала разведаем. Даниэль, пошли. Отдыхайте пока, мы быстро.
Виктор уселся на поваленное дерево и попытался сконцентрироваться на посохе, к которому он еще не привык. Камень как бы изменил симметрию сил мага, сместил баланс, и теперь ему приходилось тратить время, чтобы освоится в новом положении.
Рядом присел Мугра.
- Слушай, Виктор, ты обещал рассказать по поводу магических жестов, помнишь?
- Что, прямо сейчас? - Виктор с сожалением взглянул на посох, как малыш, которого оторвали от новой игрушки.
- А когда? Мы неделями молчим. Я уже и старые байки забывать стал. Вот помню в кабаках Клевера…
- Хорошо-хорошо, - Виктор остановил Волка, готового начать одну из его историй. - Что ты хочешь узнать?
- Ну, то и хочу - зачем маги произносят заклинания, делают жесты, если ты говоришь, что они не нужны?
- Я не говорил, что жесты и слова не нужны. Я сказал, что они не обязательны.
- Ну да, так ты и сказал. А как же ты тогда произносишь заклинания? Про себя, молча?
- Заклинание, это не набор слов или жестов. Заклинание, это использование магической энергии, которая у тебя есть, сплетение из нее определенного, нужного… узора, что ли. Я не знаю, как лучше сказать - я ведь только ученик.
- Проблема с этим… узором заключается в том, что даже самый простой внешне трюк требует учета множества кусочком, отдельных нитей, которые нужно сплести воедино. Это требует огромной концентрации. Мастерство настоящего мага заключается не только в его силе, но и в умении одновременно держать в голове все элементы сложной картины. Для этого и используются слова и жесты. Они помогают магу "вспомнить" нужное заклинание. Когда учитель учит своего ученика, как учили меня, он заставляет повторять одни и те же картинки тысячи раз, сопровождая их одними и теми же словами и жестами. Постепенно те заклинания, которые получаются, исполняются настоящим магом без раздумий, картинка инициируется и рисуется в его голове жестами и словами. Все просто.
- Все просто. Хотел бы я выучить хоть одно заклинание.
- Это просто, только требует много времени и упорства. Научись чему-нибудь совсем простому, например, холодному свету. Свет, который не обжигает, но освещает помещение. Закрой глаза и загляни в себя. Найди…
- Две сотни орков с ятаганами, - голос Саграна раздался тихо, но так неожиданно, что Мугра свалился с дерева и недоуменно открыл глаза.
- В другой раз, - прошептал маг.
- И у них нет ни одного лука, представляете? Лесные орки без луков. Только ятаганы. На этом можно поиграть, что думаете?
- Не понял? - Риттон недоуменно посмотрел на Рысь, - ты же не собираешься атаковать две сотни орков? Я понимаю, жизнь на границе - вещь опасная. Но одно дело умереть в честном бою, и совсем другое - самоубийство. Самоубийц даже лодочник отказывается перевозить.
- А мы и не будем атаковать. Мы будем от них убегать, - они впервые видели Саграна таким возбужденным. Смотрите - Мы подходим к ним на расстояние стрелы и выпускаем первый залп. Что сделает две сотни орков? Две сотни орков выхватывают свои ятаганы, раз луков у них нет, и мчатся изрубить на куски дюжину наглецов, посмевших на них напасть. Мы выпускаем еще несколько стрел и убегаем. Убегаем не просто так, а убегаем организованно. В этом самая сложная часть плана - отступать нужно четко по команде. Твоя группа, Риттон, ждет нас в сотне шагов позади. Понимаешь? Вы начинаете стрелять, когда будете уверены в точности выстрела, так, чтобы не задеть нас. В то мгновение, как мы пробежим мимо, вы стреляете и снимаете самых быстроногих орков. Думаю, что вы успеет выпустить по две-три стрелы. Лучше меньше, главное, не подпустить их слишком близко. Потом вы дружно снимаетесь с места, мы же тем временем занимаем позицию где-то в сотне шагов от вас, может, чуть меньше. Так что вы бежите и повторяете наш маневр. Главное, начинать убегать вовремя, остальное - просто. Ну, как, вы с нами?
- Это безумие, - Риттон покачал головой, - Но Ка"Руут восхитится красотой твоего плана, а Нес"Ариан оценит его смелость. Думаю, вместе они сумеют уговорить Локо дать нам еще немного удачи.
Брентон начал бормотать что-то, пытаясь сложить только что сказанное Риттоном на одну полку. В конце концов, он тихо сказал, толкнув под локоть Многорукого: "Вроде все складывается. Очень красивое ругательство, надо будет запомнить и повторять в храмах".
- Помни Риттон, как только ближайший орк оказывается в двадцати шагах и без стрелы в груди - время убегать. Лучше побольше побегать, чем быть мертвым.

*

Они видели врага, две сотни орков, спокойно расположившихся в долине. Охранение было одной видимостью, - дюжина караульных просто сидели чуть в отдалении, периодически возвращаясь к кострам, чтобы схватить лишний кусок мяса.
- По моей команде, - негромко произнес Сагран и натянул лук, - когда я крикну бежать, первыми убегают Гном, Шатун и маг. Остальные с задержкой в последнюю стрелу.
- Будь сегодня справедливой к врагам, стрела, - прошептал Фантом и на краткое мгновение прижался щекой к древку.
- Локо, подари мне удачу. Мне и моему арбалету, - шептал рядом Ким.
- Выстрел, - крикнул Сагран, и первая волна смерти унеслась вперед. Впервые за все это время Сагран вспомнил сержанта Ворга и мастера лука. Уроки, данные ему в лагере, все же не прошли даром. Первая стрела вонзилась в горло ближайшего орка, тогда как вторая уже свистела в воздухе, а третья была наложена на тетиву.
Смерть накрыла орков. Два десятка были задеты стрелами и болтами еще до того, как первые из них начали понимать, что что-то происходит. Еще полдюжины легло, когда орки еще только искали направление, из которого пришла опасность. Крик ярости вырвался одновременно из сотни глоток, и, наконец, они перестали метаться и дружно ринулись в сторону отряда. Ближайших отбросило назад еще несколькими стрелами, на бегущих следом за ними, что создало дополнительную сумятицу. Но лавина бойцов, ослепленных яростью, уже приобрела скорость и накатывала на отряд.
До орков оставалось около сорока шагов и на них продолжали сыпаться стрелы. За следующие десять шагов они потеряли еще дюжину.
- Уходим, - крикнул Сагран и наложил на тетиву следующую стрелу. Первые трое начали отступать. Выпустив приготовленную стрелу в ближайшего орка, он развернулся и изо всех сил бросился бежать, уже не видя, как орка отбрасывает стрелой назад.
Через пятьдесят шагов мимо него, достаточно близко, свистнула первая стрела отряда рейнджеров. Орки, уже думавшие, что они настигли своих обидчиков, взвыли за их спинами. Достигнув строя рейнджеров, Сагран встал прямо за их спинами и сделал дополнительный выстрел, только после этого рванув вслед за товарищами. Насколько он мог судить по короткому взгляду через плечо, второй отряд сумел остановить еще полторы дюжины орков до того, как бросился бежать.
Они едва успели встать на позицию и развернуться, когда орки оказались на расстоянии уверенного выстрела. Стрелы полетели между убегающих рейнджеров. Расстояние стремительно сокращалось. Группа рейнджеров опережала ближайших преследователей не больше, чем на пару десятков шагов.
Сагран аккуратно выбрал следующую цель и вышиб из погони еще одного орка, затем еще одного. Мимо них промчались рейнджеры. С одной стороны, отряд сумел отбросить первую волну нападавших, но их еще было по-прежнему много, и, что было самым опасным, они начали обходить оборонительный рубеж с флангов.
Когда отряд начал отступать, орков оставалось еще около сотни. Это было слишком много для рукопашной, и они бежали что есть сил, чтобы дать возможность группе рейнджеров сделать хотя бы пару выстрелов. Расстояние между кучкой авантюристов и преследователями сокращалось с каждой перебежкой.
Их спасло то, что первоначальная ярость орков быстро пошла на убыль. Потеряв больше половины и при этом до сих пор даже не приблизившись для удара ни к одному из нападавших, орки начали проявлять осторожность. Осторожность, которая полезна для одиночного воина, но она же могла стать губительной для успешной атаки. Орки начали прятаться, не ломится напропалую через лес, а перебегать от дерева к дереву. Возможно, это несколько снизило эффективность их стрел, но это также сильно уменьшило скорость приближения орков.
Отряд встал на еще одну условную линию, судя по всему, последнюю. Рейнджеры уже отступали и были всего в тридцати шагах, по пятам преследуемые орками. И вновь тех, кто был ближе всего, остановили стрелы.
- Следите за флангами, - прокричал Сагран и выпустил еще одну стрелу. Стрелу во фланг обороны, попадание в цель которой было практически невозможным. Движущаяся цель этой стрелы находилась в полусотне шагов, пытаясь зайти в тыл отряду. Эту цель практически не было видно из-за деревьев, только силуэт, который мелькал, то и дело скрываясь за стволами. Стрела летела в точку, в которой еще никого не было, когда она была вытолкнута в воздух тетивой. И только тогда, когда она приблизилась к этой точке, цель выскочила из-за дерева и встретилась со своей смертью. Со своей стрелой.
Сагран выкриком остановил пробегающих мимо рейнджеров, и каждый из них успел еще один раз спустить тетиву. Первым отбросил лук Аль"Шаур, бросившись с разведенными в стороны мечами туда, где орки приближались плотным строем. Фланги замкнулись за отрядом, и теперь схватка переходила в рукопашную, балансируя на грани победы или поражения.
Аль"Шаур свел клинки, сметя ятаган орка, и как ножницами отрубил ему голову. Это был страшный удар, который еще никому из них не приходилось видеть. Два соседних с ним орка приостановились, пытаясь перегруппироваться и повернуться в сторону противника, оказавшегося ближе, чем они ожидали. И умерли в одно мгновение.
- Вспышка! - крик мага заставил Аль"Шаура прикрыть глаза, продолжая оборонительный танец мечей. За мгновение ослепительного белого света, пробивающегося даже сквозь веки, многорукий достал еще одного противника, действуя скорее на инстинктах, чем реально видя орка.
Орки, большая часть которых была ослеплена, заметались. Через минуту все было кончено.
- Все целы? - Сагран осмотрелся.
- У многих царапины, три моих человека ранены. Один из них умирает, - Риттон осматривался вокруг и подбирал стрелы.
- Не умрет, - Виктор уже склонился над раненым, зажимающим рану в животе и дрожащим, как от холода. - Ничего серьезного не задето, сейчас прочищу рану и зашью, и будет как новенький.
- Пройти обратно до того места, с которого мы начали. Добить всех, кто еще жив. Думаю, дюжина-другая успела под шумок сбежать, но часть из них мы догоним. Но далеко не отходить, - пусть бегут. Свое дело мы сделали.
- Этот свет всех ослепил, маг, - один из рейнджеров Риттона хмуро посмотрел на Виктора.
- Надо было вовремя закрыть глаза, - пожал плечами Виктор, - где бы ты был, промедли я хоть еще одно мгновение на то, чтобы объяснить тебе, что делать. Пришлось выбирать.
- Брентон, а ты почему не орал в этот раз? Я как-то даже начал привыкать, - Мугра пихнул товарища в бок.
- Да за меня маг хорошо покричал, - проворчал Брентон, - как крикнет, как шарахнет светом, у меня язык к зубам примерз.

*

Они потратили почти час, собирая свои стрелы и добивая уцелевших. Быстрая смерть принималась орками как подарок. Все знали, почему. Именно по той же причине, по которой рейнджеры никогда не оставляли раненых, уходя от погони. Каждому раненному рейнджеру в таких случаях смерть дарил близкий друг. То, что делали орки с пленниками, заставляло быструю смерть становиться равносильной милосердию. Очень давно Сагран видел захваченного в плен воина. Когда отряд, с которым шел Сагран, согнал орков со стоянки, пленник был еще жив. Он молил о милосердии. И тогда рейнджер, видя, что сотворили с юным еще пареньком, не колеблясь, дал ему то, что он просил - быструю смерть. И с того момента он не колебался больше ни разу.
- Оставляем раненых здесь. Риттон, оставь с ними пару своих бойцов. Через пару часов на них выйдут наши передовые отряды. А нам пора уходить дальше. Мы и так задержались.

*

Предыдущая страница 12 Следующая страница


13 Эдуард Катлас

- Впереди орки, - будничным голосом произнес Сагран, остановившись.
- Опять? А если там полтысячи мечей, вы все равно полезете в бой? - После предыдущей схватки Риттон, казалось, поверил одновременно в их неуязвимость и безрассудство.
- Осмотримся сначала.
- Впереди шаман, - подошедший Виктор, судя по всему, не слышал начала разговора, - и шаман колдует. Что-то очень сильное, связанное с магией земли. Надо осмотреться.
Риттон поглядел на обоих и зашагал вперед.
Орки расположились прямо на тракте. Шаман, окруженный охраной из пятидесяти воинов, прыгал вокруг маленького костра, обложенного камнями, периодически что-то выкрикивал и бросал в огонь содержимое множества своих карманов-дырок.
- Что он делает? - обернулся Сагран к лежащему рядом магу.
- Пытаюсь понять. - Виктор лег на землю и сквозь прикрытые веки смотрел на шамана. - Точнее понял, но не могу объяснить, зачем он это делает. Он делает болото, трясину.
- Зачем?
- Ты мне скажи, - маг посмотрел на правую часть тракта, за которой начиналась небольшая скальная гряда, - эти скалы далеко уходят?
- Нет, за день - другой можно обойти.
- А слева от дороги что?
- В каком смысле "что"? Слева от дороги, - Сагран выхватил из мешка свиток, - судя по карте, слева здесь начинается болото, тоже на пару дней в обход.
- Понятно.
- Да, понятно. Они хотят задержать продвижение подмоги. Как долго продлится действие заклинания.
- Судя по тому, сколько энергии он в него вкачивает, пару дней, не больше. Смотри, земля уже становится странной.
И действительно, земля, на которой они лежали, казалось слишком податливой, и медленно продавливалась под телами.
- Надо спешить. Он почти закончил, - маг тихо перевернулся на спину и начал делать знаки остальным. - Ты с рейнджерами прикрываешь нас отсюда. Я убиваю шамана, со мной - Брентон и Гедон, распугивать охрану. Справа от тракта - Лашан. Слева - Шатун.
- Погоди, а может мы сначала просто выпустим в шамана стрелу?
- Да, что-то я перемудрил, - Виктор сконфуженно поерзал. - Тогда мой план будет запасным. После того шамана я что-то совсем не надеюсь на стрелы.
Фантом вышел из-за дерева и прицелился. До шамана было больше ста шагов, и это был непростой выстрел. Он почувствовал опасность за мгновение до того, как готов был спустить тетиву. Мгновенно крутанувшись, Даниэль укрылся за деревом и, не останавливаясь, выскользнул с другой его стороны. После этого он выпустил стрелу в изначальную цель, игнорируя лучника, чья стрела только что просвистела рядом с его щекой.
Сагран выпустил несколько стрел подряд, изрешетив стрелу дерева, на котором прятался зоркий лучник. С дерева, треща ветками, повалилось тело орка. Вдалеке шаман, пронзенный стрелой в грудь, закончил пляску и начал заваливаться на костер.
- Брентон, Гедон, - держитесь прямо за мной по бокам. Я прикрою нас ветром. - И маг ринулся вперед, прямо в гущу орков. Вокруг троицы засвистел ветер, отклоняя движение направленных на них стрел. Этот маневр был опасным, но эффективным. За мгновение Сагран, Фантом и рейнджеры Риттона определили скрытые позиции лучников и начали останавливать их одного за другим.
Гедон разомкнул мечи, защищая мага. Брентон перерубил ноги двоим оркам, действуя почти под ногами у мечника. Виктор выкрикнул заклинание и направил острие меча на ближайшего к нему противника, - в воздухе вспыхнула короткая молния, заставляя орка судорожно трястись даже после того, как он умер.
- Вспышка, - крикнул маг. На этот раз зажмурились даже рейнджеры Риттона.
Лашан встретился со своим противником справа от тракта. Он прошел уже пятьдесят шагов, оставив позади дюжину трупов орков, обошел скальный выступ и увидел высокого, почти с него ростом, орка, закованного в легкие латы. По всей видимости, это был вождь клана, который охранял колдующего шамана.
Ятаган орка был опущен, так что его острие практически касалось земли. Вместо щита в левой руке был зажат короткий кривой кинжал. На локтях и коленях вождя красовались короткие, на два пальца, шипы - внешне непритязательные, но являвшиеся страшным оружием ближнего боя. Ожерелье из клыков пораженных им врагов, надетое поверх доспехов, состояло из трех нитей, каждая из которых была заполнена.
Орк поднял ятаган и сделал шаг вперед, и, замерев в стойке вызова, посмотрел на мечника. Взгляд орка обдал Лашана холодом, но одновременно он показывал, что перед мечником стоит боец, обладающей мудростью боя, закаленной в сотнях смертельных схваток.
Лашан принял вызов, также сделав шаг и встав в стойку готовности - рука, державшая меч, немного вытянута вперед, острие меча немного приподнято, вторая рука откинута назад, зажатый в ней прямой клинок длиной с локоть направлен острием в землю.
Несколько орков, еще только что бежавшие в его направлении, сразу потеряли интерес к Лашану и переключились на другие цели. То ли они не сомневались в успехе своего лидера, то ли таковы были традиции орков - не вмешиваться в поединок сильнейшего воина клана. Так или иначе, они были теперь один на один.
Восемь шагов, разделявшие их до сих пор, исчезли в одно мгновение. Ятаган орка был огромен, просто великан по сравнению с его собратьями. Первый же удар, удар силы, заставил мечника встряхнуть руку, держащую меч, чтобы избавится от онемения. Хотя и орку пришлось сделать то же самое. Их обоюдные движения не укрылись от внимания противников. Орк слегка кивнул, и после этого меч и ятаган начали мелькать в воздухе с невообразимой для такого оружия скоростью.
Лашан проводил удары и оборонялся в классическом стиле, ни на шаг не отступая от канонов, стараясь вкладывать в меч столько силы и скорости, чтобы только сдерживать натиск орка. Впрочем, и орк делал то же самое. Для них это была еще разминка, нежели настоящий бой. Но с каждым ударом темп схватки увеличивался, каждый из них включал в узор боя все новые и новые приемы, которые они собирали всю жизнь.
Лашан провел косой удар сверху вниз, развернул кисть и повторил удар, но в обратном направлении. Орк сумел защититься и от первого удара, и от второго, после чего резко контратаковал. Отбив ятаган, мечник немедленно провел колющий удар мечом, но орка отступил в сторону. Лашан не надеялся пробить броню орка простым колющим ударом. Но он надеялся провести сложную связку, начинающуюся с этого удара. Связка погибла в зародыше.
Орк сделал слишком сильный замах, которым так и хотелось воспользоваться, чтобы закончить поединок. Но, не втянувшись в ловушку, Лашан сделал шаг вперед и встретил ятаган орка встречным ударом почти у основания оружия врага. После чего резко отступил, ожидая подвоха. Подвох действительно был, орк воспользовался инерцией сшибки ятагана с мечом и за счет нее развернулся вокруг и провел горизонтальный удар на линии груди. Ятаган, двигающийся с огромной силой и скоростью за счет энергии, выброшенной из всего тела орка в момент скрутки его вокруг своей оси, мелькнул в опасной близости от мечника. Это был страшный "пружинный" удар, позволяющий вложить в оружие силу каждого мускула тела, и выпустить ее, как из сжатой пружины. Но он становился страшным для врага только тогда, когда достигал цели. Сейчас же он стал опасным для орка, которого слегка, совсем чуть-чуть, занесло после промаха. Лашан мгновенно этим воспользовался, оставив легкий порез на правом запястье орка и глубокую вмятину на доспехах на его левом предплечье. Так или иначе, но первая кровь была пролита.
Бой, окружавший их, заканчивался. Орки, сначала выбитые из колеи мгновенной смертью шамана, которого они были призваны защищать, затем испуганные появлением мага на поле битвы, что доселе было невиданно, и моментально потерявшие всех укрывавшихся на деревьях лучников, бесполезно выпустивших свои первые и последние стрелы, погибли. Погибли все, лишь несколько из них пытались бежать, но их догнали стрелы рейнджеров.
Фантом поднял лук, пытаясь уловить момент чистого выстрела в вождя, кружащегося в танце с Лашаном. Стоявший рядом Аль"Шаур покачал головой:
- Не вмешивайся. Когда так поют мечи, вмешиваться нельзя. Это их бой. - Он отвернулся и присел рядом с умирающим врагом, чтобы оборвать его мучения. Потом буднично добавил: - Тем более что орк проиграл. Он еще этого не почувствовал, но он проиграл. Это не тот бой, где есть место случайностям.
Орк оставил глубокий порез на левой руке Лашана, получив в ответ рану еще и левого запястья, не позволявшую ему больше держать нож. Орк сумел достаточно сильно задеть бедро мечника, и сейчас по левой ноге Лашана текла кровь, заставляя его слегка прихрамывать. Но лоб орка пересекла глубокая рана, кровь из которой заливала его глаза и мешала ориентироваться.
Вождь выкрикнул короткую непонятную фразу и провел опасную связку из пяти ударов. Опасную и рискованную для них обоих. Орк наконец понял, что проигрывает схватку, и решил повысить ставки и положиться на случай. Итогом ее стал еще один глубокий порез на плече Лашана и меч, глубоко вонзившийся в щель между нагрудников и плечевой защитой. Орк рухнул на колени и медленно повалился набок.
- Мы хорошо сражались, тонкокожий, - неожиданно произнес орк на языке королевства. - Ты оказал мне честь, сражаясь и победив меня в поединке. Прежде чем ты покончишь со мной, я хочу поблагодарить тебя за этот бой.
Непослушной левой рукой, которой он мог хотя бы шевелить, вождь вытащил из-под доспехов амулет и сорвал его с шеи.
- Это амулет силы. Пусть он поможет тебе на твоем пути. Я не хочу, чтобы воин, победивший меня пал от руки слабаков и опозорил свое имя, а значит и мое. Принеси мне славу, убив еще много своих врагов. Тогда я буду гордиться тем, что был побежден в схватке с великим воином.
Орк протянул амулет, и тот упал на руку Лашана, маленький камень, как будто светящийся изнутри иссиня-черным светом.
- А теперь окажи мне последнюю услугу, - видя, как Лашан перехватил левый клинок, орк сказал - Нет. Мечом. Я хочу умереть от меча.
Лашан медленно кивнул и вытянул свой меч из плеча орка. Встав на колени, он поднял свой меч обеими руками и вонзил его в горло орка.
- Пусть будут благосклонны к тебе твои боги. Ты достоин этого, - тихо произнес Лашан вслед уходящему противнику.

*

Генерал шел по лесу, сопровождаемый неизменным Орн"Филлипом. Генерал занимался непривычным для него делом, - он пересчитывал трупы орков.
- Я насчитал чуть менее двух сотен, Филлип. А у вас как?
- У меня то же самое, мой друг.
Когда генералу пришло донесение, что передовой дозор на марше уничтожил группу из двух сотен орков. Он рассмеялся. Но, поскольку вестовой был предельно серьезен, генерал решил проверить все лично. Теперь он видел все своими собственными глазами, но все еще не верил.
- Скажите мне, уважаемый маг, - наверное, этот ученик мага околдовал всех этих орков?
- Ну что вы, мой друг. На такое не способен даже я. Если здесь и была использована магия, то совсем чуть-чуть.
- То есть две дюжины луков уничтожили две сотни орков, а потом спокойно двинулись дальше? И ни одного убитого?
- Только трое раненых, - подтвердил идущий следом рейнджер, - один был плох, но даже он выкарабкается.
- Невозможно, - генерал покачал головой.
- Судя по трупам, это был хороший трюк. Они убегали от орков до тех пор, пока орков не осталось. Тот, кто придумал эту хитрость, достоин находиться среди дворян и вести войска на бой, а не красться в лесу.
- Да, - подтвердил генерал, - достоин. Но у каждого из нас свой долг и своя судьба.

*

Третья крепость, Аанек, была идеальным сооружением для обороны. Фактически она перекрывала перешеек между двух скальных массивом. Севернее скалы тянулись почти до самой второй крепости и северного каньона. Скалы южнее требовали почти недели для того, чтобы их обойти. И южные оконечности этих скал активно патрулировались из четвертой крепости.
Западная стена была поднята на высоту около тридцати локтей, что делало ее практически неприступной для лобовых атак. Ров глубиной в человеческий рост, сейчас заполненный водой и трупами, создавал дополнительное препятствие, особенно при начале осады. Боковые стены и восточная часть крепости были значительно ниже, но они никогда не предназначались для прямых атак. Во всяком случае, не со стороны орков. Расстояние от крепостных стен до скал было перекрыто невысокими дополнительными стенами, не более пятнадцати локтей вышиной, но чтобы достичь их, врагу приходилось пройти несколько сотен шагов, пройти под градом стрел и камней с боковых стен. Дополнительные стены, "уши" - как их называли защитники крепости, были снабжены проходными воротами, сейчас закрытыми тяжелыми коваными решетками, опущенными, как только началась осада. Их называли южными и северными воротами, что было не совсем правильно, но, с учетом того, что южные и северные ворота в стенах самой крепости отсутствовали, путаницы не возникало.
Атакующие с запада орки, могли, безусловно, пробираться малыми группами по тропам, которым были изрезаны окрестные скалы, но им понадобилось бы слишком много времени, чтобы собрать у восточных стен заметные силы. А возможные набеги на такие отряды из восточных ворот крепости делали это занятие бессмысленным.
С учетом того, что крепость всегда, с момента ее строительства, существовала исключительно как военный гарнизон, гражданских в ней практически не было. Значительную часть внутреннего пространства крепости занимали неподвижно закрепленные баллисты и катапульты, готовые не подпустить осадные сооружения орков на расстояние, необходимое для обрушения стен.
По расчетам, крепость могла сдерживать силы, пятикратно превышающие количество обороняющихся. Великолепное соотношение, из-за которого серьезных нападений на Аанек не предпринималось уже много лет. И в этом сейчас и заключалась основная слабость защитников. Их просто было мало. Никто не ожидал столь массированного удара орков.
Из пятнадцати сотен защитников только десять еще могли защищать крепость через полторы недели осады. Остальные были либо мертвы, либо тяжело ранены.
Одна тысяча защитников против почти десяти тысяч орков, стоявших у стен - такое соотношение совершенно меняло ситуацию.
Сейчас баронет Владимир Вайю, имевший чин генерала королевской армии и должность командира гарнизона, стоял в верхнем зале цитадели, глядя в огромное западное окно на начало очередной атаки орков. Он был окружен офицерами гарнизона и посыльными, готовыми по первому его движению убежать с новым приказом. Хотя приказ мог быть только один - удерживать позиции.
Вчера орки дважды за один день прорывались на стены и завязывали рукопашные схватки. Во второй раз баронет лично вел в бой резерв, чтобы стряхнуть врага со стены. Еще немного, и орки сумели бы закрепиться на стене, и тогда битва была бы проиграна.
Вчера орки дважды были сброшены со стен. Но каждый новый прорыв неуклонно уменьшал количество защитников и делал линию обороны все тоньше и тоньше.
Надежда баронета была только на то, что подмога уже на подходе. День, максимум два - больше защитникам было не удержаться.
Маг крепости, в спокойное время стоявший бы рядом с ним, отсутствовал с начала осады. С того самого момента, когда шаманы орков попытались с ходу проломить защитные заклинания города, наложенные волшебником. За полторы недели он ни разу не видел мага, не высовывающего носа из своей башни. Только иногда они обменивались короткими записками, узнавая друг от друга невеселые новости. И это было еще одной проблемой, о которой командир гарнизона предпочитал не думать, так как не имел никакого влияния на ситуацию. Магические атаки колдунов орков были необычайно массированными. Волшебник предрекал, что он сможет сдерживать шаманство орков считанные дни. И его силы, и резервы башни мага были на исходе. Сколь бы не велико было искусство мага крепости, но оно не могло долго противостоять грубой силе шаманского колдовства.
Вместо мага позади баронета стоял монах храма Нес"Ариан, назвавшийся Нес"Нуином. Монах пришел к восточным воротам через два дня после начала осады орков и до сих пор ждал какого-то особого отряда принца Грегора.
К генералу подбежал посыльный и тихо передал сообщение. Баронет наконец отвернулся от картины надвигающейся на город первой волны орков и обратился к монаху:
- Уважаемый Нес"Нуин. Похоже, что отряд, который вы ждете, наконец-то прибыл. Я не могу сейчас поговорить с ними, но прошу вас, поговорите с ними немедленно вместе с одним из моих офицеров и проследите, чтобы их хорошо разместили. Если принесенные ими новости окажутся важными, я хочу их услышать немедленно. Вечером, после заката, я встречусь с вами и вашим отрядом. У меня есть для них поручение, важное поручение. Так что до вечера, - и баронет тихо добавил сам себе, - конечно, если крепость устоит до этого вечера.

*

- … Это очень неплохой камень, - Вик вертел в руке амулет, доставшийся Лашану в последнем бою, не забывая при этой другой рукой запихивать в рот куски мяса, - никаких подвохов. Это честное наследство. Магия странная, это ведь даже не рунный камень, а естественный самоцвет. К силе этого камня приложила руку сама природа. Если ты будешь носить его на шее, то на очень короткие моменты ты сможешь увеличивать свою силу. Получать голую силу, и ничего больше. И, не ожидающий подвоха, противник получит удар такой мощи, что может быть мгновенно поражен. Насколько я могу судить…
Маг сделал паузу, чтобы запить мясо водой из кружки. Паузой воспользовался Мугра:
- Носи на здоровье. Если уж тебе не суждено вырывать клыки у соперников, то это очень хороший талисман. Хотя я бы предпочел его клыки. Видел, какие они здоровые?
Маг поставил кружку и продолжил, как будто не заметив слов Мугры:
- Насколько я могу судить, ты сможешь воспользоваться этой силой один - может два раза в день. Только такая частота использования станет возможна после длительного ношения этого амулета. Может, через год-другой. Найди хорошую цепочку для него и носи…
В комнату, где им накрыли стол, быстрым шагом вошел начальник гарнизона в сопровождении Нес"Нуина и нескольких офицеров.
- Рассказывайте, - коротко бросил он отряду, - можете не вставать и продолжать вашу трапезу. Я даже к вам присоединюсь.
Сагран положил на стол лепешку, поглядев на нее с небольшим сожалением, и произнес:
- Четыре тысячи мечей из Азгара в полудневном переходе. Сейчас их передовые отряды, я думаю, завязывают бои с дозорными группами орков. Думаю, что сегодня оркам придется оттянуть от крепости часть сил, чтобы не получить удар с незащищенного юга.
- Гарнизона Азгара будет недостаточно, чтобы оттеснить орков от крепости.
- Недостаточно. Но они свяжут силы орков до прихода армии запада. Когда-то ведь она придет, это лишь вопрос времени.
- Мне нужно ваше содействие в этом, - барон отпил из кружки и удивленно посмотрел на нее, но тут же забыл о своем удивлении и продолжил:
- Мне нужно, чтобы вы как можно быстрее встретились с армией, идущей из Рамангара, и передали мою просьбу как можно быстрее прибыть к крепости. Битва вступает в решающий этап, и сейчас каждый час становится критичным.
Баронет снова отхлебнул из кружки.
- Почему вы пьете воду? - и, не дожидаясь ответа, продолжил. - К сожалению, за восточными стенами по лесам рыщут небольшие группы орков, и ни один вестовой, посланный на восток, не вернулся. А я не могу снять со стен даже полсотни мечей, чтобы очистить эти леса от орков. Это не просто несколько отдельных групп. Они действуют грамотно и координируют свои усилия. И их там больше сотни, может даже две. Они не подходят к восточным стенам, но не пропускают через этот лес никого. Мы как в западне здесь, и даже не знаем, когда прибудет армия Запада.
- Поэтому, - баронет стукнул кулаком в кожаной перчатке по столу, - передохните пару часов и отправляйтесь. Все, что я о вас слышал, позволяет мне верить, что вы пройдете там, где не смогли другие.
Так же быстро, как и пришел, баронет удалился.
- А я думал хоть одну ночь поспать в теплой постели, - сокрушенно сказал Мугра.

*

Они вышли из крепости ближе к вечеру и быстро преодолели открытое пространство перед стенами, очищенное от деревьев.
Чем глубже отряд уходил в лес, тем больше они встречали следов недавно прошедших орков. Сагран то и дело менял направление, стараясь провести группу между банд орков, рыщущих в округе. Иногда они даже слышали крики орков, перемещающихся по лесу невдалеке. Сагран вновь менял направление, и на время эти крики затихали.
Но их удача не могла длиться вечно. Когда отряд пытался проскользнуть между двух групп орков, третья неожиданно показалась впереди. Они заметили только силуэты в вечернем лесу, но и орки одновременно заметили их.
Не говоря ни слова, отряд рванулся навстречу оркам, пытаясь предупредить свое обнаружение. Орки явно имели специальные приказы на подобный случай. Одновременно с полетевшими с обеих сторон стрелами, прозвучал орочий рожок, показывая всему лесу их присутствие. Эту группу орков отряд буквально смел, даже не останавливаясь. Они уже бежали дальше, оставив за спиной дюжину трупов орков. Но дело было сделано. Со всех сторон леса зазвучали рожки, отмечая начало погони. Орки действовали слаженно, чувствовалось, что на этот раз им противостоят стаи, специально тренированные для лесных погонь за людьми.
Несколько рожков зазвучало впереди, отмечая, что отряд окружен со всех сторон.
- Семь рожков, - выкрикнул Фантом на бегу. - Под сотню орков вокруг.
- Правее, - коротко бросил Сагран и повел отряд, пытаясь пройти в еще не закрывшиеся щели между стаями орков.
Они проскользнули между двумя приближающимися группами орков, уже не заботясь о скрытности. Стаи повернули вслед за ними, но все-таки группе удалось оторваться, получив сотню шагов между ними и ближайшими преследователями.
Фантом на мгновение приостановился и выпустил назад стрелу, доставшую выскочившего между деревьев орка. Справа и слева от них снова зазвучали рожки, орки брали людей в полукольцо, которое вновь начинало сжиматься.
Сагран выпустил стрелу во фланг, заставляя покатиться по земле еще одного орка - силуэт в лесу, бежавший параллельно с ними. Ответные стрелы начали мелькать в воздухе.
- Влево, выбьем крайнюю стаю, - отряд резко ушел влево. В лесу мелькали силуэты уже пары дюжин орков.
Они сшиблись с левой стаей орков на полной скорости, успев выпустить только несколько стрел до рукопашной.
- Не останавливаться, - крикнул Сагран.
Рем не останавливался. Выпустив стрелу, от которой орк уклонился, спрятавшись за деревом, он одним движением перебросил лук за спину и выхватил меч. Орк, избежавший его стрелы, не сумел избежать его меча. Он только подался обратно из-за дерева, когда Рем на бегу снес ему голову. Отбив атаку приближающегося сбоку орка, он, снова не останавливаясь, пробежал вперед, резко развернулся и метнул стилет в спину еще не повернувшегося орка. И снова побежал.
Отряд снова уходил вперед, оставив на землю еще полдюжины орков. Рожки снова звучали, постепенно замыкая кольцо.
Стрела пробила плечо Лашана, оставив сердце лишь немного в стороне. Страшная, стрела орков, с зазубренным наконечником, вытащить которую было очень тяжело. Лашан замедлил бег и упал сначала на колени, а потом на грудь.
Виктор подбежал к нему мгновенно, и начал разрезать кожаный доспех на плече сзади.
- Выживет? - спросил остановившийся Сагран, выпустив еще одну стрелу.
- Если я не помогу ему немедленно, то нет. - Виктор повернул Лашана на бок, и резким движением протолкнул стрелу вперед, пока наконечник не показался с другой стороны.
- Мы примем бой здесь, - крикнул Сагран, подряд выпуская еще две стрелы и уклоняясь от стрелы орка.
- Мне тоже надоело бегать, - пробормотал Брентон, перехватывая секиру поудобнее.
Их окружили три десятка орков. Еще столько же приближалось, их рожки звучали не более чем в минуте бега.
Сагран выпустил еще три стрелы, прежде чем ему пришлось отбросить лук и взяться за меч. Вокруг Кима быстро собралась небольшая куча тел орков, не успевающих добежать до него за то время, пока он вытаскивал стилеты. Но стилеты заканчивались. Орк был в двух шагах, когда в его горло вонзился последний стилет. Увернувшись от падающего тела, Ким выхватил клинки.
Виктор всыпал в рану Лашана красноватый порошок, от чего кровь, толчками выходящая из плеча, зашипела. После этого он зажал рану рукой, другой нашаривая в сумке нужную траву и бандаж.
Хаграл, окруженный тремя орками, сделал длинный выпад и покончил с первым. Неожиданная боль в ноге заставила его упасть на одно колено. Четвертый орк, неожиданно оказавшийся сзади, перерезал ему сухожилие. Крутанув мечом, в ярости Хаграл перерубил нападавшему ногу, и захлеставшая из артерии кровь ослепила мечника. В последний момент, пытаясь выиграть время, Хаграл упал на землю и подкатился под ноги двоих орков, образовав кучу, в которой мечи и ятаганы стали бесполезны. Хаграл вслепую тыкал ножом в поваленные на него тела.
Еще два десятка орков выбежали на место схватки. Сагран, получил сильный удар ятаганом и на мгновение отскочил от своего противника, пытаясь перегруппироваться. Две стрелы из второй волны орков глубоко вошли в его грудь, и сделавший шаг вперед замахнулся в последнем ударе.
- Не-е-т! - Закричал Виктор, завязывающий бинт на теле раненого. Выпустив тело, он протянул руку в отталкивающем жесте и выкрикнул два слова.
Орк нанес удар, глубоко разрубив плечо падающего рейнджера. Одновременно с этим кровь орка вскипела. Она разорвала его легкие, и красный фонтан вырвался из его рта, орошая все вокруг.
Виктор повалился рядом с Лашаном, потеряв ниточку, связывающую его с реальностью.
Оставшиеся орки сначала остановились, не веря увиденному, а затем побежали. Как они умерли, не смог потом вспомнить никто. Они вообще не помнили ничего, что происходило в следующие минуты. Но когда отряд пришел в себя, трупы последних орков были изрублены на куски.

*

Маршал запада Тукан "Филин", седовласый воин, не имевший дворянства, но имевший память о десятках битв, в которые он вел армии запада, и шрамы, обезобразившие его лицо, неспешно скакал вдоль колонны движущихся пехотинцев. Жеребец шел легкой рысью, маршал же думал о том, каким образом и откуда орки сумели собрать такую внушительную силу у стен крепости Аанек. В силу своей должности маршал постоянно следил за донесениями, сообщающими о миграциях орков вдоль западных границ, но последнее нападение переворачивало представления о возможностях орков. Не из-за количества нападавших, по сообщению больше шести тысяч, но, прежде всего из-за той скрытности и скорости, с которыми они сумели осадить крепость. Единственный сокол, прилетевший из третьей крепости, нес донесение о примерно шести тысячах орков, неожиданно осадивших ее стены, и предположения о том, что эта цифра может оказаться не окончательно. Ввиду этого глубоко уважаемый маршалом баронет Владимир просил подкрепление.
Маршал, чутье которого не раз помогало удержать западные границы, решил вывести из города практически весь гарнизон, застоявшийся, как он считал, без дела. И сейчас он скакал мимо колонны, составлявшей более семи тысяч пехотинцев, к которым нужно было добавить еще почти тысячу легкой кавалерии и пять сотен тяжелых конных рыцарей. Закованных в латы рыцарей маршал взял скорее из необходимости размять их застоявшихся лошадей, чем из реальной веры в то, что они могут быть полезны на границе, сплошь заросшей лесами. В таких местах тяжелая кавалерия была легко уязвима. Значительно больше он полагался на возможности легкой кавалерии, которую на западе называли "пешими кавалеристами", за их умение мгновенно спешиваться и организовывать глухую оборону, ощетинившись железом.
Заметив пыль от лошади вестового далеко впереди, Филин пришпорил коня. Свое прозвище, практически превратившееся в родовое имя, он получил за мудрость и необычайную зоркость, как считал он сам. И за любимую привычку неподвижно сидеть часами на советах, лишь иногда поворачивая голову, как добавляли злые языки.
Вестовой вздыбил лошадь, заставив жеребца Тукана отшатнуться. Не заметив этого, юноша, явно младший отпрыск дворянского рода, начал докладывать:
- Мой командир, передовые отряды столкнулись с группой людей в миле отсюда. Похоже это рейнджеры из третьей крепости, шедшие навстречу нам. Похоже, они пробирались всю ночь. Они все в крови, большая часть ранена, и… - вестовой заколебался, не зная, как лучше выразить свою мысль - и, похоже, слегка невменяемы. Они несли на себе трех раненых и одного мертвого. Уже остывшее тело. Они ни с кем не хотят говорить, требуют немедленного разговора с вами и еще…
Вестовой сглотнул, пытаясь перебороть страх перед магом, который очень редко выходил из своей башни в Рамангаре, но сейчас скакал рядом с маршалом, что вносило сумятицу в умы младших офицеров, никогда не видевших возможностей магии, но боявшихся их.
- И еще они требуют к себе волшебника. Немедленно… - последнее слово юноша произнес, склонившись в поклоне, чтобы скрыть ужас, которым блестели его глаза.
Маг ухмыльнулся,
- Немедленно говоришь. Что же, господин маршал… Не следует ли нам посмотреть на этих людей? Немедленно. - Улыбка мага стала еще шире.
Маршал пришпорил коня и перешел в галоп.

*

Они подскакали к восьми воинам, сидящим вокруг костра. Окружающие их легкие пехотинцы маршала встали, отдавая приветствие командиру, но восемь воинов продолжали сидеть, лишь один невысокий юноша, еще совсем мальчик, встал и направился в сторону маршала.

Предыдущая страница 13 Следующая страница


Девятая Крепость 14

Один из офицеров кинулся было призвать к порядку незнакомых воинов, но был остановлен повелительным жестом спешивающегося маршала.
- Пусть сидят. Им сейчас не до субординации.
Юноша прошел мимо маршала и схватился за узды лошади мага:
- Уважаемый волшебник, вы должны посмотреть на нашего товарища. Он не приходит в сознание и едва дышит.
- Почему ты считаешь, что на него должен посмотреть я, а не лекари? - Спросил Т"Асмерин, потомственный маг Рамангара.
- Потому что он тоже волшебник, вот почему. Он потерял сознание во время последнего заклинания вчера вечером. Просто упал и больше не шевелился. Лекари только разводят руками.
- Откуда взяться магу среди маленькой группы рейнджеров?
- Ну, он не совсем маг, он ученик мага. Ученик волшебника З"Вентуса из Прокриона. А мы не рейнджеры, мы отряд принца Грегора, - ответил Ким, махнув рукой в сторону своих товарищей. - Так вы посмотрите?
- Конечно, юноша, я посмотрю, - маг направился в сторону развернутой палатки лекарей.
- Странные дела творятся, с каких пор ученики магов бегают по лесам, без армии и без учителя, - бормотал на ходу волшебник, - Я так и знал, что З"Вентус когда-нибудь свихнется после одного из своих экспериментов.
- Прошу меня простить, - развернулся Ким в сторону терпеливо молчащего маршала, - мы шли вам навстречу с сообщением из третьей крепости. Командир гарнизона передает, что почти десять тысяч орков осаждает его крепость, и, несмотря на подкрепление, прибывшее из Азгара, каждый день на счету. Он не уверен, что крепость выстоит даже сегодняшний день, маршал. - Ким поклонился.
Маршал кивнул, положил руку на плечо юноши и сказал:
- Я скорблю вместе с тобой о твоих товарищах. Ты будешь хорошим воином, и твоя скорбь сделает тебя сильнее.
Развернувшись к офицерам, он произнес: - Вестовых ко мне. Пора показать оркам нашу силу.

*

К сидящему рядом с Виктором волшебнику подошел Мугра.
Маг положил руку на лоб ученика и взглянул на присевшего рядом воина:
- Он плох. Я помог ему, чем смог, но сейчас его судьба в руках богов, а не моих. По вашим описаниям, он выбросил заклинание, на которое у него не было ни энергии, ни знаний. Я вообще плохо представляю, как такое возможно - зажечь кровь в живом теле. Я бы очень хотел поговорить с ним об этом. Мне такие заклинания недоступны.
- Что может ему помочь?
- Сейчас ему может помочь только Локо, и никто больше. Маг, находящийся в состоянии сильного потрясения, или ярости, может разбить все барьеры, ограничивающие его и произнести заклинание, недоступное ему в нормальном состоянии. После этого маг умирает, почти всегда. Известны лишь несколько случаев, когда маги сумели выжить после такого. Если он выживет, то либо потеряет свою силу, либо она значительно увеличится. Но повлиять на исход мы не может. Он все еще может умереть.
- Он не умрет, - тихо, но уверенно произнес Мугра.
- Я буду молиться об этом, - кивнул маг, - идете ли вы с нами обратно на запад?
- Нет, мы останемся. Мы будем хоронить друга. Как только прибудет монах.
Первый осенний лист, неслышно планируя, упал на землю

*

Заря освещала осенний лес, превращая его в сказочный лес эльфов. Заря освещала погребальный костер, на котором неподвижно покоилось тело воина.
Заря освещала орду орков, идущих в наступление на стены. Вожди решили взять крепость сегодня, бросив на нее все силы. Они не могли больше стоять у стен и одновременно сдерживать постоянные нападения на юге. Пришло время решающего удара.
Даниэль положил на тело воина лук, молча поклонился мертвому и отошел в сторону.
Волна орков нахлынула на крепость.
Мугра разжал непослушные пальцы и положил в ладонь мертвеца медную монетку. С усилием закрыв ладонь рейнджера в кулак, он сжал ее в своей руке:
- Пусть лодочник не заставляет тебя ждать, друг. Пусть лодка плывет плавно и быстро. Пусть на том берегу тебя встретит сам Нес"Ариан и склонится перед настоящим воином.
Орки бежали от стен, встретив неожиданно яростное сопротивление защитников, усиленное прибывшим подкреплением.
Хаграл, сидевший в двадцати шагах от костра, приподнялся, стараясь не задевать поврежденную ногу, и встал на одно колено. Вытащив из ножен меч, он вонзил его в землю перед собой, склонив голову.
Генерал крепости Азгар закричал, бросая тысячи мечей с юга вперед, на оборонительный строй врага.
На другом краю поляны Аль"Шаур преклонил колено, и в землю вонзились спаренные мечи.
Подъемный мост крепости упал, открывая дорогу набиравшим скорость тяжелым конникам.
Молот Шатуна лег на землю перед склонившимся Грэгом.
Тяжелые рыцари врезались в отступающих орков, снося все на своем пути.
Гедон преклонил колено, разделил свои мечи и вбил их в землю, склонив голову.
Тысячи пехотинцев выливались из северных и южных проходов вокруг крепости, обгоняемые легкой кавалерией.
Рем ударил мечом, загоняя его в землю.
Орки бежали по осеннему лесу и падали от догоняющих их стрел.
Стоя на одном колене, Ким наклонился вперед, и его клинки вгрызлись в землю. Даниэль положил лук перед собой, накрыв его стрелой из колчана.
Потомственный маг Т"Асмерин выкрикивал заклинание, стоя на башне рядом со своим собратом по ремеслу.
Секира Брентона прочертила молнию в воздухе и вонзилась в землю, разметая яркие осенние листья. Рядом с ней вертикально встала катана Мугры.
Монах склонил голову и запел погребальную молитву.
Солнце поднялось из-за деревьев, освещая окружавшее погребальный костер кольцо воинов, преклонивших колени. Костер вспыхнул, мгновенно взметнув языки пламени высоко в небо и опаляя жаром круг склонившихся воинов.
Солнце поднялось из-за деревьев, освещая шаманов, валившихся на землю один за другим, сраженных неожиданной атакой из крепости.
Виктор судорожно вздохнул, открыл глаза и повернул голову, встретившись с взглядом Лашана, лежащего рядом.
- Добро пожаловать обратно, друг, - раздался хриплый шепот мечника.

*

Маршал запада поднялся в верхний зал цитадели и оттуда руководил событиями.
Позади крепости, за восточной стеной, загорались погребальные костры, сжигая тела павших в битве воинов. Больше четырех сотен погибло за один день, но это было ничто по сравнению с потерями орков.
По самым приблизительным оценкам, отступая, потеряли не менее семи тысяч клинков, а также всех шаманов. Это было крупнейшее поражение орков, которое маршал видел за всю свою карьеру.
Костров на западе крепости, сжигающих трупы орков, было значительно больше.
- К вечеру завтрашнего дня мне нужно знать точное количество собранного железа, - Филин инструктировал одного из своих офицеров. - Все ятаганы, щиты и прочий железный хлам орков сложить и приготовить для отправки в Рамангар. Я отправлю караваны с усиленной охраной из Рамангара, как только смогу. Они должны вернуться до первого снега. Это железо понравится гильдии кузнецов. Они сделают нам за него много мечей.
- Сколько людей преследуют орков в лесах? - спросил маршал другого офицера.
- Полторы тысячи, мой маршал.
- Передать общий приказ - продолжить преследование до вечера. После этого возвращаться. Преследовать орков в лесу - не лучшее занятие для королевской пехоты. Как только орки опомнятся, они вырежут наши отряды. Отправьте нескольких конных вестовых. До вечера они должны встретить и вернуть все слишком увлекшиеся погоней отряды.
- Да, мой командир.
- Генерал, - обернулся он к начальнику гарнизона, - отправились ли лекари к западным воротам?
- Да, мой командир. Несколько лекарей начали засыпать ров своими порошками. Надеюсь, мы сумеем избежать мора из-за такого количества трупов, неделями гниющих на солнце.
- Мой командир, - вошел один из офицеров и распахнул за собой дверь. - Мой командир, прибыла команда принца.
- Да, хорошо, запусти их всех, - маршал вновь повернулся к генералу и продолжил, - сколько каменщиков тебе прислать для восстановления стен?
- Нескольких хватит, мой командир. Пока лежит снег, они успеют сделать свою работу. Я также хотел бы попросить прислать мастеров по катапультам и баллистам. Некоторые из них повреждены вражеским огнем и шаманами.
- Да, конечно. До моего отбытия подготовьте полный список необходимого крепости. Я сделаю все, что будет в моих силах.
- Благодарю вас, маршал, - генерал с легким поклоном отошел в сторону. Маршал развернулся к вошедшим воинам.
- То, что я слышал о ваших подвигах на западе, повергает меня в изумление, - произнес маршал. - Лично убить четырех шаманов, уничтожить двести орков в одном бою, - не каждый способен на такое. Сделать все это и выжить - это делает вас персонажами легенд, которые будут рассказывать воины долгими зимними вечерами в каждой крепости вдоль границы. И поднимать кружки в вашу честь.
- Но вернемся к делам. Я получил сообщение с востока. Принц Грегор сел на престол Рамангара, и отныне он будет управлять всеми западными провинциями королевства. В своем послании мне он упомянул вас. В нем сказано, что если ваша команда появится у меня на виду, то я должен немедленно отправить вас в Рамангар. Возьмите лошадей и отправляйтесь прямо с утра. Не будем заставлять принца ждать.
- Мы еще не раз встретимся с вами в Рамангаре. А теперь отдыхайте, отдых вам необходим. Не думаю, что принц вызывает вас только для разговора.

Часть третья.

Политика Короны

Осенью Лес Чар был великолепен. Принц Денис не спеша пробирался по нему, где только можно пиная сапогом опавшую сухую листву.
"Прямо как мальчишка, - подумал Ка"Гордон, - хотя почему "как". Он и есть мальчишка. Мальчишка, на которого судьба навалила заботы, с которыми справиться не всякий взрослый".
Они шли к тому памятному месту, где впервые встретились с представителями народа леса. Сначала принц хотел идти один, но Ка"Гордон увязался следом, буквально вымолив у принца разрешение сопровождать его. Прелат не мог позволить себе пропустить встречу с народом леса. За прошедшее с предыдущего посещения Леса Чар время он написал целый трактат, в корне меняющий представление ученых мужей ордена о жителях леса и их возможностях. Одно то, что они владели языком людей, ранее неоднократно подвергалось сомнению. Так что сочинение Ка"Гордона моментально получило статус "важнейшего" внутри ордена, и сейчас десятки писцов аккуратно его переписывали, отсылая копии во все библиотеки ордена, разбросанные по стране. Сохранение знаний любой ценой - это правило неукоснительно выполнялось орденом.
- Не забудьте поинтересоваться у них, знают ли они что-нибудь о местоположении эльфов, - Ка"Гордон вновь начал инструктировать принца. Если в первый раз орден был совершенно не готов к встрече с хозяевами леса чар, то сейчас Ка"Гордон, похоже, впадал в другую крайность.
- Если у них есть подобные сведения, то они очень бы нам помогли, вы понимаете. Это великий народ, обладающий огромным запасом знаний. Надо смотреть в будущее, принц.
- Вот сами и спросите, прелат, - рассеянно произнес принц.
- Но вы же помните, Денис, в прошлый раз только вы говорили с ними. Мне показалось даже, что у вас с ними наладился некий контакт, которым необходимо воспользоваться. И еще, принц, обязательно намекните им, что нам были бы очень полезны сведения о том, как они управляют ростом деревьев.
Они уже выходили на поляну, заросшую молодыми, посаженными ранним летом, деревьями и прелат заторопился:
- Принц, также вам надо обязательно договориться с ними о посещении делегацией уважаемых представителей нашего ордена их леса для…
- Не увлекайтесь, прелат, - Денис все также рассеянно оборвал Ка"Гордона. - Нам бы договориться хотя бы о том, ради чего мы пришли. Я больше думаю о том, как бы нас не выперли из леса сразу после того, как только мы заговорим на подобные темы.

*

- Мне нужны деньги. Много денег. - Принц Грегор сидел во главе стола, в окружении советников и высших чинов Рамангара.
- Ваше высочество, мне казалось, что текущих поступлений вполне достаточно на обеспечение всех нужд короны. Как военных, так и всех остальных. Конечно, сейчас трудные времена, и пограничные бароны практически освобождены от вассальной повинности, но…
Грегор не дал казначею закончить:
- Мне нужны деньги на дополнительные расходы. Как можно больше.
- Осмелюсь поинтересоваться, ваше высочество, какие дополнительные расходы предполагаются? Я, как старший казначей Рамангара и помощник казначея короля, совершенно не осведомлен ни о каких грядущих тратах. О какой сумме вообще идет речь?
- О самой большой, которую вы сможете собрать. Я не готов сейчас обсуждать детали.
Казначей начал медленно багроветь - принц, не успев сесть на трон Рамангара, уже начал влезать в то, что он считал исконно своей вотчиной и не допускал в нее никого.
- Пожалуйста, уважаемый Эрегон, успокойтесь. Я очень ценю вашу службу на благо короны и вашу компетентность в данных вопросах. - Принц как будто прочитал мысли казначея, собиравшегося высказаться в духе "я готов подать в отставку, если корона не считает меня достойным…"
- Скажем так, обстоятельства и требования короны таковы, что до конца предстоящей зимы мне необходимы крупные средства на одно новое предприятие. Давайте посмотрим, на чем мы можем сэкономить и где можно добыть дополнительные средства.
- Да, конечно, ваше высочество, я подготовлю детальный доклад обо всех доходах и расходах, которые мне подотчетны, - казначей сделал еще одну попытку отложить неожиданно возникшую тему и получить время подготовиться. Как опытный счетовод, он не любил высказываться без подготовки и всех цифр на руках.
- Конечно, Эрегон, конечно. Но сейчас мне хотелось бы оценить общую картину и наметить план необходимых мероприятий, так сказать. - Грегор легко обошел казначея в его жалкой попытке увильнуть от темы, демонстрируя неожиданную для его возраста подкованность в придворных речах.
- Наши основные поступления, безусловно, идут от баронов, - казначей сдался. - Каждый барон, в соответствии с размерами его вотчины, ее месторасположения и других факторов, ежегодно приносит в казну определенную сумму. Золотом, разумеется, хотя некоторые бароны поставляют фураж нашим войскам, что может уменьшить их выплаты в деньгах.
- Но, - казначей повысил голос, сразу отметая возможные обвинения в мздоимстве, - только с разрешения короны. Мы не можем потребовать от баронов разом увеличить эти выплаты. Насколько я понимаю в таких вещах, бароны либо взбунтуются, либо начнут повышать оброк с крестьян и торговцев. Что опять же может привести к бунту. Вассальная преданность имеет свои границы, знаете ли.
- Преданность не может иметь границ, уважаемый казначей, она либо есть, либо ее нет. Но это не относится к нашей теме, пожалуйста, прошу вас, продолжайте.
Казначей вновь начал багроветь, но неожиданно понял, что с принцем придется считаться. Как ни хорошо и спокойно ему жилось до его появления, но теперь такая жизнь подходила к концу.
- Либо, что может оказаться еще страшнее, крестьяне начнут мигрировать на восток, на территории более лояльных к своим подданным баронов. Так или иначе, мы не получим реального увеличения поступлений в казну, только больше проблем.
- Как насчет территорий, находящихся под временным, - принц подчеркнул это слово, - временным патронажем короны?
После этих слов казначей осознал, что от принца можно ожидать не только неприятностей, но и использовать его для достижения своих целей. Несколько лет подряд он слал доклады верховному казначею, в которых указывал, что ситуация с отсутствием в ряде западных провинций вассалов, отвечающих за эти территории, никоим образом не идет на пользу казне. Патронаж короны - весьма неэффективный метод управления крестьянами, в этом казначей не раз убеждался за свою долгую карьеру. Но подковерные дворцовые интриги полностью тормозили решение острых вопросов.
- Да, мой принц, безусловно. Решение этой проблемы существенно поможет нам, но несколько в отдаленной перспективе. Я хотел бы особо отметить, что отсутствие верных короне вассалов в некоторых областях плачевно сказывается на поступлениях в казну. Прежде всего, речь идет о северо-западе, провинции Вайю, располагающейся…
- Спасибо, уважаемый Эрегон, я знаю географию королевства, - принц улыбнулся.
- Да, провинция Вайю, - казначея, севшего на любимого конька, нелегко было сбить с мысли. - Сотни деревень в лесу, сбор податей с которых превратился в фарс. Отсутствие в провинции торгового центра, что не способствует развитию торговли и ремесел. Возможности этих земель сильно недооценены.
- Я прекрасно представляю себе возможности этих лесов, уважаемый казначей. Могу сказать, что этот вопрос решен. Провинция давно перестала быть пустой пограничной территорией. Король выбрал вассала на владение этими землями. Более того, он сейчас находится в этом зале.
За столом прошла волна оживления. Это была не просто неожиданная новость, эта новость, завершающая целый ворох интриг при дворе короля и даже в Рамангаре, была сногсшибательной. Некоторые из присутствовавших сами были активными участниками в борьбе за эти земли, и сейчас подались вперед, в вожделении услышать желаемое имя.
Однако принц поразил всех еще раз:
- Уважаемый маршал Тукан, поднимитесь, пожалуйста, - не осознающий происходящего медленно поднялся, оглядываясь вокруг.
- Уважаемый маршал, за преданную службу короне на протяжении многих лет, за блестящий разгром врага у стен крепости Аанек, а также за неоднократно доказанную личную доблесть король своим указом дарует вам провинцию Вайю в наследное пользование. Садитесь, эрл Тукан вон Вайю, детали мы обсудим с вами позже.
- Эрл? - по залу пронесся шепот придворных, - даровать графство даже не дворянину?
- Надеюсь, - сказал Грегор, пресекая разговоры. Голос принца приобрел неожиданную для его возраста жесткость, - надеюсь, никто не хочет усомниться в мудрости решений, принимаемых королем?
Сидящие за столом мгновенно затихли.
Маршал был на грани обморока. Сидящие по обе стороны от него два его сына привстали, желая помочь маршалу сесть. Однако маршал все же решился задать один вопрос:
- Но мой принц, я не могу так быстро оставить армии запада. Вы же знаете, как…
- Конечно, маршал. Я также не смогу отпустить вас на покой в ваши новые владения так скоро, даже если бы вы этого и желали. Ваша служба еще нужна короне. Мы обсудим это с вами позже, я не хотел бы слишком задерживать присутствующих.
- Однако, - продолжил принц прерванную тему, - однако, уважаемый казначей, это не решает поставленную мной задачу. Деньги мне нужны значительно раньше и в больших количествах.
- С пошлинами на торговлю в городах под постоянным патронажем короны, с патентами на работу гильдий и прочим ситуация очень похожая, мой принц, - поклонился казначей. Авторитет юного принца рос для Эрегона прямо на глазах. - Если мы их повысим, мы рискуем получить бунты горожан и бойкоты гильдий, ваше высочество.
- Остается…, - казначей уже сам увлекся решением сложной головоломки, которую ему подкинул принц, - остается только поднимать нужные суммы с помощью ростовщиков.
Казначей на мгновение задумался, потом кивнул головой:
- Да, это единственный выход, мой принц. Любые другие варианты требуют значительно большего времени на реализацию. Однако, взяв крупные суммы взаймы, мы ставим казну запада в очень плачевное положение в будущем. Как я уже говорил…
- Да, уважаемый Эрегон, я отлично вас понимаю. И рад, что мы с вами пришли к одним и тем же выводам. Пожалуйста, подготовьте мне до утра список десяти крупнейших купцов, ведущих операции в Рамангаре, из тех, кто может давать деньги в рост.
- Будет исполнено, ваше высочество, - казначей поклонился и сел. С него градом лился пот, несмотря на достаточно прохладный осенний день. Принц оказался неожиданно тяжелым собеседником.

*

- Уважаемый архитектор, боюсь, вы совершенно не поняли широты моего замысла, - тучный купец недовольно хмурился, возвышаясь надо столом, заваленным чертежами. - Никто не может отрицать, что вы проделали неплохую работу, однако она не стоит запрашиваемых вами десяти золотых монет. Пять, и то только при условии, если вы лично проследите за строительством до его завершения.
"Так он торгуется - поскучнел Урцил, - всего лишь торгуется".
Торговаться Урцил не умел. И ненавидел то, чем ему приходилось заниматься. Но ему нужны были деньги, скоро дети начнут плакать от голода, возможно, даже придется продавать дом, который он построил в значительно лучшие времена своей карьеры.
- Могу ли я попросить небольшой аванс в счет моей платы, уважаемый господин? - архитектор поклонился, значительно ниже, чем следовало бы уважающему себя архитектору.
- Хорошо, - купцу нравилось быть добрым. - Ты получишь один золотой, но тогда твоя общая плата составит четыре золотых.
Четыре золотых за месяц трудов над чертежами? И еще и за то, что Урцилу придется регулярно мотаться на стройку и следить за выполнением работ? Четыре золотых, чтобы кормить трех детей в течение длительного времени, которое пройдет в поисках следующего заказа?
Урцил готов был плюнуть купцу в лицо. И он, и купец отлично знали, что сделанная им работа стоит больше, значительно больше даже тех десяти монет, которые он запрашивал сначала. Однако золотые времена строительства новых городов прошли. И оставшиеся у дела архитекторы готовы были продавать свой труд за бесценок. А ничего другого Урцил не умел. Более того, он никогда даже не задумывался о том, чтобы бросить любимую профессию.
"Как жаль, что у нас нет своей гильдии" - подумал Урцил, но вслух произнес другое:
- Не могли бы вы немного прибавить, уважаемый господин? Эта работа уже отняла у меня очень много времени.
Купец, для которого переговоры с полным профаном в торговле архитектором были замечательной забавой, еще долго издевался над унижающимся Урцилом. В итоге они сошлись на четырех с половиной монетах, а еще Урцил уносил от купца целый золотой.
Он помчался домой, желая поскорее поделиться с женой. Жена всегда радовалась его успехам, как маленьким, так и большим. И никогда не жаловалась, когда Урцил месяцами не мог найти нового заказа. Никогда не упрекала его, молча сводя концы с концами. Иногда Урцилу казалось, что если бы не жена, то его жизнь можно было бы давно считать оконченной, такой беспросветной она ему казалась.
Их пара знала лучшие времена. А теперь они больше всего ждали момента, когда подрастет старший сын, и сможет не только бегать на подхвате у отца, но и зарабатывать собственные деньги. Но старшему было еще только пятнадцать, и никто не будет платить за работу мальчишки.
Урцил не был мечтателем. Он жил повседневной жизнью и ежедневными заботами. Урцил просто очень любил свою работу. Даже простейший заказ на двухэтажный дом купца он превращал в произведение архитектуры. Не по вычурности, нет. Но по прочности стен, по продуманности перекрытий и стоков воды, по защищенности дома от грабителей.

Предыдущая страница 14 Следующая страница


15 Эдуард Катлас

Защищенность строений была его коньком. С того самого времени, когда он, еще юношей, участвовал в перестройке крепости Альшан, седьмой крепости запада. Древние стены поразили юношу, поехавшего на заработки. Они определили его дальнейшую судьбу, его профессию и его личную жизнь. Вернувшись с хорошими деньгами, он смог предложить свою руку юной девушке, о свадьбе с которой до этого только мечтал. Девушке, ставшей его женой, родившей ему трех сыновей и делившей с ним вот уже два десятка лет радость и горе.
Порой заказчики смеялись над ним. Порой он терял заказы из-за того, что вместо заказанных пышных домов он чертил, по мнению купцов и дворян, крошечные крепости. Но с этим Урцил не мог ничего поделать. Как только он начинал думать над новым строением, прежде всего он думал о том, как его защитить. Это происходило помимо его воли и сознания.
Мастер вздохнул, вновь задумавшись о том, где найти еще один заказ. Но потом улыбнулся, предвкушая встречу с семьей.

*

- Ну что же, эрл, - Грегор улыбнулся, глядя на маршала и двух его сыновей, - хочу вас поздравить со столь серьезным признанием ваших заслуг.
- Благодарю вас, ваше высочество. Признаюсь, что никак не ожидал…
- Хорошо, хорошо. Как вы понимаете, я оставил вас не для того, чтобы обмениваться любезностями. Нам надо решить, как мы поступим с вашим графством, эрл вон Вайю. Прежде всего, короне требуется ваша служба, как минимум, еще лет пять я не смогу отпустить вас на покой. Поэтому вам придется отправить заниматься этими лесами одного из ваших сыновей. Кого вы выберете?
- У меня есть время подумать, мой принц?
- Нет, маршал. Вы не умеете лукавить, я же вижу, что вы уже выбрали.
- Вы правы принц, - маршал наконец-то улыбнулся, в первый раз с того момента, как было объявлено о даровании ему дворянства. - Думаю, правильным будет послать заниматься хозяйством моего старшего, Валентина. Он капитан королевских войск.
- Он успел сделать прекрасную карьеру, - кивнул принц.
- Да, он недавно женился, так что это будет справедливо, если я пошлю его с молодой женой разбираться с моими землями, - слово "моими" маршал произнес, как будто пробуя его на языке.
- Хорошо. - Принц поднялся и начал медленно расхаживать вдоль стола. Это становилось его дурной привычкой, прохаживаться во время разговора. - Тогда остановимся на нескольких крайне важных для вас моментов. Валентин, вас это теперь касается самым непосредственным образом.
- Прежде всего, вам нужен замок, ваше родовое гнездо, вокруг которого в будущем должен возникнуть город. Это желание короны. Пора осваивать эти земли. Пока на них не придут землепашцы и мастера, корона не может считать эти земли своими.
- Денег на постройку вашего родового имения, как вы понимаете, я вам дать не смогу. Однако у меня есть кое-что получше. У меня есть сведения, что на севере ваших новых владений найдены железный и серебряный рудники. Отыщите их. Корона освобождает вас на два года от выплаты трех четвертин, определяемых владельцам серебряных рудников и золотых приисков. Но при одном условии - вы должны, как можно скорее, развернуть добычу на железном руднике и бесплатно поставлять все железо сюда, в Рамангар, на нужды армии. Думаю, подобная договоренность вас более чем удовлетворит.
Маршал посмотрел на сына, и тот кивнул, уже что-то прикидывая.
- Корона также освобождает вас от вассальных выплат на пять лет. За это время вы должны поднять на ноги эту провинцию, и превратить ее из забытой окраины королевства в процветающие земли. Как эрл, вы можете даровать дворянство, однако кандидатуры должны быть предварительно утверждены королем. Думаю, - принц подошел к окну, глядя на тренирующихся во внутреннем дворе воинов, - шесть-семь грамотных и мужественных ветеранов битв на западных границах вполне заслуживают быть баронами и вашими вассалами.
Маршал сразу оживился:
- Конечно, мой принц. Я прямо сейчас могу назвать воинов, которые более чем достойны…
- Не торопитесь, - остановил эрла Грегор, - мне кажется, что у вас есть еще несколько лет, чтобы подумать над этим и принять решение. Есть ли у вас вопросы, капитан?
- Нет, ваше высочество, - Валентин и его брат начали подниматься со своих мест.
- Отлично, завтра вы должны отправиться в дорогу. Вам еще придется найти крышу над головой, чтобы пережить первую зиму. Маршал, я разрешаю вам передать вашему сыну две дюжины воинов гарнизона, но надеюсь, что в скором времени вы найдете людей, готовых дать вам вассальную присягу.
Кивнув, сыновья эрла покинули зал. Принц и маршал остались наедине.
- Маршал, как бы мне не хотелось продолжить наверняка столь интересную для вас тему, но насущные дела не терпят отлагательств.
- Я слушаю вас, ваше высочество, - маршал начал подниматься со стула.
- Вы можете сидеть маршал, - махнул принц рукой.
- Если вы позволите, я постою, разомну ноги. Мне всегда нравилось наблюдать за тренировками бойцов. Это внушает некое подобие уверенности даже в самые тяжелые времена.
- Возможно, - принц задумчиво взглянул на старого вояку, - Маршал, мне нужны тысяча дополнительных мечей до конца осени.
- Дополнительных?
- Да, дополнительных. Можно больше, если получиться, - принц задумался, и добавил после паузы: - Я собираюсь восстановить девятую крепость.
Обыденность, с какой принц произнес эти слова, почти обманула маршала. Он стоял почти минуту, осознавая услышанное. Потом он еще долго думал, что можно ответить на такое неожиданное заявление. "Этот день принес мне больше неожиданностей, чем вся предыдущая жизнь" - подумал старый воин.
Принц стоял молча, наблюдая за реакцией маршала.
- Мой принц, по всем нашим данным, крепость разрушена до основания.
- Вы не поняли меня, маршал. Я не говорю, что девятая крепость будет на том же месте. Скорее, речь идет о том, чтобы восстановить наш контроль на этих территориях. Отогнать орков как можно дальше. Восстановить затерянную где-то в западных лесах гордость нашего королевства. Показать нашему народу, что утраченную честь можно вернуть.
- И, кроме того, - произнес принц уже будничным тоном, - после разгрома орков у третьей у нас возникла великолепная возможность, которую необходимо использовать. Если мы протянем хоть несколько лет, орки вновь соберут силы.
- Вы упомянули о тысяче воинов, ваше высочество. Но такая горстка не выживет в тех краях, где в свое время погибло во много раз больше.
- Да, я понимаю вас, маршал. Однако у нас еще будет возможность обсудить все связанные с этим детали. Давайте решать наши проблемы по порядку. У вас есть мысли, где мы можем взять тысячу дополнительных мечей?
- Это должны быть опытные воины, мой принц?
- Не думаю, что мы можем себе это позволить. Сейчас меня устроят даже новобранцы.
Принц глубоко задумался. Вновь взглянув на тренирующихся во дворе, он спросил:
- Скажите, маршал, сколько новобранцев ежегодно приходит в королевские войска на западе?
- В обычные годы от одной до трех тысяч, ваше высочество. Это сильно зависит различных причин. Мы можем, конечно, использовать часть этой молодежи… Однако вы должны понимать, мой принц, что так же ежегодно армию покидает почти тысяча ветеранов, закончивших службу. Из тех, кто доживает до конца службы…
Маршал замолчал, охваченный неожиданно нахлынувшими воспоминаниями. Он отдал короне три десятка лет, и сейчас перед его глазами проносились сотни лиц его друзей, оказавшихся не столь удачливыми, как он. Сожженных на погребальных кострах вдоль западных крепостей.
- Да, из тех, кто доживает, - повторил маршал, вновь собираясь с мыслями. - Кроме того, в этом году мы потеряли более полутора тысяч воинов в сражениях у крепости Аанек. И, по моим данным, около пятисот во множестве стычек вдоль границы. По моим оценкам, наша армия уменьшится до конца осени, когда последние отслужившие ветераны сдадут оружие, не менее чем на три тысячи мечей. Если мы не покроем эти потери новобранцами, то через несколько лет столкнемся с серьезными проблемами.
- Очень хорошо, что вы объяснили мне это, маршал. Как насчет того, чтобы потрясти отряды дворянства?
- То же самое, мой принц. То же самое. Эрлы и бароны, чьи владения находятся достаточно далеко от границы, имеют скорее разряженных простофиль, вооруженных чуть ли не церемониальным оружием. Лишь немногие отряды дворян ближе к центральным провинциям имеют хотя бы пятьдесят мечей. У большинства баронов вообще только дюжина охранников, годных только на то, чтобы разгонять недовольных крестьян.
- Если же мы тронем пограничных баронов, - продолжил маршал после паузы, - то оголим границу. У них служат хорошие воины, но им приходиться весь сезон гоняться за мелкими бандами орков, охотящимися во владениях баронов. Ослабление отрядов баронов грозит нам целыми деревнями, вырезанными орками вдоль границы.
- Понятно, маршал. Я сожалею, что мои учителя дали мне недостаточно знаний в этой области, и благодарю вас за разъяснения. Оказывается, что поддержание боеспособной армии очень похоже на работу купца.
Маршал улыбнулся, услышав эту аналогию.
- Знаете, принц, когда мне довелось стать генералом, то еще тогда мне пришла в голову одна очень странная мысль, - что результаты войны очень часто решаются деньгами, а не только мужеством и стойкостью воинов.
- Я знаю, что делать маршал. Вопрос с деньгами мы решим. Соберите завтра полсотни лучших сержантов, которых найдете в гарнизоне. Там я и расскажу о наших действиях.
- Да, мой принц.
- Маршал, и окажите мне личную услугу. Пришлите мне хорошего мастера, я хотел бы продолжить свое обучение мечу, пока у меня еще есть на это время.
- Конечно, мой принц. У меня есть очень хорошие мастера меча. Хотя мне кажется, что лучшие из них находятся у вас под личным командованием.
- Да, это хорошие воины, принц улыбнулся, вспоминая о необычном отряде, - Они очень многое сделали для короны в этом сезоне. К сожалению, им придется сделать еще больше.

*

После короткой встречи с принцем, на которой он только поблагодарил их за службу и выдал им деньги на расходы, "которых должно хватить на то время, пока их не призовут снова", они поселились в достаточно дорогой таверне, находившейся ближе всего к цитадели.
На этот раз принц не заставил их селиться в казармах стражи и не отправил их на зимние квартиры армии. "Надеюсь, этих денег вам хватит, чтобы отдохнуть и поселиться где-нибудь поближе. Пошлите записку начальнику стражи, чтобы вас быстро смогли найти".
И вот уже вторую неделю они жили в одной из самых дорогих таверн города, где, кроме них, останавливались только благородные и купцы. Гуляли по улицам Рамангара, осматриваясь в новом для них городе.
Они предпочли бы остановиться в гостинице поскромнее, если бы не приказ принца. Денег у них было теперь достаточно, но разряженные дворяне, с изрядной долей презрения смотревшие на них в таверне, часто портили им аппетит.
Один раз заселявшийся в гостиницу дворянин даже обратился к хозяину на предмет того, почему это он, голубая кровь, должен есть в одном помещении с простолюдинами, тем более с какими-то головорезами.
Хозяин долго смотрел на него, после чего бросил короткую фразу - Это люди принца, уважаемый, - после чего невозмутимо вернулся к протиранию кружек.
- Одного никак не пойму, - Брентон грохнул кружкой об стол и осмотрел товарищей, - что имел в виду принц, когда поблагодарил нас за "проявленную инициативу в исполнении воли короля"?
- Это просто, - Мугра лениво развалился на скамейке, уткнувшись носом в кружку. - Я тут поговорил с офицером, которые прибыли в Рамангар вместе с принцем. Представляете, он сам ко мне подошел и завязал беседу. Благородный, младший сын барона, сам подходит ко мне и начинает разговаривать о погоде и ценах на хлеб. Сказал, что был бы счастлив служить в нашем отряде.
Мугра ухмыльнулся:
- Под моим командованием он бы побегал. Когда еще такое веселье найдешь, погонять благородного. Так вот, как только король узнал, за что мы прикончили Фольфгана, он издал указ, в котором приказал его казнить за измену. Шуму при дворе было… Так что мы теперь вроде как исполняли приказ короля. Только раньше, чем тот был написан. Это принц и назвал инициативой.
Воины расхохотались. Виктор, вытирая слезу, произнес:
- Да, эта шутка мне нравиться. В моем вкусе.
- Так что нам не грозит повешение, - продолжил Мугра, - хотя, думаю то, что нам предстоит, окажется не намного полезней для нашего здоровья. Даже тот барончик не знает планов принца. Но он сказал, что в следующем сезоне будет большая компания. Принц подгребает под себя все мечи и все деньги, до которых может дотянуться.
- Ты то как, - обернулся Брентон к Хагралу, - что думаешь дальше делать?
- Не знаю пока, - нога воина была сильно покалечена. Он ходил, сильно хромая и пользуясь посохом. О дальнейшей беготне по лесам и участиях в сражениях не могло быть и речи. - Дождусь, пока вы не получите новое задание. Может, меня возьмет Тригор, чтобы муштровать новобранцев. Но вряд ли, там тоже бегать и прыгать приходится немало, даже сержантам. Не знаю. Мне понравились леса на севере. Туда подамся, в деревеньке какой поселюсь. Раньше конечно, чем думалось, но зато живой. Знаете, что старик маршал стал эрлом Вайю?
- Да, мы живые, - тихо произнес Лашан, рана которого понемногу заживала, но он пока еще был очень слаб, - странно раскрылась для нас книга судеб, кто-то жив, а кого-то уже нет.
И они встали, чтобы выпить за ушедших. За то, чтобы Саграна встретили достойно на том берегу.

*

- Это неф-фо-ссмош-но! - когда фэйри начинал волноваться, его слова становилось трудно разобрать. - Фы предлагаете не немыс-слимое.
Баньши шевельнулся между веток деревца, и фэйри моментально замолчал.
- Люди, - произнес баньши, - вы не знаете, чего просите. Конечно, ваше предложение очень интересно для нас, но вы не знаете, как мало нас осталось. Мы не хотим рисковать, слишком опасен предлагаемый вами путь.
- Мы готовы охранять вас, уважаемый, - принц общался с народом леса второй час, но пока даже не приблизился к желаемым результатам.- Пока лес не разрастется, мы будем беречь его от всех возможных опасностей.
- Я верю, что ты исполнишь свое обещание, - баньши говорил, как будто ветер гулял между деревьев, - но даже вы не можете пообещать, что вы будете живы, чтобы охранять лес. Мертвые не могут соблюдать обещания.
- Что еще я могу сделать, чтобы убедить вас?
- Ничего, человек. Дай нам время подумать до весны, может быть, мы сумеем убедить себя сами. Ранней весной, с первыми ручьями, приходи к нам, и мы дадим тебе ответ.
- Чтобы вы не уходили разочарованными, - продолжил баньши, - я сделаю вам маленький подарок. Я чувствую множество вопросов, которые хочет нам задать твой спутник. Я даю ему право спрашивать. Хотя я не могу дать обещание, что отвечу на его вопросы.
Глаза прелата заблестели.

*

Башня потомственного мага Рамангара понравилась Виктору. Она не была такой величественной, как центральная магическая башня королевства, принадлежавшая его учителю. Однако в этой башне сразу чувствовалось, что за ней следит уже третье поколение волшебников.
Т"Асмерин выделялся среди небольшого сообщества магов королевства. Он был единственным волшебником, чей отец тоже был волшебником, и отец его отца. Т"Асмерин был волшебником в третьем поколении, что не было совсем уж неслыханным, но встречалось крайне редко. Волшебники вообще редко заводили семью, слишком углубленные в свои исследования и в свою магию. Но даже если у волшебника и рождались дети, то они очень редко наследовали возможности родителя. Рождались обычные дети, не отягощенные никакими особыми талантами.
Род Т"Асмерина владел башней Рамангара уже несколько столетий, с момента ее возведения. В этой башне до сих пор должен был заправлять его отец, но он погиб, как и многие другие, пытаясь прорваться с войсками на помощь защитникам девятой крепости. И теперь в библиотеке башни сидел его сын, продолжавший охранять западные рубежи королевства вместо отца.
- Это великолепное заклинание, юноша, - произнес маг, - просто великолепное. К сожалению, это заклинание не для меня. Вот подогреть воду в реке так, что она вскипит и сварит заживо нападающих, - это для меня. Хотя такие заклинания почти всегда нейтрализуются противником.
- Это заклинание почти убило меня, старший, - произнес Виктор, - у меня было чувство, что я разговариваю с богами все то время, пока я валялся без сознания.
- Возможно, так оно и было, юноша? Кто может знать пути богов? Что же, ты слышал старую поговорку магов - все, что нас не убивает, делает нас сильнее. Это более чем правильно в твоем случае. Теперь ты сможешь выполнять это заклинание спокойно.
- Не знаю, - Виктор с сомнением покачал головой, - пока что у меня не получается его повторить.
- Получиться, уж это я тебе могу сказать наверняка. Если ты сумел выполнить его один раз, то рано или поздно ты сможешь его использовать осознанно. Подготовил ли ты описание этого заклинания для своего учителя и его библиотеки?
- Да, старший, подготовил и уже отправил в столицу.
- Замечательно. Теперь я позволю тебе дать несколько советов. Вот посмотри на то, как выглядит тело, допустим, орка. - Маг выхватил один из свитков, во множестве валявшихся у него на столе, и развернул его.
- Когда ты произнес заклинание, я позволил себе назвать его "кипящая кровь", то ты разом подогрел всю кровь орка, всю, что была в его теле. Я потом нашел это тело и препарировал его, так что знаю, о чем говорю. Это показало твою силу и твой талант, юноша. Я не знаю, как это делается, скорость твоих заклинаний меня самого поражает. Но это не было работой мастера. На это ушло очень много энергии. Даже сейчас, когда твоя сила возросла почти вполовину, ты не сможешь позволить себе многого, если так будешь транжирить ману. Может, двоих-троих ты положишь, но после этого к тебе подойдут и прикончат.
- А теперь взгляни на то, как выглядит тело орка. Его сердце расположено там же, где и людей. Мозг несколько меньше, остальные части тела тоже выглядят слегка иначе, но те же самые. Так вот - если ты сумеешь настроиться и зажечь кровь орка только в его сердце - то ты потратить намного меньше энергии, чем в прошлый раз. Но с тем же результатом - мгновенная смерть врага. Подобное заклинание, безусловно, потребует от тебя длительных тренировок и хорошего мастерства, но оно того стоит. Я не буду фантазировать сейчас… - Маг поколебался… - ладно, все-таки скажу одну мысль. При твоих способностях ты можешь таким заклинанием убить сразу несколько врагов, они умрут со сваренными сердцами. Как это сделать, я не знаю, но мне неведомо многое, что еще не значит, что это неведомое невозможно.
- Да, если враг находится в движении, "поймать" не просто его, но только его сердце, требует мастерства.
- Зима долгая, у тебя будет время поупражняться. Если твой учитель не призовет тебя, и ты останешься в Рамангаре, заходи ко мне - тебе еще многому надо научиться.
- Благодарю вас, старший, за столь щедрое предложение.

*

Уважаемый купец Кристофер Каменный был взволнован. Приглашения ко двору, пусть даже и принца, не получают каждый день. Быстрый ум торговца, уже в который раз, перебирал возможные варианты тем, о которых может пойти речь. Если отбросить невероятную возможность того, что принц узнал об его "невинных" махинациях при выплате податей в Рамангаре, оставалось только одно - принц захочет от него денег. И лицо купца невольно расплывалось в улыбке при мысли о том, какой рост он сможет предложить принцу за необходимые ему суммы.
- Его высочество наследный принц короны Грегор, эрл Рамангара, властелин западных провинций, - торжественно произнес паж, раскрывая двери.
Ожидавшие принца встали.
Принц, одетый в одежды официальных цветов короны - темно-синий и белый, вошел в зал и решительным шагом прошел к трону. Присутствовавший казначей впервые видел Грегора в официальном одеянии, и порадовался тому, как уверенно выглядит принц в темно-синем камзоле с белыми нашивками. А также тому, какое впечатление это произвело на приглашенных.
Сев на трон, принц знаком позволил стоявшим в глубоком поклоне садиться.
- Здравствуйте, уважаемый купец Кристофер. Я рад, что нам наконец-то удалось с вами встретиться лично. Прошу извинить меня, что эта встреча не могла произойти раньше. Государственные дела отнимают очень много моего времени.
- Благодарю за столь добрые слова обо мне, ваше высочество, - отвечая достаточно формально, одновременно купец пытался нейтрализовать смысл, заложенный в первой фразе принца. Грегор пытался повернуть дело так, что это он, купец Кристофер, чуть ли не годами желал получить аудиенцию. И вот она, наконец, получена.

Начало разговора сразу показало всю позицию на доске. Оба собеседника немедленно поняли, что каждый из них достаточно подкован как в дворцовой политике, так и в умении вести переговоры. Но следующий шаг был за принцем, и купцу было очень любопытно, каков он будет.
Принц широко улыбнулся, встал и сошел с трона. Подойдя к скамеечке, на которой сидел купец, он махнул рукой пажам, и через минуту они сервировали небольшой обед на двоих.
- Вы не против, если мы проведем нашу беседу за столом, уважаемый Кристофер? Я, знаете ли, еще не успел отобедать.
- Конечно, ваше высочество, с радостью, - с чувством собственного достоинства произнес купец.
- Как идет ваша торговля, господин купец? Есть ли какие-нибудь жалобы на городскую стражу или разбойников?
"Я не дам тебе повода снизить мой доход, - с усмешкой подумал Кристофер, - со стражей, регулярно получающий монеты из моих рук, у меня проблем быть не может, а с разбойниками моя охрана разбирается куда лучше королевской гвардии". Но вслух он сказал другое:
- Ну что вы, ваше высочество. У меня не может быть никаких проблем со стражей. Королевская стража великолепно выполняет свои задачи. А что до шаек на дорогах, их набег легко отразить, имея обученную охрану караванов.
- Я рад, что ваши дела идут хорошо, дорогой Кристофер, - принц глотнул вина и добавил, неожиданно поменяв тон, - это означает, что вы сможете ссудить короне крупную сумму денег.
- Какие условия хочет предложить корона для подобной сделки? - торговец уже потирал руки в предчувствии поживы и радовался, что переиграл принца.
- Какую сумму вы можете ссудить, уважаемый купец? Мне нужно от вас десять тысяч золотых монет.
Купец чуть не упал со стула, на котором он теперь сидел.
- Но, ваше высочество, я боюсь, что у меня нет никакой возможности собрать подобную сумму. Если бы речь шла о двух тысячах, может быть даже трех, то при благоприятных условиях мне удалось бы что-нибудь сделать. Я очень хочу оказать помощь короне, если она в ней нуждается. Но десять тысяч! Мне придется свернуть половину моих операций, чтобы получить подобные деньги.
Принц побарабанил пальцами по столу:
- Видимо, меня неправильно проинформировали о ваших финансовых возможностях, - Грегор произнес эти слова таким тоном, как будто соболезновал почти нищему, как оказалось, купцу.
- Конечно, принц, если бы вы дали мне некоторое время, чтобы собрать деньги, я мог бы собрать и немного больше, - купец попался на удочку, задели его профессиональную гордость. - Но, если вы позволите, я задам свой вопрос снова, - о каких условиях мы говорим, какой рост вы можете предложить этим деньгам?
Принц так удивленно поднял брови, что купец почти поверил, что он говорит правду:
- Позвольте, уважаемый Кристофер, о каком росте вы говорите, я ожидал получить от такого уважаемого и лояльного короне гражданина деньги без всякого роста.
Кристоферу стало дурно.
- Вам нездоровится, господин купец? Эй, откройте кто-нибудь окно, в этом зале действительно немного душно.
- Нет-нет, ваше высочество, все в порядке. Теперь я понимаю, что вы хотите меня разорить.
- Отнюдь, уважаемый купец, я хочу сделать вас богатым и процветающим торговцем. Именно такие нужны королевству. В обмен на бессрочную ссуду, скажем, в шесть тысяч золотых корона готова освободить вас от всех пошлин на всей территории королевства. До того момента, пока корона не вернет вам последний медяк, вы сможете торговать, не платя дани.
Для Кристофера это вновь стало похоже на переговоры, а не на выкручивание рук. Торговля без пошлины - мечта любого купца - была у него в руках.
- Этот патент будет наследоваться, мой принц?
- Да, конечно. Хотя я надеюсь расплатиться с вами значительно раньше, чем подобный неприятный пункт нашей договоренности может понадобиться.
- И все же принц, сумма крайне велика для меня. Может быть, мы остановимся на четырех тысячах?
- На шести, уважаемый Кристофер, на шести. Кстати, тогда корона сможет забыть наконец о ваших мелких прегрешениях при выплате городских пошлин и провозе товара в Рамангар через места, у которых не стоят сборщики податей. Право, Кристофер для купца вашей величины как-то даже стыдно заниматься подобным.
Кристофер понял, что проиграл. Хотя у него возникла пара идей, как заработать на предоставленной возможности значительно больше денег, чем он думал вначале.
- Хорошо, я соберу шесть тысяч к весне. С вами приятно иметь дело, ваше высочество.
- Замечательно, но три мне нужны прямо сейчас. К началу весны я хочу получить вторую часть. Казначей проследит, чтобы наши договоренности были зафиксированы должным образом.
Уходя, торговец думал о том, что принц очень сильный оппонент в переговорах, но все-таки мало смыслит в торговле.
- Да, вот еще, Кристофер. - догнал купца голос принца. - Не забывайте, что патент выдан только вам, а не всем вашим партнерам и друзьям, как сегодняшним, так и завтрашним. Мы будем внимательно следить за тем, чтобы у вас не возникло желание обмануть корону, ради вашей же пользы. С вами тоже приятно иметь дело. И я хочу, чтобы так и продолжалось в дальнейшем. У нас с вами будет еще много возможностей для выгодного сотрудничества.
Когда двери за ним закрылись, Кристофер уже поменял свое только что сложившееся мнение о незнании принцем правил торговли.
Внутри же шел другой разговор.
- Я поражен, принц. Я не верил, что даже под высокие проценты он даст нам больше трех тысяч.- Казначей чуть не прыгал от удовольствия. - Но без роста, только за отмену пошлин! Он их все равно почти не платил, находил все лазейки, какие только мог.

Предыдущая страница 15 Следующая страница


Девятая Крепость 16

- Зато к тому времени, когда мы вернем ему долг, он привыкнет быть послушен законам королевства. Так что возможно, что мы выиграли и здесь, - принц улыбнулся, - но все равно этого мало. Когда придет ответ от казначея короля? И кто у нас следующий?

*

Пятьдесят сержантов и целая группа офицеров, многие их которых никогда не видели принца, возбужденно переговаривались между собой. Но разговор моментально затих, когда строю, стоявшему на внутренней площадке цитадели, вышел принц.
- Солдаты, у меня есть для вас поручение, - без предисловия начал принц, - но прежде чем рассказать вам о нем, я хочу спросить, кто из вас был когда-нибудь в вассальном подчинении у баронов?
По строю прошло шевеление, и поднялось несколько рук.
- Хорошо, - кивнул принц, - я задам еще один вопрос. Кто из вас, будучи молодым, хотел попасть в рыцари вашего барона, но был отвергнут по различным причинам?
Из строя послышался голос:
- Барон хотел меня взять, но у него не было денег, чтобы содержать еще даже десяток воинов. Он разрешил мне уйти на королевскую службу.
В строю поднялось около дюжины рук.
- Замечательно, - принц подошел почти вплотную к строю, - так вот ваше задание. Вы получите из рук офицеров карты тех мест, по которым должны будете проехать. За каждым из вас закреплены владения трех или больше баронов. Каждый из вас должен будет вернуться обратно до зимы, привезя мне не менее двадцати новобранцев в королевскую армию, чем больше, тем лучше. Найдите тех, кто не хочет служить у барона, но хочет стать воином. Найдите тех, кого барон не берет в свои воины, несмотря на то, что они хотят взять оружие в руки. Берите даже тех, кто не попал в войско барона, потому что считается слишком слабым. Конечно, не нужно брать калек и юношей младше пятнадцати.
- Деньги и провизия в дорогу для вас уже приготовлены. И, кстати, надеюсь, мне не нужно вам говорить, что бароны должны быть уведомлены о ваших действиях? Я также рассчитываю, что вы, прежде всего, пообщаетесь с ними, это даст вам возможность сэкономить много своего времени.
Принц улыбнулся и спросил:
- Ясен ли мой приказ, солдаты?
- Так точно, сэр.
- Тогда отправляйтесь. Берите лошадей и скачите прямо сегодня.

*

После почти двухнедельного шатания по городу, которое отряду начинало надоедать, их, наконец, вызвал принц.
- Хаграл, как ваша нога? - это был первый вопрос, который принц задал.
- Зажила, ваше высочество. Бегать я, конечно, не смогу, но ходить с хорошей палкой - вполне.
- Хорошо. Что думаете делать дальше?
- Думаю попрощаться с друзьями и поехать построить небольшой домик в лесах Вайю.
- Замечательное решение, просто замечательное. Вы наверняка знаете, что сын маршала, капитан Валентин, сейчас занимается его делами. Если вы выедете немедленно, то успеете добраться до Вайю до первого снега. Я напишу письмо капитану, возможно, он поможет вам поначалу.
- Благодарю вас, ваше высочество, вы очень щедры.
- Кстати, о щедрости. Есть ли у вас деньги для того, чтобы обосноваться?
- Да, ваше высочество, у меня есть кое-какие сбережения.
- Что же, это хорошо. Держите, здесь двадцать золотых, - принц бросил Хагралу кошель, - думаю, они не покажутся вам лишними.
- Благодарю вас, мой принц.
- Итак, воины. Вы успели изрядно пошуметь на западе. Пора вам заняться более серьезными делами. Задание очень простое. В пяти милях южнее города разбит зимний лагерь на тысячу воинов. Через несколько дней туда начнут прибывать новобранцы. К концу зимы вы должны сделать из них лучшую армию в королевстве.
У них неоднократно была возможность убедиться, что принц умеет удивлять людей. Но такого не ожидали даже они. Отряд зашевелился.
- Но, ваше высочество, - общее мнение за всех решил высказать Лашан, - мы воины, а не командиры. Мы никогда этим не занимались.
- Тем не менее, вам придется этим заняться, - жестко сказал принц, потом его голос стал мягче. - Все когда-то бывает в первый раз. И потом, я пригласил капитана Тригора и несколько известных вам сержантов, чтобы они помогли вам в этом деле. Они должны прибыть из столицы со дня на день.
- Занимайте гарнизон, принимайте оружие, большую часть из которого привезут завтра, и начинайте выполнять задание. Если вам придется обучать новобранцев в глубоком снегу в самые лютые морозы - то делайте это. Лучше пусть обморозятся, но переживут следующий сезон.
- Что нам предстоит ваше высочество? На какое дело мы будем их готовить? - осторожно поинтересовался Лашан.
- Вы все узнаете в свое время, - чувствовалось, что глубокие раздумья терзают принца. - Готовьте их как легкую пехоту. Для вас и этой тысячи следующий сезон будет очень тяжелым. Позаботьтесь, чтобы этой молодежи он оказался по силам.

*

- Когда отправишься, Хаграл? - спросил Брентон, когда они уже шли в сторону конюшен.
- Куплю хорошую лошадь, переночую в нашей великолепной гостинице, да и отправлюсь.
- На, держи, - Брентон вложил в руку воина мешочек. Мы можем тебе помочь не хуже принца.
- Золотые самородки! Но мы же собирались разделить их на всех, - ужаснулся Хаграл, заглянув в кошель.
- Мы тут поговорили, и решили, что тебе они будут нужнее. Да и потом, мертвым они точно не нужны, а еще неизвестно, как все сложится… - Брентон неопределенно махнул рукой в сторону запада, - там.
- Благодарю вас друзья, - Хаграл оглядел окружавший его отряд. - Вы всегда будете желанными гостями в моем будущем доме. Если милостивы будут боги судеб, найдите меня.
- Если они смилостивятся, то обязательно найдем, - захохотав, Шатун поднял мечника за пояс, так что его ноги начали болтаться в воздухе. - Не волнуйся друг, мы еще посетим тебя и все вместе разорим твой винный погреб. Приготовь его для нас.

*

- Я и подумать не мог, что оба моих сына одновременно сойдут с ума, - король нервничал, и из-за этого начинал притопывать ногой.
- Причем здесь Грегор, отец? - принц заинтересованно посмотрел на короля.
- Как же, он просит меня опустошить казну ради вашей затеи! Он хочет получить двадцать тысяч золотых до следующего года, как будто я эти деньги отливаю.
- Осмелюсь напомнить, ваше величество, что это так и есть. Вы отливаете эти деньги.
Король раздраженно отмахнулся:
- Брось, у меня все равно нет столько золота, а если бы и было, то я не могу выбросить всю казну ради достаточно рискованной затеи.
- Да, золото, - принц задумался. Затем его лицо посветлело, и он сказал, - а зачем нам золото, отец? Не пора ли вспомнить о маге Клевера. Он уже, наверное, засиделся в своей башне на морском утесе.
Король с лету понял идею своего сына. Что-то прикидывая в уме, он ответил:
- Да, мы не выпускали монеты мага почти десятилетие. По данным казначея, в королевстве сейчас находятся чуть больше двух сотен лотонов. Если мы выпустим еще сорок монет, и очень тихо распространим их в разных частях королевства, то их цена даже не упадет. Я в любом случае собирался это делать, но следующим летом. Казначей заявляет, что Лотоны покупают уже за пятьсот сорок золотых, что не очень хорошо. Не знаю, почему, но так он сказал.
- Пятьдесят монет, ваше высочество, - мягко перебил короля сын.
- Пятьдесят? А, ты опять со своей дурацкой затеей. Забудь, я не буду ради нее подрывать авторитет казначея. Для тебя я сумею найти пять тысяч обычного золота.
- Десять, ваше высочество. За меньшее я не сумею уговорить гномов помочь нам.
- А ты постарайся. Шесть.
Мнение придворных о королевской семье сильно упало бы, если бы они слышали, как ее члены торгуются, как лавочники на рыночной площади.
Принц ушел, уговорив отца на семь с половиной тысяч. Когда он начинал встречу, он не рассчитывал и на пять.

*

- Это ты называешь мечом! - Брентон брызгал слюной и топал от ярости. Никто в команде никогда не замечал за Брентоном особых познаний в оружии, кроме владения секирой. Рем подозревал, что Брентон скорее использует свои навыки в области торговли, и поделился этой мыслью с Мугрой. Мугра заговорщически улыбнулся.
- Посмотри, это же не закалка - это издевательство. И где ты видел, чтобы мечи ковали так, чтобы они становились кривыми?
- Это хороший меч, не знаю, господин сержант, почему вы решили, что он кривой. Гильдия кузнецов поручила передать их вам. Не забывайте, что за это оружие армия не заплатила ни одной медной монеты.
- А ты не забывай, сын лиса, что армия предоставила вам за них столько железа, что из него можно выковать в три раза больше оружия, настоящего оружия, не чета этому.
- Это хорошее оружие, упрямо повторил торговец.
- Хорошо, - Брентон хитро улыбнулся, - если я перерублю этот меч, ты поменяешь любое оружие, на которое я тебе укажу.
- Чем? Секирой? - купец покачал головой. - Даже хороший меч не выдержит вашей секиры, господин сержант.
- Ты, старый лис, сейчас мы проверим, выдержит ли эту секиру твоя голова, - Брентон был близок к тому, чтобы исполнить свою угрозу.
- Подожди, Гном, - вперед вышел Лашан, - это честно, меч на меч. Купец, даже ты не сможешь назвать это нечестным. Дай этот меч одному из твоих охранников, и мы проверим, чего он стоит.
Лашан вытащил свое оружие. Торговцу нечего было возразить, и он отдал меч одному из стоявших поблизости охранников.
Охранник вытянул меч вперед, и Лашан резко ударил. В руке у охранника остался обломок меча, перерубленный у самой рукояти.
Присмотревшись к мечу Лашана, торговец сказал:
- Вы все-таки обманули меня. Тот меч, что вы держите в руке, может перерубить все, что угодно. Однако мне расхотелось спорить с воинами, которые завоевали право носить подобное оружие. Я согласен поменять любой меч, щит и все остальное, на что вы укажете. Я также лично прослежу за тем, чтобы в следующий раз мне не было стыдно представлять вам новую партию. Гильдия кузнецов на этот раз переборщила.

*

Денис с небольшим отрядом охраны пробирался по ущелью уже второй день. Выше в горах лежали снега, которые не таяли никогда, но со дня на день белые мушки появятся и здесь, так что он торопился, как мог.
На подступах к долине их перехватил отряд гномов, патрулирующих окрестности их домов. Гномы всегда были хмурым народом, не любившим болтать, особенно с людьми. И не любившим, когда люди появляются в тех местах, которые они считали принадлежавшими только гномам.
Тем не менее, дюжина все время молчавших представителей подземного народа проводила Дениса в город гномов, великолепный Рокдэйл. Никто не знал величины этого города, известно было лишь то, что только небольшая часть его находилась на поверхности, в спрятанной в горах долине. Большая, и, как говорили, наиболее впечатляющая часть была пробита в горах. Никто не мог сравниться с гномами в мастерстве работы с камнем. Именно это мастерство и нужно было сейчас Денису.
Денис, впервые оказавшийся в городе, сотворенном гномами, непрерывно крутил головой. Нельзя сказать, что дома гномов были изысканными творениями архитектуры или поражали убранством. Но над этими домами, казалось, витало одно слово - прочность. Глядя на такой дом, Денис мог с абсолютной уверенностью сказать, что он простоит столетия и сможет быть разрушен только тяжелыми осадными таранами. Время было не властно над строениями гномов.
Гномы постепенно оставляли их, поодиночке уходя в стороны, пока не оказалось, что путь им указывает только один представитель этого народа.
Дома в самой долине были невысокими, только некоторые имели три этажа, большинство же домов оставались одноэтажными. Однако Денис предполагал, что это только небольшая, видимая часть каждого дома. Скорее всего, даже у самого маленького из них подвалы уходили на много десятков шагов под землю, образуя еще несколько этажей, невидимых с поверхности долины.
- Сюда, - буркнул сопровождавший их гном, указывая на одноэтажный плоский дом, - вас встретят.
Когда охрана последовала за Денисом, гном буркнул еще раз:
- Только двое. Остальных я покормлю, - последние слова гном сказал с такой неохотой, как будто делал одолжение всему роду людскому.
Денис кивнул охране и вместе с неразлучным с ним прелатом - еще бы, не использовать возможность изучения подгорного народа - вошел в дверь.
Их ждали. Кто-то из гномов, ушедших ранее, успел предупредить своего короля об их прибытии. Теперь он величественно сидел на невысоком троне, усыпанном драгоценными камнями, разодетый в великолепные одежды, правда, сшитые людьми. Гномы не питали особой любви к ткацкому ремеслу и всему, что с ним связано.
- Приветствую принца людей в моих владениях, - произнес Бохут IV, король подгорья, любимый своим народом и чтимый врагами. А также официально признаваемый людьми. Король Лакар иногда тихо добавлял - "потому что он один из немногих, с кем можно хоть о чем-то договориться".
- Мы счастливы видеть вас в добром здравии, ваше высочество, - Денис отвесил глубокий поклон, заодно наклонив вперед и прелата, как раз разглядывающего стилизованный знак земного элементаля, висевший над троном. А также шепотом пересчитывающий количество входов в лабиринте, который изображал этот знак.
- Да-да, ваше высочество, - опомнившись, добавил Ка"Гордон, - мы счастливы встретиться с вами, и пусть наша следующая встреча будет такой же счастливой, и пусть пройдет она в глубине горы, и будем мы с кирками в руках, и земляной лабири… и земляной элементаль пусть танцует для нас, когда найдем мы жилу волшебного железа.
Король посмотрел на своих подданных, один из которых начал доставать боевой молот, а несколько других застыли, словно окаменев. Принц понял, что на этот раз прелат ляпнул явно что-то не то.
Произошло неожиданное. Король, откинувшись на троне, громко расхохотался. Вскоре к нему присоединились его подданные.
- Мне еще рано умирать, святоша. И тебе тоже. - Король снова расхохотался, не сумев сдержаться, и сквозь выступившие слезы, объяснил: - Ты только что произнес ритуальную фразу прощания с умершим гномом, с гномом - другом.
Отсмеявшись, король соскочил с трона, оказавшись ненамного ниже невысокого прелата, и широким жестом предложил гостям расположиться у стола.
- Давно я так не смеялся, очень давно, - очень ловкий ход, расположить к себе гнома, похоронив его, - этому теперь учат при дворе короля людей? Это новое слово в политике, надо будет использовать, - и гном расхохотался вновь, расплескивая эль из кружки.
- Прошу простить, ваше высочество, за такое плохое знание ваших обычаев, - смущенно произнес прелат, сгорающий от стыда и до сих пор не прикоснувшийся к блюдам на столе.
- Да полно тебе, святоша. Когда еще получится так посмеяться.
После достаточно продолжительного разговора о ценах на железо и оружие в королевстве, заменявшее для гномов разговоры о погоде, принц решил перейти к делу.
- Мы посетили вас с предложением, ваше высочество, - произнес принц.
- Да уж конечно, не просто так, решили прогуляться по горам перед снегом, - улыбнулся гном. По всей видимости, его веселое настроение было сегодня ничем не испортить.
- Нам нужна помощь ваших мастеров в затеянном нами мероприятии, ваше высочество.
- Мастеров? А я думал, что вы хотите пригласить нас погоняться за орками в западных лесах, - подгорный король улыбнулся еще шире, - вы их славно побили этим летом.
Для короля народа, предпочитающего замкнутый и нелюдимый образ жизни, Бохут IV обладал очень хорошими знаниями о том, что происходит на западных границах.
- Не совсем, ваше высочество, - улыбнулся в ответ Денис, - нам нужны именно ваши мастера.
- Скажи мне для чего, сын короля, - гном, наконец, посерьезнел.
- Мы хотим проложить дорогу на запад, хорошую дорогу. С мостами через реки, которой нипочем будут весенние ручьи, летние дожди и осеннее ненастье. Слишком долго купцы добираются до западных городов. И, - принц усилил голос, подчеркивая важность своих слов, - слишком долго армия короля будет спешить на помощь к границе, если возникнет такая нужда.
- Хорошее дело, хорошее, - покивал гном, - люблю, когда строят то, на что даже потомки будут смотреть с завистью. Каменный тракт почти через половину королевства. Король людей, да продлят ваши боги его годы, очень прозорлив и думает о будущем своих внуков. Редкое качество для коротко живущих. Дорога, я полагаю, должна вести от столицы королевства до Рамангара?
- Не совсем, ваше высочество, - повторил принц. - Мы предполагаем дотянуть ее до девятой крепости.
Гном привстал со скамьи:
- Но девятая крепость разрушена. Давно разрушена. Гномы скорбят вместе с людьми об этой потере…
- Девятая крепость будет восстановлена, ваше высочество. Мой старший брат занимается этим.
- Великое дело, великое, - гном сел обратно и поднял кружку, - Вышвырнуть этих злобных орков подальше. Работа на десятилетия, широкий замысел, как у гномов. Надеюсь, у людей найдется столько же терпения, как у моего народа, чтобы этот замысел реализовать.
- Я разрешу моим мастерам поговорить с вами, - продолжил король, - я даже попрошу их умерить свои аппетиты. Если король не просто вызвал мастеров, но прислал своего сына для переговоров, денег у вас маловато, чтобы просто нанять достойных. А недостойных среди гномов нет. Но договариваться вам придется самим, и будьте готовы к нелегкому разговору.
- Благодарю тебя, Бохут, сын Бохута.

*

Первые новобранцы прибыли на второй день их пребывания в зимнем лагере. Сержант, приведший две дюжины мальчишек, соскочил с коня и подошел к стоявшему у ворот Рему.
- Вам, что ли, эти зеленые яблоки сдавать? Принимайте, по списку ровно две дюжины.
- Это что? - ошарашено спросил Рем, оглянувшись назад. Но все его друзья были далеко и занимались своими делами.
- Новобранцы, сержант, новобранцы. Как приказано. У меня у самого слезы на глазах на них глядючи. Вы того, поаккуратней с ними, совсем дохленькие. Я их откормил слегка в дороге, но все равно, в тело еще не вошли. Только двоим двадцать стукнуло, остальным еще бы титьку сосать, а не девкам под юбки заглядывать да мечом махать.
- Держи список, писарь для вас написал, тут имена, род и все про них написано. Читать-то кто умеет у вас?
- Найдем.
- А ну строиться, выродки троллей, - неожиданно заорал сержант на молодежь. Быстро строиться.
- Здравствуйте, воины, - с легкой дрожью в голосе произнес Рем,
В ответ донеслось разноголосье: - "здасьте", "добрый день", один даже во весь голос заорал "Здравия желаю".
Рем кивнул, похлопав особо ретивого по плечу, и обернулся к сержанту:
- Ладно, принял. Останешься на день или как?
- Да нет, поеду, взвод ждет. Удачи вам.
- И тебе, служивый удачи.
Сержант вспрыгнул на коня и ускакал.
- Идите вон в ту казарму, - Рем показал рукой на одно из длинных одноэтажных бревенчатых зданий, из которых состояло все их поселение. - Бросайте ваши вещи, выбирайте койки и возвращайтесь. Через четверть часа жду вас построенными на площади.
Молодежь медленно побрела в указанную сторону.
- Бегом! - раздался позади Рема рык Брентона. Новобранцы, испуганно озираясь, потрусили в сторону казармы.
- Что, совсем плохо? - спросил Брентон, глядя на безнадежное выражение, появившееся на лице Рема.
- Даже хуже. Большинство из них меча издалека не видело. Да что говорить, у них еще даже мясо на костях не отросло.
- Ладно, вспомни, каким сам был в их годы. А мясо, - Гном ухмыльнулся, - мясо мы им нарастим.

*

- Ну что, орлики, есть хотите? - Брентон прохаживался вдоль неровного строя молодежи.

Предыдущая страница 16 Следующая страница


17 Эдуард Катлас

Со стороны новобранцев раздался одобрительный гомон.
- Когда вас спрашивает старший по званию, надо отвечать "так точно, сэр", - нравоучительным тоном произнес сержант. - Еще раз спрашиваю, есть хотите?
- Так точно, сэр, - вразнобой ответил строй.
- Тогда быстро за столы. И побыстрее набивайте животы, рассиживаться нам несподручно.
Принц прислал несколько немолодых женщин, которые должны были заниматься стряпней для нового полка. Сейчас они с жалостливым выражением лица раздавали бывшим крестьянам еду, буханки только что испеченного хлеба, все время приговаривая:
- Кушайте, кушайте мальчики. Кто ж таких молоденьких на службу то взял. А этот, посмотри, совсем еще соплячок.
"Соплячок" вскинул голову и гордо прошел к столу. Но, только усевшись, он, как и все остальные, набросился на еду.
- Пятнадцати нет, - прошептал Рем, - годков добавил, когда брали. Куда сержант смотрел?
- Тяжело им жилось, - произнес Брентон, - туда сержант и смотрел. Лучше уж здесь, чем подыхать от голодухи.
- Думаю, что здесь большинство сироты, - произнес Фантом, - как и многие из нас. Хвори, голод, орки. Два года назад засуха была страшная. На западе весь урожай полег. У некоторых баронов на их землях и половины крестьян не осталось.
- Да, для этих ребят подставлять голову под мечи - как благословение. Хоть поесть досыта, - подошел Лашан. - Но жалеть их не надо. Будем их жалеть, все лягут следующим летом. И они, и мы.

*

Урцила выдернули прямо со стройки. Он как раз ругался с купцом, вернее, купец что-то в очередной раз ему выговаривал, когда к поднятому до второго этажа дому подошла дюжина стражников.
- Архитектор Урцил? - вежливо осведомился сержант стражи.
- Да, это я, - удивленно воззрился Урцил на стражников. Он не знал за собой никаких грехов, которые могли привлечь внимание городской стражи.
- Проследуйте с нами, дело короны.
Урцил беспомощно оглядел недостроенный дом и шагнул вслед стражникам.
- Но позвольте, уважаемые, этот архитектор должен достроить мой дом, - кинулся было вслед купец.
- Вы хотите обсудить вопрос приоритетов с эрлом Рамангара, принцем Грегором?- казалось, сержант почти хочет, чтобы именно так и было.
- Нет, нет, что вы, я совсем не имел в виду… Если это нужно короне, то дом достроят без участия уважаемого архитектора.
Сержант удовлетворенно кивнул и зашагал прочь, вместе с семенящим за ним Урцилом.

*

- Двадцать пять золотых, архитектор, - еще раз напомнил казначей Урцилу. Спор продолжался довольно долго. - И вы начнете завтра же.
- Уважаемый, я могу начать хоть сегодня. И меня вполне устраивают деньги. Но начинать стройку перед самой зимой - немыслимо. Мне нужно несколько месяцев, чтобы все прикинуть, накидать чертежи. Никто не будет рыть мерзлую землю и раствор не ляжет как надо. Давайте начнем стройку весной.
- Уважаемый Урцил, я вижу, вы меня не поняли. Никаких чертежей, никакой подготовки. У вас есть месяц, чтобы поднять дозорную башню на высоту в шестьдесят локтей. И ни днем больше. Если вы сделаете все вовремя, я выплачу вам дополнительную премию в пять золотых.
Урцил в отчаянии вновь посмотрел на карту, с очерченным на ней кругом на западе от города. Ему предложили построить дозорную башню в двух милях от Рамангара, на дороге, ведущей на запад. Ему также предложили огромные для него сейчас деньги, которые позволят вернуть в семью хоть каплю той беззаботности, которая была у них раньше. Но условия, на которых настаивал казначей, были немыслимы.
- Зачем вам вообще понадобилась эта башня? - спросил Урцил, тяня время.
- А вот это, уважаемый архитектор, не ваше дело, - тотчас же ответил казначей. Он и сам не совсем еще понимал, зачем принц тратит деньги на бессмысленное возведение дюжины смотровых башен вокруг города.
- Могу я хотя бы выбрать место для строительства? - спросил Урцил, уже сдаваясь.
- Конечно, мастер. Вы можете выбрать все, что хотите, начиная от места и заканчивая материалами для стройки. Все будет вам немедленно предоставляться специально прикрепленным к вам сержантом королевской армии. Только сделайте работу в срок.
- Хорошо, я возьмусь. Завтра с утра я готов отправиться на место.
- В добрый путь. Не забудьте теплые вещи. Зима будет холодная.

*

Дюжина хмурых гномов безмолвно смотрела на принца. Было ясно, что разговор предстоит тяжелый и долгий, несмотря на протекцию Бохута.
- На дорогу, которую вы хотите построить, потребуются десятилетия - Недовольно произнес старший мастер. - Вы забросите стройку, еще не успев начать, я знаю людскую породу, - вы меняете свои решения быстрее, чем мыши роют норы.
- Мы готовы выплатить уважаемым гномам крупный аванс, - вежливо произнес Денис.
Гном раздраженно отмахнулся:
- Брось, принц, - у вас нет денег даже на то, чтобы нанять одного из нас на такой срок.
- И, если честно, я рассчитывал закончить этот тракт за пять лет, а не за десять. Конечно, я мог переоценить мастерство уважаемых гномов, - Денис говорил вкрадчиво, пытаясь давить на гордость и самолюбие, характерное для народа подгорья.
- Я сказал десятилетия, а не десять, - не поддался на уловку гном, - если работать быстро, то дорога будет завершена к твоей старости, юноша. Может быть, ты еще успеешь проехать ее от начала до конца перед своей смертью.
- Пять лет, большего мы не можем себе позволить, уважаемые гномы, - принц встал и развернул карту. Посмотрите, если мы начнем с моста через Быструю, то вдоль нашего пути есть несколько каменоломен, от которых можно будет быстро доставлять…
- Плохая карта, - неожиданно перебил его другой гном, - плохая, не мы рисовали, ничего толком не разобрать, и все перепутано. Эй, малыш!
Из- за дверей в комнату вошел еще один гном. Названный малышом, он ничуть не отличался от "более старших", даже борода его уже начинала седеть.
- Малыш, принеси-ка мне карту королевства людей. Бегом давай. - Гном обернулся и спросил:
- Сын короля, ты же хочешь привлечь людей к нам на помощь? Сколько людей будут совать нос в наши дела и путаться у нас под ногами?
- Мы можем набрать вам несколько сотен подмастерьев. И вдоль дороги местные бароны будут оплачивать своим крестьянам их помощь в строительстве. В хорошие времена на дороге будут больше тысячи.
Гномы, сидящие поодаль, начали удовлетворенно кивать. Масштаб затеи им явно нравился. Недовольно оглянувшись на соседей, главный произнес:
- И какую сумму ты хочешь нам предложить, принц?
- Три тысячи золотых монет за первые два года работы сразу.
Гном хмыкнул. Чувствовалось, что после разговора со своим королем он ожидал худшего.
- А дальше?
- По тысяче золотых за третий, четвертый и пятый год работы. И по пятьсот за каждый следующий год, если вы не успеете в срок.
- Хорошо, сын короля людей. Мы возьмемся, все двенадцать мастеров. Я давно хотел создать что-то, о чем будут с гордостью говорить мои потомки. Ждите нас ранней весной у цитадели людей Дассан. Мы придем.

Тропинки на снегу

Первый снег пошел ночью. Белые хлопья падали на землю, мгновенно занося поля и пастбища, пряча дороги, придавливая ветви деревьев к земле своей тяжестью. К утру двери в казармы пришлось откапывать, чтобы выпустить из них сонных новобранцев.
- А ну-ка быстро взяли лопаты, - рыкнул Брентон на вывалившихся из первой казармы бойцов. Расчистить подходы ко всем казармам, убрать снег с площади. Разогревайтесь, через час общее построение, - и клиенты лодочника вам не позавидуют, если я недосчитаюсь хоть одного.
Первый снег уже пошел, но еще не все новобранцы были на месте. Только чуть больше девяти сотен построились через час на плацу, и отряд до сих пор ожидал прибытия еще почти дюжины сержантов, приводящих добровольцев. Капитана, которого они ждали больше всего, на которого возлагали столько надежд, не зная, что толком делать с новобранцами, тоже до сих пор не было. И сейчас стало понятно, что после такого снега Тригор может появиться еще нескоро. Зимнее путешествие по дорогам королевства было предприятием почти безнадежным.
Так или иначе, через час новобранцы, одетые в зимнее обмундирование, построились на плацу.
- Первый и второй взвод пойдет со мной, - ухмыльнувшись, сказал Брентон. Среди неудачливых взводов пронесся тихий стон. За прошедшие дни Брентон успел заработать себе славу главного зверя среди командиров. Не то чтобы остальные сильно от него отставали, однако Гном оказался наиболее изворотливым в придумывании новых видов издевательств над новобранцами.
- За мной бегом, по пять человек в ряду, - пора потоптать свежий снег и согреться, - Брентон обернулся, нашел глазами Виктора и спросил уже тихим голосом: - присоединишься, маг?
- С удовольствием, - улыбнулся волшебник.
Под топот сотни ног, остальные начали разбирать оставшиеся взводы и придумывать им занятия на утро.
Они бежали между деревьев по занесенному за ночь почти по колено снегом лесу. Низкорослому Брентону, прокладывающему дорогу, было особенно тяжело. Однако недостаточную длину своих ног Гном с легкостью заменял выносливостью и упорством. Воины, бежавшие вслед за ним, начинали валиться с ног, а Брентон все также спокойно бежал то впереди, то сбоку от колонны, не забывая иногда перебрасывать бегущих последними в начало колонны.
- Шевелите ногами, неуклюжие тролли. Не отставать, - то и дело покрикивал Брентон. - А ты чего остановился, как будто тебя пыльным мешком по голове ударили? Ах, ты устал? А ну-ка вперед колонны, прокладывать дорогу, быстро я сказал!
- Пыльным мешком по голове, - великолепно, - пыльным мешком по голове, - маг, бегущий сразу вслед за Гномом, почти заплясал на месте.
- Ты чего так развеселился, - недоуменно обернулся Брентон, - что я сказал такого?
- Ты гениален, Гном, это просто гениально, - маг улыбался во весь рот, - ты объяснил мне, как построить заклинание, о котором я давно мечтал.
- Да? Ну, я рад за тебя. И что же это за великое заклинание пыльного мешка? - Брентон посмотрел на мага и тут же отвлекся, - Сто-ой. Всем стоять! А ну-ка видите вот эти бревна? Я их специально для вас припас. Взялись по десять человек на бревно. Нам обязательно надо притащить их в лагерь. А не то завтра другим нечего будет таскать.
Новобранцы взвыли уже в открытую.

*

Капитан Тригор прибыл сразу после последнего пополнения. Одиннадцать сотен новобранцев тренировались под наблюдением девяти воинов и мага, которому тоже пришлось тянуть лямку, как заправскому сержанту.
В ворота лагеря по утоптанному снегу въехало пять лошадей, вместе с Тригором прибыло четыре знакомых сержантов, в одном из которых Ким и Фантом немедленно узнали их бывшего командира Ворга.
Тригор спрыгнул с коня и обнял оказавшегося ближе всех Лашана:
- Вижу, жив. Это хорошо. Это главное, что вы живы. Я, честно, даже не надеялся.
- После вашей школы, капитан, трудно умереть, - капитан улыбнулся и похлопал Лашана по плечу, - оглянувшись на взвод, который под контролем Лашана проводил учебные поединки на мечах, он спросил:
- С остальными все также плохо?
- Уж не лучше, это точно, - вздохнул Лашан, - совсем зеленые. Гоняй их не гоняй, но если они ни разу не видели врага в бою, они остаются необученными.
- Ничего, - капитан кивнул, как будто убеждая себя самого в не полной безнадежности всей затеи, - зима долгая, кое-чему мы их научим. Пока покажи мне расписание занятий.
- Расписание, мой капитан? - чувствовалось, что Лашана застали врасплох, - но, сэр, у нас нет никакого расписания.
- А как же вы ведете занятия, сержант? - капитан покачал головой. - Ладно, этим займемся вечером. Давай пока пройдемся, посмотрим на остальных и поздороваемся с твоими друзьями. Сержант Ворг, займитесь этим взводом. Почему-то мне кажется, что они недостаточно усердны в учебных поединках.

*

Урцил был в отчаянии. До первого снега он едва успел найти место для башни. Хорошее место, на холме, обрывавшемся в глубокий овраг с западной стороны. Если поставить здесь башню, то она даже может продержаться несколько часов, подавая сигналы в город, прежде чем враг сможет в нее ворваться. Непонятно откуда взявшийся враг, но об этом Урцил перестал думать, увлекшись мероприятием.
Он успел только найти место для башни и вырыть с помощью рабочих яму в десяток локтей глубины. А на утро и холм, и овраг, и яма оказались засыпаны снегом.
Поборов, наконец, свое унылое настроение, он оглядел стоявших вокруг в растерянности рабочих и сказал:
- Выбросить весь снег из ямы. Сбрасывайте в овраг. Мне нужно побольше дров, тащите все, что сможете найти. Сержант, - он повернулся к прикрепленному к нему воину, - когда я могу рассчитывать получить камни для строительства, каменщиков и плотников?
- Сегодня, уважаемый архитектор. Сегодня до вечера все, что вам требуется, будет на этом холме.
Архитектор кивнул. У него появилось несколько идей, как обойти возникшие проблемы.

*

В бревенчатой казарме, в той части, что была оставлена за командирами и имела отдельный вход, собрались старые друзья. Капитан Тригор, четыре сержанта из первого лагеря в королевских землях и отряд из десяти человек, прошедший за лето половину запада.
- Принц так и держит в тайне, что нам предстоит следующим летом, - говорил капитан, - думаю, что раньше весны мы об этом не узнаем. Однако я могу кое-что предположить.
- Прежде всего, - капитан откинулся на спинку стула, - тысячу воинов не посылают для скрытного бега по лесам и небольших локальных поединков с орками. Тысячу воинов посылают для вполне серьезных сражений, где им придется воевать плечом к плечу. Из этого следует, что нам нужно обратить внимание на их работу в строю, а не только на одиночное владение оружием.
- Второе предположение, которое я сделаю, - продолжил капитан, - это то, что тысяча воинов - сила недостаточная, чтобы атаковать укрепленные позиции или выходить на сражения на открытом месте. Следовательно, их нужно также обучить защите из-за укрытий. С временных укреплений, скорее всего, с частоколов и однодневных рвов. Научить их цепляться за любую складку на местности и оборонять ее до издыхания.
- Третье предположение, которое я сделаю, заключается вот в чем - у нас нет времени, чтобы обучать их владению всевозможным оружием. Большинству мы дадим длинные мечи и короткие луки. Через месяц подготовки каждый из вас скажет мне, кому из них поменять оружие. После этого переформируем взводы, таким образом, как они должны будут работать следующим летом. Что я упустил, господа?
- Вы сказали даже больше, чем мы могли придумать, - произнес Мугра, - но благодаря каким богам мы успеем их обучить всему этому?
- Зима будет долгая, - невозмутимо произнес капитан, - долгая и снежная. А эта не первая тысяча, которую я готовлю. Давайте прикинем расписание занятий на следующую неделю.

*

- Больше лейте, не жалейте этой дряни, - командовал Урцил. Рабочие заливали раствор в прорытые в самой яме отверстия где-то в человеческий рост. Залив пару ведер, принесенных из поставленного прямо на холме временного сруба, они сыпали прямо в раствор щебенку, приготовленную каменщиками. Пять отверстий, выбить которые под непрекращающимся снегом оказалось отдельной проблемой, были заполнены почти до краев. Засыпав последние ведра со щебенкой в ямы, рабочие отошли и стали выбираться из ямы.
- А теперь давайте дрова, - крикнул Урцил стоявшей наготове дюжине крестьян из окрестных деревень. - Я хочу, чтобы вы поддерживали огонь до неба весь день и всю ночь. Раствор в скважинах должен застыть, а не замерзнуть. Крестьяне засуетились.
Для крестьян эта неожиданная хорошо оплачиваемая работа зимой была благословенной. Заработать несколько лишних медяков зимой было очень трудно, даже несмотря на близость большого города. Так что они были готовы выполнять и более безумные приказы, чем те, которыми их заваливал Урцил, за один золотой, который был обещан каждому за месяц работы.
- Вроде бы я учел все, - сказал архитектор, как будто обращаясь к сержанту. На самом деле, он просто размышлял вслух. - Башня будет достаточно далеко от обрыва, оползни ей не страшны. Столбы из камня вперемешку с раствором, да еще фундамент в десять локтей глубиной и вдвое шире самого строения - башня будет стоять устойчиво. Если бы работа делалась летом, то я бы сказал, что это будет лучшее сооружение в округе. Но зимой…
- Земля еще не промерзла глубоко, господин, - неожиданно высказался сержант, - весной строение не даст сильной осадки.
Урцил заинтересованно посмотрел на воина.
- Для солдата вы на удивление быстро схватываете особенности архитектуры.
- Мне пришлось многое повидать за время, проведенное в армии, - уклончиво ответил сержант.

*

Фантом выругался. Потом посмотрел на двадцатишаговые мишени и выругался еще раз, еще более заковыристо. Стоявший неподалеку Мугра удивленно обернулся. Он впервые слышал, чтобы рейнджер ругался. Но повод был.
Из дюжины стрел, которые должен был выпустить каждый новобранец, только у некоторых хотя бы половина попала в мишень. И лишь один из бывших крестьян положил их в центр совсем близко стоявшей мишени.
- Нам с вами придется попотеть, неуклюжие гномы, - крикнул Даниэль, - а ну-ка быстро - собрать стрелы и вернуться на исходную.
У Мугры нашлись свои проблемы. Даже самые легкие мечи были слишком тяжелы для большей части молодежи. Они выдыхались мгновенно, через пять минут легких упражнений большинство не могло поднять руку, державшую оружие. Мугре все время приходилось останавливаться, чтобы дать взводу отдохнуть. А чтобы новобранцы не замерзли под продолжающим падать снегом, он заставлял их бегать. Через час занятий взвод валился с ног от усталости, но улучшений в их владении оружием практически не было.
Капитан прохаживался вдоль тренирующихся взводов, сопровождаемый магом.
- Двенадцать обморожений за последние сутки. Хорошо хоть принц догадался прислать лекаря. С такой скоростью через неделю половина будет лежать в лазарете.
- Может быть, нам стоит сделать небольшой навес, - задумчиво произнес маг, - вбить столбы, натянуть сверху веревки и закидать их ветками. Это хоть немного спасет их от ветра и падающего снега, капитан.
- Хорошая мысль, - кивнул капитан.
- Брентон! - крикнул он через минуту, - сержант Брентон, подойдите ко мне.
Подбежал запыхавшийся Брентон.
- Сержант Брентон, - почти шепотом произнес капитан, - вы что, их угробить хотите?
- Капитан, вы же сами сказали, - не жалеть, тренировать их, пока не упадут.
- Сержант, я сказал тренировать, а не размахивать вашей секирой, пока какой-нибудь обормот случайно не окажется у нее на пути. Вам не нужно показывать им ваше мастерство, вам нужно научить их владеть мечами.
Брентон неохотно кивнул и шагнул обратно к взводу.

*

Месяц заканчивался. Урцил стоял у основания холма и любовался своим творением.
Несмотря на необходимость жечь костры практически после каждого уложенного камня, чтобы не давать раствору замерзнуть, башня была закончена даже раньше срока. Это притом, что Урцил отверг предложение плотников ограничиться деревянными перекрытиями и лестницами. Башня была сложена из камня вся, сверху донизу, включая каменные лестницы, каменные полы на трех ее этажах, узкие каменные бойницы, размещенные на втором и третьем этаже и верхние зубцы, выполненные каменотесами с особенной тщательностью. Из дерева был сложен только навес на самой вершине башни, защищающий дрова сложенного сигнального костра и постовых в карауле, которых на башне еще не было, от возможной непогоды.
Впервые за долгие годы Урцил откровенно гордился своей работой.
- Великолепное творение, - сказал стоявший рядом сержант. - Восемь бойниц на втором этаже, шесть на третьем. При желании пара дюжин стрелков может удерживать здесь неприятеля значительно больше времени, чем потребуется подкреплению. Не хотите ли подняться наверх еще раз, господин, прежде чем мы вернемся в столицу?
- С удовольствием, сержант.
Они вскарабкались на вершину башни и осмотрели окрестности. За счет дополнительной высоты холма из башни открывался отличный вид.
- Отсюда видны западные ворота Рамангара, архитектор, - сержант указал на восток, потом на север - дорога на Дассан, в предгорье, видна до первого перекрестка. Хорошо, что снег закончился, иначе бы мы не увидели этого великолепия. Дорога на запад видна почти на пять миль вдаль. Никакой противник теперь не пройдет незамеченным.
- Да, противник. Сержант, о каком противнике может идти речь в центре запада?
- Не знаю, господин. Думаю, что мы все узнаем в свое время. Пора отправляться в столицу и сдавать вашу работу.
Они спустились с башни и протоптанной тропинке зашагали к ближайшей деревне, где остались их лошади.

Предыдущая страница 17 Следующая страница


Девятая Крепость 18

*

- Так что там у тебя случилось с мешком на голове? - неожиданно спросил Брентон.
Они сидели все вместе, и потягивали эль, весьма мудро купленный Мугрой при последней поездке в Рамангар. Купленный и запрятанный подальше, так что даже капитан не знал, чем они забавляются по вечерам. Хотя Брентон ворчал, что одна кружка эля за вечер, это скорее издевательство над его пересохшим горлом, чем польза для здоровья. Ворчал и старался растянуть эту кружку на все время, которое мог. Половина из них уже собиралась укладываться спать, но нескольким вскоре еще предстояла проверка ночных караулов.
Виктор повернулся к Брентону, потом взглянул на придвинувшегося поближе Мугру, ожидавшего интересного рассказа от мага, и сказал:
- Да ничего особенного по большому счету. Той фразой ты навел меня на одну блестящую мысль. "Пыльным мешком по голове" - повторил Виктор запомнившуюся ему фразу. - Понимаете, мне совершенно недоступна магия иллюзий и все прочее. Вообще, очень немногие волшебники могут похвастаться тем, что умеют создавать иллюзии. Выполнение подобных заклинаний требует не силы, но огромных знаний. Знаний того, как человек думает, каким он видит окружающее, и многого другого. По этим же причинам у меня нет для вас заклинаний, чтобы сделать вас сильнее или быстрее. Требуются другие знания, но не меньшие.
Виктор отпил глоток из своей кружки и продолжил:
- Я очень давно старался что-нибудь придумать, что обошло бы это препятствие - заклинания, которые бы пугали врагом, или вводили их в заблуждение, или хотя бы дезориентировали.
- Вспышка очень хорошо их отвлекает, - вставил Мугра.
- Да, - кивнул Виктор - это был мой первый маленький успех. Но вы не раз на собственной шкуре почувствовали, что это заклинание имеет свои ограничения.
- Ну и причем здесь все-таки пыльный мешок? - Брентону явно не было так интересно, как Волку.
- Этими словами ты навел меня на мысль. Очень простую, на самом деле. Если я не могу управлять головой врага, то я очень хорошо могу его отвлечь. Я ударю его потоком пыльного воздуха - "мешком". Это заставит любого потерять ориентацию, и тогда…
- … Продолжение мы знаем. Проходили не раз, - хохотнул Брентон. - Ты становишься мудрее с каждым днем. Скоро мы будем кланяться тебе, проходя мимо.
- Ты тоже становишься мудрее и опытней, Гном, - ответствовал волшебник, - может быть, ты сам этого не замечаешь, но твоя сила и умение растет день ото дня.
- Главное, чтобы нашего мастерства оказалось достаточно следующей весной, - произнес Лашан. - Придумай побольше новых заклинаний, маг. Почему-то у меня не возникает ни малейшего сомнения, что они все нам пригодятся в том деле, что задумал для нас принц.

*

- Помните, солдаты, у вас всего одна минута, чтобы справиться. Количество стрел не ограничено. Начали, - крикнул Фантом и взялся за одолженную у Лашана веревочку с узелками. Пока веревка проходила свой круг между пальцами рейнджера, одновременно с ней проходила минута.
Прямо в снег было воткнуто около сотни мишеней, все на разных расстояниях, от тридцати до сотни шагов. Взвод начал выпускать стрелы одну за другой, торопясь поразить как можно больше мишеней до истечения времени.
Однако минута минула, а до многих из дальних мишеней так и не долетела ни одна стрела. Даже несколько ближних, находящихся на расстоянии всего в тридцать шагов, оказались девственно чисты. Всего Ким, стоящий рядом с Фантомом, насчитал шестнадцать пустых мишеней.
- Хорошо, - неожиданно произнес Даниэль, - очень неплохо.
Солдаты удивленно посмотрели на рейнджера. Они чуть ли не впервые услышали похвальбу из уст сержанта.
- Вы совершили только четыре ошибки, - голос Даниэля стал жестче, - четыре ошибки, которые в настоящем бою стоили бы вам жизни. Первая, - надо было, прежде всего, уничтожить всех ближайших противников. Потому что мгновением позже они бы были в ваших рядах и рубили бы вас на куски. Это понятно?
- Так точно, сэр, - гаркнул взвод.
- Вторая ваша ошибка заключается в том, - что вы оставили больше дюжины врагов живыми. Эта дюжина сейчас в ваших рядах, сносит головы наиболее неповоротливым из вас, пока вы достаете свои мечи.
- Третья ошибка заключается в том, что вы выпускаете стрелы, не думая, куда они должны попасть. Для ближайших мишеней это не так важно, куда бы вы ни попали, с такого расстояния стрелы пробьют любую защиту, кроме тяжелых щитов и лат. Но дальние стрелы должны лететь в стыки между лат, в шею противника, в плохо защищенные ноги, куда угодно, только не прямо в доспехи. Ваши луки не пробьют даже кольчугу на таком расстоянии. Так что живых врагов даже больше, по моим прикидкам, почти три дюжины. И все они опять же среди вас, с ятага…, с мечами наголо, рубят вас в мелкую требуху для свиней. Это тоже понятно?
- Так точно, сэр, - взвод, казалось, был поражен необходимостью не просто попадать в дальние мишени, но еще и думать о том, в какую их часть должна угодить стрела.
- И последнее. Даже самый тупой и медлительный враг пробежит сто шагов за время, в пять раз меньшее, чем я вам дал. Это означает, что сейчас вы все мертвы, а над вашими телами измываются вся сотня, которую вы не остановили.
Сделав паузу, чтобы подчеркнуть свое утверждение, Фантом спокойным голосом произнес:
- Быстро собрать стрелы. Будем повторять. Мы закончим, когда через минуту в каждой мишени будет торчать по пять ваших стрел. Тогда я буду доволен.
В этот день взводу так и не удалось сделать сержанта довольным. Лучшее что у них вышло, это закрыть все мишени хотя бы одной стрелой.
- Тетива их луков никуда не годиться, - тихо произнес Фантом, наклонившись к Киму, - Она отсыревает, потом замерзает на воздухе. Я заставляю каждого из них ухаживать за луками, но на таком морозе их трудно содержать в нормальном состоянии.

*

Скользкий сидел за столом в таверне на окраине Рамангара и широко улыбался. Только что он проиграл в карты еще пять медяков. Всего же за этот вечер он потерял серебряную монету из своего кошелька, проигрывая ее в карты и проставляя выпивку всем, кто сидел за его столом. Все его не интересовали - его интересовали только стражники, зашедшие сюда выпить после караула и перекинуться разок-другой в картишки.
Скользкий улыбался не очередной монете, ушедшей из его кошелька. Таких монет он истратил уже много с начала наступившей зимы. Скользкий улыбался, чтобы вызвать доверие окружающих, особенно у сидевших рядом с ним стражников.
В глубине его мыслей не было места улыбке, а было только раздражение. С начала осени он пытался выяснить, что произойдет следующим летом. Он чувствовал, что назревает что-то крупное, очень крупное, но не находил ни одного подтверждения этому.
Целыми днями он крутился у цитадели города, у всех выходов из дворца, то изображая просящего милостыню, то достаточно правдиво играя вора. Даже срезал пару толстых кошельков, хотя и наполненных только серебром и медью. Но ничего необычного, никаких интересных слухов не выходило из дворца. Какие-то мелочи, непонятные причуды принца. Ему уже было известно, что принц берет в долг огромные суммы, просто огромные, но для чего? Какая-то странная активность была развернута в строительстве - зачем ставить дозорные башни вокруг Рамангара, причем с наступлением зимы? Стражники рассказали, как они собирали архитекторов по всему городу. От кого принц собирается оборонять город? Прибытия каких вражеских войск он ждет весной, раз башни возводились, несмотря на падающий снег? В таких условиях, что половина из них так и осталась недостроенной? Уж точно не орков, уж это Скользкий знал наверняка.
Обычные башни, некоторые получше, некоторые ужасные, не стоило и затевать этой суматохи. Сколький облазил окрестности каждой из них, но так и не понял, с какой стороны и от кого принц ждет нападения.
Он облазил и тот зимний лагерь, стараясь изображать местного крестьянина, пытающегося заработать. После того, как его третий раз отогнала стража, на удивление молчаливая и не желающая постоять и поболтать с дружелюбным крестьянским парнем с бутылкой эля за пазухой, он решил, что бродить вокруг лагеря становится опасным. Да он и так увидел все, что хотел. Тысяча молодых мечей, новобранцы, тренируются под руководством опытных вояк. Действительно опытных, это наметанный взгляд Скользкого определил с ходу. Но тысяча новобранцев не делает никакой погоды на западных границах. А ничего необычного в основном гарнизоне он так и не заметил.
Скользкий всерьез подумывал, не пора ли завязывать с орками. Уйти на восток, предложить свои услуги кочевникам, или стать совсем благородным и начать работать на восточную империю. У тех и денег побольше, и задачи попроще.
Но вождь пообещал ему две сотни золотых, если он принесет ему новости из столицы ранней весной. Вождь будет ждать в условленном месте с двумя сотнями монет, а Скользкому нечего будет ему рассказать. За это вождь клана орков может решить оставить его в лесу, особенно если кто-то другой принесет ему больше вестей, чем Скользкий. А что другие были, Скользкий не сомневался. Слишком уж уверенным и знающим выглядел орк, пятый сезон встречающий шпиона в лесах у границы.
Зима была в самом разгаре, и жизнь в Рамангаре и вокруг него почти замерла под слоем снега. Если какие-то приготовления к весенней кампании и были, то они давно закончились. А Скользкий так и не узнал ничего стоящего.
Поэтому он улыбался. Когда оказываешься в безвыходной ситуации, надо улыбаться, это правило Скользкий выучил одним из первых.

*

- Шаг вперед, выпад. Отступили. Шаг назад, защита от удара сверху. Шаг вперед, круговой удар справа. Опустили оружие, - Лашан покачал головой. - Смотрите еще раз. Отбив удар сверху, вы должны воспользоваться силой удара противника, крутануть меч над головой и, пока противник не опомнился, снести ему шею. Самое главное из того, что я сказал, - не дать противнику отступить, пока он еще не перенес вес обратно и не ушел от вашей атаки. Если вы будете делать этот удар коряво и медленно, то сами окажетесь без головы.
- Подойди ко мне, - махнул он рукой ближе всех стоящему новобранцу. - Нанеси удар сверху, как я тебя учил. Отбив приближающийся меч солдата, Лашан продемонстрировал правильное движение - меч юноши еще даже не вернулся на исходную, когда к его шее прижался клинок мастера-мечника.
- Это один из самых базовых приемов. В настоящем бою любой опытный мечник без труда уйдет от вашей контратаки. Но вы должны стараться сделать ее быстрой и смертоносной. Тогда у вас появиться шанс дать ошибиться противнику и нанести удар, который может стать смертельным.
- Подняли мечи в первую позицию, - вновь скомандовал Лашан. Шаг вперед, выпад, защита щитом от удара слева. Отступили. Теперь чуть сложнее, защищайтесь щитом от удара сверху, одновременно приседаете и подрубаете противнику ноги. Примерно вот так. Увидели?
- Так точно, сэр!
- Начали. Шаг назад…

*

Что же, я посетил вашу башню, уважаемый архитектор. - Урцил был почти в обмороке. С ним говорил сам наследный принц, в котором текла кровь королей! С ним, неизвестным никому ремесленником!
- Должен сказать, это лучшая башня из всех построенных. Лучшая, и единственная, которая была поднята в обозначенный срок, - принц по своей любимой привычке стоял у окна, вполоборота повернувшись к архитектору.
- Да вы садитесь, уважаемый Урцил, думаю, вас следует присесть. Эй, принесите моему гостю чего-нибудь выпить!
Урцил благодарно кивнул пажу, подавшему ему большую кружку, наполненную пенистым элем, и от волнения сделал большой глоток. Взглянув на наблюдающего за ним принца, он поперхнулся и, откашливаясь, произнес:
- Благодарю… Благодарю вас, ваше высочество, за столь высокую оценку моего скромного таланта.
- Не недооценивайте себя, мастер. Ваш талант один из лучших во всем королевстве, вам пора это признать. Именно такой талант, как я искал. Весной в этой башне мы поставим дозор, который будет дополнительным гарантом безопасности окрестных селений, и не позволит разбойникам шнырять под самым носом у короны.
- Еще раз благодарю за столь лестные слова, ваше высочество.
- Я хочу предложить вам работу, Урцил, - принц присел рядом с архитектором, отпуская пажа и стражу у дверей взмахом руки. - Работу, которая принесет вам деньги и славу. Работу, которой вы сможете гордиться всю оставшуюся жизнь.
Сделав паузу, принц добавил:
- К сожалению, также это мероприятие крайне опасно, и я не хочу заставлять вас принять мое предложение. Вы можете погибнуть, выполняя свою работу. Выбор за вами. Могу только пообещать, что если боги судьбы не окажут нам свою милость, и вы не сумеете вернуться в свой дом, то я лично позабочусь о том, чтобы ваша жена и дети ни в чем не нуждались. Не нуждались до конца их дней.
- Могу я узнать, что за работа мне предстоит, ваше высочество? - внутренне Урцил уже согласился. Он согласился бы на все после разговора с принцем. Скорее, ему было просто интересно, что это за великое мероприятие, в котором ему придется участвовать. Мероприятие, в которое его приглашает сам наследник престола.
- Вы все узнаете в свое время, Урцил, - принц улыбнулся. С первыми ручьями каждый, кто пойдет с вами, узнает о том, что ему придется совершить. Так вы согласны, уважаемый архитектор?
- Конечно, я согласен, ваше высочество. Ни один мастер не сможет отказаться от дела, которое позволит увековечить его труд.
- Вы правы, Урцил, если только он настоящий мастер.

*

Принц приехал в лагерь в третий месяц зимы. Запретил капитану объявлять общий сбор, сказав, что хочет просто посмотреть, как проходят занятия.
Фантом выстраивал очередной взвод. На этот раз упражнение было еще сложнее. По подсказке мага Даниэль сделал падающие мишени. Стоявшие на снегу, они держались под порывами ветра. Но если в них ударялась стрела, обладающая достаточно силой, чтобы пробить хотя бы кожаные доспехи, они опрокидывались назад, на снег. И таких мишеней было почти три сотни, ближайшие на расстоянии тридцати шагов, самые дальние были отнесены на сто пятьдесят. Три сотни врагов, бегущих на ощетинившийся стрелами взвод новобранцев. Только новобранцы не видели врагов, они видели мишени, в которые им надо попасть. Это была проблема, с которой Фантом сейчас и боролся.
- Забудьте, что перед вами мишени, воины. Представьте, что на вас наступает вражеская армия. И только вы способны ее остановить. Остановить каждого, начиная с ближайших и заканчивая самыми дальними. Каждый противник, который прорвется к вашему строю - это несколько ваших убитых товарищей. Не позвольте ни одному из них достичь вашего строя, убейте их всех. Готовы? Я спрашиваю, готовы ли вы остановить врага?
- Так точно, сэр! - рявкнул взвод.
- Тогда начали. Минута пошла.
Первая волна стрел моментально снесла все мишени на расстоянии от тридцати до пятидесяти шагов. К окончанию назначенной минуты весь взвод уже выцеливал самые дальние мишени, пытаясь справиться с дальностью полета стрелы и легким боковым ветром. Минута прошла. Только шесть мишеней стояли вдали. В некоторых из них даже торчали стрелы, но их силы оказалось недостаточно, чтобы уронить мишень.
Гедон посмотрел на два взвода стоявших один напротив другого и произнес:
- И помните, что те, кто проиграет по результатам трех поединков, будет таскать бревна до глубокой ночи. В бой!
Два взвода сошлись, обмениваясь ударами деревянными мечами. Гедон и Ворг то и дело выкрикивали имена "убитых". Некоторые сами выходили из образовавшейся тут же давки, когда удар противника был бесспорным. Левый взвод одержал победу через минуту, окружив единственного оставшегося "в живых" плотным кольцом. "Живой" был вооружен двумя мечами, врученными ему Аль"Шауром, но и он продержался недолго.
- Построиться на исходной. - Крикнул Гедон, - теперь вы видите, как мало стоит ваше мастерство, когда перед вами сплоченный враг. Вы должны не просто махать мечом, но также чувствовать товарища рядом с вами, помогать ему, как он должен помогать вам. Каждый из вас, кто отступит, - убьет своего соседа. Каждый из вас, кто рванет вперед в одиночку, будет убит сам и убьет ваших товарищей, оставшихся без защиты. Вы должны видеть не только врага перед вами, но и все то, что происходит рядом. Иначе вы умрете, и оставленные вами товарищи отправятся вслед за вами. Это понятно, солдаты?
- Так точно, сэр!
- Повторяем. В бой!
Ким показывал своему взводу, к чему приводит медлительность в бою. Он вызывал одного за другим, приказывал им нападать и, с двумя ножами против вооруженного деревянным мечом и щитом противника, "убивал" их одного за другим. Проскальзывал сквозь их защиту, "втыкал" нож в сердце, перерезал горло, подрезал ноги. Обозначал ранения запястий, мгновенно делавшие воинов безоружными. Весь взвод стоял в синяках от тупых деревянных ножей Молнии.
- Вы очень, очень медленные и тупые. Если вы будете такими же медленными в бою, то вам не поможет ни щит, ни тяжелый меч, ни то, скольких девок вы успели завалить на сеновале в молодости. Ни-че-го. Вы будете лежать и захлебываться кровью. Кто-нибудь еще хочет попробовать? С одним мне будет скучно, поэтому давайте по трое. Я покажу вам, что один быстрый воин намного лучше трех медлительных медведей.
С тремя он расправился так же быстро, как и с одиночками. Через мгновение все трое, неуклюжие в их зимних одеяниях, ощутили "смертельные" удары.
- Я думаю, что вы поняли мой урок. Скорость ваших движений, скорость ваших ударов, и, самое главное, скорость вашей мысли является самым важным, когда вы встречаетесь с противником. Если, конечно, вы хотите его победить. Поэтому мы будем тренироваться не просто размахивать мечом, но делать это быстро. Как будто у вас в руках не железо, а пушинка. Как будто вы знаете каждое движение противника. Вы должны быть быстрее противника, зачастую это все, что вам нужно, чтобы его одолеть.
- Это важный урок. Теперь вы получите, еще один. Первые два десятка слева, шаг вперед. Приготовились? - Ким отступил на несколько шагов назад, - Нападайте!
Слегка обозленные тем, что никто из целого взвода еще ни разу не сумел достать сержанта, два десятка новобранцев рванули в его сторону, подняв деревянные мечи.
Ким обернулся и коротко кивнул стоявшему неподалеку Виктору.
- Вспышка, - крикнул маг.
Ким закрыл глаза. Потом он открыл их, и быстро расправился со всеми нападавшими, в беспорядке толкающимися, пытавшимися протереть ослепленные глаза, видящими перед собой только смутные тени.
Когда эффект от заклинания сошел на нет, каждый из них получил безжалостный удар от деревянных ножей Молнии.
- Встать в строй. Итак, как я и обещал, урок второй. Никогда не думайте, что вы сильнее противника, даже если вас значительно больше. Если вы думаете, что лучше противника, что ваш противник слаб, начинаете расслабляться, то подумайте еще раз. Воины, которые не готовы к сюрпризам, приготовленным для них врагом, не умеющие быстро реагировать на необычное, умирают первыми.
- Но что мы могли сделать против магии? - хмуро спросил один из "убитых".
- Не знаю. Думайте сами. Вы могли вовремя отвернуться от света. Вы могли, даже ослепленные, отбежать в сторону и дождаться, пока эффект не пройдет. Вы могли защищаться вслепую, пока ваше зрение не восстановится. Завтра мы будем тренироваться бою с повязками на глазах, если вы не знаете других способов.
С этими словами Ким распустил взвод.
- Что ж, капитан, они неплохо подготовлены, я был готов увидеть и худшее.
- Да, неплохо, - кивнул капитан, - неплохо. Только этого может оказаться недостаточно. Скажите, ваше высочество, вы еще не готовы рассказать мне о предстоящей миссии?
- Нет, пока еще не готов. В последний месяц зимы устройте финальную проверку. Я лично хочу проверить их готовность. Сколько у вас сейчас новобранцев?
- Чуть меньше одиннадцати сотен, ваше высочество. Пятерых, сильно обмороженных, нам пришлось отправить в казармы армии, в лазарет. Один сломал ногу, несколько серьезно поранились в учебных поединках. Сейчас в лагере десять сотен и восемь десятков новобранцев.
Принц кивнул:
- После проверки вы оставите ровно тысячу. Остальных отправим продолжать обучение с регулярной армией. Каждый слабый воин может утащить к лодочнику нескольких достойных. Все равно, лишняя сотня ничего не будет решать. На днях к вам подойдет две сотни лучших бойцов из гарнизона Рамангара. Большинство из них участвовало в сражении при третьей. Примите их под свое командование и распределите по взводам, чтобы в каждом было хотя бы несколько опытных воинов.
- Хорошо, ваше высочество.
- Есть ли у вас какие-либо просьбы?
- Да, мой принц. Нам необходима тетива, сделанная мастерами долины. Иначе луки могут оказаться бесполезными в нужный момент. Аль"Шаур выбрал четверых, кого он хочет сделать многорукими, он просит для них хорошие пары мечей. Каждому из тысячи нужны короткие клинки на левую руку. Ну и много чего по мелочи, я передам список перед вашим отъездом.
- Хорошо, - кивнул принц, - все будет вам предоставлено на этой неделе. Кроме тетивы. Я пошлю птицу, но при таких сугробах заказ доставят только к самой весне.

Дороги запада

Весна еще не началась. Но ее приближение уже ощущалось в воздухе. Весна подавала знаки стаями птиц, летящими откуда-то из-за южных морей. Солнцем, отказывающимся уходить с горизонта, веселым щебетом пичужек, прячущихся в ветках деревьев.
Весна еще не началась, но капитан уже получил приказ. Сейчас перед ним стояло двадцать взводов, по шесть десятков человек в каждом. Пятьдесят новобранцев, и позади каждого взвода еще десяток опытных воинов, присланных принцем.
- Пока у нас простое задание, - громко произнес Тригор, - мы снимаемся в течение часа, сворачиваем лагерь и идем маршем на запад, в крепость Акалак, пятую крепость запада.
Капитан сделал паузу.
- Мы должны прибыть туда то того, как стает последний снег. Дорога предстоит нелегкая, но вы возмужали за эту зиму, так что справитесь. Кроме того, - Тригор позволил себе улыбнуться, - становится теплее, так что обморожение вам, всю зиму бегавшим по снежному лесу, не грозит.
Через час двенадцать сотен воинов оставили разом опустевший лагерь.

*

Снег в лесу Чар слегка подтаивал, сдаваясь под лучами настырного солнца. Но сугробы, которые навалило за зиму, были почти по пояс. Никто бы не поверил, что двое пробиравшихся через них почти ползком людей были младшим сыном короля и одним из высокопоставленных прелатов ордена Ка"Руут.
Им пришлось добираться до заветной поляны несколько часов, оставляя за собой глубокий след в снегу. Но на поляне их уже ждали. У прелата расширились глаза, когда он увидел народ леса. Ему подумалось, что все они собрались здесь, - несколько баньши, десятки фэйри, порхающие с одной заснеженной ветки на другую, небольшое корявое существо, похожее на засохший куст, и еще многие, у которых не было имен на языке людей.
- Приняли вы решение, народ леса? - спросил Денис, выбираясь на ровное место и отряхиваясь.
- Мы приняли решение, принц людей, - торжественно ответил баньши.
- Можем мы узнать его? - спросил Денис.
- Да, вы можете узнать наше решение, - ответствовал баньши и вновь замолчал.
Щека у принца начала подергиваться. Наверное, от холода.
- Какое же оно будет, ваше решение? - наконец спросил Денис.
- Впервые за тысячелетие лес выпустит свое семя наружу, выпустит молодым и незащищенным. Берегите его, как только сможете. Вот семя, которое прорастет с первыми ручьями. До конца лета оно должно быть посажено, иначе в горшке оно погибнет. Его надо беречь все лето и зиму, до следующей весны, чтобы оно набрало силу и смогло защищать и себя и вас. Возьмите этот горшок.
- Возьмите сосуд, наполненный священной водой леса. Полейте росток после того, как он коснется поверхности, и он будет расти быстрее.
- Возьмите нашего друга с собой в дорогу. Он поможет вам не сбиться с пути и ухаживать за будущим деревом. Он призовет старших, когда лес окрепнет. Берегите его, ибо только он не даст ростку захиреть без заботы народа леса.
- Для меня чес-сть с-сопровошдать людей в их пути, - вспорхнул с ветки фэйри, старый знакомый двоих людей.
- Берите все это и отправляйтесь в путь. Надеюсь, вы будете на западе до того, как просохнет земля.
Принц кивнул:
- Мы будем там вовремя. Лучшие лошади стоят в ожидании. На всем пути нас уже ждут смены. Другим не придется нас ждать в крепости Акалак.

*

В монастыре было тихо. Нес"Ариан, бог силы и храбрости, никогда не любил шума в повседневной жизни. Не любили шуметь и монахи, отдавшие себя служению богу. Поэтому нес"ариане прощались с уходящим молча. Каждый положил руку ему на плечо и сказал пару тихих слов на прощание. Несколько дюжин монахов стояли молча, пока оставляющий их брат подтягивал подпругу и вскакивал в седло. Они молчали, когда он выехал за ворота монастыря и пришпорил свою лошадь.
Нес"Нуин спешил на запад, в крепость Акалак, на место сбора.

*

Скользкий уходил на восток. Долго взвешивая, стоит ли рисковать своей головой ради еще пары сотен золотых, он решил, что денег ему достаточно. С теми сведениями, которые он набрал, было опасно представать перед вождем клана. Скользкий любил риск только тогда, когда он мог его контролировать. Поэтому вождь орков прождет напрасно у поворота реки, в том месте, где он встречал своего шпиона каждую весну. Возле одной из небольших речушек запада, неподалеку от крепости Акалак.

*

Предыдущая страница 18 Следующая страница


19 Эдуард Катлас

Урцил поцеловал жену. Она плакала всю ночь, прося его остаться. Она говорила, что ей не нужны деньги, которые дал принц, лишь бы Урцил не уходил.
Сейчас жена успокоилась и старалась выглядеть мужественной перед сыновьями. Урцил пожал руку старшему, похлопал по плечу среднего и подбросил в воздух младшего, радостно рассмеявшегося от развлечения. Урцил вышел за порог и пошел не оглядываясь, щурясь от весеннего солнца и обходя только начавшие таять сугробы.
Он не оглядывался, но знал, что все четверо стоят на пороге, и будут стоять и глядеть ему вслед, пока он не исчезнет за поворотом, направляясь к ожидавшему его во дворце принцу. Сегодня они уходили в крепость Акалак.

*

Сержант с взводом королевской легкой кавалерии прибыл к цитадели давно. Третью неделю они несли караул, тщетно вглядываясь в занесенное снегом ущелье. Но приказ короля был прост, - ждать сколько потребуется.
Щурясь от яркого весеннего солнца, сержант смотрел на яркий снег лежащий на горах, пока в его глазах не запрыгали зайчики. Поэтому он решил протереть глаза, чтобы убедиться, что ему не померещилась вереница коротышек, медленно спускающихся вниз по ущелью.
Они приближались. Сержант, никогда не видевший ни одного представителя подгорного народа, тем не менее - не мог ошибиться. Дюжина гномов приближалась к цитадели Дассан.
- Запрягайте коней и готовьте повозки, - приказал он стоявшему сзади кавалеристу. Как только уважаемые гномы отдохнут, мы отправимся в путь. Время не ждет.

Часть четвертая.

- Наша молодежь слегка окрепла за зиму, - Ким смотрел на размещавшихся в казармах новобранцев.
- Ты на себя погляди, - когда ты попал ко мне, на тебя смотреть было жалко, - сержант Ворг улыбнулся, повернувшись к Киму. - А теперь - красавец, вымахал выше меня, девчата за тобой бегали бы стайками, будь они здесь.
Ким вздохнул. С недавних пор он стал неравнодушно смотреть на противоположный пол, однако тут возникала одна небольшая сложность. Привлекательных девушек в крепости Акалак не наблюдалось.
Ким вздохнул снова и произнес:
- Думается мне, что скоро нам всем будет не до подобных забав. Говорят, что все уже собрались, принц приехал еще до нас. Оба принца, я видел их у цитадели. Так что скоро мы узнаем, что нам приготовлено.
Подошел капитан.
- Сегодня вечером построение. Всех. Ходят слухи, что с нами пойдут мастера. Каменщики, каменотесы, мастера по глине, дровосеки и плотники. Множество рабочих, - видел их в казармах, они прибыли раньше нас. Я перестаю понимать, что за задание приготовила нам корона. Такую смесь мастеров не собирают просто так.
- Может быть, это просто совпадение, и они идут куда-то еще?
- Непохоже, их снаряжают почти так же, как и нас. Трехнедельные рационы, одежда для леса, прочие мелочи. Но если они затеяли стройку, то зачем им наша тысяча?
- Охранять строительство, - хмуро произнес Ким. - И я начинаю догадываться, что мы будем строить.
- Что? - капитан явно не верил прозорливости Кима.
- Не буду я говорить, до вечера осталось недолго. Вы пока сами подумайте, капитан, что можно строить в более чем двух неделях на запад от этой крепости. Вариантов немного.
Ни слова больше не говоря, Ким ушел искать хоть одну особу женского пола. Не могло же в крепости не быть совсем ни одной девушки.

*

На внутренней площади Акалак, пятой крепости запада собиралась толпа. Именно толпа, потому что только подчиненные капитана Тригора еще сохраняли некоторое подобие строя. Но они оказались на площади чуть ли не в меньшинстве.
К отряду пробился Нес"Нуин, и тепло поздоровался с каждым.
- Тоже с нами? - Лашан сначала хотел пожать руку суровому монаху, но потом не выдержал и обнял его, чуть не оторвав от земли.
- Куда ж вы без меня. Кто вам подскажет, направит на правильный путь. Никто, кроме меня, - улыбнулся монах.
- Никто, кроме вас, - кивнул Лашан, - рад видеть тебя с нами, Нес"Нуин.
- Брентон, смотри, твоя родня, - Мугра толкнул приятеля под локоть и указал глазами в сторону деревянного помоста, на который уже поднялись принцы.
На постаменте величаво, гордо приподняв подбородок, стоял гном и разговаривал с младшим принцем. Впрочем, издали их беседа больше походила на перебранку.
Если бы друзья слышали спор гнома с особой королевской крови, то он наверняка бы их позабавил.
"- Уважаемый гном, мы совершенно не рассчитывали на ваше присутствие…
- Денис, сын короля, ты еще совсем ребенок. Неужели ты думаешь, что гномы смогут пропустить величайшее строительство? И потом, мы не возьмем за это денег. Мое присутствие в экспедиции включено в стоимость.
- Но уважаемый гном…
- Зови меня Бодор.
- Уважаемый господин… Бодор, путь будет полон опасностей, орки наводнили эти леса, - принц утер пот со лба, - экспедиции придется пройти сотни миль по враждебным для людей землям.
- Денис, я мастер, а не воин. Если вы боитесь, что я перебью за вас всех орков, то можете не волноваться. Я оставлю их всех вам. Но я хочу участвовать в строительстве. Дело, которые вы затеяли, не пройдет мимо меня, и даже не просите меня остаться. Не то я обижусь. А с обиженным гномом лучше не связываться, уж вы-то знаете".
Денис не знал. Он понятия не имел, чем грозит общение с обиженным гномом, но начинал понимать, что означает спорить с гномом упертым. Он сдался.
Тем более что его старший брат уже поднял руку, призывая к тишине.
- Воины! - начал Грегор, - воины и граждане королевства! Те, кто знают меня, знают также и то, что я умею хорошо произносить речи.
Среди толпы раздался легкий смех, кое-кто действительно успел послушать речи принца.
- Однако сегодня не вечер для речей. Сегодня последний мирный вечер, и такого у вас не будет еще очень долго. У некоторых, быть может, никогда.
Принц сделал паузу. Мастеровым явно не очень понравилось начало речи принца.
- Все вы предупреждены о важности того, что вам предстоит. Все вы также предупреждены об опасности этого похода. Каждый из вас знает, что впереди будет лежать множество трудностей. Однако никто не говорил вам, ради чего вы собраны здесь. Поэтому, - принц обвел глазами стоявших на площади людей, - после того, как я произнесу последнее слово, и до завтрашнего утра, каждый из вас, даже солдаты королевской армии, имеет право отказаться от участия в экспедиции. И никто, ни я, ни один из моих людей, не упрекнет вас в этом. Но если вы решите остаться, то вам придется отдать все, при необходимости даже ваши жизни, для успеха этого похода.
Принц обвел глазами площадь и сказал совсем негромко, так, что его едва услышали в последних рядах.
- Друзья мои, вы идете поднимать флаг над девятой крепостью запада.
В толпе разлилась гробовая тишина. Она длилась несколько мгновений, которые показались принцу вечностью. Молчание людей оборвалось неожиданно, разом, и громовой рев сотен глоток разнесся далеко за пределы Акалак. Люди хлопали по плечам соседей, топали ногами. Новобранцы потрясали в воздухе мечами.
Принц ждал почти минуту, пока все успокоятся. Потом он поднял руку, но ему пришлось простоять еще долго, прежде чем народ на площади постепенно затих. Во вновь воцарившейся тишине принц сказал свои последние слова:
- Вы выступаете завтра, до восхода. Путь предстоит тяжелый, поэтому не напивайтесь слишком сильно сегодня вечером. Командиры и представители гильдий ко мне, остальные свободны, для вас накрыты столы и открыты бочки.
Уже сходя с помоста, Грегор шепотом спросил брата:
- Как думаешь, многих мы не досчитаемся к утру?
- После того, что я видел и слышал? Думаю, выступят все. - Денис улыбнулся, - ты всегда умел подбирать людей. Эти мастеровые - не воины и не любят опасностей, но никто из них не сможет отказаться от участия в самом великом творении за всю их жизнь.
- Хотел бы я отправиться с ними, - вздохнул старший брат.
- Я тоже, - эхом ответил младший. - Но ты помнишь, что не раз говорил нам отец. Мужество королей не в том, чтобы умирать в бою, а в том, чтобы их подданным не пришлось этого делать.
- Порой я начинаю жалеть о том, кем я родился, - Грегор задумчиво оглянулся в сторону народа, начавшего разливать эль из бочек.
- Подожди того момента, когда папа решит, что тебе пора женится. Вот тогда начнешь жалеть, - не по годам глубокомысленно высказался младший.
Они понимающе улыбнулись друг другу и отправились на совет.

*

Ким оглядел помещение. В зал набилось достаточно много народу, здесь был весь его отряд, капитан Тригор, сержанты всех двадцати взводов, большая часть из которых была произведена в звание из новобранцев, мастеровые, гном, оба принца, Нес"Нуин и еще один незнакомый служитель храма, судя по всему, поклоняющийся богине гармонии.
Виктор толкнул Кима и кивнул головой на сидевшего рядом с принцами Т"Асмерина:
- Он сошел с ума, если собрался с нами. Наследный маг, хранитель башни Рамангара, идет искать судьбу в лесах запада, - Вик покачал головой.
- Может, он просто сопровождает Грегора, - пожал плечами Ким.
- Почему-то мне так не кажется. Посмотрим.
Все, наконец, расселись, и гомон постепенно затих.
- Посмотрите на карту запада, - принц указал головой на огромную карту, выбитую прямо на камнях зала крепости. - Это очень старая карта, и на ней указана девятая крепость. Никаких более подробных карт данной местности не сохранилось. Но ваша миссия ясна и без того.
- Вы найдете идеальное место для новой крепости и возведете ее. Мне нужна крепость десять к одному, не меньше. Если понадобится, сметете всех орков в округе. У вас будет с собой пять соколов Рамангара и еще несколько соколов из четвертой и пятой крепости запада. Так что я ожидаю от вас регулярных известий. Поздней осенью, перед первыми снегами, вы пошлете последнего сокола. Если вы добьетесь успеха, то следующей весной я пришлю в построенную крепость постоянный гарнизон, соберу людей со всех крепостей и пошлю к вам шесть-семь тысяч воинов.
- Но для этого, - принц обвел взглядом сидящих в зале, - вам придется поднять стены крепости на достаточную высоту и выжить в течение лета, защищая вашу постройку от набегов орков.
Принц поднялся со стула и подошел к карте.
- Если вы найдете место для крепости где-то в этом районе, - принц положил ладонь на карту, разом накрывая территорию на десяток миль во все стороны, - то севернее крепости останутся труднопроходимые скалы, тянущиеся до каньона реки Хагон. Там не пройти большим армиям, нигде. И весь север окажется в безопасности.
- На юге устье реки разливается, и вплоть до самого моря леса на сотни миль вытеснены непроходимыми болотами. Таким образом, крепость встанет на севере узкого перешейка не более чем в полсотни миль шириной. Она станет основной защитой от угрозы с запада, сегодня и на все времена. Есть ли у вас вопросы, господа?
Поднялся капитан:
- Мой принц, прошу меня простить, но не кажется ли вам, что полусотни миль вполне достаточно, чтобы армия орков любой величины прошла мимо крепости и прошла дальше на восток. Сэр.
- У нас есть средство, чтобы не допустить этого, - принц улыбнулся и повернулся в сторону младшего брата. Денис тоже улыбнулся и посмотрел в сторону окна. Неожиданно оторвавшись от камня, незаметное до этого существо похожее на стрекозу взлетело в воздух и уселось на стол между принцами.
- Народ лес-са помошет с-сакрыть эту бреш-ш, люди, - раздался голос фэйри. - Если вы сдерш-шите свое обеш-шание, то мы с-сдерш-шим свое. Наш лес с-сакроет дорогу оркам от болот до ваш-ших баш-шен ис-с камня.
- Если кто не понял, - весело добавил младший принц, - то повторю: новый лес чар разрастется за несколько лет, его рост начнется в нескольких милях от девятой крепости, и завершится у самых болот. Впрочем, король даровал народу леса также и болота, если они сумеют и захотят ими воспользоваться.
- И тогда, - продолжил старший брат, - любой армии, проходящей в такой близости от девятой крепости, придется либо сначала осадить ее, либо весь путь на восток ожидать удара в спину.
Тригор сел, недоверчиво косясь в сторону фэйри.
- Кстати, капитан, Грегор холодно посмотрел на Тригора, - защита фэйри и двух предметов, отправляющихся с ним, будет для вас не менее важной задачей, чем все остальные. Мы поклялись кровью королей, что они достигнут места назначения.
- Меня не надо сашишать, - пискнул фэйри, - я сам себя сашишю. Главное, сохраните семя.
Тригор кивнул и сел на место.
- Но вернемся к нашим делам, - продолжил принц. - Капитан Тригор возглавляет больше тысячи воинов, целью которых будет охранять вас.
Если он скажет бежать, - принц посмотрел на мастеровых, - то вы побежите, не задавая вопросов. Если он скажет падать, - то вы упадете даже в грязь. Его люди будут единственными, кто будет стоять между вами и орками. Это понятно, уважаемые мастера?
Утвердительные, хотя и недовольные возгласы со стороны представителей гильдий не оставили сомнения в их понимании.
- Я не буду представлять всех вас, у вас еще будет время познакомиться. Но представлю нескольких, ибо своим мастерством и своими творениями они заслужили право быть представленными.
- Уважаемый архитектор Урцил. Мастер стен. Именно он выберет место для крепости. Именно под его руководством вы будете возводить ее стены. Выполняйте его указания в точности, какими бы безумными вам они не казались. Он доказал свое мастерство.
- Уважаемый каменщик Лорен. Мастер стен. Будет отвечать за укладку камня. С ним идет еще сотня каменщиков, молодых и здоровых, которых мы выбирали всю зиму.
- Уважаемый каменотес Фукорай. Мастер шахт. Будет готовить камень для стен и, если возникнет нужда, пробивать тоннели. С ним идет сотня лучших каменотесов запада.
- И, наконец, уважаемый гончар Кирилл. Мастер глины, мастер черепицы и мастер кирпича. Вы все видели красоту и прочность стен из обожженной глины, возможно, кое-где она заменит вам камень.
Каменщик высокомерно фыркнул. Но он сделал это тихо, и принц решил не обращать внимания на извечный спор гильдий.
- С мастером идет полсотни гончаров и строителей, возводивших кирпичные стены во многих городах запада.
- Кроме этого, с вами идет сотня молодых и здоровых ребят, которых вы будете использовать везде, где не будет нужно мастерство. Завтра из крепости выйдет чуть более пятнадцати сотен людей, от которых, быть может, будет зависеть судьба всего запада.
Грегор задумался, покачал головой каким-то своим мыслям, после чего произнес с весельем в голосе:
- Те из вас, кто не хочет присоединиться к своим товарищам за праздничным столом, могут задавать вопросы.

Дорога воинов

- Скорее бы просохло, - хмуро сказал Шатун, в очередной раз вытаскивая ногу из грязи.
- За зиму подзабыл, как ходить по лесу? - Фантом шел рядом и легко выбирал сухие места на земле.
- Подзабыл, ага.
Он шли впереди колонны. В самом ее центре мастеровые и рабочие вели на поводу сотню навьюченных лошадей, везущих инструменты мастеров, провизию, запасные стрелы и прочие мелочи, которые могли понадобиться им в пути.
Несмотря на легкое сопротивление, мастеровых вооружили коротким мечом, небольшим обитым кожей деревянным щитом и малым пехотным арбалетом. Особой пользы при возможных стычках с орками от них, конечно, никто не ждал, однако несколько сотен арбалетных болтов, выпущенных в сторону неприятеля, могли существенно изменить картину боя.
Шел третий день их продвижения по лесу. Пока это были еще практически родные земли, нейтральные территории, истоптанные ногами рейнджеров и регулярными патрулями из крепостей. Орков, особенно ранней весной, не предвиделось. Тем более что в дальнем охранении сейчас шли отряды рейнджеров, стянутые с трех ближайших крепостей.
Со всех сторон от мастеровых шли взводы капитана Тригора, рассеянные на расстоянии видимости один от другого. Каждый взвод имел постоянное боевое охранение из нескольких воинов, выдвинутых еще глубже во фланги.
Таким порядком эта маленькая армия продвигалась вглубь западных лесов.
Сержанты все время перемещались вдоль колонны, иногда сопровождаемые Даниэлем или капитаном, заставляя снова и снова подтягивать ремни, убирать любые бряцающие предметы подальше, прерывая разговоры мастеровых между собой. Последнее было особенно тяжело, однако на третий день даже самые болтливые затихли, подавленные тишиной леса.
Фантом увидел поджидающих их рейнджеров и прибавил шаг. О чем-то негромко переговорив с командиром группы, он вернулся к отряду. Рейнджеры так же тихо, как и появились, исчезли в лесу.
- Они понемногу уходят в стороны, - шепнул Фантом капитану, - к вечеру мы останемся одни. С нами пойдут только молодые луки из пятой, полдюжины. У них это что-то вроде посвящения в лесовики - когда их считают готовыми, рейнджеры уходят в глубокий рейд до самых развалин девятой крепости. Я сам в молодости побывал в таком походе. Немногие тогда вернулись.
- Значит, вам пора выступать, - сказал Тригор.
- Да, мы пойдем в полумиле от вас, чуть правее колоны. Слева будут идти рейнджеры. Усильте ближние дозоры и следите за лесом. Теперь мы одни. Наш поход начинается. И будем надеяться, что мы не встретим здешних обитателей как можно дольше.
Махнув рукой отряду, Фантом исчез в лесу.

*

Надежде Даниэля не суждено было сбыться. Первых орков они встретили на пятый день пути. Шестеро новобранцев, идущих в глубоком охранении на левом фланге, почти в пяти сотнях шагов от своего взвода, нос к носу столкнулись с охотничьей партией орков такого же количества, идущей наперерез колонне. Схватка была настолько короткой, что когда к месту событий подоспели основные силы, все уже было кончено. Четверо орков были убиты, но двое исчезли в лесу, воспользовавшись замешательством оставшихся в живых солдат. Из шестерых дозорных двое были мертвы. Третий, с очень плохой раной на плече, истекал кровью.
Подбежавший капитан быстро осмотрел место событий:
- Раненого - на лошадь, пусть его осмотрят и перевяжут. Один взвод - попробуйте догнать орков, но не уходите далеко, углубитесь по следу на полмили и догоняйте нас. Преследование орков не входит в наши планы.
- Что делать с убитыми, сэр?
- Снимите с них оружие и оставьте. Звери позаботятся об их похоронах.
- Но… наши товарищи, мой капитан! - вышел вперед один из юношей, участвовавших в стычке.
- Привыкай, мальчик. Еще многих нам придется оставить в этих лесах, на поживу падальщикам. - Капитан глубоко вдохнул весенний воздух. - Привыкай. У нас нет и не будет времени для достойных похорон.
- Сегодня идем еще час после заката, - скомандовал он и пошел в начало колонны.
Взвод, посланный в погоню, вернулся ни с чем.
Отряд узнал о происшествии только через несколько часов, когда они остановились, чтобы дать возможность их нагнать и уточнить направление. По следу отправили рейнджеров, однако время было упущено.
Рейнджеры вернулись поздно ночью, выйдя на колонну, остановившуюся на ночевку. Новости были неутешительными. Один из орков был ранен и не убежал далеко, его труп нашли в миле от стычки. Однако второй донес весть о находящихся в лесу людях до более крупного отряда, не менее двух десятков орков. Дальше следы расходились в разные стороны, и преследование становилось бессмысленным.
- Итак, орки теперь знают о нашем присутствии, - произнес капитан, глядя на карту, - а мы еще только в самом начале пути.
- Впереди холмы, может, нам удастся стряхнуть их со следа? - произнес один из сержантов.
Фантом покачал головой:
- Пятнадцать сотен людей, лошади, - такой след не скроешь.
- Что мы можем от них ожидать? - вопросительно взглянул на рейнджера Тригор.
- В ближайшие дни, возможно - ничего. Ранней весной здесь могут быть только небольшие охотничьи партии орков, скауты, следящие за крепостями людей. Во всей округе их не наберется и сотни. Самое большее, на что они решаться - это легкие укусы исподтишка: стрела, выпущенная из укрытия, нападение на заснувшего караульного… Но они будут идти за нами, следить, и чем глубже мы будем уходить на запад, тем больше их будет, пока они не соберут достаточные силы для прямого столкновения.
Капитан кивнул.
- Выберите лучших, пусть отстанут от колоны и устроят засаду.
- Не стоит, капитан, - возразил Фантом, - мы только дадим им возможность расправиться с нами поодиночке. Я соберу дюжину смекалистых парней и научу их ставить ловушки. Будут оставлять сюрпризы за колонной. Это не стряхнет орков со следа, но слегка задержит. Может, дальше нам представится шанс обмануть их.
- А мы завтра пойдем поохотимся, - Шатун выступил вперед, - только нас и рейнджеров можно отпускать в одиночку в этих лесах. Если не подстрелим орка, то найдем оленя. Наши припасы не бесконечны.
- Так и сделаем. Сержанты, я хочу иметь по три полных взвода в каждой смене караула. Не уходить далеко от лагеря, посты по пять человек. Кто заснет на посту - я лично прибью гвоздями к ближайшему дереву, если раньше этого не сделают орки. Остальных загоните спать немедленно, мы выступаем завтра за час до рассвета.

*

Грег лежал между корнями дерева, вглядываясь в утренний туман, поднимающийся почти до пояса. Отряд вышел из лагеря значительно раньше, чем колонна вновь двинулась в путь, прошел почти полмили вперед по направлению ее движения, затем, сделав большую петлю, затаился.
Солнце как раз всходило, когда мимо них прошла колонна. Дальнее охранение на фланге прошло менее чем в полусотне шагов, но они ничем не выдали своего присутствия. Они наблюдали, как натасканные Фантомом новобранцы спешно закидывают ветками и листвой яму с вбитыми в дно кольями, пытаясь сделать ее малозаметной. Эти ребята начали рыть яму, уйдя вперед основных сил, и заканчивали ее, уже глядя в спины уходящей вперед колонны. Затем и они скрылись, догоняя остальных. Лес затих, встревоженный перемещением такого большого количества людей.
Прошло около получаса, когда Фантом, забравшийся на дерево, начал подавать знаки. Взглянув на него, Шатун увидел два растопыренных пальца и посмотрел в направлении, указанном рейнджером. Орки шли прямо на них, предусмотрительно идя немного в стороне от следа колонны. Их подпустили на расстояние в тридцать шагов. Свистнула стрела Фантома, разрядился арбалет Шатуна. Выпустил стрелу Рем, находящийся где-то справа. Орки упали, разом исчезнув в еще не разошедшемся тумане.

Предыдущая страница 19 Следующая страница


Девятая Крепость 20

Шатун начал подниматься из-за корней, но вовремя заметил предупреждающий жест Фантома, ладонью придавливающего его обратно к земле.
Грег лег обратно и начал осторожно взводить арбалет. Молния, скользящий у самой земли, подполз к оркам. Вскоре он вернулся. Пробравшись мимо Грега, он сунул ему окровавленный болт и тихо шепнул:
- Мертвы.
После чего вновь скрылся в своем убежище. В лесу запела утренняя птица, решившая, что опасностей на сегодня для нее больше не предвидится.
Они ждали.
Еще через полчаса туман начал постепенно рассеиваться, разгоняемый лучами поднимающегося все выше солнца. По следу колонны пробиралась основная группа скаутов, еще пятеро орков. Эти шли прямо там, где недавно прошли люди. Остановившись за несколько шагов до ловушки, они начали тихо переговариваться между собой. Один из орков подошел к краю ямы, и ногой отбросил листья с ловушки. Из его горла раздалось что-то, отдаленно похожее на смех.
Наблюдая за орками, Шатун даже не заметил, как Даниэль спустился с дерева. Махнув рукой в направлении орков, рейнджер открыто пошел в их сторону, держа наготове лук. Остальные поднялись вслед за ним. Луки на расстоянии почти в сто шагов были практически бесполезны, орков было едва видно из-за стволов деревьев.
Эти пятеро были опытными воинами. Отряд не успел сделать и десяти шагов, как они развернулись в их сторону и натянули луки.
Стрелы полетели навстречу друг другу. Промахнулись все, - стрела Фантома была ближе всего к цели, но орк вовремя укрылся за деревом.
Оба отряда выхватили оружие и ринулись в рукопашную. Шатун единственный, кто не сделал бессмысленный выстрел, и сейчас он бежал с арбалетом наперевес. Когда до орков оставались не более двух десятков шагов, он почти в упор всадил болт в ближайшего, только после этого отбросив арбалет в сторону и выхватив молот. Из-за его плеча беззвучно полыхнула белая молния мага, остановив еще одного орка. Подбежав к пораженному врагу, Шатун с разбегу разнес ему голову.
- Когда ветераны рассказывают о многочасовых сражениях, я всегда удивляюсь, - произнес Лашан, вытирая меч об одежду орка. На открытой местности, если ты не победил в течение минуты, то ты проиграл.
- Уходим, - произнес Фантом, и всем сразу вспомнился их погибший товарищ, так знакомо прозвучало это слово. - Если кто еще и идет по следу, то нам их не дождаться. Поправьте ловушку и положите с другой ее стороны один из трупов. Пару часов мы отыграли.
Фантом сорвал наиболее богатое клыками ожерелье с шеи одного из орков и бросил его на листву прямо в центр ловушки. Собрав стрелы, отряд скрылся в лесу, догоняя ушедшую далеко вперед колонну.

*

- А что вы скажете, уважаемый мастер Кирилл, о красоте и величии стен Альшан, шестой крепости запада? Я был у этих стен, мы меняли вывалившиеся камни. Эта крепость стоит несколько столетий, а ведь камни были сложены даже без раствора! Кирпичные стены никогда не простоят так долго!
Мастер Лорен поерзал, устраиваясь поудобнее у костра, и готовясь насладиться позором оппонента.
- Стены Альшан великолепны, уважаемый мастер Лорен, - Кирилл степенно кивнул, - но только почему, когда королю потребовалась новая цитадель в Ледере, он приказал поднять ее стены из кирпича? Великолепные стены получились, прочнее каменных. Этой кладкой будут гордиться наши потомки.
- Но кирпич очень долго изготавливать! Несколько недель приходится ждать, чтобы получить первый кирпич.
- Несколько недель приходится ждать только первой партии. Зато потом, даже в этих лесах, я могу выделывать по тысяче кирпичей в неделю! А если у меня будут лишние руки, чтобы соорудить дополнительные печи, и достаточно глины неподалеку, то я могу делать столько кирпичей, сколько понадобится. А вот камни действительно долго добывать. Даже если они валяются под ногами, их еще приходится обрабатывать.
- Не скажите, уважаемый Лорен. - вступил в беседу каменотес Фукорай, - мои мастера могут за день отделить от скалы столько камней, что вам и за неделю не сделать в ваших печах.
- А если вы видели цитадель крепости Аграшы, целиком возведенную из огромных каменных глыб, - вновь встрял Лорен, - то вы бы поняли, что такие творения невозможно создать из слабой обожженной глины. Только гранит и базальт способны…
Проходящий мимо капитан хмуро заметил:
- Ложились бы вы спать, уважаемые мастера. Завтра мы выйдем за час до рассвета. И я не позволю, как сегодня, уважаемому Фукорайю полдня провести на лошади. Отдыхайте. У вас еще будет возможность показать, на что способен камень и кирпич.
Капитан прошел вперед, направляясь к дозору на холме. Настроение у него было хуже некуда. Как только колонна вошла в холмистую местность, их продвижение вперед резко замедлилось. Приходилось постоянно останавливаться и посылать разведчиков в разные стороны, чтобы выбрать дальнейший путь. Овраги были еще наполнены весенней талой водой, и местами непроходимы. Днем одна лошадь сломала ногу при попытке перебраться через лощину между холмами.
"Зато сегодня многие ели конину, а не сухие дорожные рационы", - утешил себя капитан и пошел проверять правильность размещения дозорных.

*

Мугра сидел с закрытыми глазами и концентрировался. Уже который месяц он требовательно отнимал время у Виктора, заставляя его учить себя "магии". За это время Виктор не раз успел пожалеть о поспешно данном обещании, но теперь его приходилось выполнять.
- Вытяни руку вперед и произнеси слова, - приказал маг.
Волк протянул руку ладонью вперед и шепнул два слова. К удивлению Вика, на ладони моряка засиял слабый свет. Маг осторожно выдохнул воздух из груди и тихо сказал:
- А теперь открой глаза, медленно. И посмотри.
Мугра приоткрыл один глаз и увидел свое творение. Он дернулся и широко распахнул оба глаза, уставившись на свою ладонь. Свет мгновенно померк.
- Ты видел? Вик, ты видел? У меня получилось! - Мугра начал оглядываться вокруг, ища других свидетелей его торжества.
Маг кивнул:
- Теперь, когда у тебя получилось один раз, то получится и во второй. Занимайся больше, и скоро ты сумеешь осветить себе дорогу во тьме.

*

- Орки, - крикнул новобранец, первым выбравшийся на холм слева от шедшей вперед колонны.
Рем поднялся вслед за отрядом и посмотрел в направлении, указанном бойцом. Орков было не больше дюжины, они стояли на обнаженной вершине далекого холма. Некоторые оседлали животных, похожих на очень крупных волков.
- Наблюдают, - Фантом оглядывал остальные холмы, в поисках каких-либо признаков движения среди деревьев. Почки на ветках раскрылись, и все холмы покрывала молодая, светло-зеленая листва, но еще недостаточно густая, чтобы за ней можно было скрыться.
- Перехватим? - спросил Рем у рейнджера.
- Нет, бесполезно. - Даниэль покачал головой, - они нас видят и не подпустят близко. Мы уже глубоко на их территории, мне никогда не доводилось видеть орков верхом. Странные животные, они опасны сами по себе, даже без всадников.
- Что будем делать?
- Идти вперед, - неожиданно Даниэль натянул лук, и выпустил стрелу высоко вверх.
- Попал? - Рем наблюдал за местом на склоне холма, куда угодила стрела.
- Куда? Я только показал им, что ближе подходить не стоит. Может, это охладит их пыл и сохранит несколько жизней наших солдат. Эта стрела отчаяния.
- Ничего, мы что-нибудь придумаем, - произнес Виктор.

*

Отряд сидел у костра рядом с Нес"Нуином, ведя неспешную беседу.
- Что мы будем делать, когда выйдем на равнину? - Лашан хмуро смотрел на языки пламени. - Сколько орков придет за головой каждого новобранца?
- Мы сильно потрепали их прошлым летом, - произнес Нес"Нуин, - наша надежда на то, что они обескровлены и не смогут выставить против нас достаточное количество ятаганов.
- Им не нужно выставлять много. Нескольких сотен будет достаточно, чтобы мы забыли о строительстве крепости. Мастера не смогут работать, если вокруг будут шнырять орки.
- Ты недооцениваешь храбрость мастеров.
- Храбрость не поможет, если у строителя будет торчать стрела из груди.
- Будем надеяться на лучшее, - тихо произнес Нес"Нуин.
- У нас, возможно, будет время, чтобы сделать временные укрепления, - Фантом, по привычке, сидел полубоком к огню, стараясь, чтобы глаза не ослепляло пламя. - Орочьи кланы не так сплочены, как вы думаете. Они будут договариваться между собой, вожди орков будут драться за лидерство, шаманы - требовать много сильных воинов для охраны. Особенно после прошлого лета.
- Почему мы, названные лучшими мечами в королевстве, не можем ничего изменить? - Лашан был явно не в духе и продолжал видеть только черное. - Какого учителя нам еще надо найти, чтобы стать еще лучше и справиться с любой опасностью, ждущей нас впереди? Где его искать, учителя, который сделает нас совершенными?
Нес"Нуин поднял голову и выпрямился:
- Ты не там ищешь, мастер меча. Время учителей для вас прошло. Отныне единственным, и самым лучшим, вашим учителем станет ваш враг. Учитесь у него. Не просто убивайте его, но забирайте его душу. Забирайте его лучшие приемы, которые он использовал перед смертью. Забирайте его трусость, помогающую ему прожить лишние мгновения, его храбрость, прибавляющую ему силы перед смертью. Когда живой умирает, будь он человек или орк, он ничего не скроет от вас. Он использует лучшее, что имеет, чтобы выжить. Забирайте это лучшее по праву победителя и идите дальше, к следующему врагу. Это путь воина, единственный из всех возможных. Как далеко вы пройдете по этому пути, зависит только от вас.

*

Холмы заканчивались, постепенно переходя в густой равнинный лес. Орков теперь видели каждый день, их тени мелькали на дальних холмах со всех сторон.
- Их шныряет вокруг уже более сотни, - произнес Лашан, поднявшись с отрядом на очередной холм. - Скоро они решатся на открытое столкновение.
Они ушли в сторону от колонны. Сейчас полторы тысячи людей проходили мимо, скрытые за холмами, невидимые с того места, где расположился отряд.
Пока что орки избегали любых стычек, немедленно отступая при приближении людей. За те дни, пока колонна перебиралась через холмы, только дальнее охранение несколько раз обменивалось бесполезными дальними стрелами со скаутами орков, не нанося потерь ни одной из сторон.
- Как там раненый? - спросил Лашан, оглядывая ставшие более плоскими холмы.
- Вчера умер. - Виктор склонил голову, - Если бы ему не пришлось трястись на спине у лошади, мог бы выжить.
- Мы не можем останавливаться, - Лашан присел, увидев несколько теней на дальнем холме, - неизвестно, сколько орков ждет нас на равнине. По крайней мере, он получил свой костер.
- Да, получил, - кивнул Виктор.
- А куда подевалась стрекоза из леса чар? - Ким лег на землю рядом с мечником, - ее не видно с самого начала пути.
- Фэйри сказало… сказал капитану, что появится, когда настанет время. Ты слышал когда-нибудь смех фэйри? - Лашан немного повернул голову в сторону вора, - я теперь слышал. Он рассмеялся, когда капитан сказал, что мы должны его охранять. Сказал беречь семя и не волноваться за него.
- Да уж, ловить лесной народ среди деревьев, все равно, что охотиться на троллей в их пещерах. Занятия одинаково бесполезные, - Фантом улыбнулся и вытащил стрелу с темно-красным оперением.
Обернувшись к магу, он спросил:
- Ты уверен?
- Никто не мешает нам попробовать, - пожал плечами Виктор, - только выпусти сразу все три, иначе они успеют сообразить. И не сильно рассчитывай на магию. Даже она не отклонит стрелу больше, чем на несколько шагов.
Фантом кивнул и воткнул в землю еще две стрелы.
- Что вы опять задумали? - Мугра, не пропускающий ничего, что творил маг, на этот раз оказался не в курсе дела.
- Это дальние стрелы, - погладил Даниэль древко стрелы, наложенной на лук.
- А еще в наконечниках этих стрел особая магия, - продолжил Виктор, - эти наконечники должны лететь на тепло, орка или зверя. Они почувствуют живое с пятидесяти шагов и сменят направление, чтобы не пролететь мимо. Это было очень сложно для меня. Пришлось многое учесть, даже то, что мишень может двигаться в момент полета стрелы, что мишень может оказаться за деревом, много разного. Я сумел сделать всего три стрелы, на каждую ушел почти день.
- Сейчас проверим, не потратил ли ты силу напрасно, - тихо произнес Фантом. - Орки только что проскочили за тем холмом.
Даниэль указал на далекий холм в стороне от движения колонны, даже еще дальше, чем находились они
- Мы увидим их, им придется проскочить лощину между этим холмом и следующим.
- Три сотни шагов, - Рем недоверчиво покачал головой. - Стрела еще не долетит, а они уже скроются.
- Для этого мы и пришли сюда с этими стрелами, попробуем достать их прямо за холмом.
- Это несильное заклинание, но очень сложное. Самое сложное, которое я когда-либо пробовал, - произнес Вик.
- Скоро мы узнаем его результаты, - Фантом поднял ладонь, призывая к молчанию.
Отряд разошелся в стороны, укрывшись, и осматривая все открытые участки вокруг.
Они ждали недолго. Пять теней, не останавливаясь, скользнуло через лощину. Последняя из них еще не скрылась за следующим холмом, когда Фантом выпускал третью стрелу, в невидимую точку впереди, где она должна была решить чью-то судьбу.
Третья стрела еще была в воздухе, а отряд уже бежал вперед, стараясь достигнуть орков раньше, чем они опомнились.
Но скауты решили не рисковать, испугавшись стрел, появившихся неизвестно откуда. Все стрелы нашли свои цели. Двое орков умерли мгновенно, третий еще был жив, пытаясь уползти от набегающих воинов.
- Хорошие стрелы, жаль, что одноразовые, - Фантом окончил мучения орка и выдернул стрелу из его бедра.
- Я не могу сделать эту магию постоянной. Мне придется повторять все заново после каждого выстрела. Сожалею. Догоним оставшихся двоих?
- Нет, - Фантом оглядел окрестности, - они уже далеко, а гоняться за двумя скаутами по местным холмам опасно. Их еще немало идет по следу. Неизвестно, кто кому попадет в засаду.

*

- Засада! - еще издалека крикнул бегущий навстречу рейнджер.
- Засада, - повторил он и свалился под ноги Лашану, пытаясь отдышаться. - Через два холма. Несколько десятков орков. Два моих товарища убиты, еще трое отступают. Нас накрыли сразу с двух сторон, мы не успели выйти из-под стрел.
- Где они сейчас? - Фантом присел рядом с уставшим рейнджером.
- Там, за этим холмом, - уже спокойнее указал направление лесовик. - Парни поднимутся на следующий холм, но дальше они отойти не смогут. Им придется дать бой прямо на холме. Если они спустятся, то их накроют стрелами сверху.
- Сообщи капитану, пусть вышлет туда один взвод. Пусть атакуют левее этого холма. Пошли. - Фантом указал направление, правее, в обход ближайшего холма.
Они обогнули холм и увидели на вершине следующего обороняющихся рейнджеров. Пока все трое были живы, но, судя по тому, в каких направлениях они выпускали стрелы, их обходили со всех сторон. Счет шел на минуты.
Фантом на бегу выпустил первую стрелу в мелькнувшего среди деревьев орка. До следующего было больше сотни шагов, но орк еще не заметил опасности, приближающейся сбоку, увлеченный атакой на рейнджеров. Он натягивал лук, и, судя всему, его стрела могла оказаться роковой для одного из лесовиков на холме.
Виктор остановился и поднял посох. Прозвучали слова силы. Орк завертелся на месте, его стрела сорвалась с лука и вонзилась в ближайшее дерево.
- Мой пыльный мешок, - Брентон не преминул застолбить свое участие в магии перед бегущим рядом Мугрой. Следующая стрела Фантома оборвала жизнь так ничего и не понявшего орка.
Они по кругу обошли почти весь холм, по одному расправляясь с нападавшими, пока орки не осознали, что находятся в ловушке и не начали спасаться бегством. Но на этот раз они подошли слишком близко. Никто из стаи не успел уйти.
- С каждым днем их становится все больше, - произнес рейнджер, один из тех, кто оборонялся на холме. - Они смелеют, скоро такие стычки станут ежедневными. Орки будут сковывать наше передвижение, пока не накопят силы для последнего удара.
- Так не пойдет, - покачал головой Фантом, - вас осталось всего четверо и никто не знает, что еще предстоит. На ночном привале обойдите лагерь и выберите самые легкие ноги из новобранцев. Возьмите каждый четверых - пятерых и начинайте учить их ходить. Иначе скоро у нас не останется дальнего охранения.
Рейнджер устало кивнул.
- Это были хорошие воины, - произнес он, - острые глаза, легкие ноги. Мы попались в ловушку очень глупо.
- Так всегда бывает. Идемте, надо собрать стрелы.

*

Фантом остановился, вглядываясь куда-то влево. Холмы закончились почти неделю назад, и отряд вновь шел по глухому лесу, впереди основной колонны.
- Что? - шепнул подошедший сзади Ким
- Не знаю, - тихо ответил Даниэль и махнул туда, куда был направлен его взор, - кто-то вспугнул птиц. Меньше мили от нас, близко к колонне.
Ким посмотрел в указанном направлении и увидел еще одну стаю лесных голубей, поднявшихся над деревьями.
- Быстро, обратно к колонне. - Фантом посмотрел на идущего с ними рейнджера, - вы идите дальше, мы возвращаемся.
Рейнджер кивнул и повел своих учеников на запад.
- Орки на юго-востоке, много. Идут прямо на колонну, - произнес Даниэль уже на бегу, - надо спешить.
Они не успели.
Сотня орков ударила почти в конец колонны, с ходу навалившись на идущий предпоследним взвод. Не все новобранцы успели выпустить даже по одной стреле, когда завязалась рукопашная.
Неизвестно, на что рассчитывали орки, идя на отрытый бой таким малым числом. Подоспевшие с флангов взводы, направляемые железной рукой сержантов, вырезали их всех. Однако маленькая армия капитана Тригора понесла самые серьезные потери с начала похода.
От взвода, принявшего на себя первый удар, осталась в живых едва половина.
- Сорок человек из трех взводов мертвы. Трое серьезно ранены, ночь они не переживут. Еще пятерым неделю залечивать раны, - хмуро говорил капитан Фантому, осматривающему трупы орков. - Что на них нашло? Они же шли на верную смерть.
- Это молодежь, - Фантом поднялся с корточек, сорвав ожерелье с шеи одного из орков. - Смотрите, здесь только клыки зверей. Они шли, чтобы заработать первые клыки настоящего врага и доказать свою силу. Надо спешить.
- Почему? - капитан посмотрел на юг, как будто высматривая еще одну банду орков, которая вот-вот вырвется из леса.
- Эти орки были молодые и глупые. Но не настолько, чтобы сражаться с нами в одиночку. Они просто забежали вперед основной стаи. Час, может быть два, и здесь будет значительно больше орков, чем нам бы хотелось.
Капитан кивнул и приказал ускорить шаг.
- Надо забирать севернее, капитан, иначе нам не уйти.
- Но нам еще почти неделю идти на запад, забрав севернее, мы рискуем упереться в скалы.
- Мы рискуем умереть, попав в самую гущу воинов орочьих кланов. Эта сотня не одна шла из родных мест, остальные на подходе. И сейчас они идут с юга и юго-запада. Значит, нам придется идти севернее, только так у нас есть какой-то шанс оторваться.
Капитан снова кивнул и повернулся к сержанту, во взводе которого осталось немногим больше тридцати мечников.
- Набери новобранцев из других взводов, еще два десятка. После этой схватки твоих новобранцами уже считать нельзя. Прибавить шаг.

*

Ким проснулся от легкого толчка.
- Сработала паутина мага, - шепнул Лашан. - За тыловым охранением. Несколько десятков. Двести шагов. Надо спешить.
Отряд подошел к дальнему караулу практически одновременно с орками. Они столкнулись в кромешной темноте, три десятка орков и полдюжины новобранцев, через мгновение получивших неожиданную помощь.
Место ночной битвы освещали только звезды, мерцающие сквозь листву. В этой схватке слишком легко было получить неожиданный удар в спину. Это была схватка Молнии, такая же, как и многие похожие на нее на темных улицах столицы. Те схватки, в которых он учился выживать. Искусство поединка было мгновенно забыто, воины бились на одних рефлексах.
Не ожидавший серьезного отпора орочий молодняк, решивший вырезать ночной караул и заслужить тем самым дополнение к своим ожерельям, дрогнул. Но бежать им было некуда, смерть могла быть с любой стороны, поджидать их за любым деревом. Потерявшие надежду спастись, орки бились отчаянно.

Предыдущая страница 20 Следующая страница


21 Эдуард Катлас

Обогнув дерево, Ким вонзил клинок в спину орка, отбивающегося от атаки Рема, развернулся, одновременно выдергивая первый клинок обратно и пробивая бок орка вторым. Орк начал оседать, сползая со спиногрыза, в то время как Молния, стоя к нему спиной, уже высматривал следующую жертву. "Жертв" оказалось много.
На него навалились сразу трое, и Ким только успел заметить, что четвертого взял на себя Рем. Ким уклонился от первого удара, но не успел полностью нейтрализовать второй. Лезвие скользнуло по руке, и плечо начало намокать. Пока эта рана была неопасна, но через несколько минут он бы начал слабеть и ему пришлось бы выпустить правый клинок.
Ким решил не ждать, метнув спиногрыз в задевшего его орка. Одним врагом стало меньше, и у вора освободилась рука, чем Молния моментально воспользовался, за мгновения метнув шесть стилетов с правого бедра, с единственного места, до которого он еще мог добраться слабеющей рукой.
Оглядевшись, Ким понял, что бой закончен. Три десятка орков так и остались без желанной добычи. Только сейчас он понял, что весь бой так и прошел в полной тишине. У каждой стороны были свои причины не шуметь, но в итоге в лагере так и не подняли тревогу.
- Дай я перевяжу тебе руку, - сказал подошедший Виктор.
- Сколько? - Ким сбросил куртку, помогая волшебнику.
- Один караульный серьезно ранен, но жить будет. Три десятка орков. Новобранцы хорошо себя показали. Они слишком поздно заметили орков, но все же заметили и успели приготовиться. Каждый из них открыл свой счет этой ночью.
- Больше никого? Может, эта группа расчищала дорогу для ночной атаки?
- Никто не идет, не волнуйся. Фантом проверяет окрестности, но все спокойно. Это опять была инициатива юнцов. Вождь забавляется, отпуская их на охоту. Он думает, что нам никуда от него не деться.
- Возможно, что он не так уж и не прав. Думаешь, за нами идет только один клан?
- Фантом так думает. По одежде, по лицам. У каждого клана, оказывается, есть своя метка, которую они наносят на лицо перед боем. Ты знал об этом? У каждого клана - своя. И у той сотни, и у этих она одна и та же.
- Это должен быть очень большой клан, если у них столько молодняка.
- Да, поэтому завтра придется выходить рано, они уже наступают нам на пятки. Тем более что мы не знаем, сколько других кланов уже идут в нашу сторону.
- Ты спас новобранцев сегодня.
Маг покачал головой:
- Хотел бы я, чтобы всегда все складывалось так удачно. Пойдем, разбудим капитана.
- Только подберу оружие.

*

Капитан шел впереди колонны, что-то втолковывая двум сержантам.
- Вам надо с-спешшить люди, надо с-спешить. Ваш-ши враги блис-ско.
Фэйри появился впервые за все время их путешествия.
- Сколько? - быстро справившись с изумлением, спросил капитан.
- Почти с-столько, с-сколько васс. С-спешшите. Иначе они догонят вас-с еще до с-саката с-солнца.
Тригора начал выкрикивать команды. Колонна побежала вперед.

*

- Урцил! - архитектора, бегущего, держась за лошадь, догонял капитан, - мастер Урцил!
Архитектор остановился.
- Идите, не стоит останавливаться, потом не нагоните. - Капитан слегка подтолкнул архитектора вперед, - просто давайте пойдем помедленнее, надо поговорить.
- Я вас слушаю, капитан.
- Что вы думаете об окружающей вас местности, мастер?
- В каком смысле? Ничего особенного не думаю. Леса как леса.
- Сегодня мы вошли в район девятой крепости. Первоначально я предполагал обойти развалины значительно южнее, но нас постепенно выдавливают на север. Мы дойдем до того места, где стояла девятая крепость, еще до заката. Возможно, там и остановимся на ночлег.
Урцил новыми глазами оглядел окрестности. До сказанных капитаном слов это был обычный лес, хвойные и лиственные деревья, столетия сбрасывающие листья на землю. И все изменилось. Окружавшая их местность разом превратилась для архитектора местом великих битв, местом легенд и сказаний людей. Тех сказаний, которые рассказывают отцы подрастающим сыновьям, а ветераны границ своим приятелям в тавернах.
- Так как?
- Что как? - Архитектор не сразу сумел оторваться от своих мыслей.
- Послушайте, Урцил. За нами идут орки. Очень много орков. Даже если мы справимся с ними, придут другие. Я не оракул и не возьмусь предсказывать завтрашний день. Но как воин я могу сказать, что наша затея почти провалена. Понимаете?
Урцил кивнул.
- Даже если вы найдете место для крепости, мы не сможем начать ее строительство этим летом. Скоро сюда подойдут кланы запада. И если весной здесь, на их охотничьих угодьях, куда они забредают только время от времени, нашлось больше тысячи этих ублюдков, то вы можете представить, сколько их соберется, когда подойдут основные силы. Понимаете?
Урцил снова кивнул, понимая, о чем говорит капитан, не до сих пор не улавливая, какой смысл он вкладывает в свои слова.
- Я провалил задание, которое мне поручил принц. Но если хоть кто-нибудь из нас выживет и сумеет вернуться обратно, то мы должны принести людям знание, ваше знание. Знание, где должна стоять девятая крепость запада. Вы понимаете, архитектор?
Урцил посмотрел на капитана и спросил:
- Чего вы хотите от меня?
- Урцил, я хочу, чтобы вы открыли глаза. Мы довели вас до нужного района. Ищите место. Смотрите вокруг и ищите. Не в этом году, так в следующем, если не мы, то те, кто придет вслед за нами, должны построить ее. Не дайте оказаться всем смертям напрасными. Ваша работа началась, я хотел сказать вам только это.
Мастер кивнул:
- Теперь я понял вас, капитан.
- Бегите вперед, мастер. Скоро мы увидим легенду.

*

Они чуть не прошли мимо. Все знали, что от крепости остались только развалины, но каждый неосознанно ожидал увидеть над лесом высокие стены и башни.
Колонна спешила. Но как бы они не торопились, на пустошь, оставшуюся от девятой крепости вышли все. И простояли долго, отдавая дань уважения погибшим воинам и разрушенным стенам. Каждый видел что-то свое. Воины смотрели на заросшие травой груды костей. Мастера разглядывали остатки древней каменной кладки. От величия девятой не осталось и следа. Только пустошь. Только развалины. Только легенда.

*

- Надо уходить дальше, - наконец произнес капитан. - До заката у нас есть еще несколько часов. В любом случае, это не то место, где можно останавливаться на ночлег. Никто не уснет на костях.
- Почему крепость стояла здесь? - задумчиво произнес Урцил, в последний раз оглядываясь на развалины. - Это не самое лучшее место для строительства.
- Рукописи говорят, - неожиданно раздался голос за его спиной, - что первые стены этой крепости существовали еще до людей. Люди просто пришли в пустой дом и перестроили его. А потом и они ушли.
Урцил обернулся и увидел бесстрастное лицо прелата Ка"Гордона.

*

- С завтрашнего дня идем строго на север. Если нам удастся хоть немного оторваться, то свернем на восток, и будем прорываться к Азгар, - капитан окончательно утвердился в провале их миссии.
Эта стоянка была короткой. Они остановились только через два часа после заката. Большинство тут же заснуло, стараясь подготовиться к завтрашнему дню. Сейчас во всем лагере не спали только караульные и пара десятков человек, собравшихся вокруг костра в центре небольшой поляны.
- Фэйри говорит, что еще пять сотен орков идут с востока к нам наперерез, - Фантом хмуро жевал мясо птицы, подстреленной одним из рейнджеров, - через пару дней они присоединятся к остальным.
- Пока мы по-прежнему опережаем ту группу, что идет вслед за нами, на полдня. Но люди вымотаны, мастеровые не смогут идти вперед круглые сутки, спать по несколько часов и постоянно ждать стрелы в спину. Орки нагонят нас от силы через несколько дней. Они идут налегке, среди них есть лесные всадники, и это опытные воины, а не та молодежь, которую мы положили.
Капитан посмотрел на юг, как будто пытаясь разглядеть сквозь лес вождя орков.
- Они отстали только потому, что нас предупредил фэйри. Мы быстро ушли вперед, а они не торопились, думая, что мы уже недалеко.
- Надо начинать ставить кордоны, - со вздохом заключил Лашан.
- Да, возможно через пару дней. Я не хочу терять людей понапрасну. Если увидим хорошее место для засады, которое можно удержать хотя бы пару часов, то оставим взвод, чтобы выиграть время.
- Мы тоже останемся, - сказал Мугра.
Капитан не ответил.

*

Место нашлось через несколько дней.
Колонна застопорилась перед топью, сменившей лес. Рейнджеры ушли в обе стороны, в обход болота, пытаясь определить его границы или найти проход. До их возращения капитан объявил привал.
Вдали стали слышны звуки охотничьих рожков орков.
- Час, от силы два, и передовые отряды выйдут на нас, - Фантом стоял рядом с капитаном и осматривал неожиданно появившееся болото.
- Напрямик не пройдем? - Тригор пытался найти хотя бы какое-нибудь, пусть самое бредовое, решение.
- Не пройдем. Немногие смогут перебраться через эти болота.
- Тогда ждем возращения рейнджеров. Я дал им полчаса, чтобы найти обход. Если его не отыщется, пойдем на восток, вдоль болот. Откуда здесь эта топь? Ее нет ни на одной карте.
- Карты этих мест оставляют желать лучшего, капитан. Может быть, стоит встретить орков здесь? Срубим передовые отряды и попытаемся вновь оторваться.
- Мы не оторвемся. Как только мы ввяжемся в бой, нам уже не уйти. И орки будут прибывать на это место быстрее, чем мы будем их убивать. За нами сейчас идет двадцать сотен.
К ним бежал рейнджер, и Тригор зашагал ему на встречу.
- Мой капитан, топь уходит дальше, группа идет вдоль ее границы. Но через полмили есть скальный перешеек, идущий прямо на север. Колонна сможет по нему пройти, там вместо болота камень, шагов в пятьдесят шириной. До другого края топи не больше тысячи шагов.
Капитан начал поднимать колонну.

*

Каменное основание разрезало болото, скрытое лишь тонким слоем маслянистой болотной воды.
- Нам повезло, - произнес капитан, глядя, как последние взводы выходят на сухое место. - Если бы не этот проход, к вечеру мы бы столкнулись с орками.
- Нам повезло дважды, - Фантом указал на небольшой скальный выступ, высотой не больше человеческого роста. - Оставляйте взвод с длинными луками, капитан, пришло время. Здесь мы их задержим, пока они не обойдут болото.
- Они могут навалиться и проломить вашу оборону.
- Но лучшего места у нас может не быть.
Капитан уже командовал:
- Сержант Конрад. Вы остаетесь. Возьмите дополнительные стрелы из обоза.
- Да, сэр. - Сержант принялся разворачивать взвод.
- Две группы разведчиков, - вправо и влево вдоль болота. Определите, сколько времени им понадобится, чтобы пройти в обход. Отойдете на час, пошлете одного назад, и так до конца болот. Увидите орков - возвращайтесь и постарайтесь предупредить заслон.
Молодые воины, возглавляемые рейнджерами, молча отправились вдоль топи.
- Конрад, еда у вас есть?
- На сутки хватит, мой командир.
- Большего и не потребуется. Сержант, я хочу, чтобы вы не строили из себя героев. Задержите их немного, но как только они вас обойдут или навалятся основными силами, уходите на север, вслед за нами. Мне нужны живые мечи, а не мертвые герои.
- Да, сэр. Сдадим позицию по ситуации.
- Отлично. Удачи вам, воины.
На юге, уже громче, прозвучал рог.
- Меньше часа, - тихо сказал Фантом.
К капитану подошел маг Рамангара:
- Оставьте мне лошадь, капитан. Я попробую увеличить шансы заслона. Приготовлю какой-нибудь сюрприз и догоню вас через полчаса.
Капитан обернулся и прокричал:
- Лошадь магу и десяток лучших бойцов в охранение. Кстати, снимите поклажу с пары лошадей и оставьте их заслону. При отступлении они могут пригодиться.
Маг встал перед камнями и осмотрел болото. Заметив подошедшего Виктора, он сказал:
- Хитрая задачка. С преследователями нет шаманов, но я не успею ничего серьезного за это время. Разрушить скальное основание? У меня не хватит на это сил.
- Может, мошкара, старший? Собрать мошкару на этом проходе?
Маг покачал головой:
- Никогда не умел управлять живым. Это мне тоже не под силу. Ты остаешься в заслоне?
Виктор кивнул.
- Ладно, тогда я знаю, что можно сделать. - С этими словами маг прикрыл глаза и начал тихо шептать слова заклинаний, подняв с земли небольшой камень.
Его взгляд прояснился через десять минут.
- Держи это камень, Виктор, и запоминай заклинание. Как только ты его произнесешь, у вас будет всего несколько минут, чтобы отойти. Пока водный элементаль не войдет в силу и не начнет охотиться. Он привязан к этому камню, будет охранять его, и убивать любого, кто подойдет к камню ближе пятидесяти шагов. Это достаточно слабое существо, но здесь рядом вода, которая сделает его сильнее.
- Слабое? - Вик с сомнением посмотрел на мага, - что может быть сильнее элементаля?
- Относительно слабое. Любой шаман уничтожит его мгновенно, без всякой подготовки. Воины тоже смогут это сделать, в конце концов. Но у вас будет время, пока они сообразят, как к нему подступиться. Водный элементаль не любит огонь, и быстро исчезнет, если они закидают его факелами или обстреляют зажигательными стрелами. Водные элементали встречаются редко, будем надеяться, что оркам не приходилось раньше с ними сталкиваться.
- Сколько времени у нас будет?
- Не больше часа. Даже у воды элементаль не продержится дольше без внешней подпитки.
- Часа нам будет достаточно.

*

Взвод прятался за небольшой скалой, воины старались не высовываться без нужды. Скала едва укрывала шесть десятков лучников и отряд Рема, однако лучшего укрытия у них не было. Даже это укрытие давало им преимущество перед орками, которые вынуждены будут идти по проходу, не защищенные ничем.
- У них нет башенных щитов, но они сделают деревянные ростовые щиты, как только поймут, что к чему, - произнес Лашан.
Сержант взвода кивнул и обернулся к своим бойцам:
- Шестеро в лес, наберите сухой травы, сделайте зарубки на хвойных деревьях и соберите смолу. Мы подожжем их деревянные щиты.
- Это пройдет только первый раз, потом они обольют их водой.
Сержант пожал плечами:
- Это все равно их задержит. А мы прикончим больше орков.
К Виктору подполз Мугра:
- Сделай нам огненные стрелы. Ты можешь?
- Сделаю, но я успею подготовить только несколько. И они ничуть не лучше, чем те, которые соорудит сержант. Их будет сложнее погасить, вот и все.
- Все равно сделай.
Рожок орков прозвучал совсем близко.
- Они уже у болота, - сказал Фантом, - скоро найдут проход.
- По шесть человек - направо и налево от позиции. Отойдете на сто шагов и патрулируйте вдоль болота. Кому-то из орков может посчастливиться перебраться прямо через топь. Не давайте им выйти. Тысяча шагов туда и обратно. И следите за флангами.
- Вечереет. Может, орки решат остановиться на той стороне этой ночью? - Гедон смотрел на заходящее солнце.
- Может. Они могут уже разбивать лагерь на ночь. Но их патрули будут здесь уже скоро. Они будут искать проходы всю ночь.

*

Предыдущая страница 21 Следующая страница


Девятая Крепость 22

Первый патруль появился в проходе через полчаса. Закат освещал дюжину быстро приближающихся орков.
- Ни одной стрелы без команды, - прошипел сержант. - Пусть подойдут к нам вплотную.
Орки пересекли болото, и до позиций взвода им оставалось не более пятидесяти шагов.
Сержант показал три пальца, потом убрал один, помедлил, убрал второй, и через еще одно мгновение сжал руку в кулак. Орки умерли молча, на каждого пришлось не менее трех стрел.
- Быстро. Собрать стрелы. Оттащить трупы за укрытие. Может, - сержант с надеждой посмотрел на проход, - может, Локо смилостивится и нам повезет еще раз.
- Будет лунная ночь, - Фантом взглянул на солнце, почти ушедшее за кромку леса. Хорошая ночь для охоты.
Через полчаса вернулись первые посыльные разведчиков с обеих сторон.
- Проходов нет, - удовлетворенно произнес сержант - час туда и час обратно. Мы останемся здесь на ночь. По шесть человек на каждую сторону, сменить патрули. Каждый второй - постарайтесь поспать. Эта ночь будет долгой.
Однако ночью их никто так и не потревожил. Основные силы орков, остановившиеся лагерем невдалеке от болота, не хватились потерянных скаутов до утра.

*

- Туман, - Фантом поморщился, - у нас будут проблемы, если он не исчезнет.
- Исчезнет, - спокойно заметил Вик, передавая рейнджеру еще одну стрелу, - он рассеивается даже сейчас. Проход стало видно на сто шагов. Еще час, и от тумана не останется и следа.
Даниэль кивнул. К середине ночи вернулся посыльный от группы, ушедшей на правый фланг. Они так и не дошли до окончания топи. Рейнджеры передали, что подождут до утра и начнут обратный путь. Сейчас сержант ждали вестей от второй группы, чтобы иметь полную картину.
- Справа им нас не обойти. Им понадобится не меньше дня, чтобы пройти вдоль болота и вернуться, - сержант размышлял вслух, - а может и неделя. Но не меньше дня, а больше нам и не нужно.
- Надо перебросить людей на левый фланг, вестей от второй группы нет по-прежнему, скоро нам станет не до того.
Сержант кивнул:
- Смена патрулей, - негромко скомандовал он, - четверо направо, и смотрите в оба. Налево десяток, уходите дальше, на две-три тысячи шагов и следите внимательно. Если увидите крупную банду, постарайтесь нас предупредить. Отправьте одного вперед. Пусть найдет место получше и следит за левым флангом в получасе ходьбы.
Вторая группа орочьих скаутов появилась, когда туман еще не рассеялся. Их было значительно больше, это шли уже не разведчики, а передовой отряд. Несмотря на туман, звуки по воде расходились далеко, и их приближение взвод услышал сразу, как только орки ступили на перешеек и зашлепали по неглубокой воде.
- Три дюжины, - Фантом выглянул за камень и мгновенно спрятался обратно, - но идут правильно, растянулись почти на пятьдесят шагов.
Фантом показал сержанту раскрытую пятерню, давая знак приготовиться.
- Надо выбивать последних. Если они уйдут, то через полчаса здесь начнется бойня.
- Она все равно начнется, - подал голос Брентон, - стоит ли так из-за этого волноваться.
- Колонна уходит с каждым часом все дальше, так что стоит. Сейчас нам важна каждая минута.
Фантом убрал один палец. Никто не выглядывал из-за укрытия, чтобы не вспугнуть приближающихся орков, но по звукам было понятно, что первые из них были на расстоянии ста шагов.
Ближайший к рейнджеру воин зашептал беззвучную молитву.
Фантом убрал второй палец. Восемьдесят шагов. Грег и Ким, оказавшиеся рядом друг с другом, приподняли арбалеты. Шатун подмигнул юноше и прошептал:
- Покинув улицы столицы, мы сделали нашу жизнь очень… занимательной. - Последнее слово явно только недавно вошло в обиход бывшего грабителя, - он выговорил его старательно, смакуя неизвестное сочетание звуков на языке.
Фантом прислушался и убрал еще один палец. Затем, чуть помедлив, вслед за ним к ладони прижался четвертый. Сейчас только указательный сдерживал стрелы и болты, сдерживал напряженных, готовых взорваться стрелами воинов. Только один небольшой, вымазанный грязью и копотью костров палец отделял ближайших орков от встречи с их богами.
Теперь плеск воды казался оглушительным. Казалось, что вражеские воины вот-вот вспрыгнут на камни и обрушатся на взвод сверху.
Даниэль не стал убирать последний палец. Вместо этого он махнул рукой, и палец оказался направленным на орков, подобно карающему мечу силы Нес"Нуина.
Ким и Шатун выскочили из-за камня одновременно, одновременно выпустили болты с ближайших противников. Первый десяток, находившийся на расстоянии двадцати шагов, был нашпигован стрелами в одно мгновение.
Однако теперь против спрятавшегося взвода выступали опытные воины. Пока вторые стрелы ложились на тетиву луков, орки уже бежали обратно, громко выкрикивая предупреждения. Из-за того, что они растянулись, ближайшие закрывали своими телами видимость, и мешали лучникам целиться в дальних, не дошедших до камней семидесяти шагов. Только Многорукий и Фантом смогли их достать, выпуская стрелы чуть выше голов тех, кто бежал позади. Орки падали один за другим, продолжая кричать. Уйдут они или нет, было неважно, эффект внезапности был исчерпан.
Оставшиеся в живых скрывались в тумане. По крайней мере, шестерым оркам удалось избежать верной смерти. Туман отступал, но видимость была еще ограничена парой сотней шагов. Фантом единственный, кто продолжал выпускать стрелы одну за другой, несмотря на то, что они просто терялись в тумане. Вдалеке послышался плеск падающего в воду тела. Фантом удовлетворенно кивнул и снял последнюю стрелу с тетивы.
- Несколько все же ушло, - произнес Даниэль, втыкая стрелу в землю. Он произнес это так, как будто для остальных это было отнюдь не очевидно. - Двое или трое.
- Шестеро, - поправил его Лашан, - может, пятеро.
Фантом покачал головой:
- Теперь уже двое или трое. Ладно, неважно. Дело сделано. Теперь начнется.
Сержант прокричал команду, приказывая добить нескольких еще шевелящихся орков и собрать оружие и стрелы.
Молния пошел за своими болтами. Вблизи от него двое новобранцев подошли к еще живому орку со стрелой в груди и остановились в нерешительности.
- Прекратите его мучения, - тихо сказал Ким.
- Может, мы сбросим его в болото? - почти умоляющим голосом произнес один из бойцов.
Ким отрицательно мотнул головой:
- Утонуть в болоте - это не смерть для воина. А перед вами воин. Пусть он и враг, но он воин, сражавшийся достойно. И умереть он должен тоже достойно, как воин, - от стали.
Ким выдернул глубоко засевший болт и спихнул труп орка в болото. Потом будничным тоном добавил:
- Перережьте ему горло. И побыстрее. У вас не осталось времени на раздумья.
Один из юных бойцов склонился над умирающим, приготовив нож.

*

Вести с левого фланга обрадовали сержанта. Усталый боец, который теперь назывался рейнджером, торопливо шептал:
- Мы дошли до небольшой речушки, впадающей в болото. Там каменистое дно и по нему можно перебраться через болото. Мы вышли на нее после заката и ждали до утра. Орков не было. Командир сказал, что будет следить до обеда, если орки так и не появятся, то группа начнет возвращаться сюда. Попросил дождаться, - рейнджер изобразил нечто, слегка похожее на улыбку. - Я ушел еще до рассвета, чтобы предупредить. Пять часов, если быстрым ходом.
Сержант кивнул:
- Спасибо, боец. Поспи, если сможешь. С минуты на минуту орки начнут наступление.
После этого сержант подсел к Фантому:
- Пять часов туда, пять обратно. У нас минимум десять часов, пока нас обойдут. Совсем неплохо, да?
Рейнджер кивнул:
- Если только в болотах нет тропок, которые мы пропустили. Пошли несколько человек в обоих направлениях. Пусть идут до встречи с рейнджерами и осматривают берега еще раз. Им надо быть очень осторожными. По этим лесам могут бродить и другие кланы, еще даже не знающие о нас. Двоих назад, к нам в тыл, на двести шагов. Пусть следят за лесом.
Фантом глотнул воды из врученного ему бурдюка, передал его дальше - сержанту, и продолжил:
- Я уйду влево на пятьдесят шагов. Вон за то дерево. Отправь нескольких лучших направо, на такое же расстояние. Будем отстреливать орков сбоку, когда они сообразят укрыться за ростовыми щитами.
Конрад кивнул и начал отправлять людей. Фантом тронул его за плечо и добавил:
- Сержант, и не жалейте стрел. Стреляйте много и быстро. Иначе они могут просто задавить нас количеством. В любом случае, этот день закончится раньше, чем стрелы.

*

Первая атака показала, что вождь клана все еще недооценивает противостоящий ему взвод. Две сотни орков попытались прорваться к укреплению с ходу, на это раз вооруженные маленькими круглыми щитами из дерева, - единственными щитами, которые они использовали в лесных походах.
Первым, не дожидаясь команды, начал Фантом. Туман окончательно рассеялся, и видимость была великолепная, из-за скалы было видно даже как орки, постепенно увеличивая скорость, бегут в их направлении. Один из воинов клана, переоценив ширину болотной дорожки, свалился в болото и теперь пытался зацепиться за скальное основание и выкарабкаться обратно на твердое место.
Первая отвесная стрела Фантома встретила свою цель на расстоянии почти в триста шагов. Еще две уже были в воздухе.
Сержант не был столь уверен в точности своего взвода. Он скомандовал первый залп только тогда, когда первый ряд нападающих приблизился на расстояние ста пятидесяти шагов. К этому моменту Фантом уже сбросил первый колчан и во врагов летели стрелы из второго.
Залп взвода остановил две дюжины орков. Часть стрел ушла мимо, от части орки успели закрыться щитами.
- Стрелять по готовности, - крикнул сержант, - шевелитесь, заснувшие тролли!
Вторая волна стрел, менее организованная, чем предыдущая, встретила орков на расстоянии в сто шагов. Усилиями Фантома их уже оставалось меньше полутора сотен. На этом расстоянии тяжелые наконечники стрел, выпускаемые из длинных луков, пробивали даже обитое кожей дерево, и отметку в сто шагов преодолело немногим больше сотни. Но сто шагов - это несколько коротких мгновений для разогнавшегося врага, ситуация мгновенно превращалась в критичную. Орки приближались, перепрыгивая через падающих под стрелами родственников. Когда первые из неполной сотни вышли на окраину болота, и до скалы им оставалось не более полусотни шагов, в дело вступил Виктор.
- Вспышка, - крикнул маг, и бывшие новобранцы, наученные горьким опытом зимних истязаний, мгновенно зажмурились. Некоторые даже укрылись за скалой, стараясь спрятаться от эффекта заклинания. Маленькое белое солнце разорвалось прямо перед мордами передних атакующих.
Несколько ослепленных светом орков решили, что горят, и спрыгнули в воду, сразу уйдя в нее с головой. Большинство из остальных, как и ожидалось, остановилось и закрутилось на месте. Только с дюжину, то ли избежавших результатов заклинания, то ли вслепую, продолжили движение вперед. И умерли первыми.
Прежде чем ослепление прошло, от орков осталось не больше десятка. Они побежали, но уже в обратную сторону. На этот раз не ушел никто, слишком близко они подошли к взводу. Наблюдавшие с другой стороны болота за событиями товарищи погибших яростно взвыли, потрясая ятаганами.
- Дайте мне еще стрел. - Даниэль подбежал стремительно и уселся, упершись спиной в камень. Если так пойдет, то мне не хватит моих.
Сержант протянул рейнджеру три набитых колчана.
- Здесь девять дюжин. Если все равно не хватит, заходи еще, - улыбнулся Конрад. - Мы только что положили две сотни орков и ни одного раненого у нас. Это лучший день в моей жизни.
- Он станет еще лучше очень скоро. Игры кончились, сейчас они пойдут под щитами, готовьтесь. И, сержант, в следующий раз начинайте раньше, хотя бы с двухсот шагов. Не время экономить стрелы. Если бы не маг, мы бы уже дрались в рукопашной.
Скучающий Брентон, оказавшийся почти не у дел, проворчал:
- Может, это было бы к лучшему. Иначе вы положите весь клан без участия моей секиры.

*

Следующей атаки они прождали больше часа. На той стороне топи слышался стук топоров. Наконец, орки восприняли взвод всерьез.
Теперь против них вышло около трех сотен. Вышло в столь нелюбимом орками строю. Первый ряд орков держал высокие деревянные щиты. Хотя назвать эти грубо сколоченные, перевязанные веревками груды дерева щитами было достаточно сложно. Несколько из них были просто выдолблены или выжжены из цельного дерева. Но, несмотря на неуклюжий вид, эта защита полностью скрыла орков от стрел. Следующие ряды держали над головами обычные маленькие щиты. На это раз почти треть орков, около сотни, шли с короткими луками.
Несмотря на незначительное увеличение в численности атакующих, эти три сотни имели намного больше шансов прорваться на другой берег и завязать ближний бой.
- Начинайте с максимальной дальности, не ждите, - крикнул слева Фантом. До орков было больше пятисот шагов, но Даниэль уже выпустил первую - "дальнюю" стрелу, отмечая максимальную дальность удара его лука. Стрела ушла в воду где-то в трех с половиной сотнях шагов.
Единственной слабостью новой атаки орков стала их скорость. Непривычные к правильному строю, вынужденные тащить перед собой щиты, полностью закрывающие обзор, орки шли медленно. Во много раз медленнее, чем в предыдущем нападении.
- Если бы они пустили еще сотен пять уродов, размахивающих ятаганами, а не выдумывали такие сложности со щитами, они бы нас смели, - сказал Шатун, положив арбалет на камень и примериваясь. Для арбалета расстояние было еще слишком велико.
- Вождь боится магии. Он не знает, на что способен маг с этой стороны, а шаманов у него по-прежнему нет, - громко ответил Виктор, находившийся в другом конце линии обороны. Он выглянул из-за камня, посмотрел на приближавшихся орков и снова присел за скалу.
- А на что способен маг по эту сторону? - сразу спросил Мугра.
- Посмотрим, пока лучше рассчитывайте на себя, - туманно откликнулся волшебник.
Четыреста шагов.
- Первая стрела - навесом, - крикнул сержант, - по моей команде. Каждый третий, - вместо этого поджигайте смолу на стрелах. Ваши стрелы должны достать их, когда они приблизятся на сто пятьдесят шагов. Поджигайте щиты. Стрелять только по команде.
- Я одного не пойму, где их верховые скауты? - пробормотал Ким, - не видно ни одного, даже на той стороне.
- Молись, чтобы они так и не появились, только этих наездников на чудовищах нам не хватало. Они проскочат полет стрелы за мгновение. - Шатун недовольно посмотрел на друга, поднявшего неприятную тему.
- Ну и что, их не может быть много, а на одну стрелу времени у нас всегда хватит.
- Может, поэтому их и не видно. Идут в обход.
- В обход? Это неприятно. Надо сказать сержанту.
- Позже. Смотри.
Первая стрела Фантома ушла в небо. Рейнджер не пытался выбить первый ряд, пока что он клал стрелы в глубь строя орков. И судя по шевелению внутри, некоторые из них проскальзывали мимо поднятых щитов и достигали цели.
Орки прошли отметку в триста шагов. Один из лучников не выдержал напряжения и выпустил стрелу. Не долетев пятидесяти шагов, она обессилено упала. С луком Даниэля, уже откинувшего первый опустевший колчан, не мог сравниться никто.
- Ждать команды, - крикнул сержант.
Дойдя до упавшей стрелы слишком торопливого бойца, орки потеряли не больше двух дюжин. И это стоило Фантому второго почти опустошенного колчана.
Прежде чем крикнуть команду, сержант похлопал по плечу стоявшего рядом с ним новобранца:
- Возьми еще несколько колчанов и бегом к рейнджеру. Похоже, я недооценил его скорость. Будь с ним.
Вновь обернувшись к приближающемуся строю, Конрад скомандовал:
- Приготовились! На локоть выше! - еще раз оглянувшись и осмотрев напряженных лучников, он выкрикнул: - Залп!
Стрелы упали в третий и следующие ряды противника.
- Каждый третий! Поджигай! Остальные - приготовились! Залп!
Еще одна волна стрел ушла еще глубже в построение врага. Некоторые из них находили щели между защитой орков, но их было слишком мало, чтобы их остановить. В лучшем случае, из пяти стрел лишь одна останавливала орка, и каждый залп уменьшал количество наступающих меньше, чем на дюжину.
- Пол-локтя выше! Стрелять по готовности! - сержант оглянулся и проверил смотрящих на него лучников с зажженными стрелами и опустил руку ладонью вниз, приказывая им ждать.
Когда орки подошли на двести шагов, Фантом сумел достать первого щитоносца, того, что шел с самого краю и оставил неприкрытый бок. Орк свалился в воду, утянув за собой щит, который медленно поплыл над топью, пока не уперся в кочку. Фантом моментально выпустил в образовавшуюся брешь еще дюжину стрел, некоторые из лучников на левом фланге попытались воспользоваться его примером. Пока орки перегруппировались, сузив строй и выдвинув два щита на левый фланг, чтобы прикрыться от стрел рейнджера, они разом потеряли две дюжины.
Строй орков заколебался, но через мгновение опять двинулся вперед. До скалы оставалось полторы сотни шагов, когда со стороны атакующих полетели первые стрелы. Один из воинов, стоявший радом с Кимом, схватился за грудь и медленно сполз за камень. Стрелы орков летели еще неточно, лучники были хорошо укрыты за скалой, но некоторые из них все же достигали цели. Еще двое бойцов упали.
- Поджигайте щиты! Залп! - полторы дюжины горящих стрел ушли по команде сержанта. Деревянные щиты мгновенно загорелись, но это не дало того эффекта, который ожидали обороняющиеся. Только один из орков выронил щит, тут же поплатившись за ошибку своей жизнью и жизнью нескольких идущих следом. Остальные либо просто держали горящие щиты и шли вперед, либо быстро опустили щиты в воду, погасив пламя. Зажженные стрелы лишь ненадолго задержали продвижение орков. Они вновь шагнули вперед.
Напор стрел становился все сильнее. На расстоянии в сто шагов исчезло преимущество длинных луков взвода перед короткими орков. Люди были укрыты скалой, но лучники орков тоже прятались за щитами. Бой пошел на равных. Один за другим начали падать новобранцы.
Фантом разом выпустил три "огненные" стрелы, которые для него приготовил маг. Они дали несколько больший эффект, чем обычный огонь. Пламя охватило щиты. Однако у орков, идущих впереди был выбор - бросить щит и моментально умереть под градом стрел или немножко потерпеть жар. Они сделали правильный выбор, и даже магия Виктора не могла моментально сжечь толстые деревянные щиты. Орки приближались, огрызаясь стрелами.
Фантом перестал пытаться выбить щиты, быстро прореживая дальние, незащищенные ряды противника. С другого фланга трое лучников делали то же самое, с немного меньшим успехом.
Орки почти вышли из топи, до защищающих их щитов оставалось чуть более пятидесяти шагов. Ким высунулся из-за укрытия, выбрал щит, показавшийся ему наиболее хлипким, и выпустил болт. Болт пробил дерево, но не достал несущего его орка. Строй приблизился еще на шаг.
И все- таки орки сделали ошибку. Возможно, они уже забыли о маге. Возможно, они просто побоялись высунуться из-за своей иллюзорной защиты. Но вместо того, чтобы бросить щиты и за мгновения преодолеть оставшееся до скалы расстояние, орки продолжали медленно шагать вперед.
- Сколько до них? - спросил сидящий за скалой Виктор у Волка.
- - Сорок - сорок пять шагов. - Мугра выпустил стрелу, вошедшую в щель между щитами и уронившую еще одного орка.
Виктор кивнул и, одновременно поднимаясь и разворачиваясь, начал шептать заклинание.
Маг поднял руки надо головой, и быстро опустил их, как будто ударив молотом по приближающимся оркам. И грянул гром. Молния ударила в центрального щитоносца, буквально вколотив его в землю. Но действие заклинания на этом не закончилось, маленькие, более слабые разряды полукругом разбежались по строю орков, моментально умертвив пятерых ближайших и заставив еще дюжину задергаться от пробивающего их заклинания.
В центре строя образовалась широкая брешь, открывшая почти половину орков. В нее, как стервятники, полетели стрелы.
Орки еще могли победить, если бы побежали вперед. Но их охватило то состояние, возникновения которого у своих подчиненных больше всего боится любой командир. Паника. Пораженные не столько результатами, сколько эффектностью заклинания, они побежали.
Те две сотни шагов, которые отделяли их от спасения, сумели преодолеть не больше трех дюжин. Остальные остались лежать на камне, наполовину скрытые водой.
Сержант уже раздавал приказы:
- Перевязать раненых. Оттащить в лес убитых. Трое, кто считает себя в силах, на левый фланг, на смену дозору. Еще трое на правый.
После этого, он подошел к магу, сидевшему за скалой с закрытыми глазами.
- Как он? - обратился сержант к Мугре.
- Выживу. - Виктор устало приоткрыл один глаз и попытался поднять руку, чтобы помахать ей и показать, что еще жив. - Но большего от меня сегодня не ждите. Я пуст.
- Один взвод положил за сутки пять сотен орков, - Конрад тряхнул головой, как будто отгоняя наваждение. - Напомните мне, когда мы будем проходить мимо, - я оставлю свое годовое жалованье в храме Локо.
- Лучше поставь на него нам выпивку, - буркнул Брентон.
Те, кто мог смеяться, - смеялись. Солнце преодолело зенит и начинало медленно клониться к горизонту.

*

- Шестнадцать убитых, еще двое вот-вот уйдут. Почти все легко ранены. Троих придется нести, - сержант сделал длинную паузу, - если мы успеем уйти.
- Что орки придумают дальше? - спросил Брентон.
- Сегодня, скорее всего, ничего. - Фантом оглядывал топь. - Клан потерял четверть воинов. За один день. Их вождь должен быть очень упертым, чтобы атаковать еще раз сегодня. Мы уйдем после заката. Если повезет, орки только к утру поймут, что их оставили ни с чем.
Сзади них, в лесу, разгорался погребальный костер. Посмотрев на него, Фантом сказал:
- По крайней мере, эти воины похоронены с почестями. Оглянувшись на проход, отмеченный телами орков, он хотел сказать что-то еще, но промолчал.
- У нас осталось не так много стрел. По два колчана на оставшихся в живых, - продолжил сержант. - В любом случае, завтрашний день нам не выстоять. Маг нам больше не поможет, пусть даже орки и не знают об этом.
Фантом кивнул:
- Значит, уходим с закатом.
Прошло пара часов с момента последней атаки орков, когда они заметили бегущего с правого фланга патрульного.
- Орки! - юноша начал кричать, еще не добежав до сержанта, - шестеро орков проползли через топь, в тысяче шагов отсюда. Мы заметили их слишком поздно, они уже выбрались на сухое место. Только я остался жив.

Предыдущая страница 22 Следующая страница


23 Эдуард Катлас

Последние слова воин договаривал шепотом.
- Скольких ты убил? - сурово спросил сержант.
- Троих. И последний чуть не убил меня. Они устали, пока перебирались через топь. Их было бы больше, но далеко не все сумели пробраться. Я видел еще двоих далеко от берега, трясина почти засосала их.
Сержант кивнул:
- Значит, твои товарищи отомщены.
Развернувшись, он отдал приказ:
- Шестеро на правый фланг, разбиться на две группы и следить за болотом. Шестеро на левый, смените патруль. Не дайте пробраться больше никому. Еще двое, - похороните павших… Пока мы можем это себе позволить, - добавил он тихо.
- Как только солнце уйдет, сразу возвращайтесь. Будем уходить.
- Двадцать, - произнес Фантом.
- Двадцать один, - поправил его сержант, - умер еще один из раненых.

*

До заката осталось не больше часа, когда вернулись четверо рейнджеров из дальнего патруля с правого, западного фланга. Так и не дождавшись орков, в полдень они отступили и быстро достигли заслона.
- Ни одного орка вдоль болота? - сержант был готов ко всему.
- Ни одного, - подтвердил командир группы, - ни вдоль болота, ни глубже на север. Мы шли чуть в стороне. Все тихо.
- Хорошо. Постарайтесь отдохнуть, нам придется идти всю ночь.

*

Фантом первым увидел в лучах заходящего солнца бегущих с востока. Сначала он подумал, что это возвращается левый патруль, но они бежали со всех ног, и их было семеро.
Только когда они подбежали ближе, Даниэль понял, что седьмым был молодой рейнджер из дальнего дозора. Совсем молодой, тот самый, кого кухарка когда-то назвала "соплячком".
- По реке пошли орки, около полусотни, - рассказывал солдат. - И с ними было несколько наездников на этих огромных волках. Мы их остановили, но один волк успел добежать. Разорвал моего друга буквально в клочья, прежде чем упал.
- Рейнджер сказал мне бежать к вам, предупредить. Сказал, что задержит их немного, чтобы дать мне возможность уйти, - юноша начал всхлипывать. Сержант похлопал его по плечу, успокаивая.
- Пока мы ждали, командир учил нас ставить ловушки, мы их сотни наставили, самых разных. Теперь там, на выходе из болота, вся местность - одна сплошная ловушка. Он сказал, чтобы его не ждали. Сказал, что уйдет, если сможет, - голос бойца задрожал, он судорожно выдохнул и закончил: - Еще он сказал, что у вас не больше часа, потом они будут здесь. Я бежал быстро, так быстро, как мог. Я знал дорогу, а орки пойдут медленнее. Может, я выиграл еще полчаса. Он ведь уже мертв, да?
- Держись, сынок. Если он и мертв, то никто не сможет сказать, что он погиб напрасно. Ты сделал его смерть не напрасной. Будь сильным и за него тоже.
Сержант помолчал и отдал приказ:
- Уходим тихо. Отползайте до леса и бегите. Раненых на лошадей. Кто-нибудь - найдите левый патруль и догоняйте. Маг, - Конрад нашел глазами Виктора, - пришло время для твоей ловушки. Двое - помогите волшебнику отойти, когда он закончит. Если орки решатся на ночную вылазку, их будет ждать сюрприз.
Взвод пришел в движение. Дождавшись, когда большинство уйдет на относительно безопасное расстояние, Виктор произнес простое заклинание и бросил камень элементаля к самой кромке воды, прямо в центр выхода из болота. Тихо всплеснув, камень остался лежать на скальном основании, лишь немного выступающий из болотной жижи.
Двое воинов подхватили вконец ослабевшего мага под руки и потащили его к лесу.
Но когда они уже были среди деревьев, маг вырвался из их рук и обернулся. Обернулся, чтобы увидеть водного элементаля, освещаемого только узкой полоской заката, и казавшегося от этого не голубым, а бледно-розовым.
От болота уходили пятьдесят восемь бойцов, и еще двоих тяжелораненых везли лошади. В темноте их лиц было не видно, но Даниэль знал, что думает каждый из них. Знал, потому что думал о том же. О тех, кто остался позади. Прошел всего день, но после него никого из уходящих на север нельзя было назвать новобранцем.

*

Взвод догонял колонну третий день. Они шли днем, и продолжали идти ночью, останавливаясь лишь на короткие двухчасовые привалы, во время которых люди, казалось, лишь успевали закрыть глаза, как их уже будили и заставляли идти дальше.
Взвод был измотан до предела. Даже отряд принца, идущий с ними, перенес этот марш достаточно тяжело.
Им повезло. За эти дни они ни разу не встретили орков. Клан, преследующий колонну, остался далеко позади, а охотничьи отряды орков были либо распуганы прошедшей перед ними колонной, либо ушли вслед за ней.
На второй день умер еще один из раненных, но оставшийся начал оживать, и за его выздоровление можно было не беспокоиться.
Утром третьего дня они обнаружили следы короткой стычки колонны с небольшим патрулем орков. В лесу валялись трупы дюжины орков и еще десяток тел солдат короля. По следам, которые успевал осматривать Фантом, стало понятно, что колонну перехватили охотничьи банды другого клана, и люди Тригора опять шли под постоянным наблюдением орков.
- Вокруг них опять не меньше сотни, может больше, - сказал Даниэль, присев на корточки и осматривая сломанные папоротники, по которым неосторожно прошли орочьи скауты. - Все повторяется. Мы только оттянули развязку.
- Надо догонять колонну, - Лашан двинулся вперед, - у них осталось совсем мало опытных рейнджеров. Без нас им совсем тяжело.
К вечеру случилось самое радостное событие за три дня их беспрерывного марша на север. Их догнал рейнджер, которого уже закончил оплакивать "соплячок".
- Так и думал, что перехвачу вас где-то в этом районе,- улыбаясь, говорил лесовик, - похлопывая юношу по плечу, - а он молодец, справился. Отличный будет рейнджер. Легкие ноги, хорошая память.
Обратившись к своему ученику, он сказал:
- В одну из твоих ловушек угодило сразу два орка. Отличная ловушка получилась.
- Яма? - спросил Фантом, - яма с кольями?
- Да, и не только. Мы сделали двойную ловушку. Сначала яма с кольями, но они ее обошли. Но сразу за ней насторожили веревку, которая отпускала бревно. Их буквально снесло обратно в яму. Даже не скажу, умерли они от удара бревна или уже от кольев. Это он сам придумал, оставить там запасной сюрприз. Молодец, Арви.
"Соплячок" по имени Арви разулыбался и подвинулся ближе к учителю. Теперь он его просто боготворил.
- Я держал их час, - рейнджер вновь продолжил рассказ. - Среди той путаницы ловушек, которую мы там наворотили, это было легко. Положил полдюжины стрелами, еще столько же попали в ловушки прямо при мне. Ушел тогда, когда они бросили гоняться за мной по лесу, и отправили половину вдоль болота в вашу сторону. Думаю, теперь они далеко позади. Вы взяли такой темп, с которым даже охотники орков вряд ли справятся. Думаю, у нас минимум полдня в запасе. Пока они дошли до заслона, пока разобрались, что к чему…
- Может и больше, - произнес Фантом, - уходя, маг оставил им неприятный сюрприз.
- Может и больше, - согласился рейнджер, пребывающий в благодушном настроении от встречи с взводом и своим учеником. - Но полдня наверняка. Далеко еще до колонны?
- К утру должны нагнать. Сложно сказать, мы не знаем, когда они остановятся на ночь. Пока они, по-прежнему, идут прямо на север. И по-прежнему орки следят и накапливаются вокруг.

*

К утру взвод действительно вышел на место ночной стоянки колонны, но к этому времени она вновь ушла вперед.

- Стоянка оставлена не меньше часа назад, - Фантом осматривал окрестности. - Мы можем нагнать их к полудню.
Рейнджер протер глаза, ставшие красными и опухшими от недосыпания и накопившейся усталости.
- Но прямо за колонной идут охотники. Несколько дюжин. Следят. По сторонам от нее тоже орки. Думаю, что вокруг колонны собралось сотни две. Придется прорываться.
- Это не дело, - командир взвода покачал головой, - в нашем теперешнем состоянии мы все ляжем в первой же стычке.
- Да, - Фантом кивнул и задумался.
- Поступим иначе, - наконец сказал он, - идите со скоростью колонны. Я уйду вперед, просочусь через дозоры орков и мы устроим оркам ловушку. Когда услышите звук рога капитана, ждите орков, вставайте и ждите орков, бегущих вам навстречу. Спрячьтесь получше, мы погоним их прямо на вас. Потеряем час, но положим весь тыловой отряд.
- Проберешься один? Может, возьмешь кого-нибудь еще?
Рейнджер покачал головой:
- Одному даже легче. Не надо никого прикрывать. Я легко их обойду в одиночку. Ждите сигнала рога через несколько часов.

*

Сигнал действительно прозвучал. Через полтора часа прозвучал сигнал королевского рога, который невозможно было спутать с иногда раздававшимися звуками, издаваемыми охотничьими рожками орков.
- Не больше четверти часа, - сказал сержант. От его усталости моментально не осталось и следа:
- Рассыпаться цепью, приготовить луки. По десять человек на фланги. Убивайте всех.
Конрад обернулся к отряду принца и то ли спросил, то ли приказал:
- Встанете в центре?
Орки бежали, легко уходя от контрнаступления двух взводов, которые капитан повел лично. Но задачей людей и не было догнать банду с тыла, они только старались не давать уходить им в стороны, гоня их прямо в ловушку. Три десятка орков вышли прямо на приготовившийся взвод.
Как только полетели первые стрелы, половина орков побежала в стороны, пытаясь выбраться из капкана раньше, чем он окончательно захлопнется. В дело вступили лучники, специально для этого оставленные на флангах.
Несколько орков успели добежать до рассыпавшейся цепи, и ударили прямо в ее центр, туда, где навстречу им вышел Брентон. Его секира наконец-то закончила свое ожидание.
Не ушел никто. Подойдя к сержанту, капитан произнес:
- Мы уже почти не надеялись увидеть вас живыми. Пятый день пошел. Сколько?
- Треть осталась у болота, мой капитан. Остальные здесь. Мы хорошо потрепали орков, очень хорошо. Даже не знаю, поверите ли вы, если я скажу, сколько орков осталось лежать на болотах.
- Далеко они?
- Об этом клане можно пока забыть. Они отстали безнадежно, к тому же я вижу, что у вас здесь появились более насущные проблемы? - сержант вопросительно посмотрел на командира.
Капитан кивнул:
- Нас опять предупредил фэйри. С запада идет еще один клан, больше тысячи клинков. Скоро они выйдут на наш след. Но это еще не самое плохое… Давайте двигаться, время не ждет, мы и так потеряли почти час на эту банду.
Взвод пошел вперед, навстречу вставшей на привал колонны. После этого, не сбавляя шаг, капитан продолжил:
- Справа к нам подходят еще пять сотен. Откуда они взялись на востоке и почему не перехватили нас раньше, я не знаю. Но они настигнут нас через несколько часов. Мы в ловушке, нам остается только продолжать двигаться на север в надежде, что у нас еще появится возможность выйти к скалам хоть немного восточнее. Тогда мы еще сможем уйти.
- Архитектор нашел что-нибудь интересное? Мы хотя бы не зря проделали весь этот путь по лесам запада? - спросил подошедший Лашан.
Тригор неопределенно пожал плечами:
- Урцил говорит, что несколько мест пригодны для строительства, но будь его воля, он бы продолжил поиски.
Хоть что- то, -заключил Лашан.

*

- Сколько орков может быть в этих лесах? - в который раз спрашивал Мугра. - Они потеряли больше десяти тысяч только прошлым летом. А здесь мы опять насчитали не меньше сорока сотен. Откуда они берутся?
- Трудно сказать, - ответил Нес"Нуин, вновь шагающий рядом с отрядом, - леса на западе бескрайни, мы можем только гадать. На сколько сотен миль уходят эти леса, не знает никто. Мы сейчас идем по тем местам, где не проходило и дюжины людей до нас.
- Я могу предположить… - Вежливо произнес прелат храма гармонии. - Я могу сделать предположения, основанные на записях, сохраненных благодаря воле Ка"Руут, которая завещала нам хранить все знания, которые мы добываем…
- Ну? - недовольно поторопил его Нес"Нуин. Легкие стычки на почве теологии случались у них неоднократно. Однако надо отдать должное, - идущие сейчас по лесу земные представители обоих богов хорошо себя сдерживали, в отличие от их братьев в самом королевстве.
Медлительность прелата легко объяснялась. Он задыхался от быстрого шага. Из всех идущих в колонне он был чуть ли не самым старшим, и абсолютно не привык к подобным переходам.
- Так вот, у Ка"Руут…
- Это мы поняли, - прервал прелата Мугра, - что по поводу орков?
- у Ка"Руут есть ее летописи, - упрямо продолжал гнуть свое прелат, - это, конечно, не ее личные записи, просто в нашем храме так называют любые свитки и книги, которым больше столетия - летописи Ка"Руут.
Окружающие поскучнели, почувствовав, что коротким ответом дело не обойдется
- В этих летописях сказано, что мы воевали с орками всегда. Несколько сотен лет назад, когда наше королевство еще не было королевством, а просто фронтиром людей, идущих с востока, в те далекие времена весь нынешний запад принадлежал оркам. Эта война идет столетия.
И…? - Мугра еще раз попытался вернуть прелата к изначальному вопросу.
- Ну и вот. В летописях Ка"Руут сказано, что владения орков на западе безбрежны. Королевство спасает только то, что у них единого государства, как такового. Каждый клан владеет определенной территорией, охотничьими угодьями, так сказать. Люди еще ни разу не встречали клан, в котором было бы больше пяти тысяч клинков. Иногда кланы воюют между собой, иногда объединяются. Прошлым летом у третьей было несколько восточных кланов.
- Ну? К чему это все?
- К тому, - наконец раскипятился спокойный до этого прелат, - к тому, что мы имеем дело с совсем другими кланами, не теми, кого потрепали прошлым летом. Слабые кланы здесь не выживают. Как только они потеряли большинство воинов, они были моментально сожраны кланами с дальнего запада, добившими ослабевших и занявших их охотничьи угодья. Мы имеем дело со свежими силами орков, пришедшими с запада, вот что это значит.
- Звучит похоже на правду, - задумчиво произнес Мугра, - это объясняет и их количество, и то, что они знают местные леса не намного лучше нас. Вспомните, сколько времени они искали проходы через болото.
- И то, - добавил Фантом, - почему так много дичи в лесах. Если бы не бежали все время, то могли бы легко набить здесь еды на месяцы вперед.
- Вот-вот, - кивнул прелат, - никогда не недооценивайте знания, и тогда Ка"Руут подарит вам долгую и гармоничную жизнь.
- Ка"Руут следовало подсказать тебе, что надо сообщить обо всем этом принцу до того, как мы оставили крепость Акалак, - Мугра явно не разделял оптимизма прелата.
Ка"Гордон посмотрел на Нес"Нуина:
- Принц знал. Но мы надеялись на то, что орки не успеют переместиться так быстро.
Нес"Нуин с вздохом кивнул: - Мы действительно надеялись на это.

*

- Орки! - этот крик раздался уже третий раз за день. Еще одна короткая стычка на фланге, и еще полдюжины бойцов остались лежать позади колонны. Люди почти бежали, но ловушка быстро захлопывалась.
Фланговое охранение перестало не реагировать на орков, мелькающих в лесу. По-крайней мере до тех пор, пока они не приближались на расстояние полета стрелы.
- Около двух тысяч с обеих сторон и сзади, - капитан подозвал к себе сержантов на короткий совет, - еще до заката нам придется остановиться и дать бой, если мы не найдем укрытие.
- Впереди гряда, еще пара десятков миль, и мы можем постараться укрыться в скалах.
- Нам не дадут до них дойти, это ясно. Вчера мы потеряли семерых, сегодня уже двадцать, а солнце еще не ушло с зенита. Основные силы орков догоняют нас сзади. У нас не больше часа, - потом останавливаемся и готовим укрепления. Так мы хотя бы продадим свои жизни дороже. Иначе они перебьют нас всех как зверей. Будут гнать нас, пока мы не упадем, и добивать ослабевших.
- Передовые рейнджеры возвращаются, мой капитан, - сказал один из сержантов, указывая на север.
- Посмотрим, что они нам скажут.
Командир группы подбежал и без предисловий начал докладывать:
- Впереди небольшая долина, окруженная скалами, четверть часа.
- Мы не ожидали выйти на гряду так скоро, ты уверен? - спросил капитан.
Рейнджер помотал головой:
- Это еще не гряда, но гряду видно далеко впереди. Это просто отдельно стоящие скалы. Мы не подходили слишком близко, там стоит орочий заслон, но, судя по всему, скалы окружают долину.
- Орочий заслон? - переспросил капитан.
Рейнджер кивнул:
- Вход в долину перекрыт. Простой заслон или поселение орков. Забор из бревен почти в два роста. Одностворчатые ворота, тоже из бревен. Мы видели дозорных орков на стенах и не стали подходить ближе.
- Обойдем? - спросил один из сержантов.
- Если идти в обход, то это не меньше получаса в сторону. И слева вдоль скал течет небольшая речка. Если только справа, - произнес рейнджер.
- Орки нагонят нас за это время, - почти обреченно сказал капитан.
- Надо пробиваться через заслон, - Лашан уже прибавил шаг, - пробиваться и давать бой хотя бы за этими стенами. Мы пойдем вперед.
Отряд побежал вслед за товарищем.
- Скалы около заслона пологие, - крикнул им вдогонку рейнджер, - можно постараться обойти.
- Атакуйте с ходу, - прокричал в ответ Лашан, - как только приблизитесь, сразу атакуйте стены. Если мы прорвемся с ходу и успеем закрепиться, то у нас есть шанс.

*

- Там лесной тролль, - прошептал Фантом, отползая обратно. - На стене дюжина. Еще полсотни в лагере, двести шагов от стены. Дрессируют тролля, почти все собрались посмотреть.
Они обошли заслон справа и сейчас укрылись между камней, тихо совещаясь.
- Колонна вот-вот появится, - Мугра приготовил лук. - Нужно решать.
- Ничего не делаем, - сказал Фантом. - Как только взводы пойдут в атаку, выбьем орков со стены и постараемся остановить остальных, пока наши будут перелезать через стены и открывать ворота. Давайте подберемся поближе, чтобы бить наверняка.
- А тролль? - Спросил Рем.
Фантом пожал плечами.
- А что тролль? Тролль тоже не бессмертен.
Виктор фыркнул, - он явно не был так уверен в последнем утверждении. И пополз вслед за остальными.
Один из орков чуть не свалился со стены, увидев выходящие из леса взводы Тригора.

Предыдущая страница 23 Следующая страница


Девятая Крепость 24

Отряд дал первый залп. Большая часть орков начала валиться со стены, но дальних не достали. Ближе всех подобрался Фантом, но и он выпускал стрелы с расстояния в сто пятьдесят шагов. Оставшиеся в живых дозорные закричали, призывая помощь.
Орки разом бросили свои забавы с троллем и побежали к заслону, на ходу выхватывая луки и ятаганы. Лишь несколько из них задержались, понукая тролля следовать за ними. Лесные тролли, полуразумные животные, обитающие в глухих лесах, использовались орками в качестве боевых таранов. Но никто из отряда, кроме Фантома, не видел живого тролля. Для людей увидеть тролля, чаще всего означало быстро умереть. В пограничных крепостях так иногда и говорили о пропавших в лесу патрулях - "увидели тролля". Это означало, что ждать патруль уже перестали.
С другой стороны стены разгонялись взводы Тригора. К стене и те, и другие прибыли практически одновременно. В торопящихся на стены орков полетели стрелы и болты отряда. Впрочем, эффект давали только стрелы, болты доставали только ближайших.
Еще дюжина орков умерла, так и не добравшись до стен. Это дало наступающим дополнительные мгновения, за которые воины успели перестроиться, вскарабкаться один на другого. Орки, находившиеся ближе всех к отряду, по-прежнему обстреливающему их из-за камней, так и не успели забраться на стены. Бой с оставшимися двумя дюжинами развернулся только на дальнем конце стены.
- Тролль! - крикнул Фантом, - обстреливайте тролля, пока он не наделал бед.
Стрелы полетели в медленно бредущего лесного гиганта. Говорили, что пещерные тролли еще опасней. Возможно, что так и было, но и этот оказался грозным противником. Стрелы отскакивали от его шкуры, не принося ощутимого вреда. Оставшись без ведущих его на поводу орков, тролль сначала остановился, поводя головой из стороны в сторону, и пытаясь найти тех, кто портит его шкуру. Он так и не обнаружил отряд, но его взгляд остановился на нескольких воинах, в этот момент пытающихся распахнуть ворота. Взревев, тролль кинулся в атаку.
По троллю открыли огонь со стен, несколько стрел даже застряли в его шкуре. Тролль мчался к воротам с неожиданной для такой громадины прыткостью. Он в несколько прыжков преодолел оставшееся расстояние и взмахом руки разметал пытающихся укрыться солдат.
Последний орк на стене умер, и теперь в тролля одновременно летели десятки стрел. Воины на стене были в относительной безопасности, но с другой стороны к полуоткрытым воротам приближалась основная часть колонны. Попади она под яростный натиск тролля, результаты могли бы быть плачевными.
- Его надо или рубить, или жечь. Стрелы бесполезны, - Фантом вскочил и помчался вперед, прыгая по камням. Остальные последовали за ним.
- Огонь! - крикнул рейнджер тем, кто находился на стенах, - подожгите его!
Вновь, как и в случае с призраком в лесу, стало моментально понятно, что пока кто-нибудь сумеет добыть огонь, пройдет непозволительно много времени.
- Брентон! - крикнул Шатун, отбрасывая арбалет и выхватывая молот, - пошли. Покажем этому выродку, что такое бой на равных.
Они плечом к плечу выскочили на открытый участок и помчались к троллю.
Из- за спин отряда донеслись слова магии, и по троллю заплясали слабые огоньки магии. Тролль взвыл, свалился на землю и начал кататься, сбивая пламя.
- Я пуст, - тихо сказал Виктор, - заклинание вышло слишком слабое, я еще не пришел в себя после болота.
Огонь мага так и не принес троллю ощутимого вреда. Чудовище вновь вскочило и рванулось на встречу Гному и Шатуну.
Брентон зарычал, с ходу опуская лезвие секиры на плечо тролля.
- Ох уж мне эти крики, - сказал Мугра, пытаясь прицелиться из лука в голову тролля, возвышающуюся над двумя людьми, сходящимися с ним в рукопашной.
Тролль попытался подмять под себя Гнома, но тот выдернул секиру и проскочил дальше. На плече тролля появилась первая отметина. Даже секира едва пробила шкуру тролля, оставив скорее порез, чем опасную рану. Воспользовавшись тем, что оказался у врага за спиной, Брентон попытался подрезать троллю ногу. Второй удар секиры был не менее силен, но и он оставил только еще один неглубокий порез.
Тролль начал разворачиваться, чтобы одним ударом добить назойливого человека, и тут же получил страшный удар в спину от подбежавшего следом Шатуна. Даже тролль не устоял, от силы удара ему пришлось сделать два шага вперед, чтобы не упасть. Гигант снова взревел и развернулся к Грегу.
Фантом выпустил стрелу мгновенно, дождавшись, пока тролль развернется. С расстояния в пятьдесят шагов тяжелая стрела из длинного лука не просто выбила глаз троллю, она глубоко вошла в его голову. Но даже это не убило тролля сразу. Он снова взревел и повалился на колени. На его голову тут же обрушился молот Шатуна, а спину вонзилась секира Брентона. Тролль умер.
В распахнутые ворота крепости уже вливалась колонна, а капитан отдавал приказы.
- Сержант Ворг! Возьмите свой взвод и прочешите все скалы. Может, с другой стороны есть проход. Лошадей и мастеров отвести на пятьсот шагов, разбить лагерь. По взводу с длинными луками на фланги, не дайте оркам нас обойти. Два взвода - на стену. Держите наготове мечи, если орки прорвутся, вам придется остановить их на стенах. Еще два взвода - на пятьдесят шагов от стены, построиться и приготовить луки. Остальные - на двести шагов от стены, отдыхать, но быть наготове. Закрыть и укрепить ворота, быстро! Орки на подходе, у нас не больше часа, чтобы подготовиться.
Капитан оглядел возвышающиеся вокруг скалы. С внутренней стороны, от долины, они выглядели довольно пологими, но все, что Тригор видел снаружи, подсказывало ему, что с другой стороны скалы обрываются почти отвесно. Если то место, где стоял бревенчатый заслон, было плоским и не поднималось выше двух десятков локтей над окружающими землями, то дальше скалы постепенно поднимались все выше. Дальняя, северная часть возвышалась над окрестностями на сотню локтей.
- Ловушка. - Тихо произнес Тригор, - если не случится чудо и Ворг не найдет проход, то мы все здесь ляжем. Это неплохое место для обороны, но, рано или поздно, орки нас раздавят. Остается только подороже продать наши жизни.
Капитан увидел рядом Урцила, так же, как и он, осматривающего окрестности. Не удержавшись, он с горечью сказал:
- Ну что, архитектор, судьба оказалась к нам неблагосклонна - мы так и не разыскали место для девятой крепости.
Мастер повернул к капитану лицо и Тригор увидел его блестящие от возбуждения глаза.
- Почему же, капитан, - произнес он - мы только что его нашли.

Дорога мастеров

Капитан окинул новым взглядом долину и окружавшие ее скалы.
- Но…, но не хватит и десятков тысяч воинов, чтобы удержать такую огромную территорию, - произнес он, колеблясь.
Архитектор пожал плечами.
- А что здесь удерживать. Северные "стены", - Урцил уже думал об окружающих скалах, как о крепости, - удержит даже ребенок. Если поставить хорошую стену здесь, то крепость станет неприступной. Принц говорил, чтобы я построил крепость, держащую врагов десять к одному. Еще не начиная работу, я могу сказать, что это место удержит любого врага, если его не будет в пять раз больше. Дайте мне это лето, и крепость станет неприступной.
- Мы не продержимся здесь лето. У нас слишком мало воинов, а орки будут только прибывать. Остатков еды не хватит и на неделю.
- Капитан, я уверен, что вы сумеете что-нибудь придумать на этот счет. Мы начнем подготовку к строительству прямо с завтрашнего утра.
С этими словами архитектор пошел в сторону разбивающих лагерь мастеров, непрерывно оглядываясь и рассматривая отдельные детали естественного укрепления. Чувствовалось, что в его голове уже чертились планы будущей крепости.

*

Ближайшие деревья отстояли от бревенчатой стены на двести пятьдесят шагов. Дальше вдоль скал он начинали подходить все ближе, и в некоторых местах лес стоял прямо под скалами. Однако капитан ожидал, что первый удар орки нанесут по заслону, поэтому сейчас забрался на стену и осматривал недалекий лес.
Застава тянулась на двести шагов в длину, полностью перекрывая вход в долину. Но и этих двухсот шагов могло оказаться много, учитывая небольшое количество обороняющихся.
- Всех свободных сержантов ко мне, - негромко приказал он вестовому, - и как только появятся известия от Ворга, сразу сообщить.
Капитан взглянул на быстро собравшихся сержантов и произнес:
- Ну, что думаете?
- Неплохое место, чтобы потрепать орков, - заметил один из сержантов, - они не пройдут, пока их не будет раза в три больше. Ворота хлипковаты, надо укреплять.
Капитан кивнул:
- Сегодня мы можем ожидать одной атаки с ходу, с этим мы справимся. Завтра будет тяжелее, как только орки приготовят хоть какие-то подобия осадных орудий, они снесут эту стену за минуту.
- Надо укреплять ворота, - высказался еще один сержант, - что тут думать. Но только мы можем укрепить ворота, вообще завалить их, но мы не сможем укрепить всю стену. В конце концов, они прорвутся и пробьют стену. Это укрепление не рассчитано на серьезную осаду.
- Сделаем, что можем. Сержант, возьмите свой взвод, возьмите рабочих из лагеря. Срубите несколько ближайших деревьев и укрепите ворота. Через час они не должны даже шелохнуться, если орки попробуют их протаранить.
- Найдите рейнджеров, - обернулся капитан к вестовому, - пусть возьмут веревки, найдут места, где скалы пониже и переберутся на ту сторону. Пусть поохотятся, отправьте по двое солдат с каждой группой, чтобы подняли их на веревках, когда они вернутся. Без дополнительных припасов через неделю нам придется есть конину.
- Эту неделю нам еще надо выжить, - хмуро заметил один из сержантов.
- Выживем, - уверил его капитан, - не зря же мы вели сюда мастеров. А от свежего мяса еще никому не становилось хуже. Кстати, о лошадях. Вестовой, передай в лагерь - я хочу, чтобы их разгрузили и отвели на север долины. Пусть рабочие начнут делать для них временный загон. И не подпускайте их к озеру, это единственная вода, которая у нас пока есть, она должна остаться чистой.
- Разведка возвращается, сэр, - заметил один из солдат, увидев поднимающегося на стену Ворга.
- Один момент, сержант. Вода, что-то я хотел сказать по поводу воды, - капитан задумался, посмотрев на видневшееся озеро. Это была скорее большая лужа, чем озеро, наполненная дождевой водой лужа.
- Да, - заговорил, наконец, капитан, - поднимите воду на стены. Пусть мастера сотворят хоть какие-то подобия ведер. Поднимайте воду в бурдюках. Я не хочу, чтобы орки сожгли нашу единственную защиту. Что еще?
Капитан вопросительно осмотрел свой совет.
- Камни на стену, сэр. Булыжники побольше, чтобы сбрасывать их на нападающих, если они дойдут до стены.
Капитан кивнул:
- Да, сделайте это, снимите еще взвод с отдыха и всех незанятых рабочих и подмастерьев. Быстро поднимите по дюжине булыжников на каждого из сотни на стене, и оставьте побольше у ворот. И соорудите полсотни рогатин, - на случай, если орки пойдут с лестницами.
- Сержант? - Капитан, наконец, повернулся к Воргу.
- Проходов нет, мой капитан. Есть несколько мест, где скалы более пологие и с помощью веревок можно попробовать спуститься. Но лошадей придется бросить, и спуск такого количества людей займет часы, или половина сломает там шеи.
- Это хорошо, - удовлетворенно сказал капитан к полной неожиданности для Ворга, который был еще не в курсе мнения архитектора. - Сержант, возвращайтесь к взводу. Я хочу, чтобы в эту долину не проник ни один слишком ловкий орк. Поставьте на опасных участках по полудюжине бойцов. Поставьте в любых местах, где есть хоть какой-то шанс подняться на скалы, еще по двое. Если останутся свободные люди, разместите их по одному вдоль скал, - лучше, чтобы они видели друг друга. И пусть не спят, я не смогу их сменить до полуночи. Потом отдохнут. Все ясно, сержант?
- Так точно, мой капитан, - Ворг уже начал уходить.
- Погодите, сержант, вот еще что. Лично найдите на этих скалах самое высокое и удобное для наблюдения место. Поставьте там дозорных следить за окрестностями. При малейших признаках перемещения больших групп орков - немедленно докладывать. Идите.
Сержант кивнул и побежал к своему взводу.
В лесу мелькнул первый силуэт.
- Пока все. Меньше получаса до атаки. Они постараются взять стену с ходу, так же, как только что поступили мы. Еще четыре взвода с луками ближе к стене. Построить все шесть в две линии и быть готовыми. И дайте команду на фланги, пусть пока держат орков на расстоянии.
Команду на фланги давать не пришлось. Как только один из зарвавшихся орков выскочил из-за деревьев, несколько стрел полетело с левого фланга, где расположился взвод Конрада. Орк упал.
- У нас не так много стрел, капитан, - произнес один из сержантов, - если орки примутся за нас всерьез, то нам и на несколько дней не хватит.
- Так сделайте еще. Попросите мастеров, пусть готовят вам древки.
- Но наконечников тоже не очень много, теперь их будет невозможно подбирать.
- Наконечники возьмете у молодого мага.
- Откуда у мага возьмется столько наконечников для стрел?
Капитан пожал плечами:
- Вот его спросите. Я не силен в магии.

*

- Ну что? Поднимемся на стену? - после драки с троллем Брентону не терпелось получить продолжение.
- Поднимись, ты там будешь полезен, - сказал Фантом с улыбкой. - Я, пожалуй, останусь командовать лучниками.
- Как знаешь. Кто со мной на стену? - за Брентоном пошли все, стараясь занять места на стене ближе к воротам.
- Ким, подожди, - окликнул Молнию Даниэль, - ты должен мне помочь.
Ким остановился и вопросительно посмотрел на рейнджера.
- Встанешь на стену с краю. Будешь подсказывать мне, куда направлять стрелы. Возьми две эти тряпки, - Фантом порылся в сумке и передал Киму два лоскутка, темно-голубой и зеленый.
За стеной, в лесу послышались удары топоров орков. Один из сержантов, стоящих рядом с Фантомом, ругнулся:
- Эти твари не решились атаковать с ходу. Наверняка готовят тараны. Этот вечер будет жарким.
Фантом кивнул:
- Скажите капитану, чтобы поднял еще два взвода и прислал ко мне.
Затем рейнджер вновь обернулся к Киму:
- Зеленая тряпка - первая линия, в ней будет два или три взвода. Стоит в пятидесяти шагах от стены. Если ты помашешь ей мне надо головой, я дам команду выпустить стрелы на максимальную дальность. Прикинь сам, шагов двести пятьдесят с короткими луками, значит, где-то двести шагов от стены. Это чуть дальше середины между стеной и лесом. Отметь там для себя какой-нибудь камушек и ориентируйся по нему. Рука с тряпкой на уровне груди - я выпускаю стрелы, которые накроют орков где-то в сотне с половиной шагов от стены. Ну и если помашешь тряпкой снизу, я скомандую залп прямо над вашими головами, так что не забывайте их пригибать. Стрелы будут падать в сотне шагов от стены, может, чуть ближе. Можно, конечно попробовать…
Рейнджер высоко задрал голову, поглядел в небо, затем обернулся и посмотрел на сидевших солдат. Потом он покачал головой:
- Нет, не получится. Можем накрыть наших на стенах. Для этого нужны специально обученные лучники. В-общем, если орки окажутся под стенами, оставь их Брентону и остальным, кто наверху, и наводи нас на следующих. Дальше - если твоя рука отведена в сторону, стрелы летят по всему фронту, если рука расположена вдоль тела в любой из позиций, я свожу стрелы к центру. Все понятно?
- А голубая…?
- Конечно для второй линии. Все то же самое, только на двадцать шагов ближе к заслону. Теперь беги, а я возьму по одному лучнику из линии, чтобы ты потренировался и лучше вымерял расстояния.
Ким побежал к заставе.
- Еще одно, - крикнул ему вдогонку Фантом, - старайся не использовать две линии одновременно, это повысит наши шансы. Если орки пойдут с поднятыми щитами, выгадывай удобные моменты. Помни, что каждое твое ошибочное движение - это полторы сотни стрел, выпущенных впустую.
- Ничего не скажешь, хорошее напутствие, - пробормотал Ким, взлетая по лестнице на стену.

*

Орки дали Киму возможность тренироваться еще целый час. Каждый из пары лучников успел несколько раз смениться, и в землю за стеной вонзилось сотни две "впустую" истраченных стрел.
Ким достаточно хорошо оценил возможности луков обеих линий. А Брентон успел образно сравнить одного из лучников с только что убитым им лесным троллем, когда одна из стрел просвистела всего в локте надо его головой. Вообще-то Брентон хотел спуститься со стены и объяснить более подробно "этому недоноску, рядом с которым тролли - самые ловкие животные на свете" как надо стрелять из лука, однако друзья его отговорили, сославшись на то, что орки вот-вот нападут, и тогда без Гнома им никуда.
И орки напали. Напали тогда, когда люди на стенах начали надеяться, что получили отсрочку на день. Сначала они наводнили лес, прячась за деревьями. Два взвода во флангах начали лупить из луков, не дожидаясь команды. Но это не дало особого эффекта, некоторые орки валились, но таких было немного. Нападавшие прикрывались деревянными ростовыми щитами, которые они успели соорудить за это время. Возможно, что они уже были наслышаны о возможностях луков идущей в лесу колонны, а может, этот вождь оказался прозорливей и осторожней предыдущего.
Тем не менее, то один, то другой орк получал стрелу, проникшую в щели между щитами. Было понятно, что орки не будут долго тянуть с нападением, ведь каждую минуту они теряли нескольких лишних воинов.
До самого последнего момента около стены кипела бурная деятельность. Кто-то поднимал на стену воду и булыжники, дюжина солдат при помощи мастеров укрепляла дополнительными бревнами ворота. На стены передавали наспех приготовленные рогатины. Эта деятельность замерла только тогда, когда капитан, вновь поднявшийся наверх, дал команду отходить.
Лидер орков был значительно опытней, чем все, кого они встречали до этого. И этот северный клан вообще казался более организованным. Из леса прозвучала пронзительная команда, сопровождаемая звуком рога, и защищенные деревянными щитами орки двинулись вперед. Вслед за линией щитов и под ее прикрытием шли лучники.
Еще одна команда, и строй орков остановился в двух десятках шагов от линии, которую прочертил для себя Ким. После короткой паузы лучники орков выпустили первый ворох стрел. Большая часть из них вонзилась в стену, но некоторые прошли выше и засвистели среди защитников. Один из людей на стене упал, остальные постарались спрятаться.
- Четыре пальца выше, - услышал Ким крик сержанта, стоявшего на стене слева от ворот, в центре своего взвода, - Залп!
Больше полусотни стрел накрыло лучников орков. Сержант в полной мере воспользовался тем, что его взвод был более чем на семь локтей выше нападавших. Стрелы прошли выше щитов, и многие из них нашли свои цели. Слева от Кима, со скал, непрерывно выпускали стрелы длинные луки, разместившиеся на фланге. Что-то подобное происходило и с другой стороны от ворот.
Дуэль лучников явно шла не в пользу орков. Однако, как оказалось, они на нее и не рассчитывали. По рядам орков прошло движение. Сержант среагировал мгновенно, только увидев первый дымок:
- Готовьте воду, олухи! Они собираются поджечь стены.
Еще один резкий приказ из леса, еще один рожок, и подожженные стрелы дюжинами начали вонзаться в бревна. Теперь Ким смог понять ценность той суеты, которая царила под стенами перед атакой. Вода была наготове, и не успевшие разгореться и поджечь стену стрелы были быстро потушены.
Так же организованно, как и до этого, орки по команде отступили под защиту деревьев. Стоявший рядом с Кимом солдат, один из тех, кого он совсем недавно тренировал, шевеля губами, пересчитывал оставшиеся на открытом месте тела.
- Двадцать семь! - возбужденно воскликнул он, - хорошее начало.
- Вот именно, только начало, - Ким решил охладить его пыл.
Как будто подтверждая слова Кима, из леса послышалась еще одна команда.
Щиты вновь выдвинулись вперед, но на этот раз остановились еще дальше, почти недосягаемые короткими луками со стен. Только взвод Конрада постоянно выпускал стрелы с фланга, заставляя то одного, то другого орка падать.
Ким увидел, как прищуривается сержант, глядя на шевеление в дальних рядах орков. Неожиданно он заорал:
- Два пальца выше! Приготовиться!
Сержант оказался прав. В одно мгновение щиты разошлись, открывая дорогу пяти сотням орков, ринувшихся на стену. Ким увидел почти десяток коротких лестниц, которые они тащили с собой.
Он почти забыл о стоявших в ожидании его подсказки лучниках. Только крик сержанта - "Залп!", вывел Кима из ступора.
Полсотни стрел с левого фланга остановили первые ряды бегущих орков в ста пятидесяти шагах от стены. Ким поднял зеленый лоскуток и замахал им. Чувствуя, что он безнадежно запаздывает, он тут же поднял и голубой и замахал ими обоими, широко разведя руки.
Сзади послышался крик Фантома:
- Первая линия! Залп! Вторая линия! Залп!
Стрелы, по полторы сотни в каждом залпе, все же пошли с опозданием. Они не остановили ближайших врагов, которые уже подбегали к стенам. Тем не менее, больше полусотни орков, бегущих следом, были остановлены двумя слитными залпами.
Ким опустил флажки вниз и начал отчаянно ими махать. Более трех сотен орков атаковали стену, еще сотня стояла в ста шагах от стены и прикрывала атаку из луков.
Паренек рядом с ним, еще недавно увлеченно пересчитывающий трупы на поле, сползал вниз со стрелой в горле. В нескольких местах, где не успели вовремя откинуть от стены лестницы, начались отдельные дуэли на стенах.
- Первая, вторая! Залп! - раздался сзади крик рейнджера.
Почти четверть прикрывающих атаку орочьих лучников упало.
- На стену! - раздалась новая команда рейнджера. Фантом решил, что сейчас важнее удержать стену, нежели расстреливать орков на расстоянии. Подбегая к стене, Даниэль выпустил стрелу в орка, уже сражающегося на платформе. От удара тяжелой стрелы тело орка отбросило на бревна, труп тяжело перевалился и упал вниз, зацепив еще нескольких поднимающихся по лестнице.
Полсотни еще оставшихся в живых орочьих лучников начали отступать, не выдержав града стрел длинных луков с флангов. В любом случае, свое дело они сделали, и сейчас вести стрельбу по стенам, на которые один за другим взбирались орки, стало бессмысленно. Стрелы гнали их до конца, оставив в живых только нескольких, успевших отойти под защиту щитов.
Лестницы отбрасывались и вновь приставлялись к стене. Один за другим со стены валились ее защитники, убитые прорывающимися орками. Вместо них на стену взбегали лучники Фантома, заменяя павших. Но дощатый проход на стене был нешироким, и большинству из них пришлось стоять у стен, ожидая очереди и наблюдая, как гибнут их товарищи. Битва балансировала на грани.
- Молния! - крикнул Фантом, - следи!
Рейнджер побежал обратно и начал выстраивать оставшиеся взводы, за это время подошедших на помощь из лагеря. Теперь команды Кима ожидали уже пять сотен луков.
Ким оторвал взгляд от стены и сразу понял, о чем думает Фантом. За щитами все еще стоявшими недалеко от границы леса, собиралась новая атакующая волна.
На стене в это время возникло хрупкое равновесие. Правый и левый край стены, примыкавшие к скалам, почти не подвергались атаке, здесь нападающие даже не дошли до стен, остановленные стрелами с флангов. В центре тоже царило относительное спокойствие, сержанты расставили там людей более густо, опасаясь атаки на ворота. Орки раз за разом прорывались в пяти десятках шагов от Кима, посередине между ним и воротами. Та же картина была и с другой стороны от ворот.
Но прорывы орков быстро останавливались. Как только нескольким оркам удавалось закрепиться на стене и оттеснить ее защитников, в них, становившихся легкими мишенями, тут же летели стрелы из-под стены.
Ким увидел, как к нему навстречу вдоль стены идет Брентон, не просто отталкивая, но круша приставленные лестницы своей секирой. Орки, остающиеся прямо под стенами без возможности быстро на них забраться, заметались. Как только у защитников на стенах появилась возможность, они вновь взялись за луки, и орки становились их легкой добычей. Число нападающих быстро уменьшалось, менее двух сотен продолжали атаковать стену.
Во второй раз Ким успел вовремя. Он поднял зеленый флажок сразу, как только увидел раздвигающиеся щиты. Немного помедлил, слыша команду рейнджера:
- Первая! Залп!
Только после этого поднял голубой, увидев ринувшуюся вперед вторую волну орков.
- Вторая! Залп!
Два последовательных залпа, по четверти тысяч стрел в каждом, нанесли оркам сокрушительный удар. И первый, и второй залп накрыли передовые линии атакующих. Из пяти сотен идущих на стены орков, в одно мгновение осталось на ногах меньше половины. Они еще бежали к стенам, сопровождаемые стрелами фланговых лучников, но исход сегодняшнего дня, по мнению Кима, был предрешен. Он взялся за арбалет, не думая, что его флажки сегодня понадобятся снова.
Видимо, вождь клана думал так же. По сигналу рога орки начали отступать от стены, стараясь как можно быстрее достичь спасительных щитов и деревьев. Двум сотням это удалось.

*

Предыдущая страница 24 Следующая страница


25 Эдуард Катлас

- Лашан, - крикнул капитан, спускаясь со стены, организуй усиленные караулы. На всякий случай. Договорись о сменах. Я пойду разговаривать с мастерами. Думаю, у нас появилась пара дней после того, как вождь только что потерял почти половину воинов. До подхода других нам надо укрепить оборону.
Лашан кивнул:
- Тяжелый был денек, сэр.
- Будут деньки и потяжелее, если мастера не напрягутся и не сделают невозможное, - капитан еще раз осмотрел стену и двинулся в сторону лагеря.
Лашан подозвал сержантов:
- Через полчаса мне нужны потери каждого взвода. Оставить на стене один взвод, из тех, что были в тылу. Первая смена в полночь. Снимите длинные луки с флангов, скоро стемнеет, и они станут бесполезны. Пусть оставят по полдюжины солдат до полуночи, потом их сменят. Раненых - в лагерь, к лекарям. Перенесите убитых подальше и готовьте погребальный костер. Кто остается не у дел - есть и спать. Завтра не будет атаки на стены, но день будет тяжелый.
К Лашану подбежал воин из взвода, который стоял с правой части стены.
- Сэр, наш сержант только что умер. Ятаган, рана была смертельной.
- Сколько человек осталось во взводе?
- Не знаю, сэр, - юноша оглянулся и посмотрел на своих товарищей, помогающих раненым у стены, - способных держать оружие около дюжины, не больше.
- Пересчитай убитых, раненых и живых за своего сержанта. Сообщи мне, потом я скажу, что делать дальше.

*

Капитан уже подходил к временному лагерю, когда увидел сидевшего неподалеку мага Рамангара. Рядом с ним пристроился Виктор. Оба сидели молча.
Капитан сделал крюк и подошел к волшебникам.
- Шаманов по-прежнему нет? - в который раз капитан задавал этот вопрос и, к его облегчению, вновь услышал желаемый ответ:
- Нет, шаманов пока нет, - ответил Виктор.
- Может быть, уважаемый Т"Асмерин поможет отбить следующую атаку орков, раз так? Несколько сильных заклинаний наследного мага могли бы сильно помочь защитникам стены.
Маг приоткрыл глаза и посмотрел на капитана.
- Нет, капитан, вам придется справляться самим. Я не буду тратить свою энергию на атаки. Иначе очень скоро придет время, когда никто не защитит вас от шаманов.
- Но шаманов ведь нет, может быть, их и не будет.
- О-о-о, они придут, это я могу сказать наверняка. И когда они придут, мне понадобиться вся моя энергия, чтобы защитить вас от них. Если бы у меня была башня, до краев наполненная энергией, то я бы еще мог рискнуть. Но где вы видите здесь башню мага, капитан? - Т"Асмерин покачал головой и повторил: - Вам придется справляться самим.
- Поговорите с Виктором, капитан. Он сможет немного вам помочь, - укол здесь, укол там. Его магия не очень сильна, но зато ни один шаман не сможет защитить от нее своих воинов.
- А теперь не мешайте мне, - маг вновь закрыл глаза, - до прихода шаманов мне нужно еще очень много сделать.
Капитан молча поклонился волшебнику и отправился дальше. Когда Тригор отошел, Виктор негромко сказал, глядя ему в спину:
- Капитан, похоже, обиделся, старший.
- Да. Но риск слишком велик. Возможно, я и спас бы сотню воинов, но как только придут шаманы, от которых нечем будет защищаться, - они убьют всех. Риск слишком велик.
Маг снова открыл глаза.
- Все, - о москитах и прочих насекомых можно пока не волноваться, шаманам придется долго пробивать эту защиту. Дай-ка мне вот этот свиток. Теперь займемся защитой от молний.
- Надеюсь, фэйри не попадет под действие заклинаний от насекомых, старший? - озабоченно спросил Виктор.
- Не беспокойся, - с легкой улыбкой сказал маг, - не попадет.

*

Еще только подходя к лагерю, Тригор понял, что Урцилу приходится нелегко. Все сгрудившиеся вокруг костра старшие мастера оказались на удивление единодушны и общим фронтом выступали против идеи архитектора.
- … Это будет не крепость, это будет издевательство над богами, - пламенная речь каменщика Лорена была в самом разгаре, остальные мастера только согласно кивали,- Ка"Руут будет смеяться над нами с небес. Чтобы обнести эти скалы стенами, потребуются столетия. Эта долина больше столицы королевства.
Урцил только морщился. Чувствовалось, что спор продолжается уже долго, и архитектор исчерпал все имеющиеся у него аргументы. Тригор вмешался немедленно, не став даже садиться:
- Остановитесь, уважаемые. Я хочу кое-что пояснить, если вы сами этого еще не поняли.
Каменщик, оборванный на полуслове, рассерженно засопел.
- Так вот, уважаемые. Я не знаю, как для вас, но для меня приказ принца - закон. Напоминаю вам, что принц приказал следовать любым указаниям уважаемого архитектора, какими бы бредовыми они не казались.
- Но то, что он предлагает…,- встрял каменотес.
- Бред, - закончил за него капитан. Теперь пришла очередь Фукорая сердито замолчать. - Во всяком случае, это выглядит как бред. Но именно этого бреда и касались слова принца. Это первое. Теперь второе…
Капитан все же сел, поерзал немного, и взял в руки бурдюк с водой.
- Второе, - продолжил он. - Даже если бы архитектор и не предлагал ничего, для нас это мало что меняет. Мы не сможем уйти с этого места.
- Скалы вокруг, - капитан обвел рукой, держащей бурдюк, окрестности, - это наше спасение и наша ловушка одновременно. Мы заперты здесь. Возможно, небольшая группа и сумела бы выбраться, но не мы. Поэтому, либо вы как можно быстрее придумываете, как максимально укрепить наше… нашу крепость, либо мы все умираем здесь, надеюсь, с мечами в руках.
- Последнее. Мастер Лорен, похоже, недооценивает короля и его столицу. Эта долина не более шестисот шагов в самом широком месте, а в длину около двух тысяч. Все-таки главный город королевства несколько побольше. Насколько мне не изменяет память, крепостная стена Прокриона более семи с половиной тысяч шагов. Я не могу сильно ошибаться, ведь я истоптал ее всю, пока стоял в караулах еще простым солдатом.
Капитан сделал паузу и жадно сделал несколько глотков.
- Теперь, если у вас больше не осталось вопросов, начните думать не над тем, почему здесь нельзя ставить крепость, а над тем, как ее здесь возвести…
- Мой капитан!- прервал Тригора подошедший вестовой.
- Говори, солдат.
- Сообщение от сержанта Лашана. Сто восемь мертвы. Еще пятеро не доживут до рассвета. Пятьдесят три тяжело ранены, многие из них тоже могут умереть. Сержант Хатрус мертв. Мастер Лашан предлагает расформировать его взвод, он понес наибольшие потери. В строю осталось только четырнадцать мечей.
- Не надо. Перебросить в этот взвод людей из других подразделений. И пусть повысит лучшего из оставшихся в звании. До сержанта, - приказал капитан, - смены караулов назначены?
- Да, мой капитан. Но сержант Ворг говорит, что одного взвода мало для охраны скал. Слишком много мест, где орки могут забраться наверх. Ночью за ними не уследить. Мастер Лашан назначил смены по три взвода, - два на скалы и один на стену. Длинные луки на флангах будут сменяться отдельно.
- Хорошо. Что-нибудь еще?
- Да, мой капитан. Сержант Лашан просит, чтобы мастера подумали над лестницами на высокие части скал. На некоторые из них сменам караулов придется добираться почти час. Если орки решат штурмовать скалы, подкрепление не успеет подойти. Это все, мой капитан.
Тригор взмахом руки отпустил вестового и вновь обернулся к мастерам:
- Итак, уважаемые, после сегодняшнего дня вас защищают менее десяти сотен из двенадцати, отправившихся в путь. Вся надежда на вас. Как только орки соберут воинов со всех окрестных лесов, они ударят со всей силы. Мы не выстоим за теми укреплениями, которые есть у нас сейчас.
- Сколько у нас времени? - этот вопрос был задан уже деловым тоном, в котором не осталось и следа от недавнего бурного спора.
- До следующей атаки два-три дня. Может и больше, но я бы на это не рассчитывал. За это время необходимо максимально укрепить оборону при входе в долину.
- Что мы должны сделать? - Лорен уже подзывал нескольких мастеров-каменщиков.
- Основные работы я бы отложил на более поздний срок, - приступил капитан, - пока присмотритесь, где и что лучше ставить. Сейчас мне нужно расширить настил на стене, чтобы я мог поставить больше защитников прямо наверх. И все остальное, что вы только сможете придумать, вы же мастера. Пришло время показать, на что вы способны.
- Кто-нибудь сможет сделать катапульты и баллисты? - продолжил капитан.
- Да, капитан, - кивнул один из незнакомых мастеров. У меня есть несколько людей, с которыми я сделаю вам катапульты через пару недель.
- Мне они нужны через два дня, хотя бы несколько, - с нажимом сказал Тригор.
- Но, - мастер заволновался, - за такой срок не сделать настоящих катапульт. Они не будут стрелять на хорошее расстояние, и вообще развалятся через пару дюжин залпов.
- Сделайте хотя бы такие. Пара дюжин залпов может помочь нам выжить. Наши жизни теперь в ваших руках, уважаемые мастера. А теперь прошу меня извинить, мне нужно проверить караулы и подготовить сообщение принцу. Пора отослать второго ястреба.

*

- Что будем делать с трупами орков, мой капитан? - наклонился Конрад к уху Тригора, глядя на разгорающийся погребальный костер. Более тысячи человек собрались вокруг огромного пламени, призванного помочь воинам быстрее пройти их последний путь и добраться до лодочника без забот в дороге. Не пришли только те, кто был в караулах.
- Через час соберите добровольцев, - тихо ответил капитан, - два-три десятка. Поставьте взвод с луками наверх и как можно тише переправьте добровольцев через стену. Пусть соберут оружие, стрелы, если смогут, оттащат орков шагов на пятьдесят и оставят там. Если орки не заботятся о своих мертвых, то это должно быть их проблемой, а не нашей. Пусть идут в следующую атаку по трупам сородичей. Когда трупы начнут смердеть, забросаем их смолой и подожжем. При малейшем признаке, что их обнаружили, немедленно поднимайте команду обратно на стену под прикрытием луков.
На фоне погребального костра вырисовывались фигуры двух служителей разных богов, почти в унисон певших молитвы.

*

- Дорогу! - Лашан отскочил в сторону, чтобы не попасть под тележку с мелкими камнями, которую торопливо толкали две рабочих.
- Не отвлекайтесь, сержант, - сердито сказал Лорен, - для кого я рассказываю?
- Извините, мастер, - вежливо ответил мечник.
- Так вот, нам нужно расчистить эти две площадки на флангах, каменотесы уже работают, выравнивая их, но нам не хватает носильщиков, чтобы оттаскивать камни.
- У меня больше нет людей, - в который раз за день повторил Лашан, - все свободных вы же и изъяли. Остались только смены караулов, но им нужно хотя бы немного поспать.
- Найдите, - отрезал мастер, - вы же не ходите, чтобы мы опоздали?
- Зачем вообще нужно делать эти площадки? - попытался отбиться Лашан.
- Как зачем?! - задохнулся от возмущения Лорен, - вы что, совсем слепой? Как только мы выровняем эти площадки и хотя бы немного прикроем их от стрел снаружи, это будет великолепная позиция для лучников! Двадцать локтей в высоту! На каждой можно поставить хоть взвод с луками. Да с этих позиций они могут безопасно простреливать все пространство перед стеной. А когда у нас появится время, на этих площадках мы поднимем две башни, еще на двадцать локтей. С бойницами, как полагается. С башен можно будет вообще держать под контролем близлежащий лес на пять сотен шагов от стен! Даже если враг прорвется на стену, ему еще придется завладеть этими башнями под стрелами и камнями.
Мастеру не хватило воздуху, чтобы продолжить. Не было сомнений, что в ином случае он продолжал бы еще долго. Несколько раз глубоко выдохнув, он хитро прищурился и использовал последний аргумент:
- Так как, вы дадите мне две дюжины солдат или мне обратиться к капитану?
Это был удар ниже пояса.
- Хорошо, мастер. Не надо будить капитана, он и так не спал больше суток. Я сниму десяток со стены и направлю к вам.
- Два десятка, сержант.
- Хорошо, полтора.

*

- А если они попробуют огненные заклинания? Поджечь лес в долине, например? - Виктор вопросительно посмотрел на мага.
- О, тут я превзошел сам себя, - Т"Асмерин горделиво улыбнулся, - если они попробуют любую магию огня на долине или ее защитниках, и не удосужатся проверить мою защиту, то их магия обернется против них самих. К сожалению, это может сработать только с не очень опытным шаманом. Опытный шаман вообще не будет использовать магию огня, ведь известно, что это может быть одинаково опасно для обеих сторон.
- Очень красивая ловушка, - она сработает, даже если они увидят мою защиту. Сначала я поставил простую защиту от огня в виде дождя. Увидев ее, они решат, что здесь сидит молодой и неопытный маг вроде тебя, - Т"Асмерин одобряюще похлопал Виктора по плечу, - который хочет заливать огонь водой.
- Но за этой защитой спрятана ловушка, - дождь, конечно, польется, тут все честно, только он прольется на зеленые деревья, потому что огонь будет бушевать вокруг шамана. Почти такой же силы, какой он и вызывал.
- Завтра, - маг подтянул к себе книгу с заклинаниями, - я начну ставить тройные защиты, с двойными я почти закончил. Мне нужно только почитать кое-что ночью, вспомнить многие мелочи. В любом случае, теперь эта долина продержится против нескольких шаманов денек-другой и без моего участия.
К Виктору подбежал солдат.
- Уважаемый маг, нам сказали, что вы можете наколдовать, то есть, призвать… В-общем, сотворить нам наконечники для стрел.
Виктор рассеянно подтянул к себе Мешок Путника и произнес, не глядя на солдата:
- Сумку давай.
Взяв протянутую котомку, он начал горстями пересыпать в нее наконечники из выглядевшего полупустым мешка. Глаза солдата почти вылезли из орбит. Через минуту он отдал сумку обратно и спросил:
- Хватит пока или еще насыпать?
- Хватит, высокочтимый, конечно, хватит, - солдат низко поклонился и поспешил удалиться.
Т"Асмерин, с улыбкой наблюдавший представление, вдруг насупился и сказал:
- О боги, как мне не хватает моей башни. Я по ней уже скучаю.

*

Бодор и Фукорай стояли рядом и смотрели на северную сторону долины.
- Веревочных лестниц будет пока достаточно, мастер гном, - пытаясь быть вежливым, сказал каменотес.
- Я не привык строить времянки, человек. Если я за что-то берусь, то это творения, которыми должны восхищаться потомки. Эти веревочные лестницы помогают солдатам подниматься на стены, да. Теперь я хочу сделать Лестницу.
Гном величаво протянул руку, указывая раскрытой пятерней на северные скалы:
- Лестницу от долины до вершины, вырубленную прямо в камне. В двадцать, нет, в тридцать шагов шириной. А всю вершину я вырублю, и по ней будут гордо ходить караулы. Мы поставим на вершине дозорную башню, и это будет самая высокая дозорная башня, которая когда-либо была у людей.
Фукорай только хмыкнул, когда гнома понесло. Но тот, как оказывается, еще не завершил своих фантазий.
- Эх, если бы мне дюжину подмастерьев, то я прорубил бы подземный проход отсюда до самых северных скал. Вот это было бы мое лучшее творение.
- Для такого великого дела я мог бы найти вам дюжину мастеров, уважаемый гном, - с трудом скрывая насмешку, произнес каменотес.
Гном только фыркнул в ответ:
- Я сказал - подмастерьев, уважаемый каменотес, наших подмастерьев. Вы, люди, слишком мало знаете о камне, чтобы сделать хороших проход. Впрочем, если у вас появятся свободные руки, присылайте их ко мне, будут помогать оттаскивать камни. Может, заодно чему-нибудь и научатся.
Бодор подхватил мешок с инструментами и, не прощаясь, направился к северной оконечности долины. Фукорай слышал бормотание уходящего гнома:
- Какая великолепная это будет лестница. Лестница богов.

*

- Крепите подушку ближе. Еще ближе. Если только вы не хотите, чтобы камни полетели в наших людей на стенах.
Слонявшийся по лагерю без дела Гедон был перехвачен одним из мастеров, собирающих осадные машины. Его буквально за шкирку привели на стройку. Теперь он с еще несколькими солдатами и рабочими заканчивали собирать свою первую катапульту. Гедону было даже интересно, хотя мастер практически непрерывно находил, к чему придраться.
- Мне нужно, чтобы камни летели хотя бы на триста шагов. Через час я проведу испытание и поставлю всех вас на двести шагов перед крошкой. Если вы напортачили, то поплатитесь головами.
Мастер обернулся и спросил у проходящих мимо рабочих:
- Кто-нибудь мне скажет, когда кузнецы, наконец, сделают мне шестеренки?
Один из рабочих откликнулся:
- Кузнецы говорят, что пока у них не будет нормального угля, на обычных дровах они даже ржавого гвоздя толком выковать не смогут. А новую партию углежоги обещают только к вечеру.
- И они хотят катапульту! Да это не катапульта будет, а издевательство над моим трудом. Придется ее чинить после каждого залпа, - без паузы мастер скомандовал рабочим - Разворачивайте крошку и вбивайте колья, чтобы она даже не шелохнулась после удара. Готовьте камни, фунтов по пятьдесят, не больше. Через час будем пробовать. Не забудьте смазать ворот и поменять веревку. Я пока пойду к кузнецам и расскажу, что думаю по поводу их работы.

*

Фантом стоял на скале и старался уловить малейшее движение в окружающем лесу. Рядом с ним находились еще дюжина длинных луков. Под ними, с наружной стороны скал, неутомимо работали лесорубы. Несмотря на достаточное количество деревьев внутри самой долины, капитан приказал вырубать деревья на восточных подходах к скалам.
"Мастерам понадобиться много дерева. На стены, на дома, на дрова и на уголь. На лестницы и тележки. Кроме того, им понадобятся хорошие стволы для катапульт и баллист. Пока орки еще не расставили лучников вдоль всех стен, надо этим пользоваться. Заодно хоть немного отодвинем лес от скал и улучшим обзор" - напутствие капитана не оставляло повода сомневаться в оправданности риска.
Две дюжины лесорубов работали с самой зари, но орков не было видно. Еще несколько десятков рабочих стояли по бокам от лучников, в перерывах между поднятием бревен и хвороста с опаской оглядывая окрестности с судорожно сжатыми в руках арбалетами.
За несколько часов они вырубили несколько десятков деревьев, отодвинув лес от скалы всего на десяток шагов. Этого было мало, но даже такое пространство слегка облегчит караульным их работу, не позволит оркам приблизиться в этом месте к скалам незамеченными.
Неожиданно Даниэль заметил движение в лесу. Даже не движение, просто на короткий миг что-то мелькнуло среди деревьев в нескольких сотнях шагов.
- Бросайте работу! - заорал он, - быстро поднять всех на стены.
Лесорубам не нужно было повторять дважды. Они бросились к стене и принялись карабкаться, держась за веревки, которые сверху тянули рабочие. Когда они были на середине подъема, из леса выскочил патруль, состоящий из шести-семи орков. Первого Фантом убил сразу, как только тот, не сразу сообразив, что происходит, выскочил на открытое место. Остальные укрылись за деревьями и выпустили первые стрелы.
- Прикрыть! - крикнул Фантом лучникам, - да поднимайте вы быстрее, сейчас их накроют.
Последнее относилось уже к рабочим, итак тянущим веревки из-за всех сил.
Еще один орк повалился из-за дерева, и в этот момент стрела вонзилась в плечо одного из поднимающихся лесорубов.
- Держись, мы тебя вытащим, - крикнул один из рабочих. Подъем, где находился лесоруб, был уже достаточно пологим, и рабочий выпустил веревку, принявшись спускаться на помощь.
- Уберите орков, - вновь закричал Фантом. Но даже он видел, что это почти невозможно.
Большая часть лесорубов и рабочих уже попрятались за камнями. Только четверо тянули веревку, за которую, несмотря на раненое плечо, продолжал держаться неудачливый лесоруб.
Рабочие от спешки дернули веревку слишком сильно, лесоруб, державшийся за нее практически одной рукой, неудачно повернулся и ударился пробитым плечом о камень. Видимо, рана была серьезной, потому что от удара он начал терять сознание, выпуская веревку из здоровой руки и заваливаясь назад. Только подоспевший на помощь парень удержал его от падения с высоты в пятнадцать локтей.

Предыдущая страница 25 Следующая страница


Девятая Крепость 26

Фантом, наконец, достал еще одного орка, высунувшего на мгновение из-за дерева, чтобы выпустить еще одну стрелу. Его оставшиеся в живых сородичи начали отступать, тем более что мишеней для них не осталось.
- Как он? - спросил рейнджер, подойдя к укрытому за камнями лесорубу, до сих пор бывшему без сознания.
- Сейчас оттащим его в лагерь, - ответил рабочий, спасший лесоруба от смерти - Пока он не пришел в себя, ему быстро вырежут стрелу. Жить будет, стрела не вошла глубоко, ударилась в кость. Но полгода ему придется обходиться с одной рукой.
- Ты молодец. Не растерялся, - произнес Фантом, - ты спас ему жизнь. Могу я узнать твое имя?
- Катук, рейнджер. Но все зовут меня Свитком.
- Свитком? Странное прозвище. Откуда оно?
- Просто я умею читать и писать, - улыбнулся рабочий.
- Неплохие умения. Еще поговорим, Катук, - рейнджер повернулся к остальным, - Уходим. Возьмите те бревна, которые сможете унести сразу, остальные заберут потом. Перекусим и продолжим на новом месте. Здесь нам больше не дадут развернуться.
Оставив двоих караульных, бригада начала медленный спуск со скалы.

*

Брентон был в ярости. Только взгляды на Мугру, который выглядел не лучше чем он, заставляли его сдерживаться. Они оба, вместе с еще полусотней мастеров и подмастерьев, занимавшихся подготовкой печей, были с ног до головы перемазаны в глине.
Мастер, проверявший их работу, поцокал языком и сказал:
- Замечательно. Теперь кладите еще слой, пока глина не начала подсыхать. И постарайтесь побыстрее, через полчаса надо начать обжигать стены.
- Зачем такие сложности, - проворчал Брентон, беря новый комок глины. Вымещать свое настроение на мастере он не решался, Гном всегда почти боготворил людей, которые умели делать невероятные, по его меркам, вещи.
- Ну как же, воин, как же. Нам нужен достаточно толстый слой глины, чтобы он держал жар. Когда глина будет хорошо обожжена, только тогда из нее будут выходить хорошие голубые кирпичи. Мы сложим сырые заготовки вдоль стен ямы, разведем в центре большой огонь, закроем ее сверху, и всего через неделю у нас будут отличные кирпичи.
- Но сначала еще неделю вы будете обжигать стенки, - не удержавшись, съязвил Брентон, - глядишь, с такой скоростью первый кирпич у вас появиться к осени.
Мастер улыбнулся.
- Не волнуйтесь, воин. Четыре печи через месяц будут давать столько кирпичей, что их будет больше, чем надо. Нам повезло, что мы нашли неплохую глину прямо в долине. Иначе о кирпичных стенах пришлось бы забыть. А на вашем месте я бы учился этому мастерству. Вы не всегда будете воином, а мастера, умеющие изготавливать настоящий кирпич, скоро будут в королевстве нарасхват. Я даже могу составить вам протекцию при поступлении в гильдию.
- До этого еще нужно дожить, - хмуро бросил Брентон, возвращаясь к работе. Его текущее настроение было очень тяжело изменить даже жизнерадостному мастеру.

*

Наступил третий день после последней атаки орков. Собравшиеся вокруг капитана сержанты докладывали состояние дел.
- Кто следил за лесом? - спросил Тригор, - есть какие-нибудь новости?
- Есть, мой капитан, - поднялся Конрад, - несколько часов назад с юга подошло несколько тысяч. Похоже, наши старые знакомые, которых мы задержали у болот.
- Они не торопились, - с сарказмом произнес капитан, - сколько их, точнее?
- Трудно сказать, за деревьями невозможно разглядеть детали. Если к ним никто не присоединился по дороге, то это те же полторы тысячи, что шли вслед за нами. Но это не все.
- Да? Как хорошо, - язвительности капитана сегодня не было предела. Он опять не спал почти всю ночь, проверяя посты и наблюдая за окрестностями. - Что же еще?
- С запада подошло еще несколько тысяч. Либо еще один клан, либо свежие воины из того же. Для нас это неважно.
- Несколько - это сколько?
- Могу только сказать, что от одной до четырех. Точнее сказать…
- … невозможно, потому что за деревьями ничего не видно. Надеюсь, теперь все?
- Нет, капитан, не все, - бросил с места Виктор, - первый шаман уже здесь.
- Та-ак. Еще веселей. Что говорит маг? Может он прикончить его, пока он один?
- Может, но тогда он будет опустошен. Нет, капитан, Т"Асмерин будет только защищаться, не нападать. Это единственный способ сдержать шаманство орков.
- Сделать вылазку и прикончить шамана сталью?
- Вряд ли это получится, капитан. Шамана наверняка хорошо охраняют, особенно, если они знают, как мы расправились с несколькими из них прошлым летом.
Капитан покивал и оглядел присутствующих.
- Еще новости есть? Катапульты готовы?
- Да, - кивнул один из сержантов, - врыты на позициях. Четыре. Но мастера не обещают больше четырех залпов в час. А если орки пойдут на стены, то все будет решаться за минуты, так что мы можем рассчитывать только на один залп, и то, если он будет удачным. Это мало что решает.
- Посмотрим, - капитан задумался.
- Кто-нибудь догадывается, с чем придут орки на этот раз?
- С лестницами и таранами, - высказался молчавший до сих пор Лашан, - им не нужно придумывать ничего экзотического. Много лестниц и несколько таранов. Топоры орков не умолкают все эти дни.
- Когда они нападут, сегодня?
- Не думаю, мой капитан. Их подкрепление прибыло совсем недавно. Если они не слишком торопятся, то они начнут завтра, прямо с рассвета. Мы можем также ожидать ночных вылазок, как у стены, так и по всей протяженности скал. Ничего нельзя сказать наверняка.
- Что говорят мастера? У них все готово?
- Мастера сделали все, что смогли за столь короткий срок, - поднялся Урцил, - надо ставить каменную стену в тридцати шагах позади заслона. Только это может поменять ситуацию всерьез.
- Сейчас же, - Урцил развел руками, - они сделали много улучшений. Две площадки для лучников, на которые можно поставить по одному взводу. Платформа на стене разместит до четырех взводов. За крепость стен я не беспокоюсь, они выдержат любые ручные тараны, с этой стороны стены закопаны и завалены, ворота не пробить. Но высота стены - это главная наша слабость. С этим мы ничего не можем поделать. Даже с короткими лестницами орки могут оказаться на ней в мгновение ока.
Капитан кивнул:
- Спасибо, архитектор. Начинайте возводить стену. Что бы то ни было, но даже если мы отобьемся завтра, в следующий раз к оркам подойдет столько соседей, что без хорошей высокой стены нам не выстоять.
- Хорошо, - вздохнул Тригор, - усилить ночные караулы, чтобы на скалы ни одна мышь не проскочила. Четыре взвода, которые завтра будут стоять на стенах - час тренировки по отбрасыванию лестниц, пускай научаться пользоваться рогатинами хоть с закрытыми глазами.
- Мы собираемся сделать ночную вылазку и оставить оркам несколько сюрпризов перед стенами, - сказал Ворг, - им они должны понравиться.
- Давайте, - снова кивнул капитан, - только берегите головы.
Заканчивался первый месяц лета.

*

Когда солнце осветило пустошь перед заслоном, Ким уже стоял на левой площадке для лучников, выискивая признаки подготовки орков к атаке. Мастеровые успели не только расчистить и выровнять площадки, но и заложить их фронт двумя рядами обработанных камней по локтю в высоту. Так что теперь передний ряд лучников был неплохо укрыт от возможных ответных стрел. За спиной Кима расположился взвод Конрада с длинными луками. Ширина площадки позволяла всем оставшимся лучникам сержанта стрелять прямо из-за укрытия, но большую их часть Конрад отвел немного назад, рассчитывая на этот раз вести залповый огонь. У ограждения сидели две дюжины арбалетчиков из подмастерьев, которых Конрад сейчас тихо учил быстро перезаряжать оружие.
- Стреляйте без команд, стреляйте, когда хотите и так быстро, как сможете. Орков будет так много, что вам трудно будет промазать. Лучше всего направляйте болты между трупами и кольями. Можно чуть дальше, но ближе не надо, - можете задеть своих на стенах.
В пятидесяти шагах перед стеной лежали обгоревшие трупы орков, являющие слабой, но все же преградой, которая неминуемо задержит нападающих. Трупы пытались сжечь несколько раз, когда вонь от них становилась невыносимой даже на стене, но без дров они так и не сгорели до конца, а капитан не хотел рисковать людьми ради полагающегося обращения с умершими врагами.
Прямо перед стеной, в десяти шагах, за ночь врыли короткие колья, наклоненные в сторону атакующих. Хилая защита, - но и она должна была ненадолго задержать атакующих прямо перед луками на стене.
У стены сейчас был весь лагерь. Не более полусотни мастеров остались на своих местах, там, где они были нужнее. Кроме углежогов, кузнецов, нескольких десятков каменотесов, остальные пришли, вытащив арбалеты, которыми до этого ни разу не пользовались. Сейчас с ними возился один из сержантов, выстраивая в несколько линий позади лучников. Последняя линия обороны, если орки прорвутся через защитников на стенах. Даже не оборона, а только средство подороже продать свои жизни.
В- остальном, защита долины осталась без изменений. Только на расширенной платформе стены теперь расположилось четыре взвода вместо двух, а каждая из двух линий лучников, выстроенных за стенами, состояла из пяти взводов. Три взвода стояли прямо под стеной, готовясь подняться на нее и сменить павших. Последний нес караулы на дальних скалах.
Всю ночь отдельные группы орков пытались просочиться в долину через любые щели в скалах, но раз за разом отбрасывались усиленными караулами. Теперь у них оставался только один вход в долину.
Пять сотен луков должны были стрелять по отмашкам Молнии. Он покрепче сжал два лоскутка, теперь прикрепленные к палкам и превратившиеся в настоящие флажки. На правой платформе с похожим красным флажком находился Мугра. После его команды должны были выстрелить катапульты.
Боевые машины разместили по центру, в ста шагах от ворот. Если повезет, как говорил мастер катапульт, то один залп остановит десяток-другой орков. Сейчас вокруг них возились несколько дюжин подмастерьев, готовясь, при первом же признаке атаки, сгибать тяжелые обработанные стволы специально выбранного мастером дерева. Тяжелая "дремучая" ива, предпочитаемая охотниками и некоторыми рейнджерами как лучшее дерево для их луков, теперь должна была метать камни.
Ким заметил, как зашевелился Брентон с Лашаном в центре и перебросил взгляд на лес. В нем замелькали первые орки, подбирающиеся поближе с ростовыми щитами, чтобы укрыть от стрел первую волну нападения. Против горстки людей готовились выступить от трех до шести тысяч орков.

*

Мастер- гном задумчиво посмотрел на юг, где на стене готовились к битве люди. Помахав своей киркой, как будто сражаясь с невидимым врагом, он неожиданно остановился, и, напоследок с сожалением еще раз поглядев на юг, вновь вернулся к своей работе, проворчав себе под нос:
- Сами справятся. Я же обещал принцу не лезть и не убивать за них орков. А мне надо работать, эта только седьмая ступень из сотен. Надеюсь, этот каменотес не забудет прислать мне подмастерьев, а то мне надоело самому таскать камни.

*

На площадку взбежал вестовой.
- Капитан приказал быть наготове. Скоро пойдут. Еще он сказал, чтобы вы не обстреливали орков в лесу, ждали их основного наступления. Разрешил только выбрать нескольких лучших лучников - пусть используют только чистые выстрелы.
Конрад кивнул и указал Киму на лес:
- Они идут, будь наготове.
Тактика орков не отличалась оригинальностью. Они вновь выдвинули вперед ростовые щиты, встав на небольшом удалении от леса, недосягаемые для стрел со стены.
Конрад натянул лук и выпустил стрелу, увидев щель между еще не сдвинутыми щитами.
- Просто и эффективно, - сказал сержант, - они подойдут как можно ближе, потом все разом побегут вперед. Чуть больше двухсот шагов они преодолеют очень быстро, и через минуту бой будет идти на стенах.
- Посмотрим, - процедил Ким, сжимая флажки.
- Они тащат два тарана в центре, - сержант вгляделся в строящихся перед атакой орков и неожиданно спросил: - Откуда, скажи на милость, они раздобыли латы? В первых рядах почти сотня панцирников.
Ким посмотрел и убедился, что Конрад прав. Некоторые из орков были закованы в тяжелые латы.
- Это они напрасно, - произнес Ким, - только замедлят себя и остальных. И пока будут бежать, и пока будут взбираться на стены. Если уж раздобыли латы, то надо было ставить панцирников во вторую волну.
- Надеюсь, что так. Пропусти их к заслону, дай лучникам надежные цели.
- Сделаем, не волнуйся. Лишь бы на стене продержались.
Ким оглянулся, увидев последние приготовления в лагере. Катапульты были взведены, согнутое дерево тонко скрипело от нагрузки. Обслуга катапульт как раз взваливала на каждую по пятидесятифунтовому булыжнику.
Он перевел взгляд на Волка, застывшего в ожидании с флажком в руке. Затем вновь посмотрел на орков. Щиты раздвинулись.

*

- Залп, - крикнул Конрад, и три десятка стрел с левого фланга ушли в сторону орков. Ким промедлил всего мгновение, давая возможность первым рядам нападавших с мелькающими между ними панцирниками проскочить вперед. Затем он одновременно поднял оба флажка. Фантом немного изменил тактику, теперь до следующего знака от Молнии ряды лучников должны были сделать три последовательных залпа на три разные дистанции, увеличивая количество стрел, которые они успеют выпустить до подхода противника к стенам.
- Первая, залп! Вторая, залп, - крикнул внизу Фантом.
Расчет Кима оказался верен. Первые ряды орков избежали удара лучников, но следующих, пытающихся на бегу укрыться под маленькими щитами, накрыло. Пять сотен стрел из-за стены сразу остановило почти сотню орков. Но их было значительно больше. По прикидке Кима, в первой волне на стену шли не менее двух тысяч.
Ким не заметил отмашки Мугры, увидел только, как четыре булыжника сминают центр нападавших, сбивая на землю почти дюжину орков. Слишком мало, чтобы это как-то повлияло на события. Единственным утешением могло служить то, что один из таранов был свален на землю.
- Стрелять по готовности, - крикнул Конрад лучникам, - арбалеты, залп!
Болты полетели вниз, остановив еще полдюжины орков.
- От края! - приказал сержант арбалетчикам, - Взвести арбалеты.
Затем он обернулся к своим и гаркнул:
- Приблизиться, стелющиеся стрелы по готовности!
Второй залп тыловых линий оставил лежать сотню орков.
Когда нападающая волна была от стены меньше, чем в ста шагах, стрелы от одновременных залпов со стены и из задних линий смешались между собой. Первые ряды орков оказались сметены, следующие остановлены валящимися перед ними телами.
Ким яростно замахал опущенными вниз флажками, обозначая дальность следующих залпов.
Последние ряды орков начали останавливаться, ошарашенные гибелью сразу двух сотен сородичей прямо перед ними. Вперед, под укрытие стен, проскочили немногие. Остальные какое-то мгновение мешкали, потом, подгоняемые стрелами двух взводов с флангов, кинулись бежать.
Несколько сотен, оказавшихся под стенами почти без лестниц, которые несли следующие ряды, и без прикрытия лучников, заметались. Уйти от стен обратно под прикрытие леса удалось немногим.
Не верящие такой удаче воины на стене, ликуя, закричали. Только что они готовились к кровавой схватке на стенах, и, совершенно неожиданно для них, все закончилось.
- Вот это я понимаю. Хорошо мы их! - удовлетворенно воскликнул Конрад, - они оставили на поле полтысячи воинов и даже не успели подняться на стены!
- Да, - Ким посмотрел на лес впереди, - думаю, что сегодня вожди отрубят много голов своих воинов за трусость.
- Будет еще атака сегодня?
- Не знаю, - покачал головой Ким, - ты мне скажи. Могут попробовать, но на месте вождей после такого позора я бы отдохнул денек. Отлично сработано, когда мы отдохнувшие, с нами сложно справиться.

*

- Теперь я понимаю Урцила. Архитектор выбрал великолепное место для крепости, - удовлетворенно говорил капитан стоявшему рядом Воргу. Территория действительно огромная, но действенную атаку можно совершить только в этом месте, а по ширине этот проход всего двести шагов. Когда здесь будет стена…
- Уважаемый Тригор, отойдите и заодно отодвиньте своих людей, раз уж вы здесь стоите. - Раздался за спиной капитана голос Лорена. - Вы мне мешаете.
Капитан обернулся. Каменщик величественно стоял, уже к нему спиной, следя за разворачивающейся в тридцати шагах от заслона кипучей деятельностью.
- Что вы делаете, мастер? - удивленно спросил Тригор.
- Как это что? Начинаю возводить стену, конечно.
- Какую стену? Орки в любой момент могут пойти на штурм.
- Бросьте, Тригор. Они будут неделю отходить от своего сегодняшнего позора и собирать потерянные остатки мужества.
- А если вы неправы? Если они все же решатся на повторную атаку?
- Капитан. - Лорен наконец повернулся к Тригору и внушительно произнес: - Я не могу ждать, пока орки на что-то будут решаться. Мне нужно поставить здесь крепостную стену. С орками рядом или без них, я это сделаю. А теперь не мешайте, на этом месте еще придется долго копать, чтобы достичь каменной плиты под нами.
- Зачем?
- Капитан, еще раз повторяю, уберите людей, они путаются у меня под ногами. И не лезьте туда, где вы ничего не понимаете, как я не лезу в ваши дела. Я не собираюсь ставить основание крепости на землю, если у меня есть возможность поставить его прямо на скалу.
Капитан крикнул лучникам отойти на пятьдесят шагов назад, но быть наготове. Множество рабочих, мастеров, подмастерьев и даже затянутые общим круговоротом солдаты уже выкидывали землю в стоящие наготове тележки, закатывали булыжники побольше на волокуши, в которые были запряжены лошади, увозили землю от быстро углубляющегося рва.
Капитан отступил к стене крепости, махнув на Лорена рукой и бормоча - "Я думал, что это я свихнулся, когда соглашался на этот рейд. Оказывается, у меня была целая колонна сумасшедших мастеров".
- Копайте шире, над центральными воротами будет стоять башня. Здесь вам придется углубиться на десяток локтей, чтобы докопаться до скал, так что яма должна быть шире. - Раздавался за его спиной голос мастера, - еще шире, вы что думаете, что я собираюсь класть стену в один камень толщиной? И все равно перед стеной надо будет рыть ров, так что шире, хуже не будет.

*

Кузнец выпрямился и вытер с лица пот. Каменная наковальня дышала жаром, но он этого почти не замечал. Ему нужно было выковать решетку для ворот. Ему нужно было подготовить железные полосы, которыми архитектор собирался обшить ворота. Ему нужно было отдать мастерам катапульт шестеренки, что вообще было для него не кузнечным мастерством, а ювелирным искусством.
Кузнец обернулся и подогнал подмастерьев. Еще нужно было сделать так много, а древесный уголь опять заканчивался. Одно его радовало - железа вокруг наковальни валялось столько, что дома ему бы хватило на годы работы. И после сегодняшнего штурма его будет еще больше.
Ятаганы орков один за другим отправлялись на переплавку.

*

- Шаман еще не пытался атаковать? - спросил Виктор, подходя к магу.
- Он делает это непрерывно, - устало произнес Т"Асмерин, приоткрывая глаза, - одна из причин, почему орки так быстро отступили, в том, что они рассчитывали на помощь шамана. Он собирался использовать ветер, чтобы скинуть защитников со стены. Что-то вроде того. У него не получилось, так что у меня нет способа узнать, задумывал ли он именно это или что-то более хитрое.
- Как сейчас?
- Сейчас он пытается отравить нашу пищу. Очень опытный шаман. Не очень сильный, но очень опытный. От огня он отказался, как только прощупал мою защиту. С ходу определил ловушку. Попробовал устроить небольшой обвал у стены. Норовил испугать животных, создав иллюзию хищника. Очень много новых для меня приемов, а ведь он пока только разминается. Достойный противник, но я справлюсь. Извини меня, мне нужно немного отдохнуть, а за тобой, похоже, идут.
Виктор обернулся, - к ним приближался Гедон.
- Что-нибудь случилось?
Гедон отрицательно покачал головой.
- Капитан приказал выступать, пока орки окончательно не заполонили окрестности. Пора исполнить обещание, данное принцем народу леса.

*

Предыдущая страница 26 Следующая страница


27 Эдуард Катлас

- Я нас-шел мес-сто для дерева, люди. Очень хорос-шее мес-сто. Вам понравится, потому что оно неприметное. - Речь фэйри, уже долго общающегося с людьми, становилась лучше день ото дня.
- В миле от этого мес-ста течет река. Но мы не пос-садим с-семя там. Мы поднимемс-ся по впадающ-щему в эту реку ручью и пос-садим с-семя в очень тихом месте, где даже с-звери не ходят. Там с-семя никто не найдет, и оно смож-шет вырас-сти в сильное дерево…
- Когда выходим? - деловито спросил Брентон.
- Этой ночью, сразу после заката. Спуститесь с одного из трех выбранных мест. Вечером, после того, как сменятся караульные, мы определим его окончательно. Надо знать, где бродит меньше орков. До нужного вам… ручья придется идти день на юг. Если все пойдет удачно, то к вечеру прибудете. Посадите семя и останетесь там на ночь. Мы ждем вас на рассвете третьего дня.
- Если вы не вернетесь до четвертого рассвета, и от вас не будет известий, я пошлю два взвода по вашим следам. Мне ничего не останется, - капитан вздохнул, - нельзя нарушать обещание, данное лесному народу. Тем более, лично принцем. Так что сделайте, что должны и вернитесь вовремя. Этим вы окажете мне очень большую услугу.
- Во всех трех местах вас будут ждать. Выберите, где вы вернетесь, сами. Я не могу предугадать, сколько орков будет шататься по окрестностям через два дня, так что это хоть как-то повысит ваши шансы пробраться в крепость. Теперь поспите несколько часов, вам придется идти всю ночь.

*

Брентон обошел показавшийся ему ненадежным участок между деревьями, заваленный сухими сучьями и поймал взглядом спину Кима, шагающего в двадцати шагах. С сомнением посмотрел на мох, расстилающийся впереди, оценил, как ловко Ким выбрал места, свободные от этой напасти и решил не рисковать. До ловкости Молнии ему было далеко. Он не стал выдумывать и пошел в сторону, обходя заросшее место стороной. Нельзя, даже случайно, наступить на неправильное место. След на разрушенном ногой мхе останется очень надолго. А следы оставлять нельзя.
Они шли налегке, не взяв с собой ничего лишнего. Только у Шатуна за спиной была бережно привязана сумка с горшком, укрывавшим семя. А Брентон нес сосуд с водой, которая должна была ускорить рост будущего дерева и будущего леса. Будущего непреодолимого барьера, призванного защитить людей от нападений орков.
Ночью они сумели незаметно выбраться из территории, занятой осаждающими. Конечно, в темноте они оставили следы в лесу. Но там и без того было много следов, вся земля была истоптана ногами орков. Сейчас же нужно было быть крайне осторожными. И чем ближе они подходили к заветному, выбранному фэйри месту, тем более осмотрительными им приходилось быть. Ничто не должно привести случайный отряд врага к растущему дереву, пока оно будет беззащитным.
Фэйри порхал вокруг, то улетая далеко вперед, чтобы выбрать лучшую дорогу для отряда, то появляясь откуда-то сбоку и сообщая, что поблизости нет никого, кроме людей. Пока все шло на удивление легко, и Гном надеялся, что так пройдет все их путешествие. Слишком важно было их задание, чтобы разменивать его успешность на несколько лишних убитых орков.
Близился вечер и до места, по словам фэйри, оставалось совсем немного. Показался ручей, и вновь подлетевший к отряду волшебный житель леса предложил подняться по его каменистому дну на несколько сотен шагов. Они почти пришли.
Место, выбранное фэйри, действительно было удачным. Несколько невысоких лесных холмов загораживали ручей со всех сторон. Небольшое, в несколько десятков шагов, пространство было полностью скрыто от чужих глаз обрывом, внизу которого и протекал ручей. Попасть на этот пятачок было, в общем-то, несложно, но для этого надо было специально идти именно сюда. Любое существо, бродящее по лесу, почти наверняка выберет другую, более удобную дорогу, если будет просто пробираться мимо. Это была идеальная маскировка, один из хитрых приемов, в которых мало понимали даже рейнджеры, но в совершенстве отработанный народом леса. То, что люди считали волшебством, когда не видели ни одного представителя народа леса в течение веков, было, как оказалось, всего лишь великолепным трюком.
Брентон посмотрел на Фантома, оглядывающего окрестности, и понял, что Фантом не забудет этот урок. Подобное умение прятаться было важным, но, к сожалению, почти недоступным людям искусством. Чтобы пользоваться таким "волшебством", требовалось очень много знать о лесе.
- Я говорил, - идеальное мес-сто. Его не видно, оно как будто отпугивает любого, кто идет мимо. Я провел с-здесь много времени. С-смотрел, думал. Думал, как деревья будут рас-сти до ос-сени, куда будут падать лис-стья. Какой ветер будет дуть до зимы. Это хорош-шее мес-сто, лучш-шего не найти. В этом лес-су есть много хороших мес-ст, но это - лучш-шее. Выкопайте яму с-здесь.
Фэйри опустился на траву, указывая место для посадки. Ким и Мугра ножами выкопали неглубокую, в полтора локтя яму и остановились, глядя на фэйри.
- Можно начинать, приятель? - спросил Мугра.
- Да, ос-сторожно пос-ставьте горшок в яму, потом рас-збейте его и вытащ-щите черепки. Лучш-ше не тревожить рос-сток, он уже начал рас-сти и ждет только свящ-щенной воды.
Через полчаса возни с черепками, нижние из которых приходилось вытаскивать на ощупь, они засыпали оставшиеся щели землей.
- Поливайте, а потом полош-жите с-сверху несколько прелых лис-стьев. Остатки горш-шка унес-сите с с-собой.
Брентон достал сосуд и осторожно вылил все его содержимое на клочок взрыхленной земли. Его друзья тут же накидали сверху листьев.
- А теперь лош-житесь и с-спите. Я пос-стерегу.
- Мы можем постоять в карауле. Негоже спать в чужом лесу, не имея охраны. - Хмуро бросил Брентон.
- Я, я не буду с-спать с-за вас! Я не буду с-спать теперь оч-шень долго, пока дерево не окрепнет. А утром я рас-збужу вас-с и покаж-шу росток! Не меш-шайте мне!
Отойдя на край поляны и быстро перекусив, они принялись укладываться, напоследок посмотрев на фэйри, порхающего над будущим деревом.
- Вик, раскинь-ка паутину шагов на пятьсот. Гном, я толкну тебя через пару часов, не шевелись, не открывай глаза и лежи тихо, но не спи. Потом разбудишь следующего. Если фэйри не хочет, чтобы мы следили за его работой, то так тому и быть. Но никто не может нам запретить следить за самими собой.

*

Кто- то из них все же заснул на посту. Бодрствовать посреди ночи, лежа с закрытыми глазами, оказалось слишком тяжело. Или фэйри, заметив подвох, использовал свою магию и усыпил караульного. Как бы то ни было, но утром их всех разбудил фэйри.
- С-смотрите. Новый лес начал рас-сти. Не подходите блис-зко, смотрите отс-сюда.
Друзья протирали глаза и поднимались на ноги. За ночь из спрятанного в земле семени вырос росток. Такой маленький и хрупкий, что не верилось, что из этого небольшого растения, всего в локоть высотой, когда-то разрастется могучий лес. Не верилось, если не думать о том, что это деревце выросло всего за ночь.
- Это чудо! - фэйри порхал над своим детищем, - вы первые из людей, которые видят подобное. И я единственный из ныне ж-шивущих, кто дал рош-ждение новому лесу.
- Тогда нам пора идти, - произнес Фантом, - если что-то пойдет не так, то прилетай, и мы придем на помощь. Если все будет хорошо, то мы ждем тебя ранней осенью. Прилетай к нам друг, мы будем молить наших богов, чтобы все было хорошо, и остановимся только тогда, когда ты сообщишь нам о своем успехе.
- Я прилечу, люди. С-спасибо вам. Дерево пус-стит корни, и от них вырас-сут новые деревья. Дерево разбросает семена вокруг, и от них тож-ше вырас-сут новые деревья. Лес начнется на милю к северу и закончится в болотах. С-следующей вес-сной его будет не ос-становить. Через пять лет он полностью перекроет оркам дорогу.
Отряд ушел так же, как и пришел, - по дну ручья.
- Почему не разбудил, - спросил Брентон рейнджера, перед тем, как выйти из воды и вновь углубиться в лес.
- Не поверишь. Я заснул. Наверное, фэйри наколдовал.
- Все было спокойно, - встрял маг, - паутина не была потревожена. Фэйри знает, как выбирать места. Странно…
- Что? - обернулся рейнджер, - давайте выйдем из ручья. Нам надо обсохнуть, чтобы не наследить в лесу. Что странного, Вик?
- Посмотрите назад. Видите, вот течет ручей. Потом он виден снова через сотню шагов.
- Да, это так. Ну и что?
- Если бы ты, по какой-либо причине, хотел идти вдоль ручья, то - как бы ты пошел?
Рейнджер еще раз посмотрел на блестевшее невдалеке течение и кивнул:
- Я бы решил, что ручей немного изгибается, и решил бы срезать путь. Фэйри продумал все. Кто бы и как бы ни шел по этим местам, он всегда пройдет мимо заветного клочка, на котором растет дерево. Дерево, которое выросло на пол-локтя всего за ночь.
- Когда я общаюсь с фэйри, - маг задумался, глядя на обсыхающую обувь, - меня все время не покидает ощущение великого волшебства, которое за ним стоит. Волшебства, в котором люди не понимают ничего и вряд ли когда-нибудь поймут. Как будто я оказываюсь в мире иллюзий, в котором властвует условность.
- О чем ты? - Мугра стряхивал с сапог последние капли и готовился шагать дальше, - при чем здесь условность?
- А ты задай себе простой вопрос. Это росток вырос за ночь или мы спали месяц, околдованные фэйри? И то, и другое принесло бы одинаковые результаты для нас - мы увидели выросшее дерево.
- Это ты загнул, - Лашан начал углубляться в лес, - твоей паутины бы уже не было, если бы мы проспали дольше первого рассвета.
- Да, - кивнул маг, - только мы же не знаем всех способностей фэйри. Может, он умеет продлять жизнь чужой паутине?
- Все равно, вряд ли это так.
- Да, я знаю. Знаю, что мы действительно проспали всего ночь. Но это ощущение все равно не покидает меня. Творить волшебство из ничего - это искусство, которому я хотел бы когда-нибудь научиться.

*

- То же самое, - прошептал Фантом на ухо Брентону, - не хуже и не лучше, чем в остальных местах.
Брентон сквозь зубы прошептал ругательство.
- Раз то же самое, то пойдем здесь, - ответил он рейнджеру, - скоро рассвет, а я не хочу шататься под носом у орков до следующей ночи.
Подойдя к крепости, они обнаружили, что орки так и не атаковали за прошедшие два дня. Вместо этого они решили взять защитников измором. Везде вокруг скал горели костры, не менее тысячи осаждающих стояли в караулах вдоль скал.
- Хотят заставить нас умереть от голода, - рейнджер внимательно осматривал расположение костров, что-то прикидывая в уме. - Правильный расчет.
Брентон покачал головой:
- Орки не любят длительных осад. А рейнджеры славно поохотились в этих лесах в последние дни, на несколько недель припасов нам хватит. Воины ловят рыбу из реки прямо со скал, и оркам придется еще перегородить эту речушку. А потом мы можем перейти на конину, хотя и немного жалко лошадей, которые прошли с нами столько. Оркам надоест, надоест значительно раньше, чем мы действительно начнем голодать.
- Орков стало больше, в лесу много следов, к ним подходят все новые кланы, более мелкие, но их много. Когда они пойдут на штурм, не стоит рассчитывать на удачу, которая была в прошлый раз. Даже Локо не всесилен.
- Сейчас нам нужно думать о том, как пробраться обратно. Ты уже придумал план?
Рейнджер кивнул:
- Конечно. Бежим вперед, убиваем всех, кто встанет у нас на пути, и забираемся на скалу.
- Хороший план, - согласился Гном.
Первые трое, оказавшиеся у них на пути, умерли мгновенно, так и не поднявшись от костра. Фантом решил не обходить его стороной и иметь за отрядом горячих преследователей, а вместо этого снести маленький караул и прорваться к скале, пока с флангов будут бежать другие орки.
Они были в ста шагах от скалы, когда из-за деревьев выскочило еще несколько орков. На бегу замахнувшись секирой над головой, Брентон сделал свирепое лицо, но тут же понял, что в темноте его гримасу все равно никто не оценит. Тогда он издал свой любимый боевой клич, наполовину для того, чтобы испугать противника, наполовину для более важной цели. Нужно было предупредить воинов, ждущих их на стене, что пора спускать веревки.
Орк поднял щит, защищаясь от удара секиры. Но удара не было. Гном изменил движение оружия, обвел щит слева и попытался подрубить бедро врага. Орк опустил ятаган, прикрывая ногу. Но Брентон оказался хитрее. Вместо удара он резко подтянул секиру на себя, перехватив древко почти у основания и, подскочив к орку вплотную, как ножом, резанул врага лезвием по отрывшемуся горлу. Орк еще падал, когда Брентон уже хватался за веревку. И первый, и второй удар стали бы смертельными для орка, но у них был один недостаток - они бы заставили Брентона остановиться. Чего ему не хотелось.
- С возвращением, - воин, тащащий его веревку, протянул ему руку и помог преодолеть оставшиеся шаги. Отряд был в безопасности, за пределами досягаемости стрел орков, все равно бесполезных в практически полной темноте.

*

- Рад, что у вас все прошло, как задумано, - капитан поднялся от костра, чтобы встретить отряд. - Орки взяли нас в плотное кольцо, и я опасался за ваше возвращение. Хоть одна хорошая новость.
- К ним прибывает подкрепление. Каждый день подходят новые отряды. Сколько бы мы не убили орков под стенами в последний раз, сейчас их все равно больше, чем было.
- Как стена? - Лашан посмотрел на южную часть долины, пытаясь рассмотреть там происходящее в свете множества костров.
- Работают. - Капитан повернулся вслед за мечником. - Никогда не видел, чтобы строили так быстро. Каменщики уже подняли ее на уровень земли. Представляете? За несколько дней поднять стену шириной в десять локтей на уровень земли. Если орки протянут еще несколько дней, то нам у нас будет вторая линия, к которой мы сможем отступить от заслона. Если у нас будет хотя бы пара недель, то даже десять тысяч под стеной будут нам не так страшны.
- Да, - вступил в разговор Фантом, - но только я бы не надеялся на то, что их будет всего десять тысяч. Готовьтесь к худшему.

*

- Какие цепи, мастер Урцил? - кузнец оторвался от наковальни и посмотрел на архитектора. Во взгляде его отсутствовало дружелюбие. Вкупе с тяжелым молотом, который он держал в руке, это обстоятельство заставило Урцила отступить на шаг назад. На всякий случай.
- Ну как же, мастер. Цепи для подъемного моста.
- Впервые слышу. И вообще, мне сейчас не до этого. Мне еще нужно завершить решетку.
- Как? - Урцил так удивился, что забыл о молоте в руке кузнеца и подступил к нему почти вплотную. - Вы еще не закончили решетку? Но без нее мы не сможем продолжать строить центральную башню!
- Это почему же? - кузнец явно не любил, когда его торопили.
- Как же! Решетка должна быть внутри камня, понимаете? Чтобы ее не смогли выбить. Сначала надо опустить в пазы решетку, а потом продолжать строить. И для ее подъема тоже нужны цепи, не забудьте.
- Хорошо, - кузнец тяжело кивнул, - сегодня закончу с решеткой, и начну делать цепи. Вы только скажите углежогам, что если они еще раз не подвезут вовремя уголь, то я за себя не отвечаю.
Но архитектор уже думал о другом. Перехватив одного из камнетесов, он спросил:
- А где я могу найти уважаемого мастера Фукорая?
Каменотес махнул рукой, и архитектор увидел мастера, возящегося с еще несколькими людьми вокруг камня, который они пытались расколоть.
- Глубже, глубже забивай. Иначе клин выскочит, как только он разбухнет от воды.
- Мастер Фукорай, - прервал работу каменотеса архитектор, - мастер Фукорай, а почему гном работает один над его лестницей?
- А зачем она нам нужна? У нас есть заботы поважнее.
- Мастер, может, она и не нужна нам сейчас, но, поверьте мне, она окажется очень полезной в дальнейшем. И потом, мастер. У ваших людей есть уникальная возможность поработать вместе с гномом. Может быть, даже чему-нибудь научиться.
Фукорай фыркнул.
- Мы и сами кое-что умеем. Хорошо, я пошлю гному полдюжины подмастерьев.

*

- Их уже трое, - Т"Асмерин устало прикрыл глаза, - каждый день они придумывают что-нибудь новенькое. Мои силы постепенно тают. Я перестал быть уверен, что моих сил хватит до зимы. Конечно, на защиту уходит меньше энергии, чем на нападение, но все равно она уходит.
За последние дни лицо мага осунулось и постарело. Он почти не двигался, все время сидя в своей палатке. Даже еду ему приносили прямо сюда.
- Мне пришлось возобновлять две защиты, которые они почти прорвали. Им удалось обойти меня и создать иллюзию. Несколько воинов в карауле свалились со стены, борясь с несуществующим монстром. Тяжело бороться с шаманами без башни. Без башни и без подготовки. Если бы у меня было хотя бы полгода, чтобы создать вшитые в местность предохранительные заклинания, то разговор с шаманами был бы совсем другой.
- Могу я чем-нибудь помочь? - Виктор озабоченно смотрел на изможденного мага.
- Не знаю. Возьми вот эти свитки. Прочитай и попробуй. Я успеваю только прикрыть основные направления ударов, а до мелочей руки не доходят.
- Что это? Защита от жары и засухи, и защита от наводнения? Но они не могут использовать оба направления, они же нейтрализуют друг друга.
- Правильно, нейтрализуют. Я вообще не думаю, что они будут заниматься такими мелочами, но лучше все же обезопасить себя. И если они все же возьмутся играть с этим, то я также не знаю, что они используют. Поэтому придется ставить защиты и от того, и от другого. Сделаешь?
- Не знаю, если мне хватит сил. От наводнения точно сделаю, это легко, хотя подобное нападение все равно бессмысленно. А от засухи - не знаю. Надо попробовать.
- Пробуй, - кивнул маг. - Вот опять. Теперь они снова пытаются испортить еду. Извини меня, мне надо работать.

*

- Новости от Урцила, капитан, - вестовой нашел капитана на северной скале, для чего ему пришлось полчаса взбираться сначала по полусотне ступеней Бодора, затем по деревянным и веревочным лестницам, размещенным в наиболее сложных участках подъема.
- Говори, - капитан отвлекся от обсуждения с дозорным последних перемещений орков по району.
- Мастер говорит, что к вечеру стена будет поднята до высоты заслона. Завтра орки могут заметить наше строительство.
- Спускаемся, - кивнул капитан, - надо поговорить с архитектором.

*

В последние дни капитан практически ежедневно менял план обороны. Три дня назад, когда каменная стена поднялась на высоту человеческого роста, он планировал разместить на ней мастеров с арбалетами. Вчера стена была уже полтора роста вышиной, и капитан предполагал отступить к ней сразу же, после первого прорыва переднего заслона, укрывшись пусть за низкой, зато широкой и прочной каменной кладкой. Сегодня план приходилось менять снова.
- Когда орки увидят вашу работу из-за заслона? - капитан стоял на правой площадке, постепенно превращаемой во фланговую башню. Две таких башни во флангах, крепостная стена между ними, центральная, более приземистая башня, защищающая ворота - крепость с каждым днем приобретала все более явные очертания.
- Думаю, что они знают, что мы что-то делаем здесь. Не могут же они быть совсем глухими.
- Одно дело знать, а другое дело увидеть собственными глазами. Это может заставить их атаковать вновь.
- Заслон и стена очень недалеко друг от друга, меньше сорока шагов. Как только мы подымем стену на локоть другой выше бревен, дозорные орков это заметят.
- Сделаем так. Когда стена сравняется по высоте с заслоном, остановите работу. Перебросьте всех, кого удастся, на подготовку и переноску камней. Соберите как можно больше готового материала. Вы продолжите возведение стены завтрашним вечером, и будете работать всю ночь, только при свете факелов из-за стены.
- И что нам это даст?
- Если повезет, то орки только утром заметят нашу стройку. Пока они будут размышлять, и собираться, у нас будет еще день. На следующую ночь мы сожжем заслон, оттащив всю набросанную за ним землю и камни назад, в крепость, и выкопав ров сразу за ним. И тогда утром, если орки решат атаковать, им придется пройти до новой стены почти три сотни шагов под градом наших стрел. А потом еще взобраться на нее. Надеюсь, за лишний день вы поднимите ее до десятка локтей.
- Поднимем, - кивнул Урцил, - надо кое-что еще прикинуть, чтобы защитникам не пришлось стоять на голой стене, но поднимем. Тем более что дальше пойдет быстрее, с высоты в два роста мы начинаем оставлять полости в стене. Атакующие не смогут использовать тараны на такой высоте.
- Хорошо. Когда будут готовы площадки для катапульт на скалах?
- Я до сих пор выбираю места. Несколько расчищаются, завтра туда поднимут катапульты и начнут их устанавливать. Это очень удачные места, мастера были довольны. Мастер катапульт говорит, что с этих площадок камни будут долетать до самого леса.
- До леса… Видели просеку, которую прорубили орки?
- Видел, - вновь кивнул архитектор, - это может означать только одно. Они готовятся вывести по ней тяжелые осадные машины, которые строят где-то в глубине леса.
- Точно. Поэтому я хочу, чтобы катапульты были направлены именно на выход из этой просеки. Будем использовать медлительные метатели против медлительных таранов. И еще, мастер. Посмотрите на остальные скалы. На них есть, по крайней мере, три места, оборонять которые скоро будет сложнее, чем поднимающуюся стену. Орки могут не ограничиться простыми вылазками, а решиться на настоящую атаку прямо на скалы. Особенно, когда увидят, как мы защитили вход в долину. С этим нужно что-то сделать, я не могу держать оборону в нескольких неприспособленных для этого местах одновременно.
Урцил молча наклонил голову в знак согласия.

*

Брентону пришлось долго успокаивать расстроенного мастера. Две трети кирпичей, вынутых из печи, оказались "никуда не годными".
- Да эти кирпичи даже для домов использовать стыдно! Не то что для крепостных стен. - Мастер подошел к еще одному штабелю и выхватил очередной кирпич, - они же крошатся прямо в руках. Как же я мог так ошибиться! Неделя работы пошла насмарку.
- Подумайте, мастер, что было сделано неправильно, - в очередной раз сказал Брентон, - это поможет нам не допустить повторения ошибки.
- Не знаю я, все было выдержано по канонам, - мастер обреченно качал головой, - мы поторопились только в одном - не дали кирпичам просохнуть сначала на солнце. Все эта спешка. Теперь многие из них слиплись и их вообще нельзя использовать.
- Думаю, мастер, что вы сможете придумать изменение канонов, подходящее под нашу ситуацию. Нам нужно сделать вторую закладку сегодня.
- Что толку! Если следующая партия будет такая же, как и эта, то наша работа бесполезна.
- Может, положить что-нибудь между заготовками, чтобы они не слипались?
Лицо мастера просветлело:
- Точно! Как я не подумал об этом. Мы будем класть каждый кирпич на подставки! Но на что? Что положить между кирпичами, чтобы оно не сгорело и не расплавилось в жаре печи? Если мы положим камни, то они будут вплавлены в глину и испортят изделия.

Предыдущая страница 27 Следующая страница


Девятая Крепость 28

- Не испортят, если мы сделаем все аккуратно. Маленькие плоские камушки по углы каждой заготовки. Когда мы вынем кирпичи из печи, то мы легко их отобьем. А качество будет даже лучше, ведь жар будет проникать к кирпичу со всех сторон.
Мастер обернулся и подозвал подмастерьев. Вскоре они занимались удивительной работой, забавляя остальных мастеров - ходили вдоль скал и собирали маленькие камни.
- А из этой партии мы построим первый настоящий дом в долине. Зимовать ведь тоже где-то надо, - Брентон взял в руки кирпич и еще раз посмотрел на него. Для воина этот кирпич был так же хорош, как и все остальные. Что не устраивало мастера, он так и не понял.

*

Денис сидел за столом вместе с маршалом запада вон Вайю и в третий раз перечитывал письмо.
- Ну и что будем делать? - наконец поднял глаза от бумаги принц, - наши ожидания во многом не оправдались. Орков оказалось значительно больше, чем даже в наших худших представлениях.
Маршал тяжело кивнул:
- Зато отряд нашел очень хорошее место для крепости, как я понял из письма. Если все так, как описывает капитан, эту крепость орки не возьмут никогда, как только в ней появится настоящий гарнизон.
- Но там нет гарнизона! Там десять сотен новобранцев против тысяч орков. Один маг без башни против всех шаманов запада. И даже если они выстоят, то к осени у них начнутся проблемы с провизией. А весной орки опять будут под стенами новой девятой крепости, и даже если мы пошлем туда людей, как только стает снег, мы все равно будем на месте значительно позже.
- Но если мы пошлем туда армию сейчас, - маршал задумчиво теребил подбородок, то ослабим западную границу. А в Рамангаре даже башня мага пустует.
- Нам придется это сделать. Если все орки собираются этим летом вокруг девятой крепости, то нам не стоит ожидать их атак на остальные восемь крепостей. Пришло время повышать ставки в игре, иначе скоро настанет время, когда нам не на что будет ставить. Завтра выдвинете к Азгар пять тысяч пехотинцев. За две недели они дойдут. Крепости с третьей по пятую должны собрать еще пять сотен воинов. От четвертой крепости до отряда Тригора три недели пути, теперь, когда мы знаем дорогу. От Азгар они пойдут пешком, налегке, пусть возьмут с собой только тягловых лошадей с провизией. Ранней осенью они будут на месте. И пошлите с ними мага четвертой крепости.
- Могу я лично возглавить эти силы, принц?
- Нет, эрл, вы не можете. Но вы можете послать своего сына, если он достаточно опытен для такого похода. И поторопите его, время не ждет.

*

Подмастерье подбежал к Т"Асмерину и о чем-то его спросил. Маг покачал головой и указал на Виктора. Подмастерье подошел к нему и повторил вопрос. Вопрос, который так ошарашил Виктора, что он не сразу вник в его смысл.
- Прости, ты не мог бы повторить?
- Конечно, уважаемый маг. Мой мастер, каменщик Лорен, спрашивает, где закладывать вашу башню?
Воцарилось молчание, Виктору просто нечего было сказать, настолько он ошеломлен. Подмастерье переминался с ноги на ногу, не решаясь прервать "размышления" мага. Но, так и не дождавшись ответа, он решил рискнуть:
- Высокочтимый? Вы сможете показать нам место для вашей башни?
Виктор встряхнул головой и повернулся к магу Рамангара:
- Старший, но я не могу иметь башню, я еще ученик, да и нет у меня достаточно сил, чтобы защищать целую крепость.
- А у меня уже есть башня. Как бы то ни было, я не вижу здесь других магов, кроме нас двоих. Немножко рановато для тебя, я знаю, но придется тебе заселить башню девятой крепости.
В тот день место для башни так и осталось невыбранным. Молодой маг попросил время на раздумья.

*

- Что, можно поинтересоваться, вы делаете? - Урцил, наконец, добрался до скал на востоке, где возводили одно из небольших укреплений на наиболее пологом участке.
- Стену, мастер, пять локтей вышиной, как заказывали, - один из каменщиков удивленно посмотрел на архитектора.
- Я понимаю, что стену, но что вот это такое?
- Как, мастер архитектор, это желоб для стока воды со стены.
- Мастер, я понимаю, что это водосток. Я хочу вас спросить, почему он выведен наружу? Вы хотите поливать деревья за скалой, чтобы они хорошо росли и лучше прикрывали атакующих? Переделайте - все водостоки должны отводить воду в сторону долины, - ни капли лишней воды не будет у наружных стен крепости.

*

Заслон, с которым воины успели сродниться, пылал. Бревна, защитившие их жизни и давшие им, окруженным врагом, возможность выжить, трещали, поднимая в ночное небо тысячи искр. Искры поднимались высоко и перемешивались со звездами, сверкающими в небе.
Взводы стояли на стене, которая возвышалась над землей на три полных роста. А если считать еще и ров, вырытый перед крепостью, то и на большую высоту. Каждый воин по-своему прощался с горящими бревнами. С иллюзорной линией обороны, защищая которую, погибло так много их друзей. Этот огонь можно было сравнить с погребальным. Только в нем сгорали не мертвые. В этом огне сгорали воспоминания о тяжелых днях и битвах, которые им довелось пережить.
- Они атакуют на рассвете, - капитан стоял в ряду воинов рядом с Ремом, - теперь они увидят, как ошибочно было промедление и к чему может привести дальнейшая нерешительность. Они ударят на рассвете, бросив на стену все, что смогут.
- Почему они просто не уйдут? - глядя на огонь, Рем становился задумчив, - почему они так ненавидят нас, что заставляет их нападать снова и снова? Неужели они так мечтают истребить людей?
- Они защищаются, - капитан, также как и Рем, не отрываясь, смотрел на пламя, - нам кажется, что они нападают, но они всего лишь защищаются. Вся территория нашего нынешнего королевства когда-то, давным-давно, была их землей. Они отступали под натиском людей год за годом, столетие за столетием. Сейчас мы снова угрожаем им, отбирая их земли. Они будут сражаться за них, или умрут. Ведь им некуда отступать. Никто не примет в клан орка без охотничьих угодий.
- Вы действительно так думаете, капитан? - Рем удивленно посмотрел на Тригора. Подобное взгляд на войну он встретил впервые.
- Неважно, как я действительно думаю. Я показываю тебе, каково их отношение к действительности. Мы можем считать их кровожадными, но мы не знаем, каким бы было их существование без людей. Мы считаем их злобными и трусливыми, но они отдают свои жизни в битвах охотней и храбрее, чем многие представители нашего рода. Я лишь хочу показать тебе, что не надо недооценивать своего врага. И не надо его презирать. Хотя бы потому, что это самый быстрый путь к лодочнику. Враг заслуживает твоего уважения, ведь он имеет мужество сражаться.
Капитан наклонил голову, как будто решая, стоит ли ему продолжать. Но Рем все же услышал от него еще несколько фраз, до того, как капитан замолчал окончательно:
Много ли ты знаешь людей, готовых без раздумий сражаться за свою землю? Я не беру в расчет воинов в этой долине. Простых крестьян, купцов, баронов? Много ли ты найдешь среди них тех, кто возьмется за оружие и пойдет защищать свое поле или свой лес? Так вот - каждый орк такой. Каждый орк - воин, готовый умереть в любой день.
- Я хочу, чтобы ты понял, Рем. Это не битва добра и зла, как представляется молодым отпрыскам богатых баронов в центральных провинциях. Это война двух рас, которые не смогли ужиться между собой. Этим она и страшна. Даже добро и зло могут заключать временные перемирия. Две расы, ненавистные друг другу - никогда. Наша битва будет идти столетия, пока не умрет последний представитель одной из рас. Но это не мешает воинам уважать своего врага. Это наш кодекс чести, то немногое, что останется у тебя в душе после стольких смертей.

*

Орки атаковали.
Первая волна в тысячу орков была просто послана на смерть. У них не было никаких шансов даже подняться на стену, им дали только те лестницы, которые были предназначены для преодоления заслона, слишком короткие, чтобы подняться на каменную стену. Слитные залпы лучников заставили треть из них остановиться, так и не добежав до рва.
Но первая волна сделала то, для чего была предназначена. Хрупкая защита из кольев, вбитых перед рвом, была снесена, а перед воротами ров почти завален ветками и бревнами, вперемежку с трупами орков. Под спасительное прикрытие леса вернулись немногие, не более двух сотен. Можно было праздновать очередную победу, если не знать, как много еще орков окружают крепость.
- Капитан, орки нападают везде, где можно, - вестовой поднялся на центральную башню. Называть это место башней было еще рановато, но капитан выбрал именно ее в качестве наблюдательного пункта. По крайней мере, стены башни были на несколько локтей выше остальных.
- Где?
- В трех местах атаковали сразу по несколько сотен. В одном орки прорвались, мы едва сумели сбросить их обратно. Пятеро убиты. Сержант Ворг просит прислать подкрепление. Иначе в следующий раз они сумеют закрепиться.
- Хорошо, я сниму один взвод со стен и переброшу на скалы. Пусть ждут.
Капитан обернулся к стоявшему рядом Рему:
- Они растягивают нашу оборону. Одно дело - защищать только эти двести шагов стены, совсем другое - оборонять долину со всех сторон. У нас просто может не хватить людей.
- Пока это только два взвода, которые легко отобьют любые попытки взобраться на скалы, заметил Рем.
- Да, если забыть, что у нас их всего двадцать. Каждый человек, снятый со стен, увеличивает их шансы при следующей атаке… Что они творят?
- Кто? - Рем недоуменно проследил направление взгляда капитана и увидел каменщиков, отпихивающих в стороны солдат, стоящих на фланге стены. Не прошло и четверти часа после первой атаки, но каменщики уже вновь решили взяться за строительство. На веревках спешно поднимали новые блоки, а мастера обмазывали раствором предыдущий уровень. Смесь извести и глины, со специальными добавками, являвшимися величайшим секретом гильдии каменщиков, расходовалась каменщиками нещадно, так, что даже не успевшие отойти солдаты оказались заляпанными.
- Думаю, капитан, что они делают свою работу. - Рем обернулся и увидел аналогичную картину на другом фланге.
- Но вторая волна орков пойдет в любую минуту!
- Орки будут нападать непрерывно, так что мастерам придется использовать любой момент, чтобы положить на стену лишний камень. Каждый из таких камней может спасти жизнь кому-нибудь из солдат.
- Раствор все равно будет отвердевать не меньше суток, Рем. Любой точно выпущенный из катапульты камень выбьет эти блоки из стены.
Рем кивнул:
- Это так, капитан. Но есть несколько но. Первое, мы не видим катапульт. Им придется вывести их из леса, если даже орки вообще их построили. Вывести, установить, пристреляться. И все это будет происходить перед нашими стенами. Орки использовали лес перед стеной, чтобы он скрывал их передвижения. Но теперь это играет против них. Пока они сами не вырубят лес, чтобы установить катапульты вне досягаемости наших стрел, пройдет время. Второе но - даже если выстрел из катапульты будет удачным, то он сможет вышибить один - два камня с вершины стены. Посмотрите, мастера успеют уложить их несколько десятков, даже если орки пойдут в атаку через четверть часа.
- Значит, пока мы выигрываем в этой гонке, - капитан осматривал башню на левом фланге, куда тоже начали подтаскивать строительные блоки.
- Пока да. Если бы у нас была лишняя тысяча мечей, то я бы сказал, что мы победили.
Капитан уже думал о другом. Он подозвал вестового и начал отдавать приказы:
- Оставить на стене десять взводов. По одному на башнях. Остальные шесть - отправить назад, пусть отдыхают и набираются сил. Они им понадобятся.

*

Вторая волна орков готовилась к атаке.
Через прорубленную просеку медленно выкатывалось странное сооружение из бревен и досок, высотой в шесть-семь локтей. За ним виднелись еще несколько таких же. На первом ярусе этой боевой машины на веревках было подвешено тяжелое бревно с обитым железом острием, второй ярус с трех сторон закрывали толстые деревянные щиты.
- Таран будет бесполезен, хоть они этого еще и не знают. Но за щитами укроется дюжина другая орков, и та лестница сзади позволит остальным беспрепятственно подниматься на стены. Дай команду первым двум катапультам, как только первый монстр вылезет под удар.
Рем подождал, и как только сооружение окончательно вылезло из леса, махнул первым флажком. Два булыжника с установленных на внутренней стороне скал катапульт, полетели к цели. Первый ударился в десятке шагов от передвижной постройки. Второй попал в цель, но только сбил с ног нескольких орков, которые ее тащили, оставив само сооружение неповрежденным. Монстр продолжал двигаться вперед.
- Следующие, все сразу, - сказал капитан, одновременно отдавая приказ лучникам на флангах.
Еще четыре камня из оставшихся катапульт взлетело в воздух. Только один из них дал хоть какой-то эффект. Ударившись в деревянный щит на втором ярусе, камень проломил несколько досок, оставив небольшую брешь.
Из леса выходили орки.
- Не меньше двух тысяч, - быстро прикинул капитан.
- Уберите мастеров со стен, - крикнул он, - каждый третий, готовьтесь поджигать стрелы. Остальные - залп по команде.
Он подозвал солдата, стоявшего рядом с ним и дал еще одну команду:
- Возьми полдюжины из своего взвода. Бегите и приготовьте факелы. Как только эта колымага приблизиться, закидывайте ее жидкой смолой и факелами. Надо сжечь этих монстров, если они дойдут, то откроют прямую дорогу остальным на стены.
Орки двинулись вперед, медленно обгоняя первый двухъярусный таран. На этот раз задние ряды тоже держали над головами огромные сбитые из дерева щиты. Армада была практически недосягаема для стрел.
- Ищите щели между щитами. Залп только по команде. Пока пусть стреляют с башен. - Команды капитана немедленно передавались на фланги.
Даже стрелы с башен мало помогали. Некоторые орки падали, но таких было слишком мало, чтобы всерьез повлиять на ситуацию. Расстояние от второй волны до стены медленно сокращалось. Второй монстр вываливался из леса.
- Тролли, - сказал капитан, указывая на второе сооружение. - Следующие телеги тащат тролли. Только этого нам не хватало.
- Остановим их под стенами, тролли все равно на них не заберутся. А тараны бесполезны, мастера заложили проем кладкой, за ней решетка, и только потом ворота. Им не пробить эти стены.
- Не пробить, но и мы не сможем стрелами остановить эти лестницы. Катапульты бесполезны. Надо готовиться к бою на стене.

*

- Посмотрим, кто из нас опытней, - шептал Т"Асмерин, - за мной наследие двух поколений моего рода.
Шаманы вновь атаковали, на этот раз с двух направлений сразу. Один из них медленно подтачивал защиту от магии воды, достаточно поверхностную и поставленную магом еще в самом начале. Ее целью не было остановка любых вражеских заклинаний, а только некоторое их ослабление. Такое, что сбивающий с ног ливень превратился бы в легкий дождик. Этот шаман был пока неопасен. Чтобы полностью нейтрализовать подобную защиту, ему понадобиться несколько дней. Опасней были два других.
Один работал тараном, вскрывая защиту каменной стены от магических разрушений. Простейшая защита, которую Т"Асмерин устанавливал на все возводимые стены крепости, требовала огромной энергии на ее устранение. Но энергии шаман не жалел. Второй же, прикрываясь работой первого, осторожно готовился к прямой атаке. Маг видел эту работу, хоть она и тщательно скрывалась, но поделать ничего не мог. Сейчас все его силы уходили на нейтрализацию "тарана" и восстановления защиты стены. Это было более важным.
- Виктор, для тебя есть работа.
Младший молча подошел к магу и вопросительно на него посмотрел.
- Иди на стену. Скоро, вероятнее всего, во время следующих атак, шаман будет атаковать тех, кто на стене, огнем. Не знаю, какие будут заклинания, но огнем. Он близок к возможности его использовать. Обошел все ловушки и почти сломал защиту, пока я занимаюсь другим. Постарайся что-нибудь придумать.
- Что, мастер?
- Пофантазируй. Используй эффект неожиданности. Твоя сила настолько слаба, что шаманы даже не подозревают о твоем присутствии. Этим можно воспользоваться. Как - думай сам. У меня на это уже нет времени.
Чего мне следует ожидать прежде всего? - решился еще на один вопрос Виктор.
- Не знаю. Ничего серьезного. Огненные шары, огонь демонов, воздух пустыни, что-то подобное. Это все не так опасно, но может убить нескольких воинов на стенах и испугать остальных. Иди, мне надо работать.
Виктор поклонился и зашагал к стене.

*

На этот раз капитан дал атакующим подойти поближе и скомандовал залп только тогда, когда от них до стены оставалось не более ста шагов. Больше четырех сотен стрел, выпущенных со стены, убили не больше двух дюжин орков. Остальные вонзились в щиты, не принеся никакого вреда.
- Стрелять по готовности, - крикнул капитан, - ищите щели, выбивайте всех, кого сможете. Начавшаяся беспорядочная стрельба со стен давала мало эффекта. То один, то другой орк падал, но это мало меняло ситуацию. Вслед за атакующей волной орков вперед пошли четыре осадные машины, сгрудившиеся ближе к центру.
- Факелы готовы, - крикнул прибежавший солдат.
Капитан задумчиво взглянул на находившиеся еще далеко осадные машины, потом быстро высунулся из-за укрытия и посмотрел вниз, на подножье стены.
- Я передумал, - сказал он солдату, - раз уж орки столь любезно сложили нам дрова для костра, то стоит этим воспользоваться. Поджигайте те бревна и ветки внизу, которыми они заложили ров. Пусть им будет немного жарко, когда они попытаются взобраться на башню.
Рядом неслышно возник Виктор.
- Что новенького? - спросил капитан у мага.
Виктор молча покачал головой, отошел чуть назад и начал осматриваться, что-то прикидывая.
Под стеной заполыхали бревна, вскоре языки пламени почти доходили до вершины башни, опаляя жаром ее защитников.
- Хорошо, в этом месте они пока не пройдут, - удовлетворенно произнес капитан, - Поджигайте стрелы, огонь по готовности!
Полсотни стрел вонзились в деревянные щиты и начали медленно разгораться. История повторялась. Никто из орков не бросил защищавшие их щиты, продолжая упорно идти вперед. До атакующей волны оставалось не более пятидесяти шагов, первые из орков начинали наступать на головешки, оставшиеся от сгоревшего заслона.
На этом расстоянии, стрелы, выпускаемые защитниками, начинали приносить серьезный урон. Любая брешь между щитами мгновенно использовалась. Как только падал хоть один щит, в образовавшуюся дыру мгновенно влетало еще дюжина стрел, увеличивая потери атакующих. Но щиты смыкались вновь, несмотря ни на что, орки были у самого рва, не потеряв и сотни воинов по дороге.
- Камни! - крикнул капитан, - отложите луки и кидайте камни!
Камни, брошенные с такой высоты, наносили немного больший урон, но не настолько, чтобы серьезно изменить ситуацию. Первые лестницы упали на стену. На этот раз они были снабжены огромными металлическими крюками, и, при удачной установке лестницы, крюки от удара перекидывались через стену и зацеплялись за камни.
Как и раньше, наибольшая опасность возникала на двух участках посередине правой и левой части стены. Центральная башня пока что была защищена пылающим огнем, а фланговые части стены были подняты немного выше, и лестницы атакующих оказывались коротковаты.
Длинные луки перенесли огонь с башен на тех орков, которые поднимались по лестницам. Даже те, кто пытался подниматься, загораживаясь щитом от стрел и камней сверху, были беззащитны перед стрелами с флангов.
Брентон метался на правой части стены, перерубая устанавливаемые лестницы там, где мог до них достать. Гедон спокойно стоял у него за спиной, готовясь мгновенно вышибить обратно со стены любого орка, сумевшего на нее взобраться. Аналогичным делом слева занимались Шатун с Лашаном.
Без команды выстрелила одна из катапульт, обслуга которой успела вновь ее взвести. Камень ударился о землю и, покатившись, сшиб нескольких орков.
- Стрелы на фланги, - прокричал капитан двум взводам, стоявшим вместе с ним на башне, сбивайте орков с лестниц.
Щиты в пятидесяти шагах распахнулись, и сотни орочьих стрел прорезали воздух. Щиты мгновенно сомкнулись вновь. Упало несколько солдат из тех, кто находился на башне.
- Выдюжим, - сквозь зубы произнес капитан, - им придется придумать что-нибудь еще, чтобы взять нашу крепость.
- Или просто повторять такие атаки по несколько раз в день, до тех пор, пока ее некому будет защищать, - пробормотал Рем, сбивая еще одного взбирающегося по лестнице орка.
- В стороны! - крикнул Вик, о котором уже все забыли. Маг выдвинулся вперед, оттолкнув капитана и Рема, и выставил руке в жесте защиты. Из-за леса с огромной скоростью несся огненный шар.

*

Дюжина воинов обстреливала орков, пытающихся взобраться на скалу с востока. Это было то самое место, где когда-то Фантом с лесорубами вырубили несколько дюжин деревьев, отодвинув лес от скалы на десяток шагов.
Наставник неожиданно ударил "соплячка" сзади в бедро, отчего его нога подогнулась, и он свалился на колени. По волосам ученика шаркнула орочья стрела.
- Не подставляйся, Арви, - сердито сказал рейнджер. - Когда не стреляешь, не высовывайся.
Стрелы орков, пытающихся прикрыть наступление, то и дело вылетали из леса. Но эта была пока самой удачной. Если бы не помощь наставника, юноша уже лежал бы со стрелой в груди. Только один из солдат получил стрелу в левую руку. Почти на излете, стрела едва пробила куртку воина и застряла, войдя в тело на половину наконечника. Воин зло выдернул стрелу вместе с куском кожи, и его сосед быстро наложил повязку. Раненый отложил лук, и теперь сбрасывал на поднимающихся камни. Иногда, даже весьма удачно.
Небольшой штурм шел без особых потерь с обеих сторон. Тем не менее, под скалой валялось дюжина особо невезучих орков.
Рейнджер приподнялся и выпустил стрелу в лес, с удовлетворением отметив, что она достигла цели, и один из скрывающихся за деревьями лучников упал.
- Даром тратят время, - сказал рейнджер. - Здесь им не пройти. Скала слишком высокая. И, даже если они на нее взберутся, то им еще надо преодолеть нашу стену.
Арви улыбнулся и с обожанием посмотрел на учителя. Высунувшись из-за укрытия, он пробил стрелой голову еще одного орка, на мгновение опустившего щит.
Дюжина воинов продолжала отбиваться, укрывшись за небольшой каменной кладкой, не поднимавшейся от скалы и на полтора роста.

*

Шар огня был больше, чем те, которые когда-либо видел Вик.
Быстро приближаясь к центральной башне, он, казалось, продолжал расти. Виктор бросил всю свою волю на то, чтобы сконцентрироваться на защите. Это заклинание практически не требовало энергии, но зато оно требовало мастерства и опыта. Ни первого, ни второго ему не хватало, по собственному мнению молодого мага.

Предыдущая страница 28 Следующая страница


29 Эдуард Катлас

Виктор сделал шаг в сторону, чтобы оказаться точно на пути шара.
Шар ударился в защиту, созданную Виктором, с такой силой, что мага отбросило назад, на руки поддержавших его солдат.
Однако и шар, ударившись в защиту, срикошетил именно так, как и планировал Вик. Уйдя вниз и влево, он врезался в ряды нападающих. Ударившись о поднятые деревянные щиты, шар взорвался, разметав полсотни орки. Даже у тех, кто находился в некотором отдалении от взрыва, воспламенились щиты и одежда.
Орки побежали. Сначала побежал весь левый фланг, в ужасе от того, что натворила магия в их рядах. Правый фланг также начал отступать, хотя и сохранив некое подобие строя и продолжая укрываться за щитами.
Слева орки потеряли большую часть атакующих.
- Хороший ход, - заметил Рем, выпуская напоследок еще одну стрелу вверх. Она ударила навесом в спину убегающему орку.
- Да, - согласился маг, - удачный. Не забудь мне напомнить обсудить с Т"Асмерином его отношение к силе заклинаний.
- "Ничего серьезного", - передразнил Виктор наследного мага. - Да этот шар просто снес бы верхушку башни со всеми, кто на ней был.
- Можно такое повторить? - спросил шагнувший к стене капитан. Его глаза шарили по пространству перед стеной, оценивая потери врага.
- Нет, нельзя. Шаманы не идиоты. Больше они не будут пробовать лобовые атаки, теперь, когда они знают, что у нас есть еще один маг. Этот огненный шар - самое тупое заклинание, которое можно было придумать. Огромная сила, но очень мало искусства. Больше они так не ошибутся.
- Ну что же. По крайней мере, я думаю, что на сегодня это последний их штурм. Они продолжат завтра. Подготовить веревки с крюками, - крикнул Тригор солдатам, - затащите все лестницы, которые сможете, наверх. Не будем облегчать оркам работу.
Капитан жестом подозвал вестового:
- Если мастерам еще не расхотелось продолжить таскать из огня угли, то они могут продолжить строительство.
Вестовой поклонился и бросился передавать сообщение. Капитан увидел улыбающееся лицо Рема и вопросительно поднял бровь.
Рем указал рукой на стену слева. Не прошло и нескольких минут после отступления орков, но мастера уже были на стенах и, ругаясь, распихивали солдат. Некоторым из воинов, недостаточно проворным, чтобы успеть скрыться, пришлось помогать поднимать на стену новые блоки.

*

- За день мы положили около семи сотен орков. - капитан заинтересованно пошарил ложкой по деревянной миске и, разочарованно вздохнув, отставил пустую посуду в сторону. - Но и у нас три десятка убитых и раненые. За день мы потеряли почти взвод.
- Будем надеяться, что они не придумают ничего более существенного. Мастера обещают за ночь положить еще несколько рядов камней. - Рем начал подниматься, - пойду, погляжу, как у них двигается.
На стене работа не прекращалась ни на минуту. Как только стемнело, мастера зажгли факелы и продолжали укладывать камни один за другим.
Со стороны орков тоже слышался звук топоров.
- Что они делают? - спросил Рем у мастера.
- Да мне какое дело? - мастер пожал плечами, - своих забот хватает. Думаю, вырубают лес, чтобы очистить себе место для разворачивания таранов и катапульт. Или еще для чего.
- Какие же заботы у вас? - вежливо спросил Рем.
- Движется очень медленно, - пожаловался Лорен, - с каждым новым слоем нам приходится тратить все больше времени на подъем камней.
- Может, стоит использовать кирпичи? - предложил Рем, - поднимать наверх их будет легче.
Мастер фыркнул:
- Я не позволю положить эту глину на мою стену. Если мастер Кирилл хочет, то пусть займется фланговыми башнями. На их штурм все равно никогда и никто не полезет. Не верю я в эти кирпичи. Хочет забавляться - пусть забавляется там, где это не принесет вреда.
Рем кивнул. По-крайней мере, теперь он мог обрадовать Брентона, которому давно не терпелось заняться кладкой кирпичей вместе с мастером. Похоже, он всерьез воспринял предложение мастера поступить в его гильдию после службы.

*

- Орки на северных скалах, - капитан вскочил от крика, и, не успев как следует открыть глаза, выскочил из палатки. В ночном лагере царил легкий беспорядок. Молодые солдаты начали метаться, готовые встретить орков чуть ли не в самом лагере.
Капитан нашел воина, продолжающего выкрикивать эту новость с широко распахнутыми глазами. Увидев подошедшего капитана, юноша схватил его за рукав и начал возбужденно говорить:
- Орки на севере, их сотни, они взбираются на скалы в темноте…
Капитан остановил бессвязную речь солдата, хлестнув его по щеке. Юноша запнулся и замолчал, вытаращившись на Тригора.
- Докладывай, - приказал капитан.
- Орки взбираются по северной стене. Нас там только трое. Мы их случайно заметили, камни посыпались и мы поняли, что что-то не так. Не меньше сотни, пытаются добраться до вершины.
- Сколько у нас есть времени?
- Может, полчаса или чуть меньше.
- Тогда почему ты прибегаешь и будишь весь лагерь, солдат? Достаточно было сообщить об этом мне или твоему сержанту.
- Я… Я испугался, сэр. Их так много, и полная темнота. А они ползут…
- Передай сержанту, чтобы завтра поставил тебя на стену. Если ты переживешь дневную атаку орков, то забудешь слово страх.
Уже забыв о незадачливом юноше, капитан отдал приказ:
- Поднять один взвод на северные скалы. Если орки сумеют добраться ближе к вершине, убивайте их. Еще один взвод на усиление караулов на западе и востоке. Остальным спать.

*

- Спать хочу, - тихо пожаловался капитан Рему, - орки всю ночь пробовали нашу защиту на скалах. Сегодня половина воинов на стенах не спала толком. Мальчишки едва стоят на ногах. Они берут нас на измор.
Они стояли на башне, которая поднялась еще выше за прошедшую ночь, и наблюдали за тем, как орки начинают строиться около удалившейся почти на сотню шагов кромки леса.
- Лучники с башен достанут? - спросил капитан.
- Достанут, - согласился Рем, но стрелы будут на излете. И все, чего мы добьемся, так это того, что они вырубят еще немного леса и отойдут подальше.
- И то хорошо, - кивнул капитан, - этот лес все равно потом придется вырубать еще шагов на триста, чтобы избавиться от неожиданных атак. Пусть поработают на нас.
Капитан подал знак, и с башен по флангам взмыла в воздух почти сотня стрел. Только две или три действительно достигли цели. Остальные либо не долетели, либо ударились в поднявшиеся щиты орков.
- Тяжелый будет денек, - произнес капитан, оглядывая то, что натворили за ночь мастера. Стена поднималась в небо почти на пятнадцать локтей.
- Через неделю они закончат со стеной, - сказал Тригор, - еще десяток локтей, и стена упрется в основания башен во флангах. Как сказал Лорен, выше они поднимать ее не будут. Я тоже думаю, что двадцати пяти локтей вполне достаточно, чтобы остановить любую армию.
- Если только на стене достаточно защитников, - не преминул напомнить Рем.
- Все время мне кто-то напоминает о плохом. Как будто я сам не знаю. Вообще, я не выспался. И мне нужно еще думать, что делать с их атаками со всех сторон. Сегодня ты командуешь защитой этой стены. У тебя два взвода на центральной башне, по взводу на флангах, и шесть взводов на стене. Почти пятьсот воинов. Если орки придумают что-нибудь свеженькое, вызывай подкрепление. Остальных я вывожу в резерв. Надо усилить оборону со всех сторон, и людям надо отдыхать.
- Готовимся к длительной осаде?
- Нам ничего не остается. Если мы не изменим тактику, то рано или поздно они возьмут нас измором. Сегодня тебе следует ожидать не менее трех атак на стены. Если будет совсем плохо, вызывай меня.

*

Первую атаку Рем отбил легко. Орки шли под сплошным прикрытием щитов, но на стены не лезли, пытаясь только окончательно забросать землей и камнями ров перед стеной. Ценою жизни еще двух сотен, им это удалось. От рва осталось только легкое воспоминание. Дорога для тяжелых осадных машин была окончательно открыта.
- Около десятка троллей, - произнес стоявший рядом с мечником Вик, - как ты с ними будешь разбираться?
Рем пожал плечами и показал на стоявший рядом с ним крепостной арбалет. За прошедшие дни, как только кузнец хоть немного освободился от более насущных проблем и выковал тонкие стальные полосы, мастера поставили на стену десять тяжелых арбалетов, способных пробивать навылет даже латы.
- Надеюсь, что это нам поможет, - сказал Рем. - И катапульт добавилось.
Рем обернулся на четыре дополнительных катапульты, установленных в пятидесяти шагах позади стены. Они были тяжелее и больше, чем их предшественницы.
- Мастера сказали, что эти катапульты мощнее. Долго объясняли, что эти используют для метания конский волос, вперемежку с жилами животных и какими-то специально приготовленными и вываренными растениями. Ничего не понял, но обещают снести все, что подойдет к старой линии леса.
Виктор кивнул:
- С удовольствием понаблюдаю.
- Сам то не хочешь поучаствовать? Достал бы тролля другого?
- Ты же знаешь, Рем, если…
- Да знаю, знаю. Конечно, знаю. Если ты израсходуешь силу на атаку, то у тебя не останется ее на защиту. Ты сильно изменился за последнее время, Вик. Стал похож на настоящего мага.
- Все мы изменились, Рем. Посмотри на себя. Мог ли ты в начале прошлого лета предположить, что окажешься в глубине лесов запада, окруженный тысячами троллей, и лично будешь руководить обороной настоящей крепости.
- Пока только одной стены.
- Пока…

*

Т"Асмерин устало откинулся на деревянном стуле, который сколотили для него мастера. После внезапного выхода на сцену ученика, шаманы, казалось, потеряли свое воодушевление. Они продолжали пробиваться через окружающие долину защиты, но без прежнего рвения. Опасаясь подвоха, маг только расширил свою деятельность.
Защиты множились и переплетались между собой. Уже за каждой стояли ловушки, некоторые из которых могли сработать совершенно неожиданным для врага образом. Рано или поздно, кто-то из шаманов ошибется и попадет в одну из них.
Но все же маг беспокоился. Несмотря на свою силу и опыт, ему не хватало практики реальных схваток с орками. Наследная башня Рамангара очень редко за всю его долгую жизнь подвергалась атакам. Сейчас маг больше размышлял, чем произносил новые заклинания. Вспоминал рапорты от пограничных магов восьми крепостей, сообщавших о новых хитростях орков, перелистывал в уме рукописи своей библиотеки, пытаясь определить, где он мог что-то пропустить. Вспоминая что-то новое, он немедленно ставил дополнительные защиты.
Спать приходилось урывками, по полчаса - часу. Специально приставленный к нему охранник будил его, как он и требовал, как только песочные часы отмеряли положенный срок. Подобный сон отнюдь не способствовал ясности сознания, и маг все больше боялся совершить какую-нибудь ошибку, забыть что-то важное, что позволит шаманам прорвать его защиту. Он не мог такого позволить, поэтому вновь и вновь проверял старые защиты и устанавливал новые.

*

Рем оглянулся.
- Кстати, посмотри, - показал он Вику на катапульты, - мастера специально немного отодвинули их от центра, как они сказали, чтобы не задеть будущую башню. Но чтобы бить только по тем, кто идет в атаку на ворота, они немного повернули их, совсем чуть-чуть. Как ты думаешь, они не переборщили? Я не хочу, чтобы первый же их булыжник ударил меня по затылку.
Маг оглянулся, и некоторое время разглядывал катапульты.
- Нет, нормально, - наконец сказал он, - камни будут падать точно по линии против ворот. Если я понял их замысел правильно, то они должны падать на расстоянии в десять шагов один от другого. Первый чуть правее, на шаг - два, второй чуть левее, и так далее. Трудно сказать точно, пока я не увижу их первый выстрел.
- Скоро увидишь, - пообещал Рем, - они наступают.
Щиты орков медленно двинулись вперед. На этот раз на стену шли около четырех тысяч мечей, против менее пятисот ее защитников. Среди нападающих катились четыре осадных машины, толкаемых троллями. Теперь орки закрыли толстыми шкурами и первый ярус, так что даже те, кто двигал машины изнутри, оказались укрытыми от стрел. Только тролли, которые пихали двухъярусных монстров сзади, были незащищены. Орки справедливо полагали, что им и не требуется защиты.
- Смола и кипяток готовы? - спросил Рем у стоящего рядом солдата.
- Кипят на кострах, сержант, - кивнул солдат.
- Поджечь стрелы. Дать один залп по щитам. Не будем делать их передвижение уж совсем безопасным.
Сотня горящих стрел вонзилась в щиты. Но только некоторые из них действительно загорелись. Орки использовали какую-то мазь, защищавшую дерево от воспламенения.
- Пусть башни стреляют по готовности, - дал Рем еще одну команду.
Длинные луки на флангах научились за эти дни находить малейшие щели между щитами орков. То в одном, то в другом месте орки падали, но этого было слишком мало, чтобы их остановить.
- Хорошо у них получается, - заметил Вик, внимательно наблюдавший за развитием событий.
- У кого?
- У луков на башнях. Смотри, что они делают, - Вик кивком головы указал налево.
Рем долго всматривался, пытаясь определить, что такого нашел маг в стрельбе левой башни. Наконец он увидел. Лучники стали работать группами. Один из них, видимо, лучший, находил щель в обороне орков. Как только убитый орк падал вместе со своим поднятым над головой щитом, на короткое время в сплошной стене из дерева возникала брешь. В эту брешь сразу летела дюжина стрел, вышибая оставшихся беззащитными орков. Один раз орки настолько замешкались, что потеряли больше двух десятков, прежде чем полынья в щитах была вновь затянута.
Рем подозвал вестового:
- Видишь? Хорошая тактика. Передай на правую башню, чтобы использовали.
Вестовой убежал. Орки приблизились на двести шагов.
- Центральные катапульты, залп, - приказал Рем, как только осадная башня вышла в нужную точку.
Четыре семидесятифутовых булыжника врезались в щиты орков. Только один из них задел осадную машину, сорвав покров из шкур и покалечив нескольких орков внутри. Тем не менее, результат был впечатляющим, на этот раз камни разом остановили три дюжины орков.
- Дальний залп в брешь, - скомандовал Рем.
- Три ладони! Залп! - повторил его команду сержант на башне.
Сотня стрел оставила лежать еще две дюжины орков.
- Начинаем неплохо, - обернулся Рем к другу.
Вик молча кивнул.

*

- Сколько? - спросил капитан подбежавшего вестового.
- На стены идут четыре тысячи, мой капитан.
- Четыре? Я думал, что их будет меньше. Придется идти самому, - Тригор начал тяжело подниматься.
- Сержант Рем пока неплохо справляется, - вежливо произнес солдат.
- Да? Ну, тогда ладно, останусь. Четыре тысячи на юге, еще не менее двух пытаются штурмовать скалы. Сколько же орков в этих лесах?
- Главное, чтобы их оказалось меньше, чем наших стрел, мой капитан.
- Да, стрелы. Этой ночью мы подняли еще несколько сотен ятаганов из-под стены. Думаю, в наконечниках у нас проблем не будет.
- Прорыв на восточных скалах, капитан, - подбежал еще один вестовой. - Скоро начнется рукопашная.
- Один взвод, бегом за мной, - капитан поднялся и побежал на восток вместе с четырьмя десятками солдат на восток.

*

- Сто семь, - удовлетворенно произнес Бодор, кладя кирку на камни. Оглянувшись назад, он с гордостью посмотрел на ступени лестницы, поднимающиеся до середины скалы. Последняя из них оказалась особенно тяжелой, он натолкнулся на твердую, крепчайшую породу камня, и потратил на одну единственную ступень несколько часов.
Бодор повернулся и посмотрел наверх. Его лицо слегка омрачилось. До вершины скалы оставалось еще очень далеко. Порой гному начинало казаться, что он переоценил свои силы. Но шестеро подмастерьев, глядящие на него после нескольких проведенных вместе дней как на бога, не позволяли ему сдаться. Нельзя показать людям, что гномы могут уставать.
- Передохните полчаса, и продолжим. Скажите каменщикам, что могут пока носить блоки для башен. Они не будут нам мешать.

*

На северном склоне скалы, на тридцать локтей выше сидящего гнома, мастера укладывали первые камни на очищенную площадку. Основание башни мага должно было быть скрыто от посторонних глаз за северной скалой. Но ее вершина должна подняться еще выше нее. Башня должна была возвышаться на сорок локтей, и уступать по высоте только дозорной, расположенной на самой вершине. Да и то ненамного. Эта крепость будет красива. Мастера уже видели это. Ничего не сравнится с ней по величию. Для этого надо было только выжить. Продержаться до зимы.

*

Брентон стоял за спиной у Даниэля и пытался подсказывать. Фантом натянул лук и водил им из стороны в сторону, выискивая бреши между щитами. Шестеро лучников стояли рядом с ним и ждали его выстрела, чтобы воспользоваться его результатами.
- Вон, вон туда, видишь, там щель, - в очередной раз высунулся Брентон.
- Гном, не говори под руку. Ты мне мешаешь, - прошипел рейнджер.
- Настоящему мастеру ничего не может помешать, - с пафосом произнес Брентон.
- Что ты вообще здесь делаешь? Твое место на стене. Тут твоя секира заскучает.
- Тебе помогаю. А когда атака закончится, буду помогать мастерам класть кирпич. Они обещали меня научить.
- Ага, - многозначительно произнес рейнджер.
- Что ага? - тут же разошелся Гном, - еще скажи…
Стрела тихо тренькнула, найдя цель. Очередной щит упал, и лучники тут же послали в брешь свои стрелы. Не останавливаясь, Фантом успел выпустить еще несколько стрел, сильно затормозив восстановление наступающего строя.
Орки подходили к стене. Начали подниматься первые лестницы.
- Все, наигрались, - решил Фантом, - все стрелы на поднимающихся.

Предыдущая страница 29 Следующая страница


Девятая Крепость 30

*

- Приготовить арбалеты, - Рем поднял арбалет, стоявший рядом, положил его на камень и прицелился. - Попробуем.
Тяжелый арбалетный болт пробил шкуру тролля и вошел в него на несколько пальцев. Тролль разом бросил осадную башню, которую он уже почти подтащил к стене, и взвыл от боли, по дороге зашибив одного из орков. Только яростный крик дрессировщика заставил его вернуться к работе. Рана была болезненной, но неопасной.
- Ну, не знаю, - Рем покачал головой. - Без магии с этими троллями не справиться.
Башня докатилась до стены и остановилась. Снизу послышался первый удар тарана. Таранить монолитную стену такой толщины было по меньше мере глупо, поэтому все взгляды с башни были прикованы ко второму ярусу осадной машины.
Передний щит откинулся, упав на стену крепости.

*

Передний щит откинулся. Ким и Мугра, стоящие бок о бок, выпустили болт и стрелу в открывшийся проем. Вкупе с несколькими стрелами стоявших рядом воинов, они остановили первый ряд нападавших и заставили следующих замешкаться, перебираясь через падающие тела.
Стрела вонзилась в стоявшего рядом лучника. Орки тоже не собирались стоять и умирать.
Ким отбросил арбалет и кинулся вперед, в самую гущу врагов. Брошенные стилеты остановили еще двух нападавших. Выхватив ножи, Молния вплотную столкнулся с орками. Справа от него Мугра уж парировал катаной первый удар ятагана.
Ким ушел от удара стоящего впереди орка и несколько раз ударил его ножами. В бок, в горло, в живот, куда успел. После этого он отскочил на шаг назад, и изо всех сил ударил плечом по еще только оседающему на доски мертвецу.
У Кима был недостаточно большой вес, чтобы проделать этот трюк. Но он с лихвой был компенсирован эффектом неожиданности. Орки стояли достаточно плотно, стараясь укрыться за щитами и первыми оказаться на стене крепости. В маленькой башенке осадной машины их было не меньше двух дюжин. Теперь количество сыграло против них. От удара орки, находившиеся сзади, посыпались вниз. Не меньше троих сорвались с незащищенной ограждением задней части площадки и свалились под стену с высоты в пятнадцать локтей.
Ким подхватил труп и, пользуясь им, как щитом, отступил на шаг и ударил еще раз. Второй раз этот фокус не прошел. Никто не упал, и ятаган опасно просвистел рядом с Молнией. Он бросил труп на ближайших врагов и, пока они пытались от него избавиться, упал на колени и нанес несколько молниеносных ударов по незащищенным ногам орков и быстро отступил.
Рядом с ним Мугра изящным движением катаны отвел ятаган орка, перехватил левой рукой его за запястье, и, пользуясь скоростью ятагана, вонзил его в бок другому наступающему. Только после этого убив первого, все еще пытающегося вытащить ятаган из тела собственного товарища.
Пользуясь образовавшейся перед ним свалкой из орков с ранеными ногами, Ким метнул еще шесть стилетов, снова взялся за ножи и сделал еще шаг вперед. Один из нескольких оставшихся на платформе орков испуганно отшагнул назад. И полетел вниз, вслед за предыдущими сорвавшимися.
Они быстро добили остатки нападающих на платформе.
- Смолу, масло сюда, - крикнул Мугра, - не дайте остальным забраться по лестнице. Они сами подогнали нам эту башню, чтобы ее удобней было сжечь. Быстро.
- Ким, пошли. Сейчас здесь все будет гореть, - Мугра за шкирку поднял друга, - чего ты потерял?
- Один стилет не могу найти. Жалко. Может ночью, под стеной найдут.
- Это вряд ли. К вечеру под стеной будет столько трупов, что среди них никто не сможет найти в темноте маленький ножик.
Башня запылала как раз тогда, когда первый поднимающийся по ее лестнице орк высунул голову. Отшатнувшись от жара, он отпустил ступеньку и полетел вниз, к остальным.

*

Шатуна свалили. До этого он достаточно успешно расколачивал головы орков, появляющиеся из-за стены, но последний противник оказался проворней, чем предыдущие. Пока молот Грега опускался на кожаный шлем очередного нападающего, с соседней лестницы, без паузы и подготовки, спрыгнул еще один орк, ударом плеча скинув со стены пытавшегося его остановить солдата. Грег едва успел подставить щиток на предплечье, чтобы защититься от удара ятагана. Вслед за первым орком на стену уже выпрыгивал следующий.
Ударом молота Шатун отправил излишне прыткого врага со стены, вслед за упавшим солдатом, но в тот же момент его свалили. Следующий орк прыгнул на него прямо со стены.
Теперь они возились в проходе, чудом с него не падая - о заднем парапете мастера пока не задумывались. А вокруг разгоралась схватка, орки один за другим взбирались на оставшийся незащищенным участок. Шатун понимал, что сейчас ему лучше и не подниматься, пока образовавшуюся брешь не закроют и орков не скинут обратно. Иначе он оказывался в самом центре полудюжины размахивающих ятаганами сородичей того, с кем сейчас боролся.
Шатун лежал на спине, прикрываемый сверху своим врагом. Он увидел в глазах орка ужас, - тот, наконец, понял, насколько сильный противник ему попался. Грег резко развернул орка к себе спиной, и рукой, внутренней стороной локтя, захватил его шею в удушающую петлю. Воин все сильнее сжимал руку, чувствуя, как жизнь, капля за каплей, медленно оставляет врага. Наконец орк застыл в неподвижности.
Рядом с ним топтались нападавшие, и Грег решил не вставать. Прямо из лежачего положения он толкнул прикрывающее его тело под ноги одному, потом схватился за ногу другого и резко дернул. Орки повалились рядом с ним. Нащупав лежащий рядом молот, Шатун начал раздавать удары направо и налево из "неудобной" позы.
Прорыв был остановлен. Сбежавшиеся с соседних участков воины отбросили орков обратно за стену и вытянули наверх лестницы.
- Лучше уж молотом, - прошептал Шатун, только что ощутивший, как из-за его рук угасает жизнь, - иначе оказываешься так близко к богам, что начинаешь ощущать на себе их дыхание.

*

Одна из осадных башен опасно накренилась. Даже тролль не мог ее протолкать через гору трупов. Одна горела. Еще две безнадежно отставали. Но эти две были направлены на центр крепости и их строители слегка недооценили возможности мастеров. Даже если бы они дошли до ворот, то верхние ярусы машин оказались бы ниже центральной башни. Настолько ниже, что делали их бесполезными.
Прозвучал рожок. Орки отступали, оставив под стеной еще пять сотен трупов.
- Стоит ожидать еще одной атаки сегодня.
- Возможно, - согласился маг с Ремом. - А пока надо позвать мастеров. Пара часов у них есть.

*

За три дня, которые Рем руководил обороной входа в долину, стена поднялась на необходимую высоту. Теперь любые осадные машины орков становились бесполезны. Сделать осадную башню высотой в четверть сотни локтей и суметь протащить ее под градом камней из катапульт по заваленному трупами пространству было практически невозможно.
Казалось, что орки нападают только потому, что должны. Им оставалось пользоваться только лестницами, но стрелы с трех башен, выступающих перед стеной, давали возможность только очень немногим врагам подняться наверх и вступить врукопашную.
Каждый день орки теряли сотни воинов. Защитники теряли десятки. Сегодня они не потеряли ни одного, только несколько получили ранения от орочьих стрел.
Рема попросили с его любимого наблюдательного пункта на центральной башне, и сейчас он стоял на стене, наблюдая за работой мастеров. Центральная башня, по задумке архитектора, должна была подняться выше стены на десяток локтей, и сейчас все каменщики работали на ней. Будучи завершенной, она позволила бы лучникам полностью контролировать пространство перед стеной. В дополнение, в случае прорыва на стенах защитники могли укрыться в трех башнях и вести оборону оттуда, практически недосягаемые даже со стен. Проход под башней вдоль стены мгновенно запирался двумя толстыми решетками.
Фланговые башни были отданы на откуп мастерам Кирилла. Сейчас на левой башне работал Брентон, увлеченно перенимающий секреты их профессии. По мнению Рема, голубовато-красные башни выглядели слегка странно на фоне тяжелого монолита стены и скал вокруг. Но надо было отдать должное - они поднимались вверх еще быстрее, чем центральная башня и были почти завершены. С тремя рядами окон для лучников и бойницами сверху, эти башни стали грозным элементом обороны. С вершины башен, поднимающихся над скалами на сорок локтей, а над пространством перед стеной более чем на шестьдесят, лучники способны были доставать своими стрелами очень далекие цели. Рем мог поместить в каждую из них полторы сотни луков, если бы они у него были.
Если бы они у него были. Единственным слабым местом крепости оставалось количество ее защитников. В каждом взводе сегодняшним утром были не более сорока бойцов, а в некоторых и того меньше.
Рем наклонился к расширяющейся наружу бойнице и посмотрел на темнеющий в сумерках лес, на множество горящих костров орков. Прошлым летом орки потеряли более десяти тысяч воинов при осаде крепости Аанек. Количество погибших под стенами девятой крепости стремительно приближалось к этому числу. И, тем не менее, орки продолжали атаковать.

*

Бодор спускался. Двести три ступени. Теперь, когда лестница была готова, она казалась ему маленькой. Каких-то несколько минут, и ты уже внизу. Это раньше, когда дозорным приходилось по полчаса подниматься на скалу по веревкам и перекладинам, лестница казалась огромной. Раньше, когда каждая ступень высекалась из камня, гному казалось, что она бесконечна. Теперь же он так не считал. Обычная лестница, каких много у них в горах.
Спустившись в долину и отойдя на полсотни шагов, он осмотрел свое творение. Лестница уходила ввысь, и, по мнению гнома, была великолепной. Рядом с ее верхними ступенями высилась еще недостроенная дозорная башня.
Гном отошел на несколько шагов в сторону и посмотрел еще раз, проверяя отсутствие кривизны в линиях. Он удовлетворенно кивнул и сказал:
- Что же, по-моему, вышло неплохо.
- Великолепно, мастер, - сказал один из стоявших за его спиной помощников, - это действительно лестница, по которой могут ходить боги.
- Боги, люди…- проворчал гном, - главное, красиво.
У мастера-гнома было своеобразное понятие о красоте. Лестница была прочной, такая простоит столетия. А значит - она была красивой.
- Пойду, отдохну пару дней. А вы пока, - обернулся Бодор к подмастерьям, - идите и сделайте еще четыре таких же. По две на востоке и западе. А то капитан устал скакать по этим скалам со своими парнями, отгоняя орков.
Подмастерья начали переминаться. Конечно, боковые скалы были не в пример ниже, но четыре лестницы, без помощи мастера…
- Можете приходить и спрашивать, если возникнут трудности, - милостиво разрешил гном. - А когда закончите, я найду для нас новую работу. Для людей вы достаточно умелые. Может, все-таки стоит взяться за подгорный проход к скалам на севере. Вот это был бы великий проход. Он бы увековечил мое имя…

*

Один из шаманов, наконец, ошибся. Расчистив место для удара от нескольких ловушек, он начал готовить маленькое землетрясение в долине. Маленькое, но способное погубить многих воинов на стенах, возможно, даже обрушить некоторые из башен. Тут же, как только шаман начал творить заклинание, сработала еще одна ловушка. Т"Асмерин замаскировал ее в самом скальном камне, в глубине породы, и не было бы никакой возможности ее найти, до тех пор, пока не тронуть этот камень магией.
Шаман остался жив, насколько мог судить маг, но силы сработавшей ловушки хватило, чтобы на месяцы, если не на годы, лишить его сил.
- Теперь будет полегче, - маг поднялся со стула и решил прогуляться, пока шаманы оправляются от полученной пощечины. А заодно найти младшего и похвастаться перед ним успехом. А то, как бы он не начал зазнаваться после того, как отбил элементарный файербол.

*

Капитан стоял на вершине центральной башни и держал совет с сержантами.
- Теперь, когда все скалы покрыты лестницами, каменными или деревянными, мы можем быстро перебрасывать людей в те места, где орки идут с силой. Нет нужды держать так много людей на скалах.
- Люди измотаны, - кивнул Ворг, - они неделями спят по несколько часов. Думаю, нам достаточно держать два взвода в караулах на скалах, и вызывать подкрепление только тогда, когда есть опасность прорыва. На самые сложные участки подкрепление прибудет меньше, чем за четверть часа. Если иметь это ввиду, то мы всегда будем опережать орков.
- А что делать с этой стеной? - спросил Рем, - каждый день они нападают два, иногда три раза. Держать меньше четырех сотен воинов, против сорока сотен наступающих орков опасно. Если им удастся хоть раз закрепиться на стене, то мы потеряем много бойцов, чтобы закрыть брешь.
- Да, - кивнул капитан, - это проблема. Здесь по-прежнему надо держать десять взводов. Вернее то, что от них осталось.
Тригор перегнулся через парапет башни и посмотрел вниз, где солдаты и рабочие разбирали завал из тел орков, камней и земли. Под прикрытием лучников они находились в относительной безопасности. Временная кладка на воротах, так и не разрушенная орками, была разобрана самими защитниками и рабочие могли быстро отступить за стену.
Через несколько часов перед воротами опять появится ров, и оркам вновь придется зарывать его под стрелами защитников.
Капитан обернулся и сделал несколько шагов назад и посмотрел на десяток катапульт, выстроившихся в два ряда перпендикулярно стене. Катапульты до сих пор были взведены, и рядом с ними возилась обслуга. Если орки решатся на быстрый рейд в сторону копошащихся под стеной людей и открытых ворот, то катапульты тоже серьезно охладят их пыл. Только когда решетка опустится и ворота закроются, мастера катапульт снимут камни, ослабят скрученные жгуты и оставят катапульты стоять безвредными до следующего утра.
- С едой начинаются проблемы, - осторожно отвлек капитана сержант Конрад, - орки перекрыли сетями речушку на западе, мы не можем больше выловить в ней рыбы, все припасы на исходе.
- Прикажите с завтрашнего дня забивать по несколько лошадей, самых слабых - равнодушно произнес капитан, - жалко животных, которые столько с нами прошли, но ничего не поделаешь. Основные тяжести для мастеров они перетаскали. У нас все равно нет никаких запасов, без сена зимой лошади долго не протянут. Как только трава скроется под снегом, они начнут голодать.
Взгляд капитана, блуждающий по сумеркам перед стеной в ожидании возможной атаки, застыл. Из сумерек медленно выступила фигура, сделала несколько шагов вперед и остановилась.
- Орк? Это атака? - спросил один из сержантов.
- Орк, - кивнул капитан, - но он один. На атаку это мало похоже. Всех немедленно за ворота, приготовиться их закрыть.
Бросая недоделанную работу, рабочие быстро исчезали в башне.
- Стоит, - задумчиво сказал капитан, - судя по росту и одежде, это вождь. Что он делает? Решил лично осмотреть укрепления?
- Это парламентер, - тихо сказал Рем.
Капитан недоверчиво взглянул на мечника и вновь посмотрел на неподвижно стоявшего орка.
- Быть готовыми закрыть ворота мгновенно, - наконец решился он, - схожу, узнаю, чего он хочет. Если что, закрывайте ворота и вытягивайте меня на веревке.
- Послать с вами нескольких бойцов, капитан?
- Он один, - Тригор пожал плечами, - значит, я тоже пойду один.

*

- Я говорю от имени всех восточных кланов, от южной воды до северных скал. От чьего имени будешь говорить ты, человек?
Орк был стар для вождя. Он еще не был стариком, и был одним из самых сильных и высоких орочьих воинов, каких доводилось видеть капитану. Другие не пробиваются в вожди. Но этот был уже в годах, и было видно, что его лидерство подходит к концу. Одно то, что он так долго сумел продержаться у власти, говорило многое об его силе в бою и мудрости. Или хитрости, если смотреть с другой стороны.
- От своего. И от имени всех людей, - капитан запнулся, - может быть, не совсем уж всех. Но всех тех, с кем ты успеешь встретиться на твоем веку.
Орк кивнул:
- Этого мне будет достаточно. Я могу говорить с тобой.
- О чем? О чем мы можем говорить с тобой, враг?
- Мы будем говорить о мире. Насколько он возможен. Наши кланы обескровлены. Если мы не отступим от скал, в которые вы вгрызлись вашими на удивление острыми клыками, сейчас, то уже следующей весной будем снесены другими кланами с запада. Для вас все начнется снова, человек.
- И что ты можешь нам предложить?
- Мы уйдем. И не придем больше ни этим летом, ни следующим. Орки не придут до тех пор, пока живы наши кланы и в них остаются те же вожди. Мой клан охотится севернее, и я не ожидал, что переживу следующее лето. Но все претенденты на власть, наиболее горячие из них, умерли у этих скал. Возможно, я буду править еще несколько сезонов, если не повезет, даже умру на охоте, а не в бою со следующим вождем.
- Чего же ты хочешь от нас, вождь? Для того чтобы отступить, тебе не требуется наше согласие.
- Мы обескровлены. Следующий сезон мы будем воевать с кланами запада. Я предлагаю тебе, человек, все леса к востоку от этой крепости. После прошлого лета, у нас достаточно охотничьих угодий. В обмен люди не охотятся на западе. Нашим кланам нужно защищать то, что мы имеем, от наших сородичей, не тронутых войной. Мы не сможем сражаться со всеми сразу.
- Мы не охотимся западнее крепости, ваши отряды не появляются на востоке, - задумчиво повторил капитан. - Хорошо. Люди принимают эти условия. До тех пор, пока одна из рас не нарушит мир, мы не воюем. Но учти, вождь, если с дозорной башни мы увидим хоть одного орка, решившего поохотиться в здешних лесах за головами людей, то он будет убит.
- Любой слишком далеко зашедший… лесовик… тоже будет убит, - ответил орк, - если мы сумеем его поймать. Это не будет нарушением мира. Ни я, ни ты, не можем уследить за всеми.
- Договорились. - Сказал капитан.
Орк кивнул и поднялся. Уже уходя, он обернулся и сказал через плечо:
- У меня есть для тебя хорошая новость. Через неделю к тебе прибудут гости. Сорок пять сотен воинов идут к тебе на помощь. Так что приготовься к встрече.
Орк зашагал к лесу.
- Зараза, - прошипел капитан, - надул, зараза. Так бы они и отступились, если бы не подкрепление. Ничего, у нас тоже еще не все карты на столе.
Вернувшись на башню, он рассказал о разговоре с вождем.
Когда радостные сержанты начали разбегаться, чтобы сообщить известие своим людям, капитан наклонился к Рему и тихо произнес ему на ухо:
- Я оказался неправ. Даже с орками возможен мир. Раньше мы просто плохо старались.

*

Фэйри порхал вокруг Гедона, иногда присаживаясь на острие его шеста. Но сидеть на лезвии ему было неудобно, поэтому, в конце концов, он облюбовал плечо мечника.
- Лес пророс-с. С ним еш-ще мож-шно бороться, но его уж-ше нельзя уничтож-шить. Корни уходят глубоко под землю и новые ростки поднимаются. Не пройдет и пяти с-сезонов, и мы выполним свое обещ-шание, как люди выполнили свое.
Отряд сидел у костра и наблюдал за порханием их странного друга, старающегося не подлетать близко к огню.
- Прощ-шайте, храбрые люди. Мне надо следить за моим лесом. Мож-шет быть, мы ещ-ше встретимся.
- Обязательно встретимся, друг, - произнес Гедон.
Отряд долго смотрел, как фэйри порхал, улетая на юг.
- Что дальше? - Мугра подвинулся поближе к огню.
- Уверен, что принц не оставит нас в покое. Что-нибудь придумает. У короны еще много врагов, - весело высказался Рем.
- Да, а тебе стоит ждать повышения до капитана, - весело сказал Брентон, - ты хорошо себя показал, командуя защитой стены.
- Думаю, что у принца для нас с вами есть другие планы. Сейчас ему нужны мечи, а не командиры.
Десять друзей замолчали, глядя на огонь. Что бы ни придумал для них принц, это будет еще нескоро. Пока они могли отдохнуть, не думать об опасности и насладиться относительным спокойствием, окружающем девятую крепость запада.

*

Воины вливались в ворота сотня за сотней. На их лицах до сих пор читалось изумление. Изумление оттого, что они, готовившиеся к жестокой битве у стен крепости, чтобы пробиться за ее стены, не встретили ни одного врага.
У тех же, кто проходил ворота, изумление медленно сменялось восторгом. Долина, окруженная стенами и скалами, стала неприступной крепостью. Девятой крепостью запада.

*

Урцил стоял на дозорной башне на северных скалах и осматривал свое творение. Величие исполнения замысла архитектора поражало его самого.
- Что же, теперь никто не сможет сказать, что я прожил жизнь даром, - прошептал про себя архитектор, - даже я сам не смогу сказать такого. Жена будет гордиться своим мужем, а сыновья будут хвастаться своим отцом перед друзьями.
Одинокая слеза скатилась по щеке немолодого мастера. Испугавшись своей сентиментальности, он заспешил вниз по ступеням. Встреча с женой произойдет еще нескоро. А сейчас еще надо обложить камнями ров, чтобы он не начал оседать и осыпаться под дождями и снегом. Нужно вырубить весь лес вдоль скал, чтобы враги не смогли подойти незамеченными. А самое главное - нужно заложить основание цитадели. Какая же крепость может обойтись без цитадели, даже самая неприступная. Мастер уже знал, где она будет стоять. Он спешил, - времени было так мало, а работы так много.

*

- Тот капитан, как его имя? - спросил король.
- Тригор, капитан Тригор, отец.
- Наверное, ему пора стать генералом. Генералом и командиром крепости. Он блестяще справился с задачей и принес нам даже больше, чем мы могли ожидать.
- Я думал об этом, отец, и разделяю ваше мнение.
- Ты рисковал очень многим, сын, - король смотрел из окна цитадели Рамангара на запад, туда, где в лесной глуши теперь возвышался новый оплот людей.

Предыдущая страница 30 Следующая страница


31 Эдуард Катлас

- Риск оказался оправданным, отец, - слегка наклонил голову Грегор. - Девятая крепость стоит на западе. Скала и камень, неприступные для врага.
Король покачал головой и обернулся к сыну.
- Ты еще не понимаешь всего, Грегор. - Он положил ладонь на грудь принца. - Девятая крепость - это не скалы и мертвый камень. Девятая крепость вот здесь.
Король сжал ладонь в кулак и легонько ударил сына в левую часть груди:
- Она здесь, в сердце каждого воина, который отправился в этот поход. В их мужестве и храбрости. У нас с тобой нет и не будет крепости мощнее, чем эта.
Король замолчал. После паузы, он заговорил уже о другом.
- Тебе пора жениться, сын.
- Как скажете, отец, - слегка поклонился принц, слегка ошарашенный столь неожиданной сменой темы.
- Я уже немолод, и хочу, чтобы у тебя появились наследники до того, как ты взойдешь на престол. Это позволит династии избежать многих проблем.
- Да, отец. Вы правы.
- А еще я хочу увидеть, наконец, внуков! - слегка раздражаясь, добавил Лакар. - Я пришлю тебе прелата храма Крухта до первого снега. Он отлично разбирается в родословных всех дворянских домов.
- Надеюсь, у меня будет выбор, мой король? - вновь поклонился принц.
- Выбор, выбор, - королю явно не нравилась поднятая им же самим тема, и от этого он бесился, - будет тебе выбор. Сейчас мы можем себе это позволить. Я попрошу прелата подобрать тебе побольше кандидатур. Надеюсь, это несколько сгладит тяжесть расставания с юношескими мечтами о любви и прочей ерунде. Любовь - не для нас. Если твой брак позволит удержать в узде баронов и сохранит несколько тысяч жизней наших подданных, не ввязавшихся в очередную междоусобицу, то оно того стоит.
- Да, мой повелитель, я понимаю, - принц поклонился еще раз, - до весны я найду себе пару и представлю ее вам. Мы назначим свадьбу на праздник весны?
- Сначала найди себе невесту, глупец! - взъярился король, - она еще может не согласиться. Назначим свадьбу тогда, когда придет время.
Король выскочил из зала, отодвинув пажа и лично хлопнув дверью.
Грегор улыбнулся. Отцовская любовь иногда приобретала очень странные формы.

*

Виктор завершил заклинание и обернулся на стоявшего рядом Т"Асмерина.
Маг кивнул.
Виктор осторожно вставил рунный камень в углубление в невысоком столбе, вырубленном из монолита и стоявшем теперь в центре зала на вершине башни мага.
Камень загорелся ровным синим сиянием, а руна заполыхала белым огнем.
- Эта руна будет гореть, пока ты будешь жив, и пока будет стоять твоя башня, - произнес старший маг.
Они подошли к окну и посмотрели на окружавший девятую крепость лес.
Два мага стояли молча, освещаемые сзади синим пламенем рунного камня.
Этот вид, с высоты башни Виктора, завораживал. Многие мили леса, без деревень, без людей и без дорог. Только одинокая долина, в которой они сражались этим летом. Долина и окружавшие ее скалы. Девятая крепость.

*

Рейнджеры пробирались сквозь лес. Шаг, незаметная пауза, выбор места для следующего шага.
Юноша шел тяжело, тяжело для рейнджера. Ведь на его спине лежала туша молодого оленя, которого он убил сегодня.
Арви улыбнулся. Это был хороший выстрел. Стрела попала оленю в глаз, убив его мгновенно, и животное умерло без мучений. Он сделал все так, как учил его наставник.
Молодой воин поднял глаза и улыбнулся вновь. Над верхушками деревьев уже были видны скалы крепости. Скоро они вернутся, и вернутся с добычей. Осталось идти уже совсем недолго.
Арви бесшумно шел по лесу вслед за своим учителем, не переставая улыбаться. Шаг, незаметная пауза, еще шаг. Молодой рейнджер девятой крепости возвращался домой. Другого дома он не знал.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая. (Страница 1)
    • Сигнал Сбора (Страница 1)
    • Король (Страница 1)
    • Маг (Страница 1)
    • Прием (Страница 1)
    • Суд (Страница 2)
    • Круг первый (Страница 2)
    • Лес Чар (Страница 4)
    • Мечи и свитки (Страница 5)
    • Часть вторая. (Страница 6)
    • Тени запада. (Страница 6)
    • Алор. Тени леса (Страница 8)
    • Аанек. Молот и наковальня (Страница 10)
  • Часть третья. (Страница 14)
    • Политика Короны (Страница 14)
    • Тропинки на снегу (Страница 17)
    • Дороги запада (Страница 18)
  • Часть четвертая. (Страница 19)
    • Дорога воинов (Страница 19)
    • Дорога мастеров (Страница 24)


Эдуард Катлас

Девятая Крепость

Цикл: "Девятая Крепость" - 1

 Читать книгу

Аннотация

Акренор. Затерянное королевство фронтира. Королевство-анклав, окруженное врагами со всех сторон. Отряд, созданный наследным принцем, попадает в самый центр событий, влияющих на судьбу королевства и выживание людей. Туда, где честь — не просто слово. Туда, где война — обыденность, а мир — только мечта.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel