Эдуард Катлас - Честь твоего врага

1 Эдуард Катлас

ПРОЛОГ

Виктор работал соло.
Нижний зал башни мага, облюбованный отрядом для занятий в течение долгой зимы, сейчас пустовал. Фантом увел всех на зимнюю охоту.
Зал был без единого окна, в огромном камине бушевало пламя, но, несмотря на это, в помещении было прохладно. Зимы на западе всегда были суровыми.
Только пламя камина и огоньки свечей освещали вертикально поставленные бревна, заменяющие манекены во время тренировок.
Посох и меч прочертили две ровные линии, идя синхронно по горизонтали, потом разошлись. Меч ударил бревно с левого бока, а посох прошел выше, описал короткую дугу и обрушился сверху вниз на нижнюю часть мишени справа, почти у самого каменного пола.
Две тоненькие полоски дыма, черная от меча и молочно-белая от посоха, медленно растворялись в воздухе. Слишком медленно для обычного дыма, выдавая свое магическое происхождение.
Меч и посох, посох и меч. Черная и белая полоски смешивались, пересекались друг с другом, разбегались в разные стороны и сходились вновь. Вокруг крохотного пятачка образовался сплошной кокон из черно-белого дыма.
В собственной башне юный маг мог позволить себе вольности с расходованием силы. Башня была еще совсем слаба, но рунный камень, сияющий синим светом на вершине, уже наполнил ее энергией, во много раз превышающей возможности ученика.
Виктор удовлетворенно посмотрел на сплетающиеся линии, оставленные его оружием, и атаковал вновь.
На этот раз меч нанес колющий удар, почти на ладонь не доставший до манекена. Между мечом и бревном проскочила маленькая белая молния, оставив ожог на поверхности дерева. Посох упал сверху и классическим прямым ударом обрушился на манекен, только перед самым соприкосновением разряжаясь сеткой белых ломаных линий. Дюжина крохотных искр обуглила бревно дочерна.
Ученик мага крутанулся на месте, подрубая мечом «ноги» следующего манекена, и упал на одно колено, низко наклоняя голову. Посох оказался у него за спиной, отражая возможный удар сверху.
Глаза закрылись, а губы шевельнулись, произнося короткое неслышное слово, и над учеником вспыхнуло маленькое белое солнце, заставившее потускнеть пламя камина.
Вакханалия меча и посоха, танец молний закончились. Полоски дыма на мгновение застыли, а затем начали стремительно рассеиваться.
За короткое занятие он потратил намного больше энергии, чем позволяли его собственные запасы. Потратил, чтобы стать сильнее. Чтобы лучше владеть своим телом и своим оружием. Лучше быть готовым к тому, что преподнесет будущее.

Часть первая
КРОВНОЕ РОДСТВО

- Прошу вас, принц.
- Я сделаю все что смогу, прелат.
- Ваше высочество, мне не нужно, чтобы вы делали, что могли. Мне нужно, чтобы вы были сама вежливость.
Карета въезжала в ворота замка, так что у Грегора теплилась надежда, что этот разговор скоро закончится. Обмен подобными репликами, почти слово в слово, происходил уже в третий раз после того неприятного инцидента во владениях эрла вон Умут.
И надо же было принцу не сдержаться! Он не раз успел пожалеть об излишне резких словах, которые позволил себе в разговоре со старшей дочерью эрла. Даже не слова, скорее тон, которым эти слова были произнесены, оскорбил девушку.
- Вы же знаете, уважаемый Цишил, это была не моя вина.- Принц с интересом осматривал укрепления замка барона, отодвинув шторку на небольшом окошке, которым была снабжена дверца кареты.
- Я также знаю, что принц крови не может себе позволить вступать в пререкания с девушкой, тем более оскорблять ее, как бы вызывающе она себя ни вела.
- Вы преувеличиваете, прелат. Об оскорблении не было и речи. Даже ее отец был вынужден признать это. Эта стервозная... эта взбалмошная девица так и нарывалась на скандал.
- Вот именно, принц. Вот именно. Неужели вы думаете, что она всерьез надеялась заинтриговать вас своим поведением? До такой степени заинтриговать, что вы бы упали у ее ног? Отнюдь. Поверьте старому своднику, эта девица значительно умнее, чем вам показалось. И она своего добилась. Она добилась известности. Теперь во всех домах королевства будут говорить, что Изабелла вон Умут общалась с принцем и сумела так задеть его чувства, что он в волнении начал говорить лишнее.
- И что? Для чего ей все это нужно?
- Изабелла умная девочка, я вас предупреждал. Она отлично понимала, что зацепить вас ей не под силу. Зато теперь, уверяю, у эрла вон Умут не будет проблем с горячими молодыми людьми, пытающимися добиться руки столь знаменитой девушки. Она получила то, чего и хотела,- известность.
- Рад за нее,- хмуро произнес принц.- Посмотрите, прелат, какие замечательные башни у цитадели этого замка. Если на них расположить лучников...
- Ваше высочество, не заговаривайте мне зубы. Я старый и очень мудрый человек. А вы еще молоды и совершенно не умеете хитрить. Прошу вас снова, сдерживайте ваши чувства. Барон Виктор может оказаться не столь понимающим, как эрл. А насколько я успел изучить его девочку, она крайне опасна в роли врага.
- Зачем же вы вообще включили ее в список?
- Как же! Если ей будет оказана честь стать вашей женой, если вы добьетесь ее дружбы, то она окажется опасна для ваших врагов, а не для вас. Она может быть как серьезным противником, так и очень удачным союзником. Конечно, я преувеличиваю. Пока это всего лишь молодая девушка, остальное - мои домыслы. Но тут вам придется положиться на мой опыт.
- Это все? - рассеянно спросил принц. В этот момент он как раз пытался разглядеть необычную кладку бойниц на одной из угловых башен цитадели.
- Конечно нет! - фыркнул прелат.- В королевстве немало девушек, обладающих подобными талантами. Анна попала в список, потому что род Клото очень древен, он сравним по древности с вашим. В Клото никогда не было королей, но сейчас в нем эрл и десяток баронов. К сожалению, сейчас этот род может нам предложить только одну незамужнюю девушку, дочь барона Виктора. Чтобы дождаться следующей, вам пришлось бы отложить ваше сватовство на десяток лет. Малютке Элизабет нет и трех лет. Хорошенькая, знаете ли, растет девочка. Даже сейчас можно сказать, что она будет красавицей.
- Жените на ней моего брата,- ехидно предложил Грегор.
- Возможно, это была бы великолепная партия. Однако, если ваш брат столь же привередлив, как и вы, это будет нелегко.
- Уважаемый Цишил, я говорил вам, что готов жениться на любой, на которую вы мне укажете.- Ворота цитадели распахивались, и принц надеялся, что неприятный разговор подходит к концу.
- Чтобы потом вы плодили бастардов? Увольте меня от этого, ваше высочество. Я привык делать свою работу хорошо. Я наблюдал за вами, я наблюдал за девушками, с которыми вы успели встретиться. Пока вам не понравился никто. А я не хочу, чтобы мой орден обвинили в поверхностном отношении к делу лет через десять, когда среди дворян начнутся сплетни о том, какую новую любовницу завел король и кто греет постель королевы. Как бы вы ни были сейчас полны решимости положить свое личное счастье на благо короны, когда-нибудь вы не сдержитесь.
- Я не могу полюбить по заказу, прелат.
- Я знаю. Поэтому и спрашивал вас о ваших предпочтениях. Если бы я хотя бы знал, какую грудь у девушек вы предпочитаете, это значительно сэкономило бы нам время. Вы не можете полюбить по заказу, но я могу по заказу подобрать вам девушку, которую вы полюбите.
Грегор отвернулся, пытаясь скрыть появившийся румянец. Несмотря на то что провел с прелатом уже не один месяц, принц так и не привык к некоторым особенностям языка приверженца Крухта. Прелат между тем продолжал:
- Единственное, что мне удалось из вас выбить, это достаточно туманные разговоры о душе и милом характере, которые никоим образом не помогают делу. Да еще то, чтобы девушка была не выше вас ростом. Но это я могу понять и без вашей помощи, во-первых. А во-вторых, под это описание подходят две трети девиц нужного возраста.
- Завтра доскачем до Невода. Есть там такой городок у переправы, жителей всего несколько сотен, но много купцов и прочих мимо ходит. Переправимся и, даст Локо, догоним принца через пару дней.- Лашан аккуратно повернул на костре тушу кабанчика и срезал толстый ломоть прожаренного мяса.
- Значит, принц решил жениться? - Брентон попытался незаметно утянуть только что отрезанный кусок, но был остановлен неодобрительным взглядом мечника.
- Он решил или за него решили. Нам о таких вещах никто не скажет.
- Слышь, Ким. А ты бы время зря не терял. Пока принц королеву ищет, самое время по служанкам...- Гедон понадеялся на то, что внимание Лашана целиком сосредоточено на жарке и отпугивании Гнома, и попытался добраться до куска посочнее с другой стороны. Но опять был остановлен.
- Да, Ким, ты уж не теряйся.- Мугра не выдержал и открыл глаза. Крохотный огонек на его ладони моментально погас.
- На сегодня хватит,- тут же воспользовался ситуацией Виктор. - Я вижу, ты устал и не можешь как следует сосредоточиться. Продолжим в другой раз.- Маг развернулся, посмотрев на друзей, которые окружили горку жареного мяса и теперь изобретали все новые приемы, чтобы до него добраться.- Лучше бы подумали вот о чем - зачем мы на этот раз понадобились принцу? Не для того же, чтобы помочь ему советом при выборе невесты.
Виктора эта тема волновала гораздо больше, чем остальных. Ведь в .отличие от воинов у него в крепости кое-что осталось. Башня. Конечно, это хорошо, что высокочтимый З'Вентус любезно прислал своего старшего ученика, З'Руту, последить за ней во время отсутствия хозяина. Но маг все равно тревожился.
Каждый раз, когда Вик вспоминал о своей башне, он тут же начинал думать, как много придется сделать для ее благоустройства. Библиотека мага была пуста. Охранные заклинания, наложенные на башню и крепость с помощью Т'Асмерина, необходимо было проверять, обновлять и совершенствовать. Пакт, заключенный с орками, не внушал магу ни малейшего доверия, и он не хотел оказаться вдалеке от девятой крепости в тот момент, когда ее начнут атаковать орочьи шаманы.
Но все это были только поверхностные объяснения его беспокойства. На самом деле за зиму он успел сродниться со своим новым владением. Привыкнуть к башне мага, вверенной в руки волшебника-недоучки, которого до сих пор никто не перевел из статуса ученика. Так что сейчас он боялся признаться даже себе самому в одном - его неудержимо тянуло обратно, в свою башню. Только теперь он начал понимать, почему большинство волшебников десятилетиями не выезжали из городов и крепостей, где были расположены их владения. Обладание подобной башней было сродни курению травы забвения. Одна затяжка - и все.
- Догоним его, он сам нам все и расскажет,- равнодушно пожал плечами Лашан, одновременно пресекая все учащающиеся посягательства на ужин.- Ладно, надоели. Разбирайте мясо, а то остынет. Последний раз готовлю, ничего не даете сделать как полагается.
- Как дела у гномов?
- Их дела идут замечательно, ваше величество,- с поклоном произнес казначей.- Гномы надеются, что к концу этого лета дорога дойдет до столицы.
- Нас больше интересует, когда она дойдет до Рамангара.- Король обвел собравшихся внимательным взглядом. Совет продолжался уже третий час, и некоторые из сидящих явно перевели свои мысли на то, что не было никак связано с делами королевства.
- Об этом пока рано говорить, ваше величество. Гномы работают очень быстро, но и наше королевство нельзя назвать маленьким. Строительство в сторону Рамангара приостановлено в миле от моста через Быструю. Прекрасный мост, все-таки работой подгорных мастеров можно только восхищаться.
- Да-да. Передайте мастерам нашу личную благодарность и просьбу немедленно сообщать о любых затруднениях. Сейчас же,- король повернулся к военному советнику,- нам хотелось бы услышать о состоянии дел на юге. Судя по тем слухам, которые доходят до столицы, восточнее Клевера не осталось ни одной деревни, в которой бы не побывали бандиты.
Военный советник тяжело вздохнул:
- Это так, ваше величество. Пираты грабят все деревни вдоль берега, до которых у них дотягиваются руки. И ускользают раньше, чем наши патрули успевают прибыть на место. Но есть и утешительные вести, мой король. Эрл вон Менкер, уважаемый Сладж из рода Лотан, прислал известие. В письме говорится, что эрл сумел собрать под своим знаменем три сотни легких кавалеристов. Он обещает, что за лето вычистит от пиратов все прибрежные районы вплоть до Бухты Туманов.
- Род Лотан всегда был уважаем в нашем королевстве,- кивнул король,- и эрл Сладж никогда не давал повода усомниться в данных им обещаниях. Нам даже немного жаль, что мы с ним виделись всего один раз, на моей коронации. Тогда провинцией Менкер владел его отец, верный вассал и прекрасный воин. Когда же мы увидим молодого эрла?
- Уважаемый Сладж Лотан пишет, что постоянная война с пиратами не позволяет ему оставить свои владения даже на один сезон.
- Нехорошо,- покачал головой король,- но мы можем дать эрл у какое-то время, если обстоятельства того требуют. Сообщите ему, что мы хотели бы его видеть в столице поздней осенью с вестями о победах над пиратами и готовностью принести нам присягу. Также узнайте у него, какая помощь от короны ему требуется. После победы на западе мы можем бросить к побережью около тысячи воинов.
Советник кашлянул:
- Я отправлю письмо сегодня же. Однако в своем последнем письме эрл вон Менкер сообщает, что надеется справиться с бандитами собственными силами. Как он пишет, пираты малочисленны и разрозненны, и теперь, когда в его руках сосредоточены несколько сотен хороших бойцов, он с легкостью решит все проблемы на побережье.
- Что же,- король уже думал о другом,- мы можем позволить эрлу самостоятельно разобраться в ситуации. Однако все же повторите наше предложение. И мы хотим получить от него хорошие вести как можно быстрее.
- Конечно, ваше величество. Правда, тут есть небольшая проблема. В столице не осталось соколов Менкера, так что мне придется отправить вестового.
- Так отправьте.- Король начал раздражаться.- Заодно поинтересуйтесь, как могло случиться, что мы не можем послать срочное сообщение в одну из провинций королевства. Разберитесь с этим.
- Да, ваше величество,- поклонился советник.
- Как обстоят дела на востоке? Удалось ли каравану достигнуть Поцерона?
- Да, ваше величество,- вновь поднялся казначей,- птица прилетела вчера. Караван благополучно достиг границы Поцерона и сейчас движется к столице. В дороге на них трижды нападали кочевники, но отправленная с купцами сотня кавалеристов справилась с охраной груза. Мы можем послать следующий караван уже в этом сезоне. Но для того чтобы торговый путь стал постоянным, нам нужны крепости вдоль тех мест, где будут проходить караваны.
- Неужели мы слышим это из уст казначея? Вам должно быть хорошо известно, что у короны нет сейчас подобных средств.
- Тогда хотя бы дозорные башни, мой король,- почти умоляюще произнес казначей.- Торговля с восточным соседом принесла бы купцам отличные доходы. Пошлины, взимаемые с их караванов на границе, могли бы существенно пополнить казну.
- Добро пожаловать в мои скромные владения, ваше высочество.- Барон Виктор слегка поклонился.- Надеюсь, ваш путь был приятен и вы сумели сберечь силы для хорошего вина из моих старых запасов. Прелат,- вновь поклонился барон,-я рад видеть последователя нашего бога у меня в гостях. Вера в Крухта очень сильна в этих краях. Когда-то он ходил по этой земле, и здесь его сила особенно велика.
- Я также рад видеть столь ярого сторонника нашего храма,- поклонился Цишил,- пусть Крухт даст хорошие урожаи вашим землям.
- Пусть будет так,- барон улыбнулся,- если вы способны передвигаться после езды в этой колымаге, то прошу в мой дом.
- Честно говоря, я пересел в карету только для того, чтобы торжественно въехать в ваши владения, уважаемый барон,- улыбнулся принц в ответ.- Мой провожатый настаивает, чтобы я путешествовал, как подобает члену королевской семьи. Всю дорогу я провел верхом.
Барон сразу расположил к себе принца. Было видно, что это бывалый воин, хотя его вассальные земли и находились в самом центре королевства.
- Вы служили, уважаемый барон?
- Да, мой принц,- кивнул Виктор,- я провел пятнадцать лет в восточных гарнизонах. Если бы не преждевременная кончина моего старшего брата, то я бы служил до сих пор. Я имел чин капитана, когда мне пришлось вернуться сюда, чтобы принять на себя заботу о моих подданных.
В голосе барона чувствовались нотки сожаления о том, что ему пришлось рано оставить службу.
- Как умер ваш брат?
- Он сильно простудился, мой принц. Лучшие лекари, которых успели найти той зимой, не смогли его спасти. Он угас быстрее чем за неделю. Зимой к нам очень сложно пробраться - может, он и выжил бы при хорошем лечении. У нас в округе нет настоящих лекарей, обладающих магией.
- Соболезную, барон.
- Не стоит, ваше высочество,- на лице барона вновь заиграла улыбка,- это было давно, и моему брату должно быть сейчас хорошо на том берегу.
Принц не нашел слов. Принц наклонился, чтобы поправить сапог. Как заметил прелат, принц делал все, чтобы скрыть красные пятна, появившиеся на его лице.
Наконец-то, подумал Цишил, я начал бояться, что этого никогда не произойдет.
У входа во внутренний замок цитадели стояли встречающие.
- Позвольте мне представить вам мою семью,- начал барон, когда принц наконец разогнулся.- Моя супруга, баронесса Элизабет.
- Мне очень приятно, ваше высочество, что вы нашли время посетить наш дом,- поклонилась баронесса,- надеюсь, вам понравится в этих краях.
- Моя старшая дочь Анна,- продолжил барон. Девушка слегка поклонилась, стараясь не разбудить ребенка, которого она держала на руках. Поклон тем не менее был выполнен по всем светским канонам. За одним исключением - взгляд Анны так и не опустился в землю, как полагалось при приветствии особ королевской крови. Он остался прикованным к лицу принца.
- И мой младший сын, будущий барон и, смею вас уверить, преданный слуга короны.- Барон нежно погладил спящего малыша по голове.- К сожалению, он пока слишком мал, чтобы приветствовать вас лично, мой принц.
- Надеюсь, что у него еще будет такая возможность.- Принц улыбнулся и уставился на малыша. Во многом для того, чтобы не встретиться взглядом с дочерью барона.
- Прошу вас проходить,- произнесла баронесса,- стол накрыт, и вы сможете поговорить за обедом. Слуги покажут вам комнаты, я жду мужчин в обеденном зале, как только вы освежитесь с дороги.
Возможно, жителей в Неводе и было немного, однако выглядел он как полноценное поселение. Город был прекрасной перевалочной базой для купцов и жил, в основном обслуживая проезжающие и проплывающие мимо караваны.
В Неводе стоял небольшой гарнизон, охраняющий сборщиков податей эрла вон Умут. По поручению короны эрл собирал королевскую дань с караванов, проходящих по мосту в обе стороны. Стражники также проверяли сплавляющиеся по реке баржи с товарами купцов, выискивая тех из них, кто обошел предыдущие посты сбора дорожных пошлин. А такое бывало нередко, купцы любили по возможности проскользнуть мимо сборщиков, надеясь на то, что никто дальше по реке не спросит их о «камне казначея», метке, выдаваемой купцам в обмен на отданные короне деньги.
Так что город бурлил. В сезон в нем редко можно было насчитать менее двух-трех караванов, владельцы которых решали отдохнуть в нормальных условияхлеред длительным перегоном.
Кроме стражников в городе постоянно появлялись небольшие группы вольных бойцов, ждущих прибытия своего нанимателя или надеявшихся продать свои мечи купцу, который решит усилить охрану перед продолжением пути. Многие караваны уходили дальше на юг, к Клеверу, или на юго-восток, к Менкеру. Эти места уже многие годы были наводнены грабителями, так что купцы нередко предпочитали добавить к охране несколько воинов, перед тем как углубляться в опасные территории.
Вошедший в городок отряд больше всего напоминал как раз такую группу наемников, и на них никто не обратил особого внимания.
- Ужин и эль, хозяин,- потребовал Брентон, еще не усевшись как следует за стол.
- Конечно, воины, конечно.- Трактирщик дал знак миловидной служанке и вновь обернулся к новым посетителям.- Мясо будет готово с минуты на минуту. Осмелюсь спросить уважаемых воинов, надолго ли они в наши края?
- Нет, хозяин,- Гном отрицательно покачал головой,- переночуем и снова в путь. У тебя ведь найдется несколько комнат для гостей?
- Конечно, уважаемые, конечно, найдется. Осмелюсь предложить вам две комнаты за одну серебряную монету. Это хорошие комнаты, лучшие из тех, которые у меня есть. И единственные, что свободны.
- Вероятно, сейчас ты скажешь, что все остальные гостиницы переполнены купцами, если ты позволяешь себе заламывать такие цены за одну ночь?
- Это истинная правда, уважаемый. Истинно так. Сейчас сезон, и очень много караванов останавливается у нас перед тем, как идти дальше. На день, а некоторые и на несколько. Кто ждет погоды, кто компаньонов. Сейчас опасно углубляться на юг, не имея хорошей охраны, и купцы предпочитают сплавляться к Клеверу вместе. Осмелюсь спросить, не хотят ли уважаемые воины предложить свои мечи кому-нибудь из купцов? За небольшую долю я мог бы вам помочь, свести вас с нужными людьми...
- Уставшие с дороги воины мечтают об эле, хозяин.- Ехидно улыбнувшись, Мугра разом избавил трактирщика от надежд заработать несколько легких монет.- Мы не наемники, ты ошибся, уважаемый.
- А вот и то, чего мы вожделели последние дни.- Брентон увидел подходившую с кружками служанку. Поняв, что сказал нечто двусмысленное, гном решил развить тему. Легонько хлопнув девушку ниже поясницы, он обернулся к Молнии: - Ким, а ты присмотрись. Мне так кажется, что ты в последние дни мечтал не только об эле.
Мугра и Грег тут же подхватили хохот Гнома. Лашан же, наоборот, нахмурился.
- Вечно ты, Гном, не дашь спокойно поесть. Иди теперь, разбирайся,-Лашан глазами указал на поднимающегося за спиной Брентона посетителя,- только секиру оставь, нечего устраивать поножовщину с мирными жителями.
Брентон развернулся. Из-за соседнего стола поднимался огромный «мирный житель», судя по одежде, из местных.
- Да я тебя, коротышка, в землю втопчу. Как ты посмел дотронуться до моей невесты? - Парень кинулся на Брентона.
- Кто коротышка, я?! - Брентон сбросил на лавку пояс с ножами и ринулся навстречу.
- Опять развлечение нашли,- буркнул Фантом, сдувая пену с напитка и усаживаясь поудобнее, чтобы не пропустить ни малейшей части начинающегося представления.
Замах детины был страшен. Однако Брентон не стал уклоняться и честно, согласно правилам, принял удар.
- Быстро закончилось,- вздохнул Мугра и... ошибся. Брентон только потряс головой, но остался стоять на ногах. Ответный удар Гнома отбросил местного через половину общей комнаты. Его компания успела только поджать ноги, чтобы не мешать полету приятеля.
- Это ты меня коротышкой назвал?! А ну вставай, мы еще не закончили.- Брентон решительным шагом двинулся в сторону медленно поднимающегося соперника.
- А ну, отстань от брата! - Встревание в кулачный бой нового участника оказалось для Брентона совершенно неожиданным. Как и для его друзей, которые уже разобрали кружки с элем.
Молодой паренек, судя по всему младший брат жениха служанки, бросился на спину Гному. В его руке блеснул нож.
- Стоять,- крикнул Виктор, вскакивая с лавки. По всему помещению разлился неестественно белый магический свет.
Но Виктор опоздал, нож вошел в спину Брентона. Удар оказался не смертельным только потому, что в последний момент Гном успел среагировать и немного повернуться навстречу новому противнику. Но из левого плеча Гнома все равно хлынула кровь, как только юноша, как и все, ошеломленный проявлением магии, отдернул руку вместе с ножом.
Первым к раненому подоспел все тот же Виктор. До пацана же раньше всех добрался его брат.
- Тебя кто просил, малолетка?! - Ударом кулака по макушке он отправил младшенького на пол, подтверждая тем самым, что его угроза вогнать предыдущего соперника в землю не была лишена оснований.
- Лежи, Брентон, лежи,- шептал в это время маг Гному, придавливая его одной рукой к доскам, а другой - нашаривая в своей сумке сверток с травами.
Толчками выходящая из раны кровь зашипела, смешиваясь с порошком.
- Да подержите вы его,- обратился Виктор к окружающим, с трудом удерживая брыкающегося и проклинающего всех богов Гнома. На раненого тут же навалились его недавний соперник и Грег.
- Лежи, Брентон. Рана неопасна. Дай мне сделать свое дело,- продолжал уговаривать Гнома Виктор, одновременно выдергивая зубами пробку из крошечного пузырька и выливая все его содержимое на рану. Только что шипевшая кровь перестала течь, на глазах запекаясь вокруг раны.
- Хозяин! Воды и чистое сукно! - скомандовал маг. Вода появилась мгновенно, доставленная той самой служанкой, что стала причиной ссоры.
- Все, друг, теперь больно не будет. Сейчас мы перевяжем рану, полежишь пару дней - и будешь как новенький.
- Мы не можем оставаться здесь пару дней,- произнес Лашан, сидевший на дергающихся ногах Брентона. И тут же прикрикнул на раненого: - Да хватит прыгать, Гном. Тебе же сказали, что больно не будет.
После того как Гном немного угомонился, Лашан продолжил свою мысль:
- Мы должны нагнать принца, иначе нам будет сложно объяснить его высочеству нашу задержку.
Парень, затеявший потасовку, прикрыл глаза от ужаса. Не прошло и минуты, как он увидел, что его противник путешествует с магом. Теперь же оказывалось, что незнакомец направлялся на встречу с представителем королевского рода.
- Я прошу пощадить моего младшего брата, высокочтимый маг. Он молод и глуп, но я примерно его накажу. Он у меня будет неделю валяться после розги, которой ему придется отведать. Пожалуйста, высокочтимый, не надо ни во что превращать моего брата, он еще слишком молод.
Голова детины, до сих пор стоявшего на коленях и придерживающего Гнома, наклонилась так низко, что он ударился лбом о половые доски.
Снизу послышался глухой голос окончательно придавленного к полу Гнома:
- Ничего, ничего. Молодой - это даже хорошо. Молодых легче заколдовывать.- Казалось, что брат обвиняемого сейчас свалится от страха рядом с Гномом.
Виктор, похоже, даже не заметил мольбы о пощаде.
- Значит, нам придется завтра уходить без него,- сказал маг, отвечая Лашану.- После такой раны ему нужно лежать не меньше двух дней, прежде чем он сможет хоть несколько часов просидеть на лошади. Да лежи ты! -прикрикнул он на Брентона, который после последних слов вновь начал дергаться.- Сам напоролся, теперь будешь нас догонять в одиночку. Через недельку снова встретимся. А если будешь прыгать, то я не смогу нормально обработать рану и принц отправит тебя строить домик рядом с Хагралом. Ты уже хочешь на покой, Гном?
Последняя угроза наконец возымела действие, и Брентон послушно затих. На покой он явно пока не собирался.
- Значит, вы с осени занимаетесь только тем, что ищете свою будущую жену? - неожиданно изменила тему Анна. Принц, стоявший подле девушки и вместе с ней осматривающий окрестности с вершины цитадели, поперхнулся.
- Вы весьма... прямолинейны, уважаемая Анна рода Клото,- наконец сумел выговорить он.
- Всегда была такой,- пожала плечами девушка,- я не знаю, что вам успели наговорить обо мне, но я не очень привыкла ко всем этим придворным расшаркиваниям и закулисным сплетням. Прямой вопрос, прямой ответ. Впрочем, ответ на свой вопрос я и так знаю. Об этом знает все королевство.
- О чем, уважаемая Анна?
- Просто Анна, если принцу будет это удобно. О том, что король велел своему сыну жениться. Разумное решение для короля. И, как говорит моя мама, у вас очень хороший помощник в этом деле. Позвольте мне задать другой нескромный вопрос, мой принц. Какая же я по счету в списке прелата?
- Прелат не говорит мне о своих предпочтениях,- сконфуженно ответил Грегор.- Могу только сказать, что вы уже двадцать седьмая девушка, которую мне пришлось... прошу меня извинить, которую я имел честь посетить с начала осени. Выбор невесты оказался очень сложным занятием.
- Думаю, так всегда бывает с принцами. А я еще сердилась на отца, когда он представлял меня... «выгодным женихам»,- передразнила барона его дочь,- теперь я понимаю, что нахожусь не в самом худшем положении. Меня, по крайней мере, пока никто не торопит.
- Меня тоже, Анна. Однако желания нашего короля должны выполняться. Мой отец мудрый человек, и все, о чем он думает,- это на благо нашей страны.
- И он готов пожертвовать личным счастьем своего сына ради этого,- кивнула Анна, продолжая мысль принца.- Мне это знакомо. Мой отец много рассказывал о своей службе. О долге воина, о чести, о выборе. Моя мать искренне его любит, мне же остается только мечтать, чтобы мне встретился такой же хороший человек, как и маме.
- Вы знаете, Анна, я впервые за весь этот год встретил человека, с которым мне так легко говорить. Не воспринимайте это как комплимент... Вы удивительная девушка, Анна.
- Хорошо, не буду, мой принц. Тем более вы достаточно неуклюжи, чтобы говорить комплименты.
Молодые люди рассмеялись, глядя друг на друга.

1 Следующая страница


Честь твоего врага 2

Неожиданно их смех был прерван самым бесцеремонным образом. В дверь громко заколотили, и, не дожидаясь разрешения, в зал ворвался прелат.
- Мой принц, прибыл гонец с неприятным известием. Я вынужден прервать вашу беседу. Барон ждет нас в своем кабинете.
Принц огорченно посмотрел на девушку. Показалось ему или нет, но он увидел отблеск похожего огорчения в ее глазах.
- Три дня назад умерла дочь эрла Людвига вон Заквиэль.- Видя, что Грегор до сих пор не совсем понимает, о чем идет речь, прелат добавил: - Инга Лотан, семнадцатилетняя девушка, дочь эрла Людвига. Род Лотанов один из самых могущественных в королевстве, они владеют многими землями на юге. Сейчас в роду два эрла, из разных ветвей рода. Людвиг вон Заквиэль и Сладж вон Менкер,
- Мне жаль, прелат,- принц по-прежнему не понимал, почему эта новость так взбудоражила Цишила,- мне искренне жаль эту молодую девушку. Но как это связано с нами?
- Я планировал посетить эрла Людвига, как только мы распрощаемся с бароном.- Прелат поклонился стоявшему рядом Виктору.- Все еще не понимаете? Очнитесь, мой принц. Три дня назад умерла одна из возможных будущих королев этой страны.
Принц наконец понял, о чем идет речь.
- От чего? Как она умерла?
- Слишком быстро, чтобы с уверенностью сказать, что ее смерть была естественной. И если это убийство, то оно равнозначно пощечине короне. Все знали, что она - одна из возможных претенденток. Я бы даже сказал, одна из самых привлекательных по силе ее рода, да простит меня барон за прямоту.
- Я понимаю,- Виктор тяжело вздохнул,- жаль, что ваш визит был таким коротким.
- Но... - принц переводил взгляд с барона на прелата и обратно,- но разве мы уезжаем?
- Конечно, принц. Мы должны на месте разобраться в том, что произошло. Если худшие из моих опасений подтвердятся и кто-то помог девушке отправиться к Лодочнику, то это очень плохо. Очень, очень плохо.
Грегор кивнул.
- Тогда мы отправляемся немедленно. Уважаемый барон,- принц обернулся к Виктору,- мне жаль, что так сложилось, и мы вынуждены прервать наш визит. Я надеюсь, что мне удастся посетить вас снова в ближайшее время. Через несколько дней сюда должна прибыть группа моих людей. Я попрошу вас отправить их вслед за мной, в земли Заквиэль. И прикажите им торопиться. Собирайте людей, прелат,- принц поклонился барону и пошел к дверям, нам предстоит долгий путь. Боюсь, нам придется оставить карету здесь и пересадить вас на лошадь.
Мечи Аль'Шаура пели. Мечи окутывали атакуемого мага проблесками лезвий, освещаемых только закатом и огнем костра. Наверное, свист мечей вкупе с танцующими лезвиями оказывал гипнотическое воздействие на врагов.
Виктор встретил левый меч многорукого своим, отвел его в сторону, одновременно перехватывая посох в правой руке. Вместо встречного рубящего удара посохом волшебник резко выбросил правую руку вперед, ткнув деревянным набалдашником в грудь мечника. Удар был жесток, Аль'Шаур пошатнулся и быстро отступил на пару шагов назад, чтобы восстановить равновесие.
- Очень хорошо,- кивнул многорукий, возвращая мечи в ножны.
- Очень плохо,- покачал головой маг,- ты начал недооценивать врага. Если бы я добавил силу в этот удар, то он бы стал последним.
- Я мог достать тебя дюжину раз,- усмехнулся мечник.
- Я видел,- согласился Вик,- я и не говорю, что мое мастерство превзошло твое. Я только сказал, что ты пропустил удар, потому что недооценил противника. Это плохо. Кстати, а ты знаешь, что ты используешь магию в поединке?
- Какую магию? Это просто мечи и просто тренировка.
- Используешь, уж можешь мне поверить. Ты используешь крохи своей силы для того, чтобы мечи двигались быстрее. Иногда, в ключевых движениях. Впервые вижу такое. Надо будет присмотреться повнимательнее, это может быть интересным.
- Присмотрись,- согласился Аль'Шаур,- а теперь пойдем к костру. Надо поесть и ложиться. Завтра к обеду мы должны быть на месте. А тебе еще с Волком заниматься, он ведь не слезет.
- Не слезу,- подтвердил от костра Мугра,- а то зачем мне этот свет, если я его удержать не могу. Только фокусы показывать. А мне надо дорогу там осветить, знак подать, врага ослепить.
- А ты не отвлекайся,- посоветовал ему Шатун,- ты же чуть что, сразу все бросаешь и кидаешься выяснять, в чем дело. А магия - это штука такая, магия внимания требует, уж можешь мне поверить.
Последние слова были произнесены тоном истинного знатока, слегка напоминающим интонации Вика. Друзья, сидевшие у костра, обернулись и начали внимательно рассматривать Грега. Однако воину достаточно долго удавалось сохранять невозмутимый вид.
Наконец Шатун не выдержал и ухмыльнулся. Отряд привык не шуметь, иначе их хохот разнесся бы далеко по окрестностям.
- И все же, прелат, объясните мне, почему выяснение причин смерти девушки так важно для нас? - Всадники в очередной раз спешились и перешли на шаг, давая лошадям отдохнуть и заодно разминая затекшие ноги. Два десятка воинов из личной стражи приотстали, оставляя принца говорить с прелатом наедине.
- Дело в том, мой принц, что мы не можем продолжать наше путешествие, пока не разберемся в этом деле. Если девушка была убита, то это означает, что кто-то начал свою игру. Вы не сможете жениться, пока мы не проясним ситуацию.
- Не понимаю, Цишил, как это может быть связано.- Принц начал нервничать, что бывало с ним всегда, когда он осознавал, что не владеет ситуацией.
- Ваше высочество, вы всю жизнь были при дворе. Я удивлен, что вы не понимаете очевидных вещей. Если смерть девушки была насильственной, то это бросает тень на остальных «невест». Если какой-то из дворянских родов затеял грязную игру, надеясь на приближение к короне, то мы не можем рисковать.
- У кого могли быть причины сделать такое?
- О чем вы спрашиваете, ваше высочество? Желание породниться с королевским родом есть почти у всех. Другой вопрос, для кого шансы действительно увеличиваются после смерти единственной девушки на выданье из рода Лотан. Есть всего четыре рода, кровное родство с которыми было бы наиболее желательно для короны. Исключая род Лотанов, который сейчас выбыл из состязаний...- Прелат на мгновение задумался.- Прежде всего род Клото, с которым вы уже успели познакомиться.
- Я не верю, что барон...
- Я тоже не верю, что барон способен на такое,- прервал его прелат,- но это может быть любой из его родственников, не обязательно сам барон. Весь род выигрывает от подобного союза, не только отец девушки. Вы должны это понимать. Кроме того, верите вы или не верите в честность барона, это мало что меняет. Тень будет брошена на всех, если мы не разберемся и не найдем истинных виновников. А если бы мы отбрасывали наши чувства и личные пристрастия, то я бы сказал, что род Клото по привлекательности чуть ли не первый в списке четырех родов, с которыми короне стоило бы породниться. И кстати, есть еще одна причина, по которой подозрение падает прежде всего на род Клото.
- Какая? - с безнадежностью в голосе спросил принц.
- Только род Клото и род Лотанов никогда не пересекались с королевским. Остальные пересекались с вашим хотя бы по малым ветвям. Итак, род Клото первый в списке. Второй род, попадающий под подозрение, это род Хокон. Род достаточно молодой, но набирающий силу. Эрл Хатар владеет землями на северо-востоке от столицы, давшими имя его роду всего два столетия назад. И у него есть дочь, которую вы пока не видели, но которую мы должны были посетить этим летом. А в малых ветвях рода есть еще несколько миловидных девиц на выданье, так что по количеству невест они обгоняют всех остальных. По крайней мере, так мог думать тот, кто замыслил этот план. И третий род - это уже знакомая вам Изабелла, род Умут. После того скандала ей не на что было рассчитывать. Однако кто-то из ее рода мог думать иначе. |
- Тогда все просто,- облегченно произнес принц,- я думаю, что мы сумеем в этом разобраться, ведь немногие попадают под подозрение.
- Вы не понимаете, принц. Под подозрение попадают все. Я рассказал вам только о том, что лежит на поверхности. К сожалению, все значительно сложнее. Это мог быть отец Изабеллы, эрл вон Умут. Он мог только сделать вид, что не затаил на вас обиду. Возможно, он решил, что раз его дочь недостойна вашей руки, то и никакая другая девушка ее не получит. Мы можем вообще ошибаться в мотивах. Убийство Инги вон Заквиэль не только увеличивает шансы остальных, оно также существенно осложняет возможность вашей женитьбы в ближайшее время. Это могли быть бароны Рондориума, веками лелеющие мечту об отделении. Земли эрла Хатара вплотную прилегают к Рондориуму, и они совершенно не заинтересованы в том, чтобы с ними соседствовал род, породнившийся с короной. Это поставило бы крест на их радужных надеждах. А за несколько лет, пока пыль не уляжется и корона не сможет снова заговорить о свадьбе принца, многое может измениться.
- Слишком сложный ход для мятежных баронов, вы не находите, прелат?
- Возможно. Однако я не могу исключать ничего, в том числе и того, что причины происшедшего кроются глубже.
- Вы также не должны исключать, прелат, что смерть девушки была естественной.
- Да принц, это так. Но я бы не надеялся на такую удачу. Инга была здоровой молодой девушкой. Это один из критериев, по которым я выбирал кандидаток. Королевскому роду нужны вливания сильной крови, здоровой и не обремененной проблемами. Так что вы скажете об Анне, мой принц?
Переход был настолько неожиданным, что принц споткнулся.
- Что вы имеете в виду, уважаемый Цишил?
- Оставьте, принц. Я занимаюсь своим делом слишком долго. Я ведь видел, как вы на нее смотрели.
- Да, эта девушка заворожила меня,- вынужденно признался принц.- Если это возможно, я хотел бы прекратить дальнейшие поиски невесты. Мне кажется, что я нашел свою королеву. Правда, я не знаю, как она отнесется к моим ухаживаниям...
- Благосклонно принц, уж поверьте старому своднику. Вы просто созданы друг для друга. Прекрасная девушка. Великолепные русые волосы, стройна, ниже вас, но всего на пару ладоней. Великолепная грудь, не слишком большая - такие уже не в моде, но и не маленькая- ведь ей придется кормить этой грудью будущих принцев...
- Прелат...- застонал Грегор,- прекратите немедленно. Вы похожи на коневода, продающего племенную кобылу. Мы не на осенней ярмарке, а вы не купец в своей лавке. Я даже не говорю о том, что подобные высказывания по поводу молодой девушки можно счесть вызывающими.
- А я и есть коневод, в некотором роде, мой принц. Я купец, который должен выгодно свести покупателя и продавца. Но я умолкаю, эта девушка действительно не нуждается в дополнительных восхвалениях. А какой острый ум и...
- Прелат! - угрожающе повторил принц.
- Да-да, конечно, принц. Так вы точно не хотите продолжить ваше путешествие? Кто знает, может, вы встретите более великолепную девушку, чем Анна?
- Думаю, прелат, что это не будет верным решением. Анна мне нравится, и лучше я потрачу время, чтобы убедить ее в том, что я достоин ее руки. Дальнейшие поиски не дадут мне ничего нового. Я же не выбираю товар у торговца, я ищу свою будущую спутницу.
- Вы мудры не по годам, мой принц. Я знавал многих молодых людей, которые никак не могли остановить свой выбор на одной девушке. Они перебирали, привередничали, раскладывали по полочкам достоинства и недостатки каждой из своих невест, продолжали добавлять к списку все новых. В какой-то момент оказывалось, что они давно забыли о своей цели, им начинал нравиться сам процесс выбора.
- К сожалению, у принцев крови выбор не так богат,- улыбнулся Грегор.
- К счастью, ваше высочество, я вас уверяю, что это к счастью. Слишком большая власть должна быть чем-то ограничена. В нашем с вами случае она ограничена нуждами короны. Иначе ваш поиск мог бы стать бесконечным, как у тех юношей.
Фургон подпрыгнул, выбираясь из очередной ямы, и Брентон болезненно сморщился. Когда он уговаривал купца взять его в караван, он и подумать не мог, что езда на телеге с раненым плечом окажется настолько болезненной. Хорошо еще, что он не решился продолжать путь верхом в одиночку. Теперь Гном понимал, что свалился бы с лошади в первый же день пути.
Брентон провалялся в таверне только сутки, вместо положенных двух-трех дней, как настаивал маг. Уже на следующее утро после отбытия отряда он прикупил вторую лошадь, чтобы скакать на подменах, когда плечо заживет получше, и упросил купца взять его с собой. Брентон справедливо считал, что лучше понемногу двигаться в сторону друзей, нежели без толку валяться в таверне Невода.
Если бы не плечо, то купец бы еще и приплатил за лишнего воина, путешествующего с караваном. Однако ранение стоило Брентону двух серебряных монет. Именно столько пришлось отдать хитрому торговцу, сразу почувствовавшему желание Брентона побыстрее отправиться в путь и толщину его кошелька.
Незадачливый соперник посетил его на следующий день, приведя очухавшегося младшего брата. Долго кланялись, старший заставил брата чуть ли не встать на колени, выпрашивая прощение.
Ничего парень, рассеянно думал Брентон, молод, конечно, горяч, доказывает всем окружающим свою смелость. Из-за этого гонора многие такие пацаны не доживают до совершеннолетия. Осторожность для настоящего воина - первое дело.
Разговорившись с братьями, он узнал, что старший идет по стопам отца и будет пекарем. Младший же явно собирался податься на службу - либо к местному барону, либо сразу к королю. Он этого не говорил, но было видно, что не пройдет и года, как пацан сбежит из дому и запишется в пехотинцы. А может, родители его и отпустят.
В процесс извинений перед заезжим воином оказалась вовлечена вся семья. Отец прислал с сыновьями каравай свежего, еще горячего белого хлеба, какой было не сыскать в тавернах этого городка. Такой хлеб почти весь шел на столы к дворянам и купцам. Мать же выкинула совсем странное. Гном даже не сразу понял, о чем идет речь.
- Мать просила передать вашему спутнику вот это,- произнес детина, протягивая растрепанную старую книгу в кожаном переплете.- Она сказала, что это реликвия ее семьи, которая передавалась по женской линии. А теперь дочерей у нее нет, прочитать эту книгу она не может. Мать надеется, что эта книга пригодится магу.
- О чем она?
- Никто не знает, уважаемый воин, мать только сказала, что это должно загладить вину нашей семьи перед колдуном. Мы не хотим проклятий, нависших над нашим родом...
Брентон усмехнулся, вспоминая судорожно вздрогнувшего юнца. Тот до сих пор думал, что едва избежал своего превращения в крысу. Но усмешка тут же превратилась в гримасу, когда колесо вновь провалилось в яму. Этого юношу он будет вспоминать долго, пока не заживет плечо.
Гном подтянул поближе котомку, в которой лежала книга, и посмотрел вперед. Караван медленно останавливался.
- Привал? - спросил воин у купца, сидевшего рядом.
- Да вроде рановато.-Купец спрыгнул с повозки, пытаясь высмотреть, что происходит впереди.
Брентон переложил поудобней свою секиру и, зажимая между ногами древко, взвел арбалет. Он действовал не раздумывая, повинуясь привычке, воспитанной годами службы.
- Кажись, дерево повалено, так что на полчаса застрянем,- произнес купец.
- Может, засада?
- Да какие же разбойники нападут на такой караван? У нас две дюжины наемников, да и мы...- спутник отдернул дерюгу, открывая дорагой пехотный арбалет, явно выполненный под руку купца, по частному заказу,- тоже кусаемся. Кто же рискнет связываться с пятью десятками вооруженных людей?
Как будто опровергая его слова, из леса посыпались стрелы. Брентон опрокинулся на спину, скрываясь внутри фургона.
- А ты его взведи, уважаемый,- крикнул он торговцу,- а то сейчас окажется, что ты даром выкинул столько денег.
Купец, мимо которого только что свистнула стрела, схватился за оружие. Охранники ринулись в лес, стремясь нейтрализовать бандитов, скрывающихся за деревьями, прежде чем они успеют сделать еще один выстрел.
Первые стрелы задели дюжину человек, и Гном быстро прикинул, что в лесу прячется не меньше нескольких десятков разбойников.
- Большая банда,- пробормотал он, быстро выглядывая из-за полога и скрываясь обратно. С бесполезной левой рукой он не решался кинуться в гущу драки. В одной руке секиру долго не удержишь.
Купец со второй попытки сумел взвести арбалет и теперь оглядывался из стороны в сторону, пытаясь определить, в кого разрядить свое оружие.
Случай ему представился очень скоро. Немногие из оставшихся в живых наемники отступали обратно к повозкам, отбиваясь от наседающих на них врагов. Один из стражников упал, пронзенный катаной. Торговец тут же выплюнул болт в открывшегося разбойника, но промахнулся.
Разъяренный разбойник, чуть не отправившийся к Лодочнику, взвыл и ринулся в сторону купца. Тот понял, что арбалет ему не перезарядить, отбросил его в сторону и схватился за длинный нож, висевший на поясе.
Брентон выпустил болт только тогда, когда бандит был в нескольких шагах от своей добычи. Он никогда не считал себя хорошим стрелком. Вой превратился в бульканье, вырывающееся из пробитой насквозь груди. Ждать дольше становилось бесполезно и опасно, и Гном выпрыгнул навстречу наступающим. Из охранявших караван наемников в живых оставалось не больше полудюжины, но и разбойников изрядно покосили стрелы и болты купцов.
Бой по-прежнему складывался далеко не в пользу караванщиков. Против двух дюжин бандитов выступали Брентон, шестеро наемных охранников и две дюжины схватившихся за короткие мечи и ножи купцов, которые не стоили в ближнем бою и одного хорошего воина. И неизвестно, сколько стрел было нацелено на них из леса. Могло оказаться, что не все разбойники показали себя. Предположение тут же подтвердилось, когда рядом с бегущим к разбойникам Гномом свалился охранник, пронзенный стрелой, вылетевшей из листвы.
Отступление оставшихся наемников начало превращаться в панический бег. Их останавливало только то, что они боялись повернуться спиной к преследовавшим их вплотную бандитам.
Секира была тяжела для одной руки, и Брентон перехватил ее обратным хватом и выдвинул руку вперед, так, что лезвия болтались сейчас около самой земли. Его первый противник, похоже, так и не успел понять, что на него бежит не купец с дубинкой. Выбросив локоть вперед и вверх, Гном разрубил пах разбойника. Решив не дожидаться новой стрелы из леса, воин отпрыгнул к другому нападавшему, оставляя его в роли живого щита. Обратный хват секиры был хорош, чтобы устраивать противникам сюрпризы, но крайне неудобен для того, чтобы отбиваться от легкой и юркой катаны. Эту истину Брентон немедленно проверил на себе, едва успевая отбивать древком оружия сыплющиеся на него удары. Однако он все же улучил момент и подрубил ноги разбойнику, пробегавшему мимо в сторону каравана. После чего перешел в наступление. Защищаться с одной здоровой рукой и тяжелым оружием было очень тяжело, и Гном понимал, что долго он так не продержится. Шаг за шагом он оттеснял противника к лесу, под спасительную защиту стволов. Нужно было разобраться с лучниками.
За его спиной полторы дюжины разбойников гонялись за торговцами. Купцы оказались умнее, чем можно было ожидать. Они не вступали с грабителями в ближний бой, но и не убегали в лес. Вместо этого они отскакивали в сторону при приближении врага и пытались воспользоваться численным превосходством, чтобы окружить каждого из противников. Несколько разбойников попали в подобную ловушку и теперь валялись, заколотые в спину.
Разбойники наконец поняли грозившую им опасность и стали действовать сообща, загоняя то одного, то другого купца между повозок. Защитники падали один за другим, в лобовых столкновениях ножи торговцев были почти бесполезны.
Брентон «довел» своего противника до леса, отступил на шаг, крутанулся на месте, выбрасывая от себя лезвие секиры и раскручивая его, как пращу, и практически разрубил грабителя пополам. С трудом выдернув оружие из падающего тела, он юркнул за ближайшее дерево, лишь на мгновение опередив вонзившуюся рядом стрелу. Лучник был неподалеку, и последняя стрела выдала его убежище.
Брентон осознал, что секира становится бесполезной. Лучник сидел в развилке ветвей, выше чем на полтора роста над землей. С раненой рукой до него было не Добраться.
Брентон взревел, заставив стрелка вздрогнуть и выронить еще одну стрелу, которую он уже накладывал на тетиву. Одновременно Гном бросил секиру и выхватил короткий нож. Это был жест отчаяния, Брентон знал, что он, наверное, худший из отряда в обращении с метательными инструментами. Однако на этот раз Локо оказался на стороне воина. Нож аккуратно вошел лучнику в горло, и тот обмяк. Ветви удержали мертвое тело от падения, и труп так и остался висеть в последней ловушке.
Гном упал на колено и вновь подхватил секиру. Бой был еще не завершен. Не поднимаясь, Гном огляделся по сторонам, выискивая оставшихся лучников и одновременно пытаясь припомнить, с какой частотой стрелы вылетали из леса. Судя по всему, этот лучник был единственным.
Вновь издав боевой клич, воин ринулся обратно на дорогу, где дюжина разбойников гонялась за оставшимися в живых купцами.
Двоих, неудачно повернувшихся к нему спиной, он свалил сразу, одним длинным низким ударом перерубая им ноги. Остальные, только что считавшие свою победу почти решенным делом, заколебались. Это колебание стоило одному из разбойников жизни - спрятавшийся купец выпустил из полумрака, царившего под пологом фургона, арбалетный болт.
Качнувшись, разбойники все же решились и дружно бросились на Брентона. Это был тот бой, которого он ждал. Без опасных стрел, на короткой дистанции, в сутолоке, в которой враги считают обоюдоострую секиру бесполезной и недооценивают ее опасность.
Гном взревел. Первый косой удар поднимающейся справа налево секиры снес полчерепа ближайшему противнику и по инерции достал второго, перерубив ему руку.
Брентон крутанулся на месте, разгоняя лезвием секиры слишком приблизившихся врагов, неожиданно повернулся к отскочившим разбойникам спиной и ударил секирой назад, как копьем. Верхнее острие одного из лезвий вонзилось в горло очередного нападавшего. Брентону начинал нравиться обратный хват, которым ему пришлось пользоваться. Столько новых и неожиданных для соперника приемов он давно уже не пробовал.
Оставшиеся шестеро грабителей попятились и побежали. Этот факт заставил очнуться купцов, зачарованно наблюдавших за финальным поединком. До леса бандиты добежать не успели.
- Я зря взял с тебя деньги,- произнес подошедший купец, который согласился взять его с собой.- Если бы не ты, всем бы нам здесь валяться.
- А, живой,- пробормотал Брентон,- это хорошо. Сделай доброе дело, там на дереве один висит, с ножом в глотке. Мне нужен этот нож.
- Лезть на дерево за каким-то ножом? Хочешь, я тебе дам денег на новый?
- Хорошо,- кивнул Брентон, оглядывая левое плечо. Рана снова начала кровоточить,- можно и деньгами. В долине мастеров говорили, что такие ножи идут за десяток золотых штука.
- Я лучше достану твой,- резко пошел на попятный купец,- если это нож из самой долины, то ради него я готов залезть и на дерево.
Они добрались до замка барона Виктора только к вечеру следующего дня. Дюжина оставшихся невредимыми торговцев, один из наемников и Брентон с трудом довели караван до крохотной крепости. В фургонах находился десяток раненых, двое умерли в дороге. Это был печальный переход для торговцев. Многие возлагали на сезон большие надежды, теперь же даже для тех, кто остался в живых, дальнейший путь оставался под вопросом. Вечером, у костра, они решили остановиться в поселении, раскинувшемся вокруг замка барона, и дожидаться следующего каравана.
- Так, может, перекинешься ко мне? - продолжал уговаривать Брентона купец, идя рядом с фургоном.- Будешь возглавлять охрану моих караванов. Я давно подумываю о том, чтобы набрать дюжину хороших бойцов и обеспечить их постоянным жалованьем. На наемников,- торговец горько усмехнулся,- надежды мало, как видишь. Напрасно я так долго тянул с этим делом. Я потерял двух партнеров, мне придется осенью принести горькую весть их семьям. Так как?
- Хэнк, я на службе у принца, так что не могу. Ты делаешь очень щедрое предложение, но у меня другой путь. Вон уже у замок виден, доведу вас до мечников барона и пойду дальше со своим отрядом.
- Тогда я приглашаю тебя вместе с твоими друзьями. Ставлю выпивку для всех. Наше чудесное спасение необходимо отметить.
- Отметим, Хэнк, от кружечки хорошего эля я не откажусь. Вот найду своих парней, и выпьем.
Барон примчался лично, как только узнал, что караван подвергся нападению практически на его землях.
- Три дюжины разбойников,- покачал головой хозяин замка,- целое войско ходит по моим землям и нападает на вольных торговцев. А у меня только два десятка мечников. Да они могли сразу напасть на мой замок, а не тратить силы на торговцев. Откуда они только взялись? Это неслыханно, такое количество бандитов безнаказанно бродит по королевству.
- Больше не бродит, уважаемый барон.- Хэнк приосанился в присутствии дворянина и теперь имел вид важного столичного купца, а не только что спасшегося от смерти беженца.- Больше не бродит во многом благодаря моему другу, уважаемому воину Брентону, принадлежащему к личной гвардии короля.
Купец явно набивал себе цену.
- Принца, ваше высочество,- поправил торговца Гном. А, вы похожи на воина, для которого у меня есть сообщение. Ваш отряд последовал вслед за принцем в земли эрла вон Заквиэль. Они сказали сообщить вам об этом, если вы появитесь у меня в ближайшее время.
Брентон ругнулся.
- Когда они ушли, ваше высочество?
- Больше двух дней назад. Думаю, вы найдете их в замке эрла, вместе с принцем.
- Может быть, уважаемый барон хочет осмотреть наши товары, раз уж мы добрались до вашего чудесного замка,- встрял купец.
- Конечно,- рассеянно отозвался барон и вновь обернулся к Брентону.- Как же вы путешествуете с раненой рукой? Как видите, эти места стали опасны даже для воинов и крупных караванов.
- О, мой друг прекрасно справляется со всеми дорожными неурядицами,- вновь влез в разговор Хэнк,- я даже предложил ему стать начальником моей охраны.
- Пробираемся потихоньку,- пробормотал Брентон и добавил себе под нос: - Мне что теперь, по всему королевству за этими парнями гоняться придется? Не могли подождать?
Из короткого рассказа барона он понял, что его друзья действительно не могли ждать ни дня.
Эрл Людвиг Лотан вон Заквиэль, встречающий принца со свитой, был в траурных одеяниях. Черный, отливающий синевой плащ, явно недавно вынутый из сундука, слегка жал ему в плечах.
- Мне прискорбно приветствовать ваше высочество в столь трагическое для нашей семьи время.
- Мы скорбим вместе с вами, дорогой Людвиг,- откликнулся принц.
- Я похоронил ее три дня назад. Вот уж не думал, что мне придется поджигать погребальный костер для моей собственной дочери. Единственной, кто мог бы дать продолжение моему роду. Я так надеялся, что она вскоре выйдет замуж и у меня появится зять, который сможет взять бразды правления в свои руки...- Эрл безнадежно опустил голову.
- Дорогой Людвиг,- вмешался прелат,- у вас еще все впереди. Я знавал мужчин, которые давали жизнь своим детям, будучи даже старше вас.
- Нет,- эрл горестно вздохнул,- не в моем случае. Мой принц, когда-нибудь вы станете королем, так что вам все равно нужно это знать. Мое семя не способно больше давать урожаи. Мне пришлось даже, с разрешения жены, разумеется...
Эрл неопределенно пошевелил пальцами, но продолжать свое откровение не стал.
- Поверьте мне, уважаемый принц, у меня не будет наследников. Земли Заквиэль после моей смерти отойдут к дальним родственникам. Мне горестно об этом говорить, но со смертью моей любимой дочери умерла и моя последняя надежда. Мой род угаснет вместе со мной.
- Я знаю, что это тяжело, дорогой Людвиг. Но мы вынуждены задать этот вопрос. Как умерла ваша дочь?
- Сложно сказать, мой принц. Она была абсолютно здорова, но семь дней назад неожиданно слегла. Больше всего ее болезнь была похожа на болотную лихорадку, но поблизости нет никаких болот. Да я бы и не отпустил свою единственную дочь ни на какие болота.
- Может ли речь идти об отравлении? - спросил Ци-шил.
- Боюсь, что да. Об этом может идти речь.- Эрл наконец стряхнул оцепенение и, развернувшись, пригласил гостей внутрь.- Идемте, лекарь ждет нас. Возможно, что он сможет рассказать о причинах болезни Инги лучше меня.
Оставив свою охрану на попечение местных стражников, принц вместе с прелатом последовал за Людвигом в фамильный замок рода Лотан.
- Я не могу сказать это с уверенностью, мой принц,- кланяясь, повторил лекарь.- У меня нет прямых доказательств, что девушка была отравлена. Если это был яд, то очень редкий, никаких явных его признаков я не обнаружил. Но очень много странностей связано со смертью девочки. За несколько дней до смерти она была абсолютно здорова, я клянусь. Ее болезнь была похожа на болотную лихорадку, но от нее редко умирают, тем более так быстро. Я прочитал все книги, которые сумел найти. Самый тяжелый случай, который в них описывается, это смерть маленького ребенка, но и там болезнь длилась больше недели.
- Значит, отравление,- тяжело произнес принц.
- Очень похоже на это, ваше высочество.
- Вы проверили ваших слуг, эрл? - спросил прелат.
- Нет, я был слишком потрясен ее неожиданной смертью.- Эрл выкрикнул команду, и через несколько минут прибежал немолодой мужчина, видимо, управляющий семьи.
- Заквар, скажи мне,- произнес эрл,- все ли слуги в замке ведут себя как обычно? Не заметил ли ты чего-нибудь странного в последние дни?
- Мой эрл, все потрясены смертью вашей дочери.- Управляющий тянул время и обдумывал ответ. В итоге он только покачал головой.- Я не могу сказать, что заметил что-нибудь необычное.
- Это точно, Заквар? - нахмурил брови хозяин замка.- Сейчас мне важна каждая мелочь. Постарайся вспомнить все, что происходило на кухне и во дворе со дня смерти моей дочери.
- Вы знаете, ваше высочество, я не заметил ничего странного. Но я очень расстроен, так что мог что-нибудь и упустить.- Управляющий задумался и добавил: - Только одно, мой эрл. Вчера пропал один из слуг, как в воду канул. Он не объявился до сих пор. Это молодой юноша, он был нанят только в прошлом году.
- Чем он занимался в последние дни, перед исчезновением?
- Как обычно, мой эрл. Помогал на кухне, несколько дней назад я даже позволил ему прислуживать за столом дорогой Инги...
Глаза управляющего широко распахнулись.
- Не может быть. Очень спокойный и тихий молодой человек. Услужливый, никогда не вызывал ни малейших нареканий...
Эрл поднялся со своего кресла:
- Солдат во все окрестные деревни, быстро! Узнать, в какую сторону он мог уйти. Перевернуть весь замок, закрыть ворота и никого не выпускать без моего позволения. Отправить гонцов в город с описанием этого человека!
На этом силы Людвига иссякли, и он тяжело опустился обратно в кресло.

Предыдущая страница 2 Следующая страница


3 Эдуард Катлас

- Найдите этого гада. Я заклинаю вас памятью моей дочери, найдите его, живым или мертвым.
Замок эрла встретил их закрытыми воротами и угрюмой стражей. Только после длительного совещания собравшихся кружком стражников ворота немного приоткрыли и впустили отряд внутрь.
Принц не дал сказать им ни слова.
- Вы должны знать, что убита дочь эрла вон Заквиэль. Позавчера стражники, разосланные по округе, выяснили, что убийца ушел по восточной дороге, в сторону Ледера. Мы не знаем этого наверняка, но его поведение говорит само за себя. Так или иначе, этого человека нужно найти, и найти живым. Мне нужно имя его нанимателя. Не поверю, что за этим отравлением никто не стоит.
- Так вот,- принц встал и начал прохаживаться по комнате,- молодой парень, лет двадцати пяти, черные волосы, безбородый. Заметный шрам на верхней губе и родинка на щеке, на правой. В общем, не ошибетесь. За ним послали два десятка людей эрла с местным следопытом, бывшим рейнджером запада. Но на них у меня нет надежды. Какое бы ни было задание, которое я для вас приготовил, теперь его придется отложить. Найдите мне этого парня и вытрясите из него имя того, кто ему заплатил.
Грегор остановился перед отрядом, до сих пор стоявшим почти у дверей, и поинтересовался:
- Есть вопросы?
- След холодный? - выступил вперед Фантом.
- След? А, след. Боюсь, что о поиске по следам речь не пойдет. Он ушел больше двух дней назад, ушел по восточному тракту, а не по лесу. Нельзя сказать, что этот тракт очень оживлен, но все-таки по нему ежедневно проходят десятки людей. Вам придется больше полагаться на язык. Спрашивайте о нем в деревнях, в кабаках, везде, где увидите людей. Он не рейнджер, у него не может быть много еды, так что где-нибудь кто-нибудь его обязательно запомнит. Да, еще. Судя по всему, он купил лошадь в ближайшей деревне, так что вам потребуется скорость, чтобы его догнать. Возьмете подмену лошадей и скачите на восток. Если нагоните отряд эрла, объедините ваши усилия.
- Мы выступим немедленно,- произнес Лашан.- Где вас искать, мой принц, когда мы закончим?
- Пока не знаю. Если у вас появятся новости, доставляйте их сюда. Либо я буду здесь, либо эрл будет знать, куда переправить ваши весточки. Деньги нужны?
- Нет, мой принц,- думаю, что денег на дорогу нам хватит.
- Хорошо,- кивнул Грегор,- я надеюсь на вас, парни. Очень много грязи связано со смертью этой девушки. И за этим событием стоит враг, очень опасный враг. Опасный вдвойне, потому что мы даже не знаем его имени. Ведущий свою игру, убивающий невинных. Честь для таких людей - ничто. Принесите мне его имя, и тогда он станет не страшен.
- Ну что, хозяин, какие новости? - Мугра первым взял со стола кружку темного пива и с напускной веселостью посмотрел на бармена.
- Да какие новости в нашей дыре. Корова сдохла да свинья опоросилась, вот и все новости.
- Кого видел в последние дни на тракте? Может, какой балаган проезжал или еще кто?
- Вы, уважаемый, не крутите. Вы говорите, что надо, за серебряную монету я вам все расскажу.
- Неплохо устроился, хозяин.- Лашан потянулся и достал из котомки свиток с печатью принца.- Может, это сойдет вместо серебра?
- А я читать не умею, воины,- хитро прищурился бармен,- а всяких печатей в ближайшем городке у писаря и сам нашлепать могу. Серебро - оно, знаете, надежней будет.
Лашан кивнул и молча бросил на стол серебряную монету. Хозяин трактира шагнул в ее сторону, но мечник тут же накрыл белый кругляшок ладонью.
- Первый вопрос. Люди эрла. Когда они у тебя были?
- Два десятка бойцов? Прошлым утром проскакали, тоже заходили, спрашивали...
- Расскажи то, что рассказал им.
- Уважаемые не хотят положить еще одну маленькую монетку на стол? Мне бы стало легче вспоминать.
- Я могу убрать обратно и эту. Рассказывай.
- Парень, за которым они гнались, прошел здесь два дня назад, в середине дня. Заходил ко мне, хотел купить свежую лошадь, в обмен на свою. Но пожадничал, да и нет у нас в селе лошадей под седло. Так что он скачет в двух днях пути от вас. Думаю, что если дальше он не нашел подмену, то ваши кавалеристы его уже нагнали.
- Точно тот парень был? Опиши его.
- Чернявый, молодой, по повадкам - служил у дворянина. Родинка еще такая на щеке и губу ему кто-то в детстве разбил до зубов.
- Забирай! - Лашан убрал руку с монеты и кинул на стол вторую.- Переночевать есть где?
- У меня есть две комнаты, но они совсем маленькие. Ночуйте уж здесь, в общей. Под столами ляжете, зато посвободней вам будет.
- Пираты так далеко от моря? Впервые слышу подобное.- Эрл сильно сдал за последние дни. Казалось, что только ожидание известий от его солдат, отправленных в погоню за убийцей, поддерживает его интерес к жизни.
- Такое оружие обычно используют пираты.- Принц по привычке мерил шагами кабинет Людвига.- Мой человек достаточно точно их описал.
- Такое оружие используют многие, кто живет на побережье. Пираты, моряки, даже в гарнизоне Клевера многие ходят с катанами. Зато пираты плохо обращаются с луками. Но вы правы, мой принц. Это все равно выглядит странно. Люди с побережья, забравшиеся так далеко на север, чтобы грабить караваны... Это странно.
- Они также не были похожи на обычных разбойников. Для разбойников их было слишком много, такой банде долго не спрятаться. И они слишком хорошо владели оружием для бывших крестьян.
- Может, наемники, решившие по-легкому заработать не на охране, а с другой стороны?
- Это больше похоже на правду. Наемники с побережья. Большая группа. Пошуровать на тракте один сезон и уйти обратно. Да, похоже. Или все же пираты, оставшиеся без судна.
- Они далеко забрались. Проще было грабить баржи, идущие к Клеверу. И ближе, и места там более глухие. К сожалению, до нас доходят только скудные слухи с юго-востока Никто не знает, что творится в окрестностях Бухты Туманов. Мой двоюродный племянник, эрл Менкера, прислал мне весной весточку. Его земли рядом с моими, так что мы стараемся поддерживать связь. К сожалению, после смерти его отца у меня не было возможности посетить его лично. Так вот, он пишет, что собрал неплохую маленькую армию и обещает расправиться с пиратами уже этим летом.
- Как он собирается это сделать без флота?
- Сладж считает, что если скинуть пиратов с побережья, где у них наверняка есть укрытия и тайные бухты для отдыха и ремонта кораблей, то они заметно поубавят свой пыл.
- Будем надеяться, что он прав. Королевство не может больше терпеть этих бандитов. Тем более что они стали подбираться даже к центральным провинциям.
- Ваш человек так и ускакал, несмотря на раненую руку?
- Да,- кивнул принц,- он ускакал ранним утром. Он сильно отстает от своего отряда.
Кузница стояла у дороги. Не просто где-то в деревне, так чтобы трактирщик мог легко показать посетителям, где можно найти кузнеца. Эта стояла прямо на тракте. Наковальня, расположенная под небольшим навесом, была установлена так, что работающий мастер мог при желании оглядывать путников, проходящих по тракту. Еще один навес перед домом, укрывающий инструменты мастера от дождя, защищал его также и от солнца.
По всей видимости, в этот день желания следить за прохожими у кузнеца не возникало. Он поднял голову только тогда, когда отряд подскакал к нему вплотную и воины начали спешиваться.
Кузнец спокойно оглядел незнакомцев, утер пот со лба и только после этого произнес приветствие:
- Хорошего дня и легкой дороги, уважаемые.
- И тебе, мастер, хорошего дня,- ответил за всех Мугра.- Нам бы пару подков поправить.
На фоне неторопливой речи кузнеца казалось, что Мугра говорит скороговоркой. Однако мастеровой ответил все так же медленно:
- Поправим, почему нет. Идите пока в таверну, посидите, отдохните.
Мугра нетерпеливо помотал головой.
- Торопимся мы. Видел здесь людей эрла?
- Видел, гнались за парнем. Думаю, что уже нагнали. У парня совсем лошадь плохая была.
- Давно были?
Кузнец посмотрел на солнце, медленно уходившее из зенита, и произнес;
- Да может, часа три как прошло. Недавно. У них тоже лошади взмыленные, ваши посвежее будут.
- Давай, мастер, поправь подковы, да поедем мы.
Кузнец молча взялся за работу, лишь иногда поглядывая на оружие, висевшее на поясах у отряда. Только завершив, он, не выдержав, произнес:
- Хорошее у вас оружие. Из долины мастеров по виду. Откуда у простых воинов такие дорогие вещи?
- Считай, что мы не простые воины, мастер. Спасибо за работу, пора нам.
Мугра пересыпал в ладонь кузнеца несколько медных монет и вскочил на лошадь.
Кузнец не сразу вернулся к своей наковальне. Он еще долго стоял и смотрел, как всадники скрываются за горизонтом и как оседает пыль на дороге.
- Удачи вам, воины,- пробормотал мастер перед тем, как вернуться к работе.- Мне бы не хотелось, чтобы ваше оружие оказалось в руках не у тех людей.
Брентон придержал лошадей, увидев расположившихся рядом с дорогой путников. Негромко потрескивал костер, и трое, сидящие вокруг него, о чем-то тихо говорили.
Заметив Гнома, один из мужчин помахал рукой, приглашая его присоединиться. Брентон спрыгнул с лошади и подошел к обедающим.
- День добрый, путники,- кивнул незнакомцам Брентон, останавливаясь неподалеку.
- И тебе хорошего дня, странник,- обезоруживающей улыбкой приветствовал его тот, кто подозвал к костру.- Только не путники мы. Мы...- мужчина весело оглядел своих товарищей,- считай, что мы сборщики дорожной пошлины.
- И какова подать? - невозмутимо спросил Гном, переминаясь и перенося вес тела на левую ногу. Большие пальцы рук он засунул за оружейный пояс, стараясь не провоцировать незнакомцев.
- Кошель свой скинь, лошадь одну оставь, а еду твою по-честному поделим. На четыре части. Да и иди себе с миром,- хохотнул товарищ разговорчивого,- мы же не звери какие и не королевские сборщики податей. Мы тебя до нитки раздевать не станем.
- Да, веселые вы ребята,- протянул Гном, разворачиваясь обратно к лошадям и хватаясь за седло. За то седло, к которому была приторочена его секира.- Поболтал бы с вами подольше, да ехать мне пора.
Он скорее почувствовал, чем услышал движение сзади. Выдернув секиру, он развернулся. Секира сделала широкий круг, отгоняя нападавших, которые надеялись взять его с ходу.
- Что же вы, разбойнички, на мирных путников, да с мечами! - Брентон кивнул, указывая на короткие мечи и ножи, уже находившиеся в руках незнакомцев. Разбойники обошли его с обеих сторон, окружив полукольцом.
- Ты-то мирный? - ехидно спросил первый из бандитов.- Был бы мирный, скинул бы кошель да шел бы себе дальше. На куски ведь изрежем, однорукий. Ты что, совсем смерти не боишься?
Эти разбойники оказались на удивление наблюдательными. И очень хорошо держали свои пусть и короткие мечи.
- Жаль мне вас, ребята,- покачал головой Брентон, одновременно коротко отмахнувшись секирой от бандита, подбиравшегося справа,- молодые такие, веселые. Ляжете ведь все. Может, все-таки по-мирному разойдемся?
- Конечно, разойдемся,- весело оскалился стоявший перед ним,- только теперь к пошлине твою секиру придется добавить, а то как бы ты не поранился.
Он еще не закончил говорить, когда Брентон рванулся вперед. Секира ударила плашмя по руке, держащей меч. Брентон знал, что происходит после такого удара. В самом безобидном случае рука не будет ничего чувствовать несколько часов, а может оказаться и сломана. Но у него не было ни сил, ни желания затягивать этот разговор. Он прекрасно понимал, что с секирой в одной руке он долго не выстоит против трех бойцов. Причем, судя по всему, не самых плохих бойцов.
- Ах ты, выродок! - зашипел от боли нападавший, падая на колени.
Брентон не стал дослушивать, что он хотел сказать. Шагнув навстречу другому бандиту, опять наступающему справа, он уклонился от рубящего удара меча и ударил по голове древком. После таких ударов на ногах остаются нечасто.
Резко развернувшись, Брентон увидел, что оставшийся разбойник застыл в нерешительности.
- Ножик брось,- миролюбиво посоветовал Брентон, одновременно пиная в голову заводилу, качающего отбитую руку.
Меч зазвенел, ударившись при падении о камень.
- Ну и что мне с вами делать? - задумчиво произнес Гном, оглядывая два валяющихся тела и останавливая свой взгляд на неподвижно стоящем третьем.
- Отпустить, с этим... с миром? - вопросительно предложил единственный, кто был способен говорить.
- А шалить больше не будете? - ехидно произнес Брентон, носком сапога отпинывая нож, валяющийся у руки правого нападавшего.
- Не будем, не будем. Клянусь именем отца! - горячо воскликнул парень.
- А он у тебя был, ублюдок? - проявляя искреннюю заинтересованность, спросил Брентон.- Веселые вы все-таки ребята, как я погляжу. Откуда такие берутся, не подскажешь?
- Да с побережья мы, там сейчас не побалуешь. Решили к столице пробираться, в наемники податься или еще чего.- Неопределенность в голосе парня наводила на достаточно конкретные мысли о том, чем они собирались заняться.
- А чего, говоришь, на побережье не сиделось?
- Да худо там, ни мастеровых не осталось, ни купцов, не побалуешь, я ж говорю. Кого ни встретишь, так или пират, или разбойничек, или патруль с Клевера. Скоро пираты сами себя грабить начнут.
- Да, невесело,- кивнул Брентон.- Ты вот что. Когда твои очнутся, советую к эрлу Людвигу податься. Там у него гостит... гостят люди, которые могут неплохо заплатить за подробный рассказ, что да как на побережье. Усек?
- А эрл нас того... не вздернет? - неуверенно произнес парень.
- А вы скажете, что вас Брентон прислал. Встретились, мол, по дороге, разговорились.- Гном широким жестом указал на валявшееся кругом оружие.- Я и присоветовал к эрлу идти. Покажете себя хорошо - может, эрл и примет вашу вассальную присягу, ему несколько мечей сейчас лишними не будут. Хотя я бы на его месте поостерегся. Но времена сейчас лихие, и люди в эти времена тоже нужны такие же.
Брентон вскочил на лошадь и хлестнул поводьями.
- Я сказал, а вы уж сами смотрите. Но если узнаю, что вы на этой дороге кого тронули, то не обижайтесь. У моей секиры не только обух есть.
Цишил следил глазами за принцем, нервно расхаживающим по залу.
- Мы так и будем здесь сидеть и ждать непонятно чего? - Принц на мгновение остановился, посмотрел на прелата, после чего вновь продолжил движение.
- Вам, как наследнику престола, нужно научиться терпению, мой принц. Иногда бездействие - это самое лучшее, что может сделать владыка. Метаться по королевству и будоражить дворянские семьи -занятие не только бесполезное, но даже вредное для дела.
- Мне все же кажется, что тут замешаны Хоконы. Остальные версии как-то уж очень натянуты.
- Это все домыслы, мой принц. Сплошные догадки. У вас нет никаких доказательств, только желание того, чтобы это не оказался род Клото.
Вспомнив про Анну, принц опять остановился.
- Может, нам стоит вновь посетить барона Виктора? Поговорить, узнать его мнение?
- Принц! - Прелат тяжело вздохнул и начал говорить тоном родителя, убеждающего маленького ребенка в необходимости ложиться спать: - Мой принц. Кроме того, что ваша свадьба откладывается на неопределенное время, до того момента, пока мы не найдем людей, стоящих за убийством бедной Инги, есть еще кое-что, что вам нужно принимать во внимание. Может так сложиться, что это убийство окажется не последним. Может быть, кто-то хочет исключить саму вероятность вашей женитьбы. Или сделать так, чтобы у вас не было ни одного варианта, кроме нужных ему. Вы действительно хотите подвергнуть Анну такой опасности? Как только слухи о том, кого вы надеетесь увидеть на своем ложе, просочатся...
При этих словах принц снова начал расхаживать по залу, пытаясь скрыть румянец. После встречи с Анной он стал на удивление застенчив.
- Как только они просочатся, убийца может сделать следующий ход. Так что я не думаю, что это хорошая мысль, мой принц.
Принц, не останавливаясь, кивнул.
- Давайте посмотрим на все это снова,- сосредоточенно произнес он.
Прелат устало прикрыл глаза. Этот разговор повторялся несколько дней подряд, не принося практически ничего нового.
- У нас есть четыре рода, три из которых получают преимущество в случае смерти единственной девицы нужного возраста из рода Лотанов. Так? - Принц взглянул на Цишила. Тот неохотно кивнул.
- У нас есть бароны Рондориума, абсолютно не желающие, чтобы королевская кровь слилась с родом Хокон. Но, как мы говорили, убийство Инги им мало в этом помогает, даже скорее мешает, если не брать в расчет время. Этим они бы только отложили мою свадьбу, но одновременно увеличили вероятность того, что будет выбрана девушка из рода Хоконов. Значительно увеличили. Так?
- Не все так просто, принц.- Прелат чуть качнул головой.- Но в целом верно.
- Кого мы упускаем из виду?
- Любого, кто вообще надеется прервать королевскую линию. Не позволить вам жениться.
- Но я слишком молод, чтобы всерьез надеяться на такой исход, разве нет? И к тому же у меня есть брат, за которым им тоже вскоре придется следить. Это звучит даже более натянуто, чем наша версия про баронов Рондориума.
- Возможно, но мы не должны исключать ничего.
- Могут быть какие-либо частные мотивы?
- Не понимаю вас, принц?
- Где этот начальник стражи, в конце концов? Ждем его второй час! - раздраженно произнес принц. Вновь вернувшись к теме разговора, он объяснил: - Может быть, этот слуга был давно и тайно влюблен в дочь эрла и решил, что лучше пусть она не достанется никому. Может, его подговорил какой-нибудь местный юнец из дворян, которому Инга отказала во взаимности. Я веду к тому, что может так сложиться, что это убийство никак не связано со мной.
Двери распахнулись, и вошел эрл Людвиг, сопровождаемый начальником стражи.
- Прилетел сокол из столицы, мой принц,- подходя к столу, произнес эрл.
- Что в сообщении? - спросил Грегор.
- Я не успел посмотреть, мне его только что принесли. Принц кивнул и обернулся к начальнику стражи.
- Пока эрл Людвиг открывает письмо, вы можете мне рассказать, что узнали ваши люди?
- Да, мой принц. Но боюсь, что они не узнали почти ничего нового. Точно можно сказать, что этот слуга подсыпал яд не из личных побуждений. Он не так часто сталкивался с погибшей...
Стражник замолчал, увидев, как вздрогнул при последнем слове его господин. Поколебавшись, он сделал шаг вперед и продолжил, тщательно подбирая слова:
- Никто не смог нам рассказать ничего значительного. Парень мало общался с незнакомцами - по крайней мере, слуги этого не заметили. Он не тратил много денег. Ничего, что дало бы вам повод для размышлений, ваше высочество.
- Это письмо от вашего отца, ваше высочество,- прервал стражника эрл.- Боюсь, с очень плохими новостями. Бароны Рондориума восстали. Пять баронов набрали почти тысячу мечей и осадили замок эрла, который отказался к ним присоединиться. Они объявили Рондориум независимым королевством и короновали одного из баронов. В стычках уже погибли многие верные королю вассалы. Королю известно о четырех баронах, которым отрубили головы за то, что они встали на сторону короны.
- Как можно назвать подобное?! - воскликнул прелат.- Люди идут на людей, одни вассалы короля на других. Ради чего?
- Только этого нам и не хватало,- застыл на месте принц.- Прелат, если вам нужно название, то королевство в состоянии гражданской войны.
- Король выступил с пятью тысячами мечей и высокочтимым З'Вентусом на место событий. До конца сезона его армия сокрушит этих выскочек. К сожалению, они где-то нашли нескольких неизвестных магов, так что битва предстоит нелегкая. Король требует, чтобы вы немедленно прибыли в Прокрион и возглавили Королевский совет во время его отсутствия. В ваше подчинение временно передаются тринадцать с половиной тысяч мечей, расположенных около столицы. Король опасается, что кто-то может воспользоваться ситуацией и поднять бунт в центре королевства.
Эрл протянул принцу послание.
- Я выезжаю немедленно,- кивнул принц, пробегая по бумаге взглядом.
- Это не все, ваше высочество. Полторы недели назад с башни цитадели упала дочь эрла вон Хокона. Это сочли бы случайной смертью, но все родственники знали, что она с детства ужасно боится высоты и никогда бы сама не поднялась на башню. Кроме того, один из слуг эрла был найден убитым неподалеку от замка.
- Значит, это все же были бароны,- сделал вывод принц.
- Наоборот, мой принц,- сказал Цишил,- при таком раскладе бароны точно отпадают. Если они решились на восстание сейчас, то им не было никакого смысла убивать невинных девушек. Это ничего бы им не дало.
- Нам ничего не остается, как только скакать в столицу,- со вздохом произнес принц.- Будьте осторожны, эрл. Будем надеяться, что ваш родственник сумеет удержать в узде пиратов, однако они могут двинуться в центр королевства, пока наши взоры направлены на северо-восток. Немедленно передавайте мне любые новости, особенно от моего отряда. Надеюсь, у вас найдется достаточно соколов. Как только я прибуду в столицу, то пришлю вам новых.
- Что-то не так,- произнес Фантом, придерживая лошадь.
- Засада? Думаешь, разбойники? - спросил Лашан, останавливаясь рядом с ним.
- Не знаю.- Фантом качнул головой и спрыгнул с лошади.- Давайте-ка вспомним, как надо ходить. Шатун, останься, последи за лошадьми.
Они вышли на место недавнего боя шагов через триста. Трупы валялись повсюду вдоль дороги, никем не убранные.
- Бой был недавно,- прошептал Фантом, осматривая дорогу.- Я выйду, посмотрю. Вы пока не высовывайтесь.
Даниэль выбрался на тракт, прошел несколько десятков шагов и присел у ближайшего трупа, что-то рассматривая. Посмотрел на валявшуюся рядом лошадь и перешел чуть дальше, наклонившись у останков следующего человека.
Неожиданно он упал, потянув на себя мертвое тело. Труп, который Фантом навалил на себя, с глухим звуком вонзилась стрела. Отбросив от себя импровизированный щит, Даниэль выхватил лук и выпустил ответную стрелу куда-то в лес дальше по дороге.
Лашан махнул рукой, и отряд неслышно помчался вдоль тракта, стараясь обойти тех, кто находился в засаде. Однако, когда они прибыли на место событий, только два мертвеца, убитых стрелами Фантома, валялись между деревьев.
- Это люди эрла,- сказал рейнджер, когда отряд вышел к нему из леса,- здесь все, кого он посылал в погоню. Попали в засаду, больше половины убиты стрелами. Больше половины, но не все. Была рукопашная. Надо осмотреть окрестности.
Фантом поднялся и двинулся в северную сторону от тракта, противоположную той, где лежали два трупа с его стрелами.
- Следы слишком запутанны, чтобы что-то говорить с определенностью,- покачал головой рейнджер.
- И все же? - Лашан, пользуясь ножом, вытащил наконечник обломившейся стрелы из мертвого тела мечника эрла и кинул его Фантому.
- Это больше мои догадки, но если постараться восстанавливать события, то было так. Отряд эрла нагнал нашу цель и уже возвращался. Это видно по тому, как лежат первые, убитые стрелами, и лошади. Они попали в засаду, кто-то поджидал их. Поджидал не для того, чтобы ограбить, у мертвых не взято ничего, хотя у некоторых были какие-то деньги. В засаде было не меньше трех десятков, иначе еще неизвестно, как бы повернулось дело. Больше половины людей эрла умерли от стрел. Потом завязалась рукопашная. Те шесть тел, которые мы нашли в лесу, говорят о том, что воины дорого продали свои жизни. Это простая часть. Людей эрла перебили, но для чего?
- Дальше - хуже. Похоже, что наш парень либо сбежал во время драки, либо... не знаю. Будем считать, что ему удалось сбежать. Как только рукопашная закончилась, победившие последовали за ним, наспех укрыв трупы своих приятелей и оставив двоих в засаде. Все произошло не больше часа назад.
- Пойдем в преследование? Но что будем делать с лошадьми? По этому лесу мы на них далеко не уедем.

Предыдущая страница 3 Следующая страница


Честь твоего врага 4

- Лошадей оставим здесь. Стреножим, и пусть гуляют. Тракт не очень многолюден, возможно, мы сумеем за ними вернуться, если обернемся быстро.
- Что на севере? Куда они направляются?
- На севере отсюда, судя по картам, есть несколько хуторов. Но наш парень вряд ли об этом знает. И он, и его преследователи могут просто пройти мимо.
- Тогда выходим. Время не ждет. Если они нагонят его раньше нас, то мы потеряем последнюю ниточку.
- Вопрос только в том, кто эти «они»? - Лашан уже сбрасывал с лошади седельные сумки.
- Догоним, спросим. - Мугра в несколько движений опутал ноги лошади.
Отряд шел неправильным клином. Два сезона, проведенные в западных лесах, заставили каждого из них отработать это передвижение до уровня рефлексов. Они шли молча, не оставляя своих следов и внимательно выискивая чужие.
Фантом вел друзей между деревьев, как обычно, беря на себя неофициальное лидерство в лесу. После того как погиб его старший товарищ, эта роль, роль ведущего отряд по лесу, с молчаливого согласия остальных перешла к нему.
Даниэль часто думал о Саргане, хотя редко вспоминал о нем вслух. Прошло больше двух лет с тех пор, как Рейнджер запада был зарублен в схватке со скаутами орков, но Фантому казалось, что это произошло совсем недавно. Каждый раз, вспоминая тот бой в лесу у крепости Акалак, рейнджер вспоминал каждое движение каждого бойца отряда. Воспроизводил в памяти малейшие нюансы схватки.
Она намертво запечатлелась у него в памяти. Набор движений и смертей, звуков и крови врагов.
Перепрыгнуть через полусгнивший ствол, остановиться, прислушаться. Посмотреть назад и увидеть две тени, Лашана и Мугры, тихо перемещающиеся в тридцати шагах позади. Пробежать полсотни шагов, избегая наиболее заросших папоротником участков, выбрать обход вокруг зарослей колючего лесного кустарника.
Каждое из этих действий давно делалось без участия сознания рейнджера. Сам он думал совсем о других вещах. О том, о чем рано или поздно задумывается почти каждый воин. Почему умирают лучшие, почему начинает казаться, что стычки с врагами выстроились с длинную цепочку, у которой нет ни начала, ни конца. О том, встретят ли его друзья. На том берегу, когда Лодочник причалит и выпустит его со своей посудины.
Фантом остановился и дождался приближения Лашана, оглядывая оставленные преследуемыми следы.
- Они идут в получасе. Мы их догоняем, но слишком медленно,- произнес он тихо, когда мечник подошел.- Надо прибавить, потому что они почти нагнали убийцу.
Лашан незаметно кивнул, отпуская рейнджера вперед и дожидаясь следующих, чтобы передать новости.
Они вновь бежали по лесу. Это был третий сезон, проведенный отрядом вместе. Третий сезон, проведенный под сенью деревьев. Фантому чудилось, что эта беготня станет роком всей его жизни.
Отряд вышел на таинственных противников с ходу, нагоняя последних бегущих. Фантом увидел мелькающий между деревьями силуэт и приготовил лук. Их разделяли не более ста шагов, однако неизвестные убийцы пока были в неведении относительно того, что они не только идут по следу, но и сами, в свою очередь, стали дичью.
Затем рейнджер увидел впереди еще нескольких. Расстояние сокращалось, и в пятидесяти шагах, которые оставались между противниками, враги могли услышать их бег у себя за спиной в любое мгновение.
Даниэль выпустил стрелу. Она сбила с ног последнего бегущего, давая немного дополнительного времени до того, как их обнаружат. Рейнджер чувствовал, как маг уходит за его спину, а Шатун и Молния, не снижая скорости, расходятся в стороны, постепенно заходя во фланги врагу.
Им противостояли опытные воины. Это выяснилось через несколько шагов. Последние практически мгновенно поняли, что замыкающий уже не бежит вслед за ними. В лесу прозвучало несколько коротких криков, похожих на условные команды, и десяток врагов начали разворачиваться, на ходу вытаскивая луки. Остальные же только ускорили свой бег.
- С ходу,- крикнул Фантом, выпуская следующую стрелу. Второй противник упал.- Иначе они достанут парня раньше нас.
Фантом забросил лук за спину и выхватил меч, преодолевая последний десяток шагов. Просвистели первые торопливые стрелы защищающихся. Слишком торопливые, чтобы найти свои цели. Даниэль скорее услышал, чем увидел, как разрядился арбалет Кима, и в этот момент столкнулся с противником, как раз отбрасывающим в сторону лук.
Фантом не стал ничего выдумывать, и с ходу нанес колющий удар острием клинка, обходя неизвестного бойца слева, разворачивая тело врага застрявшим в животе мечом. Рейнджер вытаскивал меч, даже не глядя на падающего за спиной врага, вновь вырываясь вперед и выискивая вторую, убегающую часть группы.
Еще не все из противостоящих им мгновения назад противников упали на землю, еще не все из них испустили последний вздох, а отряд вновь бежал вперед, нагоняя оставшиеся полтора десятка врагов. Расстояние опять сокращалось, но на этот раз медленнее. Преследуемые бежали не намного хуже и, в отличие от предыдущих, совсем не горели желанием остановиться и встретить врагов лицом к лицу.
Фантом выхватил лук, увидев мелькающую далеко впереди фигуру слуги. Теперь все решали мгновения. Было видно, что слуга бежит из последних сил. Если он хоть раз упадет, то группа неизвестных воинов нагонит его раньше, чем отряд Даниэля успеет с ними расправиться. Судя по целеустремленности противников, Фантом не сомневался, что их единственная цель - убить незадачливого отравителя и скрыться.
Слуга упал. Фантом выпустил стрелу, сшибая с ног противника, который с ходу занес меч над пытающимся подняться парнем. Вторая пролетела мимо цели, но все же на миг заставила еще одного противника остановиться. После этого рейнджеру пришлось выпустить лук из рук и вновь вытащить меч, сшибаясь с очередным врагом. Этот оказался опытным мечником. Мгновенно отбив атаку Фантома, он перешел в агрессивное наступление, заставив рейнджера попятиться и все же войти в обмен ударами, вместо того чтобы с ходу прорваться к слуге. Схватка была решена не мастерством противников, а Кимом, пробегавшим слева. Брошенный им нож вошел глубоко в руку врага, державшую меч. Остальное доделал Даниэль. Он с ходу рубанул по горлу выпустившего меч противника и помчался вперед, уже понимая, что никто из них не успеет вовремя.
Поднявшемуся слуге сначала подрезали ноги, а затем ударили мечом в спину. Один из немногих оставшихся в живых убийц занес меч над головой, чтобы ударить последний раз и наверняка отправить отравителя к Лодочнику.
В этот момент произошло то, чего Фантом никак не ждал. Что-то тяжело пролетело мимо него, и в спину убийцы вонзилось лезвие секиры, сбивая того с ног и отправляя к Лодочнику раньше его жертвы. Лезвие тяжелой двухсторонней «гномьей» секиры. Секиры, которую сложно было перепутать с любой другой. Секиры, которую отказались менять на другое оружие даже в долине мастеров, признав мастерство ее неизвестного создателя.
- Ты как никогда вовремя, Гном,- тихо произнес Фантом, не оборачиваясь и быстро подходя к стонущему от боли слуге.
- Я так и знал, что без меня вы не справитесь,- услышал он необычно тихий голос Брентона у себя за спиной,- бежал за вами сломя голову.
Принц поднял руку, приказывая остановиться.
- Надо дать отдых лошадям,- сказал он подскакавшему начальнику охраны,- расположимся здесь, но предупредите людей, что через час нам предстоит двинуться дальше.
Капитан стражи молча кивнул и кинулся раздавать приказы. Грегор же вновь вернулся к теме, которую не оставлял много дней.
- Итак, после смерти дочери Хокона этот род тоже можно избавить от подозрений,- произнес принц, помогая немолодому прелату слезть с лошади.
- Я бы сказал, мой принц, что род Хоконов можно пока отложить в сторону. В том безумстве, которое творится сейчас в королевстве, я бы не исключал ничего.- Цишил, кряхтя, спустился на землю и добавил: - Все-таки по роду моей деятельности я больше привык к каретам, а не к верховой езде. Вы оказались одним из самых трудных моих клиентов, знаете ли.
- Это не я, прелат. Просто таковы оказались обстоятельства.- Принц присел рядом со служителем бога. - Под самым большим подозрением остаются дворяне из родов Анны и Изабеллы.
- Это так,- кивнул прелат,- хотя думаю, что мы многое упускаем. Эти две смерти бессмысленны. Если бы кто-то хотел направить ваш выбор невесты по нужному руслу, то сейчас он достиг прямо противоположной цели. При всем том, что произошло за последние недели, ваша женитьба в ближайший год становится невозможной. Я мог бы предложить десяток более простых и эффективных способов направить ваши глаза на нужную девушку.
Заметив недоумевающее выражение лица принца, Цишил с неохотой продолжил:
- О любой из девушек можно было распространить ложные слухи. Это сделало бы ваше общение очень затрудненным. Вы же принц, и ваша жена должна быть кристально чиста в глазах дворянства и народа. Любой из этих девушек можно было бы подсунуть красивого отпрыска какого-нибудь рода, который бы отбил ее у вас еще до того, как вы ее увидели. Я не говорю, что эти методы дают полную гарантию успеха. Но ведь ничего такого с девушками не происходило. Убийство можно было бы счесть...- прелат заколебался, выбирая подходящее слово,- разумным, если до этого были использованы не такие крайние меры. Я бы сказал, что цель того, кто стоит за смертями двух девушек, другая.
- Какая? - Принц задумчиво наблюдал за тем, как его охрана разводит костер и начинает готовить еду.
- Не знаю принц, не знаю. Я не королевский дознаватель, я сводник. И боюсь, что события ушли далеко за те рамки, которые можно было бы объяснить желанием или нежеланием кого бы то ни было вступить с вами в родство.
- Если целью было посеять общую смуту в королевстве?
- Возможно, мой принц. Но остается все тот же вопрос - зачем? Смуту могли затевать для чего-то. Это не купцы, пытающиеся под шумок провести свой товар мимо постов сборов дани. За всем этим кроется что-то более серьезное. Сейчас, после второго убийства, мы можем подозревать любой дворянский род, ведущий свою игру. Вы же не будете утверждать, что эти убийства никак не связаны между собой?
- Да, главный вопрос все тот же - зачем? Кому выгодна смута в королевстве именно сейчас, причем организованная таким странным образом? Два убийства дочерей сильных родов, восстание баронов, заранее обреченное на провал. На что могут надеяться бароны, выступая против сильной как никогда королевской армии? После победы у девятой крепости и перемирия с орками армия короля становится сильнее день ото дня.
- Может, бароны как раз и боялись упустить последнюю возможность? Ведь через пару лет у них бы уже не было ни малейшего шанса.
- Как будто сейчас у них этот шанс есть,- саркастически произнес Грегор.- Их раздавят, и на этот раз король не будет так милостив. Убийство дворян, измена короне - все это верный путь на плаху.
- Нам не хватает сведений, чтобы делать хоть какие-то выводы,- печально заключил прелат.
Принц обернулся в ту сторону, где в лесах искал убийцу его отряд, и мысленно пожелал им удачи. Но вслух он произнес другое:
- Надо быстрее добраться до столицы. Только там мы сможем узнать хоть что-то новое.
Мугра посмотрел на Виктора, но тот только покачал головой, прошептав:
- Ему осталось немного.
Волк кивнул и наклонился над умирающим слугой.
- Расскажи нам, кто приказал тебе убить дочь эрла.
- Как... как больно. Спасите меня, благородные воины... Спасите.
- Мы не пошевелим и пальцем, если ты не скажешь, по чьему приказу ты пошел на отравление, убийца. Ты понял? - Мугра встряхнул начинающего терять сознание парня.
- Я не знаю, чей это был приказ. Мне дали десять золотых и пообещали пятьдесят после того, как я выполню задание.
- Кто? Кто пообещал? Кто разговаривал с тобой?
- Он называл себя Скользящим. Иногда, когда забывался, Скользким. Я испугался и не решился прийти за деньгами. Решил, что десять золотых и жизнь лучше, чем шестьдесят и нож в спине. Это страшный человек, он все время улыбался, но это улыбка змеи.
- Чьи это были деньги? Где этого Скользкого можно найти? Как он выглядел?
Светлый такой, худой. Больно, очень больно...
Мугра снова начал трясти безвольно мотающееся тело и остановился только тогда, когда на его плечо легла рука мага.
- Поздно. Он мертв,- произнес Вик,- давай займемся остальными. Этот все равно рассказал не намного меньше, чем знал.
Единственный пока живой воин из команды убийц зажимал обеими руками ногу, отрубленную чуть выше колена. Подняв глаза на подошедших, он тихо произнес:
- Я вижу, вы хорошие воины.- Мугру поразил странный, неизвестный ему акцент, который явственно слышался в голосе раненого.-А раз так, то вам знакомо понятие чести. Прошу вас, убейте меня быстро и закончите мои мучения. Эта боль невыносима.
Из обрубка, несмотря на все-попытки раненого зажать рану, ручьем текла кровь.
- Скажи нам, кто тебя послал, и ты умрешь быстро,- предложил Мугра.
Незнакомец покачал головой.
- Я и так сказал вам слишком много, уже только потому, что вообще заговорил. Большего я не скажу. Мы выполнили то, за чем были посланы. К сожалению, не до конца, эта падаль все же успела раскрыть свой рот перед смертью.
Воин оторвал обе руки от раны, и ручеек крови моментально превратился в фонтанирующую струю. Незнакомец начал заваливаться на бок, закрывая глаза. С усилием он вновь их открыл и посмотрел прямо в лицо подскочившего к нему вплотную Мугры.
- Добей меня, воин. Я все равно ничего больше не скажу.
Мугра еле заметно кивнул и точным экономным движением перерезал ему горло.
- Вся эта гонка не дала нам ничего,- хмуро высказался подошедший Лашан.- Много трупов, но ничего, что бы помогло принцу разгадать эту головоломку.
- Что это был за акцент? - задумчиво произнес Мугра.- Никогда не слышал такого. А ведь я наслушался говора всех, кого только можно.
- Его уже не спросишь,- кивнул Лашан на мертвого воина.- Нельзя сказать, что они были мастерами мечей, но умирать они умели. Даже не думали сбежать, выполнили свое задание, хоть и все полегли.
- Что это за воины, что это за акцент, откуда воины таким странным акцентом так далеко от границ? - перечислил Мугра множество только что появившихся вопросов.
- И где нам искать скользкого худого блондина? - Добавил Виктор.
- И есть ли у вас что-нибудь пожрать? - решил не останавливаться Брентон.- А то я все свои припасы оставил на лошадях, боялся, что вы опять от меня сбежите.
- Тут рядом хутор,- ответил ему Фантом.- Надо его найти, предупредить жителей об этих трупах в лесу. Пусть их похоронят, как положено. Думаю, такое количество оружия сполна оплатит их труд. Там нас и покормят.
- Тогда быстрее, - согласился Лашан,- время не ждет.
Эскадрон королевской легкой кавалерии перехватил принца на дороге, в двух днях пути от столицы.
- Я счастлив видеть ваше высочество в добром здравии,- поклонился командир отряда,- однако у меня для вас плохие новости. Потому военный советник короля послал нас к вам навстречу.
Капитан сделал паузу, не зная, как сообщить принцу новые неприятные известия.
- Говори,- нетерпеливо скомандовал Грегор. Капитан кивнул и, набрав в грудь воздуха, начал рассказывать:
- Погибла дочь барона Туглы из рода Хоконов, его земля находится на северо-западе от столицы. Барон с дочерью в это время были в столице...
- Как? Тоже отравление или падение с башни, на этот раз королевской цитадели?
- Нет, ваше высочество. Она выходила из лавки купца, где покупала драгоценности. Выходила со служанкой и охранником. Все произошло очень быстро. Убийца вроде как толкнул ее, даже извинился и быстро скрылся. Только тогда, когда он исчез в толпе, охранник понял, что в девушку вонзили нож. Она упала не сразу.
- Убийцу нашли?
Нет, ваше высочество, не нашли. Никто даже не запомнил его лица, и он скрылся раньше, чем охранник поднял тревогу.
Грегор выругался. Потом задумался. Посмотрев на стоящего рядом прелата, принц произнес:
- Капитан, мне нужна ваша помощь.
- Мой меч в вашем распоряжении, ваше высочество.- Капитан умудрился сделать элегантный поклон прямо на лошади. Впрочем, при дворе можно было научиться и не такому.
- Сейчас я напишу письмо барону Виктору из рода Клото. Вы знаете, где располагается его имение?
- Примерно, ваше высочество. Но мне не составит труда узнать это поточнее.
- Отлично. В письме я приглашу его дочь Анну, по желанию с матерью и маленьким братом, погостить при дворе. Мне очень не нравится, что кто-то убивает моих возможных невест одну за другой. Вы объясните барону ситуацию. Думаю, он поймет, что это наилучший выход. Во дворце я смогу хоть как-то проследить за безопасностью его дочери. У вашего эскадрона достаточно провианта и денег, чтобы совершить этот переход?
- Не думаю, что это станет проблемой, ваше высочество. Но вы хотите послать весь эскадрон за единственной девушкой?
- Да, я не хочу давать тайному убийце ни малейшего шанса. Отправляйтесь немедленно, как только я закончу письмо.
- Ну как? - Мугра был последним, кто выдержал казавшееся бесконечным молчание Виктора, углубившегося в чтение рукописи. Даже Брентон, долго ходивший вокруг сосредоточенно изучающего книгу мага, не стерпел и отправился спать.
Где-то в тени, в стороне от дороги, прятался Фантом, вызвавшийся первым стоять в карауле. Остальные заснули.
Наконец Вик оторвал глаза от старой книги и как-то отреагировал на очередной вопрос Волка. - Книга очень старая,- произнес он, выхватывая кусок холодного мяса из рук товарища.
- Что, никак не прочесть?
- Да нет, прочесть можно легко, в ней вообще не так много слов. Очень интересная концепция, это какая-то забытая ветвь магии, древнее колдовство.
- Использовать можно? - Мугра склонился над книгой, пытаясь понять незнакомые ему знаки.
- Да, можно. Я бы даже сказал, что использовать описанный в книге прием очень просто, при наличии простых ингредиентов. Сложно понять, как он действует. А без этого понимания заклинания могут быть опасны. Хотя...- маг отобрал у Мугры бурдюк с водой и запил ею жесткое мясо,- хотя по всем признакам заклинание должно работать как надо. Но что удивительно - я понимаю, что это будет работать, но не могу понять как. Очень странная книга.
- Так что это за заклинание? - Мугра начал чуть ли не подпрыгивать от нетерпения.
- О, вот тут начинается самое интересное. «Заклинание» - не совсем верное слово. Это скорее небольшой ритуал. Нужны определенные травы, специальные иглы, самые дорогие составляющие - это змеиные яды, но они у меня как раз есть. Вообще-то понадобятся разные травы, яды и прочее для разных людей...
- Вик,- остановил его Мугра,- что это заклинание делает?
- Ритуал,- вновь поправил его маг.- Этот ритуал можно провести с любым человеком, у которого есть хоть капля магической энергии. От нее будут зависеть только результаты, но сам ритуал можно провести и с тобой, и с любым из отряда. Самое сложное, что необходимо магу,- это сделать правильный выбор...
- Высокочтимый Виктор, ученик мага,- не сдержался Волк,- вы не могли бы перейти поближе к делу?
- Конечно, Мугра. Как бы объяснить... В общем, я выбираю для тебя твой... тотем, твоего зверя. Провожу ритуал, нанося специальную татуировку этого зверя тебе на тело. В книге описано несколько сотен возможных тотемов и рассказывается, как создавать новые. Так вот- самое интересное происходит после этого. Часть твоей невеликой магической силы начинает вливаться в тотем. Когда энергии становится достаточно, ты можешь вызвать своего зверя, чтобы он защищал тебя, нападал на твоих врагов, да для чего угодно. Но ненадолго. Ты второй по магической силе в отряде после Рема. Через месяц ты сможешь вызвать своего зверя на минуту-другую, не больше. Это также зависит от того, какой силы твой зверь, и от того, как хорошо он подобран.
- И каков мой зверь? Волк, надо полагать?
- Мне надо проверить, но, скорее всего, ты прав. Либо волк, либо маленькая неядовитая змея. Они одинаково хорошо тебе подходят. Думаю, что полезней будет волк.
- Но что успеет сделать любой, даже самый сильный зверь за несколько минут?
- А вот тут есть одна интересная деталь. Если ты будешь вызывать своего зверя регулярно, хотя бы несколько раз в год, то произойдут две вещи. Во-первых, твоя магическая энергия будет понемногу расти, так всегда происходит при активном использовании силы. Сила, даже магическая, нуждается в тренировке для ее увеличения. Во-вторых, твой зверь как бы привыкает к тебе. И за счет этого может дольше продержаться рядом с тобой.
- Откуда эти звери будут приходить? От богов, из Реальности мертвых?
- Я, наверное, неправильно выразился. Зверь - это вторая часть тебя. Он не уходит и не приходит, он всегда будет с тобой. Только появляться в реальности он сможет редко.
Маг дожевал мясо и огляделся. Увидев наполовину съеденный кусок хлеба, он подобрал его и запихнул в рот, запивая водой все из того же бурдюка.
- Я не договорил. Если ты будешь вызывать своего зверя время от времени, то через несколько десятков лет он сможет быть с тобой и чаще, и дольше. Почти час, если я прав.
- Несколько десятков лет еще нужно суметь прожить,- разочарованно сказал Мугра.
- Это очень интересно. Я, пожалуй, кое-что попробую, все-таки мне хочется поглубже разобраться в возможностях этой магии.
- С кого начнем? - потирая руки, сказал Мугра. Было похоже, что он сам готов провести все необходимые действия.
- Думаю, что с самого простого,- ответил маг,- с Лашана или Гедона. У них меньше всего энергии. Хотя это я решу позже.
Войско короля Лакара вступало в земли рода Хокон. Пять сотен закованных в латы рыцарей, молчаливо окружающие личную охрану его величества, почти полностью перекрывали окружающий вид, что немало раздражало короля.
Однако на его намеки насчет желательности удаления конных рыцарей подальше баронет Канград, руководивший рыцарской конницей его величества больше десятка лет, невозмутимо отвечал: «Ваша безопасность дороже неудобств, мой король. Все сведения от разведчиков все равно немедленно передаются прямо к вам. Я не могу подвергнуть жизнь короля опасности из-за его желания полюбоваться окрестностями».
Ответ был грубоватый, с учетом того, с кем разговаривал баронет. За что король его и любил, младшего отпрыска известной дворянской семьи, с юношества севшего на огромного рыцарского коня. Он вел эскадроны рыцарей на битву еще до того, как Лакар был коронован. И с его советами стоило считаться. За это король любил и уважал Канграда - за то, что он позволял себе противоречить даже королю, если видел в этом необходимость.
- Насколько опасны их маги, высокочтимый? - обратился король к придворному волшебнику.
- Не могу вам сказать, ваше величество,- учтиво ответил З'Вентус- Мне неизвестны имена, которые были упомянуты в сообщении эрла. Эти маги не из нашего королевства. Я вообще удивлен, что существуют маги, которые решились вот так принять участие в откровенной авантюре. Но, судя по тому, что они успели натворить,- продолжил маг,- это достаточно слабые волшебники. Ведь у эрла в замке нет своего мага и нет башни. При таких условиях я бы снес защиту замка за несколько дней.
- Понятно,- кивнул король,- нашли где-то шарлатанов, назвали их магами нового королевства и теперь ходят и пугают ими народ. Вот после таких случаев простой люд и начинает до смерти бояться всех волшебников, даже тех, которые состоят на службе у короля.
З'Вентус промолчал. Он знал, что сказанное королем не соответствует действительности. Слухи о злобности волшебников, о том, что каждый маг подвержен импульсивным вспышкам гнева, особенно если кто-то покушается на его уединение, распускали сами волшебники. Столетиями, то там, то здесь. То сплетню о том, что маг превратил мальчишку, толкнувшего его на улице, в лягушку сроком на шесть лет. То страшную сказку о недобром волшебнике, который забирает непослушных детей к себе в башню и держит их в заточении, пока они не станут хорошими. Родители, по очевидным причинам, с удовольствием подхватывали такие истории, чтобы рассказывать их детям перед сном. Волшебникам же это позволяло избегать кучи мелких неприятностей. Не все в этом мире можно решить с помощью силы. Иногда правильная история, которая вбивается детям с рождения, приносит больше результатов. Ореол могущества, распространяемый магом на всех окружающих, зачастую важнее самого могущества. Об этом знал каждый маг, хотя в открытую подобные вещи никогда между ними не обсуждались. Но этими сведениями придворный маг не спешил делиться с королем.
- Нам идти до замка эрла вон Рондор две недели,- прервал размышления мага король.- И как бы мне ни хотелось надеяться на лучшее, я не верю, что две сотни защитников замка сумеют выстоять против тысячи мечей мятежных баронов. Я боюсь найти на месте замка руины и трупы его защитников.
- Даже в Рондориуме немало верных вам подданных, ваше величество,- парировал маг,- не думаю, что осада замка проходит так уж легко, как может показаться.
- Это все только наши предположения,- глухо произнес король.
- Да, ваше величество,- согласился маг,- и пока мы можем выбирать из них те, которые нравятся нам больше.
Эрл Людвиг вон Заквиэль молчал. Он молчал уже долго, переваривая рассказанное ему Лашаном. Эрл неподвижно стоял у окна, уставившись куда-то вдаль, и было непонятно, обдумывает ли он услышанное или просто отключился и заново переживает смерть дочери, к которой теперь добавилась гибель двух десятков его бойцов.
- Эрл,- наконец не выдержал Лашан,- будут ли у вас еще какие-нибудь вопросы?
Людвиг отрицательно покачал головой, не отрывая глаз от далекой точки где-то на линии горизонта.
- Что вы собираетесь делать дальше, воины? - наконец произнес он.- Отправитесь в столицу?
- Вообще-то,- не очень решительно начал Лашан,- у нас не было приказа от принца по этому поводу. Поэтому мы бы предпочли остаться в городе, если вы позволите. Походим по кабакам, поспрашиваем. Может, кто-то видел этого блондина. Может, кто-нибудь знает, куда он направился отсюда.
- За ним кто-то стоит. Вчера я получил новую птицу из столицы. Сообщают, что убита еще одна дочь дворянина, уже третья. Подробностей нет, но они и не нужны. Кто-то развернул игру по всему королевству, а мы даже не знаем, каковы ставки.
- Тем более мы должны продолжить наши поиски,- слегка поклонился мечник.
- Да, конечно, воины. Вы люди принца и вольны делать все что пожелаете. Вы можете остаться в замке, для вас приготовят комнаты.
- Мы бы предпочли поселиться в гостинице, ваше высочество. Так мы больше услышим.
- Как хотите,- равнодушно произнес эрл,- у меня осталось только четыре дюжины мечей. Мой род угас, мои люди убиты. И я даже не знаю, кого винить во всем этом и что мне делать дальше.
- Если ваше высочество позволит,- тихо произнес Лашан,- то я бы посоветовал призвать под свои знамена новых воинов. Может оказаться, что они вам пригодятся уже этим летом.
Людвиг вон Заквиэль безучастно кивнул. Он понимал, что так и сделает. Но желания действовать у него почти не осталось. После смерти дочери он стал похож на мертвеца, выдернутого из могилы темным обрядом.
Принц со свитой наконец пробрался по извилистым Улочкам Прокриона к резиденции короля. Входя в зал для совещаний, где собрались все советники, не отбывшие с войском в Рондориум, принц с напускной веселостью произнес:
- На улице страшная жара, уважаемые. Вам крайне повезло, что вы сейчас находитесь в этом зале.
Шутку не оценили. Среди вельмож витало скрытое напряжение. Только присутствовавший в зале мастер церемоний осмелился сказать:
- Может быть, вам стоит сначала принять ванну с дороги, ваше высочество? Советники могут подождать, пока вы освежитесь.
- Советники могут, но, боюсь, обстоятельства ждать не будут. Есть ли какие-нибудь новые известия?
- Нет, ваше высочество,- встав из-за стола и поклонившись, произнес военный советник, оставленный королем помогать принцу.- Никаких сведений о новых волнениях. Никаких новых убийств, о которых мы бы знали. Во всех частях королевства, кроме Рондора, все спокойно.

Предыдущая страница 4 Следующая страница


5 Эдуард Катлас

Принц кивком головы посадил советника на место.
- Насколько я понимаю,- проговорил он,- вокруг столицы собрано более тринадцати тысяч мечей?
Военный советник вновь начал вставать, но, остановленный рукой принца, заговорил с места:
- Семь тысяч легких пехотинцев, тысяча пеших латников, две тысячи лучников, три тысячи легкой кавалерии. Также вокруг дворца в казармах находятся восемь эскадронов тяжелых конных рыцарей, всего около четырех сотен, ваше высочество. Вся эта армия передана в полное ваше распоряжение по личному приказу короля.
- Когда последний раз приходили новости из Рамангара?
- Несколько дней назад, ваше высочество,- произнес сидящий в углу соколиный мастер,- на западе все спокойно, орков не видно ни у одной из девяти крепостей.
- Из Ледера? - продолжил свой допрос принц.
- Легкие набеги кочевников, но ничего необычного. Наш караван успешно вернулся из Поцерона, доверху нагруженный товарами,- произнес военный советник.
- Купцы передают, что такую выручку они не получили бы и за пять лет торговли,-добавил казначей.- Они благодарят короля и гарантируют, что не забудут о казне, когда доберутся до столицы и продадут товар. По приказу короля строители заложили первые четыре дозорные башни на караванной тропе. Через несколько лет мы сможем...
- Достаточно,- прервал казначея принц.- Это терпит. Сейчас я хочу, чтобы завтра, прямо с утра, тысяча пехотинцев выдвинулась на запад и разбила лагерь около нового моста через Быструю, на дороге гномов. Они должны пробыть там до глубокой осени, если не поступит других указаний. Понятно, маршал?
- Да, мой принц,- кивнул военный советник.- Могу я узнать, мой принц, чем вызвано это перемещение войск?
- Считайте, что перемещения войск вызваны моим предчувствием. Достаточно ли будет присутствующим предчувствия того, в чьих жилах течет королевская кровь, для решительных действий? - Принц вопросительно осмотрел молчащих советников и кивнул.- Так я и думал. Но это не все. Две тысячи пехотинцев и несколько сотен легкой кавалерии необходимо перебросить на юг. Расположите их восточнее Леса Чар, на границе владений эрла вон Заквиэль. Приказ тот же.
Маршал молча кивнул.
- И две тысячи с поддержкой легкой кавалерии отправить на восток. Как называется город, расположенный между столицей и Ледером?
- Возможно, вы имеете в виду Пиларт, ваше высочество? - произнес казначей.- Но это совсем маленький городок...
- Да, верно, Пиларт,- прервал его принц,- пусть остановятся неподалеку от него и ждут приказов. Снабдить каждую группу провиантом и деньгами, чтобы хватило до осени. Тысячу на востоке привлечь к строительству дороги гномов, чтобы не разленились. Пообещайте солдатам по два дополнительных золотых до конца сезона за помощь мастерам, если казначей будет не против.
- Это прекрасная мысль, ваше высочество,- обрадованно кивнул казначей,- рабочие обходятся нам за такие же деньги, но в сезон трудно найти столько свободных рук.
- Хорошо, хорошо.- Сегодня явно был не день казначея.- Если ни у кого нет вопросов, то начинайте снаряжать людей. Не забудьте снабдить отряды птицами и прочим необходимым. Я ожидаю, что любые новости будут приноситься ко мне немедленно, даже посреди ночи.
Когда вельможи разошлись, принц повернулся к неразлучному с ним прелату и произнес:
- Наши фигуры почти расставлены на доске, Цишил. Осталось только дождаться, когда противник двинет свои. Пока он до сих пор их прячет.
- Думаете, это произойдет, ваше высочество?
- Не сомневаюсь,- уверенно сказал Грегор,- ничуть не сомневаюсь. Не напрасно же устроен весь этот спектакль.
Помолчав, принц добавил:
- У меня к вам просьба, прелат. Возьмите несколько дюжин кавалеристов и отправляйтесь навстречу Анне. Будем надеяться, что ничто не задержит их в пути.

Часть вторая
ЮЖНЫЕ ТУМАНЫ

Мугра лениво потягивал эль, следя за магом, аккуратно раздвинувшим кружки и тарелки на столе, чтобы положить книгу. Лашан отошел к стойке и сейчас о чем-то тихо разговаривал с хозяином заведения.
- Так когда начнем? - Волк толкнул Виктора локтем. Маг вздрогнул и отвлекся от чтения.
- Что за привычка отвлекать занятых делом людей.- Маг тряхнул головой, возвращаясь в реальность и отбрасывая запутанные мысли, в которые только что был погружен.- Еще раз так сделаешь - превращу тебя в лягушку.
- Я убегу раньше,- усмехнулся Мугра.
- Не сбежишь. Повешу заклинание на рефлекс, потом скажу, что не хотел. Что ты просто попал под горячую руку, когда неожиданно оторвал меня от дела.
Мугра недоверчиво взглянул на друга и на всякий случай слегка отодвинулся. Но все же спросил снова:
- Когда начнем наносить татуировки?
- Не знаю. Я не хочу рисковать и использовать ритуал, который до конца не понимаю. Хотя у меня появилась одна идея.
- Насчет чего?
- Насчет того, как мне разобраться с этим ритуалом. Мне надо отправиться в Лес Чар, к родственникам нашего приятеля.
- Да,- Мугра неосознанно повернул взгляд на запад, словно пытаясь разглядеть растущий около девятой крепости новый лес,- фэйри обещал, что поможет нам, когда придет время. Думаю, что и народ Леса не откажет в помощи. Но что ты хочешь у них узнать? Виктор пожал плечами.
- Пока не знаю. Но они лучше нас с тобой разбираются в волшебстве, связанном с природой. Растения, деревья, птицы и звери - во всем этом народ Леса силен. Пойду, спрошу совета. Может быть, они сумеют прояснить для меня, как все же действует этот ритуал.
- Когда отправишься?
- Да с утра и поеду. Думаю, что за неделю обернусь. Лес Чар здесь совсем близко, только я не знаю, сколько мне придется прождать там. Их же не найдешь, пока они сами этого не захотят.
- Поеду-ка я с тобой,- предложил Мугра Вику, оглядываясь на заканчивающего беседу Лашана.- Времена сейчас такие, что и не угадаешь, кого на дороге встретишь. Любой может бандитом оказаться.
- Не стоит. С твоим умением болтать здесь ты будешь полезнее. Лучше я возьму Гедона или многорукого.
Мугра фыркнул:
- Странный все же народ эти маги. Сказал пару слов, а я теперь думай, то ли ты меня оскорбил, то ли Гедона с Аль'Шауром. То ли всех вместе. Возьми обоих. Все равно молчат все время. Толку от них здесь...
- Ничего,- произнес подошедший Лашан,- «не видел, не замечал, не знаю» - как обычно. Здесь не было ни слуги, ни блондина. Надо искать дальше.
Королевский сад, по которому прогуливались братья, благоухал. Принцы медленно вышагивали по дорожке, засыпанной мелкой красноватой щебенкой, добываемой в единственном месте королевства специально для парков дворян. Невысокие деревья, за которыми непрестанно ухаживали садовники, росли ровными рядами, и пространство сада просматривалось далеко вокруг. На вкус Грегора, забота садовников, возможно, была полезна для деревьев, но лишала сад очарования, которое имели его более запущенные собратья. Слишком все было аккуратно, чтобы чувствовать себя в этом месте уютно.
- Плоды уже завязались,- неожиданно заметил Денис.
- Да, красиво. А запах какой! Хорошо вот так прогуляться, ни о чем не думать.- После встречи с Анной в речах Грегора время от времени стали проскальзывать романтические нотки.
- Я к тому,- охладил пыл брата Денис,- что время играет не на нашей стороне. Уже вторая половина лета, а мы по-прежнему находимся в полной неизвестности. Раз враг скрывается, значит, у него есть для этого веские причины...
- Либо накапливает силы, либо он и не планировал открывать свое лицо,- кивнул Грегор.- Если второе, то время здесь ни при чем. В первом же случае ты прав. Только где? И для чего?
- Не на севере, это точно,- высказался младший принц.- Я провел там все начало лета. Если не вспоминать про Рондориум, то на севере все тихо. Провинция Вайю, конечно, достаточно глухая, но старший сын маршала серьезно занялся обустройством новых владений отца. Заговором руководят не оттуда.
- И не на западе, вокруг Рамангара и девяти крепостей тоже спокойно. Оттуда мне присылают вести постоянно, да и слишком много там королевских войск - только безумец может что-то затеять в таких условиях.
- И не на северо-востоке. Там сейчас междоусобица, но паук сидит не там. Он дернул паутинку, поймал муху, бароны взбунтовались. Но Рондориум не выглядит основной целью.
- Значит, либо юг, либо восток,- заключил Грегор.
- Либо мы ошибаемся и смотрим совершенно не туда, куда следует. Мотивы врага могут быть другими.
- Пока что будем исходить из наших предположений. Нам просто ничего больше не остается. Я отправлю дополнительную тысячу на юг, на усиление гарнизона Клевера. Пройдут по реке, через три недели будут там. Это лучше, чем сидеть и гадать, что делать.
- Не опасно оттягивать все больше сил от столицы?- Денис положил ладонь на ствол дерева и погладил шершавую кору.
- Столица неприступна. Вокруг нее по-прежнему останется достаточно много войск, чтобы отразить любое нападение. Тем более что вражеских армий в центре королевства не наблюдается.
- А мне что делать?
Грегор слегка обнял младшего брата за плечи и посоветовал:
- Если тебе стало скучно в столице, возьми сотню и отправляйся в Ледер. Посмотри, что к чему на востоке. Особенное внимание обрати на беженцев от границы и с юга.
- Удачи тебе при встрече невесты,- усмехнулся Денис,- не забудь одеться, как подобает наследнику престола.
- Еще один,- проворчал Грегор,- как будто мне Цишила не хватает с его поучениями. Лучше ты мне скажи, а с чего это отец лично ринулся в Рондориум? Не он ли нас учил, что задача правителя не...
- ...умирать на поле боя, а делать так, чтобы этого не произошло с его народом,- закончил за него Денис. - Как он сказал, когда решил возглавить поход, король не должен все время сидеть в безопасности и отправлять своих воинов, на смерть. Заявил, что его чувства притупились и он боится за себя. Боится стать бездушным властителем чужих судеб.
- Звучит убедительно,- задумался старший брат,- однако эта мысль как-то расходится с тем, что он же вбивал в нас с детства.
- На то он и король. Может играть истиной, подстраивая ее под ситуацию. Нам в этом до отца далеко.
- Эй, уважаемые, а ну-ка постойте,- остановил отряд неожиданный оклик. После того как трое их друзей отправились в Лес Чар, они успели обойти все заведения в городе, опросить всех лавочников и стражников. Ответ был прежний - никто ничего не видел. Никто не мог вспомнить таинственного блондина, никто не видел, откуда он пришел и куда ушел.
Они обернулись. По безлюдной улочке к ним спешил невысокий мужчина, одетый в неприметную серую рубаху, заправленную в такого же цвета штаны. Ни оружия, ни инструментов, выдающих его профессию.
- Вор, - шепнул Ким, безошибочно определяя человека из бывшей своей касты.
- Чем мы можем помочь, уважаемый? - недружелюбно буркнул Гном. Его рана почти зажила, но непрерывно зудела. Из-за этого настроение Гнома в последние дни было ужасным. Из-за этого, а также из-за полного отсутствия результатов в их поисках.
- Может быть, это я смогу вам помочь, негромко проговорил вор, подходя поближе.- Вы ведь ищете одного светленького парня, не так ли?
- А чего это вдруг воровская гильдия нам кинулась помогать? - Гном выпятил грудь и вызывающе посмотрел на незнакомца.
- Скажем так. Нам не нравится, когда кто-то ведет здесь дела, не спрашивая у нас на то разрешения,- ответил вор, даже не пытаясь отнекиваться по поводу своей принадлежности.- Особенно когда эти дела приводят к убийству дворян и расследованиям, из-за которых честные воры не могут спокойно работать.
- Что ты можешь нам сказать по поводу Скользкого? - выступил вперед Мугра.
- Блондин, который вам нужен, действительно был в этом городе. Приехал с деньгами, но монетами не сорил. И сразу нашел кров и еду в одном из домов, куда не пускают обычных посетителей, поэтому вы никогда не найдете его след в гостиницах.
- Что это за место такое, куда обычным посетителям нельзя?
- Бывают и такие,- туманно ответил незнакомец.- Вы хотите узнать про вашего парня или как?
- Рассказывай дальше,- кивнул Мугра.
- Он как появился, все крутился вокруг замка. Выспрашивал тихонько, встречал слуг эрла, смотрел на них издали. Но делал это незаметно, так что вряд ли кто-то из них сумел его запомнить.
- Никто и не запомнил,- буркнул Брентон,- и вообще, ты-то откуда об этом знаешь?
- У нас свои глаза и уши повсюду,- вновь загадочно ответил незнакомец.- Вы будете слушать или нет?
Ему не ответили, и вор продолжил:
- Всего пробыл в городе не больше двух недель. Потом исчез так же внезапно, как и появился. Но...- вор сделал многозначительную паузу,- но, как бы ни скрывался человек, ему все равно приходится что-то рассказывать, особенно если он сам хочет что-то узнать. Так вот, об этом блондине известно, что он долго промышлял на западе, чем - не знаю. Сейчас, как он хвастался, у него нашелся хозяин в этих краях, который отсыпает ему хорошие деньги за исполнение разных поручений.
- В «этих краях» - это где?
- Как вы понимаете, он не говорил,- холодно ответил вор,- все, что могу сказать, что этим летом он бывал на побережье, бывал в Клевере и боги знают где еще. Так что есть вероятность, что его хозяин где-то на юге. Большего не скажу. Исчез он так же тихо, как и появился, вроде как ушел на восток, хотя это, опять же, могло быть сделано для отвода глаз. Он пропал через два дня после смерти дочери эрла.
- Это все? - шагнул вперед Ким.
- Это все,- подтвердил вор,- большего вы здесь не узнаете, как ни старайтесь. Мы кинули весточку, и каждый, кто его вспомнил, все выложил. Вам придется поискать сведения где-то в другом месте.
- Что мы должны тебе за услугу? - спросил Ким.
- Ничего. Только успокойте стражников эрла. Вы все равно не добьетесь ничего большего, как бы ни старались.
Ким кивнул:
- Спасибо за сведения, мастер-вор. Надеюсь, что мы больше не встретимся.
Вор ухмыльнулся:
- Я тоже очень на это надеюсь.
Конь упал.
Они слишком спешили. Слишком расслабились, считая, что находятся в центральных провинциях королевства, где быстро передвигающейся группе не будет грозить серьезная опасность.
Да и место для засады было выбрано такое, что никто из них никогда бы не подумал, что здесь можно устроить ловушку для путников, Слишком открытое - деревья только начинали вновь сходиться к дороге. Последний час они скакали мимо засеянных зерновыми полей и видели всего нескольких крестьян, копошащихся в земле вдалеке. Даже не стали останавливаться, чтобы перекинуться парой слов, торопясь побыстрее добраться до места.
На том месте, где свалили коня, деревья росли редко, и только несколько из них стояли у дороги ближе полусотни шагов. Ужасное место для засады. Ни хорошего прикрытия, ни возможности безопасно отступить в случае чего. Однако конь, пронзенный тяжелой стрелой, упал, ясно показывая, как иногда случайности могут сыграть злую шутку с теми, кто слишком полагается только на мастерство, забывая молиться Локо.
Передние ноги коня подломились, и Виктор кубарем полетел вперед, едва успевая вытащить ноги из стремян. Гедон увидел, как Аль'Шаур спрыгнул с лошади, на ходу вытаскивая свои парные мечи. Выдернув прикрепленный к седлу шест, Гедон последовал его примеру, разворачивая лошадь в сторону ближайших деревьев. Лошадь моментально донесла его до первого дерева, и когда он оказался на земле, то был уже рядом с одним из нападавших.
Вернее, под ним. Лучник сидел на дереве и натягивал тетиву. Сидел невысоко, прячась за стволом на ветке, растущей на высоте человеческого роста. Это было слишком низко, чтобы остановить шест мечника. Лучник не успел даже перевести взгляд на противника, неожиданно оказавшегося внизу, когда в его бок вонзилось острие двойного меча.
- Вспышка! - послышался голос мага. Ожил, подумал Гедон, зажмуривая глаза и приседая под деревом, ожил и работает без фантазий. Как только свет, проходящий даже сквозь веки, угас, он распахнул их вновь, замечая, как с соседнего дерева валится еще один лучник, не удержавшийся на своем месте от неожиданности. Мечник шагнул вперед.
Виктор видел, что из расположенного впереди леса в его сторону бегут больше дюжины разбойников. Но они были достаточно далеко, а стрела могла достать его или друзей в любой момент. Поэтому он постарался сначала хотя бы на мгновения вывести из игры лучников, давая время мечам Гедона и Аль'Шаура.
После вспышки внимание мага вновь вернулось к кучке разбойников, тоже ослепших от невыносимо яркого света и сейчас крутящихся на месте в безуспешных попытках вернуть зрение.
- Избавьтесь от лучников,- крикнул маг, не оборачиваясь,- этих оставьте мне.
Не дожидаясь, пока нападающие придут в себя, маг произнес следующее заклинание из его скудной коллекции. «Молот Небес», как он его называл. Вытянув посох вертикально вверх, он тут же опустил его в сторону врагов, как будто ударяя группу молотом. Беззвучная молния сорвалась с неба и вошла прямо в центр группы. Четверо в ее центре уже были мертвы, когда по ушам ударил на миг запоздавший гром. Молния рассыпалась на более мелкие, перебегающие от одного разбойника к другому и заставляющие их падать на землю в судорогах. Только несколько из нападавших избежали эффекта от заклинания.
Виктор скривился от боли. Два заклинания подряд даже для него, единственного из известных магов, кто мог выбрасывать свою энергию практически мгновенно, было слишком. Тем более он не был даже магом, всего лишь учеником. Учеником без приставки, без маленькой буквы в начале имени, переданной ему учителем. Учеником с очень маленьким запасом маны.
Вик нашарил в сумке сверток, полученный два сезона назад. На ощупь выдернул из него небольшой, аккуратно упакованный пакетик. После чего произнес самое простое заклинание, которое знал, из набора воздуха. Использование ветра всегда было его коньком, с той самой поры, как он по неосторожности сорвал ветку с любимого дуба Учителя, не рассчитав силу волшебства и создав ураганный порыв.
Но сейчас ему требовался совсем небольшой ветерок. Это было сложно, но он не зря тренировался всю последнюю зиму. Легкий воздушный поток задул в сторону постепенно приходящих в себя разбойников.
Одним движением разорвав упаковку, Виктор пустил по ветру невесомую пыльцу горных лилий, растертую в пыль опытным алхимиком. Как только первые пылинки достигли оставшихся в живых врагов, на их лицах заиграли блаженные улыбки. Даже не улыбки, а гримасы экстаза. Предсмертного экстаза. Не зря сбор горных лилий был известен также под именем пыльцы влюбленного мертвеца.
Теперь оставалось одно - поддерживать слабый ветерок, чтобы ни одна пылинка не смогла случайно долететь обратно.
- Семь лучников прятались за деревьями. И твои,- произнес неслышно подошедший сзади Аль'Шаур,- почти два десятка разбойников. Опять катаны, ножи, луки, насколько я вижу.
- Не слишком ли много разбойников бродит по землям эрла вон Заквиэль? - спросил слева Гедон.- Мы не пробыли здесь и месяца, а это уже третий случай, включая нападение на караван Гнома.
- Придет время, и всему найдется объяснение,- философски высказался маг.- Кого-нибудь оставили в живых?
- Если только у тебя кто-нибудь выжил,- откликнулся многорукий,- мы торопились, боялись, что они успеют прийти в себя.
- Нет,- покачал головой маг,- у меня точно одни трупы. После пыльцы не выживают.
- Почему же ты раньше ее не использовал? - Гедон аккуратно обтирал о траву так и не разомкнутые мечи.
- Повода не было. Ее сложно использовать так, чтобы она попала только на врага. Малейшая ошибка, и можно положить своих.
- Ну что, едем дальше?
- Погодите,- остановил направившихся к лошадям мечников Виктор,- по дороге нам нельзя. Пыльца будет опасна больше часа. А этот час мне понадобится, чтобы лрийти в себя. Нападение было очень неожиданным, и эти три заклинания выжали меня. Силы еще есть, но я измотан. Дайте мне часок передохнуть, и хорошо бы что-нибудь перекусить. Потом обыщем всех мертвецов. Может, найдем что-нибудь интересное.
Ничего интересного они не нашли. Мелкие монеты, оружие, не экзотическое, но редко используемое так далеко от побережья. Мертвецы при жизни были обычными людьми, которых ни за что было не отличить от любого воина королевства. Ни по одежде, ни по лицам, ни по вооружению.
- И все же очень это похоже на тот отряд, который убил отравителя дочери эрла,- задумчиво произнес Виктор.- Манера вести бой похожа. Группа опять слишком большая для обычных разбойников. И тоже чуть ли не желание умереть, при том что воины из них были не ахти.
- Да уж,- согласился Гедон,- из семи лучников только один попал, да и то в невинную скотину.
- Пора отправляться.- Аль'Шаур вскочил на лошадь и приглашающим жестом протянул руку магу.- Давай, забирайся позади. До Леса Чар осталось недалеко.
Со стороны земель Заквиэль Лес Чар не был окружен полями или полосой выжженной земли, которую в свое время создавали бароны в безуспешной войне с народом Леса. Просто дорога неожиданно кончалась. Обычный, Достаточно сильно прореженный дровосеками лес резко превращался в глухую чащобу, сплошной завал из густо стоящих деревьев, поваленных стволов и выпирающих из земли корней. Все это месиво было опутано цепляющимися за одежду вьюнами, что делало продвижение по Лесу Чар практически невозможным.
- Оставим лошадей здесь,- вздохнул Гедон,- никуда они отсюда не денутся.
- Нет,- покачал головой маг,- дальше я пойду один. Народ Леса не любит гостей, и чем меньше людей войдет в чащу, тем легче будет дождаться хозяев.
Мечники промолчали. Им не хотелось оставлять мага одного, но в его словах была доля истины, тем более они справедливо относили к магии все то, что происходит в сказочном лесу. Соответственно, к епархии единственного мага в отряде.
Виктор сбросил меч вместе с ножнами на перевязи и взобрался на первый гниющий ствол, сразу же по щиколотку провалившись в трухлявое дерево. Обернувшись, он посмотрел напоследок на наблюдающих за ним друзей и углубился в Лес Чар.
На то, чтобы пробраться через внешний защитный пояс родины лесного народа, ему понадобилось больше часа. Каких-то триста шагов. Прыжки со ствола на ствол, попытки пробраться по узким лазам, образованным между завалами, сопровождаемые необходимостью постоянно отдирать от одежды вьюны. Несколько раз Виктору казалось, что он застрял окончательно, зажатый между поваленными стволами и опутанный цепкими вьюнами. Когда он вышел на относительно свободный пятачок, большая часть его крепкой верхней одежды оказалась разорванной в клочья. Только легкие кожаные доспехи, сработанные в долине мастеров, выдержали испытание. Лишь одно успокаивало мага, только выглядящего уверенным перед своими друзьями, но ни разу не бывавшего до этого в Лесу Чар. Защитная полоса закончилась, и дальше идти стало несколько легче. Это все еще была труднопроходимая чаща, но ее нельзя было сравнить с той преградой, которую он только что одолел. Он зашагал вперед, выбирая просветы между деревьями и стараясь обходить подальше незнакомые растения. Виктор начинал жалеть, что поторопился. Но он не мог и предположить, что переход по внешнему поясу леса окажется настолько трудным и займет столько времени. Начинало темнеть, и ученик мага с трудом представлял, какой окажется ночь, проведенная в Лесу Чар.
Виктор остановился только тогда, когда идти вперед стало просто опасно из-за сгустившейся темноты. Он мог, конечно, осветить себе путь и пробираться глубже, но почему-то это казалось ему неправильным. Неправильным, не подходящим для этого леса и для этого тихого вечера в глуши.
Поэтому он сделал то, что было самым простым. Чем больше он изучал магию, чем сильнее становился, тем больше замечал в себе склонность к простым вещам. К простой еде, к простым, не обремененным глубоким смыслом разговорам и репликам между друзьями. К простым отношениям, где все было понятно и естественно: по эту сторону твоего меча - твои друзья, по другую - враги. И ничего больше. Либо ты должен защитить стоящего рядом, либо убить.
К его сожалению, последние события совершенно выпадали из такой картины мира.
Но это не помешало Виктору этим вечером сделать самое простое, что можно было придумать. Собрать хворост, разжечь костер, наскоро перекусить и улечься спать поближе к огню. Он не стал даже настораживать паутину, понимая, что никто, кроме хозяев леса, не сможет его потревожить. А если народ Леса решит до него добраться, то паутина ему все равно не поможет.
Армия вышла к дымящимся руинам замка эрла вон Рондор на закате. Но уже днем король знал, что опоздал. Разведчики непрерывно возвращались с донесениями, и вести были одна хуже другой. Защитники замка погибли, судя по всему, все до единого. Мятежные бароны даже не сожгли трупы, и теперь окружившие развалины замка солдаты стаскивали их в одно место, готовя погребальный костер.
- Мы нашли эрла, ваше величество,- подошел капитан одного из отрядов, направленных в развалины.
Король кивнул.
- Дайте мне попрощаться с ним и положите его вместе со своими воинами. Они сражались вместе и умерли вместе. Они достойны того, чтобы все вместе вступить на борт лодки. Как они разрушили стены замка? - обернулся король к З'Вентусу.- Магия?
- Не думаю, ваше величество. Магии я не чувствую. Когда они захватили замок, то просто разбили все, что смогли, таранами. Разрушили каждое здание, все, что успели, и ушли.
- Мой король,- подскакал другой капитан,- мы насчитали более полутора сотен тел защитников, около сотни трупов осаждавших. Судя по количеству погребальных костров, которые были обнаружены, сколько-то были сожжены. Но не более двух сотен. Это странно - замок, конечно, не чета пограничной крепости, но все же за его стенами можно было сделать большее. Почти один к одному... - Капитан покачал головой и добавил: - Что-то здесь не так. Наверное, это маги пробили дорогу внутрь крепости.
- Что еще? - нетерпеливо спросил король.
- Осада закончилась два дня назад, мой король. Бароны ушли на восток, ближе к границе.
- Ночуем здесь и завтра выходим вдогонку. Передовые отряды, сотню конников послать вперед. Догнать, связать их передвижение и дожидаться нашего подхода. Обо всех новостях сообщать немедленно. Это все.
Капитан кивнул и бросился раздавать приказы.
- Если не магия,- тихо сказал король магу,- значит, предательство. Кто-то помог баронам изнутри замка. Я начинаю жалеть о недалеком прошлом. Все же сражаться орками и кочевниками значительно проще. У воинов не возникает лишних вопросов. И у королей тоже.
Пробуждение было странным, необычным. Не внезапным и тревожным, но каким-то сказочным. Как будто один сон сменился другим. Как будто кошмар сновидения был разорван чем-то более сильным и сменился тихой полуночной сказкой.
Перед магом порхал фэйри.
- Ш-што ты делаеш-шь в наш-шем лес-су, волш-шеб-ник?
- Мне нужен ваш совет.- Виктор был до сих пор не вполне уверен, что проснулся. Переход от сна к яви был настолько странным, что он не удивился, если бы оказалось, что до сих пор крепко спит.
- Поч-чему ты думаеш-шь, что лес-сной народ будет тебе помогать? - Фэйри мгновенно приблизился к лицу мага, произнося эти слова. И так же мгновенно, прежде чем Виктор успел хотя бы вздрогнуть, упорхнул обратно, держась на расстоянии вытянутой руки.
- Потому что я был среди тех, кто видел зарождение нового леса на западе, близ девятой крепости,- уверенно произнес маг.- Потому что мой друг из твоего народа. А также потому, что мы - ваши друзья.
Фэйри резко вспорхнул вверх, на этот раз оставив на том месте, где только что находился, прозрачное серебристое облачко, быстро растворившееся в воздухе. Затем он успокоился и медленно сел на плечо Виктора.

Предыдущая страница 5 Следующая страница


Честь твоего врага 6

- Ты говориш-шь правду, волш-шебник. Хотел бы я быть на твоем мес-сте, когда пророс-стал первый рос-сток. Чем мы мош-жем тебе помочь, друг?
Виктор вытащил из котомки рукопись в кожаном переплете.
- Я нашел одно заклинание, вернее, ритуал. Достаточно интересный, чтобы его использовать. Но также достаточно сложный, чтобы его понять. Не хочу пользоваться тем, что может оказаться опасным.
- Я не з-знаю этот яз-зык, друг. То, что не мош-жет говорить, мне не подвлас-стно. Тебе придетс-ся раз-ска-зать мне, что говорит тебе эта мертвая вещ-щь.
Виктор кивнул:
- Я лучше покажу.
Волшебник начал выстраивать перед собой образ ритуала, который нужно было провести. Сплетать крошечные, почти незаметные даже магическому взору линии энергии прямо в воздухе.
- И все это будет налож-жено на человека? - спросил фэйри.- С помош-щью въедаюш-щейся в кож-жу краски?
- Именно это предлагается сделать в рукописи. Но я не знаю, как этот ритуал работает. Не могу понять. Именно за этим я и пришел. Чтобы понять.
- Ты не поймеш-шь.- Фэйри вновь вспорхнул в воздух и облетел возникшее в воздухе переплетение множества разноцветных полупрозрачных линий.- Не с-сей-час. Тебе слиш-шком много придетс-ся уз-знать, чтобы понять эту магию. Я даж-ше не з-знаю, как люди могли прийти к пониманию этого. Только с-случайно. Ты поймеш-шь с-смысл только через-з столетия из-зучения.
- Многое в этом мире происходит по воле случая,- пожал плечами маг.- Значит, мне не удастся использовать этот ритуал?
- Для этого тебе не обяз-зательно понимать. Ты мож-шешь использ-зовать это з-знание, пусть оно и не твое. Только этот ритуал не для волш-шебников. Ты не мош-жешь применить его к с-себе. Ос-стальное -правда. Очень, очень из-зящное реш-шение. Внешне простое, но з-за ним кроется великое з-знание. Реш-шение, достойное народа Лес-са.
- Я понимаю, о чем ты говоришь,- кивнул Виктор.- Народ Леса иначе видит мир и иначе использует волшебство. Такое владение магией природы никогда не будет мне доступно.
- Это наш-ш путь, но не путь людей. Вот и все.- фэйри облетел мага вокруг, словно желая получше его рассмотреть.- А теперь спи, а утром воз-звращ-шайся к друз-зьям. Мы освободим тебе дорогу. Помни, что ты и твои друз-зья всегда будете ш-желанными гостями в этом лес-су.
Виктор утвердительно качнул головой, проваливаясь в сон.
- Вы и представить себе не можете, как я рад, что наконец вы в безопасности,- тихо произнес принц.- Я волновался за вас, Анна.
- Мой принц, мне кажется, что вы преувеличиваете степень опасности, которая мне грозила.
- Я опасаюсь, что по-прежнему ее недооцениваю.- Грегор взял Анну за руку.- Уже три девушки из известных фамилий погибли. И две из них умерли в замках своих семей. Я не уверен даже в том, что королевский дворец окажется достаточно безопасным местом для вас, Анна. Поэтому, пожалуйста, будьте осторожны. Никто не. знает, кого убийцы выберут в качестве следующей жертвы.
- Как прикажет ваше высочество,- присела в полупоклоне девушка.
- Анна, разрешите ли вы предложить вам прогуляться по королевскому парку сегодня вечером?
- Конечно, ваше высочество, я с удовольствием приму это предложение.
- Вы оказываете мне честь, Анна.
- Не преувеличивайте, мой принц. Это честь для меня, гулять по парку с принцем нашего королевства.
Она вновь поклонилась, после чего ушла, оставив принца размышлять о том, почудились ему или нет лукавые нотки в ее голосе.
- Мышь? - изумился Молния.- Ты предлагаешь чтобы моим тотемом стала мышь?
- А почему бы и нет? - В голосе мага явно слышались успокаивающие нотки.- Мышь тоже может быть полезна. Я понимаю, что ты бы хотел видеть в качестве защитника дракона, но тебе не подходит никто, кроме мыши. Я все перепробовал. Проверял множество раз -ты сможешь использовать только грызунов.
- Н-да,- только и смог сказать Ким. После длительной паузы он произнес: - Так может, оставим меня совсем без животного? Зачем мне мышь в качестве помощника? Чтобы научить ее есть с руки и выступать в представлениях циркачей?
- Не знаю.- Маг откинулся на спинку кровати и прикрыл глаза.- Это тебе решать, как ты будешь использовать свое животное. По мне - так мышь тоже хорошо. Мне вот, оказывается, вообще нельзя иметь тотем.
- А она будет меня слушаться во всем? - пошел на попятную Ким.- Будет выполнять любые мои приказы?
- Не совсем так. Животное, которое ты вызываешь - это как бы часть тебя. Тебе же не приходится слушаться самого себя? Ты будешь видеть ее глазами, руководить ее действиями. Не совсем так, конечно,- тебе не придется двигать за нее лапками, она это сделает сама...
- Иногда мне приходится уговаривать себя что-нибудь сделать,- заметил Ким,- например, сейчас. Мне нужно убедить самого себя в том, что подобный тотем может пригодиться.
- Ну так как? Решай,- вмешался в разговор Лашан,- завтра нам выступать, и в пути до Клевера у мага может и не появиться возможности провести ритуал.
- Давайте,- обреченно сказал вор, кладя левую руку на стол,- надеюсь, это будет не очень больно.
- Больно будет только от уколов иглы, наносящей краску на кожу. А так ты ничего не почувствуешь. Где тебе ее нарисовать?
- Рисуй на запястье. Хоть спрячу в случае чего, чтобы не позориться.
Они вновь скакали по глухой лесной дороге. Возможно, первые в этом сезоне, кто ею воспользовался. Дорога заросла травой, порой им приходилось спешиваться и пробираться сквозь кустарник, пышно разросшийся прямо на пути.
- Пешком было бы надежней,- пробормотал Фантом, оглядывая местность,- я совсем не чувствую леса, когда не иду по нему своими ногами.
- Пешком мы добрались бы до Клевера только к зиме,- возразил Лашан,- у нас нет столько времени. Мы и так не скоро вернемся обратно. И до сих пор не напали на четкий след.
- Мы можем также ничего не найти и в Клевере.
- Да,- согласился Лашан,- но это единственное место, где мы можем узнать хоть что-то новое о Скользком.
- Вик, а Киму не пора? - прервал спор Мугра. Последние несколько дней он только и делал, что интересовался, не может ли Ким впервые использовать свой тотем.
Маг с сомнением посмотрел на Молнию.
- Давайте сделаем привал, и я посмотрю.
- Сделаем, конечно,- тут же воспользовался идеей Брентон,- нам давно пора перекусить. К тому же от этой скачки я скоро превращусь в студень.
Гном явно преувеличивал. Большую часть пути лошадей приходилось вести шагом - дорога слишком заросла, чтобы по ней можно было скакать.
Пока остальные разводили костер и доставали припасы, Виктор внимательно осматривал запястье Кима. Чуть ли не принюхивался к татуировке темно-серого цвета на внутренней стороне руки. Краснота кожи прошла, и мышка выглядела даже привлекательно.
- Кстати, Ким,- Брентон похлопал друга по плечу, - очень хороший метод заманивать молоденьких девиц Обещай им показать такое, чего они ни разу в своей жизни не видели. Тебе даже врать не придется, действительно будет что показать.
Киму было не до шуток. Он почти с испугом смотрел на свое запястье, ожидая приговора волшебника. С того самого момента, как татуировка легла на его кожу, он чувствовал себя необычно. Для посторонних это был обычный рисунок, но только не для Молнии. Ему сложно было передать свои ощущения словами, но он чувствовал, что в этой татуировке скрыта магия.
- Да, можно попробовать,- вынес свой вердикт Вик, - только мышь продержится в реальности не больше минуты. Чтобы увидеть, что из этого получилось, этого хватит. Но сделать ничего полезного за это время она не успеет.
- Полезного? - Брентон усмехнулся.- Что полезного может сделать крохотная полевая мышь?
- Не скажи,- ответил маг,- иногда мышь может оказаться значительно полезней дракона. Если только знать, как ее использовать, и если у нее окажется хороший хозяин. Думаю, что именно поэтому судьба Кима связана с мышью. Потому что он сумеет правильно воспользоваться своим тотемом. Давай, Молния, попробуй.
- Как? - неуверенно спросил Ким, продолжая глядеть на свое запястье.- Я не умею.
- Просто представь, что мышка отрывается от твоей руки и оживает. А потом заставь ее что-нибудь сделать. Например...- маг огляделся, - например, добежать до дерева и вернуться к тебе на руку. И принести тебе орешек.
- Откуда здесь орехи? - спросил сидящий рядом .Мугра, не пропускавший ни одного слова.
Маг порылся в своем легендарном мешке, в Котомке Путника, и вытащил откуда-то из его глубин крохотный лесной орех.
- Завалялся,- смущенно объяснил он уставившимся на него друзьям и бросил орех к корням дерева.
- Много у тебя, наверное, в мешке всякой всячины завалялось,- предположил Брентон.
- Да нет, не очень,- признался Виктор,- все берегу место, стараюсь крупные вещи не складывать. Но в нем до сих пор наконечников несколько сотен. С похода на запад так и лежат.
- Давай, начинай,- поторопил Кима Волк.
Ким вгляделся в татуировку и представил, как она оживает. Сделать это оказалось на удивление легко. Мышь была так хорошо нанесена на кожу, что казалась живой. Маленький серый пушистый комочек, обернутый слегка коротковатым для этого вида хвостиком. Когда Ким шевелил пальцами, то казалось, что хвостик шевелится и серые бусинки глаз смотрят прямо на него.
Рядом с ним ахнул Брентон. Мышь соскользнула с руки Кима и юркнула в траву, махнув хвостом. Только блестящие бусинки глаз выглядывали из-под крупного зеленого листа.
- Получилось! - завопил Мугра. Мышь вздрогнула и зарылась глубже в траву.
- Тихо ты,- прошипел Брентон,- испугаешь животинку.
- Ким, давай, за орехом,- напомнил Виктор.
Ким кивнул и посмотрел на дерево, потом перевел взгляд обратно на мышь, осваиваясь с некоторой раздвоенностью, которая возникла у него в голове, как только мышь спрыгнула с руки.
Мышь начала перебирать лапками, направляясь в сторону дерева.
Принести орех она не успела. Тотем Кима растворился в воздухе, когда вор уже подставил ладонь, чтобы получить принесенную добычу. Орешек неслышно упал на землю в шаге от его пальцев. Киму показалось, как что-то кольнуло его запястье. Странные ощущения исчезли, сменившись чувством, что кто-то пригрелся на его руке и тихо поглядывает на мир из этого необычного укрытия Ким дотянулся до ореха и кинул его в рот, пытаясь разгрызть.
- На первый раз неплохо,- похвалил маг.- Жаль, но теперь ты не сможешь ее вызвать очень долго. Думаю, что в следующий раз можно будет попробовать месяца через два.
- Ты бы зубы не портил,- проворчал с другой стороны костра Брентон.- Заболят - тебе и маг не поможет.
Армии встретились на холмистой местности, в двух днях пути от безымянной пограничной крепости, самой северной на восточной границе.
Армия мятежных баронов Рондориума прошла четверть провинции, по дороге сжигая крошечные замки баронов, отказавшихся перейти под их знамена. И, к сожалению, приобретая новых сторонников. Против короля выступали сейчас больше двадцати пяти сотен воинов, в основном пехотинцев. Бароны собрали всех кого смогли. Наемников, которых немало бродило по полудиким землям северо-запада, особенно вблизи границы. Вассалов мелких баронов, дружины которых заматерели в междоусобицах. Среди конников мелькал даже небольшой отряд кочевников, непонятно каким образом оказавшийся под знаменами мятежников.
Конь короля гарцевал на холме, с которого было видно все поле предстоящего сражения.
Поняв, что им не удастся дотянуть до границы, завязнув в мелких стычках с передовыми отрядами королевских кавалеристов, бароны приготовились к последнему сражению. Их войско расположилось на склоне огромного пологого холма, выгнутой подковой охватывая его вершину. До сих пор было непонятно, на что они рассчитывали. Даже увеличившаяся армия баронов была почти в два раза меньше королевской.
- Послать сотню кавалеристов в обход,- негромко приказал Лакар.- Остановить любого, кто попытается убежать. Я не хочу, чтобы зачинщикам мятежа удалось скрыться, оставив умирать своих воинов.
Взводы пехотинцев с выставленными вперед ростовыми щитами, обитыми кожей и железом, медленно шагали вперед, неумолимо приближаясь к передовой линии врага.
- Когда они подойдут на сто шагов, пускайте с холма рыцарей,- отдал следующий приказ король.- Пусть они прорвут их жалкую оборону.
Враг закрылся щитами и ощетинился редким слоем копий. За то короткое время, которое у них было для организации обороны, мятежники не успели создать оборонительные позиции, и сейчас им предстояло встретить нападающих в открытом поле, пользуясь только преимуществом небольшого возвышения.
- Луки!
Король махнул рукой, и по сигналу горна почти тысяча стрел полетела в сторону оборонявшихся, лишь на мгновения опередив ответный залп с той стороны.
- Сержантам лучников. Продолжать стрелять повзводно, по готовности и без дальнейших команд,- приказал король.- Рыцари, вперед!
Неожиданно для свиты король бросил своего коня вперед, лично возглавив волну из пяти сотен тяжелых рьщарей. После небольшого замешательства за своим королем ринулась сотня его личной охраны. Молоденький знаменосец, явно отпрыск дворянской семьи, заметался, не зная, что ему делать. Он посмотрел на мага, наблюдающего за неожиданным развитием событий, как будто прося у него совета. Маг невозмутимо пожал плечами, предлагая знаменосцу самому разбираться в возникшей у него дилемме. Наконец мальчишка пришпорил коня и тоже помчался вслед за королем.
Сражение было проиграно мятежниками, даже как следует не начавшись. Увидев приближающийся кулак тяжелых конных рыцарей, разогнавшихся на склоне соседнего холма, первые ряды оборонявшихся дрогнули и начали паническое отступление. В разваливающийся на глазах строй врезалась волна дворян с длинными пиками, снося все на своем пути. Рыцари откидывали разлетающиеся в щепки от ударов в тяжелые щиты пики и выхватывали тяжелые длинные мечи. Закрытые броней с ног до головы, держащие большие квадратные щиты и сидящие на таких же, закованных в броню, конях, рыцари были практически недосягаемы для мечей обороняющихся. Наступающие пехотинцы перешли с шага на бег, и вскоре они уже довершали начатое кавалерией.
Короля, ожесточенно раздающего удары направо и налево, мгновенно окружила его охрана, оставив фамильный меч не у дел.
- Щадить тех, кто сдается! - крикнул король, но вряд ли кто-нибудь сумел передать его команду в гуще сражения. И вряд ли кто-нибудь сумел бы ее исполнить в яростной рубке, царившей вокруг.
Дольше всего держались несколько сотен, занявших круговую оборону на вершине холма, недоступной для тяжелой кавалерии. Но и они не выстояли и пяти минут.
- Это не маги, мой король. Это балаганные шуты.- З'Вентус презрительно фыркнул, глядя на двух избитых мужчин, выдававших себя за магов мятежников.
- Это не делает их невиновными,- хмуро высказался король.- Если бы не они, выдающие себя за великих магов, многие побоялись бы присоединиться к мятежу не защищенному магией. Я окажу им честь и казню их как дворян. Они пойдут на плаху вместе с остальными.
Король повернулся к самозванцам.
- Не хотите очистить свою совесть перед смертью? Скажите мне, кто надоумил вас на это безумство?
- Ты умрешь раньше нас,- прошипел первый из пары, выбрасывая вперед руку с зажатым в ней амулетом.
Сразу полдюжины тяжелых арбалетных болтов пронзили его тело, заставив замолчать навечно. Хуже было то, что охрана короля перестаралась. Несколько болтов вонзились и во второго мага, так и не сделавшего ни шага. В таких случаях охрана предпочитала не рисковать. Обычно это было оправданно, но сейчас король лишился одного из немногих живых свидетелей.
Король вскочил, намереваясь накричать на излишне ретивую стражу, но затем махнул рукой и сел на место.
- Кто-нибудь еще из верхушки остался жив? - устало спросил король, смотря, как из палатки вытаскивают трупы неудачливых магов-самозванцев.
- Да, повелитель,- капитан охраны махнул рукой, давая знак вводить следующего пленного,- барон Батурин, объявивший себя королем Рондора.
- Передайте мой приказ,- проговорил король, дожидаясь главу мятежников.- Найти место и разместить постоянный гарнизон в две тысячи мечей. Я не хочу повторения этого мятежа в ближайшее время. Остальная часть армии завтра с утра должна начать обратный марш к столице. Ранней осенью я ожидаю увидеть всех в своих казармах. Я отправлюсь сегодня, со своей стражей. У меня нет времени следовать вместе с пехотой.
Король перевел взгляд на вновь отдернутый полог палатки.
- Мне жаль, барон, что вы оказались настолько глупы,-тихо выговорил Лакар, обращаясь к вошедшему раключенному.- Скажите мне, барон, скажите перед своей смертью - на что вы надеялись?
- Нам обещали восстания по всему королевству,- тупo бросил барон.- Если бы это обещание было выполнено, то тебе, свинья, было бы не до нас. Если бы нас не предали, то Рондор стал бы свободен.
- Свободен от чего, барон?
- От твоей жадности, боров,- вызывающе ответил барон.- Мой народ не пух бы с голоду из-за того, что все уходит на развлечения жирных дворян в столице.
- Слова, барон, только слова. Слова, которые сильно расходятся с вашими делами.- Король встал и шагнул к оппоненту.- Ответьте мне на последний вопрос, Батурин,- кто дал вам подобные обещания? Кто обманул вас?
- Я не скажу тебе, свинья.- Похоже, барон наслаждался возможностью оскорблять самого короля.- Придет время, и он отомстит за мою смерть, сам того не желая. Пусть он и предал меня, но это не делает меня таким же. Я не предатель.
- А если я прикажу тебя пытать?
Барон не стал отвечать на этот вопрос. Вместо этого он неожиданно вырвался из рук державших его стражников и ринулся в сторону короля. Несколько болтов пронзили его грудь, однако умирающий барон успел сделать несколько шагов, упав на руки Дакара.
- Капитан,- тихо обратился король к начальнику своей стражи, отступая в сторону и отпуская тело на землю,- еще один такой случай, и я начну сомневаться в вашей способности руководить моей стражей. За очень короткое время ваши подчиненные умудрились уничтожить всех, кто мог нам рассказать хоть что-нибудь.
С этими словами король с побелевшим от ярости лицом вышел из палатки.
- Значит, люди принца, да? - Начальник гарнизона Клевера задумчиво смотрел на стоявший перед ним отряд.- Для людей принца вы выглядите несколько странно. Вы выглядите, как настоящие воины.
- Я надеюсь, уважаемый Ракан, что мы и есть настоящие воины,- тихо высказался Лашан.- Последние неолько сезонов мы провели на западной границе.
- В каких крепостях вы несли службу? - сразу же заинтересовался худощавый генерал. Это выглядело как проверка, что было странно, учитывая практическую невозможность подделки королевской печати на их бумагах.
- В девятой, уважаемый генерал,- невозмутимо ответил Лашан.
Генерал вскочил.
- Вы бывали в девятой крепости? Какова она? Говорят, это лучшее творение мастеров королевства за последние века.
- Знаем,- подтвердил Лашан,- мы помогали ее строить.
- Вы были с генералом Тригором при защите девятой крепости? - Казалось, что начальника гарнизона сейчас разорвет от возбуждения.- Вы обязательно должны рассказать мне об этом. Об этом подвиге сложили легенды.
- Мы обязательно расскажем вам эту историю,- успокаивающе махнул рукой Лашан, - но сейчас у нас с вами есть дела, которые не позволяют нам медлить.
- Да, я вас слушаю. Сделаю все, что смогу, чтобы вам помочь. Подождите-ка,- офицер остановился,- специальный отряд принца, который вел тысячу мечников вместе с генералом Тригором на запад, который строил и защищал девятую крепость. Тогда...
Лашан молчал, не совсем понимая, к чему клонит генерал.
- Тогда получается, что вы и есть «тени запада»? Группа, которая в одиночку сразила в лесах несколько тысяч орков?
- Боюсь, что легенды преувеличивают наши возможности, генерал,- усмехнулся Лашан.- И не в одиночку, и не несколько тысяч.
- Генерал,- выступил вперед Виктор,- нам нужно отправить сокола в столицу, немедленно. Принцу нужна та информация, которую мы собрали.
- Конечно, я распоряжусь подготовить птицу немедленно. Слава богам, из столицы присылают достаточно птиц, чтобы мы могли постоянно держать их в курсе дел на побережье. Значительно хуже с вестями из столицы. По моим подсчетам, у них осталось только два сокола для нас. Вверх по реке птиц поднять значительно сложнее.
- И еще, генерал. Мы ищем любые сведения о некоем человеке, светловолосом, худом, называющим себя Скользким или Скользящим. По всей видимости, воре или профессиональном убийце. Если вы сможете нам в этом помочь, то окажете неоценимую услугу короне.
- Конечно, я немедленно отдам приказ,- кивнул генерал,- в такой клоаке, которой является этот город, мне волей-неволей приходится иметь осведомителей. Даже сейчас в нем сотни моряков, купцов, наемников и прочих беспокойных людей. Если бы мне своевременно не нашептывали последние новости, здесь все давно превратилось бы в хаос, несмотря на две тысячи мечей, расположенных в гарнизоне.
- Но говорят, что морская торговля совершенно остановилась из-за пиратов? - удивился Брентон.
- Она почти остановилась.- Генерал сделал ударение на «почти».- Количество судов действительно не сравнить с былыми временами. Но даже сейчас в порту стоят полдюжины шхун, принадлежащих наиболее безбашенным купцам. Чем меньше кораблей добирается до южных королевств, тем больше выгода каждого, кому это все-таки удается.
- Хорошо, уважаемый Ракан. Соберите все сведения, какие можно будет найти. Мы тоже пройдемся по портовым кабачкам и попробуем что-нибудь разузнать.
- Если вам не дороги ваши шеи, то можете так и делать,- неодобрительно посмотрел на них генерал,- моряки народ горячий, и они очень не любят, когда вокруг них начинают виться незнакомцы и что-нибудь вынюхивать. Половина моряков здесь - бывшие пираты или контрабандисты, разница небольшая. В силу этого они чрезвычайно скрытны.
- Мы постараемся быть осторожны,- весело заметил Мугра,- уж кому, как не мне, знать, как разговаривать с просоленными морем бродягами.
Лашан остановил Волка и произнес:
- Да, мой генерал, мы будем осторожны. Но у нас небогатый выбор. Нам нужны эти сведения. Расскажите лучше, как обстоят дела вдоль побережья?
- На западе все спокойно, как всегда,- тут же начал генерал,- Западное побережье непригодно для судов - слишком быстрые течения, множество рифов у берега. Да и берег… До самых западных болот нет ни одного хорошего места, где мог бы пристать корабль. Скалы, камни... Весь берег изрезан так, что ни один лоцман в здравом уме не будет даже пытаться к нему подойти. Я отправляю туда небольшие патрули, неглубоко, миль на двадцать вдоль побережья. Но там даже разбойников не встретишь. Рыбаков тоже. У берега почти пусто, большинство селится севернее, где начинаются владения Умут.
- Много шаек развелось выше по течению Страты,- сделав паузу, продолжил генерал.- Мои дальние патрули Доходят до самого Невода. Я трижды за лето посылаю туда полсотни конников. Последний патруль даже иногда зимует прямо в Неводе и отправляется обратно только в следующем сезоне. Но разбойники предпочитают прятаться, нам редко удается выманить их на открытые столкновения. Они шастают вдоль берегов Страты, выжидают и нападают только на слабые караваны. Иногда обстреливают даже сильные караваны в тех местах, где берега реки сходятся. В общем, спокойным судоходством на Страте и не пахнет. Я могу держать под контролем несколько десятков миль от города, не больше. Патрули проходят там ежедневно, и близко к Клеверу разбойники не суются. Если купцам удается достичь этих мест, то они считают себя в безопасности.
- Восток? - полувопросительно произнес Лашан.
- Да, восток. Восток - это моя головная боль. На восточном побережье идет война, уважаемые. По моим меркам, иначе это назвать нельзя. Гарнизон контролирует только ближайшие десять миль вдоль берега. Дальше я отправляю конников только сотнями, и очень редко. Раньше на пути моих патрулей, миль пятьдесят вдаль берега, было десяток рыбацких деревушек. Они отправляли вяленую рыбу даже в столицу, купцы охотно ее скупали, чтобы не возвращаться обратно пустыми. Сейчас там нет ни одной. Последняя рыбацкая деревня сохранилась в девяти милях от Клевера, и то только потому, что в ней постоянно находится полсотни моих мечников. Я держу там маленький гарнизон, построил бревенчатую заставу. В этом сезоне ее атаковали уже дважды. Пока мы успевали прислать помощь из города, но вечно это не продлится. Рыбаки из остальных деревень либо мертвы, либо перебрались ближе к городу, под защиту гарнизона, либо исчезли бесследно.
- Если патруль уходит дальше этой деревни,- продолжил генерал,- то ему не миновать столкновений. У меня возникает ощущение, что там собрался сброд со всего королевства. Сошедшие на берег пираты, безработные наемники, воры, убийцы. У меня нет никаких вестей от двух патрулей, которые я послал вдоль берега этим летом. Хотя первый из них давно должен был вернуться. Но я не могу отправлять людей в неизвестность и дальше.
Генерал побарабанил пальцами по столу.
- Вот так,- вздохнул он.- У меня здесь сильный гарнизон, но и его недостаточно, чтобы держать под контролем все побережье. Менкер находится севернее от берега, границы владений эрла Сладжа не доходят до побережья миль пятьдесят. Ближе к морю сейчас - зона полного безвластия, где правят преступники. А что творится ближе к Бухте Туманов, я боюсь даже представить. Королю давно пора...
Генерал прервал себя:
- Впрочем, не мне судить, что должен и что не должен делать король. Так вы действительно хотите лично походить по портовым кабакам? Может, мне стоит послать с вами стражу? Несколько десятков мечей охладили бы головы любого забияки.
- Спасибо, уважаемый Ракан,- Лашан начал подниматься с места, видя, что аудиенция закончена,- но мы не хотели бы привлекать к себе внимание раньше времени. Мы остановимся в какой-нибудь гостинице недалеко от казарм. Пожалуйста, дайте нам знать, если сумеете что-нибудь выяснить.
- Конечно,- кивнул начальник гарнизона.- Начните с кабачков у самого порта. Конечно, в них легко получить нож под ребро, но если где и есть сведения о вашем убийце, то их следует искать именно там.
Очертания маленького черного орла становились с каждой минутой все явственней. Фантом изредка морщился от боли, когда маг вонзал иглу слишком глубоко в тыльную сторону ладони.
- Где ты научился так здорово рисовать? - прошептал Мугра, неотрывно наблюдающий за работой мага.
- Рисовать я не умею,- буркнул Виктор,- совсем не умею. Меня ведет ритуал. Я только втыкаю иголку туда, куда требуется. Не мешай.
Рисунок был почти завершен. Черный орел, гордо раскинувший крылья на руке Фантома, чуть ли не начинал махать крыльями, если рейнджер хоть немного двигал пальцами. Настолько живым он казался.
- Значит, птица,-задумчиво произнес Даниэль, - странный у меня будет тотем.
- Хороший выбор для рейнджера. Сможет летать высоко и осматривать за тебя окрестности,- тихо шепнул маг и, отвлекшись, ткнул иголкой слишком сильно.
Рейнджер зашипел, но его рука тем не менее осталась лежать неподвижной на столе.
- Пробовать будем? - как обычно, поинтересовался Мугра.
- Думаю, не стоит,- ответил за мага Фантом.- Как действует тотем, мы знаем и так. Орел не успеет даже подняться на хорошую высоту, если вызвать его прямо сейчас. И потом, зачем нам орел в городе, в этой тесной комнате?

Предыдущая страница 6 Следующая страница


7 Эдуард Катлас

Гедон подтянул поближе свой арбалет, не вытаскивая его из-под стола. Мугра пытался в чем-то убедить бармена, но тот только яростно спорил, брызжа слюной и привлекая все больше внимания посетителей.
- Тот еще сброд,- произнес Гедон, оглядываясь по сторонам.- Боюсь даже подумать, кто бродит по восточному побережью, если они вызывают беспокойство у генерала. А эти...- продолжил Гедон свою мысль, глазами показав на местную публику,- не вызывают.
Все были вооружены. В каждом столе торчало по несколько тяжелых ножей, ясно давая понять, что произойдет с сумасшедшим, осмелившимся помешать развлечению разношерстных компаний. Кое-где виднелись взведенные арбалеты - их даже не пытались скрывать. Любой, кто выходил за дверь, чтобы облегчиться после огромного количества выпитого пива, вооружался так, как будто готовился к сражению. И эти предосторожности не были излишними. За те полчаса, которые отряд просидел в этой клоаке, вспыхнуло две драки, только чудом не завершившиеся чьими-то смертями. После одной из них бармену пришлось выпроваживать компанию с двумя тяжелоранеными матросами.
- Ты не дергайся,- неожиданно шепнул Ким,- я прикрою Волка сам. Если мы ввяжемся здесь в крупную драку, то нам придется заколоть здесь всех, чтобы успокоить. Тебя никто и слушать не станет. Это не те люди, которые чего-либо боятся. У них у каждого шрамов больше, чем у меня ножей.
Ким приподнялся, взял пустую кружку и медленной, будто гуляющей походкой двинулся в сторону Мугры.
- Куда это он? - тревожно спросил Брентон.- Не боятся они ничего, ха. Даже я много чего боюсь.
- Так то ты, а то они,- глубокомысленно заметил Шатун, вытягивая из ножен длинный нож и поигрывая им левой рукой.- Ким, конечно, прав...
Шатун жестом остановил готового ответить Гнома.
- Но приготовьтесь. Может, нам придется положить здесь всех, если что пойдет не так. Вик, ты там давай, устрой им что-нибудь для начала, а то начнется давка, в ней с вашими мечами много не навоюешь.
Виктор кивнул. Заклинание ослепления уже давно готово было сорваться у него с языка.
Маршрут Кима стал понятен, когда он почти подошел к Мугре, лишь на шаг отставая от громилы, который направлялся в ту же сторону.
- Ты чего моего друга беспоко...- Моряк остановил фразу прямо на середине, почувствовав острие ножа Кима у своего бока.
- Будешь вякать,- прошипел Ким, сбросив кружку на стойку и дружески приобняв его за плечи,- тут и останешься.
В подтверждение своих слов Молния надавил на нож чуть сильнее. Только тонкая кожаная куртка, надетая на моряка, не давала спиногрызу проколоть кожу. Но даже в таком состоянии прижатый нож начинал приносить ощутимое беспокойство.
- Хозяин! - весело выкрикнул Ким.- Кружку пива моему другу! Я плачу.
«Друг» молча взял кружку и выдул ее одним залпом.
- Так чего? Пошел я, что ль?
- Давай,- милостиво разрешил Ким, отстраняя нож,- если что, подходи, мы тебе еще нальем.
Громила махнул своим друзьям, уже начинавшим вставать из-за стола.
- Свои парни,- успокоил он приятелей,- понимают, как у нас дела делаются. И уважают настоящих моряков.
Под настоящим моряком громила явно имел в виду себя. Ким слегка приподнял плечи, ошарашенный подобной оценкой своих действий. Как только моряк отошел, он, сверкнув глазами, наклонился к бармену.
- Ты, дохлая кляча, если не хочешь, чтобы из твоего кабака этим вечером выносили горы трупов и остатки мебели, то быстро расскажешь нам все, что мы хотим. Понял?
Гонор кабатчика, надеявшегося в случае чего получить помощь от резвых посетителей, резко пошел на убыль. Потеряв моральную поддержку, он мелко закивал и начал говорить.
- Я узнал не больше, чем вы.- Генерал качнул головой, развеивая надежды отряда.- Такой человек был в городе. Ради чего, никто не знает, но лучшее предположение, которое можно сделать,- он искал наемных убийц. Был в самом начале лета и ушел на север. Хотя тут уверенности нет, я больше полагаюсь на то, что вы рассказали. Если в середине лета его видели в провинции Заквиэль, значит, он ушел на север или северо-восток. Еще моим слухачам удалось узнать, что пришел он с востока. Что неудивительно.
- С побережья? - спросил Мугра.
- Да, с побережья. Я посылал гонца. Этого белобрысого видели в той деревне, где стоит моя застава. Там мало появляется новых лиц, так что его запомнили. Он рассказал старую сказку, что бежит от рук бандитов, что рыбак и его деревня сожжена. Они слышали много таких историй, так что никто не обращает на них внимания. Хотя местные в один голос говорят, что рыбаком он назвался зря. Но вел он себя тихо и на следующий день ушел в Клевер, так что никто не стал ловить его на лжи. У каждого могут быть свои тайны.
- Значит, нам придется идти на восток. Надо послать нового сокола в столицу, чтобы сообщить принцу о последних новостях.- Лашан передернул плечами, как будто от мысли о том, что ему вновь придется бегать по лесам.
- Вы знаете, сколько трудов стоит содержать каждую птицу? - начал было генерал, но потом махнул рукой.- Завтра пошлем. На днях я собирался отправить последний патруль вдоль побережья. У них задание пройти хотя бы миль тридцать и попробовать отыскать следы предыдущих отрядов. Сначала пойдете с ними, а дальше уж как получится.
- Договорились,- кивнул Лашан.- Спасибо вам, генерал. Вы нам очень помогли.
- Я служу в Клевере больше десяти лет. - Сержант Арук, ведущий сотню, считал своим долгом развлекать присоединившихся к патрулю легендарных воинов. Хотя начал он с того, что долго выпытывал подробности прошлогодней кампании. Уточнял всевозможные мелочи, вплоть до количества луков, у которых порвалась тетива.
Друзья отвечали не то чтобы неохотно, но их явно смущала роль героев королевства, поэтому после короткого привала сержант начал рассказывать о себе:
- И могу вам сказать, что десять лет назад здесь была тишь да гладь. Нет, работы мечам хватало всегда, но все же можно было спокойно путешествовать по побережью. Купцы сами ездили по рыбацким деревням, покупая обработанную рыбу. Порт Клевера был забит шхунами заморских торговцев. Да и у наших было кораблей не в пример больше, не то что сейчас.
Сержант вздохнул и после минутной паузы продолжил:
- Все наши беды начались года через три после начала моей службы. Тогда пираты неожиданно напали на порт в Бухте Туманов и сожгли его дотла. Но мы узнали об этом только в следующем сезоне, когда туда отправился патруль. Тогда вдоль моря шла неплохая дорога, и по ней от Клевера до бухты можно было добраться за месяц с небольшим. Имея хорошую лошадь, конечно,- уточнил сержант.
- Как пиратам удалось овладеть Бухтой Туманов? Говорят, в ней стоял сильный гарнизон,- произнес молчавший до этого Лашан.
- Никто не знает,- ответил за Лашана Мугра.- Я был там. Гарнизон был не то чтобы большой, но больше пяти сотен мечей набиралось.
- Был? - Друзья в изумлении посмотрели на Волка.- Когда?
- Я тоже начинал службу в то время, совсем мальчишкой. Мне тогда не было и пятнадцати, еще меньше, чем сейчас Киму. Я провел в крепости Бухты Туманов первые два года службы. Потом ушел с дальним патрулем на север, по тракту в сторону Ледера. Мы поздно вышли, и первый снег застал нас в пути на север. Перезимовали в Ледере, а следующей весной отправились обратно
Мугра замолчал. Молчал он долго, пока не выдержавший Брентон не поторопил его:
- И? Что вы нашли?
- Ничего. Мы не нашли никого живого. Даже трупов не было, их, наверное, сбросили в море. Только разрушенная крепость, разрушенный порт. И ни одной живой души на мили, в округе.
- Да,- подтвердил сержант,- выглядит как моряцкая байка, но так оно и было. Если бы король тогда заново отстроил крепость, может быть, наша теперешняя жизнь текла бы по-другому. Дорога постепенно зарастает, прибрежные леса наводнили бандиты. Несколько лет никто не посещал Бухту Туманов. Чтобы до нее добраться, теперь нужна целая армия, а не жалкая сотня в моем патруле.
Сержант отвлекся, глядя вперед.
- Через час-другой мы прибудем на место,- сообщил он после осмотра местности. И вновь вернулся к старой теме: - В прошлом году мой патруль напоролся на засаду. Треть погибла, прежде чем мы сумели отбиться. Разбойники обнаглели до того, что нападают на конные патрули. Полторы дюжины молодых мечей закончили свой поход в двух десятках миль отсюда. С тех пор генерал посылает дальше заставы только сотни, как сейчас.
- Говорят, что от предыдущих двух патрулей так и нет никаких вестей?.. - полувопросительно произнес Мугра.
Сержант промолчал. Так и не ответив, он заговорил о другом:
- Когда был жив старый эрл вон Менкер, он иногда посылал своих ребят на юг и помогал держать разбойников в узде. Но у него тоже было только полсотни бойцов, он едва успевал прикрывать свои деревни от излишне обнаглевших бандитов. О его сыне я пока ничего не слышал, но в последнюю пару лет дела пошли совсем плохо.
- Сладж Лотан обещает, что расправится с пиратами на побережье уже этим летом, - успокаивающе произнес Лашан,- он собрал три сотни мечей и намеревается серьезно остудить пыл бандитов.
- Дай Локо ему удачи,- тихо сказал сержант,- только что-то не верится мне, что с тремя сотнями воинов он сумеет изменить ситуацию. Разбойники не идут на открытый бой и всегда нападают исподтишка. И их много, значительно больше трех сотен. Хотя никто их и не считал, я бы сказал, что на побережье разгуливают несколько тысяч в разрозненных бандах. Еще несколько лет, и один достаточно хитрый вожак, который сумеет объединить их всех под единым флагом... Если все пойдет так же, как идет и сейчас, то скоро они могут настолько обнаглеть, что подступят к стенам Клевера.
К деревне они подошли ближе к вечеру, на закате. Опытный сержант точно рассчитал скорость передвижения отряда. Они вовремя вышли из крепости, скакали с необходимой скоростью, даже дневной привал был спланирован сержантом так, чтобы их переход занял ровно один день.
Поселение встретило их настороженным молчанием и наглухо закрытыми воротами заставы. Только когда отряд полностью вывалился из-за ограничивающей обзор скалы и на пике одного из кавалеристов блеснул королевский флажок, ворота начали открываться.
Деревня была довольно большая. Самая большая из тех, что они увидели за день. Почти пять десятков рыбацких хижин, из которых тут же начали выбегать дети рыбаков, сопровождаемые прикрикивающими на них матерями и самими рыбаками, пытающимися соблюсти приличия и выходящими степенно.
Встречать их вышли почти все. Было видно, что патрулю здесь рады. Королевские кавалеристы оставались единственной защитой рыбаков от насилия, идущего с востока.
- Как здесь у вас? - спросил спешивающийся Арук подошедшего воина, видимо, командующего крошечным гарнизоном.
- Да вроде тихо,- пожал плечами воин,- этим летом вообще не нападали ни разу. И разбойники поблизости не шастают. Достаточно спокойно, не то что в прошлом сезоне.
- Слышно что-нибудь с востока?
Воин сразу понял, о чем его спрашивают.
- Нет, патрули до сих пор не вернулись. Никаких вестей, ни одного посыльного. Хотя второй патруль уже с неделю как должен был пройти обратно.
Воин обернулся и посмотрел на восток. Но так же, как и Арук, продолжать тему не стал, заговорив о другом:
- Несколько дней назад мы видели пиратскую шхуну на горизонте. Плыла на восток. Может, вы сумеете их перехватить, если они сглупили и бросили якорь у Клыка Нэла.
- До него два дневных перехода,- покачал головой патрульный.- Не думаю, что они стали бы задерживаться там так долго, даже если и решили причалить.
- Кто знает,- ответил стражник,- эти разбойники настолько обнаглели, что вполне могли решить отдохнуть прямо у нас под носом.
- Посмотрим. Мы привезли вам еды, наконечников для стрел и железо для кузницы. Генерал приказал, чтобы на обратном пути половина уходила с нами в Клевер, на зимовку. Две дюжины останутся здесь, на случай, если какая-нибудь банда набредет на деревню глубокой осенью.
Его собеседник кивнул:
- Как обычно. Так и сделаем. Ребятам даже жребий бросать не придется. Многие хотят остаться здесь, иначе им всю зиму придется разнимать пьяные драки в кабаках.
- Как ловля в этом сезоне? - обратился сержант к неторопливо подходящим рыбакам.
Старший степенно кивнул:
- Спасибо, Арук, хорошо. Морской Нэл не оставляет наши семьи без еды. Мы запасли много рыбы, ждем караван из Клевера со дня на день. Купцы обещали очень хорошие деньги за рыбу.
- Еще бы,- фыркнул сержант,- у них почти не осталось тех, у кого они могли бы ее купить.
- Дай посмотлеть секилу,- требовательно произнес малыш, проползший под ногами у родителей. Брентон очумело взглянул на мальчишку, не больше четырех лет от роду, и ответил:
- Откуда ты знаешь, что это секира? Может, это топор?
- Сам ты топол,- безапелляционно высказался малыш,- это секила, я знаю. Дай.
- Пусто,- сообщил дозорный, первым из отосланных вперед подскакавший к сержанту. Похоже, шхуна, о которой говорили на заставе, прошла мимо. Кострища есть, этим летом в бухте останавливались. Но, думаю, что это были наши патрули.
- Посмотрим,- нейтрально отозвался сержант,- пришпоривая лошадь.
Бухта действительно была пуста. Фантом, бродивший вместе с сержантом по месту, использованному кем-то под стоянку, вернулся к своим.
- Этим летом здесь стояли дважды. Дозорный был прав, это были патрули из Клевера, второй патруль жег костры прямо поверх старых кострищ. Судя по тому, что осталось, оба патруля дошли до Клыка благополучно, но обратно не возвращались. Это было давно, так что больше ничего не скажешь.
- Что говорит сержант? Идем дальше? - спросил Мугра.
- Сержант говорит,- послышался голос незаметно подошедшего Арука,- что мы заночуем здесь. Это самое безопасное место. Дальше дорога углубляется в лес, до следующей бухты, где могут причалить пираты, четыре десятка миль. Но дорога будет плохой, так что мы доберемся до нее дня через три-четыре, не раньше. Обычно патрули забираются глубже, но генерал приказал нам ограничиться Приютом - так называется следующая бухта. Постоим там денек, осмотримся в округе и пойдем обратно.
Движение патруля вновь застопорилось, и Даниэль вытянул шею, высматривая, что явилось этому причиной.
- Это третье поваленное дерево за сегодняшний день.- Сержант придержал лошадь, осторожно направляя ее в сторону, в обход огромного перегораживающего дорогу ствола.
- Я посмотрю.- Фантом спрыгнул, бросив уздечку Брентону, и направился в сторону того места, где раньше рос этот гигант.
- Вроде сильных бурь не было в последнее время,- глубокомысленно заметил Арук,- похоже, что кто-то сознательно портит дорогу, чтобы ею перестали пользоваться окончательно. На обратном пути нам придется взяться за топоры, освободить проход от этих бревен. Иначе следующим летом тут будет вообще не пробраться.
- Рубили,- коротко бросил Даниэль, возвращаясь,- Слегка замазали место сруба землей, но все равно видно, что дерево специально повалили. Недавно, не больше недели назад. Судя по следам, предыдущие патрули прошли здесь по еще свободной дороге.
- Дозорные давно не возвращаются,- нейтрально заметил Гедон,- надо бы пошевеливаться.
- Нужен хоть один живой,- добавил Ким,- нам необходима информация.
Тела шести отправленных вперед дозорных, нашпигованные стрелами, они обнаружили в полумиле.
- Много,- прошипел сержант, спрыгивая с коня. Фантом последовал за ним, тут же исчезая в лесу и осматривая землю под ногами.
- Хватило одного залпа,- согласился Ким,- смотрите, по две-три стрелы в каждом, у этого целых пять. Несколько десятков лучников, не меньше.
- Их уже нет,- произнес Фантом, выходя из леса.- Ушли сразу, как только дозор попал в их ловушку. Человек двадцать, пешком. Забрали трех живых лошадей и скрылись.
- Надо догнать.- Лашан стиснул рукоять меча так, что костяшки его пальцев побелели.
Сержант покачал головой.
- По лесу? Они нас могут водить по нему часами, пока не выберут время для новой засады. Тем более что придется разделяться и бросать лошадей прямо здесь с охраной. По лесу верхом не пройдешь.
Лашан снял руку с меча и оглядел своих друзей.
- Мы пойдем. Сами. Нагоним вас у Приюта, дожидайтесь нас там.
- Их вдвое больше, чем вас,- неодобрительно заметил сержант,- и они знают эти места, а вы - нет.
- Арук, вспомни, кто мы. Нам не привыкать.- С этими словами Лашан спрыгнул с лошади.
- Мы отстаем на полчаса,- деловито говорил Фантом, пока остальные передавали лошадей и снимали притороченное снаряжение.- Они наверняка торопятся поскорее уйти, возможно также, что устроят ловушку по пути. Идти придется осторожно, но все равно к вечеру мы должны их нагнать.
Неслышные тени скользили по лесу, над которым сгущались сумерки. Приморский лес был редким и светлым, поэтому видно в нем было далеко, окрестности просматривались на несколько сотен шагов. Этот лес сильно отличался от глухих чащоб запада. В нем преобладали высокие корабельные сосны, лишь изредка вытесняемые светлыми зарослями березняка или темными пятнами елей.
Лашан вспоминал своих учителей. Начиная с первого, отставного сержанта, осевшего в деревне, где родился мечник. В крошечной деревушке в окрестностях Пиларта, одной из тех, в которых любили селиться отставные военные, желающие провести остаток дней в тишине и покое.
Старый сержант несколько лет ходил вокруг матери мальчишки, овдовевшей вскоре после его рождения. Он и вложил в руки Лашана, которому тогда не исполнилось еще и дюжины лет, деревянный меч. Показал первые приемы. Показал, как держать оружие. Но главное, что сделал немолодой сержант,- это научил Лашана держать дистанцию. Научил чувствовать, на каком расстоянии нужно удерживать противника. Как разрывать расстояние до соперника, уходя назад или в сторону, чтобы любая опасная атака пропала бесполезно. Научил неожиданно выходить вперед именно в тот момент, когда аналогичный финт не сможет сделать противник. Научил видеть, на какую ногу оперся соперник, с тем, чтобы связывать его движения и нападать именно тогда, когда он не сможет отступить. Научил видеть, какое движение сделает враг по тому, куда он переносит свой вес.
Большего он не успел. Все познания отставника в воинском искусстве не помогли ему справиться с бубонной чумой, охватившей половину королевства. Умерда мать, умер сержант, так и не успев добиться ее взаимности Из всей деревушки выжили лишь один сошедший с ума старик да мальчишка четырнадцати лет от роду.
Но заложенные в мальчишку знания не раз с тех пор спасали ему жизнь. Как и у многих других, у него было не так много путей для выбора. Либо начинать бродяжничать и воровать, либо записаться на службу. Для службы он был слишком мал, но его взяли. Взяли в гарнизон наполовину вымершего Пиларта, только отходящего от последствий чумы. Несколько лет помогал сначала конюхам, потом поварам. Время от времени ему даже позволяли потренироваться со старшими в искусстве владения мечом. Как только обнаружилось, что он, владеющий лишь несколькими базовыми приемами, тем не менее оказывается очень непростым соперником, его начали учить всерьез.
А через несколько лет половину гарнизона перебросили на восток, где он провел много лет в непрерывных стычках с кочевниками и ловле разбойников на дорогах. За эти годы Лашан конным и пешим прошел всю восточную границу, успев послужить в нескольких крепостях, пока его не отправили в столицу.
Лашан вспомнил и иных учителей, встретившихся ему на пути, и непроизвольно погладил амулет силы, висевший на шее. Учителей, которые умерли от его меча.
- Уходим левее,- негромко, но отчетливо произнес Фантом.
- Следы ведут прямо,- возразил идущий невдалеке от Лашана Ким.
Фантом остановился и подозвал друзей, указывая вперед.
- Смотрите, впереди холм, заросший кустарником. Холм невысокий, но зато заросли на нем значительно гуще. Теперь обратите внимание на то, что последние десять минут разбойники начали сильно забирать влево.
Они явно специально выходили к этому холму. Догадываетесь, зачем?
У:троить засаду,-буркнул Брентон.
Фантом кивнул:
- Думаю, они обогнули холм справа, обошли его кругом и теперь затаились где-нибудь впереди, у самого подножия холма. Затаились и ждут. Любой, кто пойдет прямо по их следам, окажется прямиком в ловушке. Прождут до ночи, если никто не появится, то отойдут на другую сторону холма и устроят ночевку.
- Не слишком ли все это сложно? - высказался Ким. - Зачем такая путаница, когда они могли просто уйти?
- Они могли просто не нападать на дозорных,- заметил Фантом.- По-любому, если даже я не прав и никакой засады впереди нет, то за холмом мы снова вернемся на их след. Не будем рисковать, пойдем левее. Тихо-тихо.
- Обмануть обманщиков...- ухмыльнулся Мугра,- это по мне.
Лашан остановился, заметив, как застыл на месте Фантом. После того как Даниэль неслышно прилег за деревом, весь отряд последовал его примеру.
Фантом вглядывался в заросли, растущие на холме, и практически не шевелился. В лесу становилось темнее с каждой минутой, и Лашан не понимал, что Фантом сможет разглядеть в призрачном свете уже зашедшего солнца. Только последние лучи, которые оно бросало на облака высоко в небе, слегка освещали окрестности.
«Обмануть обманщиков» было, конечно, правильной мыслью, однако Лашан склонен был считать, что сейчас их действия скорее напоминали другое - «перетерпеть терпеливых». Это была игра на то, у кого окажутся крепче нервы. Лашан был более чем уверен, что разбойники, если они действительно прятались в кустах, не догадываются об их присутствии и ждут появления патрульной сотни значительно правее. Однако и в отряде никто не мог с уверенностью сказать, что они не тратят времени даром, дожидаясь ошибки несуществующего врага, а разбойники сейчас не уходят спокойно дальше на север.
Эта игра была ему знакома. Такая же игра, только в значительно более быстром темпе, наблюдалась в любом поединке. Игра на терпение, игра, в которой проигрывает первый, кто не выдержит и сорвется, пытаясь рискованной атакой разом завершить бой. И такой риск очень редко оправдывал себя, особенно в том случае, когда противником выступал опытный воин.
Лашан заметил, как рейнджер слегка шевельнул головой, и прищурился. В неверном свете заката кусты на холме зашевелились, и из них начали один за другим выбираться люди. Лашан насчитал полторы дюжины, прежде чем увидел, как Фантом натягивает лук. Разбойники направлялись прямо в их сторону, обходя холм слева, чтобы, по всей видимости, вернуться на расположенную где-то с другой стороны холма стоянку.
Игра на терпение завершилась. Увертюра предстоящего боя закончилась в пользу отряда принца, разом давая огромное преимущество. Собственно говоря, бой был выигран, не начавшись. Так опытный боец видит сражение на несколько ударов вперед и предугадывает, иногда до того, как вынул меч из ножен, чем оно закончится.
Однако это было пока только видение, которое теперь предстояло превратить в свершившуюся реальность.
Последний бандит вышел из кустов, осторожничая и по-прежнему глядя на юго-восток, откуда шайка ожидала появления патруля. Он практически пятился в их сторону, поэтому стрела Фантома вонзилась ему в спину, навылет пробив легкие кожаные доспехи.
Гедон, оказавшийся на левом фланге, выстрелил вторым, опередив даже Кима. Не отрывая взгляда от ближайшего противника, в которого он целился, мечник аккуратно положил арбалет на землю и поднялся. Первым ударом отряд разом сравнял счет, теперь в живых оставалось только десять бандитов.
Гедон шагнул вперед, держа шест одной рукой вертикально у себя за спиной. Лезвие, оказавшееся сверху, на локоть выступало у него строго над головой, и в сумерках мечник был похож на ожившую статую Нес'Ариана.
Его противник выхватил слегка изогнутую катану, самую тяжелую, которую когда-либо видел мечник. Обычно такие катаны не пользовались популярностью в прибрежных землях. И моряки, и стража, и разбойники предпочитали более легкие варианты этого оружия. Бандит молча бросился вперед. Для группы обычных грабителей эти слишком быстро оправились от шока неожиданного нападения.
Гедон вытянул руку, держащую шест мечника, вправо, продолжая держать оружие вертикально, при этом тыльная сторона его сжатой ладони была направлена на врага. Разбойник остановился в паре шагов от мечника, не решаясь атаковать с ходу и желая оценить возможности необычного оружия. Перед мечником стоял опытный воин, не поддавшийся на очевидную ловушку, коей являлась внешне не защищенная грудь Гедона.
Наконец бандит сделал первый осторожный выпад. Гедон отступил на шаг и встал в классическую стойку, теперь удерживая шест двумя руками. Катана была лишь немного короче лезвий шеста, и бой мог бы пойти на равных, если бы они столкнулись один на один. Но разбойника торопило разворачивающееся слева от него сражение. Его приятели падали один за другим, и он осознавал, что небольшое промедление оставит его одного против целого отряда, внезапно появившегося на их пути.
Бандит атаковал, проводя длинную связку, разом выдававшую в нем очень опытного бойца. Короткие, практически без замаха, рубящие и колющие удары были очень необычны для достаточно тяжелой катаны. Но только на первый взгляд. Этот стиль движений был крайне неэкономным - действовать катаной, используя только кистевые удары, долго невозможно. Но было понятно что это сражение и не будет долгим, поэтому подобная тактика оправдывала себя, особенно против тяжелого шеста. Гедон отступал шаг за шагом, с трудом успевая парировать и выжидая момент, когда можно будет контратаковать.
Момент вскоре настал. Бандит слишком сильно шагнул вперед и при ударе слегка провалился, ожидая встретить парирующее лезвие, но вместо этого встретив только пустоту. Гедон сначала отступил, избегая столкновения, а потом сделал два коротких шага вперед. С первым шагом он нанес колющий удар передним лезвием и, встретив шестом катану, запоздало вернувшуюся для блока, коротко отбросил ее в сторону. Пока противник восстанавливал равновесие, Гедон сделал второй шаг и обеими руками крутанул шест, находящийся совсем близко от противника. В действие вступило второе лезвие. Гедон отступил в сторону, стараясь не попасть под фонтан крови, хлещущий из перерубленной шеи врага. Голова разбойника глухо упала на труп. К облегчению мечника, лицом вниз.
- Это был последний,- послышался хмурый голос Брентона позади.- Конечно, очень эффектно, но у нас опять нет никого, с кем можно было бы побеседовать по душам.
- Надо было науськивать на них Вика, а не начинать с ходу рукопашную,- пожал плечами Гедон.
- Несколько должны охранять лагерь,- заметил отошедший в сторону Фантом, ногой упираясь в труп первого убитого и выдергивая свою стрелу.- Поспешим, они могли услышать шум боя.
- Двое,- шепнул Даниэль, глядя на крохотный костер, разожженный бандитами.
- Гном прав, оставьте их мне,- тихо ответил маг,- хватайте их сразу после того, как я их оглушу. Хватайте и вяжите, пока они будут соображать, что к чему.
Виктор ненадолго задумался, выбирая наиболее подходящее для данного случая заклинание. Потом незаметно кивнул сам себе и вышел из-за дерева, неслышно направляясь в сторону двух сидящих у костра фигур.
Его заметили только тогда, когда он почти дошел до костра. Первый бандит начал подниматься с места, подтягивая к себе короткий меч, валявшийся рядом. Маг поднял руки и произнес заклинание.
От костра вертикально вверх поднялся столб пепла и дыма, неожиданно разделился на два потока, резко сжался над головами бандитов. Два плотных сгустка воздуха, смешанного с пеплом, ударили по головам не ожидавших такого оборота людей.
Только что поднявшийся разбойник повалился обратно и упал прямо на костер. Раздался резкий :рик боли, и человек, на котором начала тлеть одежда, с воплями закатался по земле. Второй просто повалился на бок, судорожно тряся головой и хватаясь руками за уши.
Их связали мгновенно.
- Они скоро придут в себя, подумайте, как их разговорить,- хмуро бросил Виктор.
- Опять мой пыльный мешок? - хитро прищурился Брентон, намекая на только что исполненное заклинание.
- Ага,- беззаботно откликнулся маг,- только в новом варианте. Но принцип все тот же.
Тут же посерьезнев, он добавил:
- Имейте в виду, что у меня остался только шип, так что постарайтесь справиться сами.
Брентон уже хлестал по щекам первого разбойника. Как только его глаза начали смотреть осмысленно, Гном вплотную придвинулся к лицу, обезображенному кривым, плохо зажившим шрамом, и прошипел:
- Либо ты говоришь правду и остаешься жить, либо умираешь медленно и в мучениях.
- Конечно, я расскажу все, что знаю.- Бандит дернулся, пытаясь отдалиться от Брентона, у которого неожиданно проявились недюжинные актерские способности. Бешенство, которое он изобразил на своем лице, было легко спутать с настоящим.
- Тогда говори. Кто вас послал?
- Нам дали денег и сказали щипать любых, кто будет проходить по тракту.

Предыдущая страница 7 Следующая страница


Честь твоего врага 8

- Кто?
- Я не знаю имени. Слышал, что парня называли Скользким. Но договаривался атаман. - Разбойник посмотрел на юг, в ту сторону, где за холмом недавно произошла стычка. Неожиданно на его лице проявился короткий проблеск надежды, который он постарался тут же скрыть.
- И не надейся,- с угрозой в голосе произнес Брентон,- мы вырезали всех, кто устроил засаду по ту сторону холма. Сколько вас было?
- Два десятка,- не задумываясь, ответил разбойник.
- Значит, считай, что Локо обратил на вас свой взор, когда вы остались охранять стоянку. Потому что из двух десятков только вы остались живы. Где атаман договаривался со Скользким?
- Дальше по тракту на восток. Там маленькое поселение, которым владеет банда Лютика. Они там зимовали, потом остались на лето. Мы заходили к ним в начале лета, чтобы пропустить по кружке и продать... продать.
- Награбленное,- подсказал ему Гном.- Где это поселение, точнее?
- В паре десятков миль к востоку от Приюта. Потом милю на юг, в сторону моря. Этим летом они обосновались там прочно. Не знаю, откуда у Лютика деньги, но он собрал вокруг себя хорошую шайку и щедро сыплет денег всем, кто соглашается отправиться выполнять его поручения.
- Какие поручения?
- Я не знаю, но туда приходят многие, кто не прочь заработать лишний золотой на темных делишках. Мы сами узнали о поселении от таких же лихих, когда встретили их на побережье. Они сказали, что Лютик дает неплохо заработать, а времена сейчас трудные, и мы сразу снялись с места.
- О чем ты умолчал? Говори, если жизнь тебе дорога.
- Я все сказал, все, клянусь.- Бандит заелозил по земле, пытаясь высвободить руки.- Хоть Хугу спросите, он подтвердит.
Хуга только мычал, до сих пор не в силах прийти в себя. Брентон обернулся, посмотрел на второго бандита и вытащил нож.
- Даже не знаю, кого из вас прикончить. Тебя убить мне будет легче, ты хоть немного очистил свою совесть перед смертью.
- Я все скажу, вы только спрашивайте! - воскликнул разбойник.- Я отвечаю честно.
- Как с вами связываются? Как вы отчитываетесь в том, что натворили?
- Атаман сказал, что мы должны вернуться к заставе осенью, нам дадут еще денег и позволят провести там зиму, если захотим. Обещали даже найти к зиме девочек, чтобы нам было веселее.
- Сколько людей у Лютика?
- Когда мы были там поздней весной, в поселении было несколько сотен. Сейчас не знаю, люди постоянно приходят и уходят. В последнее время на востоке очень много лихих ребят. Да еще заморские пираты стали появляться.
- Заморские пираты? - подошел к допрашиваемому Мугра.- Откуда они?
- Никто не знает, но у них странный выговор. А если кто их спрашивает, они обычно отмалчиваются. Сами дел не делают, но и нам не мешают. Так что мы к ним стараемся не лезть. Тем более что их банды больше обычных.
- Кладем обоих на лошадей и уходим к Приюту. К утру будем там. Надеюсь, что сержант нас дождется.
Сержант отнесся к охране стоянки весьма серьезно. Первого дозорного Фантом обнаружил за несколько сотен шагов от бухты. Но у Даниэля не было ни сил, ни желания устраивать очередное представление, поэтому он просто подошел к воину и легонько толкнул его в плечо. Задремавший в лучах утреннего солнца стражник захлопал глазами.
- Это мог оказаться нож. Ты действительно разменяешь свою жизнь на несколько лишних минут сна? - Сказав это, Фантом молча двинулся дальше.
- Как дела, сержант? - спросил подошедший к проснувшемуся Аруку Лашан.- Видели пиратов?
Сержант покачал головой.
- Нет, они прошли мимо. Здесь были оба предыдущих патруля. Последний жег погребальный костер. Наверное, с десяток воинов не дошли до Приюта. Больше ничего, все тихо.
- Мы вам двух душегубов привезли. Вам придется доставить их к генералу. Пусть их подробно допросят и немедленно отправят птицу к принцу с новостями. Дальше по тракту разбойники поставили заслон в лесу. И их стало слишком много, чтобы смотреть на них сквозь пальцы. Доешьте и выступайте к Клеверу. Чем быстрее вы вернетесь, тем лучше.
- Может, нам стоит навестить бандитов в их логове?
- Судя по всему, их там несколько сотен. Вам не справиться с такой бандой. Нет, сержант, дальше мы пойдем одни.
- В одиночку вы не справитесь тем более.
- Не волнуйтесь, Арук. Мы что-нибудь придумаем. - Лашан вместе с остальными присел у костра и взялся за еду.
- Привал,- объявил Фантом, - место здесь хорошее, прикрытое со всех сторон. Передохнем и двинем дальше.
- Так какие у нас идеи? - поинтересовался Мугра.- Как обычно, постучимся в ворота, убьем несколько сотен разбойников и пойдем обратно? - В голосе Волка отчетливо слышался сарказм.
- А зачем убивать? - растягивая слова, медленно и с ленцой заявил Шатун.- Есть мысль получше.
- Какая? - Мугра недоверчиво посмотрел на Грега.
- Волк,- позвал его Виктор,- хватит болтать. Иди сюда, пришла твоя очередь.
- Очередь? - непонимающе переспросил мага Мугра.
- Тотем,-коротко ответил Виктор.-Какого волка предпочтешь, серого лесного или черного горного?
- А что, у нас на лицах написано, что мы в королевской армии? - продолжал убеждать Мугру Шатун.
- У некоторых - да.- Волк выразительно посмотрел на Лашана и вновь почесал тыльную сторону ладони.
- Прекрати чесаться,- строго сказал Виктор,- занесешь какую-нибудь заразу. Потерпи, скоро зуд пройдет.
- Лашан пройдет, только если будет помалкивать, - высказался Шатун.- Вообще, пусть лучше говорить буду я или Ким. Тогда нас ни в чем не заподозрят.
- Я не боюсь того, что нас в чем-нибудь заподозрят когда мы будем говорить. Я боюсь, что нам не дадут сказать ни слова. Прикончат, и дело с концом. Им-то что.
- Судя по тому, что мы узнали, они собирают все мечи в округе. Не думаю, что они просто расправятся с новым, только что появившимся отрядом, даже не поговорив.
- Мы рискуем,- начал сдаваться Волк.
- Не больше, чем обычно.- Грег понял, что этот спор он выиграл.- В крайнем случае поступим по-твоему.
- Это как?
- Убьем всех.
По дороге шли только Фантом и Грег. Остальные скользили чуть позади, не выходя из леса, но и не теряя товарищей из виду.
Неожиданно Фантом остановился, глядя вперед. На дороге рядом с ним тут же появился Лашан.
- Что? Я ничего не слышал.
- Ничего. Просто впереди прекрасное место для засады. Смотри.- Фантом указал вперед, туда, где дорога выходила к морю,- Справа крутой обрыв, слева скалы, и так на протяжении пары сотен шагов. Любой, кто проходит это место, оказывается в ловушке. Десяток лучников, спрятавшихся между камней, и деться будет просто некуда.
- Пойдем в обход?
- Да, - Фантом кивнул,- вы идите в обход, а мы пойдем по дороге. Мы же хотим с ними встретиться рано или поздно. Только позови Вика, пусть он нам поможет.
Лашан кивнул и снова исчез в лесу. Вскоре на дорогу Бышел Виктор.
- Ушли?
- Да, они посмотрят, есть ли засада на скалах, но не будут ничего делать, пока не возникнет прямой опасности.
- Хорошо,- кивнул Фантом,- слушай, сделай ветерок, а? Долго ты его продержишь?
- От стрел? - уточнил маг.
- Ага, точно, от стрел.
- Нам хватит. Только держитесь ко мне поближе и учтите - ветер будет дуть в лицо, так что, если полетят стрелы, бегите вперед.
- Как скажешь, ты волшебник,- пожал плечами Фантом.
- Говорить буду я,- хмуро произнес Грег,- поверьте мне, у меня это выйдет лучше.
- Мы тебе верим,- Фантом вновь зашагал вперед, навстречу легкому ветру,- только я думаю, что здесь никого нет. Я бы почувствовал.
- Зачем же тогда такие предосторожности?
- И я могу ошибаться.
- Никого,- объявил спустившийся со скал Ким,- но засаду здесь действительно устраивали, и не раз. Мы нашли несколько мест, где прятались лучники. Камни передвинуты, оставлены всякие мелочи. Лашан даже нашел сломанную стрелу и порванную тетиву. Они не очень заботились о том, чтобы скрыть свои следы.
- Да, не очень,- подтвердил Фантом, выискивая следы на каменистой дороге, лишь кое-где заросшей травой. - Могу сказать, что они поймали здесь по крайней один из патрулей. Тела, наверное, сбросили в море. Но кое-что упустили.
Фантом указал не несколько высохших на солнце бурых пятен, расплывшихся на камнях.
- Кровь? - спросил Шатун.
- Скорее всего.- Фантом двинулся дальше и подобрал обломок ножа, потом запутавшееся в невысокой траве оперение стрелы. Подойдя к обрыву, он наклонился и посмотрел вниз.
- Что-нибудь видно? - поинтересовался Шатун, побаивающийся подходить так близко к обрыву.
- Нет, ничего. Если там и были тела воинов из Клевера, их давно унесло море.
- Но почему засады нет сейчас? - спросил спустившийся вслед за Кимом Лашан. Они же не могли знать, что третий патруль развернется у Приюта.
- Они могли вообще не знать, что будет третий патруль. Или в Клевере у них есть осведомители, весьма хорошие. Или они просто решили сделать перерыв. Мы этого не узнаем, пока не спросим их самих.
- Тогда идем дальше,- подытожил Лашан.
- Да, здесь нам больше делать нечего,- согласился Фантом.- Вику скажите, чтобы посох где-нибудь в лесу припрятал и место запомнил. Мы и так на разбойников едва похожи. А разбойники с магом в шайке - это дело вообще неслыханное.
Дорога петляла, огибая одиночные скалы. Берег вновь остался правее, и дорога опять шла между деревьев. Фантом и Шатун достаточно спокойно шли вперед, лишь иногда обмениваясь репликами и стараясь не оглядываться на своих скрывающихся в лесу товарищей.
- Не расчесывай,- вновь одернул Грега рейнджер, - Виктор же сказал, что нужно терпеть.
Шатун отдернул руку от шеи, где под левым ухом красовалась его новая татуировка - вставший на дыбы черный медведь.
- Хотелось бы мне посмотреть на свой тотем вживую,- пробормотал Шатун,- настоящие медведи выше людей, если встают на задние лапы. Или мой медведь будет меньше? Он же вроде как магический.
- До этого все звери получались у Виктора в натуральную величину,- заметил Фантом.
- Но пока мы видели только волка и мышь.- Шатун вглядывался вперед, где дорога, изгибаясь, плавно уходила влево. Чем ближе они подходили, тем заметней становился завал из деревьев, перегораживающий их путь.
- На этот раз тебе удастся поговорить,- шепнул Фантом.- Будь наготове, они вот-вот нас заметят. Придется обходиться без прикрытия мага.
Шатун лишь чуть-чуть дернул подбородком в знак согласия и поудобнее перехватил молот, забросив его на плечо.
Они остановились за несколько шагов до поворота, осматривая заваленную бревнами дорогу.
- Знатно поработали,- тихо отметил Фантом,- любому коннику пришлось бы здесь остановиться и искать объезд.
- Эй,- не слушая его, крикнул Грег,- эй, там, в лесу! Смотрите, не пульните в нас по глупости. А то подойду и отобью чего-нибудь.
Грег сбросил с плеча молот и угрожающе им потряс в сторону леса. Наклонившись к Фантому, он шепнул ему на ухо:
- Как думаешь, наши готовы?
Фантом коротко кивнул, оглядывая близлежащие деревья.
- А кто такие будете? - неожиданно послышался голос из глубины леса.
- Да говорят, тут можно деньгами поживиться за непыльную работенку,- ответил невидимому собеседнику Шатун.- Вот и решили проверить, что да как.
- А если мы вас двоих сейчас положим и поживимся лучше в ваших карманах? - усмехнулся голос из леса.- Как тебе такой оборот?
- Да как тебе сказать,- начал тянуть время Шатун, - можно, конечно, и так. Да только загвоздка одна...
Из леса послышалась возня и вскоре, подгоняемые остальной частью отряда, на дорогу вывалились полдюжины разбойников.
- Загвоздка, говорю,- повторил Шатун в лицо тому, что надсмехался над ним из леса. После этого он обернулся к состроившему угрожающее лицо Лашану и спросил: - Слышь, Лашан, а может, кончим их здесь? Наверняка у них тоже денежки имеются. Зачем нам лишняя морока?
Бандит тут же кинулся оправдываться:
- Да мы только шутковали, чего вы? Все же свои люди, а монет у нас все равно нет, зачем они нам в лесу? Вы к Лютику идите, он лихих собирает и платит всем хорошо. Мы за это лето по два десятка золотых загребли.
- Куда идти? - подошел поближе к говорившему Лашан.
- Я же сказал, к Лютику. Сходите сейчас с дороги и к побережью милю пройдете. Там наша берлога. Лютик вас встретит, напоит-накормит, да и дело предложит. Прибыльное дело, я вам обещаю.
- И сколько у Лютика людей? - насмешливо откликнулся Шатун.- А то, может, мы сами ему чего предложим?
- Вы того...- забеспокоился разбойник,- вы с Лютиком поосторожнее. Он вас всех уделает, если что. Да и мечей он набрал немало. Сейчас в поселке сотни три наберется, а к осени и другие подойдут. Многие сейчас на севере гуляют. Вы сами-то откуда?
- На западе мы промышляли,- ответил Ким,- иногда в Умут заглядывали, а так все больше ближе к границе. Но там поживы никакой. С крестьянской телеги много не снимешь. Как прослышали, что здесь хорошие деньги можно сделать, так и двинулись.
- Как сюда добирались?
- В Неводе были, там нам и шепнули, что к чему. Потом по реке до Клевера, ну и сюда,- невозмутимо соврал Ким.
- По дороге встречали кого? - вопросы явно задавались с целью уличить незнакомцев во лжи.
- Патруль туда и обратно проскочил. Конный, обратно уже меньше. Но мы их вовремя заметили, в лес отошли.- Пока Молния отвечал достаточно складно.
- Насколько меньше?
- Не считали мы,- пожал плечами Ким,- в лесу прятались, я же говорю. Может, дюжину на тракте оставили, может, и больше.
- А наши вас встретили?
- Так я же вам говорю,- начал изображать раздражение Ким,- патруль по дороге проходил. Наверное, ваши там рядом с трактом и валялись. Два десятка, стражники их в рядок положили да прикопали слегка.
- Всех?
- Всех не всех, это вам лучше знать. Лежало десятка два. И хватит с вопросами, а то ведь у Шатуна норов тяжелый, может тебе башку проломить. Не любит он любопытных.
- Ладно, ладно,- миролюбиво поднял руки разбойник.- Меня Шустрым кличут. Вижу, вы ребята свои, просто одежка на вас больно складная для тех, кто на дорогах промышляет.
- Это как промышлять,- многозначительно заметил Шатун.- Ладно, хватит болтать, пойдем мы.
- Мы с вами,- тут же сказал Шустрый.- Раз патруль обратно развернулся да дорога пустая, то больше нам тут делать нечего. Вряд ли кто по осени здесь пойдет. А в лагере хоть выпивка есть.
- Только не болтайте много,- предупредил Шатун новых попутчиков,- не люблю.
Несколько дюжин наведенных на друзей луков заставили каждого из них усомниться в правильности того Рискованного шага, на который они решились.
Вперед вышел высокий разбойник в пышных шелковых одеждах, выглядевших по крайней мере нелепо в глухом лесу вдали от человеческих поселений.
- Шпионы прибыли? - почти дружелюбно спросил он. Нетрудно было догадаться, что это и был местный заводила.
- Вот и я говорю, одежка больно ладная, да и оружие тоже не для лихих,- тут же поддакнул Шустрый, на всякий случай спрятавшись за спиной атамана.- И наглые донельзя. Мы их специально к тебе привели, чтобы ты уж разобрался.
- Сам ты шпион,- лениво заметил Шатун,- будь мы стражниками, то положили бы твоих людей на дороге, да и пришли бы сюда с несколькими сотнями. Люди нам шепнули, что монет можно заработать, вот мы и пришли.
- Какие люди, кто конкретно?
- Да знаешь, в таких делах обычно как-то без имен обходится.- Шатун начал откровенно блефовать.- В Неводе наемнички нам шепнули, а откуда уж они слышали, это у них надо спрашивать.
Лютик явно колебался, не желая доверять совершенно незнакомому отряду, выглядевшему слишком хорошо вооруженным для простых разбойников.
- Под замок вас, что ли, посадить,- размышлял он вслух,- или сразу прибить, чтобы потом не жалеть.
Совершенно неожиданно со стороны разбойников, стоявших в отдалении, послышался выкрик:
- Шатун, ты что ли? Мужики, это же Шатун, башер известный. Мы с ним еще в столице купцов щипали. Ты когда это дубину на кувалду променял?
- Да пришлось,- притворно вздохнул Шатун.- Здорово, Кривой. Гляжу, что красивее ты за это время не стал.
- Ты его знаешь? - обернулся атаман к разбойнику.- Ничего не путаешь?
- Да я что, слепой, что ли? Шатун это, говорю. Под Дядюшкой ходил.
- Так бы сразу и говорили.- Лютик сделал знак, и направленные на них луки опустились.- За деньгами, значит, пришли?
- Надеюсь, не зря? - ответил вопросом Грег.
- Ну пойдем, потолкуем,- кивнул атаман,- может, и найдется для вас работенка.
- В Заквиэле бывали? - с ходу спросил Лютик, как только осушил первую кружку.
- Мы вообще западнее промышляли.- Шатун выстроил стройную легенду, от которой не отступал.- Так что не все. Я бывал, может, и кто другой...
Шатун изобразил неуверенный вид и обернулся на товарищей.
- Мы вместе только третий сезон,- объяснил он свою показную нерешительность.- Кто где был, что делал, умные обычно помалкивают. Себе дороже.
- Вот туда и пойдете.- Атаман схватился за вторую кружку.- По пять золотых каждому сейчас и по десять сверху, когда вернетесь. Дойдете до Заквиэля, пошумите, купцов пощипайте, вассалам баронов глотки порежьте, если складется. Все, что сами напромышляете, вашим и останется. А я к тому еще полторы сотни золотых на всех добавлю. Выгодное дельце.
- Чего-то я не пойму,- изображая глубокие размышления, протянул Шатун,- а твой-то какой интерес?
- А тебе и не надо понимать,- лениво ответил Лютик.- Твое дело - глоток побольше порезать и пошуметь посильнее.
Атаман наклонился вперед и, красуясь перед самим собой, произнес:
- Хватит всяким баронам кровь у простого люда пить. По весне подгребайте ко мне поближе, сами дворянами станете, если поведете себя по-умному. Мне хорошие бойцы понадобятся. Понятно? - Лютик обвел «разбойников» грозным взглядом.
- Понятно,- кивнул Шатун.- Только того, давай-ка десять золотых сейчас, и по весне десять. А то как-то опасно в тех местах лихими делами заниматься, да еще и с баронами связываться. У них, знаешь, тоже мечи есть.
- Можно и по десять,- милостиво кивнул атаман. Он явно чувствовал себя уже чуть ли не эрлом и пытался изображать из себя дворянина.- Завтра все обсудим, да и пойдете, а то время к осени идет. А пока будьте моими гостями, ешьте, пейте, я угощаю.
Отряд изображал загул, постоянно требуя нового пива, разговаривая на повышенных тонах и гогоча по каждому ерундовому поводу. То один, то другой из них время от времени улучал момент, чтобы сделать круг по помещению, якобы познакомиться с новыми друзьями. Они по кусочкам собирали нужные им сведения, а заодно расплескивали большую часть только что налитого пива.
- Скользкого здесь нет,- тихо шепнул Ким.- Как я понял, он недавно ушел, куда-то дальше на восток. Судя по всему, имени нанимателя здесь никто не знает, даже Лютик. Только бычится и пыль пускает, но все деньги и приказы через Скользкого шли. Атаман так, людей набирает да шумит. Тут половина его в грош не ставит.
- Давно ушел? - тихо спросил в ответ Лашан.

Предыдущая страница 8 Следующая страница


9 Эдуард Катлас

- Давно, похоже,- кивнул Ким,- неделю, может, и того больше. Боюсь, опять его упустили.
- Эй, Шатун! - окликнул Грега его старый знакомый.- Пойдем потолкуем, дело есть.
- Какое дело? - недоуменно спросил Грег.- Ты присаживайся, Кривой. Выпьем, поговорим, обо всех делах расскажешь.
- Да лучше наедине,- заупрямился разбойник.-
Пойдем, не пожалеешь.
- Пошли, раз так. Пива только возьму.
Они вышли под покрытое крохотными искорками звезд небо. Строения стояли в поселке очень кучно, почти впритык друг к другу. Никаких дворов, обычных для крестьянских деревень огородов на задах. Ничего, только голые, наспех поднятые одноэтажные избы.
Кривой завел бывшего грабителя в узкий тупик между срубами и обернулся.
- Слушай, Шатун, я тут вот чего подумал,- начал разбойник,- слухи разные ходили по городу, когда ты пропал...
Шатун промолчал, не реагируя на паузу. Кривой, по всей видимости, ожидал, что его бывший приятель тут же бросится в объяснения, но, так их и не дождавшись, продолжил:
- Говорили, будто бы ты в королевскую армию подался. Перекинулся в стражники, когда тебе нож к горлу приставили.
- Брехня,- коротко ответил Шатун, в уме судорожно прикидывая варианты, которые у него были.- Мне каторгу присудили, шесть лет. По дороге на север я сбежал, потом решил, что в столицу возвращаться опасно, вот и нашел новых приятелей.
- Брехня-то, может, и брехня,- покачал головой Кривой,- да только не слышал я, чтобы с этапа кому сбежать Удавалось. Там стражники лютые, они лучше лишний десяток сгноят в дороге, но сбежать никому не дадут.
- Я же здесь,- справедливо заметил Шатун, настаивая на своем,- значит, удалось. Ты кому веришь, разным слухам или мне?
- Да я-то, может, тебе и верю,- продолжал гнуть свое Кривой,- да поверит ли Лютик, если я ему все выложу?
- Чего ты хочешь, не пойму,- медленно произнес Грег, слегка поворачиваясь, чтобы разбойник не видел его левую руку, которая легла на рукоять кинжала.
- Мое молчание будет тебе стоить пять золотых монет,- осклабившись, предложил Кривой.- Всего пять монет, и ты уйдешь отсюда живой.
Грег думал. Пять монет были не такими уж и большими деньгами за жизнь. Вот только он не верил, что Кривой действительно будет молчать. Вполне возможно, что он уже рассказал атаману свою историю. Или только и ждет, что Шатун заплатит откупные, чтобы окончательно убедиться в своих подозрениях и выложить их Лютику. Это могло быть правдой, Кривой никогда не отличался особым умом, да и знал он Шатуна еще в то время, когда вполне мог побороться с ним на равных. Он не знал одного - как много битв с той поры пришлось пройти Грегу. И в отличие от того башера Шатуна, который, как и большинство мелких грабителей в столице, не любил пускать кровь, сейчас Грег научился, если надо, убивать не задумываясь.
Он принял решение. Кинжал неслышно выскользнул из ножен и устремился к сердцу бывшего приятеля Грега. В последний момент Кривой почуял неладное и перехватил руку с ножом. Пытаясь ускользнуть от лезвия, разбойник повалился на землю. Грег тут же навалился сверху, правой рукой зажимая рот Кривого, а левой продолжая давить на кинжал.
Острие проткнуло ткань плотной рубахи разбойника и медленно, дюйм за дюймом, начало входить в человеческую плоть. Сквозь прижатую к его рту ладонь Шатуна, Кривой пытался говорить:
- Шатун, ты чего, я пошутил. Не дури, Шатун, никому я ни звука, ты же меня знаешь.
Кривой хрипел, одной рукой стараясь оторвать зажимающую его рот руку, а второй удерживая рукоять кинжала. К сожалению, проблема была именно в том, что Шатун действительно знал Кривого. Знал слишком хорошо, чтобы хоть на мгновение усомниться в том, что он немедленно его сдаст, если останется жив. И Грег надавил сильнее.
Воин почувствовал, как лезвие кинжала скользнуло, слегка зацепившись, по ребру разбойника и проскочило глубже. Эти мгновения, за которые кинжал прошел короткий путь до сердца бывшего приятеля, показались Грегу вечностью. Наконец Кривой перестал сопротивляться и выдохнул последний раз.
- Ненавижу,- пробормотал Грег, отодвигаясь в сторону и только после этого выдергивая кинжал. Сердце врага остановилось, и крови было немного.- Твой последний выдох на мне,- шепнул Грег в ухо трупа.- Ты сам в этом виновен, но мне тебя жаль, Кривой. Передай Лодочнику, что я его просил быть с тобой повежливее.
Шатун откатил тело ближе к стене, проверил свою одежду и поднялся. События начинали разворачиваться совершенно не так, как они планировали.
- Надо уходить,- шепнул Грег настороженно смотрящим на него товарищам.- Кривой что-то заподозрил, и мне пришлось его успокоить. Но есть шанс, что он разболтал все атаману. Даже если нет, то утром найдут его труп, и многие видели, как мы с ним выходили.
Мугра, исподлобья наблюдавший за пьянствующими разбойниками, процедил сквозь зубы:
- Я смотрел. На воротах дюжина караульных. Даже если мы прорвемся, шума не избежать. Через минуту за нами будет мчаться несколько сотен взбешенных людей Лютика.
- Надо отвлечь их от ворот,- сказал Лашан, оборачиваясь к магу,- выходим отсюда понемногу, Вик подожжет какую-нибудь хибару с другого конца поселка. Пока они будут бегать, мы уйдем.
- Спешите куда-нибудь? - весело спросил Лютик встречая их у самого выхода.
- Да спать хотели залечь пораньше, чтобы завтра с самого утра и двинуть,- в тон ему ответил Ким,- Осень не за горами, а путь до Заквиэля не близок.
- Нет, я вас так не отпущу,- прищурился атаман, оглядывая помещение, как будто ища кого-то,- пойдемте, выпьете со мной.
Ким почти нежно взял атамана под руку, и тот почувствовал упершийся ему в бок кинжал. Продолжая улыбаться, Ким произнес:
- Пойдем на свежем воздухе побеседуем. Только не шуми, я тебя прошу.
Отряд выскользнул в ночь. Оглянувшись вокруг, Шатун быстро подкатил стоявшую рядом пустую бочку и подпер ею дверь.
- Это их немного задержит. Вик, давай, время не ждет.
Маг начал оглядываться в поисках наиболее подходящего для их плана здания.
- Вон, там сейчас половина гадов дрыхнет, в том доме,- указал Лашан на стоявший неподалеку продолговатый сруб.
Вик кивнул и прикрыл глаза.
- Да вас же на куски сейчас порвут,- начал было поднимать голос опомнившийся Лютик, но тут же захрипел, проткнутый ножом Кима. Молния аккуратно опустил разом ослабевшее тело атамана на землю и для надежности резанул по горлу.
У входа в казарму разбойников с грохотом взорвался огненный шар, снося двери с петель и поджигая пересохшие без дождей бревна. Через мгновение здание пылало.
- Уходим. К воротам и в лес- Фантом отступил в тень, стараясь стать невидимым.
- Ага,- неожиданно Шатун ухмыльнулся и крикнул во весь голос: - Пожар!
Ворота они прошли почти незамеченными, тихо обезвредив двух оставшихся охранников, не кинувшихся, как остальные, на тушение огня. Вскоре десять силуэтов растворились в ночном лесу.
- Я получила письмо от отца, мой принц,- тихо произнесла Анна. На ее лицо как будто набежало легкое облачко, и Грегор, достаточно хорошо научившийся разбираться в настроениях своей возлюбленной, так же негромко спросил:
- Плохие новости?
- Ничего определенного,- пожала плечами Анна,- но отец пишет, что разбойники заполонили его земли. Все лето он только и делает, что мечется с отрядом по своим землям и пытается защитить караваны и крестьян от набегов. Но разбойники неохотно идут на открытый бой., а у отца слишком мало людей, чтобы обезопасить все дороги.
- Настают тяжелые времена, дорогая Анна.- Принц тяжело вздохнул.- Мне не хватает отца. Может быть, он и сумел бы разобраться в этом тумане неизвестности, которым окутаны все последние события. Я вынужден признаться, что неспособен понять, что замышляет наш тайный враг.
- Могу я просить разговора с вашим высочеством.- В распахнувшиеся двери, поклонившись, вошел королевский казначей.
- Конечно, Зультон, входите. Какое дело привело вас ко мне?
- Видите ли, ваше высочество...- замялся казначей.- Ничего определенного. Я даже думал, что, может быть, лучше дождаться вашего отца, тем более гонцы передают, что король со свитой на подходе. Но все же...
- Говорите, уважаемый казначей. Я вас внимательно слушаю.
- Видите ли,- наконец перешел к делу старик,- весь последний месяц творится что-то странное...
- Это мы заметили,- фыркнул принц,- странного у нас творится немало.
- Я не о том,- как только казначей решился, остановить его было уже трудно,- я регулярно получаю сведения от эрлов, их казначеев, от купцов в столице относительно многих вещей, входящих в область моих интересов. Так вот...
Казначей сделал паузу, откашлялся и продолжил:
- Творится нечто непонятное. Цены на железо поднялись, не то чтобы намного, но настолько, что это нельзя объяснить обычными причинами. Более того, поднимаются, хоть и меньше, цены на продукты да практически на любые товары, которые можно найти на рынках. Я долго считал, пытаясь хоть как-то истолковать хотя бы для самого себя эту странность. Получается, что откуда-то в королевстве появилось лишнее золото.
- Что значит лишнее? - недоуменно поднял брови Грегор.- Рудники на севере работают постоянно, да и старатели моют немало золота в горных речушках.
- Все это я, безусловно, учел,- слегка надменно сказал казначей, задетый недоверием к его словам в том деле, в котором он разбирался лучше всего.- Этим нельзя объяснить то, что происходит. Лотоны вновь покупают в королевстве за пять сотен и десять монет. Доходит до парадоксов - менялы стали давать за десять золотых девяносто семь серебряных монет, хотя раньше они никогда не брали больше половины серебряного за подобный обмен. По моим подсчетам, за это лето в королевстве появилось до десяти тысяч «лишних» золотых. Мы такое количество не чеканили, это точно. Кто-то другой чеканит эти монеты. Кто-то, обладающий огромными запасами золота.
- Н-да,- озадаченно произнес принц,- ну и что, уважаемый Зультон? Никому еще не становилось хуже от лишнего золота. Возможно, кто-нибудь нашел древний клад или новую золотую жилу, которую умело скрыл от сборщиков податей. Это, конечно, не очень хорошо, но у нас хватает проблем и посерьезней.
- Нет,- покачал головой казначей,- это не клад. Посмотрите вот на это.
Казначей высыпал на стол несколько золотых королевской чеканки. Принц взял один из них и поднес к глазам.
- Подделка,- резюмировал он через короткое время,- хорошая, но подделка. Однако золото настоящее, не фальшивое. Эти монеты возьмет даже меняла, хоть и заметит, что они чеканились без дозволения короля.
- Могу сказать только одно, мой принц. Эти монеты идут откуда-то из южных провинций. В которых никогда не было золотых приисков. Никто и никогда не находил там золота. И цены на товары сильнее всего растут именно там. Не очень сильно, чтобы это нанесло какой-нибудь вред торговцам, но достаточно, чтобы это стало заметным.
- Другими словами,- неожиданно вступила в разговор Анна,- лишнее золото прибывает в наше королевство откуда-то из-за его границ.
- Я как-то не подумал о такой возможности,- удивленно заметил казначей,- но как только вы об этом сказали, уважаемая Анна... Да, похоже, что вы правы. Если исключить чудеса, то золото имеет иноземное происхождение.
- Но откуда? Не из Поцерона же? Наши купцы начали торговать с восточным соседом, но все они, отправившиеся караваном на восток, заработали не больше нескольких сотен этим летом.
- Страны за южным морем,- вновь высказалась Анна.
- С ними никогда не было устойчивых отношений.- Казначей размышлял вслух.- Мы даже не знаем, что происходит сейчас у берегов южного моря. Но даже если это золото приходит из какой-то другой страны на юге то опять остается тот же вопрос - зачем?
- Я знаю зачем,- начал вышагивать по залу принц, - все сходится воедино. Разбойники, которые беснуются в южных провинциях,- им кто-то платит. Пираты со странным незнакомым акцентом, о которых сообщали мне мои люди, бродят по южному побережью. Золото иноземного происхождения появилось именно поэтому. Кто-то оплачивает услуги душегубов, и оплачивает щедро.
- Зачем? - повторил казначей свой вопрос.
- Когда же вернется отец? - обреченно произнес Грегор.
- Идет подготовка к вторжению,- ответила за принца Анна.- Иначе это не объяснить.

Часть третья
ИЛЛЮЗИОНИСТЫ

Мир - это тайна. И то, что ты видишь перед собой в данный момент,- еще далеко не все, что здесь есть... Попытки что-то для себя прояснить - это на самом деле всего лишь попытки сделать какой-то аспект мира чем-то знакомым, привычным...
К. Кастанеда. Путешествие в Икстлан
Все, что видим мы,- видимость только одна.
Далеко от поверхности мира до дна.
Полагай несущественным явное в мире,
Ибо тайная сущность вещей - не видна.
Омар Хайям
Девятнадцатилетний юноша из королевского рода въезжал в город без особой помпезности. Его маленькая свита, которую вернее было бы назвать охраной, состояла их трех дюжин мечников. Некоторые из них, самые старшие, охраняли принца еще тогда, когда он только делал первые самостоятельные шаги. Некоторые из них учили принца говорить, что не раз выводило из себя тогда еще живую мать Дениса. Особенно, когда он делился своими новыми познаниями с родителями, выдавая с детской непосредственностью такие обороты, которые нечасто услышишь даже в трактирах столицы. Королева не раз пыталась оградить сына от «дурного влияния простолюдинов». Но король был непреклонен: его сын должен был воспитываться мужчинами.
Некоторые из них учили принца держать меч, и результатам этого обучения не раз радовался король, наблюдавший за учебными поединками своих сыновей. Уже сейчас Денис считался одним из лучших мечников королевства, сравниться с которым в учебных поединках могли бы очень и очень немногие. Однако, ни разу не побывав в реальном сражении, принц достаточно скептически относился к своему мастерству. «Реальный бой так далек от учебного, как небо от земли,- как-то заметил ему отец,- помни об этом, когда наступит время».
Последний переход занял у них больше недели. Перед тем как покинуть Пиларт, принц провел два дня во временном гарнизоне королевской армии, высланной его братом в попытке предугадать направление скрытой угрозы. По приказу Грегора две тысячи пехотинцев готовились к зимовке на новом месте.
Последние летние дни отступали в прошлое, сдаваясь под натиском сухой, теплой осени. Дожди обходили восток королевства стороной, разжалобленные молитвами, возносимыми богу плодородия. Этот сезон был хорошим для крестьян, собравших богатый урожай и предвкушающих великолепный праздник Крухта, проводящийся в середине осени. Сухая погода не позволяла падающим с деревьев листьям загнивать, и они так и лежали толстым ковром, который сейчас вздымали копыта лошадей.
Денис оглянулся назад, чтобы посмотреть на желто-красный шлейф взметнувшейся листвы, оседающий за отрядом.
- Выслать гонца в город, мой принц? - по-своему понял его начальник охраны, скачущий за ним.- Они не знают точного времени нашего прибытия и могли не успеть подготовиться.
Принц отрицательно мотнул головой.
- Нам не до формальностей. Мы едем не с официальной миссией. Поэтому чем меньше поднимем шуму, тем лучше.
- Все равно завтра весь город будет знать, что их посетил представитель королевской семьи.
- Пусть знают.- Денис ободряюще улыбнулся, показывая капитану, что он совершенно не должен волноваться по этому поводу.
Стража у ворот, заприметив солидную компанию вооруженных людей, засуетилась. Кто-то из стражников прищурился, пытаясь на фоне клонившегося к горизонту солнца получше рассмотреть приближающихся всадников, кто-то схватился за оружие. Один наиболее ретивый даже кинулся закрывать ворота, но, не поддержанный товарищами, быстро оставил это занятие.
Мечник на фланге подхлестнул коня и вырвался вперед, подскакав к стражникам первым. Спрыгнув с не остановившегося до конца животного, он повернулся к стражникам левым плечом и выразительно постучал костяшками пальцев по гербовому щитку, закрепленному у него на плече. После чего убрал руку, давая охране города возможность рассмотреть личный герб королевского дома - вздымающегося на дыбы единорога. Щиток был выкован из железа с небольшой примесью серебра. Будучи начищенным, этот сплав приобретал необычный, как будто светящийся, белый цвет, но быстро тускнел, если не подвергался постоянному уходу. Этим и пользовались личные гвардейцы короля и принцев, единственные, кто имел право носить на плече символ королевского рода.
Единорог на щитках был слегка выпуклым. Существующая несколько поколений неписаная традиция гвардейцев основывалась именно на этом. Гвардейцы короля не начищали свои щитки никогда. Вместо этого они время от времени проводили рукавом своих кожаных курток по металлу, стараясь не нажимать слишком сильно. У наиболее опытных получалось так, что единорог как будто сиял внутренним светом на фоне остававшегося тусклым Щитка. Сияющий единорог стал не только символом королевского рода, но и знаком королевской гвардии. Особый металл, величайшее искусство мастеров, и ко всему этому прибавлялись традиции гвардейцев. В результате королевский гербовый щиток почти невозможно было подделать. Более того, знающие люди могли по щитку определить его владельца. Ведь каждый единорог, создаваемый мастерами, был по-своему уникален. Он погибал вместе с владельцем или передавался по наследству молодому пополнению.
Единорог блеснул на солнце, когда мечник повернулся, перехватывая своего коня и отводя его в сторону чтобы дать возможность принцу беспрепятственно проехать через ворота. После этого он кивнул до сих пор ошарашенным стражникам, коротко бросив:
- Его высочество Денис. Младший сын короля.
Вскочив на коня, мечник последовал за своим отрядом.
- Барон Хольм, рад видеть вас в добром здравии.- Принц счел необходимым даже немного поклониться, что считалось не просто необязательным, но даже несколько противоречащим придворному этикету.- Сколько мы не виделись, барон?
Старик улыбнулся:
- Очень долго, мой принц. Вы приезжали тогда с вашим отцом и старшим братом, лето было очень засушливым, в тот год мы едва остановили бунт.- Барон на мгновение задумался, потом кивнул сам себе.- Да, это было семь лет назад. Вы возмужали за это время, ваше высочество.
- Как ваши сыновья, барон?
- Спасибо, мой принц, спасибо. Мои сыновья здоровы, а это главное. Я сожалею, что они не смогли вас встретить. Мы не были вовремя предупреждены...
- Я знаю, барон. Я здесь не с официальным визитом. Скорее я собираю информацию. Надеюсь, что вы наслышаны о том, что в королевстве неспокойно. Но мы до сих пор не знаем, кто стоит за множеством последних событий.
Старик тяжело вздохнул:
- Да, мой принц. Как ни прискорбно это признавать, но многие не хотят просто жить спокойно в мире и согласии. Неужели для того, чтобы полюбить жизнь, нужно прожить ее почти до конца. Я не жалею о прожитом, не жалею ни об одном своем дне, отпущенном мне в книге судеб. Но сейчас я перестал понимать людей, которые готовы убивать и рисковать быть убитыми ради золота или власти. Разве это стоит хоть одной жизни?
Принц промолчал, не совсем понимая, что он может ответить.
- Я понимаю, мой принц. Не слушайте старого ворчуна, которому давно пора отправиться к Лодочнику и освободить место своим сыновьям. Просто мне жаль, что мудрость дается только вместе со старостью.
- Вы еще достаточно крепки, уважаемый Хольм. Не прибедняйтесь.- Принц озорно улыбнулся.- Кроме того, вы должны радоваться тому, что мудрость пришла к вам хотя бы сейчас. Почему-то мне кажется, что многим недоступно даже это.
- Так ради чего вы приехали, ваше высочество? - Старик первым решил перейти к делу.
- Сведения,- ответил принц.- Расскажите мне, как обстоят дела на границе. Что слышно с юга? Мне важны любые мелочи.
- Мои сыновья сейчас как раз размещают полсотни крестьян с юга. С тех пор как король попросил меня следить за землями Ледера, как будто я какой-нибудь эрл, а не обычный барон, отдыхать мне не приходится. Южнее наших земель власть короны почти утеряна. С того времени как пираты разрушили порт в Бухте Туманов, южные земли год за годом приходят в запустение. Вы ведь встретитесь с королем, ваше высочество?
- Когда-нибудь встречусь,- одними губами улыбнулся принц.
- Пожалуйста, передайте ему мою просьбу еще раз. Я много раз писал королю, что землям Ледера нужен эрл. Бароны уважают меня, но все же я не эрл, и подчиняться мне они не обязаны. Они платят полагающиеся королю подати, но больше этого я не способен от них требовать.
- Передам, уважаемый Хольм, обязательно передам Но расскажите мне, какие вести принесли крестьяне?
- Они пришли с юга,- повторил барон.- С земель южнее нашей провинции. Они рассказывают ужасные вещи. После падения Бухты Туманов весь юг заполонили разбойничьи шайки. Мирным людям стало невозможно там жить. Их выбор был небогат: либо они рано или поздно погибнут от рук бандитов, либо останутся без своей земли. Эти немногие решили, что жизнь дороже. Правильно решили, если вы спросите меня. Они маленькие люди и не видят общей картины. Но то, что они рассказывают, ужасно. Если бы у меня было хотя бы несколько сотен воинов, я бы не задумываясь двинулся на юг, расчищать земли вокруг Бухты Туманов от этой нечисти.
- Много ли крестьян находятся вне защиты короны?
- Сложно сказать, мой принц. Дюжину лет назад я бы сказал, что в провинции Туманов десятки тысяч крестьян. Она всегда была слабо заселена, климат там не очень здоровый, да болота у самого побережья. Сейчас же у меня нет никаких сведений. Но мне кажется, что там наберется тысяча-другая крестьян, которые остались без помощи и поддержки короны.
- А на границе? Как дела в пограничных крепостях?
- Ничего необычного, насколько я знаю. Маршал востока должен прибыть сюда со дня на день, думаю, он лучше вам расскажет, как вели себя кочевники в этом сезоне. Как мне известно, этим летом не произошло ничего серьезного.
- Хорошо.- Денис нерешительно огляделся, не совсем понимая, что ему делать дальше.- Я привез несколько соколов из столицы, пусть мастер птиц примет их. Нам надо сегодня же отправить в столицу сообщение. Также я хочу лично поговорить с этими крестьянами, получить сведения из первых рук. И разошлите гонцов, на фестиваль Крухта необходимо собрать в Ледере всех баронов. Думаю, нам будет о чем с ними поговорить.
Генерал Ракан еще раз перечитал сообщение из столицы и поерзал на стуле. Затем он встал и, не глядя на собравшихся вокруг стола и молча слушавших столичные новости капитанов, подошел к окну.
Совещание проводили в верхнем зале цитадели Клевера, и с этой высоты генерал мог видеть далекий кусочек моря, тихо переливающегося под лучами заходящего солнца. Осенний сезон был на редкость спокойным, и в другое время это бы радовало командира гарнизона. В спокойный сезон купцы чаще доплывали до порта, и генералу очень редко приходилось отправлять конные разъезды на места крушения неудачливых мореплавателей.
- Прикажите зажечь свечи,- негромко произнес генерал, оборачиваясь к собравшимся.- Думаю, что нам придется задержаться и обсудить все это. Хотя мне и кажется это странным, но принц пришел к тем же выводам, что и уважаемые воины, побывавшие в разбойничьем логове.- Генерал слегка наклонил голову в сторону Лашана и Виктора, сидевших за столом вместе с капитанами.- Судя по всему, следующим летом нам следует ожидать нападения с востока, со стороны Бухты Туманов. Принц считает, что сейчас там накапливается чужая армия, и мы ничего не можем с этим поделать. Зима начнется совсем скоро, и войска не успеют подойти к побережью, чтобы сбросить противника обратно в море.
- Но и они не смогут ничего сделать зимой,- тихо заметил Лашан.
- Неверно.- Генерал мотнул головой.- Наше море теплое. Конечно, зимой не каждый рискнет далеко отходить от берега, но пираты и наиболее отчаянные купцы ходят по этим водам круглый год. Так что время на стороне противника. Если они не глупы, а все, что происходило до этого, показывает, что они отнюдь не глупы. Так вот, если они не глупы, то будут перебрасывать морем войска всю зиму. А поздней весной пойдут вперед.
- Пойдут куда? На Клевер или в сторону центральных провинций? - Виктор как будто размышлял вслух.
- Не знаю.- Генерал раздраженно поднял голову и прикрикнул: - Я сказал, прикажите зажечь свечи! Мои приказы всегда будут выполняться так медленно?
В зал торопливо забежал мальчишка-слуга и начал испуганно возиться со свечами. Он исчез так же бесшумно, как и появился, видимо опасаясь услышать что-нибудь лишнее.
- Что бы ни было на уме у врага, нам надо готовиться к осаде. Думаю, что они будут здесь еще до начала лета.
- Что делать с купцами, мой генерал? - спросил один из капитанов.- Сейчас в порту находится пять шхун, и три из них готовятся к отплытию.
Генерал обвел тяжелым взглядом своих подчиненных.
- Властью, данной мне королем, я объявляю в городе военное положение. Ни одно судно не должно выйти из порта. Всех, кто приходит в город по суше, тщательно проверять и допрашивать. Если кто-то решит оставить город без прямого приказа, допрашивать еще пристрастней. Из города выпускать только с моего разрешения.
Капитаны зашевелились. Хотя последние годы они и жили как в осаде, однако до закрытия ворот города ни разу не доходило.
- Если сведения верны,- продолжил между тем Ракан,- то сейчас в городе наверняка находится не один десяток лазутчиков врага. Усилить патрули, заключать под стражу каждого подозрительного. Объявить купцам, что все суда реквизируются для нужд короны. Они могут снять с них свои товары, а в дальнейшем подать прошение королю на возмещение ущерба.
- Стоит ли действовать настолько резко? - осторожно спросил один из капитанов.- Недовольные купцы, сотни моряков, которые будут заперты в городе. Может дойти до бунта. Кроме гарнизона в городе больше пяти тысяч жителей, и если они взбунтуются...
- Нет выбора,- жестко ответил Ракан.- Нам его не оставили. Что касается бунта, то скоро к нашим пятнадцати сотням мечей подойдет дополнительная тысяча из столицы. Всех моряков допросить, тех из них, кто внушает доверие, временно привлечь на воинскую службу. У нас всего два патрульных корабля, так что все равно нам понадобятся команды на те шхуны, которые мы изымем у купцов. Я хочу, чтобы их снарядили для патрулирования немедленно.
- Куда они пойдут?
- Пока не знаю,- устало произнес генерал.- На восток, но пока я не знаю, как далеко их стоит отправлять. Судя по всему, нам не стоит надеяться на морские победы. Наш флот, вернее его отсутствие, не позволяет нам ввязываться в серьезные стычки на воде. Думаю, шхунам придется осторожно разведать ситуацию на востоке, избегая любых прямых столкновений. Это все, мои капитаны. Выполняйте. Усилить патрули на улицах немедленно.
Пять капитанов молча оставили зал цитадели.
- Что думаете делать дальше? - обратился Ракан к оставшимся сидеть Лашану и Виктору.
- Приказ принца для нас очень прост,- криво усмехнулся Лашак,- мы пойдем на восток.
- Зима застанет вас в пути,- предостерег генерал.- На побережье зимы малоснежные и теплые, не такие, как ближе к северным горам, но зато здесь у нас всю зиму дует ветер от моря. Неподготовленного путника он может заморозить за час.
- Нам не привыкать,- пожал плечами мечник.- На отряд маленький, добрые люди по дороге и оденут, и накормят. Разберемся.
- Хорошо,- кивнул генерал.- Я бы дал вам птицу, но без мастера и соответствующего ухода она у вас не выживет. Так что постарайтесь принести новости, как только они у вас появятся. Никто так и не сумел объяснить, зачем заговорщикам понадобилось убивать дворянских дочерей.
- Пока мы не найдем нашего блондина, мы не сумеем ответить на этот вопрос,- сказал Лашан.- Но сейчас главное успеть предупредить пограничных баронов. Хоть как-то подготовиться к следующей весне.
- Да, я уже этим занимаюсь,- кивнул генерал,- только боюсь, что зима слишком близко. Поэтому многие бароны на востоке узнают новость слишком поздно, чтобы успеть что-либо сделать.
- Оставьте это нам,- произнес Лашан.
Орел парил. Затаив дыхание, друзья наблюдали за птицей, превратившейся в небольшую точку в небе. Хотя этот орел и был волшебным, он обладал теми же повадками, что и настоящий. И сейчас он парил, высматривая добычу.
Птица сделала несколько взмахов и, поймав восходящий поток воздуха, поднялась выше. Круги, которые делал орел, ясно обозначали ту область, где воздух поднимался от разогретой за день земли.

Предыдущая страница 9 Следующая страница


Честь твоего врага 10

- Что ты видишь? - тихо спросил Мугра у Даниэля, который вместе со всеми наблюдал за своим тотемом. Но делал он это как-то отстраненно, как будто находясь одновременно где-то в другом месте.
- Только ради этого стоило испортить себе руку,- зачарованно произнес рейнджер.- С высоты открывается такой вид! Надо будет попросить богов судьбы, чтобы ли мне тело птицы в моей следующей жизни. Я даже не знаю, как это описать. У него зрение, отличающееся от нашего. Даже с такой высоты я могу разглядеть мельчайшие детали на мили вокруг, если захочу. Лашан у меня за спиной опять чешет татуировку.
Рейнджер обернулся, успев заметить, как мечник одергивает руку от щиколотки, вокруг которой недавно обернулась рысь.
- Больше не буду,- хмуро заметил Лашан,- второй день уже, но все зудит и зудит.
Он был пятым, получившим тотем. Мышь у Кима, волк у Мугры, медведь у Грега, орел у Даниэля. Теперь к ним добавилась рысь, которую Лашан не раздумывая выбрал из предложенных ему зверей. Выбрал, вспомнив погибшего товарища и желая увековечить память о нем в своем тотеме.
- Исчез,- заметил маг, по-прежнему не отрывающий взгляд от неба, пока остальные смотрели на Лашана.- Около пяти минут. Совсем неплохо. В случае чего, за это время можно успеть осмотреть окрестности.
- Да, - кивнул Даниэль, глядя на свое запястье.- И осмотр показывает, что впереди около дороги отряд. Три мили, разбили лагерь. Думаю, это дозор, оставленный на всякий случай. Вряд ли они всерьез боятся осеннего наступления.
- Сколько? - тут же спросил Лашан.
- Два десятка.
- Пойдем, навестим.- Мечник начал подниматься с места.
- Мечи или магия? - тихо спросил Лашан, подобравшись поближе к Виктору. Тот не сразу осознал, о чем его спрашивает мечник, и недоуменно посмотрел на соратника.
Два десятка разбойников, которые сейчас стали не просто лихими людьми, промышляющими на дорогах, но представителями неизвестной враждебной силы, расположились на отдых неподалеку от того места, где прятался отряд. Впрочем, изменение статуса разбойников мало что меняло. В лесу, без армии позади и обозов прикрытия, которые могли охранять сдававшихся в плен... Судьба врагов была предрешена.
- Лучше мечи,- наконец сообразил маг,- если что, я помогу.
Лашан кивнул и выступил из тени, одновременно давая знак остальным. Большинство из бандитов даже не успело подняться со своих мест. Лишь немногие успели вытащить оружие. Ни один не сумел им воспользоваться.
- Банда,- почти осуждающе произнес Фантом, вырезая застрявшую в трупе стрелу,- Может, они теперь и во вражеской армии, но повадки обычных разбойников. О том, чтобы выставить караул, они даже и не подумали.
- Они не предполагали, что мы окажемся здесь в это время года.- Ким не собирался защищать опытность мертвых врагов, но. его слова прозвучали именно как оправдание.
- Если не предполагали, то нечего было здесь топтаться,- парировал рейнджер,- нечего было таскать с собой оружие и изображать из себя воинов. Сидели бы в теплом кабаке и пили бы эль. Но если они вышли в лес, вышли с оружием, то должны были предполагать все что угодно. В том числе и возможное нападение. Я же говорю, разбойники. Умеют только мирных купцов щипать.
- Они мертвы,- коротко откликнулся Шатун,- возможно, что ты прав. Но они мертвы и не стоит порочить их в глазах Лодочника. Плохая примета, он может отказаться взять их с собой, и их души вечно будут скитаться на этом берегу. Думаю, такой участи нельзя желать никому.
Фантом промолчал, не вступая в спор, а затем тихо предложил:
- Давайте погребем их как положено. У нас для этого пока есть время.
Костер уже полыхал, когда Мугра заметил задумчивый взгляд мага, направленный куда-то в сторону леса.
- Ты чего? - толкнул Мугра друга.
Виктор вздрогнул и отвлекся от своих мыслей.
- Опять?! -угрожающе посмотрел он на Волка.- В кого тебя превратить?
- Да ладно тебе,- миролюбиво заметил Мугра,- интересно же. О чем задумался?
- Посмотри вон туда, чуть левее двух берез, растущих рядом.- Виктор указал на какую-то точку среди деревьев.
- Посмотрел,- через мгновение откликнулся Волк,- посмотрел, и что дальше?
- Видишь те кусты? Одна ветка оттопырилась, как будто рука, согнутая в локте, а листья наверху куста начали желтеть и похожи на седую голову.
- Ну-у,- неуверенно произнес Мугра,- очень отдаленно. Немного напоминает человека, спрятавшегося в кустах. Но спутать невозможно. Что тебя в этом так привлекло?
- Первый раз я взглянул на это место мельком. Просто глаза скользнули мимо. Я не вглядывался, поэтому не видел деталей. Но тут же посмотрел туда снова, потому что мне почудилось именно то, о чем ты сказал,- человек, прячущийся в кустах. Я сразу понял свою ошибку. А теперь вот думаю...
Маг замолчал надолго, снова осматривая злополучный куст и как будто что-то прикидывая.
- Эй, волшебник! - Второй раз Мугра толкнуть мага в бок не решился.- Мы вроде разговаривали, нет?
- Да-да,- вновь очнулся Виктор.- Так вот, теперь я думаю, как этим можно воспользоваться.
- «Этим» - это чем? - не понял Мугра.
- Иллюзией,- откликнулся маг.- Это куст как куст Если внимательно к нему присмотреться, то совершенно обычный куст. Но если поглядеть на него мельком или в сумерках, то некоторые детали заставляют тебя увидеть вместо куста человека. Твое воображение само дорисовывает все остальное. Понимаешь?
- Понимаю,- кивнул Мугра,- понимаю, что иногда можно вот так обознаться. Но не понимаю, как ты можешь это использовать.
- Как же! - Маг возбужденно потер руки и схватился за посох, словно готовясь к заклинанию.- Магия иллюзий! Совершенно иной тип магии, полностью отличающийся от всех остальных. И полностью не доступный мне, потому что требует неимоверного количества знаний. Но при этом очень привлекательный из-за того, что для заклинаний иллюзий почти не нужна энергия.
- И чем тебе помогает этот куст?
- Я начинаю понимать, как можно без особых трудов создавать простые иллюзии. Смотри, природа сделала все за меня, я только добавлю несколько штрихов...
Виктор раскрыл ладонь и протянул ее в сторону куста. Ветка-«рука» слегка зашевелилась, и в ее иллюзорной ладони что-то блеснуло, что Мугра легко мог принять за оружие. Листья, изображавшие волосы, немного прижались друг к другу, делая сходство с покрытой сединой головой более сильным. Мугра сморгнул, и все возвратилось на прежнее место.
- Да-а...- протянул Волк,- если бы было немного темнее... Через полчаса, перед самым наступлением темноты, я бы поднял тревогу, решив, что кто-то готовится на нас напасть.
Виктор кивнул.
- Этим надо будет позаниматься,- сказал он задумчиво, глядя на куст и слегка шевеля пальцами, как будто переделывая его в человеческую фигуру.
Вечнозеленые сосны почти не гнулись под напором не дружелюбного южного ветра. Моряки называли этот ветер «харрай», причем это имя южный ветер мог носить только глубокой осенью, когда он приобретал особый, склочный и порывистый норов. В такие дни, как этот, ни один капитан не стал бы выводить судно из южных портов - слишком высок был шанс, что команда не справится с управлением и судно разобьется о прибрежные скалы.
Однако могучий строевой лес хорошо защищал от непогоды, и в лесу, под деревьями, было относительно спокойно. Только птицы замолкли, и обычные лесные звуки приобрели какой-то странный, отчужденный от действительности привкус. Скрип поваленного дерева, застрявшего между ветвей своих более удачливых соседей, превращался в предсмертный хрип животного, умирающего после схватки с хищником. Плеск воды в незаметных лесных ручьях - в шепот затаившихся в засаде врагов. Треск ветки, на которую случайно наступила нога человека,- в звук разряжающегося арбалета. Некоторые звуки становились глуше и не разносились и на сотню шагов, другие, наоборот, можно было услышать за милю.
Среди гладких светло-коричневых стволов мелькали тени.
Отряд шел походным порядком, постепенно все больше забирая на север и отдаляясь от побережья. Они надеялись выйти к людям еще вчера, однако до сих пор не смогли найти не только поселений, но даже ни одной заросшей проселочной дороги.
Шагая по ковру из сухих сосновых иголок и мелких веток, они не издавали почти ни звука. Был слышен лищь легкий треск ломающихся под ногами пародий на листья, которые сосны выпросили у богов в начале времен, получив в награду возможность вечно оставаться зелеными. Но и этот звук глох в нескольких шагах, словно окруженный могучими заклинаниями тишины.
Фантом, идущий впереди, поднял руку и указал на небольшую поляну в низине около лесного ручья.
- Остановимся здесь,- негромко произнес он, но и этот тихий голос прозвучал странно в заколдованном ветром лесу. С одной стороны, он был тихим, но при этом каждое слово было слышно отчетливо, несмотря на то что отряд растянулся по лесу на полсотни шагов.
- Мы что, заблудились? - отрешенно спросил Лашан, наклонившись над дровами и пытаясь высечь искру.
- Вроде пока нет,- одними глазами улыбнулся Фантом.- Только карт этой местности у нас нет. Если бы шли от Клевера сразу на север, то могли бы пройти по старым дорогам, а сейчас приходится шагать наугад. Эти места заброшены много лет, и ни королевские сборщики податей, ни южные бароны толком не знают, живет ли здесь хоть кто-нибудь.
- Не понимаю, почему так? - Рем загородил телом крохотный разгорающийся огонек, давая возможность Лашану подбросить в него сухих иголок. Костер медленно начал разгораться.- На востоке крестьяне буквально лезут под орды кочевников, чтобы отвоевать новые участки земли. А здесь, в относительной безопасности, почти нет поселений.
- У побережья слишком каменистая земля. Ее очень трудно обрабатывать. Поэтому раньше тут жили преимущественно рыбаки, да местами можно было встретить поселения лесорубов. Но и они стараются селиться ближе к рекам, чтобы можно было сплавлять бревна. Все легче, чем на телегах. Так что здесь всегда пустовало. Говорят, в этих лесах даже видели гоблинов.
Лашан наконец откинулся от заполыхавшего огня и протянул к нему озябшие руки.
- Холодает,- заметил он,- нам нужно искать что-нибудь потеплее, чем мы имеем. Генерал был прав, в этой одежде зиму мы не протянем.
- Для этого сначала надо найти людей.- Вернувшийся на поляну Фантом сбросил рядом с костром пару нагулявших за лето жир куропаток.
- Никуда они от нас не денутся.- Около костра Лашан моментально расслабился, и жизнь для него вновь начала приобретать краски.
Внезапно язык пламени взметнулся над костром и лизнул руки мечника, едва успевшего инстинктивно их отдернуть. Он даже не сразу осознал, что пламя не обожгло его, а скорее бережно прикоснулось к его ладоням. А язычок пламени тем временем вернулся к своим собратьям, но, вместо того чтобы раствориться среди них, заплясал между собратьями, превратившись в крошечного огненного человечка.
- Огненный элементаль,- ошарашенно произнес Лашан, переводя взгляд с красной пляшущей фигурки на свои руки и обратно.
- Да вроде не похож,- недоверчиво возразил Мугра,- где это видано, чтобы они были такими крохами.
А человечек тем временем, кривлялся, помахивая огоньками-ручками и приплясывая на ножках, ступни которых терялись в пламени костра. На его красной головке даже можно было рассмотреть две темные точечки-глазки.
Когда маленькое чудо сделало сальто через спину, Мугра разочарованно вздохнул и обернулся проверить, чем занимается маг.
- А я-то думал, настоящий.- Голос Мугры звучал как у ребенка, у которого только что отобрали игрушку.
Маг улыбался во весь рот, слегка шевеля пальцами и неотрывно глядя на свое произведение. Наконец человечек отвернулся, обиженно махнул ручкой и шагнул к своим собратьям в глубину костра, мгновенно растворившись в пламени.
- Он и так почти настоящий,- гордо произнес Виктор,- немного огня, немного ветра, а все остальное - ваша фантазия. Вы сами дорисовали себе остальные детали. Самым сложным было сделать глаза, пока я не вспомнил, что говорил мне учитель. Мне пришлось немного охладить пламя в двух точках, оно стало темнее и выглядело, как глаза.
Король слушал сына молча.
- Таким образом, единственное, что мы можем сделать,- это за зиму поднатаскать наших солдат. Для этого воспользуемся опытом, накопленным нами в лагере капитана Тригора... Генерала Тригора, - поправился Грегор, вспомнив об изменении звания нынешнего командира гарнизона девятой крепости.
Король вновь оставил слова сына без ответа, и Грегор занервничал. За последние дни, проведенные в ожидании отца, он и так извелся, проверяя и перепроверяя противоречивые слухи, доходящие от южных дворян. Каждый новый шаг на следующий день казался ему ошибкой. Но всякий раз, когда он решал не делать ничего, он жалел о своем бездействии даже больше.
Как будто угадав его мысли, король наконец пошевелился и произнес:
- Лучше раскаиваться, чем жалеть.- Оставив сына осознавать эту короткую фразу, Лакар поднялся с трона и подошел к окну, открывающему вид на королевский парк, и задумчиво уставился на освобождавшиеся от листьев деревья.
Короткий порыв ветра заставил содрогнуться даже мощный дуб-патриарх, который, по преданию, посадил еще прадед нынешнего короля. Когда дерево вновь замерло, то его ветви недосчитались многих листьев, красными сполохами планирующих на землю. Непродолжительный локальный листопад на миг заставил Лакара отвлечься от насущных проблем и затаить дыхание, наблюдая за осенним чудом. Только когда последний, самый медлительный лист неохотно коснулся выцветшей травы, король осознал, что его легкие уже начинают болеть, и сделал глубокий вдох.
- Ты сделал все верно, мой сын,- обернулся он к Грегору.- Я назначил совет на завтра, и на нем мы обсудим все в деталях, но все, что ты сделал, было правильным. Ты действовал, а не ждал, а это главное. Думаю, что надо было послать даже больше войск на юг, но здесь нам остается только гадать. Слишком все странно, слишком противоречиво. Этим летом у меня не раз возникало ощущение, что мы не видим каких-то очень важных фактов даже не потому, что они хорошо спрятаны, а из-за того, что мы не хотим их видеть.
- Кого ты оставил править в Рондориуме, отец? - спросил Грегор, пытаясь перейти на более понятные для него темы.
- Я еще не решил, но, думаю, что это может подождать до следующего лета.- Король вернулся на свой трон и неожиданно сменил тему.- Значит, ты остановил свой выбор на юной Анне рода Клото?
- Я не могу быть уверен,- заколебался принц,- мы с Анной пока не обсуждали эту тему... Но если она даст свое согласие, то это была бы честь для меня... Если, конечно, мой отец не будет возражать...
Король широко улыбнулся, впервые за последние месяцы.
- Отец полностью поддерживает твое решение. Надеюсь, мне не придется за тебя делать девушке предложение? Думаю, тебе стоит поговорить с ней о вашем возможном союзе как можно скорее.
- Как сказал прелат, наша свадьба вряд ли возможна из-за последних событий...
- Брось,- король лениво взмахнул рукой,- нет таких правил, которые нельзя бы было нарушить. И, думается мне, что до вашей свадьбы все встанет на свои места, так или иначе.
- Так или иначе,- эхом откликнулся принц.- Не забывай, отец, что она еще не дала своего согласия.
- Ты его еще и не просил,- резонно возразил король.- Не жди, поговори с ней сейчас. Чтобы потом не пришлось жалеть о том, что ты этого не сделал.
Они вышли к первому поселению только на пятый день пути на север от побережья. Эти люди считали себя живущими уже в провинции Гатан, простирающейся от левого берега Страты до границ Менкера. Земли Гатана были одними из самых малонаселенных в королевстве, большая часть землевладельцев и крестьян поселились вдоль берегов Страты, ближе к реке располагался и центральный город провинции, резиденция эрла.
Крестьяне жили в глуши, извлекая из этого своеобразную выгоду. Даже их барон не каждый год добирался до небольшой деревеньки за данью, поэтому люди жили уединенной жизнью, иногда по нескольку лет не видя ни одного нового лица.
Сначала на пути отряда возникло несколько небольших, расчищенных от деревьев и зарослей полей, урожай с которых был недавно собран. Крестьяне использовали и расширяли любую лесную полянку, чтобы превратить ее в новое поле. От этих угодий вели извилистые следы телег, недавно вывозивших скудный урожай.
Перед самой деревней отряд обошел небольшую пасеку, не встретив никого. Было слишком холодно, и бережно укрытые, но пока не снятые ульи охраняли покой трудившихся все лето пчел.
Деревня была окружена невысоким частоколом, предназначенным скорее для того, чтобы дикие звери не пробрались ночью к домам, чем для обороны от лихих людей. Несколько десятков крестьянских домов, единственная улица с колодцем посередине, и больше ничего.
- Не уверен, что они знают даже имя нынешнего короля.- Мугра обводил взглядом дома, непроизвольно прикидывая возможную опасность, места, где могли бы спрятаться лучники, возможные укрытия от стрел.
- Мы защищаем и их.- Лашан зашагал вперед, в сторону настежь раскрытых ворот поселения.
- Только они могут думать иначе.- Видно было, что Волк не питает приязни к спрятавшимся в глуши людям.- Живут здесь, куркули. Да в королевстве хоть десять раз власть может смениться - им будет все равно! Лишь бы сборщики налогов к ним не заглядывали.
- Возможно, что это не такой уж и плохой подход,- буркнул Брентон,- сборщиков не любит никто. Эти крестьяне честно трудятся, добывая себе и своим семьям пропитание. Они никого ни о чем не просят и не любят, когда просят у них.
Для простых крестьян эти люди были достаточно хорошо организованы. Все мужчины селения собрались у ворот. Кто-то держал в руках вилы, кто-то тяжелые топоры, у одного в руках оказался даже старый меч, неизвестно какими путями попавший в глухую деревню.
Отряд остановился. Лишь Лашан сделал два шага вперед, немного отведя руки от тела и показывая тем самым, что не собирается пользоваться оружием. Крестьяне приняли своеобразное приглашение к разговору, и один из них, хмурый невысокий крепыш, выступил вперед, не выпуская из рук топор.
- Кто будете? - недружелюбно спросил мужчина.
- Мы воины короля,- коротко ответил Лашан, сохраняя нейтральный тон.
- Что занесло воинов короля в нашу глушь? - Было видно, что крестьянин не собирается брать на веру слова Мечника.
- Война,- все так же односложно ответил Лашан, - Что иначе мы бы здесь делали?
- Не слышали ни о какой войне,- хмуро произнес крепыш,- и слышать не хотим. Мы люди мирные, никого не трогаем. И нас не трогают.
- Иногда война не обходит стороной даже тихие лесные деревушки.- Лашан не собирался разубеждать крестьянина, но не мог промолчать.- Следующим летом грядет нашествие с юга, от моря. Вражеские войска могут пройти и здесь. Мы идем, чтобы предупредить баронов.
- Ну так идите и предупреждайте.- Крепыш не собирался сдаваться.- А нас предупреждать не надо. Мы никому не нужны, кроме нас самих, и довольны этим.
- Хорошо.- Лашан склонил голову.- Мы хотели бы купить у вас теплую одежду и заночевать в деревне, если можно...
- Мы не можем вас пустить,- тут же перебил его крестьянин,-и у нас нечего вам продать. Нам самим нужна теплая одежда, зима не за горами.
Мугра не выдержал и сделал шаг вслед за Лашаном, хватаясь за рукоять катаны. Крестьяне тут же подняли свое импровизированное оружие.
- Подожди, Волк,- окликнул его Виктор,- они не правы, но это их дело. Время рассудит. Нам нужно уходить.
Лашан кивнул и отступил назад, утягивая за собой Мугру.
- Неблагодарные твари,- прошипел Мугра,- когда всю их деревню вырежут, они будут обвинять короля и баронов в том, что они их не защитили. Если останется хоть кто-то, кто сможет произнести проклятия.
- Не будут.- Виктор уже отступал назад, вместе со всеми. Они отвернулись от крестьян, только отойдя на приличное расстояние.- Не будут, эти люди живут такой жизнью всегда. Они привыкли надеяться только на себя, и это хорошо. Плохо то, что они также не позволяют никому надеяться на них. Даже если вся эта деревня сгорит в огне следующим летом, никто этого даже не заметит. Таков удел тех, кто живет только ради себя.
- Но мы защищаем и их тоже.- Мугра никак не мог успокоиться.
- Да. Мы защищаем и их. Поэтому лучше мы уйдем, чем устроим здесь бойню. Здесь мы все равно никому ничего не докажем.
- Бароны собираются, ваше высочество.- Старик с интересом смотрел на стеклянный шар, внутри которого по лабиринту перекрещивающихся каналов каталась маленькая черная жемчужина.- Думаю, что мы соберем всех через несколько дней.
- Это хорошо,- кивнул Денис- Если честно, уважаемый барон, я нервничаю. Мне все время кажется, что мы делаем все очень медленно. Особенно если вспомнить, что наш враг в это время может накапливать силы и готовиться к будущим сражениям.
- Иногда, мой принц, остается только ждать,- спокойно заметил Хольм.- Лучше посмотрите, ваше высочество, какой чудесный подарок сделала мне моя младшенькая. Разве не чудо?
Барон встряхнул творение неизвестного мастера, и жемчужина прокатилась по нескольким каналам, пока вновь не уперлась в очередной тупик.
- Мастер стеклодув, наверное, потратил годы, чтобы сделать подобное.
- Наверняка,- подтвердил принц.- Думаю даже, что он купил помощь какого-нибудь мага, чтобы закончить свое творение. Не верится, что подобное можно создать без магии.
- Истинное мастерство всегда магия,- поправил принца барон.- Я только удивляюсь, как такая вещь вообще оказалась проданной. Он мог сотворить такое только для своих любимых, для своей дочки, быть может.
- Думаю, он давно умер, и потомки решили продать игрушку, не видя ее истинной ценности,- пожал плечами принц.
- Хотел бы я знать, кто сумел сделать такое чудо,- вздохнул барон.- Найти его, поговорить с ним или с его потомками. Записать историю этого мастера. Найти тех, кто сумел бы перенять его мастерство. Вместо этого я учу молодых солдат правильно убивать.
Барон вновь вздохнул и отложил игрушку.
- Мой принц, сегодня начинается ярмарка. Открывая ее, я обычно произношу маленькую речь перед горожанами. Мне бы очень хотелось, чтобы на этот раз это были вы. Ничего хитрого не надо - просто скажете пару слов. Поблагодарите их за их труд и поздравите с праздником. Это возможно, ваше высочество?
- А почему вы не хотите сделать это сами, барон? - Принц удивленно приподнял бровь.
- Не в этом дело. Все горожане знают, что в городе принц. Им будет приятно, если представитель королевского дома поздравит их. Это полезно для короны и для лояльности горожан. Ведь праздник Крухта - самый важный из всех, что празднуют на востоке. Люди трудились все лето и теперь празднуют завершение сезона.
- Конечно, барон. Если надо, то я скажу что-нибудь.
На самом деле ярмарка уже началась. Шатры купцов были развернуты, над узкими столами, во множестве разбросанными по рыночной площади, торговцы крепили разноцветные навесы. Кто-то что-то продавал и покупал, однако пока люди скорее приценивались. Все ждали речи принца, перед тем как начать празднование и делать серьезные покупки.
На открытой части площади готовились к состязаниям. Они обещали быть интересными - ведь каждый участник хотел получить приз из рук представителя королевского дома.
Толпа, собравшаяся перед сколоченным из досок помостом, уже ждала. Поэтому, когда Денис появился перед народом, сопровождаемый бароном Хольмом, из сотен ртов раздался приветственный крик.
- Желаю вам здравствовать, жители славного Ледера!- выкрикнул принц, подходя к краю помоста.
Толпа вновь взревела.
- Надеюсь, что этот сезон был удачным для всех вас! - уже тише произнес Денис- Надеюсь также, что кое-что от вашей удачи перепадет и короне.
Принц улыбнулся, ясно давая понять, что пытается шутить. Толпа шутку оценила и люди расхохотались. Большинство из них впервые увидели принца и вообще кого-либо из королевского рода. Пока что увиденное им нравилось.
- Я поздравляю вас с началом праздника урожая и желаю всем хорошо повеселиться в ближайшие дни. Мой отец всегда говорил мне, что именно на таких трудолюбивых людях, как вы, стоит величие нашего королевства. А чтобы работалось лучше, иногда полезно хорошо повеселиться.
Выкрики одобрения, раздавшиеся с площади, ясно показывали, что большинство полностью поддерживает подобный подход.
- Что бы ни готовили нам следующие годы, на этом празднике мы покажем всем, что умеем не только много работать, но и хорошо отдыхать. Позвольте мне объявить праздник открытым. И пусть достойнейшие покажут, на что они способны!
Толпа взревела и теперь не замолкала до тех пор, пока принц не отступил назад и не уселся на заранее приготовленное на помосте кресло. Первый день всегда был днем соревнований. Самых разных, начиная с состязаний в мастерстве использования лука и заканчивая выбором самого большого кочана капусты, выращенного в сезоне. И если первое приносило победителю славу, то обладатель лучшего кочана получал приток покупателей к своему месту на рыночной площади.
Барон Хольм приготовил разнообразные призы, которые раздавались победителям. Это был единственный день, когда охотник из лесной деревни мог посостязаться в мастерстве с лучшими лучниками из отрядов баронов или королевской армии. В первый день ярмарки многие купцы и крестьяне, прибывшие продавать свои товары, предпочитали закрыть торговлю и насладиться предлагаемыми зрелищами. Хотя, возможно, они поступали так потому, что многие их покупатели тоже глазели на представления. Настоящая торговля должна была начаться завтра. Сегодня же было время состязаний.
Соревнования лучников были открытыми. По правилам в них мог участвовать любой, имеющий свой лук и стрелы. На практике мало кто из доморощенных стрелков выходил хотя бы во второй тур. Что не мешало им пробовать себя. Вот и сейчас перед простыми мишенями, размещенными в тридцати шагах от начерченной на мостовой черты, выстроилось полсотни людей. Больше половины из них не были профессиональными лучниками. Крестьяне, решившие попытать счастья в получении приза, мальчишки, только-только достигшие необходимого возраста, чтобы отцы позволили им испытать себя. Клоун из прибывшего на ярмарку цирка, держащий лук, очень похожий на бутафорский. Его лук был размалеван всеми цветами радуги, каждая стрела, выглядывающая из слишком большого, гротескно огромного колчана, имела свой цвет.
Клоун был преувеличенно серьезен. Его действо уже началось. Вполне возможно, что хозяин циркачей специально послал его на соревнования, чтобы привлечь на представления побольше посетителей.
Шут отодвинул свой колпак на затылок, излишне размашистым и медленным движением утер пот со лба, активно работая на публику. После этого он вновь подтянул к себе огромный колчан и потащил его к линии. Мальчишки показывали на него пальцами и смеялись. Чем бы ни закончились для циркача соревнования, своей цели он достиг. Ближе к вечеру множество детей будет умолять своих родителей выдать им несколько медяков, чтобы отправиться на представление. И родители, зараженные общей радостью праздника, почти с удовольствием расстанутся со своими деньгами, чтобы доставить радость малышне. А вполне возможно, даже решат присоединиться к детям, чтобы «не оставлять их одних».
Один из мечников барона, руководящий состязанием, вопросительно посмотрел на трибуну.
- Могут ли они начинать, ваше высочество? - Барон чуть наклонился к принцу.
- Конечно, Хольм, конечно. Пусть состязание будет честным.
- Первый тур состязания в стрельбе из лука! - провозгласил глашатай.- Каждый из участников выпустит по шесть стрел в мишени, расположенные в тридцати шагах. Два десятка победителей получат по одной серебряной монете от барона и будут иметь возможность соревноваться в следующем туре.
Мечник отогнал обратно нескольких из лучников, переступивших через черту, обозначающую рубеж. После этого он нарочито медленно вернулся на свой пост и поднял руку. Толпа затихла, ожидая зрелища. Мечник придержал руку, дополнительно подогревая нетерпение зрителей, и только тогда, когда на площади разлилась звенящая тишина, резко ее опустил.
Первые стрелы полетели в мишени. Сейчас на рубеже стояли как опытные воины баронов, так и те, кто взял в руки лук чуть ли не первый раз в жизни. Поэтому Результаты у всех получались совершенно разные. Народ в толпе вовсю громко комментировал происходящее, надсмехаясь над неудачниками, давая советы и подбадривая своих знакомых. Все было почти как обычно, но в этот раз большая часть внимания была отдана клоуну, который, в то время как остальные уже выпустили по одной, а то и по две стрелы, все пытался вытащить из колчана первую. В конце концов он наступил на колчан ногой, схватился за стрелу и начал изо всех сил ее тянуть. В итоге ему это удалось, но, когда стрела вышла из колчана, шут не удержал равновесия и повалился назад, кувыркнувшись через голову. Вся эта пантомима была встречена дружным одобрением зрителей.
Ничуть не смущаясь своей неуклюжести, клоун поднялся с земли и принялся деловито отряхиваться. Наконец он вновь взялся за лук и наложил стрелу, измазанную в ярко-зеленой краске, на тетиву. В этот момент кто-то подбодрил клоуна из толпы, и он тут же обернулся на выкрик. Стрела сорвалась с тетивы и полетела к мишеням. Толпа вновь начала смеяться над неуклюжестью клоуна, не сразу осознав, что выпущенная без прицеливания стрела вонзилась точно в центр мишени.
Вторая, ярко-красная стрела улетела прямо в зенит, когда клоун «засмотрелся» на якобы пролетающую в небе птицу. Третья вновь поразила мишень, задев самый ее краешек. Причем именно к этому выстрелу клоун готовился дольше всего, несколько раз ослабляя тетиву и прищуривая то один, то другой глаз. Клоун разочарованно покачал головой и жестами показал, что во всем виноват боковой ветер.
Послюнявив большой палец, он поднял его высоко в воздух, водя им, как будто определяя направление ветра. Разочарованное лицо клоуна показывало, что результаты его отнюдь не радуют. Покопавшись внутри одного из своих огромных накладных карманов, он вытащил белый флажок и вытянул его вверх, подпрыгнув несколько раз, как будто пытаясь определить тот ветер, который дует выше. Результат его все равно не устроил, и циркач придержал материю флажка рукой, показывая ветру, в какую сторону ему следует дуть. После чего выпустил четвертую стрелу. Вновь точно в центр мишени.
Гордо выпятив грудь, клоун выдернул из колчана следующую стрелу, на этот раз выкрашенную белым, натянул лук, но потом остановился и проверил, на месте ли стрела, показывая, что он якобы ее не видит. Стрела действительно была видна плохо. Так повторилось несколько раз. Наконец веселый лучник все-таки выпустил и свою пятую стрелу, пролетевшую далеко от его мишени.
- Он тянет время,- заметил принц.- Не хочет показать слишком хороший результат, поэтому тянет время, чтобы увидеть, как стреляют остальные.
- А на самом деле это великолепный лучник,- подтвердил Хольм.- Видели, ваше высочество, как он выпустил стрелу, не глядя на мишень?

Предыдущая страница 10 Следующая страница


11 Эдуард Катлас

Тем временем первый тур завершился. Клоун оказался почти на последнем месте в первой двадцатке, но тем не менее прошел во второй круг.
Теперь двадцать мишеней уволокли на расстояние в сто шагов. Недостаточно далеко, чтобы лучникам пришлось использовать навесную стрельбу, но достаточно, чтобы избежать случайной победы. Двадцати лучникам предстояло выпустить по дюжине стрел, только на этот раз стрелять можно было только после команды. После каждой стрелы каждый участник мог оценить, кто его основные соперники и как далеко он находится от победы.
Клоун уложил первую стрелу точно в центр, наравне с еще шестью претендентами. У остальных получилось хуже.
- Какой приз приготовлен для победителя? - спросил принц барона.
- Две золотых монеты, а самое главное - лук работы Мастера из Долины. Длинный лук, который стоит пятьдесят золотых. Несколько моих лучников серьезно рассчитывали его получить. Я думал, что между ними и развернется настоящая борьба, но сейчас вижу, что этот лук может получить и клоун.
- Не думаю, что он решит взять главный приз,- улыбнулся Денис,- ведь это будет не смешно, а он пришел сюда, чтобы прежде всего повеселить народ.
Как будто подтверждая его слова, клоун запнулся о свой колчан, валявшийся у него под ногами, и театрально упал на землю, не забыв при этом по пути выпустить вторую стрелу. Она вонзилась недалеко от центра его мишени. Но все же не в центре.
Публика не знала, что делать. С одной стороны, всем хотелось следить за соревнованием лучников, но глаза каждого зрителя все время возвращались к пантомиме, устраиваемой шутом. Народ смеялся до слез, когда клоун встал и начал потирать «ушибленный» бок. Затем циркач достал из накладного кармана непонятно как туда поместившуюся колбу с ядовито-красной жидкостью и начал щедро поливать «лекарством» свою одежду. На лице клоуна явственно разлилось удовольствие. Закончил он тем, что принял остатки жидкости внутрь. Теперь удовольствие на его рожице превратилось в экстаз. Одновременно циркач выдергивал третью стрелу, ожидая команду. При всей своей активности, все ужимки делались после того, как большинство лучников выпускали стрелы. Так что, несмотря на веселье толпы, самим соревнующимся он не мешал.
Экстаз на лице клоуна в момент сменился ужасом, и толпа замерла в предвкушении нового зрелища. Клоун выпустил третью стрелу, не дожидаясь команды мечника.
- В чем шутка?..- недоуменно начал принц. Стрела клоуна улетела значительно выше мишеней и вообще в сторону от них. В этот момент перед принцем встал один из его охранников, прикрыв Дениса башенным щитом. Щитом, который согласно этикету всегда стоял рядом с лицами королевской крови во время публичных мероприятий.
Мгновение спустя произошли еще два события. Во-первых, в щит, у самой земли, вонзилась стрела. Во-вторых, с крыши здания, находившегося в паре сотен шагов от трибуны, повалился скрывавшийся там лучник, пронзенный стрелой клоуна.
Начальник охраны выкрикивал команды, засуетились стражники барона.
- Проверить все крыши! - скомандовал по-прежнему стоявший рядом барон. Брать каждого, кто вызывает подозрения, разбираться будем потом.
- И приведите ко мне клоуна,- добавил начавший приходить в себя от неожиданности принц.
Клоун, оказавшийся немолодым мужчиной, стирал грим с лица куском материи, нашедшимся в одном из необъятных карманов его костюма. Было достаточно непривычно видеть серьезного, неулыбающегося шута. Шута, который не играл на публику.
- Как ты его заметил? - спросил принц.
- Не знаю, ваше высочество.- Клоун все же позволил себе немного улыбнуться.- Вообще-то это моя работа. Все замечать. Следить за зрителями и замечать, как они относятся к твоему представлению. Я случайно увидел этого парня, когда он пошевелился, натягивая лук. Времени думать не оставалось, так что...
Клоун закончил с лицом, и теперь усилия перекинулись на руки.
- Хорошо,- решительно произнес принц.- Я благодарю тебя за помощь короне. Такие поступки нельзя оставлять без награды. Однако, ввиду того что ты предотвратил покушение на жизнь особы королевского дома, награду ты можешь получить только из рук самого короля. Я дам тебе в сопровождение несколько мечников, и ты отправишься в столицу. Наш король щедро отблагодарит тебя за твою услугу, можешь мне верить.
- Спасибо, ваше высочество,- поклонился шут,- я только сделал то, что был должен.
- И за это будешь награжден,- сказал принц голосом, не допускающим возражений.- Иди, отдыхай. Вы отправитесь в столицу завтра.
- Позвольте мне поучаствовать в представлении труппы сегодня, ваше высочество,- попросил шут,- они надеялись на меня, и не хочется их подводить... Конечно, если его не отменят после произошедшего.
- Не отменят. Я об этом позабочусь.
Как только шут удалился, принц повернулся к барону Хольму.
- Ну и что вы думаете по поводу всего этого?
- Я думаю, ваше высочество, что праздник испорчен,- горестно высказался барон.- Не может быть и речи о том, чтобы продолжать празднования после такого происшествия.
- Напротив, мой барон, напротив.- Принц откинулся на спинку кресла и прикрыл глаза. - Вы должны объявить, что праздник будет продолжаться. Если вы не поняли, то целью убийц не было достать меня. Если бы убили, то хорошо, но это не было их основным желанием. Попасть с более чем двухсот шагов в человека, окруженного охраной, очень тяжело. И даже если бы убийца и попал, он не мог не догадываться, что на мне лучшая кольчуга из существующих в королевстве. Шансов меня убить у него практически не было.
- Что же тогда? Для чего это нападение?
- Для того же, для чего и все остальное,- ответил принц.- Для того чтобы посеять в королевстве панику и разброд. Все складывается воедино, и все эти убийства, нападения на дворян и теперь на меня, шайки разбойников на юге - все делается для одного. Враг хочет запугать нас и наш народ, а следующим летом взять нас голыми руками.
Принц обернулся на вошедшего командира гвардейцев и бросил вопросительный взгляд.
- Ничего,- помотал головой капитан,- на наемнике не нашли ничего, что бы могло дать нам зацепиться. Никаких следов сообщников - похоже, это был одиночка. Хотя, может, сообщники в это время были в толпе и издали наблюдали за происходящим. Я бы все-таки...
- Нет, капитан,- прервал своего охранника принц.- Мы не будем отменять праздник и закрывать ворота. Именно этого и добиваются те, кто стоит за нападением. Даже наоборот, в честь моего чудесного спасения я бы попросил вас, барон...
Принц вновь обратил свой взор на Хольма и продолжил:
- Я бы попросил вас, барон, выкатить для народа дополнительные бочки с пивом сегодня вечером. Пусть отпразднуют мое чудесное спасение, корона все оплатит.
- Конечно, мой принц. Это хорошая мысль.- Барон поклонился.- Люди напуганы, и их настроение испорчено. Это поможет им прийти в себя. Вы поворачиваете события в свою пользу, принц. Очень мудро.
- Когда прибудут оставшиеся бароны? - Денис думал уже о другом.
- Мне кажется, что завтра мы сможем провести совет. Не все прибыли, но больше ждать нельзя.
- Хорошо,- согласился принц.- Тогда сегодня нам следует посетить представление циркачей. Наше присутствие на людях поможет народу успокоиться. К тому же я хотел бы посмотреть на выступление моего сегодняшнего спасителя. Да и вообще...
Принц сделал паузу и неожиданно улыбнулся:
- Да и вообще, я не был на цирковых представлениях много лет. Даже в столице не каждый год встретишь Циркачей. Вам повезло, барон.
- У моего рода даже нет замка, он никогда не был нужен.- Барон продолжал свое нытье уже долго.- у меня всего два десятка вассалов. Скажите, что я с двумя десятками мечей смогу противопоставить наступающей армии? Король должен прислать нам помощь, иначе я не смогу защитить себя.
Беседа продолжалась больше часа, и барон начал повторяться. Замка у него действительно не было - это первое, что отметил Рем, когда они подъехали к селению. Большой каменный дом, единственный дом из камня во всей округе, нельзя было назвать замком при всем желании. Дом барона был обнесен невысоким ограждением из бревен, кое-где уже обвалившимся. Ров перед этим ограждением никто не восстанавливал десятилетия. В некоторых местах, причем именно в тех, где в ограждении сияли прорехи, ров был засыпан почти полностью. Эти неофициальные проходы к дому явно использовались прислугой для того, чтобы срезать путь при выполнении их ежедневных обязанностей. Рем успел подумать, что с несколькими десятками человек он за неделю поднял бы более внушительные укрепления, чем имелись у барона. В тот же момент его мысль озвучил Лашан:
- Так создайте достойные укрепления, барон.- Мечник с трудом сдерживал негодование.- Армии королевства, безусловно, придут на помощь. Но если противник разошлет мелкие отряды, то они могут нападать где угодно и на кого угодно. Вам надо быть готовыми ко всему. Конечно, если враг двинет именно в вашу сторону основные силы, то вам не останется ничего другого, как отступить. Но если на вас выйдет какая-нибудь шайка разбойников, то даже за этими бревнами вы могли бы их сдержать.
- Неужели ничего нельзя сделать? - с тоской произнес барон. Его явно не прельщала перспектива ведения самостоятельных военных действий.
- Можно.- Лашан не собирался сдаваться.- Но делать это придется вам, барон. Король не сможет поспеть вo все места одновременно. И никто пока не знает, куда пойдет вражеская армия весной. Мы даже не знаем ее размеров. Мы останемся с вами на пару дней, посмотрим, на что способны ваши мечи, подскажем, как улучшить укрепления, за которыми смогут укрыться крестьяне. Пока не выпал первый снег, даже эту стену можно привести в нормальный вид. По крайней мере, сделать так, чтобы вас не смогли перебить с ходу. Вы также сможете кое-что успеть ранней весной, врагу понадобится какое-то время, чтобы добраться до этих мест.
Барон вздрогнул, и Лашан поспешил его слегка успокоить:
- Конечно, если он вообще решит идти этим путем. Я посоветовал бы вам нанять дополнительных мечников и хотя бы немного позаниматься с ними. Сколько у вас есть луков в арсенале?
- У меня? - удивленно переспросил барон.- Не знаю, никогда не спрашивал. Может быть, полдюжины.
- Но у многих крестьян в глухих деревнях есть охотничьи луки. Постарайтесь объездить все ваши деревни, посчитать имеющиеся луки. Предложите вашим подданным бежать сюда, если они почувствуют приближение врага. Несколько десятков даже необученных лучников могли бы вам сильно помочь, если придется держать оборону.
Услышав слово «оборона», барон вздрогнул вновь.
- Эрл передал, чтобы я отступал к нему в замок, если появится вражеская армия. Мне стоит перевезти туда семью и самому отправиться под защиту эрла.
- Конечно, если перед вами будет армия, то это единственный способ,- согласился Лашан.- Но, как я сказал, возможно также, что весной вместо армии здесь будут гулять банды мародеров. Если все бароны провинции соберутся у эрла, то кто защитит от бандитов крестьян?
- Это бесполезно,- хмуро высказался Мугра, когда они отошли.- Мы не можем объехать баронов всех этих провинций и обучить их дружины тому, чему они не хотят учиться. Этот барон боится даже собственной тени. Сколько с ним ни разговаривай, он сбежит при первых же признаках опасности. Его мечники годятся только на то, чтобы припугнуть крестьян, не слишком торопящихся платить дань, и больше ни на что.
- Что предлагаешь? - спокойно спросил Лашан.
- Надо идти к Бухте Туманов и оглядеться там. Мы принесем значительно больше пользы, если сумеем выяснить, с чем предстоит встретиться королю в следующем сезоне.
- Зимой? Отправляться в такой переход, когда со дня на день может пойти первый снег?
- Нам не привыкать,- ухмыльнулся Мугра.- Возьмем одежду и припасы. Как-нибудь доберемся.
Лашан оглядел остальных, читая на их лицах согласие с предложенным планом.
- Хорошо,- вздохнул он, - передадим через барона весточку эрлу, а он перебросит ее принцу. Подготовимся, отдохнем здесь несколько дней и отправимся на побережье.
Два с половиной десятка баронов Ледера говорили одновременно. Многоголосое выступление сводилось к нескольким вновь и вновь повторяемым утверждениям:
- Наших сил недостаточно, чтобы сдержать наступающую армию.- Толстый барон Литон, один из тех, чьи владения непосредственно примыкали к пограничным крепостям, произнес эту фразу несколько раз и явно не собирался на этом останавливаться. Он сидел ближе всех к Денису и теперь встал, невысокий толстенький пограничный барон, которому не раз приходилось лично встречать у своих деревень банды кочевников, слишком глубоко проникших на территорию королевства.- У меня три десятка всадников. Это хорошие воины, но что могут даже несколько сотен таких воинов против регулярного войска?
- Где королевская армия? - спрашивали многие.- Чтобы остановить наступление с юга, нам нужна вся королевская армия! Иначе нас растопчут и даже не заметят.
Многие возмущались тем, как можно было допустить накопление вражеских солдат на территориях, формально принадлежащих королевству.
Принц дал баронам выговориться и просидел несколько минут молча. Поняв, что никто из присутствующих не собирается обсуждать что-нибудь более полезное, чем жалобы на жизнь, он негромко похлопал по столу ладонью. Бароны немедленно замолкли, как будто только и ожидали, когда их гомон прервут.
- Уважаемые бароны! - Денис поднялся со своего места во главе стола.- Мы ни к чему не придем, если будем обсуждать, .как такое могло случиться. Сейчас нам надо решить, как следует действовать. Что бы ни случилось раньше, мы не сумеем это изменить. Ближайший гарнизон королевской армии расположен по приказу наследного принца Грегора в Пиларте. Это вся помощь, на которую мы сможем надеяться, особенно ранней весной. Две тысячи воинов около Пиларта и солдаты пограничных крепостей.
- Пограничникам и так хватает забот каждой весной,- хмуро заметил барон Литон. Хмуро, но уже более спокойно.- Кочевники вылезут изо всех нор, как только хоть немного потеплеет.
- Большего у нас нет,- повторил принц. К сожалению, мы знаем только то, что враг прячется где-то на юге, скорее всего, в провинции Туманов. Мы не знаем, ни сколько противостоит нам мечей, ни куда они двинутся весной. Королевская армия не может встать около Ледера, ведь может оказаться, что враг двинется в сторону Клевера или в сторону Менкера и Заквиэля. Поэтому...
Принц оглядел собравшихся баронов и сел на свое место, готовясь к более обстоятельному и предметному разговору.
- Поэтому я готов выслушать любые мнения и предложения, только если они будут полезны.
- У нас всех вместе взятых не более пяти сотен воинов. Столько же смогут прибыть на помощь от ближайших пограничных крепостей, если возникнет нужда.- Тон барона Литона изменился, приобретя неожиданно деловой характер.- Нечего и думать воевать с наступающей армией такими силами. Значит....
Барон непроизвольно надул щеки, глубоко задумавшись. При этом его лицо стало похоже на мордочку хомяка, вдоволь покопавшегося в закромах богатого крестьянина. На лицах знающих его соседей заиграли улыбки.
Барон с шумом выпустил воздух из-за щек и продолжил:
- Значит, мы можем только вовремя обнаружить врага и придержать его передовые отряды, надеясь, что помощь от короля подойдет вовремя. Нам нужно отправлять скаутов на юг, как только спадет снег, и укреплять замки.
- У меня нет замка,- хмуро произнес один из баронов.
- Приглашаю тебя в свой,- весело отозвался Литон.- Приходи со своими людьми прямо ранней весной. Вдвоем будет веселее.
Принц заинтересованно посмотрел на Литона, который обнаружил новые для Дениса качества, и поддержал его мысль:
- Нам стоит об этом подумать. Также думаю, что нужно выбрать от пяти до десяти замков, которые будут нашими опорными пунктами следующей весной. Мы не сможем оборонять все территории Ледера, но если сгруппироваться в определенных местах и действовать оттуда.
- Но наши запасы, мой принц! - вскричал один из баронов, сидевших в отдалении. Явно из тех, кто не мог рассчитывать на прочность стен своего убежища.- Мы не можем оставить запасы зерна на разграбление разбойникам.
- Правильно,- ответил за него Хольм,- и не нужно. Надо выбрать наиболее укрепленные замки и перевезти все продовольствие в них. Если весной враг двинется в нашу сторону, то мы не оставим ему ничего, чем он сможет поживиться.
- Как быть с Ледером? - спросил сидевший рядом с Хольмом барон.
- Мы не сможем оборонять город, он слишком велик для этого.- Принц покачал головой.- Будем отбиваться до того момента, пока враг не осадит стены всерьез. После этого придется отступить в цитадель. Город можно отстроить заново. Если мы сумеем защитить цитадель и спрятать в ней все припасы, то враг не получит ничего.
- Четыре,- неожиданно произнес Литон. За разговором никто не заметил, как он вновь надул щеки. И теперь выдал очередной результат своих мысленных усилий.- Четыре замка и цитадель Ледера. Это все, на что мы можем рассчитывать. Мой замок на юго-востоке. Замок Керона на западе. Замок Харро на северо-востоке, он самый укрепленный, я бы сказал, что этот замок вообще невозможно взять. Только измором...
Барон, сидевший в середине стола, горделиво поднял подбородок и важно кивнул.
- И замок Алгона на юге. Если враг пойдет в нашу сторону, то это будет первый замок, на который они нападут. И это хорошо, потому что из этого замка есть тайный ход на север.
Другой барон, судя по всему тот самый Алгон, начал возмущенно вставать, собираясь сказать что-то резкое.
- Брось, сосед,- миролюбиво остановил его Литон,- твой секрет знают все, кроме, может быть, твоей жены. Впрочем, даже в этом я сомневаюсь. Слишком много детишек в окрестных деревнях подозрительно похожи на тебя.
Бароны вокруг дружно расхохотались, подтверждая слова Литона.
- Тогда мы сможем оценить их силы и оставить замок, если поймем, что удержать его невозможно,- закончил Литон.
- Хорошо,- согласился принц. Если ни у кого нет других идей, то так и поступим.- Ополчение?
- Какие воины из крестьян,- снисходительно произнес сосед Литона.
- С луком на стенах даже крестьянин сможет заставить осаждающих . понервничать,- не согласился Денис- Как бы то ни было, нам придется использовать все возможности. Я прошу вас, бароны, объехать до зимы ваши владения и переписать всех, кто готов будет пойти в ополчение следующей весной. Думаю, что вы сумеете набрать дополнительную тысячу из крестьян. Подготовьте план их сбора, когда придет время.
- У нас нет столько оружия,- тускло возразил сосед Литона, до сих пор не уверившийся в удачности затеи с ополчением.
- Так сделайте! - не допускающим возражения тоном произнес принц.- Закупите новые луки у торговцев. Оплатите работу местных мастеров. Если необходимо, я готов дать королевские гарантии на оплату всех дополнительных расходов, как только у нас появится возможность.
Принц поднялся со своего места и наклонился над столом, опершись на него руками. Юноша, которому сейчас приходилось командовать баронами, не привыкшими слушаться ничьих распоряжений, кроме указов короля.
- И помните, уважаемые бароны Ледера. Следующей весной вы будете сражаться за свои земли и за жизни ваших людей. Игры кончились. Если враг ступит на земли Ледера, то это будут не кочевники, которые быстро появляются, но так же быстро и исчезают. Это будут те, кто собирается поспорить с короной и всеми ее вассалами за власть над этими землями. То, как они действовали до сих пор, показывает, что чужаков меньше всего заботит благо живущих здесь людей. Не обольщайтесь, беда не пройдет стороной. Если надо, то мы с вами выступим на помощь соседям, но враг не должен будет пройти. Вспомните о вассальной клятве, которую вы давали. Потому что пришло время ее исполнить.
Циркачи давали представление на открытом воздухе, благо вечер выдался теплым. Зрители были повсюду - сидели на наспех сколоченных трибунах, теснились прямо перед ограждением, отделявшим импровизированную арену. Многие забрались на крыши соседних домов, что-бы оттуда наблюдать за представлением.
Толпа расхохоталась над очередной ужимкой клоуна, заполнявшего паузу, пока на арену выносили предметы для следующего номера. Принц, который всегда обожал выступления циркачей, смеялся вместе со всеми. Рядом с ним за происходившим следили многие бароны, специально оставшиеся на лишний день в Ледере, чтобы не пропустить это зрелище.
Наклонившись к Хольму, принц поделился тем, что его волновало:
- Как вы думаете, барон, не напрасно ли мы отправляем его в столицу? Мне было бы жаль, если после полученного вознаграждения мой спаситель оставит то, к чему у него явно есть призвание.
- Не думаю, мой принц,- после паузы ответил барон.- Этот клоун настолько хорош, что ничто не заставит его бросить выступать перед публикой. Разве что король дарует ему земли и титул. Тогда ему поневоле придется заниматься другими делами... Было бы жаль...
- Да, было бы жаль,- согласился принц и посмотрел на следующего циркача, вышедшего на арену. Циркач был с ног до головы одет в черное, лишь кое-где на его плаще сверкали золотые искры.
- Знаменитый Моррей! Мастер перевоплощения и властелин стихий! Его иллюзии поражают всех, кому удается увидеть его мастерство!
- Фокусник? - спросил принц.
- Скорее иллюзионист,- шепнул в ответ барон.- Я слышал, что многие маги звали его в свои ученики. Но он предпочел стать циркачом, хотя и знаком со многими из наших волшебников, а с некоторыми даже переписывается. К его мнению прислушивается даже знаменитый властелин иллюзий, маг восьмой крепости запада.
- Посмотрим, так ли он хорош,- с улыбкой заявил Денис, прищуриваясь. В годы обучения ему приходилось читать трактаты о магии иллюзий, и он считал, что способен противодействовать простым чарам, которые мог наложить на толпу иллюзионист.
Циркач раскланялся и подошел к ящику, заботливо выставленному для него на арене. Выхватив из него небольшой шарик, он высоко подкинул его в воздух. Шар ярко вспыхнул высоко над ареной, на мгновение ослепляя зрителей, рефлекторно следивших за его движением.
- Старый трюк,- прошептал принц, не отрывая взгляд от иллюзиониста. Денис был один из немногих, кто сумел заметить, как мастер иллюзий бросил второй маленький темный шар, покатившийся по арене и остановившийся, только ударившись в ограждение.
Принц проследил за этим шариком, посчитав, что фокус будет разворачиваться вокруг него. И ошибся. Шарик так и остался неподвижно лежать на насыпанных опилках. Взгляд метнулся обратно к иллюзионисту, и тут Денис понял, что первый тур он проиграл. За короткие мгновения циркач непостижимым образом успел полностью сменить свое одеяние и теперь стоял, полностью облаченный в белое. На белом плаще по-прежнему сверкали узоры, расшитые золотом.
- Великолепно! - прокомментировал принц.- Двойной отвлекающий маневр. Но как он успел так быстро переодеться?
Помахав в воздухе рукой, иллюзионист раскрыл ладонь - и публика увидела сидящего на ней крошечного желтого цыпленка. Представление иллюзиониста началось...
- Странные места. Глухие, как будто людей здесь не было никогда.- Фантом оглядывал склоны оврага, перед которым они остановились.
- Зато зверья здесь полно,- утешил его Гедон,- даже зимой мы не останемся без еды, а это главное.
Ветер срывал последние листья с кустов, которыми зарос овраг, и сбрасывал их на самое его дно. В некоторых местах, где листьям удавалось за что-нибудь зацепиться, их собралось так много, что в шуршащее море можно было погрузиться с головой. Осень по-прежнему радовала отсутствием дождей, и последние несколько ночей они так и спали - на лиственных подстилках, надолго заменивших им нормальные постели.
Маленький вихрь закрутился по оврагу, играя в этом разноцветном море, поднимая в воздух то один, то другой листок, как будто любуясь каждым из них. Потом он отпускал их, словно неудовлетворенный представленной красотой, и бросался на поиски новых претендентов на утоление его взыскательного вкуса. Вихрь метался от одной кучи листьев к другой, приходя в неистовство от бесконечности своих поисков совершенства, поднимался к вершинам кустов, срывая одиночек, которые еще дер. жались на ветках, и отбрасывая сторону, к их собратьям не оправдавшим его ожиданий.
Один из лиственных холмов зашевелился и вздыбился. Даниэль выпустил первую стрелу раньше, чем остальные поняли, что это не очередные проделки расшалившегося ветра. Отряхиваясь от укрывавшей его листвы, по склону в их сторону направлялся лесной тролль. Стрела Фантома ударилась ему в лоб чуть выше правого глаза, не причинив особого вреда.
- Вот тебе и зверье! - крикнул Гном, скидывая меховую накидку и берясь за секиру.- Шатун, присоединишься?
- Пляски с троллями скоро войдут у нас в привычку,- ответил Шатун, делая шаг вперед и выставляя перед собой молот.
- Смотрите не привыкните.- Ким пытался прицелиться в единственное слабое место тролля - его глаза, но пока не решался спустить тетиву.
В отличие от арбалета Кима, лук Даниеля выпускал одну стрелу за другой. Тролль пошатывался, как будто спросонья, и его движение в сторону отряда было очень неровным. Поэтому только третья стрела, выпущенная из лука рейнджера, угодила в правый глаз лесного чудовища.
- Есть! - воскликнул Шатун и двинулся вперед.
- Стой! - прервал его движение голос Виктора.- Моя очередь. Вы с ним будете слишком долго развлекаться, вспомните прошлый раз.
- Как скажешь.- В голосе Шатуна послышалось чуть ли не разочарование.
Вперед выступил маг, что не помешало Фантому продолжать выпускать стрелы. Рейнджер не считал, что со слепым троллем будет справиться труднее, чем со зрячим.
Болт выпустил Ким. Оставив левый глаз тролля на попечение рейнджера, он нашел себе другую цель. Болт глубоко вошел между оскаленных зубов тролля, причинив ему сильную боль.
Виктор произнес заклинание. Заклинание, которое он готовил давно, но ни разу еще ему не доводилось попробовать его на практике. Заклинание тройного удара. Первый удар был направлен в голову и должен был мгновенно превратить все, что могло оказаться под черепом у тролля, в лед. Второй удар предназначался для сердца, которое, по его предположениям, располагалось где-то посередине груди тролля. По замыслу мага, кровь вокруг должна была вскипеть и моментально сварить сердце противника. И заключительная часть - молния. Ударив по врагу, она остановила бы его на несколько мгновений, чтобы не дать возможность умирающему троллю достать никого из отряда.
Едва завершив заклинание, вытянув руку с посохом вперед, Виктор сразу же понял, что сработала только вторая часть, и совсем не с той силой, на которую рассчитывал маг. Тролль оказался существом, имеющим природные механизмы защиты от магии. Может быть, его мозги и превратились в лед, но это никак не сказалось на его действиях. Молния рассыпалась на его задубевшей коже и тихо исчезла, не принеся ощутимого вреда.
Однако тролль схватился обеими руками за свою грудь и заревел от боли. Его сердце было сильно повреждено. Сильно, но не настолько, чтобы он умер мгновенно. Тролль сделал следующий шаг вперед.
- Он не один! - крикнул Брентон, вновь ступая навстречу лесному чудовищу.- Их тут целый выводок!
Друзья тут же увидели, о чем толковал Гном. Две другие кучи листьев зашевелились, обнажая просыпающихся троллей, ринувшихся на помощь собрату.
Каждый член отряда выбирал позицию поудобней, благо, находясь на вершине склона, они могли легко получить за счет этого небольшое, но все-таки преимущество.
Виктор на мгновение задумался, осмысливая неудавшийся эксперимент с новым заклинанием, и немного изменил тактику.
- Ударь,- коротко бросил он Брентону, уперев руку в ближайший ствол корявой сосны, растущей на склоне оврага. Видя, что Гном не понимает, что от него хотят, он глазами указал в основание сосны. Брентон кивнул и ударил более тяжелым лезвием секиры по дереву. Одновременно с его ударом маг произнес заклинание. Лезвие неглубоко вошло в твердое дерево, но неожиданно в том месте, где секира соприкоснулась с древесиной, вспыхнула дуга огня, чехлом окружившая лезвие и превратившая секиру в волшебное оружие. Вспыхнула и погасла, прорезав всю толщину дерева.
Виктор навалился на дерево плечом, и оно повалилось вперед, прямо на стоявшего на месте и пытающегося отойти от удара тролля. Ствол ударился о склон рядом с тварью, кривые ветки долго росшей на открытом месте сосны накрыли тролля с головой и потащили его вниз. Это движение продолжалось недолго, ветки сосны тут же завязли в кустах, но тролль оказался погребенным между ними.
- Этого можете оставить подыхать, долго он не протянет,- крикнул маг остальным.
Два сородича запутавшегося в сосновых ветках тролля двинулись в сторону людей. Виктор огляделся, успев заметить, как Ким выпускает следующий болт. Кроме него только Фантом продолжал стрелять из лука, раз за разом его стрелы оказывались в опасной близости от глаз того тролля, который был покрупнее. Но сделать точный выстрел ему пока не удавалось - шаг тролля был неровным, он ревел и непрерывно мотал головой, делая попадание практически невозможным.
- Кинь нож, Ким,- попросил Виктор после того, как Ким разрядил арбалет.- Кинь нож в тролля.
Ким не понял смысла этой просьбы, но, не споря, выхватил нож и метнул его в глаз более мелкого тролля, находившегося на расстоянии в тридцать шагов ниже по склону.
Отпуская оружие в полет, Молния почувствовал, как нагревается металл. Рука мага, как привязанная, последовала за летящим орудием. Киму показалось, что в последний момент острие ножа немного вильнуло вслед за качнувшейся головой тролля, и оружие вонзилось глубоко в глаз противника.
Не дожидаясь реакции тролля, Виктор произнес несколько слов, и железо в глазу тролля раскалилось добела. Тролль закрутился на месте, воя от боли. Но долго это не продлилось. Не обращая внимания на жар, тварь огромной лапой схватила высовывающуюся рукоять и выдернула железную занозу из своего глаза.
Рев ярости раздался глубже в овраге. Второй тролль тоже остался без глаза.
- Повторим? - с надеждой спросил Ким, выхватывая второй нож.
- Все. Дальше только это,- качнул головой маг, выхватывая свой меч.- Я почти пуст.
Тем не менее Ким использовал и нож в руке, уловив короткое мгновение, когда тролль замер на месте. Оставшись без обоих глаз, тролль затрясся от ярости, делая шаг то в одну, то в другую сторону и загребая огромными лапами окружающее пространство.
Брентон прыгнул ногами вперед на самого крупного противника из троицы, приблизившегося уже вплотную. Сапоги Гнома ударили в грудь тролля. Однако надежда воина на то, что ему удастся откинуть противника обратно на дно оврага, не оправдалась. Тролль только покачнулся от внезапного удара, но устоял на месте. Брентон же опрокинулся прямо под ноги наступающей твари. .
Тролль взревел и поднял ногу, намереваясь раздавить своей ступней наглого человека. Вслед за Гномом прыгнул Шатун, замахиваясь в воздухе молотом. Полет Грега был даже более впечатляющ, чем предыдущий прыжок его товарища. Пользуясь тем, что находился на возвышенности, Грег ударил тролля тяжелым молотом прямо в лоб и упал на землю рядом с Брентоном. Тролль, так и не успевший опустить высоко поднятую ногу, пошатнулся и опрокинулся назад, покатившись вниз по склону.
- Луки, арбалеты! - крикнул Фантом, загоняя еще одну стрелу в глаз мечущегося, ослепшего тролля.- Надо их добить.
Им пришлось истратить не один десяток стрел, прежде чем последний из трех троллей неподвижно замер на земле.
- Почему ты их не почувствовал? - спросил Виктор рейнджера, осторожно подходя к неподвижному трупу.
- Не знаю, похоже, что они впали в спячку. Если бы я не разболтался, то мы могли бы пройти мимо и так ничего и не увидеть.- Фантом был более решительным. Подойдя к трупу, он начал выдергивать стрелы из его глаз.- Половина стрел испорчена, наконечники всех, что не попали в глаза или в рот, придется выбрасывать. Мне бы такую шкуру.
- Эта шкура делает тварей медлительными, так что не завидуй,- усмехнулся маг.- Говорят, что существуют тролли, которые быстрее, чем человек. Огненные тролли, существа магические и таинственные. Но, скорее всего...

Предыдущая страница 11 Следующая страница


Честь твоего врага 12

- ...это просто легенда,- закончил за него Фантом.- Где-то я это уже слышал. Знаешь, начинаю верить в легенды.
- Люция, дорогая, это ненадолго.- Эрл Людвиг вон Заквиэль продолжал успокаивать жену.- Если позволит погода, то я вернусь через несколько недель.
Эрл никогда не был особенно близок с женой, почти всю свою совместную жизнь они соблюдали дистанцию, странную для супружеской пары. Нельзя сказать, что эрл не любил свою жену или она не любила его, однако так их воспитывали семьи, такие характеры достались им по наследству. Каждый из супругов уважал другого, но внешние проявления близости никогда не были им свойственны. Можно сказать, что они охладели друг к другу окончательно после того, как Люция не смогла принести эрлу наследника мужского рода. Это было не совсем верно, но их отношения действительно изменились в ту пору. Однако именно Люция предложила эрлу завести любовницу, опасаясь, что ее бесплодие не позволяет Людвигу продолжить род. Она ничем не выдавала свои страдания, хотя эрл, проживший с ней целую жизнь, видел, как тяжело ей далось вытерпеть походы мужа на сторону. Когда и это не помогло, их совместная жизнь, казалось, превратилась в череду ритуалов, на которых они вынуждены были присутствовать совместно. Семейные обеды, прием гостей, выход к народу во время праздников. Все остальное время они проводили порознь, стараясь не встречаться больше необходимого и проводя время каждый за своими делами. И Люция никогда не осмеливалась влезать в дела мужа.
Они неожиданно сблизились вновь после смерти дочери. Двое немолодых людей, у которых не осталось в жизни никого, кроме друг друга. И теперь впервые за много лет жена эрла вон Заквиэль просила супруга изменить свое решение. И впервые за много лет эрл, вместо того чтобы нахмуриться и отправиться по своим делам, терпеливо уговаривал жену не волноваться.
- Я должен ехать, ты же знаешь.
Эрл вздохнул. Он неожиданно почувствовал, что действительно должен ехать. Но впервые ему не хотелось оставлять жену. На миг его охватил страх, что он видит ее в последний раз. Отогнав подобные мысли, эрл улыбнулся.
- Ты же знаешь, дорогая, что должен. Мне нужно посетить эрла вон Менкер до зимы. Обсудить планы по отражению угрозы с юга. В столице не осталось ни одной птицы из Менкера, и эрл, возможно, до сих пор не знает о надвигающейся опасности.
Жена кивнула, пытаясь сохранить бесстрастное лицо.
- Тогда выполни мою просьбу, Людвиг. Возьми с собой всех воинов, которых сможешь, а не только ту дюжину, которую собираешься,- Неожиданная осведомленность Люции о планах мужа на миг заставила его замереть. Про себя он подумал, что, прожив с этой женщиной всю жизнь, он до сих пор практически ее не знал. А она пристально следила за делами мужа, знала о каждом его действии, но никогда не вмешивалась.
- Возьми, я прошу тебя. На дорогах рыщут разбойники. Наступают опасные времена. Я не хочу, чтобы хоть что-нибудь задержало тебя в пути.
- Но кто будет охранять замок? - сдаваясь, спросил эрл.
- Не волнуйся за нас,- произнесла Люция.- Королевский гарнизон стоит не так далеко, чтобы кто-то решился совершить что-нибудь безумное.
- Хорошо,- мягко произнес Людвиг,- я возьму с собой четыре десятка мечников. И оставлю в замке два десятка новобранцев. Думаю, что с мелкими проблемами они справятся.
Снег начал падать ночью. Рем, отошедший от места ночлега отряда на полсотни шагов и занявший свой пост в небольшом углублении между корнями деревьев, подставил ладонь под медленно опускающиеся снежинки.
В темном лесу, освещаемом только огнем почти угасшего костра, стало как будто светлее. Снежинки падали одна за другой, лениво и неторопливо. И в этой неторопливости чувствовалась уверенность, что сражение все равно останется за ними. Одна за другой они ложились на землю, на ветки деревьев, на немногочисленные, из последних сил державшиеся на своих местах листья. Падали, чтобы терпеливо дождаться своих подруг, неспешно следующих за ними.
Ладонь Рема моментально стала мокрой, и он машинально вытер ее об отворот мехового плаща, Наступала зима.
- Одним из наиболее интересных умений иллюзионистов является мастерство делаться невидимыми.- Виктор говорил, как будто читал лекцию перед учениками.- Я плохо представляю, как они это делают, но в книгах описаны случаи, когда иллюзионист исчезал из поля зрения людей практически мгновенно, не оставляя никаких следов.
- Это как раз легко,- небрежно заметил Ким,- этому меня научили прежде всего.
- Чему? - непонимающе обернулся Вик.
- Быть невидимым. Это очень просто. Либо тебе надо находиться там, куда никто не смотрит, либо сделать так, чтобы тебя не замечали, глядя в упор. А как, ты думаешь, можно что-то украсть, если ты слишком заметен?
- Покажи,- тут же заинтересовался маг.
- Покажу как-нибудь. Чтобы быть незаметным, надо, чтобы на тебя не обращали внимания. А ты будешь сейчас смотреть только на меня. Покажу, когда выдастся случай.
- Мы в паре десятков миль от побережья,- произнес тихо подошедший Фантом.- Думаю, что Клык Нэла и Приют остались западнее. Надо решать, будем ли продолжать идти по лесу или выйдем ближе к морю.
Фантом отряхнул снег с меховой куртки и протянул руки к костру. Снег лежал тонким слоем, хотя настоящих морозов не было. Всем хотелось верить, что их и не будет так близко от моря, согревающего воздух теплыми течениями.
- Может, пойдем севернее, выйдем на деревни Менкера? - Лашан подбросил последние ветки в костер. Они собирались выходить сразу же, как только вернется Фантом. Теперь все зашевелились, понемногу собираясь и стараясь ухватить хотя бы немного тепла от огня.
- Бессмысленно,- возразил,Даниэль.- Вряд ли крестьяне расскажут нам что-нибудь интересное. Тем более, если мы и дальше пойдем вдоль берега, не приближаясь к нему, то можем выйти на деревни и так. Должны же здесь быть хоть какие-то люди.
- Согласен, мы только потеряем время,- кивнул Ге-дон,- надо идти дальше. Лучше по лесу, здесь хоть ветра нет. Выйдем к берегу за несколько дневных переходов до Бухты Туманов.
- Тогда двинулись,- кивнул Лашан, засыпая костер снегом.
Фантом, идущий впереди, неожиданно остановился. В оголенном холодом лесу окрестности просматривались на сотни шагов вокруг, поэтому Фантом шел на большем, чем обычно, расстоянии. Они все разошлись по лесу на значительное расстояние, оставляя при этом только три цепочки следов. Снег покрывал землю на одну ступню, кое-где, под елями или на возвышениях, его не было совсем.
В отсутствие снегопадов отряд достаточно быстро продвигался вперед, пользуясь хорошей погодой.
Когда остальные подобрались к рейнджеру поближе, он смотрел назад, в том направлении, откуда они шли. Постояв молча некоторое время, прислушиваясь к редким звукам зимнего леса, Фантом произнес:.
- Кто-то встал на наш след.
- Далеко? - тут же спросил Мугра.
- Далеко, очень далеко. Я долго думал, что это мне мерещится. Но это так. Кто-то идет по следу. Я услышал посторонние звуки еще с утра, но это могло быть случайностью. Теперь я уверен, что идут именно следом за нами.
- Выпускай птицу,- решил Виктор.- Нам надо знать, сколько их и кто это может быть.
- Парящий орел в этих местах, зимой? Будет выглядеть несколько странно...
- Ничего. Не думаю, что преследующие слишком часто смотрят вверх.
Фантом кивнул и поднял руку. Татуировка на тыльной стороне ладони рейнджера приобрела объем. Показалось, что воздух около его руки заструился, как будто поднимаемый жаром от костра. Через мгновение ввысь, тяжело взмахивая крыльями, начал подниматься орел.
- Ну что там? - первым не выдержал Мугра, прерывая минутное, молчание.
- Погоди,- тронул его за плечо маг,- орел долго не продержится. Пусть Фантом успеет увидеть как можно больше.
В этот момент слегка остекленевшие глаза рейнджера вновь приобрели осмысленность, а татуировка на его руке - прежние краски.
- Все, исчез,- почти с сожалением сказал Фантом.- Даже не успел подняться на хорошую высоту.
- Что-нибудь смог увидеть? - вновь спросил Мугра.
- Да, успел увидеть практически все. Два десятка идут по нашему следу. Отстают на полдня. Луки, мечи - это не охотники. Может, они и вышли охотиться, но сейчас они преследуют нас. Где-то мы пропустили вдоль пути их зимнее убежище.
. - Думаешь, это опять разбойники?
- Разбойники или враги из-за моря - неважно. Это точно не королевские воины и не воины какого-нибудь барона. Это враг.
Можем их стряхнуть? - спросил Лашан.
Фантом вновь посмотрел на небо, сияющее синевой. Затем помотал головой.
- В ближайшие дни снега не будет. А этого,- рейнджер пнул ногой снег под ногами,- вполне достаточно, чтобы мы не сумели скрыть наши следы. Надо уходить вперед и искать место, где нет снега... Или место, где можно устроить засаду. В этом лесу они увидят нас ненамного позже, чем мы их. Сложно спрятаться за голыми стволами.
- Сложно, но если постараться...- протянул Ким.
- Я знаю,- прервал его рейнджер,- но давайте сначала поищем место получше. Время есть.
- Тогда ускорим шаг,- заключил Лашан.- Вымотаем их погоней. Может, они вообще отстанут.
Они уходили от преследователей второй день. На этот раз первым остановился Ким, протянув руку вперед.
- Дым,- шепнул он догнавшему его Фантому.- Далеко, несколько часов ходу. Дым от костра или от очага в доме.
Присмотревшись, рейнджер кивнул.
- Похоже, что впереди селение.
- Или застава,- хмуро произнес подошедший Виктор.
- Застава? - удивленно переспросил Даниэль.- Чья застава? Здесь не может быть королевских войск.
- Зато могут быть передовые заставы врага.- Виктор разглядывал едва видневшийся дымок, как будто пытаясь угадать по нему, кто разжег этот огонь - друг или враг.
- Мы очень далеко от Бухты Туманов. Откуда здесь их передовые заставы?
- Возможно, что их больше, чем в наших самых худших ожиданиях. Возможно, что это разведчики, которых отправили зимовать ближе к освоенным землям, чтобы они доставили новости ранней весной. Кто знает. Нам придется подойти ближе, чтобы это выяснить.
- За нами погоня,- напомнил рейнджер.- Они не приблизились за эти дни, но и не отстали. Если мы задержимся, то будем иметь дело не только с теми, кто позади, но и теми, кто перед нами. Если ты прав, конечно.
- Выбора нет.
- Есть.- Лашан тяжело привалился к дереву и понемногу выравнивал дыхание после быстрой ходьбы. Нам придется встретить тех, кто идет следом. Уже вечереет, думаю, что скоро они расположатся на ночлег. Возьмем их ночью.
- Все, как обычно. Ничего оригинального,- усмехнулся Ким.
- Да, не будем ничего выдумывать,- подтвердил Лашан,-просто перережем их ночью, и дело с концом.
- Надо взять постового живьем,- шепнул Лашан, наклонившись к самому уху Кима. - Нам надо убедиться, что это действительно враги, а не отряд какого-нибудь барона, решивший поохотиться на разбойников.
Ким молча кивнул и скользнул между деревьями, туда, где под низкими ветками ели прятался караульный. Хорошо прятался, Ким мог его и не заметить, если бы не видел, как он устраивался на своем посту.
Преследователи были на удивление неплохо подготовлены. Мало того, что они сумели не отстать, когда отряд заметил погоню. Они также, как оказалось, умели нести караульную службу. Ким был поражен, когда понял, что постовой не только не спит, но даже не дремлет и внимательно оглядывает окружающее пространство. К счастью, бывший вор был достаточно осторожен, чтобы ничем не выдать своего присутствия. Это было относительно легко сделать в окружавшей темноте, да к тому же используя наработанную годами сноровку.
Второй такой же постовой находился на другом конце поляны, которую облюбовали преследователи, так что действовать приходилось максимально тихо.
Ким подбирался к противнику со стороны левой руки. Слева от него было видно пламя ночного костра, вокруг которого вповалку спали на нарубленных ветках ельника два десятка человек, будить которых ему совсем не хотелось. Впрочем, спали не все, несколько человек сидели у костра, о чем-то тихо переговариваясь.
Ким замер за очередным деревом. До постового оставался один длинный рывок, но сделать его незаметно было практически невозможно. Густые ветки ели убили всю растительность вокруг нее, и открытое место хорошо просматривалось караульным.
Ким помешкал, пытаясь сообразить, как действовать дальше. В этот момент с противоположной от постового стороны тихо скрипнул снег. Настолько тихо, что ни Ким, ни его противник не могли быть полностью уверены, что этот звук им не послышался.
Часовой дернул головой в сторону послышавшегося звука, пытаясь высмотреть в темноте его источник. Молния больше не раздумывал. На одном вдохе преодолев оставшееся расстояние, он зажал рот незнакомца рукой, одновременно приставляя острие ножа к его горлу. Постовой дернулся, и прижатый к его горлу нож проткнул его кожу. По лезвию на руку Кима начала медленно струиться кровь.
Прижав губы к самому уху плененного, Ким беззвучно прошептал:
- Я воин королевства. Сейчас я немного отпущу руку, и, если хочешь жить, ты тихо скажешь, кто вы и откуда взялись. Понял?
Пленник слегка кивнул головой. Ким отнял левую руку от его рта, и в то же мгновение караульный заорал:
- Нападение... - Его крик мгновенно перешел в хрип, когда нож Кима пронзил его шею. Но дело было сделано.
Сидевшие у костра вскочили со своих мест, вытаскивая мечи. Спящие вокруг них тоже начали подниматься.
Свистнула первая стрела, пронзив грудь одного из наиболее резвых. Фантом не давал врагу ни мгновения, чтобы прийти в себя и найти укрытие. Вслед за ней, с разных сторон поляны в мечущихся людей полетели стрелы и арбалетные болты. Ни один выстрел не прошел мимо цели, и количество противников резко, почти вдвое уменьшилось.
На краю поляны показался Брентон и, взрыкнув, махнул секирой. Однако он не спешил вступать в бой, оставаясь на границе света и тени. Первый же ринувшийся в его сторону противник тут же получил стрелу от Фантома, скрывающегося в лесу прямо за Гномом.
В лагере началось смятение. Люди, не проснувшиеся окончательно, видели, как один за другим падают на землю их соседи. Лишь несколько из них успели добежать до деревьев, только для того чтобы встретить свою смерть в темноте. Очередной бандит вырвался из круга огня и вбежал под укрытие деревьев. Оглядываясь во все стороны, выставив перед собой меч, он медленно отступал в глубь леса. Сзади него мелькнула тень, и меч Лашана пронзил его спину. Последний противник, не издав ни звука, повалился на землю.
- Все,- устало произнес Фантом, выходя к костру.- Надо бы их обшарить, но у меня нет ни сил, ни желания этим заниматься.
- Я видел другую полянку неподалеку,- предложил Ким.- Устроимся там, а с остальным будем разбираться утром.
Фантом кивнул, наклонившись и одним ударом отправляя к Лодочнику хрипящего под его ногами человека.
- Как обычно, мы перестарались.- Лашан осматривал лежащих на земле.- Никого, кто смог бы нам что-нибудь рассказать. Надо будет поучиться оставлять противников в живых.
- Только не сегодня,- откликнулся Фантом, направляясь в сторону ночлега.
- Это были охотники,- высказался Фантом, закончив обыскивать очередной окоченевший за ночь труп.- Еды с собой мало. Зато стрел больше, чем обычно. Охотничья партия, а это значит...
- Это значит, что мы пропустили крупную заставу где-то позади нас. И, скорее всего, прежде чем встать на наш след, они послали гонца с предупреждением.
- Да, скорее всего,- согласился Фантом,- но это теперь не наши проблемы. Вряд ли они послали за нами кого-то еще. А даже если и послали, то они отстают слишком сильно. После первого же снегопада наши следы будут надежно укрыты.
- Нам предстоит разобраться с тем поселением на востоке.- Гедон меланхолично рассматривал наконечник стрелы, вынутой из колчана одного из убитых.- Странные стрелы, впервые вижу такие наконечники.
Гедон перебросил стрелу Фантому, и тот начал внимательно ее разглядывать.
- Да, странные,- согласился он наконец.- Я бы даже сказал, что. эти наконечники сделаны не у нас. Слишком узкие, и острие выковано, как игла. Есть преимущества в использовании таких стрел, но есть и недостатки. Не знаю, может быть, мастера на юге и делают такие, я никогда не присматривался к работе здешних кузнецов. Но даже если это и работа мастеров из-за моря, то мы не узнали ничего нового. Меня больше волнует, что их передовые заставы так далеко в глубине королевских земель. Может все же оказаться, что нам противостоит армия большая, чем нам бы того хотелось.
- Узнаем,- подытожил Лашан.- Пора отправляться дальше.
- Лучше бы мы шли по безлюдной местности,- шепнул Мугра, вместе с остальными рассматривающий заставу с окраины леса.
Большинство с ним бы согласилось. Перед ними раскинулось целое военное поселение, организованное по всем правилам армейского искусства. Невысокие деревянные строения окружал бревенчатый забор высотой в два роста, прерываемый только четырьмя дозорными вышками и двумя воротами, расположенными с противоположных сторон поселения.
- По двое постовых на каждой вышке даже днем,- отмечал вслух Лашан.- Ворота на запад и ворота на восток, чтобы быстро отступить или, наоборот, перейти в контратаку. Бревна вбиты в землю на совесть, с ходу их не проломить. Лес вырублен на двести шагов вокруг стены, незаметно не подобраться. Хорошее место для зимовки они себе организовали,
Сделав заключение, Лашан замолчал. Вместо него продолжил Аль'Шаур:
- Поселение на четыре-пять сотен воинов. Но их там может быть и больше. Сколько же войск скопилось у Бухты Туманов, если в их передовых отрядах по полтысячи народу?
Ближайшие к отряду ворота начали отворяться, обнажая внутренности поселения и выпуская группу из дюжины человек. Глаза Лашана и всех остальных заскользили по вновь открывшемуся виду, пытаясь оценить то, что творилось внутри.
Как только ворота закрылись, Лашан подвел итог:
- Я насчитал на воздухе не меньше полусотни. Но большинство наверняка не вылезает из казарм. Так что их там много.
- Это пошла охотничья партия,- добавил Фантом.- Судя по следам вокруг зимовки, таких групп за последние Дни выходило пять-шесть. Если они хоть немного умеют охотиться... то да, не меньше четырех сотен.
- Что будем делать? - спросил Брентон.
- Можем перехватывать их охотничьи партии одну за другой, пока они не начнут выходить слишком большими отрядами. Потом придумаем что-нибудь получше,- тут же поступило предложение от Шатуна.
- Завтра будет снег, много снега.- Фантом посмотрел на. небо.- Поэтому можем пошуметь прямо в их лагере и уйти. Они не смогут долго нас преследовать, следы заметет.
- Думаю,- тяжело произнес Лашан,- мы просто уйдем. Нам нужно добраться до Бухты Туманов, понять, с чем предстоит столкнуться армиям короля следующей весной. Даже если мы перережем все это поселение, это мало что изменит. Информация для принца сейчас важнее. Кто знает, сколько еще таких застав в округе? Как только мы обнаружим себя, у нас на хвосте может оказаться вся армия.
Фантом безразлично пожал плечами.
- Или так. Только уходить придется аккуратно, чтобы их охотники не наткнулись на наши следы до снегопада.
- Тогда уходим.
Снег шел второй день. Тяжелые хлопья непрерывно падали сверху, мгновенно покрывая каждый след, пригибая к земле ветки елей, захватывая в снежный плен каждое не сдавшееся под зимним натиском дерево.
- Не видно ничего,- с трудом выговорил Фантом, пряча лицо от вертикально падающего снега,- и не слышно тоже. При таком снегопаде мы заметим что-нибудь только тогда, когда упремся лбами.
- Придется идти все равно.- Ноги Брентона начали вязнуть в сугробах, поэтому он предусмотрительно пристроился в хвост к Фантому и теперь шел по его следам.- Этот снегопад надолго, может быть, даже на недели. Мы не можем столько ждать.
- Не можем,- угрюмо согласился Фантом и неожиданно остановился.
Практически мгновенно остановились и следующие за ним друзья, пока не видя опасности, но на всякий случай рассыпаясь в стороны и ощетиниваясь клинками.
Они стояли молча, пока Даниэль пристально вглядывался в окружающую пелену.
- Что? - наконец не выдержав, спросил Брентон.
Короткий вопрос как будто заставил события двигаться дальше. Белые фигуры зашевелились вокруг отряда, быстро приближаясь.
- Йети! - крикнул Виктор, разглядев приблизившееся на расстояние в десяток шагов мохнатое существо. Огромное, с белым мехом, сливающимся с падающим снегом, и плохо различимое даже сейчас, когда оно приблизилось почти вплотную. Более или менее отчетливо можно было увидеть лишь черные бусинки глаз и черный, почти круглый крошечный нос, выглядевший достаточно нелепо на лице чудовища, ростом на две головы выше даже Лашана.
Времени для обсуждений не оставалось. Как только «снежный человек», как иногда называли его в легендах, сделал следующий шаг навстречу магу, угрожающе замахиваясь лапой, Виктор рванулся ему навстречу.
Он успел заметить не менее десятка чудовищ, выступивших из снежной пелены. Но сколько их оставалось невидимыми, было неизвестно.
Йети наступали, не издавая ни звука. Казалось, что они могли подойти вплотную к людям и задушить их в своих объятиях раньше, чем их жертвы осознали бы, что происходит. Полная тишина начинающегося сражения прервалась только коротким боевым кличем Гнома.
Йети широко замахнулся, пытаясь зацепить мага своей лапой с первого же удара. Виктор не стал парировать, вместо этого ударив со всей силы мечом по отведенной руке. Он рассчитывал перерубить руку напрочь, но вместо этого его меч завяз в густой шерсти животного, нанеся лишь легкую рану. Жесткая, закручивающаяся в колечки шерсть йети оказалась не намного уступающей по прочности хорошей кольчуге.
Внешне медлительное чудовище неожиданно резво ударило второй, до сих пор опущенной вдоль тела рукой снизу вверх. Лишь в последний момент подставленный посох спас Вика от серьезной раны. Маг быстро сделал два шага назад, восстанавливая равновесие и пытаясь сообразить, как лучше справиться с необычным противником.
Йети пауз не делал, последовав за магом практически вплотную и замахиваясь для очередного удара. Маг видел, что все его друзья завязли в рукопашной и на помощь ему рассчитывать не придется.
Виктор ткнул посохом в грудь твари, стараясь удержать его на дистанции. Рефлексы сработали раньше его сознания, и в грудь йети одновременно с ударом торца посоха вонзилась молния. Молния такой силы, что могла бы убить человека. Йети же лишь задрожал и издал тихий урчащий рык. Но Виктору, моментально вспомнившему свои длительные тренировки долгими зимними ночами в башне мага девятой крепости, хватило и небольшой остановки противника. Он резко развернулся вокруг себя, с ходу вынося меч в рубящий удар. Шкура йети была прочна, но не настолько, чтобы остановить и этот удар. Меч завяз глубоко в горле твари, перерубив шею почти наполовину.
Йети начал медленно оседать на снег, утягивая за собой оружие Виктора. Маг с усилием потянул меч на себя, с трудом выдергивая его из залитой кровью шеи. Судя по всему, это была первая кровь, пролитая в этом бою. У мага появилась возможность быстро осмотреться, и результаты увиденного вокруг не радовали. Первая волна йети полностью связала весь отряд, постепенно прижимая их к центру. Единственным, кто вышел за сужающийся круг зимних тварей, был Аль'Шаур, моментально проскользнувший между двумя своими противниками и сейчас бьющийся на открытом пространстве. Его мечи мелькали не переставая, полосуя головы и руки йети, но результат был практически не заметен.
Все завязли в слишком тесном рукопашном бою, принимаемые друг к другу наступающими и машущими руками тварями, и Виктор был единственным, кто заметил, как вторая дюжина йети появилась из-за снежной пелены, стремясь побыстрее присоединиться к своим соплеменникам. Бой грозил превратиться в свалку, в которой все преимущества оставались на стороне сильных и почти не чувствующих боли тварей.
Виктор шагнул вперед.
Виктор шагнул вперед, понимая, что никто, кроме него, не успеет остановить вторую волну нападающих.
Виктор шагнул вперед, вытягивая посох в сторону ближайшего йети. Справедливо полагая, что против порождений зимы лучшим оружием будет огонь, он ударил пламенем. Длинная струя огня вырвалась из посоха и накрыла ближайшего из второй волны наступающих. Шерсть йети загорелась, а сам он был отброшен назад мощной струей пламени. Неожиданное выведение из строя соплеменника заставило ближайших наступающих остановиться, но ненадолго. Теперь они считали мага опасным и дружно двинулись в его сторону. Последнее заклинание разом ополовинило запасы энергии Виктора, но это не заставило его остановиться.
Вместо того чтобы отступить от приближающейся волны врагов, он шагнул вперед, на ходу закручивая меч для следующего удара.
Брентон наконец сумел расчистить место, для того чтобы как следует замахнуться своей секирой, и разом перерубил своего противника. Против тяжелого удара секиры не смогла противостоять даже шерсть с волшебными свойствами. Можно было сказать, что ситуация начала улучшаться, если бы против отряда по-прежнему не выступало слишком много тварей. Только три йети лежали на снегу, и почти два десятка стояли на ногах.
Виктор закружился в длинном слитном движении которое часами отрабатывал в зале своей башни.
Виктор закружился, переставая видеть перед собой отдельных врагов, но только мишени, освещаемые слабым огнем из камина. Линия, на которую ступали его ноги была прочерчена еще до того, как он сделал первый шаг. Извилистая черта, обходящая противников с разных сторон. Он почти увидел черную и белую полосы, по которым, не отклоняясь, будут следовать его меч и его посох.
Виктор закружился, отодвигая сознание куда-то вглубь и отдавая свои движения на откуп наработанным комбинациям, навсегда запечатлевшимся в памяти его тела.
Почти упав на землю, он подсек мечом ноги очередного йети и, не останавливаясь, ткнул посохом в морду падающей наземь твари. Искра пробила небольшое расстояние между посохом и черепом, и йети задергался в предсмертных судорогах.
Отступив назад, маг проследил, как перед ним промелькнула рука другого белошерстого, и вонзил меч в его незащищенное горло. Как бы ни был быстр удар меча, но обратное движение оказалось даже резче - меч вышел из шеи врага, открывая путь потоку крови. Йети еще стоял, прижимая лапы к горлу, а Виктор уже двигался дальше.
За магом, в фарватере его движения, пристроился Ким, орудующий двумя спиногрызами, и Виктор прекратил тратить время на добивание врагов, оставляя это вору.
Йети побежали, когда в живых их осталось полдюжины.
- Откуда? - в который раз спросил Фантом.- Откуда здесь эти существа? Они бы не выжили здесь летом.
- Не знаю.- Вика до сих пор трясло, несмотря на разведенный костер, рядом с которым сушились разделанные шкуры йети.- В книгах говорится, что йети можно встретить только в горных ущельях, там, где снег лежит круглый год. И йети - одиночки. Что могло объединить их в стаю? Не знаю, откуда они взялись. И почему напали, тоже не знаю. Нельзя сказать, что это миролюбивые существа, но они достаточно пугливы, по крайней мере так их описывают в книгах. Пугливы и редко нападают на сильных противников. Вообще, питаются преимущественно падалью. У меня только одна мысль. Их могли привезти на кораблях наши враги. Может быть, это какой-нибудь специальный дрессированный вид.
- Тогда они используют их как гончих собак? - развил мысль мага Фантом.- Идеальные ищейки для такой зимы.
Виктор кивнул, пытаясь сдержать дрожь, и добавил:
- Если такая свора гуляет без присмотра, то что еще могли привезти на кораблях с юга? Каких чудовищ мы встретим следующим летом? А самое главное, с какими тварями придется столкнуться армии?
- Озноб никак не проходит? - Подошедший Лашан сбросил с себя меховую накидку и накрыл Виктора сверху. Она стала третьей, и Виктора начало пригибать к земле под тяжестью вороха одежды, который на него набросали.
- Не проходит,- подтвердил маг,- это не от холода. Я выжал из себя всю энергию, до последней капли. Даже немного больше, чем у меня было. Надо просто отдохнуть. С этим ничего не поделаешь, пока сила не вернется.
- Осторожней бы надо,- заботливо пробормотал Брентон,- мы бы справились и так. Я не хочу опять таскать тебя по лесу, как пришлось у Аанек.
Осознав, что события у третьей крепости запада не совсем те, которые хотелось бы вспоминать, Брентон резко сменил тему:
- Вот интересно, эти шкуры влезут в Котомку Путника?

Предыдущая страница 12 Следующая страница


13 Эдуард Катлас

- Должны,- Виктор попытался пожать плечами, однако под грудой накидок движение плеч выглядело так как будто он пытается поудобнее устроиться в берлоге из материи, меха и шкур.- Если не будут проходить, порежем на куски. А в самой котомке места много.
- Переночуем здесь,- решил Лашан,- все равно скоро стемнеет. А завтра, глядишь, и снегопад прекратится.
- Тогда мне нужно два бревна, одно на другое, крест-накрест.- Фантом присоединил свою накидку к предыдущим трем, окончательно похоронив Виктора под свалкой из меха.- Несмотря на снегопад, холодает, нам нужно как-то согреваться в течение ночи.
Снег продолжал идти и утром. Бесценные шкуры йети влезли в котомку без труда, позволяя друзьям надеяться, что никто из них не замерзнет во сне, какие бы морозы ни наступили.
- Погодите,- окликнул друзей Виктор.
Снегопад продолжался, и Фантому пришлось сделать для каждого снегоступы из веток ивы, найденной на берегу замерзшего ручья. Идти стало легче, хотя Лашан высказался в том духе, что он с удовольствием понаблюдал бы схватку в снегоступах, особенно когда вокруг сугробы по пояс.
Тяжелее всего приходилось Брентону и Грегу. Они никак не могли привыкнуть к необычной обуви и время от времени проваливались. Невысокий Брентон при этом один раз ушел в сугроб с головой, и его пришлось откапывать.
Фантом, идущий впереди, выискивал небольшие возвышенности, где снега было поменьше, но скорость их передвижения все равно заметно уменьшилась.
- Стойте,- повторил Виктор.- Фантом, тебе не кажется, что что-то не так.
Фантом встряхнул головой и ответил:
- Кажется. Не пойму, странное чувство... Знакомое, но не могу вспомнить, где у меня были такие же ощущения.
- Я тебе напомню,- усмехнулся маг.- Фэйри, зарождение волшебного леса на западе.
- Точно! - воскликнул Даниэль. Это было, наверное, первое громкое слово, сказанное им за последние дни.- Только откуда здесь лесной народ?
- Лесного народа здесь, может, и нет.- Виктор подобрался к идущему впереди Фантому поближе, осторожно ступая по сугробам и стараясь не провалиться, сойдя с проложенной остальными тропы.- Но ощущения те же. Ты заметил, что забираешь слишком сильно вправо?
Фантом кивнул:
- Я сделал это специально. Не хотел взбираться на тот холм.- Рейнджер мотнул головой налево. Деревья растут очень густо, снега на нем очень много. Боялся, что мы можем застрять при подъеме.
- А теперь посмотри.- Виктор указал чуть дальше.- Если мы решим пойти влево, то...
- То, опять же, перед нами несколько поваленных деревьев и неприятные заросли кустарника, проламываясь сквозь которые, мы изорвем всю одежду. И очень удобный путь обхода, который любой выберет, не задумываясь.
- Летом мы ничего бы и не заметили,- добавил маг.- Но сейчас зима, и эта защита действует хуже. Навестим хозяина?
Фантом молча кивнул, решительно сворачивая влево и выбирая место, где бы можно было проскочить сквозь кустарник с минимумом ущерба.
Они увидели хижину через несколько сотен шагов Обычную хижину, глядя на которую, никто не смог бы сказать, что ее хозяин является мастером в искусстве которое было подвластно только народу леса.
Из трубы даже вился легкий дымок, и Фантому снова пришлось удивиться. Как они могли не заметить дым, он не понимал.
- Пойду один,- тихо сказал маг, приглядываясь и указывая на одинокую цепочку следов, прочертивших путь от двери до поленницы и обратно.- Будьте наготове.
Виктор подошел поближе к избушке и остановился в десятке шагов от дверей. Заходить внутрь он не стал, неожиданно для остальных выкрикнув:
- Эй, хозяин! Гостей принимаешь?
Дверь распахнулась практически мгновенно, обнаружив немолодую женщину, изумленно глядящую на мага.
- Как вы здесь оказались? - раздался ее хриплый голос, выдавая недавно залеченную простуду.
- Шли мимо, решили заглянуть,- нейтрально отозвался Виктор.- Так как, позволишь войти?
- Сколько вас? - спросила женщина, оглядывая подступающий лес, где, почти не скрываясь, стоял остальной отряд.
- Немного, как-нибудь поместимся,- улыбнулся маг.
- Проходите,- коротко бросила женщина, распахивая дверь пошире и исчезая в глубине строения.
- Не хозяин, а хозяйка,- пораженно пробормотал себе под нос Виктор, не дожидаясь остальных и входя в дом.
- И все-таки я повторю свой вопрос: как вы обнаружили это место? - Хозяйка напряженно смотрела на мага, усаживающегося на лавку у стены.
- Нам приходилось сталкиваться с народом леса,- серьезно ответил мат.- И мы немного понимаем в магии, которая использована для того, чтобы укрыть это место. Меня зовут Виктор. Позволь мне узнать твое имя?
- Когда-то меня звали Фриланой, а сейчас надобность в имени для меня исчезла. Слишком давно я в последний раз видела людей. А обращаться по имени к самой себе как-то глупо.
В единственную комнату в доме ввалились остальные. В помещении разом стало тесно, оно никак не было рассчитано на такое количество людей.
- Дверь захлопните! - прикрикнула хозяйка.- Если вы не заметили, то за порогом зима.
Брентон, вошедший последним, торопливо прикрыл дверь и церемонно поклонился женщине. - Брентон, воин короля, прекрасная незнакомка. Будем ли мы иметь счастье услышать твое имя, лучезарная?
Фрилана лишь презрительно усмехнулась в ответ, и Виктор представил ее своим друзьям. В ответ свои имена назвали остальные.
- Что привело вас в эти края в такое время года? - продолжила свой допрос женщина.- Ищете смерти? Поиски будут нетрудными, при таком холоде.и таком количестве ваших врагов.
- Врагов? - тут же переспросил Виктор.- Что за враги? Мы ищем не свою смерть, у нас нет столь глобальных планов. Мы всего лишь собираем информацию о том, что творится ближе к Бухте Туманов.
- Подождите, а что вы сделали с рысью? - неожиданно спросила Фрилана, как будто не услышав последней фразы.- Рысь бы вас не пропустила. Вы убили мою Маленькую девочку?
Хозяйка начала подниматься с места, в ее глазах разгорался гнев. Виктор заметил, как ее рука потянулась к горшку, стоявшему на краю стола. Маг перевел взгляд Иа Аль'Шаура, находившегося к столу ближе всего. Мгновенно оценив ситуацию, Аль'Шаур почти нежно накрыл руку женщины своей, не давая при этом ей коснуться посуды, наполненной неизвестной жидкостью.
- Мы не видели твое животное, поверь нам, пожалуйста,- стараясь говорить убедительно, ответил маг. - Наверное, рысь гуляла где-то в других местах, пока мы шли сюда.
Фрилана слегка расслабилась и, выдернув руку из-под ладони воина, вернула ее на свои колени.
- Лучше будет, если ты говоришь правду,- более спокойно сказала она.
- Что в горшке?
- Ничего особенного,- пожала плечами женщина. - Брызги этого варева заставили бы вас чувствовать боль, и ничего больше.
- А тебя?
- А меня - нет,- лаконично отозвалась хозяйка.
- Так ты расскажешь нам о врагах, о которых упомянула?
- Почему я должна вам помогать? Только потому, что вы проникли в мой дом и вас много против одной старой женщины?
- Потому что наши враги - это враги королевства? - предположил Виктор.
- Мне плевать на королевство, плевать на короля и вообще плевать на всех людей. Если бы это было не так, то я не искала бы уединения в этом месте.
- Что же заставило тебя оставить людей? - удивленно спросил Виктор.- Очень немногие способны жить одни, совсем без общения. Что с тобой произошло, если ты решилась на такой шаг?
- Долгая история,- коротко бросила Фрилана.- И вас она совершенно не касается.
- Можем ли мы помочь тебе, хозяйка? - влез в разговор Брентон.- Одинокой женщине трудно выжить в этом лесу, даже с твоими способностями.
- Спасибо, обойдусь,- резко ответила Фрилана. Чувствовалось, что Гном тронул ее больное место.
- Как хочешь,- пожал плечами Брентон,- раз ты все равно молчишь, то пойду-ка я во двор. Видел там поленья, их неплохо было бы превратить в дрова. Эта зима будет долгой, и дрова тебе понадобятся. А мне надо размяться.
Проводив удивленным взглядом спину Гнома, Фрилана произнесла:
- Вы ведь все равно не отвяжетесь, да? Я брожу по окрестным лесам, собираю травы, ягоды, слежу за некоторыми деревьями, которые мне нравятся. Этой осенью в этих лесах слишком людно. Много следов, очень много. Сотни людей проходили поблизости, а ведь я не люблю уходить далеко от дома. На севере, в дневном переходе, они устроили зимовку. Там не меньше пяти сотен воинов, и что-то мне подсказывает, что это не люди короля.
Фрилана поднялась и направилась к печи.
- Если вы хотите есть, то советую вам помочь мне с ужином. У меня не так много запасов, чтобы накормить такую толпу. Так вот...- Женщина помешала что-то, бурлящее в котле, и продолжила: - Думаю, что на западе, в двух-трех днях пути, если бы я заходила так далеко, я нашла бы еще две подобных зимовки. Все леса вокруг наполнены вашими врагами. Не знаю, как вы до сих пор не попались им на глаза.
- Это все, что ты знаешь? Три поселения на севере и на западе?
- Я же говорю, что этими воинами наполнены все окрестности. Такие же заставы вы обнаружите и на востоке, и на юге, ближе к морю. Они разошлись на зимовку, чтобы охотиться.
- Ты не бывала ближе к Бухте Туманов? Не знаешь, что творится там? - Спрашивая, Лашан вытаскивал из Котомки куски вяленого мяса и укладывал их на столе.
- Бухта Туманов в неделе ходьбы. Я не была там много лет,- покачала головой Фрилана.- Мне нечего там делать.
Они оставляли странную женщину утром, впервые за последнее время переночевав в тепле. За это время поленница около дома почти удвоилась, снег был отброшен от порога, утоптанная тропинка уходила до самых деревьев.
- Мы хотели бы сделать тебе подарок за твое гостеприимство, Фрилана,- сказал Виктор напоследок, развязывая свою волшебную котомку.- Не знаю, оценишь ли ты его, но этот мех достался нам с большим трудом, уж можешь мне поверить.
Маг нащупал в котомке шкуры йети и, одну за другой, вытащил три из них и положил на руки женщине.
- Мех снежных чудовищ,- безошибочно определила Фрилана,- вот не думала, что когда-нибудь буду владеть такой ценностью. Вы удивляете меня все больше и больше. Воины, сумевшие распознать волшебство леса и сумевшие справиться с тремя йети...
- С двумя десятками,- хохотнул Брентон,- это будет вернее. Правда, нескольким удалось сбежать.
- Я приму твой подарок, маг.- Фрилана впервые показала, что знает о возможностях Виктора.- Но тебе придется принять и мой. Не люблю оставаться в долгу.
Исчезнув за дверью, лесная колдунья загрохотала внутри дома. Когда она вернулась обратно, в ее руках оказался маленький кожаный кошель.
- Возьми вот это. Не смотри сейчас, посмотришь потом. Кто знает, может, содержимое мешочка тебе и пригодится. Мне оно точно ни к чему.- Фрилана как будто оправдывала себя.
- Спасибо,- поклонился Виктор, принимая подарок.- Надеюсь, что мы когда-нибудь встретимся, хозяйка.
- Я не могу сказать, что хочу того же. Но что-то мне подсказывает, что мы действительно еще встретимся с вами. Идите, я не могу удерживать мою девочку на расстоянии вечно.
Друзья исчезали в лесу один за другим, уходив одной растянутой цепочкой, стараясь ступать на следы идущего впереди Фантома. Пурга наконец закончилась, и заваленные снегом деревья тихо поскрипывали в окружавшем отряд безмолвии.
Где-то далеко заклекотала птица, преждевременно обрадовавшись зимнему солнцу.
Эрл Сладж вон Менкер встречал родственника с распростертыми объятиями. Радостная улыбка играла на его лице. Весь вид дворянина, вышедшего в центр зала для того, чтобы приветствовать эрла Людвига, говорил о том, насколько он счастлив видеть своего дядю.
- Я уже не ждал вас, эрл,- оживленно произнес Сладж,- подходя к Людвигу.- Снег идет не переставая, и добраться до моих владений почти невозможно.
Людвиг шагнул навстречу, протягивая руки в приветствии. Следом за ним синхронно шагнули два его офицера, держась на положенном этикетом расстоянии.
- Я тоже рад вас видеть,- слегка улыбнулся Людвиг. - После всего что произошло в последнее время, очень приятно вновь увидеть лицо родственника, ведь у меня их почти не осталось.
- Знаю! - Сладж горестно опустил голову, скорбя вместе с дядей.- Это огромное горе для меня, так же как и для вас. Но пойдемте к столу: как только я узнал о вашем прибытии, то заставил слуг побегать. Обед обещает быть великолепным.
Людвиг кивнул, оглядываясь. Церемониальная охрана у дверей стояла навытяжку, уставившись в пустоту перед собой. Четверо вассалов эрла, которых, видимо, подобрали для чести быть во внутреннем карауле за огромный рост.
- Успел заметить, что вы набрали много новых мечей на службу? - полувопросительно заметил Людвиг, усаживаясь за стол.
- Приходится,- кивнул Сладж,- времена нынче неспокойные. Разбойники на дорогах так и рыщут.
- Да, это так,- кивнул Людвиг,- дошли ли до вас вести из столицы о возможном нападении с юга следующим летом?
Эрл вон Менкер слегка напрягся, задумчиво глядя на своего родственника.
- Нападение с юга? Впервые слышу. О каком нападении идет речь? На юге одни разбойники, и никого больше.
- Королю удалось узнать, что не только разбойники. Вражеская армия высадилась в Бухте Туманов и готовится к вторжению в глубь королевских земель. За этим я и приехал, чтобы предупредить вас об опасности. Весьма возможно, что они пойдут прямо через Менкер ранней весной.
- Откуда у короля подобные сведения?
- Не берусь ответить на ваш вопрос, эрл. Мне казалось, что вы первый, кто должен был заподозрить неладное. Ведь ваши владения достаточно близки к побережью.
- Да-да,- рассеяно пробормотал хозяин,- оглядывая воинов, присутствовавших при их трапезе.- Я хотел бы поговорить с вами, Людвиг, об одном деле. Думал сделать это вечером, но раз уж...- Сладж поднялся и предложил: - Не хотите ли уединиться в библиотеке? У меня есть прекрасное вино, которое сделает нашу беседу приятной.
- Конечно, уважаемый эрл, с удовольствием.- Людвиг тоже поднялся с места и последовал вслед за соседом.
- У меня есть к вам очень интересное предложение, эрл,- медлительно начал Сладж, потягивая вино,- но даже не знаю, как начать.
- Начните с сути,- посоветовал Людвиг.
- Позвольте задать вам один вопрос, уважаемый эрл. Нравится ли вам то, что творится в нашем королевстве? - Хозяин откинулся на спинку кресла и опустил веки. Вся его поза показывала абсолютную расслабленность и довольство.
- О чем вы, эрл?
- О том, что королевство прогнило насквозь. А королевская династия более всего. Нас душат налогами и не могут защитить даже от простых разбойников. Король озабочен только вечной войной с орками и безумными прожектами, вроде постройки дороги через полкоролевства. А в это время я не могу позволить себе даже содержать более или менее достойную гвардию.
Сладж наклонился вперед и пристально посмотрел на Людвига.
- Что вы думаете обо всем этом? Дошло до того, что дочерей дворян режут одну за другой, и король палец о палец не ударил, чтобы их уберечь.
- Дочерей? - Людвиг удивленно поднял брови.- Откуда вы знаете, что погибли другие девушки, ведь вы не получали новостей из столицы. Что происходит, Сладж?
Хозяин нетерпеливо махнул рукой.
- Неважно, мой уважаемый дядя, это совершенно неважно. Важно то, что пора брать ситуацию в свои руки. И я хочу, чтобы вы были со мной...
- Что ты предлагаешь мне, Сладж? Бунт против короны? - Людвиг поднялся из кресла, отставляя полупустой бокал на столик. Бокал закачался и упал на край стола, разливая вино под ноги собеседникам, но никто из них не обратил на это внимание.
- Я бы выразился иначе.- Сладж встал напротив эрда вон Заквиэль и взглянул ему прямо в глаза.- Я предлагаю тебе власть. Много власти нашему роду. Мы будем править этим государством, и, поверь мне, у нас это получится значительно лучше.
- На чьих плечах ты хочешь прийти к власти? И почему ты думаешь, что тебе достанется хотя бы малая ее часть?
- Брось, Людвиг. На что бы ни рассчитывал властитель Хутвар, но его солдаты тоже люди. Я уже наладил .отношения со многими военачальниками прибывающей армии. Думаю, что из них выйдут хорошие полководцы, особенно если я предложу им земли и титулы в новом королевстве. А Хутвар останется ни с чем. Подумай, Людвиг. Ты нужен мне, ты же моего рода. Я отдам тебе все земли запада или любую другую часть королевства, какую ты захочешь.
- Не слишком ли рано ты начал делить то, что еще не завоевал? - угрюмо спросил Людвиг.
- Ты все.никак не понимаешь? На юге находится армия, которая сокрушит все на своем пути. У нас небольшой выбор: воспользоваться появившейся возможностью для своей пользы или умереть бессмысленной и никому не нужной смертью. Ты же не собираешься сражаться за короля, который все равно обречен?
- Когда ты вступил с ними в сговор?
- Давно, значительно раньше, чем ты можешь себе представить. Отец еще правил этими землями, а я уже планировал будущее нашего рода. Сейчас у меня под началом почти тысяча воинов, с этими людьми и с помощью армий Хутвара я завоюю себе трон и величие нашему роду. Присоединяйся ко мне, пока не поздно.
- Не ты ли помог отцу побыстрее освободить для тебя место? - Людвиг отпнул свое кресло и выхватил меч.- Я убью тебя лично, предатель!
- Жаль, что ты настолько глуп, старик! - воскликнул Сладж, отпрыгивая в сторону и опрокидывая столик. Бутылка великолепного вина из винограда, выращенного на склонах северных гор, разбилась, ударившись о пол. Бесценный напиток разлился по камню, который не мог оценить его вкус. - Жаль,- повторил Сладж, выхватывая меч,- мне пришлось предпринять столько усилий, чтобы ты оказался на моей стороне.
Сладж отбил первый удар Людвига и перешел в мгновенную контратаку. Его оружие скользнуло в опасной близости от глаз эрла, и в тот же момент руку эрла, державшую меч, пронзила боль. Короткий клинок, который Сладж держал во второй руке, оставил глубокую рану на запястье Людвига.
Людвиг вновь атаковал, на этот раз осторожней. Три его излюбленных удара. Рубящий справа, сверху вниз. Вслед за ним, без остановки, рубящий снизу вверх слева, на возвратном движении. И наконец, колющий удар в грудь. Половина его противников в учебных поединках пропускала хотя бы один из трех. Сладж не пропустил ни одного. Вторая половина сдавалась на четвертом. Людвиг неожиданно развернулся вокруг себя, но вместо бокового удара резко выбросил меч вперед, нанося колющий удар в грудь. Сладж сумел парировать и четвертый удар, что до него удавалось очень немногим. Но не полностью, и на его груди начало расползаться пятно крови.
- Я помог отправиться к Лодочнику не только своему отцу, но и твоей дочери,- прошипел Сладж, отступая.- Ты умрешь, и я буду тем, кто не только убьет тебя, но и покроет пылью забвения весь твой род.
- Мою дочь? - Людвиг остановился, не использовав великолепную возможность для продолжения атаки. Чего, видимо, и добивался Сладж последними словами.- Но зачем?!
- Чтобы не позволить тебе породниться с королевским родом, идиот! Никто из рода Лотанов не должен был встать на сторону короля! А если бы Инге удалось охмурить принца, то мне нечего было и думать о том чтобы привлечь тебя на свою сторону.
- А другие девушки? За что были убиты они?
- Для того чтобы никто не думал, что целью была только Инга,- прошипел Сладж, прижимая кулак с клинком к груди и пытаясь остановить кровь.- Это также было хорошей возможностью посеять панику в королевстве. Паника очень полезна, она делает солдат слабыми, а их командиров глупыми.
Его речь прервали распахнувшиеся двери. В библиотеку ворвались стражники замка вперемежку с двумя телохранителями Людвига.
- Убейте их всех! - тут же крикнул Сладж вон Менкер.- Всех до единого! Никто не должен уйти.
Команда была осознана людьми Людвига в тот же момент, что и стражниками Сладжа. Но силы были неравными, и один из воинов Людвига тут же упал с перерубленным горлом.
Людвиг с сожалением посмотрел на своего племянника, и произнес:
- Мы еще встретимся, и в следующий раз эта встреча будет означать для тебя смерть.
Мгновенно развернувшись к выходу, он с ходу вывел из строя двоих стражников. Воинское искусство потомственного дворянина было выше возможностей простых солдат.
- Бежим,- приказал он своему вассалу,- бежим, нам надо добраться до остальных.
Снег шел непрерывно, и шестерка всадников передвигалась практически вслепую. Лошади то и дело вязли в сугробах, и отряд Людвига двигался слишком медленно, чтобы чувствовать себя в безопасности. Людвиг и пятеро его людей - все, кто сумел выжить, прорываясь из оказавшегося западней замка эрла вон Менкер.
Они прорвались чудом. Только потому, что боги решили встать на этот раз на сторону справедливости. Только потому, что жена Людвига убедила его взять с собой лишних бойцов. Прорвались сквозь не ожидавшую подобного стражу. Видимо, Сладж всерьез рассчитывал на согласие своего родственника, настолько, что даже не подумал о возможности перекрыть ему пути отступления.
Они прорвались, чтобы исчезнуть в снежной пурге.
Снегопад давал и надежду. Надежду на то, что посланные по следу отряды эрла Сладжа собьются со следа.
- Как я не мог понять все это раньше? Все же происходило практически на моих глазах. Как все могли упустить такую змею? Просто никто не хотел увидеть очевидное, потому что привыкли видеть только то, что ожидают. Легко обмануть тех, кто хочет быть обманутым.
Эрл бормотал подобное целый день, почти полностью уйдя в себя.
Людвиг не знал, сумеет ли хоть кто-нибудь из них добраться до поселений Заквиэля. Но зато он знал, что если боги, которым он сейчас молился непрерывно, будут к нему милостивы и ему удастся вернуться, то у него появится очень хорошая цель на оставшуюся жизнь.
Месть. Неплохой смысл существования, за неимением Других.
- Куда выводит этот проход? - спросил принц, оглядывая окрестности.
- На север, ваше высочество. За следующий холм.- Барон Алгон полдня с гордостью показывал принцу и свите свои владения. Сейчас же они поднялись в верхний зал цитадели и осматривали все то, что успели посмотреть задень, сверху.- Там овраг, заросший дикой ивой. Выход невозможно найти, если точно не знать, где он находится.
Только предательство не позволит защитникам уйти. Все остальное продумано. Как только воины выходят из прохода, они перемещаются по оврагу, невидимые, несколько миль, а после этого могут двигаться спокойно.
- Можно ли где-нибудь оставить лошадей, чтобы ваши люди смогли быстро переместиться к следующему замку?
- Думаю, что это можно устроить. Севернее холмов есть лес, в котором даже армию можно спрятать.
- Если бы она у нас была,- горько сказал Денис. - Что думаете, Литон? Достойное место для того, чтобы поубавить пыл наступающих?
- Более чем, мой принц. Замок маленький, несколько сотен воинов будут удерживать его до тех пор, пока осаждающие не сумеют подкатить осадные машины и разрушить стены. Несколько дней у нас будет.
- Хорошо,- кивнул принц,- соберите здесь три сотни воинов, всех баронов из округи. Как только появятся первые признаки наступающей армии, они должны быть здесь. Сколько ополченцев вы набрали, Алгон?
- Несколько десятков, ваше высочество,- недовольно ответил барон.- Но я по-прежнему считаю это пустой затеей.
- Ров надо начать углублять, как только стает снег.- Принц явно не собирался обсуждать свои приказы.- Не медлите, каждый лишний локоть в глубину может дать дополнительный день обороняющимся.
- Конечно, ваше высочество.
- Что же, здесь, судя по всему, все.- Принц напоследок оглядел заснеженные холмы. Белизна вокруг лишь изредка разрывалась дымом из труб крестьянских домов. Вид был настолько спокойным, что Денису не верилось, что весной в таком тихом месте может развернуться битва.
Берег выглядел запустелым и унылым. Но сам его вид был встречен с радостью. Цель их похода была перед ними. Позади остались недели борьбы со снегом, изматывающий переход по заброшенной местности и чувство, что холод уже не снаружи, а где-то внутри каждого из них. Казалось, что, чтобы отогреться, нужно залезть прямо в костер и сгореть вместе с дровами. Перёд ними открылась Бухта Туманов.

Предыдущая страница 13 Следующая страница


Честь твоего врага 14

- Хорошее место для порта,- задумчиво сказал Мугра, оглядывая залив.
- Двадцать тысяч, не меньше,- навскидку определил Лашан, пробегая взглядом по множеству костров, временных домишек, палаток и застав, открывшихся с вершины скалы.
- Скорее уж тридцать,- поправил его молчаливый Аль'Шаур,- а если добавить тех, кто разбросан по заставам вокруг, то и все сорок.
- Королевская армия не сможет победить эту орду,- обреченно сказал Виктор.
- Дождемся весны,- коротко бросил Фантом,- мы с вами бывали и не в таких переделках. Дождемся весны.
Они долго лежали неподвижно, пересчитывая копошащихся вдалеке людей, отмечая количество лошадей, рассматривая несколько сотен странных созданий, более всего похожих на троллей, хотя и не таких крупных.
- Уходим,- голос Фантома резанул всех своей кажущейся пустотой и отстраненностью,- обратный путь будет долгим.
Скала опустела. Как будто никогда и не было на ней горстки людей, завернутых в меховые накидки. Только тонкая цепочка следов выдавала, что кто-то был на этом месте, среди кривых прибрежных сосен, упрямо доказывающих зимним морским ветрам свое право на существование.

Часть четвертая
ПЛЯСКА ТЕНЕЙ

Храм Нес'Ариана, покровителя воинов, стоял в нескольких милях от столицы. Поблизости не было ни одного дома, ни одного вспаханного поля, только извилистая дорожка, вымощенная булыжниками, поднималась на холм. Туда, где окруженный невысокой, но мощной стеной стоял храм.
Дорожка прихотливо извивалась по крутому склону холма, так что королю пришлось оставить коня и подниматься пешком. В храм, совмещенный с монастырем, допускались все желающие помолиться, но монахи ордена сделали все от них зависящее, чтобы до этого места смогли добраться только те, кто действительно в этом нуждался.
Храм лишь ненамного возвышался над монастырскими стенами, и его купол был едва виден с тропинки, ведущей к воротам.
Аскетизм храма не просто подчеркивался, он буквально культивировался монахами. Ни одного украшения, ни одной расписанной стены. Только голые камни строения, простоявшего на этом холме несколько веков. В этих камнях не было даже креплений для факелов - факелы и свечи внутри храма были запрещены. Только восемь стрельчатых окон, расположенных по розе ветров, позволяли свету проникать внутрь, и иногда лучи солнца падали на скульптуру человека, установленную в центре круглого зала. Не человека - бога. Статуя Нес'Ариана была отлита из черного железа, железа неба. Того металла, что падает со звезд и меняется на золото по весу. Только никто уже столетия не находил камней неба, поэтому даже эта цена могла оказаться заниженной.
Король стоял перед скульптурой воина, опустившись на колено и склонив голову. Глаза Лакара были опущены так, что он едва мог видеть носки железных сапог, в которые древний скульптор облачил бога. Эта статуя, по словам монахов, была лучшей из всех созданных. Были и другие, но немногие мастера осмеливались изобразить бога, ведущего воинов на битвы, без меча и щита в руках, не закованного в латы с ног до головы. Немногие мастера настолько верили в свой талант, чтобы решиться изобразить бога Силы без атрибутов войны.
Немногие, а может быть, вообще только один. Эта статуя была единственной из известных, где Нес'Ариан изображался без единого внешнего намека на свою сущность. Бог выглядел как человек. Обычный путник, остановившийся и взглянувший навстречу восходящему солнцу, чтобы поприветствовать его. Поприветствовать как равного. Руки статуи были опущены вдоль тела, ладони слегка повернуты вперед, как будто в попытке впитать в себя тепло солнца. Или силу молитвы.
Но, несмотря на кажущуюся обыденность этого изображения бога, именно оно считалось монахами ордена лучшим. Потому что мастер, казалось, превзошел возможности человеческого искусства. Потому что бог, не имеющий ни одного явного признака своей силы, тем не менее лучился ею. Потому что любой, впервые увидевший эту статую, безошибочно сказал бы, что это - изображение Нес'Ариана, и никого больше. Не одинокого путника на дороге, не воина границы, не барона - бога, и только его. Возможно, внутренняя сила бога сквозила в чертах его лица или в осанке, выдающей опытного воина. Возможно, в чем-то, менее уловимом взглядом смертного. Возможно, боги помогали мастеру творить эту скульптуру, и в ней была частичка их магии.
Но это был бог, и не мог быть никто другой. Нес'Ариан.
Негромкий голос короля - единственное, что тревожило стены пустого храма. Король был наедине с богом. Король молился. Текст этой молитвы был почти ритуальным, именно тем, какой произносили короли задолго до Лакара перед предстоящими битвами. Тем, что выкликали воины, идя на смерть.
Молитва размеренно звучала под куполом храма. Король не торопился, но и не прерывался ни на мгновение.
Я стою перед тобой,
И мой отец стоит позади меня,
И отец моего отца,
Мой прадед и деды моих дедов,
Весь мой род встал позади меня.
Я вижу их, я помню их всех...
Гномы начали работать, как только стаял снег. Строительство приближалось к Рамангару, и они всерьез надеялись к началу лета соединить его со столицей королевства. Гномы привыкли делать свою работу на совесть и выполнять обещания.
Бодор оторвался от созерцания кучи камней, приготовленных подмастерьями-людьми, и вознамерился устроить очередной разнос по поводу качества их работы. Но другое привлекло его внимание.
Очередной участок дороги, которым он сейчас занимался, находился на небольшой возвышенности, хорошем месте для того, чтобы наблюдать за окрестностями. Гном думал даже о том, не стоит ли поставить на том пятачке, куда рабочие свалили камни, небольшую сторожевую башню. Бодор представлял себе, как скачущие вдоль дороги конные королевские разъезды будут останавливаться у этой башни, подниматься на самый ее верх и осматривать дорогу на несколько миль в обе стороны.
А может быть, они даже будут останавливаться в тени башни, чтобы задать корма лошадям и перекусить самим, Прежде чем двигаться дальше.
Но не это отвлекло его сейчас, а вид тысяч пехотинцев, идущих вдалеке, у самого горизонта. Армии запада выступили на войну. Бодор знал, что этот момент придет, но предполагал, что увидит воинов на марше позже, недели через две. Однако принц решил поспешить и уводил свои десять тысяч мечей сейчас, оставив в Рамангаре только несколько сотен стражников. Если падет восток, то защищать запад смысла не оставалось.
Пехота двигалась тяжело. Идущие не в первых рядах утопали в грязи, с трудом вытаскивая сапоги из болота, в которое моментально превратились проселочные дороги, разбитые сотнями ног. Телеги обоза то и дело приходилось выталкивать из ям. Лишь конница продвигалась вперед относительно свободно, скача в стороне от пехотинцев и прикрывая фланги даже здесь, рядом со столицей запада. Идущие вперед воины и их командиры слишком долго сражались у пограничных крепостей, чтобы полагаться на простое везение.
Они двигались тяжело, но все же шли вперед. Грегор вел армии запада южнее, в сторону Леса Чар.
...Я беру оружие,
И мой отец надевает на меня доспехи,
И отец моего отца подает мне щит,
И прадед подводит мне коня,
Я вижу их, я помню их всех...
Обрамленная синим сиянием камня, руна горела ровным белым светом, подтверждая, что хозяин башни жив, хотя и находится сейчас далеко от своего владения. Рунный камень продолжал наполнять башню мага энергией, понемногу, капля за каплей, собирая ее отовсюду, из любого источника, до которого могла дотянуться его сила.
Камень был похож на кочевника далеких восточных пу стынь, бережно выжимающего утреннюю росу из растянутой над землей на ночь материи. Энергия маленькими ручейками стекалась в башню. От сока дерева, побежавшего вверх от корней, чтобы наполнить жизнью набухающие почки. От ветра, бушующего высоко в небе и азартно гоняющего облака по темно-синему весеннему небу. От земли и скал, в которые вросла башня.
Башня, с вершины которой просматривались все укрепления девятой крепости и леса на много миль вокруг, терпеливо ждала своего хозяина, постепенно набирая силу. Девятая была достроена. Завершена в том виде, в каком представляли ее создатели. Лестница Бодора, высеченная в камне, спускалась с северных скал крепости, проходила мимо башни мага и уходила глубоко вниз, в долину. За последний год от лестницы до самой цитадели положили каменную дорожку, позволяющую быстро перемещать воинов от северных скал к южной стене.
Цитадель, поднявшаяся на южной стороне, была последним творением мастера-архитектора. Сейчас он жил где-то со своей семьей, раз за разом отказываясь от нахлынувших заказов купцов. После девятой крепости Урцил приобрел бешеную популярность и стал считаться лучшим архитектором королевства, но предпочитал уделять свое внимание детям. Только раз он согласился принять заказ, и то от самого короля, на перестройку северной крепости Дассан.
В верхнем зале цитадели девятой стоял генерал. Стоял в одиночестве, задумчиво глядя на юг, как будто пытаясь высмотреть вдалеке деревья, выращиваемые народом Леса. Мысленно же генерал был далеко на востоке, там, где этим летом должна была решаться судьба королевства. Мысленно он был там, где вскоре окажутся многие из его друзей. Но он был воином и подданным короля. А приказы короны не принято обсуждать даже легендарным генералам. Тригор знал, что принц Грегор был прав, оставляя его здесь, на западном рубеже королевства. Сейчас на западе оставалось так мало войск, как никогда. И если орки неожиданно решат нарушить перемирие, то только люди генерала в девятой крепости смогут остановить их наступление.
Только они, они и зачарованный лес на юге, быстро расширяющий свои границы.
...Я силен,
И отец отдает мне свою силу из-за Хагона,
И весь мой род,
Я вижу их, я помню их всех...
Эрл Людвиг вон Заквиэль осматривал ряды королевских воинов, идя вдоль строя вместе с их командиром. Формально он не руководил этими людьми, но он был эрлом, и командир королевского отряда во многом полагался на его мнение. Тем более что никто из дворян лучше Людвига не знал окрестности провинций Заквиэль, Гатан и Менкер. Тех мест, где небольшой, немногим более двадцати сотен мечей, отряд, должен был противостоять врагу, который мог бросить в эти районы десятки тысяч.
И опыт подсказывал эрлу, что так и будет.
...Мои вассалы сильны,
Как сильны были их отцы,
И отцы их отцов,
И все рода родов,
Мы видим, мы помним их всех...
Генерал Ракан и два его капитана смотрели на море. Они отъехали от Клевера на несколько миль и взобрались на утес, давно используемый патрулями для того, чтобы следить за приближающимися шхунами и вовремя предупреждать о них портовую стражу. Этот утес был самым высоким в округе и единственным, на который можно было взобраться, не рискуя сломать себе шею.
Теперь все трое взирали на море, храня молчание. Ни одного паруса не было видно до самого горизонта, но прибытие новых кораблей, купеческих или вражеских, их не очень интересовало. Они смотрели на само море.
- Думаете, эта погода продержится? - Генерал наконец начал говорить, и в его голосе проступали нотки плохо скрываемой надежды.- Как долго?
Один из капитанов, тот, что был постарше, кивнул:
- Продержится. Помните, то же самое было лет десять назад. Тогда ни один корабль не мог пристать вдоль всего берега. Нигде, ни в Клевере, ни в Бухте Туманов, ни в одной из мелких бухт контрабандистов. Все признаки, как тогда. Затяжной весенний шторм, северный ветер... Я проверял, течения действительно поменяли направление. Если мы выпустим хоть одну шхуну из порта, вернуться обратно она не сумеет. Похоже, боги после долгих раздумий решили нам помочь.
Капитан поднял седую голову и уставился куда-то за горизонт.
- Будем надеяться, что милость богов продлится хотя бы этот сезон,- пробормотал второй капитан, помоложе.
. - Будем надеяться,- кивнул Ракан,- и если наши надежды оправдаются, то враг останется без подкреплений и продовольствия на весь сезон.
- Тем яростнее они будут сражаться,- пожал плечами седовласый. - Как только они подступят к Клеверу, нам останется только умереть за его стенами.
- Думаю, у нас есть пара недель, прежде чем придется окончательно закрыть ворота,- подытожил генерал, разворачиваясь в сторону тропинки, вьющейся вниз, туда, где они оставили лошадей.
...Мы готовы уйти за Хагон,
Как ушли наши отцы,
И отцы наших отцов,
И весь наш род,
Мы помним их, мы увидим их всех...
- Тысячи короля не будут вступать в бой здесь.
- Но почему, мой принц? - Хозяин замка нервно переминался, не решаясь спорить в открытую.
- Потому что этот замок окажется ловушкой, если мы поставим на его защиту слишком много людей. Вы и сами должны это понимать, уважаемый Алгон. Нет, замок будет защищаться тремя сотнями вассалов баронов, и это все. Как только поймете, что оборона рушится, сразу уходите.
- Да, мой принц.- Барон склонился перед Денисом.
- Не волнуйтесь, барон,- Денис ободряюще улыбнулся Алгону,- королевские мечи не будут отсиживаться за вашими щитами. Но нам противостоит армия, слишком большая, чтобы просто сделать шаг им навстречу и победить. Мы должны использовать не только мужество солдат, но и все военные хитрости, какие только сможем придумать. В конце концов, мы на своей земле.
- Мы на своей земле,- эхом отозвался барон.
...Но помоги нам,
Тем, кто стоит перед тобой,
Как стояли наши отцы,
И отцы наших отцов,
И весь наш род,
Ты видел, ты помнишь их всех...
Лагерь за спинами тысячи оставался пустым. Впервые за последние годы, после того как здесь, в закрытых королевских угодьях, появились воины со всех концов королевства.
Сержант - нет, теперь уже капитан - Ворг обернулся в последний раз, чтобы взглянуть на разом опустевшие укрепления, где он руководил подготовкой воинов весь последний год.
Тысяча, возможно, лучших мечей и луков королевства шла на восток от Леса Чар. И капитан Ворг был уверен, что им понадобятся все приобретенные ими умения, чтобы хотя бы выжить. Не победить, просто выжить. Он был уверен, что его тысяча окажется в самом пекле.
...Дай нам победу,
Тем, кто стоит перед тобой,
Как стояли наши отцы,
И отцы наших отцов,
И весь наш род,
Ты видел, ты помнишь их всех...
Король закончил молитву почти шепотом. Помолчал, давая успокоиться глухо бьющемуся сердцу, затем медленно поднялся с колена, по-стариковски отряхнув пыль со штанины. Слегка поклонился статуе бога, которая была не выше его, и напоследок взглянул прямо в железные глаза Нес'Ариана. Слегка вздохнул и повернулся к выходу. С каждым шагом в сторону полузакрытых створок, его поступь становилась тверже и жестче, а на лице проступала решимость. Снаружи короля ждали его воины, и он по-прежнему был их господином. Никто из них не должен увидеть и тени неуверенности ни на его лице, ни в его походке.
Земля подсохла. Только под жадными ветвями елей, не пропускающих ни одного прямого луча солнца к своим корням, она по-прежнему оставалась сырой и обнаженной. Трава благоразумно не росла под их кронами, предпочитая более солнечные места. Такие, как маленькие лесные холмики, которые поздним летом покроются россыпями красных ягод.
Битва за выживание началась. Деревья торопливо выбрасывали листки навстречу щедрым лучам солнца, стараясь не допустить к свету соперников. Всю зиму прикидывающиеся мертвыми вьюны воскресали, пытаясь перехватить как можно больше света и соков земли.
Высоко в небе парил черный орел, высматривая не слишком осторожную мышь, напрасно уверившуюся в своей безопасности и слишком далеко отошедшую от норы. Вот он дернулся вниз, увидев добычу, и его планирование превратилось в падение камня. Но неожиданно прекратилось, и недовольный хищник вновь начал набирать высоту, ища поток восходящего от нагревающейся земли воздуха. Подняться он не успел. Черная точка высоко в небе просто исчезла, заставляя сомневаться в том, что орел не был всего лишь наваждением.
- Тихо,- резюмировал Фантом, опуская руку с вновь налившейся красками татуировкой.- Только наши отряды, справа и слева. Мы слишком ушли вперед, так что можем переждать и отдохнуть, пока они не выровняются с нами.
- Нет,- Лашан придирчиво оглядел лезвие ножа, которым только что занимался, и вернул его в ножны,- пойдем вперед. Нет времени поджидать их каждый раз.
Они углублялись в леса к югу от Ледера, начав свой поход от крепости барона Алгона. Они и еще десяток небольших отрядов разведчиков, идущих один от другого на расстоянии не больше нескольких миль. Единственной задачей этих отрядов было войти в контакт с наступающей армией врага, если она двинется на север, и отступить, чтобы своевременно предупредить сотню кавалеристов, которую Денис выдвинул вперед. Ничего большего от них не требовалось. Увидеть врага и предупредить своих. Проблема заключалась в том, что и противник мог двинуть вперед летучие отряды, и тогда простая разведка моментально бы превратилась в череду стычек на нейтральной полосе между двумя армиями. Фантом пожал плечами и молча двинулся вперед, занимая место во главе отряда. Битва за выживание началась.
- Мы должны выбить эту сволочь из его владений, не дать ему дождаться подкрепления с юга.- Людвиг продолжал убеждать капитана, командующего двумя тысячами королевских пехотинцев.
- Мы можем не успеть,- с сомнением покачал головой командир,- и тогда окажемся в ловушке. Нам ни за что не удастся отступить обратно к вашим владениям, ваше высочество. Нас свяжут стычками в лесах Менкера и разобьют.
- Мы успеем,- убежденно сказал эрл,- успеем. С ходу снесем тысячу моего поганого родственничка, сожжем весь провиант, до которого у нас дотянутся руки, и заставим крестьян уходить на север. Когда оголодавшие после зимы и недостатка продовольствия армии Хутвара подойдут к замку Сладжа, надеясь на отдых и хорошую еду, им придется поискать этих удовольствий где-нибудь в другом месте. Решайтесь, капитан.
- Не знаю.- Капитан продолжал колебаться.- Я вижу вашу правоту, но без прямого приказа я не могу выдвинуть своих солдат. Вы должны меня понять, уважаемый эрл.
- Вы же понимаете, капитан, что, пока приказ от короля придет, будет уже слишком поздно. Если действовать, то действовать сейчас.
Капитан хотел сказать что-то еще, но в этот момент дверь распахнулась, и в комнату ввалился один из стражников эрла.
- Передовые отряды Сладжа жгут наши южные деревни! - с ходу воскликнул он.- Крестьянин добрался до нас на лошади. Загнал скотину, но доскакал. Несколько деревень сожжены, люди бегут. Вассалы Сладжа требуют от крестьян приносить присягу эрлу Сладжу как новому королю и вешают каждого, кто задумывается! Они...
. - Спокойно, воин, спокойно.- Людвиг неторопливо подошел к стражнику и поправил сбившуюся во время бега перевязь меча.- Ты же все-таки служишь у меня, поэтому веди себя достойно. А сейчас приведи нам этого крестьянина. Мы бы очень хотели побеседовать с ним.
Конь был выдрессирован на славу. Несмотря на мечущихся вокруг людей, он стоял как вкопанный и только иногда тихо всхрапывал, с тоской наблюдая, как его сородичи жадно поглощают налитую для них воду.
- Моему родственничку не терпится объявить себя новым королем,- задумчиво говорил эрл, глядя, как его воины и солдаты королевской армии подгоняют сваливающих на телеги свой скудный скарб крестьян.- Это хорошо.
- Что ж хорошего-то?! - Капитан явно не разделял оптимизма собеседника.- Они жгут ваши деревни, убивают ваших подданных.
- Я понимаю,- кивнул Людвиг,- и не говорю, что смерть моих крестьян радует меня. Но нетерпеливостью Сладжа можно воспользоваться. Похоже, он до сих пор не догадывается, насколько близко от него королевские пехотинцы. Иначе он не стал бы выдвигаться вперед, не дождавшись подкрепления из Бухты Туманов. А это подкрепление в лучшем случае подойдет только через несколько недель.
- Самого Сладжа нет в Заквиэле,- вновь возразил капитан.- Он послал несколько сотен своих псов, чтобы грабить и убивать. А сам сидит в безопасности своего замка. Он не будет рисковать своей шкурой и не пойдет вперед, не имея за спиной действительно мощной силы.
- Правильно,- кивнул Людвиг,- и не надо. Это хорошо. Завтра мы столкнемся с его бандитами, и их надо уничтожить, всех до одного. После этого нам останется только сделать бросок в Менкер и добить эту змею в ее логове. Он отослал около трети своих солдат в Заквиэль. Возможно, он отослал часть в другие провинции. Мы возьмем его в замке тепленьким и оставим армию врага без базы, без провианта, без местных проводников. Теперь вы должны согласиться со мной, капитан,- план идеален. Даже король, если бы он был здесь, одобрил бы его не задумываясь.
- Но короля здесь нет,- обреченно, уже сдаваясь, пробормотал капитан. Затем он добавил себе под нос, так, чтобы не услышал эрл: - Кто бы мне сказал, о чем вы думаете сейчас больше, эрл Людвиг, о благе короны или о личной мести?..
Эрл действительно его не услышал. Забыв о манерах дворянина, он начал орать на трех дюжих крестьян - по всей видимости, отца и двух его взрослых сыновей:
- Да забудьте вы о вашем плуге! - Людвиг соскочил со своего коня и бросился к своим подданным, пытающимся взгромоздить на телегу тяжеленные железные части инвентаря.- Ничего с ним не случится. Вычищайте закрома. Не оставляйте ни зернышка, ничего! Мы засеем поля заново, когда придет время. Но сейчас нельзя оставлять врагу ни крошки. Вы должны забрать весь провиант. Все, что оставите, я прикажу сжечь!
Оставшийся без присмотра конь тоже решил пренебречь манерами и осторожно двинулся в сторону поилки.
Они увидели дым издалека, и полсотни конников подхлестнули лошадей, стараясь не отстать от капитана и эрла.
- Дневной переход от границы провинций,- крикнул эрл, оборачиваясь.- Далеко забрались мародеры Сладжа.
- Нам стоит дождаться пехоты, эрл.- Капитан по-прежнему осторожничал, не желая подвергать опасности вассала короля.
- Нет времени,- откликнулся Людвиг,- их все равно не может быть много. Небольшая банда, возьмем их с ходу.
Через полчаса они столкнулись с небольшой группой крестьян, спешащих на север. Было видно, что крестьяне торопливо закидали на пару телег все, что успели, и ушли из деревни в спешке.
- Сколько их? - крикнул эрл, как только добрался до остановившихся телег.
- Три десятка, мой эрл,- ответил старший.- Разбойники требуют присягнуть новому повелителю. Мы ушли у них из-под носа, но в деревне осталось полсотни душ. Поспешите, мой эрл, эти бандиты как звери. Убивают даже за косой взгляд.
Людвиг молча кивнул и пришпорил коня.
Полсотни «пешей» кавалерии короля и дюжина воинов эрла ворвались в полыхающую деревню. Их не ждали. Солдаты Сладжа разбрелись по всему поселению. Большинство шныряло в поисках провизии и спрятавшихся крестьян.
Первый увиденный кавалерией мародер пытался поджечь опустевший дом на окраине деревни. Хороший дом - тяжелый бревенчатый сруб, крыша покрыта новенькой черепицей, какую пока даже у столицы нечасто можно было встретить на домах простолюдинов. Бревна для постройки готовили по всем правилам, несколько месяцев регулярно пропитывая специальным составом, не позволяющим дереву растрескаться и делающим его плохо поддающимся огню. Очевидно, первые попытки поджигателя не увенчались успехом, и теперь он развел в дверях костер и стаскивал к нему все, что попадалось под руку. Костер медленно разгорался, предрешая судьбу совсем нового строения.
Разбойник так увлекся своим занятием, что обернулся в сторону приближающихся кавалеристов только тогда, когда они были менее чем в сотне шагов.
Людвиг пустил коня в галоп, выхватывая меч. Вслед за ним ринулась его охрана, но они не успели. Так же, как не успел ничего сделать и мародер, только распрямившийся навстречу приближающейся смерти.
С невероятным для его возраста проворством эрл бросил коня чуть левее, а сам отклонился в седле вправо, почти сравнявшись глазами с мародером, с ужасом глядящим на приближающуюся волну всадников. Удар меча был коротким и экономным, но меч застрял так глубоко в разрубленном плече врага, что эрла едва не выдернуло из седла, когда конь понес его дальше.
Людвиг не оглядывался. Не оценивал результаты своего удара. Не проверял, успевают ли за ним остальные. Он мчался вперед.
У ярости есть странное, опасное свойство влиять на зрение. Как будто боги дают воину другие глаза, позволяя ему видеть только частички общей картины, забывая об остальном. Но видеть эти частички в мельчайших деталях, недоступных обычному смертному. Поле боя исчезает, как будто покрываясь дымкой, зато на фоне этой дымки он видит дрожание жилы на шее у стоящего против него, малейшие движения мускулов на лице, видит глаза своего врага. Видит выражение этих глаз: ужас или боль, страх и неуверенность или ответную решимость и ненависть.
В этом состоянии можно увидеть даже капельки пота, выступающие на висках противника, увидеть, как каждая капля набухает, короткие мгновения удерживаемая на месте только шероховатостью кожи и углублениями пор, а затем наконец срывается вниз, оставляя мокрые полоски на щеках и скулах.
Неопытный воин может в ярости не заметить смертельного удара. Он не сумеет его остановить, но не заметит и его результатов. Или, что тоже не редкость, не захочет останавливать убийственное движение меча, предпочтя защите еще одну атаку, смерть еще одного врага.
За свою долгую жизнь Людвигу приходилось видеть, как воины, охваченные этим чувством, продолжали сражаться несмотря на смертельные раны. Минуты, иногда больше - пока из жил не уходила последняя кровь. Людвиг видел воинов, сражавшихся уже мертвыми. Воинов, которые падали только тогда, когда даже кровь уже не шла из их ран, и, казалось, тело можно было сжечь без дров погребального костра, настолько сухим и ломким оно становилось. Как будто воин закладывал свою душу, свою уже мертвую плоть в обмен .на возможность уничтожить врага.
Слева, из-за домов, послышался полный муки женский крик. Эрл не раздумывая бросил коня на звук, в то время как основной отряд, набравший скорость, промчался мимо, к центру деревни.
Вокруг валявшейся на земле девушки столпились трое гогочущих и подзадоривающих друг друга мародеров, еще один взгромоздился на нее сверху. Их забава началась давно, и молоденькая крестьянка могла кричать только тогда, когда сверху на нее наваливалось новое тело. Остальное время она только глухо стонала, но в своем состоянии эрл слышал и этот хрип.
Как ни странно, первой всадника увидела именно девушка, а не бандиты. Отчаяние в ее глазах на мгновение сменилось надеждой, но затем глаза снова потускнели. Она была истерзана настолько, что сил на надежду у нее не оставалось.
Коню как будто передалось настроение хозяина. Ближайшего разбойника он сшиб и растоптал до того, как остальные начали оборачиваться. Второму эрл с ходу раскроил череп, после чего спрыгнул с коня и двинулся к единственному оставшемуся на ногах противнику.
Стоявший с расширенными от ужаса глазами мародер застыл, как изваяние. Страх сковал его, насильник хотел что-то сказать, шевельнуть рукой, но не мог. Страх тек в его теле вместе с кровью, превращая человека в ящерицу, неподвижно застывающую на месте в надежде, что взгляд хищника скользнет мимо.
- Возьми меч, ублюдок,- тихо бросил Людвиг,- возьми меч и постарайся умереть как мужчина, если не смог как мужчина жить.
Слова эрла сыграли роль сигнала для его врага. Словно именно они заставили его окаменевшие мышцы работать и отодвинули страх куда-то назад. Но не слишком далеко, недостаточно глубоко, чтобы что-то поменять.
Наемник судорожно схватился за меч и отступил на шаг, вытягивая его перед собой.
Эрл сделал еще шаг вперед. На этот раз он не медлил и косым ударом снес меч мародера, перерубив ему руку. После чего обернулся к последнему бандиту, только встающему на ноги, с болтающимися на щиколотках штанами, но держащему в руках нож.
Внезапно бандит схватил находящуюся в полубессознательном состоянии крестьянку за волосы и резко дернул, выставляя ее перед собой в качестве живого щита. - Не подходи, а то я прикончу эту стерву,- прохрипел разбойник, приставляя острие ножа к горлу девушки,- все равно она уже попробовала лучшего мужчину в своей жизни. Мне будет ее не жаль.
В глазах девушки полыхнуло отчаяние и, неожиданно для противников, она резко дернула головой, разом вонзая приставленный к ее шее нож себе в горло. Людвиг прыгнул в сторону врага, все еще держащего обмякшее тело, и насквозь пробил живот умирающей, глубоко, до рукояти, вонзая свой меч. Юное тело оказалось плохим щитом. Людвигу пришлось отпустить рукоять меча, объединившего насильника и его жертву в момент их последнего вздоха.
- За один день эта девушка узнала слишком много,- пробормотал кто-то из подошедших сзади солдат.- И мужчину, и смерть. Слишком много. Пусть хотя бы Лодочник будет к ней снисходителен и быстро переправит ее на тот берег.
- Да будет так,- согласился эрл.
- Мы выловили девять банд,- капитан неотрывно смотрел на просвет дороги впереди, ожидая возвращения разведчиков,- чуть меньше трех сотен мечей. Если вы правы, уважаемый эрл, то сейчас в замке предателя не больше семи сотен. То же говорят и захваченные пленные.
- Но если они успеют занять оборону, то и этого будет достаточно, чтобы удержать нас под стенами до подхода войск от долины Туманов.- Людвиг размышлял вслух.- Сколько им идти? Даже пешими, по южным лесам, даже без проводников - они все равно будут здесь не позже чем через месяц. Думаю, что даже раньше. Передовые отряды врага можно ожидать уже недели через две.
- Поэтому, так или иначе, нас здесь через две недели быть не должно.

Предыдущая страница 14 Следующая страница


15 Эдуард Катлас

- Да, не должно,- рассеянно отозвался эрл.- Крестьяне уходят?
- Да, эрл, мы рассылаем гонцов в ближайшие деревни по нашему пути. Приказ для всех один - уходить за Лес Чар, ближе к столице.
- Но все не уйдут.- Эрл даже не спрашивал, а скорее утверждал.
- Не уйдут,- кивнул капитан,- скоро засевать поля. Многие спрячутся, но не уйдут. Если поля не засеять вовремя, им нечем будет кормить свои семьи уже осенью.
Людвиг вновь рассеянно кивнул.
- Все равно,- произнес он после паузы.- Мертвые не соберут урожай.
- Дозор возвращается,- облегченно выдохнул капитан.
Ворота замка мятежного эрла так и остались открытыми, когда всадники короля с ходу прорвались через мост. Стражники на воротах были изрублены на куски раньше, чем начали закрывать створки.
Однако это была лишь временная победа. Несколько слишком увлекшихся конников были встречены в глубине замка группами охранников и завязли, погибая один за другим на глазах своих товарищей.
Кавалеристы спешились прямо у ворот, сомкнули ряды во внутреннем дворе и сейчас готовились встретить сбегающихся со всех сторон людей Сладжа. Шесть десятков мечников против нескольких сотен, которые оправились от первоначального шока и сейчас спешно готовились выбить дерзких нападавших обратно.
Им надо было выстоять совсем немного - до того момента, когда подоспеют основные силы. Две тысячи пехотинцев уже вливались в городок и бежали к замку. Но эти минуты могли оказаться для них самыми долгими в жизни, а может быть, и последними.
Обитатели замка стояли, не решаясь атаковать. Каждое мгновение их промедления давало людям, которых Людвиг пов.ел в отчаянный прорыв, дополнительный шанс выжить и выстоять.
Со стен полетели первые стрелы. Толку от них в возникшей суете было мало, но мечники короля начали падать один за другим, плохо прикрытые маленькими круглыми щитами. Если бы люди Сладжа решили расстрелять их с безопасного расстояния, то весь отряд так и лег бы у ворот, не убив больше ни одного врага. Но это также потребовало бы времени, и, скорее всего, этой задержки оказалось бы достаточно, чтобы дать пехотинцам возможность добраться до пока еще открытых ворот.
В окне наверху цитадели появилась фигура Сладжа. Мгновенно оценив опасность, он выкрикнул приказ. Сгрудившиеся в отдалении защитники замка двинулись вперед, на нестройный ряд ощетинившегося мечами передового отряда.
Людвиг разом забыл все планы, которые они обсуждали с капитаном. Он увидел своего врага, человека, навсегда прервавшего его род. Сейчас между ними находились сотни вражеских мечей, и со всех концов замка к ним присоединялись все новые. Но, казалось, если бы Людвиг не был зажат плечами его вассалов и стоящими перед ним солдатами короля, он бы двинулся вперед, в атаку, и прорвался бы через любое количество врагов, только чтобы добраться до своего родственника.
Ни о каком искусстве владения мечом не было и речи. Их просто задавили, задавили тяжестью нескольких сотен навалившихся на них тел. В достаточно узком проходе, открывающемся сразу за воротами, противники в один миг оказались прижатыми друг к другу так плотно, что многие из воинов бросили мечи и схватились за ножи. Задним рядам отряда Людвига оставалось только плечами толкать впереди стоящих, не давая выдавить себя обратно на мост, и дожидаться своей очереди умереть.
Этот момент настал значительно быстрее, чем они надеялись. Два десятка людей Людвига остались лежать в воротах замка вместе с примерно таким же количеством трупов врагов. Оставшихся в живых медленно, но верно выжимали назад. Через несколько коротких минут их осталось не больше двух дюжин, стоящих на мосту и отбивающих яростные атаки. В давке главным оружием стали ножи и локти. Люди пинались, толкали друг друга, Падающие оказывались мгновенно затоптанными. Положение усугублялось брошенными лошадьми, которые обезумели от запаха крови и становились на дыбы, спрыгивали с моста в неглубокий ров, ломая ноги.
Когда Людвиг оказался в первом ряду, в его отряде оставалось меньше двух десятков воинов. Их оттеснили слишком далеко, чтобы они смогли не допустить закрытия створок, но этому помешало другое - возникшая в проеме груда из полусотни мертвых тел.
Людвиг знал, что свое дело они сделали. Что бы то ни было, но быстро растащить такое количество мертвецов защитники замка не успевали. Тем более что почти никто даже не начал этим заниматься. Пока что только десяток людей пытались судорожно закрыть ворота, бездумно толкая створки, которые все больше заклинивались грудой трупов. А позади уже были слышны рожки бегущих на выручку пехотинцев. Слышны достаточно близко, давая надежду на успех их отчаянной вылазки. Рядом с Людвигом упал один из его людей, до этого все время прикрывавший его, и через мгновение в бок эрла, в стык между пластинами легкой брони, вонзился нож. В том состоянии, в котором сейчас находился, он едва заметил этот удар, перерезая горло следующему нападавшему. Бросив мимолетный взгляд на торчащую из щели доспехов рукоять ножа, эрл шагнул вперед.
Как будто испугавшись его неожиданной атаки, враги начали отступать. На другой стороне моста появились первые пехотинцы, на ходу выхватывающие мечи и устремляющиеся к полуоткрытым створкам ворот. Из группы кавалеристов, которых Людвиг повел на удержание моста, в живых осталось не больше десятка. Они посторонились, пропуская вперед волну пехотинцев, и эрл оказался единственным на острие удара. Единственным из оставшихся, чья битва еще не была завершена. Безжалостно ударив в спину отступающему, слишком опрометчиво отвернувшемуся от него, он двинулся в сторону ворот. Люди Сладжа пытались организовать оборону прямо за ними, во внутреннем дворе, но встречная атака застала их врасплох. До последнего момента защитники замка надеялись, что им удастся закрыть ворота. Многие до сих пор находились на стенах, многие только отступали с моста, затягивая в сети паники находившихся во внутреннем дворе.
Позади, из-за домов, вышла еще одна колонна королевских пехотинцев, отстающая от тех, кто вбежал на мост, не более чем на минуту. Так и не организованная до конца защита у ворот дрогнула. Первым в гущу схватки ворвался Людвиг, снес щит ближайшего противника и прыгнул на него, ударив ножом в шею.
В тот же момент он получил еще один страшный удар сбоку, от которого его спасла только пластина брони на плече. Молча развернувшись в сторону атаковавшего, он ударил в ответ, достав незащищенное место под слишком высоко поднятой для замаха рукой врага.
На короткие мгновения эрл остался один в гуще врагов. Второй нож вонзился сзади, под лопатку, совсем немного ниже сердца, но даже это не остановила эрла. Покачнувшись, он повернулся, увидев побелевшие от ужаса глаза нападавшего. Людвиг замахнулся, чтобы нанести еще один удар, но в это мгновение первая волна королевских пехотинцев достигла ворот, моментально снеся всех оборонявшихся и выдавливая их во внутренний двор замка.
Большинство врагов побежало. Однако Людвиг оказался быстрее отступающих и одним из первых ворвался в так и не закрытые двери цитадели.
Зал цитадели был роскошен. Сладж, втайне ото всех водрузивший на себя корону Акренора, перестроил его наподобие тронного зала, переплюнув по богатству убранства даже настоящий тронный зал в столице. Вдоль тяжелых каменных колонн, задрапированных синим шелком, до самого трона был растянут ковер с длинным ворсом, глушащий звук шагов.
Как только Людвиг вступил на коричневый ворс ковра и двинулся в сторону пустого трона, из-за колонн выступили трое охранников самозваного короля.
К лязгу мечей, доносящемуся со двора, добавились топот и крики на лестнице. Пехота сражалась уже внутри цитадели, лишь ненамного отставая от эрла. Людвиг на короткий миг задержался, как будто решая, вступать ли в поединок с тремя телохранителями в одиночку или дождаться подкрепления. Но в этот момент из-за колонны выступил его враг, эрл Сладж Лотан вон Менкер.
У ярости есть странное свойство влиять на зрение. Воин смотрит на своего врага как на любовницу после сладострастных утех в постели. Окружающий мир для него исчезает, все мироздание сужается до партнера, его лица, его шеи, его рук. Он видит легкое дрожание губ, таящих невысказанные слова. Видит биение жилки, вырывающейся из плена кожи на шее в такт с ударами сердца. Видит, как сужаются зрачки, когда на них попадает поток света, льющийся из окна.
Воин влюблен в своего врага - ведь чем это отличается от влюбленности, когда не думаешь больше ни о ком, кроме единственного человека на свете? Его глаза видят только стоящего перед ним, улавливают малейшие изменения в чертах лица, неясные, несформировавшиеся жесты, которые никогда не будут сделаны. Но каждый такой зарождающийся жест говорит воину о многом.
Сердце бьется с силой, наполняющей мышцы невиданной мощью от прилива крови. Кровь начинает литься из ран, подталкиваемая сходящим с ума пульсом. Она начинает сочиться даже из старых, плохо заживших шрамов. Но ничего этого воин не замечает, сосредоточенный на своем враге, на своей ярости, на своей мести.
В таком состоянии он на миг уподобляется богу. Становится бессмертным, несокрушимым, всесильным символом ярости. Таким, остановить которого невозможно. Таким, остановить которого может только смерть врага.
Движения, краски и звуки внешнего мира исчезают, становятся ненужными декорациями в завершающейся драме. Только лицо врага, только меч в руке, только несколько шагов, которые нужно успеть пройти до последней цели.
Чтобы добраться до Сладжа, Людвигу понадобилось сделать десять шагов и три удара. Телохранители предателя были неплохими мечниками, но они рассчитывали на противника, ведущего бой по правилам. Правилам, предполагающим, что противник хочет выжить. Последний представитель рода выжить не хотел - он хотел только победить.
Людвиг пропустил ровно три удара, по одному смертельному удару от каждого охранника. Он не собирался защищаться, он и не думал выживать, единственной его целью в сузившемся до крохотного пространства мире была месть. И у него было преимущество - в этот миг и в этом маленьком мире он сравнялся с богами.
Людвиг нанес ровно три удара, по одному смертельному взмаху меча на каждого, кто стоял между ним и его врагом. Когда он подошел к Сладжу, за Людвигом падали на пол три мертвых тела, из его шеи хлестала кровь, орошая все вокруг, а один из мечей, пронзивших его, так и застрял глубоко в его животе, пробив легкие доспехи.
Сладж не успел ничего. Не успел сказать последних слов, не успел уклониться от удара. На последнем шаге Людвиг занес меч и наискосок разрубил плечо убийцы своей дочери. Не дожидаясь, когда умирающий Сладж упадет, эрл вон Заквиэль толкнул его плечом и рухнул на колено рядом с безвольно повалившимся телом. Кровь двух эрлов смешалась, быстро превращаясь в небольшое красное озеро вокруг них.
Последним движением Людвиг занес свой клинок в ритуальном жесте и вонзил острие в сердце врага, по всем правилам развернув лезвие так, чтобы оно беспрепятственно прошло между ребер. Затем одной рукой перехватил меч прямо за лезвие, безучастный к глубоким порезам на пальцах и ладони, и провернул меч, раздвигая ребра и превращая в месиво остатки сердца.
После чего умер, так и не упав на каменный пол, стоя на колене и навалившись на рукоять фамильного меча.
- Найдите лошадей под седло. Десять патрулей по всем окрестным деревням с приказом уходить на север. Уходить всем, не оставлять ничего из провианта. Будем сжигать все, что останется.- Капитан раздавал приказы быстрее, чем посыльные успевали подбегать к нему, но, казалось, не замечал этого.- Собрать в городе все телеги, найти возчиков, вывезти из закромов замка все зерно, весь фураж, который успеем. Остальное будем сжигать. Послезавтра в городе не должно остаться никакой еды для захватчиков. И нас к тому времени здесь тоже не должно быть.
- Погребальный костер готов, мой капитан,- донесся голос очередного посыльного.
Воин тяжело кивнул и посмотрел на закатывающееся солнце. Две сотни его воинов и эрл готовились к встрече с Лодочником. И капитан знал, что этим летом ему придется поджечь еще много погребальных костров.
- Что говорит А'Натрэт? - Ракан жевал давно приевшуюся ему рыбу, почти не обращая внимания на вкус.
- Как обычно, мой генерал.- Один из капитанов немного приподнялся и, взмахнув рукой с зажатым в ней куском хлеба, процитировал: - «Спасибо, что сообщаете мне новости, а теперь больше мне не мешайте... Нет, я не собираюсь присоединиться к военному совету этим вечером, не хватало мне еще тратить время...- капитан помялся,- на общение с вояками... Можете не волноваться, магическая защита Клевера неуязвима...» И дальше в том же духе,- закончил капитан и засунул недоеденный кусок себе в рот.
- Хорошо,- кивнул генерал,- позже я сам поднимусь в башню. Несколько лет не видел нашего волшебника. Надо хотя бы разок лично убедиться, что он в здравом уме. Донесения от патрулей?
- От сотни у Приюта сообщение пришло утром. Ничего нового, тишь да гладь, как в полный штиль. Никого на дороге. Но посыльный потратил шесть дней, чтобы добраться до гарнизона. Что там сейчас, никто не знает. Он сменил лошадь на нашем посту у Клыка Нэла. Говорит, что ребята там скучают. Может, вернуть их в гарнизон?
- Пусть скучают,- мотнул головой генерал, разливая по кружкам светлое вино из пузатой глиняной бутыли.- Когда придет время, парням придется отходить от Приюта очень быстро. Промежуточный пост со свежими лошадьми и провиантом позволит им двигаться шустрее. И нельзя исключать, что хуты пошлют передовые отряды в обход поста у Приюта.
«Хуты» - это было новое слово в лексиконе солдат гарнизона. Малоизвестное южное королевство, решившееся послать армию через море, чтобы захватить себе кусок жирной земли на незнакомом для них севере. Королевство Хутвар, королевство хутов. Видимо, по традиции король брал себе имя государства. Это было практически все, что знали солдаты, и генерал знал ненамного больше этого. Он мог только сказать, что в Клевер никогда не заходили купцы родом из тех земель, хотя в тавернах моряки иногда и хвастались, что бывали в портах Хутвара.
- Что со стрелами? С болтами? - Ракан отодвинул от себя тарелку.
- Хватит, чтобы держать оборону хоть десятилетие, - отозвался другой капитан. -Во всех самых важных точках на стенах, на крышах домов и в цитадели я приказал разместить запасные колчаны. Даже если ополчению придется отступать, они смогут выпустить стрелу-другую.
- Кстати, об ополчении. Сколько записалось?
- Не так чтобы много,- качнул головой капитан. - Несколько сотен, но я не рассчитывал и на это. Многие записались только потому, что в городе сейчас все равно нечем заняться.
- Рыбаки?
- Предупреждены, - кивнул головой первый, столь красочно описавший свой разговор с магом.- Все припасы из деревень переправлены внутрь Клевера. Они снимутся с места и уйдут в город сразу же, как только мы кинем весть.
- Хорошо.- Генерал поднялся из-за стола, махнув рукой остальным, чтобы не вставали.- Теперь просто подождем. Эти стены не самые высокие и не самые крепкие, но это наши стены. Хутам придется попотеть, чтобы взять город.
- Мы ушли достаточно далеко. До крепости Алгона возвращаться не меньше недели.- Командир соседнего отряда, с которым они пересеклись перед закатом, сидел у костра и сосредоточенно смотрел на огонь.-Думаю, что пора остановиться и походить по окрестностям, прикинуть, что мы можем тут сделать.
- Да, так вам и стоит поступить,- кивнул Фантом.
- Нам? Вы не останетесь?
- Нет.- Фантом качнул головой и отложил в сторону древко очередной стрелы.- Мы прогуляемся чуть дальше.
- А вы,- в разговор вступил Рем,- пошныряйте здесь. Сколько бы их ни пошло в сторону Ледера, у них не будет другого пути. На западе и востоке болота, хоть и небольшие, но армию через них провести сложно. Если они решат забрать дальше на восток, то попадут на территории кочевников, да и путь будет неблизким. Если пойдут западнее, то это будут уже не наши заботы. Думаю, там будет, кому их встретить.
- Поэтому крутитесь здесь,- продолжил Фантом.- В дневном переходе на запад и на восток. Ищите все дороги, все тропинки в лесу. Валите деревья, ставьте ловушки. Делайте все, что поможет их задержать хоть ненадолго.
- Хуты должны появиться здесь через неделю максимум,- подхватил Рем.- Если, конечно, они вообще пойдут на Ледер. Мы еще несколько дней будем идти на юг, до встречи с их скаутами. Оценим, что да как, и вернемся к вам. Будьте готовы и не расслабляйтесь.
- Чего мы добьемся, даже если и задержим их на несколько дней? - Разведчик наконец отвернулся от огня и посмотрел на Рема.
- У них должны начаться проблемы с припасами. В таких условиях каждый лишний день нам на руку.
Огонек на ладони Мугры дрожал, но не мерк. Мугра улыбался, и Виктор улыбался вместе с ним. Волк слегка поводил рукой, освещая разные части поляны, и поднял ладонь с маленьким шариком света высоко над головой.
- А теперь потуши,- скомандовал Виктор.- Потуши сам, научись управлять и этой стороной магии. Нельзя, чтобы он гас у тебя все время сам по себе.
Мугра с сожалением вздохнул и опустил руку. Потушить огонь на ладони оказалось не так легко. Сам он гас по малейшей причине, но не по приказу его создателя. Огонек мерцал, то почти исчезая, то появляясь вновь, пока наконец не исчез окончательно.
- Хорошо вышло,-заключил Мугра.
- Да, хорошо,- подтвердил Виктор.- Твой тотем волка помогает тебе и в этом. Твои навыки улучшаются Теперь можешь заниматься и сам. Пробуй. Пробуй держать его дольше, пробуй делать огонь ярче или, наоборот, почти незаметным. Никогда не знаешь, что конкретно может пригодиться.
- Сделаем,- кивнул Мугра.
- Хорошо.- Виктор откинулся на камень, вросший в землю за его спиной, и открыл свой дневник.
- Мы можем остановить их тихо,- шепнул Мугра.
Они были в трех днях пути южнее тех мест, где оставили разведчиков. Сейчас по берегу лесного ручья шел небольшой отряд вражеских скаутов. Девять человек длинной цепочкой растянулись около воды, неторопливо вышагивая вперед.
- Идут правильно, держатся настороже, оружие наготове,- одними губами произнес Фантом.- Это может оказаться не так уж и легко. Одно хорошо -судя по всему, это дальняя разведка. Идут далеко впереди от основных сил. Но в этом надо убедиться. Идите за ними около часа. Сам останусь здесь, посмотрю, не крадется ли кто следом. Если я вас не нагоню к тому времени, когда они остановятся на привал, то берите их. Только тихо, очень тихо. Если идут они, то идет и кто-то за ними следом. Не оставляйте следов, пусть этот отряд исчезнет.
Мугра молча кивнул и махнул рукой остальным, показывая направление.
Фантом ошибся - скауты остановились на отдых уже через полчаса. Отошли от ручья, вдоль берега которого так и шагали все это время, и начали разжигать костер в небольшом овражке, прикрытом со всех сторон тяжелыми ветвями елей.
Мугра шевельнулся, сделал несколько быстрых стелющихся шагов и укрылся за следующим деревом, готовя свой короткий лук. Рем, уже выбравший себе место, смотрел на усевшихся около костра врагов. Они только обустраивались, и ни один до сих пор не поднялся, чтобы встать в дозор. Чем друзья и собирались воспользоваться. Напасть в тот короткий промежуток времени, когда их противники уже начали отдыхать, но еще не позаботились о безопасности этого отдыха.
Один из скаутов непринужденно произнес короткую фразу на незнакомом языке и рассмеялся. Сбросив с плеча колчан, он достал лук и, как будто играясь, наложил на него одну из стрел.
Заметив, как сидящий на противоположной стороне от костра воин начал повторять тот же самый маневр, Рем больше не ждал. Его стрела пронзила шею противника с натянутым луком в руках.
С небольшой задержкой, не позволившей сидящим у костра хотя бы дернуться на месте, с разных сторон полетели стрелы и болты его товарищей. Нападение теперь все же нельзя было считать внезапным, и трое хутов сумели увернуться от стрел.
Рем выхватил меч и молча рванулся вперед. Надо было завершить начатое как можно быстрее и как можно тише. Он разделял опасения Фантома, что это может быть не единственный передовой отряд наступающей армии. Поблизости могли быть и другие, и Рему совершенно не хотелось собирать их всех в одном месте.
Отклонив встречный выпад первого скаута, он упал на колени у самого костра, приземлившись между двумя воинами, вставшими неподалеку друг от друга. Это был опасный ход, но Рем надеялся на свою выучку и скорость. Рубанув мечом по ногам правого, он едва успел закрыться от удара слева, отклонившись немного в сторону, втянув голову в плечи и подставив под меч гербовый щиток. На щитке появилась первая вмятина с того момента, как его выковали в долине мастеров, а левое плечо заныло, и рука почти онемела.
Стрела пронзила третьего скаута, разворачивающегося на другой стороне костерка по направлению к Рему.
Мечник откинулся назад, упав на спину, и подсек ноги последнего врага, заносящего оружие для нового удара. Голова Рема угодила под струю крови, хлещущей из перерубленной ноги его первой жертвы, и он на мгновение ослеп. Противник пошатнулся от удара, но устоял, снова занося меч.
Рык Брентона, скатившегося с пригорка, на этот раз прозвучал глухо. Он тоже осторожничал, стараясь не шуметь, но все же не сумел сдержать свой боевой клич. В сторону Гнома последний скаут развернуться не успел.
- Чего ты дернулся раньше времени? - хмуро спросил Брентон, помогая Рему подняться.
- Они нас услышали.- Рем оторвал кусок ткани от рубахи одного из мертвецов, валявшихся вокруг костра, и теперь пытался протереть глаза.- Еще бы немного, и нам бы пришлось идти на открытое столкновение. Много шума, мало толку.
- Услышали? - удивленно переспросил Брентон.- Хотя да, похоже, что так. Хорошие воины. Сориентировались в миг. Нам повезло, могло бы сложиться и хуже. Идем, надо прикопать трупы, чтобы их даже крысы не нашли.
- Видели когда-нибудь ссузгунок? - спросил Фантом, когда отряд вернулся к тому месту, где они впервые столкнулись со скаутами хутов. Даниэль так и сидел все за тем же деревом, как будто не сходил с места полдня. Начинало смеркаться, но окружающий лес по-прежнему был пустынен и тих. Кто бы ни шел вслед за передовыми скаутами, они отставали больше, чем можно было предположить.
- Ссузгунки? Магические змеи, плюющиеся ядом и умеющие взглядом завораживать свою жертву? - уточнил Виктор, присаживаясь рядом.- Пора останавливаться где-нибудь на ночлег, а то еще и не то может почудиться в темноте.
- Уйдем чуть южнее и остановимся там. Тут их целый выводок, в получасе на восток. Здоровые такие, локтя в три длиной. Не знаю насчет магического взгляда, но ядом они плюются, это точно. Шагов на двадцать плюются. Я по молодости нарвался на одну в западных лесах. Яд был на излете и попал на кожаный доспех, прожег его насквозь, едва успел скинуть. Страшные твари, я насчитал полдюжины, но уточнять не стал. Одному Крухту известно, как с ними справиться. С одной-то встречаться опасно, а тут целый выводок. Сонные, грелись на солнце.
- Надо будет сходить посмотреть,- заинтересованно откликнулся маг.
- Может, и посмотрим, если сложится.
- Чего только не заведется в лесах, если из них уходят люди,- хмуро вступил в беседу Брентон,- так и драконов скоро увидим.
Фантом не отозвался, о чем-то задумавшись, и разговор сошел на нет.
Единственную дорогу, ведущую от северных провинций к Бухте Туманов, назвать дорогой можно было только в пьяном бреду. Она петляла, временами совсем исчезая из виду. Стоя прямо на ней, незнающий путник не смог бы сказать, что стоит на дороге. Запущенный тракт густо зарос подлеском, был завален упавшими деревьями, заболочен. Однако эта дорога была одна, и если небольшому отряду значительно проще было передвигаться по лесу, то для передвижения армии был доступен только этот путь.
И тем, кого когда-то в лесах Вайю прозвали тенями запада, приходилось сейчас скользить вдоль дороги, наличие которой выдавали только слегка раздавшиеся в стороны деревья. Передовые скауты, с которыми они столкнулись накануне, слишком сильно оторвались от основных сил. Фантом вел отряд на юг все утро, но они до сих пор не замечали никаких следов надвигающейся армии. Друзья начинали задумываться, а не были ли вчерашние хуты единственными, кто шел на север. Не отправилась ли вражеская армия на запад, в сторону Клевера, или не двинулась ли она прямиком в центр королевства, что было значительно вероятней.
Фантом поднял руку, и все замерли на месте. Рем, идущий вслед за Даниэлем, сделал несколько шагов в его сторону, прислушиваясь к звукам окружающего леса. Но не услышал ничего необычного, в очередной раз убеждаясь, что до искусства рейнджера ему пока далеко.
- Что? - шепотом спросил юноша.
- Три отряда, небольших. Один на дороге, будет здесь через четверть часа. Два по обе стороны, идут густо.
- Обойдем стороной?
- Не получится, времени мало. Да и неизвестно, как далеко они растянули дозоры. Думаю, что это ближнее охранение. А значит, за ним идет армия.
- Будем возвращаться?
Ответ на этот вопрос потребовал у Фантома больше времени на обдумывание. Наконец он опять мотнул головой и шепнул:
- Нам надо знать, сколько идет в сторону Ледера. Только после этого мы сможем вернуться.
Сзади подобрался маг.
- У меня плохие новости,- буркнул он.- Не знаю, что ты услышал, но могу сказать, что с юга движется маг. Не самый сильный, но все же. И если он не идиот, то это означает, что он идет в центре армии.
- Посмотрим,- ответил Фантом и двинулся вперед, разыскивая место для удобной засады.
- Как низко ты себя ценишь,- шепнул Рем магу и улыбнулся одними губами.
- Опасно,- пробормотал Виктор, устраиваясь рядом с Ремом.
- О чем ты? - Рем смотрел на Фантома, тихо пробирающегося вперед. Фантом никак не мог выбрать место, в котором они могли бы остаться незамеченными и просочиться сквозь передовое охранение.
- Маг,- пояснил Виктор. Мои запасы энергии по-прежнему невелики, но все же они побольше, чем были раньше. Если их маг держится настороже, он может меня почуять.
- Чем сильнее маг, тем больше он на виду,- пожал плечами Рем,- тебе придется с этим мириться. Что касается мага, то не думаю, что он что-нибудь заметит. Вокруг него идет целая армия, у каждого есть хоть сколько-то магии внутри. Ты же сам объяснял. Они тебя скроют. Твоего учителя не скрыли бы, а тебя скроют.
- З'Вентус...- Лицо Виктора прояснилось.- Мне его не хватает. Не с кем обсудить мои находки, посоветоваться. Приходится до всего доходить самому.
- Королевство на грани гибели, ваше величество.- Придворный маг, властелин башни столицы и учитель Виктора чувствовал себя слегка неуютно в седле, и это сказывалось на его настроении.
- Можете мне об этом не напоминать,- хмыкнул король.- Когда против нас выступает армия в сорок с лишним тысяч мечей, мне совершенно не нужны способности к магии, чтобы сказать, что наши дела хуже некуда.
- Вы абсолютно правы, ваше величество,- вежливо откликнулся З'Вентус,- но я сейчас говорил немного не о том. Я все же надеюсь, что вы придумаете, как победить в этой войне, какой бы безнадежной сейчас ни казалась ситуация. Но что дальше?
- Дальше...- Лакар думал недолго.- Я скажу вам, что будет дальше. Голод в юго-восточных провинциях, который дойдет до Ледера и Гатана. Обескровленная армия, неспособная защитить королевство даже от слабого врага. Дворянские рода, оставшиеся без наследников, погибших на войне. Вы ведь об этом, высокочтимый? Я знаю, о чем вы беспокоитесь, но только позвольте мне сказать вам вот что...
Король придержал коня и повернулся к магу лицом.
- Сейчас, этим летом, все неважно. Неважно, что будет зимой и что нас ждет через несколько лет. Этим летом нам важно только одно - победить. Только тогда мы сможем думать о проблемах, которые наступят потом. Решать их, исправлять ситуацию. Сейчас же, хотим мы этого или нет, у нас есть заботы поважнее. И если мы не справимся с этой трудностью, то все остальное будет совершенно несущественно.
- Но король должен думать о завтрашнем дне,- задумчиво произнес маг.
- Но не в ущерб дню сегодняшнему,- откликнулся король, пришпоривая коня.
Фантом вернулся быстро.
- Отступаем,- кинул рейнджер,- отступаем быстро. Нам не проскользнуть, через пять минут они будут здесь.
Уже на бегу он продолжил:
- Цепь передовых дозоров шире и гуще. В первой волне идут дюжинами, отряд на дороге, и по два отряда с каждой стороны. Или больше, это только то, что можно сказать наверняка. За ними вторая волна. Не проскользнуть. Придется что-то выдумать. Быстрее, тот луг впереди, который мы недавно пересекли... Надо успеть проскочить его, прежде чем на него выйдут скауты. И следите за тем, куда ставите ноги. Не хватало еще в спешке наследить.
Замыкающий отряд Лашан скрылся с опушки за несколько минут до того, как на нее вышли первые скауты хутов. Фантом погнал отряд дальше, оставшись у первых деревьев, чтобы посмотреть на передовых дозорных.
Дюжина разведчиков вскоре вышла на окраину луга и замялась, решая, что делать дальше. Луки, у некоторых были короткие мечи, но большинство было вооружено катанами. Легкая кожаная броня.
Наконец, посовещавшись, дозор двинулся вперед, пересекая луг почти в том месте, где только что прошел королевский отряд. Их разделяла лишь пара сотен шагов, и Фантом с трудом сдерживал желание взяться за лук. На открытом пространстве никто из дюжины не сумел бы скрыться, но, к сожалению рейнджера, это никак не помогало их цели. Завершив осмотр, рейнджер отступил глубже в лес и бесшумно побежал, нагоняя своих друзей.
На коротком привале они пытались подвести итоги. Хотя результатов было слишком мало и говорил один Фантом:
- С луга было видно немного лучше. Основные силы идут в получасе от передовых дозоров. Идут достаточно широко, судя по вспугнутым птицам. Пока могу сказать, что не меньше тысячи.
- Больше, значительно больше,- хмуро добавил Лашан,- если у них только в головных дозорах сотня воинов... Тысячи три, а то и все пять.- Он заколебался, как будто вспоминая старые армейские уроки, затем кивнул. - Да, где-то так. От трех до шести тысяч.
- И что будем делать? - Мугра лежал прямо на земле, прикрыв глаза и сквозь ресницы рассматривая облака, медленно плывущие в небе.
- Пока отступаем. Через несколько часов мы опять пройдем рядом со змеями. Думаю, можно кинуть одному из передовых отрядов ложный след. Пусть повоюют с ссузгунками. Нам это не поможет, но лишним тоже не будет. И никто не догадается, что не только змеи помогли их смерти.
- Ссузгунками армию не остановить,- угрюмо заметил Брентон.
- Да,- лениво поддержал его Мугра.- Тролли плохо видят, но при их весе это становится несущественным.
Они беззвучно смеялись, даже когда вновь исчезли между деревьями.
Отряд обошел лежбище ссузгунок по широкому полукругу и замер, наблюдая за редкими и опасными существами холодной крови. Змеи согрелись на солнце и переползали с места на место, иногда шипя друг на друга. Одна из них только что сбила ядовитым плевком крупную птицу прямо на лету и теперь валялась раздувшаяся, глубоко погрузившись в многодневный процесс переваривания добычи. Однако остальные были голодны и очень опасны.
Виктор знал о повадках ссузгунок только по книгам. Но даже его книжный опыт был значительно больше, чем у остальных. Маг отвел отряд глубоко в лес, на пару сотен шагов от поляны, облюбованной магическими змеями. Не самая удобная точка для наблюдения, зато безопасная.
Фантом появился тихо и так же бесшумно примостился за деревом, не глядя на поляну.
- Идут. Скоро будут. Они бы прошли чуть левее, так что пришлось их чуть-чуть направить. Сломал ветку на видном месте, оставил след в эту сторону. Если они хоть немного понимают в чтении следов, то выйдут прямо на поляну.
Никто не ответил. Отряд молчал, дожидаясь развязки.
Дюжина скаутов вышла на поляну через несколько минут. Они шли торопливо, почти бежали, пытаясь не упустить человека, оставившего свежий след. Именно это их и погубило. Хуты, увлеченные погоней и высматривающие преследуемого среди деревьев, заметили змей слишком поздно. Шипение на поляне заметно усилилось, и вскоре к нему прибавились крики людей.
Передовой скаут упал и задергался на земле, получив отравленный плевок прямо в глаза. Возможно, ссузгунки и не были разумными, но их инстинктов с лихвой хватало для борьбы даже с крупными хищниками. Они не отступали, не пытались уползти от крупных «животных», вместо этого сразу перейдя в яростную атаку на людей, посмевших ступить на их территорию.
Остальные скауты затормозили, громко перекрикиваясь. Выхватив оружие, большинство замерло в нерешительности, и лишь несколько бросилось вперед, намереваясь расправиться с тварями, только что убившими их товарища. Только одному из них удалось подбежать настолько близко, чтобы замахнуться и попытаться атаковать. Однако и ссузгунка не дожидалась удара. Молниеносный бросок, и ее отравленные зубы впились в горло нападавшего. Быстро слабеющей рукой скаут отрубил большую часть тела змеи и начал падать вместе с обрубком ее тела, судорожно стегающим по его груди, но так и не разжавшим зубы.
Остальные побежали, оставив валяться на поляне пятерых умирающих. Ссузгунки их не преследовали, с шипением ползая по краю поляны.
- Быстро очухались. Ладно, хватит, повеселились.- Фантом поднялся и шагнул от поляны.- Пора уходить, скоро здесь будет столпотворение. Если повезет, то еще несколько неосторожных попадет под плевки, прежде чем им удастся успокоить змей.
- А след? - спросил Мугра.- Ты же оставил след. Теперь они расскажут, что в лесу кто-то есть.
- Один след, ведущий в логово смертоносных змей, и затем таинственный путник исчезает. Много мистики и мало фактов. Пусть рассказывают страшные истории у ночных костров. Пусть боятся этого леса. Это нам только на руку.
- Плотно прикрывают,- устало пробормотал Фантом.- Очень плотно. С флангов тоже идут скауты. Не так густо, но все равно ближе не пробраться. Все, что увидел, только подтверждает, что мы и так знаем. Их больше трех тысяч, но вряд ли больше шести. Одна армия. Если вторая и идет следом, то с сильным отставанием, не меньше чем на день. Дня у нас сейчас нет, чтобы проверить. Надо быстро возвращаться к нашим у перешейка. Хорошо хотя бы то, что больше дальних дозоров хуты не высылают.
- Или плохо,- заметил Рем, бросая рейнджеру кусок вяленого мяса,- так бы могли взять пленного, хоть что-нибудь узнать.

Предыдущая страница 15 Следующая страница


Честь твоего врага 16

Отряды разведчиков впервые за последние дни собрались в одном месте. Шесть десятков воинов, большая часть групп формировалась из легких королевских пехотинцев, хоть немного соображающих, как надо вести себя в лесу. Хотя два отряда целиком состояли из степных рейнджеров востока, переброшенных от пограничных крепостей, но даже они чувствовали себя не так уж и уверенно в глухом лесу, окруженном болотами.
- Мы обогнали их на полдня,- продолжал свой рассказ Фантом,- поэтому время не терпит. Один отряд, самые быстрые ноги, должен сейчас же уйти на север. Дойдете до кавалеристов, расскажете все, что мы знаем. Думаю, что кавалерия может изрядно потрепать их после тяжелого перехода.
- Мы пойдем,- махнул рукой один из сержантов.- Но кавалеристов всего несколько сотен. Не думаю, что они сумеют их задержать.
- Пусть пробуют.- Фантом, как всегда, говорил абсолютно спокойно.- Хотя это решать их командиру. По крайней мере, они смогут отослать гонцов в южную крепость и Ледер. Принц сможет еще раз подумать о своих планах.
- Мы остаемся? - вопросительно поднял брови другой сержант.
- Мы остаемся,- кивнул Фантом.- Вы тут изрядно повозились, будет неправильно, если этим не воспользоваться. Выбьем их скаутов, приостановим армию, пока они будут разбираться с завалами и ловушками. В общем, повеселимся. Пусть нервничают, а кавалеристы потом им добавят. Затем уйдем, держась вплотную перед ними. Если начнут слишком торопиться, то повторим. Готовьтесь, полдня у нас есть, а потом начнется.
- Парни раскиданы зигзагом,- торопливо говорил Мугра, неотрывно наблюдая за дорогой.- Один отряд чуть впереди, второй на пару сотен шагов позади и сбоку. Передние отряды стоят у тех мест, где скауты хутов выйдут на нас скорее всего.
Фантом кивнул.
- Скауты или попадут в ловушки, или заметят их...
- Получат шесть стрел,- подхватил Мугра,- и если они достаточно глупы, то начнут преследовать передовой отряд, улепетывающий назад. Углубятся между двумя тыловыми отрядами и попадут в клещи.
- Эта игра одноразовая.- Гедон потрогал пальцем тетиву взведенного арбалета и наложил на него болт.- Если они пустят по следам разведчиков побольше народу, то нашим парням придется туго.
- Эта игра все равно только до заката,- уточнил Фантом,- в миле на север болотца заканчиваются, и нас легко будет обойти с флангов. Повеселимся до вечера, может, устроим какую пакость ночью. Потом надо будет держаться от них подальше и сдерживать только слишком торопливых.
- Как ловушки? Сработают? - Брентон положил секиру на землю и прислонился спиной к стволу дерева, оставшись единственным, кто не наблюдал за дорогой.
- Где-то да,- ответил рейнджер,- где-то они могут их заметить. Это зависит от того, насколько опытны их скауты. Нельзя сказать, я еще не видел их в деле. Чтобы они заметили ловушки на дороге, понадобится чудо. Сработано на совесть.
- Что мы будем...- начал было Брентон, но в этот момент Фантом поднял руку, призывая к тишине.
- Идут.
Мгновением позже группу увидели и остальные. По дороге шли только двое из скаутов, остальные развернулись поперек дороги и передвигались рядом, то и дело исчезая из виду. Друзья прятались в пятидесяти шагах от ловушек, заготовленных за это время разведчиками, и это давало им шанс быстро расправиться с дозором. Но при условии, что наступающие втянутся глубже в приготовленный им капкан.
Где-то неподалеку запела трещотка, предупреждая окружающий лес о приближении крупных хищников. Та самая трещотка, которая никак не отреагировала на спрятавшийся в лесу отряд. Это было хорошим знаком, показывающим, что в этом лесу хуты были слабее, видели меньше и шумели сильнее.
Волчья яма оказалась замаскирована великолепно. Первый скаут на дороге так и не понял, что стало причиной его смерти, закончив свой поход по чужому королевству. Из ямы донесся только тихий всхлип, когда он, провалившись, напоролся на тонкие колья, врытые в глубокое дно.
Его товарищ, идущий следом, резко остановился, не дойдя до сработавшей ловушки буквально пары шагов, и начал озираться. Щелкнул арбалет Кима, и болт отбросил второго врага назад с пробитой грудью.
Десяток идущих по обе стороны от дороги сначала замер, выхватывая луки и озираясь в поисках неизвестных нападавших, а затем осторожно двинулся вперед, выискивая врага.
Может быть, эти люди и не чувствовали себя уверенно в чужом лесу, но в выучке им отказать было нельзя. В то время как большинство двигалось вперед, один из скаутов развернулся и побежал в обратную сторону, выкрикивая предупреждения соседним отрядам. Он не успел сделать и десятка шагов, когда его достала стрела Фантома. Расстояния были слишком невелики, чтобы промахнуться.
Выстрел рейнджера выдал его положение, и противники побежали, стараясь как можно быстрее обезвредить лесного лучника. Это стало второй ошибкой. Ловушки были не только на дороге, но и повсюду между деревьями. Но чтобы понять это, скаутам пришлось заплатить дорогую цену. Один зацепился за натянутую веревку и попал под выстрел самострела. Через мгновение на второго, не заметившего приготовленного капкана, тяжелым молотом рухнуло бревно, подвешенное высоко в густых ветвях ясеня.
Семеро еще живых остановились, боясь сделать хоть один лишний шаг, чтобы не повторить участь своих товарищей. Один из них вслепую выпустил стрелу, пролетевшую далеко в стороне от рейнджера, а затем они начали медленно пятиться назад, не решаясь продолжать атаку. В это время вдогонку им полетели стрелы всего отряда.
Лишь одному удалось вовремя спрятаться за деревом, и он, петляя и укрываясь за стволами деревьев, понесся назад. Расстояние стремительно увеличивалось, и несколько стрел, полетевших ему вслед, не достигли цели. С каждым мгновением между последним скаутом и стрелами отряда становилось все больше препятствий.
- Уйдет,- буркнул Брентон, хмуро наблюдавший за происходящим, когда скаут отбежал уже на сотню шагов.
- Не уйдет,- уверенно ответил Фантом, не глядя выдергивая из колчана стрелу с темно-красным оперением. Дальнюю стрелу, сестры которой впервые были опробованы среди холмов на западных рубежах. Стрелу, которая чувствовала тепло врага.
Брентон зачарованно проследил, как красная «птица» улетела вдаль, вильнула перед преградой, в последний момент дернулась в сторону, как будто от внезапного порыва ветра, и сбила убегающего скаута с ног.
- Все, теперь поспешим,- бросил Фантом, разворачиваясь на север. Скоро здесь будет слишком тесно от хутов.
На юге, совсем невдалеке, захлебывалась криком стая трещоток, ополоумевшая от нашествия слишком большого, по их мнению, количества опасных хищников.
- Мы разделались еще с двумя отрядами, прежде чем нас накрыли,- торопливо говорил командир одной из групп разведчиков.- Двоих ребят все же достали, когда мы уже уходили. Хорошие были парни, достойные погребального костра. Достойны больше, чем многие. Но кто же мог предположить, что у них все еще остались лошади...
- Знаю.- Лашан кивнул и похлопал воина по плечу.- Поверь, мне жаль их не меньше, чем тебе. Но это только начало. Немногие доживут до конца лета, как бы ни распорядились боги.
В лесу было темно и тихо. Отряды разведчиков расположились на холодную ночевку недалеко друг от друга. Хотя никто и не верил, что за ними пошлют серьезную погоню, костров не разводили, и четверть воинов постоянно стояла в караулах.
- Они идут медленнее нас,- помолчав, вернулся к насущным проблемам Лашан.-Думаю, что они сейчас идут даже медленнее, чем раньше, после того как мы показали, что в этом лесу они теперь не одни.
- Все равно они отстают на несколько часов, не больше. И сейчас уже греются у огня, в отличие от нас. До южной крепости еще дней шесть пути, скоро люди начнут уставать...
- Правильно,- неожиданно прервал его Лашан,- греются у огня. Недалеко, на юге. Надо пересчитать костры, это позволит нам поточнее прикинуть, что-надвигается. Сиди, я разбужу Фантома.
- С утра расходимся и идем впереди них.- Фантом укладывался обратно на развернутую прямо на земле тонкую ткань своей походной постели.-До нашей кавалерии осталось еще несколько дней пути, и следить за ними дальше станет проще.
- Сколько их? Теперь-то вы знаете? - спросил командир одного из отрядов.
Фантом лишь пожал плечами.
- Могу только сказать, что их скорее шесть тысяч, чем три. Слишком много костров, и я не думаю, что они сильно мерзли этой ночью. Пять, шесть, может, даже семь тысяч. Точнее не скажешь.
- Не вступайте в драку без необходимости,- добавил Лашан,- дальше много крестьянских полей, лугов, и уйти будет тяжелее, чем раньше. Держитесь всегда впереди и уходите после первой стрелы.
- Думаю, с этим мы справимся,- кивнул разведчик. - Вечером снова встретимся?
- Нет,- пробормотал Даниэль, засыпая.- Это становится опасным. Не надо нам больше собираться в одном месте, слишком легко нас будет накрыть. Не расслабляйтесь, они все еще могут пустить по нашим следам группу побольше.
- Скачите как можно быстрее. Не останавливайтесь, даже если на вас нападут. Не останавливайтесь, даже если кто-то из вас окажется ранен или убит. Как доберетесь до Клыка, пусть они сразу же отправляют гонцов в Клевер.
Сержант Арук инструктировал трех воинов, все время оглядываясь на восток. Но ничего не видел на темной лесной дороге.
На них напали пару часов назад. Напали со всех сторон, перед самым закатом, когда дальние посты уже были подтянуты ближе к их временной стоянке и охрану несли только ночные караульные. Кто-то в лагере укладывался спать, кто-то ужинал, лошади были стреножены и пущены щипать свежую весеннюю траву на окраине леса.
В первые же минуты, пока сержант не сумел организовать оборону и приказать отступать, почти половина его солдат погибла. Пока они прорубали себе дорогу к лошадям, пока торопливо их седлали, непрерывно отбиваясь от атакующих, Аруку пришлось увидеть, как его воины падают один за другим. Его успокаивало только одно - каждый из оставшихся лежать у Приюта дорого продал свою жизнь. Несмотря на неожиданность атаки, они положили около сотни нападавших.
Это не была регулярная армия. Повадки и одежда выдавали в атаковавших разбойников. Тех самых, что грабили побережье последние годы. Только на этот раз их было значительно больше. По предположениям сержанта, на лагерь напало не менее пяти сотен.
Из окружения вырвалось не меньше трех десятков всадников, но сейчас с ним было только чуть больше двадцати. Поэтому Арук после двух часов скачки остановился и теперь с надеждой смотрел на восток, мечтая увидеть еще хотя бы одну тень всадника, скачущего за друзьями.
Дорога по-прежнему была пуста.
Тихо, про себя вздохнув, Арук приказал:
- Скачите. Пусть нас ждут у Клыка. Мы пойдем медленнее и будем сдерживать излишне зарвавшихся. Пока мы видели только четыре сотни разбойников, но за ними должна идти армия. Через полторы-две недели они будут под стенами Клевера. Пусть готовятся.
Рем покачнулся, зацепившись за незаметный под травой корень дерева, и торопливо сделал следующий шаг, неловко наступив на сухую ветку. Треск дерева показался ему оглушительным. Поймав недовольный взгляд идущего неподалеку Лашана, он виновато пожал плечами и постарался сосредоточиться.
Несколько дней тихой войны со скаутами давали себя знать. Все устали. И, хотя пока им удавалось вовремя уходить от преследователей, устраивая чехарду из перебежек по лесу, моментально организуемых засад, неожиданных ловушек и одиночных стрел, достающих то одного, то другого хута, каждый день давался им все тяжелее. Хуты могли меняться, высылать вперед свежие отряды, рыскать по окружающему армию лесу днем и ночью. Разведчиков же заменить было некому, и недостаток сна быстро начинал сказываться.
Рем сделал еще несколько рассчитанных до дюйма шагов, и в этот момент слева раздался звук королевского рожка.
- Тысяча шагов.- Фантом, идущий впереди, остановился и прислушался.- Нарвались все-таки. Быстрее!
Они услышали звон мечей, когда были в паре сотен шагов от места, к которому спешили. А вскоре увидели место событий. Отряд разведчиков не сумел вовремя отойти, и их тут же втянули в бой между деревьями.
Надвигающаяся с юга лавина не позволяла медлить, и Рем выпустил всего одну стрелу, сбив с ног ближайшего хута, обходившего нескольких еще оставшихся в живых разведчиков с фланга. Выхватив меч, Рем помчался навстречу разворачивающимся к нему врагам.
Три десятка хутов против трех разведчиков. Без помощи они не продержались бы и минуты. Но помощь все же подошла, пусть и поздно. Рем увидел, как с другой стороны к месту схватки спешат шестеро разведчиков соседнего отряда. Хуты, которые только что готовились праздновать победу, неожиданно для самих себя оказались в клещах.
В сторону Рема бежало трое, с уже занесенными мечами. В последний момент он уклонился от столкновения. Схватившись левой рукой за ствол дерева, он крутанулся вокруг него, пропуская мимо не успевших остановиться врагов. И ударил последнего, неожиданно оказавшись за его спиной.
Поднырнув под полуслепой удар следующего хута, еще не успевшего как следует развернуться в его сторону, Рем не глядя полоснул его по бедру и скрестил меч, отражая удар сверху. После чего отскочил обратно, выхватил нож и вбил его в затылок упавшего на колено врага с раненой ногой.
Третий хут, никак не ожидавший такого резкого изменения в соотношении сил, заколебался и сделал шаг назад. Затем вздрогнул, услышав невдалеке боевой рев Брентона, наконец сумевшего добраться до рукопашной.
Рем шагнул навстречу окончательно растерявшемуся врагу. Ему противостоял неплохой мечник. Сильный и быстрый. Но недостаточно. Противник успел подставить меч под удар, нанесенный сверху, отбить мгновенное продолжение справа, перебросить лезвие меча налево и встретить оружие Рема еще раз. Но после этого Рем, нарушая логику поединка, сделал повтор последнего удара. Такой удар, наносимый без замаха и без подготовки, не мог быть сильным. У большинства воинов такой удар не вызвал бы ничего, кроме улыбки, так как походил на манеру крестьянина, тупо долбящего мотыгой в одно и то же место. Однако удар Рема снес защиту хута и меч оставил глубокую рану в плече противника.
Хут попытался отступить, держа свой меч в обеих руках. Рем не стал медлить - шагнув вплотную к врагу, он ударил его рукоятью в лоб, отступил и тут же нанес последний удар сверху вниз, разбивая голову теряющего сознание противника.
- Ко мне! - Крик мага раздался неожиданно, но отряду пришлось пройти вместе слишком много, чтобы хоть кто-то из них начал колебаться. Рем обернулся и помчался в сторону Виктора, выпрямившегося во весь рост с поднятыми высоко над головой посохом и мечом.
Он успел, как успели и все его друзья, а вместе с ними еще пара разведчиков из отряда, спешившего на помощь с другой стороны. С неба на весь участок, где только что происходила стычка, посыпались крупные капли воды. Еще не долетая до земли, они превращались в огромные острые сосульки, с неестественно высокой скоростью летящие вниз. Сосульки рвали листья, ломали ветви деревьев, вонзались в поверхность, почти полностью исчезая под землей.
Несколько не успевших добежать до мага разведчиков, которые так и не поняли, что происходит и зачем куда-то бежать, были иссечены насмерть в короткие мгновения. Вместе с ними погибли, и все еще остававшиеся в живых хуты.
Лишь над Виктором воздух как будто сгустился, образуя голубоватый купол. Воины сгрудились у ног мага, следя за тем, как сосульки, ударяясь о защиту, вязнут прямо в воздухе и бессильно тают. Это могло бы быть даже красивым, если бы не было смертоносным. Непрерывный поток льда, появляющегося прямо над лесом и падающего на молодую светло-зеленую растительность. И голубая сфера, встречающая льдинки своими объятиями.
Град из сосулек закончился так же неожиданно, как и начался. И только быстро тающий лед обозначал круг, который подвергся магическому удару.
- Уходим, быстро,- крикнул маг, опуская руки.
- Опасный маг, очень.- Виктор осматривал неглубокую рану на руке одного из разведчиков, одновременно разговаривая с Мугрой.
- Ты же сказал, что он не очень сильный,- удивленно воззрился на него Волк.
- Силы у меня тоже мало,- возразил Виктор,- ну и что. Очень быстрый. Я не знаю, как он определил место схватки. Возможно, какой-то амулет у одного из хутов. Но он очень быстро сумел сплести заклинание. До сих пор я не видел ни одного волшебника, который мог бы действовать столь молниеносно.
- Кроме тебя самого,- поправил его Волк.
- Кроме меня самого,- согласился Виктор.- Я, надеюсь, все же быстрее. Но и силы у меня значительно меньше. Магам пограничных крепостей придется трудно. Среди них нет ни одного действительно сильного, никого, кто бы смог сравнится по скорости заклинаний с этим. Надеюсь, что он хотя бы использовал заранее приготовленное волшебство. Потому что если это не так, то его скорость даже выше моей.
- Завтра мы дойдем до королевских всадников. Можно будет послать весточку.- Мугра пожал плечами, считая, что разговор закончен.- Большего не придумаешь.
- Да, это так.- Виктор закрепил повязку и похлопал раненого воина по плечу, показывая, что лечение закончено.- Но как он точно накрыл место схватки! Ты заметил? Эти сосульки падали точно там, где мы были. Даже если он наводился по амулету, такая точность может только поражать...
Кавалеристы ждали их именно там, где и было оговорено. Густой запущенный лес постепенно сменялся более обжитыми районами. В провинции Ледер, славящейся своей плодородной землей, жило много крестьян.
Вокруг лагеря кавалерии, разбитого в небольшой роще у подножия холма, раскинулись луга и крестьянские поля. Выход вражеской армии из леса, видневшегося на юге, должен был одновременно означать то, что она пересекла незримую границу провинции.
- Мы уходим,- сказал Лашан капитану кавалеристов, стоявшему вместе с ним на вершине холма и оглядывавшему окрестности.- Они появятся здесь самое позднее к вечеру. Хотим до этого времени углубиться обратно в лес.
- Куда направитесь?
- Пока не знаем точно,- качнул головой Лашан,- ближе к центральным провинциям. Может, пойдем в Менкер. Туда, где мы сможем принести больше пользы. Не приближайтесь к ним слишком близко, держитесь поодаль. Их маг может быть опасен. Лучше с ним не связываться, пока ваши спины не прикроют маги пограничных крепостей.
Кавалерист молча кивнул, и Лашан начал спуск с холма, шагая к своему отряду.
Они редко спорили. За все эти годы у них не было ни поводов, ни желания спорить между собой. Решения принимались быстро, и пусть не всегда они оказывались самыми удачными, самыми безопасными, но зато они были действенными за счет скорости их принятия. Как-то раз Мугра бросил фразу, которая в отряде негласно была принята за правило, которому следовали все, даже не размышляя.
«В нашем деле лучше принять десять решений быстро - и пусть потом одно или два из них окажутся неверными,- чем долго думать и принять только одно, но тогда, когда пользы от этого замечательно продуманного решения не будет никакой».
Они не спорили и сейчас. Но все же Брентон был недоволен и продолжал ворчать:
- Сколько можно мотаться по лесам? Скоро моя секира совсем забудет, что такое битва! Не успеешь как следует замахнуться, а мы уже опять исчезаем в лесу и бежим куда-то сломя голову. Пошли бы в крепость, скидывали бы врагов со стен... У меня мышцы затекли. Скоро забуду, как правильно держать оружие-Фантом поднял руку, и Гном разом замолчал.
- Идут,- произнес рейнджер, глазами указывая на окраину леса.
Отряд успел отойти в сторону и теперь прятался среди крайних деревьев в тысяче шагов от того места, где, как ожидалось, должна была выйти вражеская армия. Сейчас, в неверном свете закатывающегося солнца, они видели, как первые воины вражеской армии вышли из леса и остановились, оглядывая окрестности.
Вскоре выходящие из леса колонны запрудили все пространство на краю луга. Наступающая армия не решилась двигаться дальше в темноте, и отряд увидел, как дротивник начал разбивать лагерь, готовясь к ночлегу,
- Считаешь? - тихо спросил Брентон у Фантома. Фантом кивнул.
- Ты тоже считай. Но из леса вышли не все. Большинство разжигают костры между деревьями. Грамотно действуют, разослали дозоры по окрестностям, без шума не подберешься.
- Маг дальше,- неожиданно сказал Виктор.- Глубже в лесу, не меньше полумили.
- Почему не с армией? - обернулся к нему Фантом.
- А кто его знает.- Виктор прикрыл глаза и водил посохом, как будто искал воду в земле, как делают это степные кочевники.
Брентон посмотрел на Фантома и спросил:
- Ты думаешь о том же, о чем и я?
- Нам его не взять,- шепнул Фантом, вернувшись к остальным.- Я не знаю, что заставило мага отделиться от остальной части армии. Может, просто решил, что слишком устал, и расположился отдохнуть раньше остальных. Но их командир не дурак. Мага охраняют несколько сотен. И такое ощущение, что они оставлены только для этого. Половина спит, вторая половина - сплошные караулы. Караулы у шатра мага - глухое кольцо из воинов. Караулы по краю стоянки. Дозоры по всему лесу. Тихо не пройти. Если начнем шуметь, то против нас разом окажется сотни три мечей.
- Мага можно обезвредить и другими способами,- задумчиво проговорил Виктор, глядя на отсветы костров, едва заметные среди деревьев.
- Как? - Мугра, до этого дремавший, приоткрыл °Дин глаз и уставился на товарища.
- Можно лишить его силы, к примеру. Если этот маг не какой-то особенный, то, чтобы восстановить накопленную энергию, ему понадобится несколько месяцев Если мы сумеем сделать так, что он потратит волшебство на бесполезные заклинания, то он ничем не сможет помочь своей армии до конца сезона. К тому времени его помощь не будет никому нужна.
- Да, хорошо.- Мугра опять прикрыл глаза и лениво произнес: - Сейчас чуть-чуть посплю и пойду попрошу его сотворить пару-другую заклинаний и истратить всю энергию.
- Сколько отсюда до их армии? - неожиданно спросил Рем.- Если в этом лагере поднимется тревога, то сколько солдаты от края леса будут сюда добираться? Десять, двадцать минут?
- Что-то около того,- кивнул Фантом,- может, даже чуть больше. В темноте по лесу сильно не побегаешь. А что?
- Есть план.
Аль'Шаур был слегка озадачен. Трое стоявших в сотне шагов от лагеря охранников были убиты его стрелами, но никто так до сих пор и не поднял тревоги. Многорукий начал жалеть, что слишком поторопился выпустить все три стрелы. Даже третий из дозора так и не заметил опасности, когда в него вонзилась последняя стрела.
«Сначала,- некоторое время назад торопливо излагал свою идею Рем,- надо пошуметь. Снять один из дальних дозоров, чтобы они отправили кого-нибудь разбираться, и хоть немного отвлечь их внимание. Они не погонятся за нами по лесу, ведь охраняют мага. Но хотя и будут настороже, их внимание отодвинется в ту часть леса, где нас к тому времени уже не будет».
Аль'Шаур вопросительно посмотрел на расположившегося рядом Брентона. Но Гном лишь пожал плечами.
- Переберемся к следующим. Кто-то из них, надеюсь, окажется более расторопен. А если нет, то нам же лучше.
Со второй группой охранников им повезло больше или меньше - с какой стороны посмотреть. Аль'Шаур, за которым по пятам следовал Брентон, подбирался на расстояние уверенного выстрела больше получаса, но сама его атака длилась мгновения. Когда стрела пронзила горло второго из группы, оставшийся в одиночестве патрульный наконец поднял тревогу. Многорукий промедлил мгновение, позволив охраннику закончить орать, после чего выпустил третью стрелу.
- Пять десятков шагов вглубь, и подождем. - Аль'Шаур тут же последовал за Брентоном. Пляска началась.
Фантом высоко поднял лук, нацеливаясь в заранее выбранный просвет между ветвями деревьев. Из лагеря хутов на севере уже слышался шум, однако Ким, пробравшийся ближе к передовому охранению, показал, что основные силы остались на месте. Как они и предполагали, хуты решили, что охрана мага важнее, чем поиски диверсантов в темном ночном лесу.
- Давай,- шепнул Виктор, и рейнджер выпустил стрелу. Триста пятьдесят шагов, почти максимальное расстояние для лука Даниэля.
Только Ким, подобравшийся к лагерю ближе всех остальных, видел, как стрела разорвала материю палатки, в которой должен был находиться маг. До сих пор он так и не оставил своего убежища, но эта стрела должна была побудить его к более активным действиям.
Палатка мгновенно вспыхнула, сначала огонь загорелся где-то внутри, но быстро перекинулся на материю. Магическая стрела в момент удара воспламенилась, и сейчас внутри лагеря разгорался еще один костер. Сначала кто-то предложил использовать стрелу поиска, реагирующую на тепло живого тела. Но Виктор заявил, что в таком скоплении людей подобная магия приведет стрелу куда угодно, только не в нужное место.
Ким увидел, как из палатки выскочила высокая фигура человека в черном плаще. Слишком далеко даже для его арбалета. Тем более что мага со всех сторон тут же окружили охранники с высокими ростовыми щитами, укрыв его от возможной атаки.
Молния взглянул на находящихся шагах в пятидесяти охранников. Несмотря на шум, они не двинулись с места. Только один время от времени оглядывался, следя за происходящим в лагере. Двое других шарили глазами по темному лесу, выискивая малейшие признаки движения.
- Не реагирует,- пробормотал Виктор, прислушиваясь к происходящему в лагере.- Давай еще.
«Потом,- объяснял свою идею Рем,- надо расшевелить мага. Заставить его принять нас всерьез. Заставить его нервничать. Заставить его сорваться и творить заклинания. Пусть кидается ими вслепую. Пусть тратит свою энергию, а мы поиграем с ним в прятки».
Фантом вытащил стрелу, на этот раз обычную, и выпустил ее во все тот же разрыв между ветками. Затем посмотрел в сторону Кима. В темноте бывшего вора было практически не видно, но все же он сумел уловить слабое движение рукой. Судя по знакам, которые подавал Ким, стрела ушла слишком далеко. Рейнджер достал следующую.
В лагере отреагировали только на четвертую стрелу, вонзившуюся прямо в ростовой щит из кольца, прикрывающего мага. Послышались новые команды на незнакомом языке, и в сторону спрятавшихся в лесу Даниэля, Виктора и Кима побежали несколько дюжин воинов.
Ким удовлетворенно кивнул и принялся отползать подальше. Он почти достиг того места, где располагались рейнджер с Виктором, когда волшебник неприятеля, укрывшийся в центре лагеря, наконец не выдержал. Из кольца щитов вырвался огненный шар и по кривой дуге, дочти повторяющей недавний полет стрел, полетел в сторону леса.
- Отходите,- уже не скрываясь, крикнул Виктор. Сам он, вместо того чтобы последовать за товарищами, сделал шаг из-за дерева. Первые отправленные в лес хуты были в сотне шагов, и через несколько мгновений почти в то место, где находился маг, должен был удариться огромный огненный шар. Не раздумывая, Виктор сделал еще несколько быстрых шагов вперед, встав прямо под место падения фаербола, и выставил вперед посох.
Ударившись о невидимую защиту, огненный шар, вместо того чтобы взорваться, отскочил в обратном направлении, врезавшись в первые ряды набегающих хутов. И только тогда взорвался, разметав в стороны с десяток врагов и попутно свернув несколько молодых дубков.
Все пространство вокруг на миг осветилось, открывая взору десятки бегущих вперед хутов и одинокую фигуру противостоящего им мага. В следующий момент Виктор отступил в тень дерева. И исчез, оставляя видевших его только догадываться, не померещилось ли им.
Наискосок от центра лагеря, восточнее, в глубине леса Аль'Шаур и Брентон остановились. Где-то рядом, невидимые среди деревьев, должны были стоять Гедон и Латан. Но где именно, им оставалось только догадываться. И надеяться, что они правильно вышли на нужное место.
Позади них, шагах в пятидесяти, слышался топот десятка хутов, отправленных в погоню. Преследователи не торопились, не желая слишком далеко уходить в темноту леса, где стрела могла вылететь из-за каждого дерева. Освещая дорогу наспех зажженными факелами, они тихо переговаривались и шли почти рядом друг с другом. Возможно, это были неплохие воины. Но даже хороший воин чего-нибудь боится. А большинство людей очень сильно боятся темноты, в которой могут прятаться воображаемые чудовища. Тем более что пусть и не чудовища, но где-то в этом лесу находились отнюдь не воображаемые противники, возможно, именно в этот момент натягивающие тетиву.
Аль'Шаур взглянул на Брентона, поудобнее перехватившего секиру и устроившегося за соседним деревом. И натянул тетиву. Брентон беззвучно выругался и прислонил секиру к дереву, приготовив ненавистный ему арбалет. Гном был почти единственным в отряде, кто не любил и принципиально почти не пользовался стрелами и болтами. Доверял только холодному железу секиры. Но на этот раз Аль'Шаур не оставил ему выбора. Осторожно наложив болт на ложе, Брентон проверил, насколько быстро он сможет закрепить оружие обратно на поясе. Одновременно он подумал о том, что, может быть, и не стоит его закреплять. А стоит случайно обронить оружие посреди боя, чтобы больше никто к нему не привязывался. Но арбалет был сработан в долине мастеров, и отдавать подобное оружие врагам было по меньшей мере жалко.
Аль'Шаур стоял, прижавшись спиной к толстому стволу пихты, полностью скрывающей его от приближающихся врагов. Тетива его лука была натянута, но сам лук опущен, и острие стрелы смотрело в сторону, противоположную хутам. Немногие могли бы удерживать длинный лук во взведенном состоянии так долго. Многорукий немного повернул голову и кивнул Брентону.
Они выскочили из-за деревьев одновременно, в тот момент, когда ближайшие хуты были не больше чем в десятке шагов. Стрела и болт, выпущенные почти не глядя, тем не менее достигли цели. Им не повезло только в одном - оба выбрали одного и того же хута в качестве мишени. Стрела пробила ему горло, а тяжелый арбалетный болт вошел в грудь неудачливого воина, пробив кожаный доспех и отбросив его назад, на идущих за ним.
Брентон спокойно смотрел в глаза остановившихся хутов, на ощупь закрепляя арбалет на поясе. В тот момент, когда первый из них двинулся вперед, Гном закончил с лрбалетом и протянул руку за дерево, все так же, на ощупь, схватив свое более привычное оружие.
Сбоку, совершенно неожиданно для девяти ошарашенных врагов, из-за дерева метнулась еще одна тень, с ходу врезаясь в группу и двумя короткими ударами выводя из игры ближайших. Лашан появился как никогда вовремя.
С небольшим запозданием сверху, с дерева, свалился Гедон. Извернувшись в воздухе, ой выставил вперед шест, и именно его лезвия первыми врезались в плечи двух хутов.
Аль'Шаур ступил навстречу врагам, блеснув двумя полосками смертоносной стали.
- Ну уж нет. На этот раз вам не удастся лишить мою секиру законной добычи,- пробормотал Брентон и бросился вперед, на этот раз не пытаясь выкрикнуть свое приветствие врагам.
Через минуту между деревьями остались только десять трупов. И гаснущие факелы, затоптанные в короткой схватке.
- Что-то не торопится твой маг,- тихо бросил Фантом.
- Погоди, время еще есть,- успокоил его Виктор. Только что мимо них прошла еще одна группа хутов, тщетно пытающихся разглядеть неизвестных нападавших между деревьями. Лес, окружавший лагерь, постепенно наводнили наспех организованные патрули. Около сотни хутов бродили вокруг, тыкая факелами в каждую тень и тщетно пытаясь обнаружить скрывающихся врагов.
«Для этого надо создать хаос среди его охранников. Заставить мага поверить, что в лесу прячутся серьезные силы. Заставить его подумать, что использование магии оправданно и принесет пользу. Или заставить его защищать себя из опасения быть убитым».
Теперь шум раздался в паре сотен шагов на западе. Там начала свой танец оставшаяся троица.
Молот появился как будто из ниоткуда. Хуты держались кучно, стараясь не отходить друг от друга и ощетинившись во все стороны сталью и огнем факелов. Молот Грега вылетел из-за дерева и, описав короткую дугу, проломил грудь идущего впереди патрульного. Только вслед за этим остальные увидели руки, только что державшие это страшное оружие, и наконец из-за дерева выскользнул сам его хозяин. Не дожидаясь, пока патруль опомнится, Грег оттянул молот назад, повернулся вокруг себя и ударил с другой стороны, разбивая скулу второго хута. Все развивалось намного быстрее, чем патруль, считавший, что основные события происходят с другой стороны лагеря, мог предположить.
Как только мечники сумели перестроиться и двинуться в сторону незнакомца с молотом, на них напали с флангов. Юркая катана и длинный меч, ненамного отстающий от нее по скорости, разом довершили начатое молотом. Еще шестеро излишне далеко отошедших от лагеря остались безмолвно лежать в темноте.
- Теперь подойдем ближе.- Рем затоптал последний факел и двинулся вперед.- Готовьтесь.
Они подобрались к лагерю еще на полсотни шагов и замерли, слушая перекликавшихся солдат, бродивших вокруг.
- Вот-вот найдут трупы,- шепнул Мугра,- надо начинать.
Рем кивнул и приготовил лук. По краю поляны, через равные промежутки, стояли часовые с факелами. За каждым факельщиком, чуть позади, расположились еще по два воина - один с луком и один с катаной. Усиленная защита лагеря была практически идеальной. В любой момент они были готовы отразить прорыв к магу, укрытому за сотнями мечей.
- Сначала лучников,- снова шепнул Мугра. В ответ Рем кивнул, а Грег лишь равнодушно пожал плечами, как будто показывая, что болтам его арбалета совершенно Бсе равно, куда лететь.
Когда трое лучников в заграждении начали валиться на землю, остальные стоявшие на краю поляны не сразу поверили, что атакованы. Мугра и Рем успели воспользоваться их замешательством. Волк достал четвертого лучника. Рем решил рискнуть и выпустил вторую стрелу вслепую, в центр лагеря, туда, где за сплошной стеной щитов прятался маг.
После этого они оба отступили обратно, догоняя отходящего назад Грега, даже не пытавшегося заново взвести арбалет за слишком малое время, что у них оставалось. Позади них в стволы деревьев вонзилось несколько вслепую выпущенных из лагеря стрел. Но в лесу было слишком темно, и даже свет факелов не рассеивал мглу вдали от поляны, там, где бесшумно двигались друзья.
Они отошли от поляны немного дальше и резко свернули на север, обходя ее по широкой дуге. Таким образом троица надеялась сбить со следа посланных вдогонку охранников, а заодно избежать возможного удара мага.

Предыдущая страница 16 Следующая страница


17 Эдуард Катлас

Однако было похоже, что у мага закончились заранее заготовленные заклинания. Ответного удара не последовало, лишь мечники перекрикивались где-то позади, безуспешно пытаясь найти хоть какие-то следы призраков, убивающих их со всех сторон.
Трое друзей были почти на севере от поляны, когда высоко над ней взметнулся светло-голубой шар. Поднялся и завис, освещая окрестности. Маг пытался хоть как-то облегчить работу своей охраны, бездарно мечущейся вокруг.
На юге от поляны Виктор качнул головой.
- Слишком мало. У нас осталось не больше четверти часа, а он не истратил и десятой части своей энергии.
«Если этого окажется недостаточно, тогда придется показать ему, что против него выступает маг. Маг не менее сильный, чем он. Тут придется поработать Вику. Не знаю как, но надо заставить его тратить энергию не раздумывая».
Виктор шагнул вперед.
- Держитесь позади,- шепнул он,- и сделайте так, чтобы мне не мешали.
Он не услышал ответа, да и не рассчитывал на ответ. Короткими шажками ученик мага приближался к поляне. Два-три шага, замереть, прислушаться к шорохам вокруг, затем снова несколько шагов до тени следующего дерева. Передвигаться в лесу, освещаемом магическим шаром, стало сложнее, но патрули проходили по этому месту за последние минуты уже несколько раз, и никто из них не предполагал, что все это время их противники прятались прямо у них под носом.
Наконец Виктор достиг той точки, с которой видел большую часть поляны в просветы между деревьями. Этого ему было достаточно.
Он взглянул на шар, по-прежнему висящий над поляной. Медленно, как будто запоминая, оглядел горящие костры, палатки, стражников по краю поляны. Построенные в разных местах лагеря ряды стоящих наготове воинов. Тени, отбрасываемые деревьями на краю поляны, тени от палаток и от людей.
Тени перемешивались, пересекались, путались. Магический шар давал слишком слабый свет и висел почти над головами врагов, поэтому каждый предмет или человек на поляне все равно отбрасывал множество теней, только слегка приглушенных голубоватым светом шара. Тени от костров и от факелов - они двигались, сплетая и расплетая сложнейшие узоры, каждый из которых пытался запомнить маг.
То, что было неподвластно зрению и памяти обычного человека, Виктору было доступно. Но даже для него это было очень тяжело. В этом и проявлялось мастерство мага, не его данная от природы сила, но то, что он сумел заработать сам, долгими годами тренировок.
Наконец Виктор прикрыл глаза, но через секунду открыл их вновь, как будто сверяя движущуюся в его голове картину с тем, что реально происходило на поляне.
Удовлетворенно кивнув, он вытянул вперед руку.
Слишком самоуверенный хут, решивший самостоятельно вернуться на поляну, а заодно еще раз пройтись по тому месту, где чуть раньше ему послышался шорох, заметил фигуру мага за мгновение до своей смерти. Своего убийцу он даже не увидел.
Ким подскочил к неожиданному гостю сбоку, вонзив кинжал между ребер и мгновенно выдернув его обратно, лишая врага возможности поднять тревогу. Хут перестал дышать от боли, поэтому не издал ни звука, когда пляшущий вокруг него вор полоснул вторым кинжалом по его горлу и нанес последний удар в сердце. По всем правилам, которые ему пришлось довести до уровня инстинктов.
Боковым зрением заметив подходящего поближе Фантома, он сделал движение кинжалом, будто соскребая грязь со стола, и исчез за деревьями. Даниэль запоздало кивнул. Оглядевшись и выбрав место поукромнее, он принялся оттаскивать туда труп - так, чтобы его нашли не сразу.
Виктор слегка неуверенно пробормотал слова. Этим словам его никто не учил, для подобной магии он долгими вечерами выдумывал свои собственные. И хотя знал, что слова абсолютно не важны для мага, важно только, какие силы выбрасываются в тот момент, когда они произносятся, он немного колебался.
На поляне, где только что находились две сотни воинов, неожиданно, из ниоткуда, появились силуэты еще Полусотни. Высоких, мощных воинов в темной броне, вооруженных темными, дымчатыми клинками. Рядом с хутами, позади них, между ними. Каждый из этих воинов замахивался для удара, готовясь сразить врага.
Все живое в лагере замерло. Затем, через мгновение, свистнуло несколько стрел, и в рядах хутов начался хаос. Воины отмахивались от привидений, задевая друг друга. Стрелы выпускались практически вслепую, не принося никакого вреда таинственным врагам, зато то и дело заставляя падать то одного, то другого хута с пробитой грудью.
С небольшим запозданием на поляне поднялся крик. Казалось, кричали все, в ужасе мечась между сумрачными воинами. Кто-то пытался убежать в лес, другие продолжали сражаться с фантомами, равнодушно пропускающими сквозь себя любые удары. Только движения воинства теней стали резче и рваней. Их мечи мелькали в воздухе еще быстрее, чем клинки хутов.
Виктор внимательно следил за тем, что происходило по воле его мысли. Вот один факел погас, затоптанный ногами мечущихся врагов, и тут же несколько фантомов исчезло, для того чтобы неожиданно появиться в другом месте.
Только центральный частокол из щитов так и остался неподвижен, наглухо скрывая вражеского мага от нападения. Но наконец и маг не выдержал. Одна за другой в фантомов начали бить голубые молнии. Некоторые из них от таких ударов просто исчезали, другие на миг рассеивались, чтобы тут же появиться вновь. Продолжая сыпаться с неба все чаще и чаще, молнии вместо фантомов нередко попадали в охранников, только добавляя паники.
- Сейчас мы можем взять их тепленькими. Всех.- Брентон встал за спиной Виктора и с детским восхище-нием принялся наблюдать за происходящим в лагере.- Если только они раньше сами себя не перебьют.
- Нет, надо уходить,- послышался голос Лашана, и мечник встал рядом с Брентоном.- Слышите звуки рога? Подмога из основного лагеря примчалась даже раньше, чем мы рассчитывали. Закругляйся, Вик.
Виктор глубоко вздохнул и опустил руку с посохом. Тени воинов на поляне начали медленно рассеиваться, но паника продолжалась, теперь самостоятельно подогреваемая находящимися на поляне. Продолжали бить молнии, продолжали падать убитые своими товарищами или магом хуты.
- Лихо,- заметил Мугра через десять минут бега по лесу. Одним заклинанием ты уложил больше сотни. Скоро я начну бояться говорить тебе что-нибудь под руку.
- Я сам не ожидал,- признался Виктор,- думал, что они немного засуетятся, вот и все.
- У каждого народа свои легенды,- глубокомысленно заметил Фантом.- У этого, похоже, есть очень страшные легенды про воинов-призраков. На поляне их убивал собственный страх.
- Пойдем в Менкер, прямо к замку Сладжа,- обрисовывал свой план Фантом.- Основные силы хутов не здесь. Большая часть армии движется куда-то еще. И нетрудно догадаться, что если они не пошли на север, то им только одна дорога - к центру королевства. Осаждать Клевер десятками тысяч воинов бессмысленно - они только потеряют время, потеряют весь сезон, а что получат взамен? Хороший порт да средней руки крепость. И останутся еще на одну зимовку в королевстве, давая нам шанс собрать все силы. Нет, они идут к центру, к столице, чтобы разом решить все свои проблемы. Разгромить королевскую армию, пока их солдаты еще боеспособны, найти провиант для такой кучи людей.
- Но чтобы дойти до столицы, им придется проделать Длинный путь,- продолжил за Фантома Лашан, одновременно вручая ему кусок мяса, только что снятый с вертела.- Им придется пройти через Менкер, где их ожидает эта свинья Сладж с ренегатами и продовольствием. А затем двинуться к столице, видимо, восточнее Леса Чар. Через заколдованный лес они не пройдут. Значит битва будет севернее Заквиэля, у восточной границы леса. Там их будет встречать король со всем гарнизоном Прокриона.
- Столичный гарнизон силен,- пробормотал Брентон,- но их все равно слишком мало, чтобы остановить хутов. Сколько их идет? Тридцать тысяч, может, и больше. И это против десятка тысяч королевских мечников? Их просто снесут.
- Если Грегор с армиями запада не успеет на помощь,- добавил Мугра.
- Даже если успеет,- раскипятился Брентон,- и что? Еще десять тысяч, больше ему не собрать.
- Рано загадывать.- Фантом проглотил кусок, чтобы высказаться.- Нам приходилось попадать и не в такие переделки. Если хуты не получат подкрепления этим летом, то королевские армии смогут их разбить, я уверен.
- Если только против них действительно будут выступать только тридцать тысяч,- заупрямился Брентон.- А если больше? Кто знает, сколько их прибыло еще после нашего посещения Бухты Туманов.
Фантом закашлялся, и Брентон ласково похлопал его по спине. После этого дружеского жеста рейнджер закашлялся еще больше и в дополнение чуть было не грохнулся лицом прямо в костер. От паленых бровей его спас все тот же Гном, вовремя ухвативший Даниэля за воротник куртки.
- Идем в Менкер. Встаем на след армии. Пересчитываем, сколько их идет и куда. После этого, если повезет, обойдем ее с востока и сообщим королю точные сведения. Это сейчас самое важное.- Лашан отодвинулся от костра и принялся укладываться спать, показывая, что споры закончены.
Брентон был не прочь поговорить еще, тем более что его караул был первым. Но все его собеседники быстро улеглись спать, и Гному вскоре пришлось замолчать.
- Деревня пустая. Совсем.- В голосе Фантома слышалось удивление. Они устроились на окраине леса и сейчас искали хоть какие-то признаки движения.
- И что? - отозвался Брентон.- Жители сбежали перед наступающей армией. Что тут странного? Топают сейчас куда-нибудь поближе к столице или прячутся в укромном месте в лесу.
- Я бы не удивился, если бы это была деревня в глуши,- ответил Даниэль.- Но это поселение всего в нескольких милях от резиденции Сладжа. Не думаю, что он позволил бы крестьянам уйти. Они ему нужны, а припасы крестьян необходимы армии хутов. Вы же видели, сколько их прошло в эту сторону? Такую ораву не так просто прокормить. А здесь нет ничего - ни людей, ни скотины. Забрали все, и это не похоже на солдатский грабеж. Хуты прошли западнее, здесь их не было.
- Нечего гадать.- Брентон поднялся и начал отходить в глубину леса.- До города недалеко. Подберемся поближе, посмотрим на крепость, и все станет ясно.
Но ситуация не прояснилась и тогда, когда они добрались до Менкера. Город был пуст - судя по всему, наступающие оставили в столице провинции только небольшой гарнизон.
Взобравшись на холм, возвышающийся в полумиле от городка, отряд с удивлением воззрился на открывшийся вид.
- Крепость разрушена,- вслух отмечал Фантом.- Сожжено все, что можно было сжечь, башни разбиты. Только голые стены, ни ворот, ни ограждения на стенах. Разрушали старательно, но второпях. Чтобы эта крепость снова стала серьезным укреплением, понадобится с месяц работы минимум.
- Хуты шныряют по городу, от дома к дому,- продолжил за него Мугра,- похоже, что ищут провизию или ценности. Нет, все же провизию, телеги стоят наготове. Только, похоже, им мало что перепадет. Жителей не видно.
- Армия ушла отсюда не больше двух суток назад,- добавил рейнджер,- они бы не успели обчистить город до конца. Кто-то постарался до них. А если прибавить сюда разрушенную крепость, то получается...
- Что король добрался до Сладжа ранней весной и пообрывал уши этому ублюдку! - восторженно воскликнул Брентон, приподнимаясь на локтях. Но тут же наткнулся на взгляд Фантома и прижался обратно к земле.
- Король бы не успел.- Взгляд Лашана перебегал от одной улицы к другой, пересчитывая снующих между домами солдат.- Это Людвиг. Он все же достал убийцу своей дочери. Месть свершилась.
- И очень вовремя.- Фантом на одних локтях начал отползать обратно с вершины холма.- Наступающие остались без запасов провианта. И они нигде теперь не смогут их пополнить, пока не разобьют королевские армии. Заканчивайте, нам надо идти дальше.
- Это не тридцать тысяч.- Фантом сел прямо на землю, отказываясь идти дальше. Только что он закончил осматривать следы прошедшей армии. Они занимались этим третий день, постепенно забирая на северо-запад.- Думаю, это была крайняя колонна. Но даже в ней шло не меньше пяти тысяч. Итого получается... Получается очень много, не тридцать и даже не сорок тысяч. Скорее уж ближе к пятидесяти.
- Пятьдесят против двух десятков.- Брентон присел рядом, привалившись спиной к спине Фантома.- Худо. Совсем худо.
- Они должны быть очень голодны,- попытался успокоить друзей Рем.- Такая орава, без запасов провизии, без подмоги. Им придется вступать в сражение с марша, голодными и прошедшими до этого половину королевства.
- Но пятьдесят тысяч...- тихо повторил Фантом.- Такой армии Акренор еще не видел.
- Что? - Капитан сотни кавалеристов давно ожидал возвращения своих всадников, отправленных в дозор. Все остальные вернулись еще час назад, и только этот, последний патруль запаздывал. Но вместо десятка кавалеристов к нему подскакали только двое.
- Пришлось столкнуться с их. передовым охранением,- хмуро доложил сержант.- Не успели уйти. Кавалеристы, два десятка. Столкнулись лоб в лоб, поздно заметили друг друга. Мы положили половину, но и сами... Только мы ушли, остальные полегли.
- Они идут?
- Да, это мы успели заметить. С той стороны около тысячи, но скоро они вновь сольются с основной колонной. Надо уходить, не думаю, что осталось больше часа.
Капитан кивнул и крикнул, приказывая уставшим и валявшимся вповалку прямо рядом с лошадьми кавалеристам подниматься.
Сотня постепенно отступала перед надвигающейся армией, не единожды завязывая короткие стычки с вражескими дозорами. Хотя от былой сотни за неделю осталось едва больше половины.
- Обоз,- подытожил свой осмотр Брентон. Несколько минут назад Фантом остановил отряд неподалеку от Дороги. Теперь они наблюдали, как мимо них, трясясь на ухабах и скрипя, проезжали телеги.
- Наверное, все, что они сумели собрать в Менкере. Охраняет шесть дюжин.- Фантом посмотрел в конец колонны.- Семь. Семь дюжин, еще одна идет в тыловом охранении.
- Придется их брать,- заявил Брентон.- Не надо позволять подкармливать вражескую армию.
- Не надо,- согласился Виктор.- Но семь десятков,.. Как?
Впереди обоза, в сотне шагов, по дороге шагала дюжина пехотинцев, возглавляемая одним-единственным всадником. Всадник умер первым, грузно повалившись с лошади.
После первого залпа в живых осталось только трое. Лашан оставался единственным в отряде, кто не использовал ни лука, ни арбалета. Именно он и выступил из-за укрытия, довершая начатое стрелами. Ближайший хут был повержен раньше, чем успел выхватить оружие, второй и третий оружие достать успели, но помогло им это мало.
Лашан постоял, покачиваясь с пятки на носок, пока не увидел первую телегу. Перед ней шла вторая дюжина охранников, уже услышавших шум впереди и пытавшихся разглядеть, что происходит.
Как только мечник понял, что его заметили, он спокойно повернулся и пошел прочь от обоза, держась рядом с дорогой. Периодически он делал шаг чуть в сторону, то скрываясь, то вновь появляясь из-за стволов деревьев.
Стражники остановились в полусотне шагов от своих мертвых сослуживцев, почувствовав себя неуверенно от спокойствия незнакомца. А незнакомец тем временем все так же неторопливо удалялся.
Телеги остановились. Лашан вновь вышел на дорогу вдалеке и остановился, развернувшись к обозу и отсалютовав мечом. Хуты не спешили бежать к нему, опасаясь подвоха. Наконец, когда у первой телеги собралось почти три десятка, они медленно двинулись вперед, оглядываясь во все стороны в поисках засады.
Когда до Лашана им оставалось шагов пятьдесят, некоторые начали натягивать луки, опасаясь вступать в шим передовой дозор. По крайней мере других они не видели.
Они заметили второго неизвестного только тогда, когда в Лашана были готовы полететь первые стрелы. За спиной мечника встал Виктор. Хуты заколебались, не зная, чего ожидать от неизвестного, даже не вытащившего меч. Достаточно молодого, но опирающегося на посох. Не простую палку для помощи старику при ходьбе, но искусно вырезанный из дерева посох, украшенный камнем у самого верха. Им нечасто приходилось видеть магов, и этот юноша мало на него походил - был слишком молод и одет скорее как лесной разведчик, чем как маг. Но от него веяло спокойной уверенностью, и посох был слишком необычным для лесного жителя.
- Ветер,- тихо, но твердо промолвил Виктор, еще плотнее подходя к Лашану.
Хуты услышали, как незнакомец что-то произнес, и увидели, как он шагнул вперед. Нервы лучников не выдержали, и полдюжины стрел полетели в сторону неизвестных врагов. Но ни одна из них, выпущенных практически в упор, не попала в спокойно стоявших на дороге противников. Стрелы таинственным образом разошлись в стороны, вонзаясь в деревья на обочинах дороги, улетая в лес.
Одновременно с этим хуты услышали шум и крики позади, где-то за последними телегами обоза. Это оказалось последней каплей. Большая часть из них ринулась в лес, думая только о том, чтобы побыстрее исчезнуть с глаз долой, желая, чтобы мистика, только что убившая передовое охранение, побыстрее закончилась.
Лишь несколько хутов осталось стоять на месте. Но и они побежали, как только Лашан и Виктор синхронно сделали первый шаг вперед.
- Как ты догадался, что они испугаются? - тихо спросил Виктор, следуя за Лашаном и поддерживая заклинание ветра, столь эффектно отклонившее от них стрелы. Кто-нибудь из хутов мог все же затаиться за ближайшими деревьями с луком, и Виктор не собирался рисковать.
- Ни в одной армии в обозах не оставляют настоящих воинов. В них всегда попадают те, кто предпочтет избежать схватки, если будет возможность. Мы всего лишь дали им эту возможность. Что-то я начал уставать от этой резни. Одно дело воевать с орками, совсем другое - убивать тех, с кем в другой ситуации мог бы пить в трактире.
- Сами пришли,- рассеянно отозвался маг.- А что тебе мешает пить в трактире с орками?
- Они не знают, что такое трактир,- буркнул в ответ Лашан.
Остаток отряда, только что уничтоживший тыловое охранение и сейчас двигавшийся им навстречу с конца обоза, долго пытался понять, над чем смеются двое их товарищей.
- Виктор!
- Учитель!
З'Вентус и его ученик наконец-то встретились. Судьба не сводила их вместе уже несколько лет. И даже обстоятельства их встречи не могли омрачить радость обоих.
- Смотрю, ты возмужал за эти годы.- Старик приобнял юношу и только после этого сел обратно на грубо сколоченный стул, стоящий в центре его шатра.
- К вам трудно пробраться, высокочтимый,- улыбнулся его ученик.
З'Вентус поморщился:
- Да, это все король. Сказал, что я главное достояние этой армии. И что он не хочет, чтобы какая-нибудь случайная стрела лишила армию этого достояния.
- Он в чем-то прав,- кивнул Виктор,- могу подтвердить это собственным опытом. Мы тут недавно встретились с одним магом хутов...
- Потом расскажешь,- перебил его З'Вентус- Сейчас у меня к тебе есть дело поважнее. А то опять исчезнешь, и его придется отложить еще на несколько лет.
- Я заинтригован, высокочтимый,- вновь улыбнулся Виктор.
- На колени, юноша.- С этими словами маг слегка ударил ученика посохом по плечу.
Недоумевающий Виктор опустился на колени перед сидящим З'Вентусом.
- Итак, юноша, пора ученичества для тебя закончилась. Все равно как учитель я тебе больше ничего не дам. Если тебе когда-нибудь понадобится совет, я всегда к твоим услугам. Но для всех ты перестаешь быть учеником и становишься магом. Со всеми полагающимися к этому званию почестями, правами и обязанностями тоже. Допустим, теперь тебе придется присутствовать на советах магов, и у тебя должны быть достаточно веские причины, чтобы их пропустить.
З'Вентус нахмурился, но затем его лицо вновь прояснилось.
- Благо, что событие это нечастое. Как маг, принадлежащий короне, ты вправе требовать у любого вассала короля все, что тебе потребуется. Хотя волшебники редко пользуются этой привилегией. Может быть, именно поэтому она до сих пор и существует.- Маг хитро улыбнулся.- Помнишь, чему я тебя учил? Баланс важен везде, не только в магии. Становясь признанным короной магом, ты одновременно вступаешь и в политические игры и интриги, с этим связанные. Но это ты еще успеешь понять. У тебя появится приставка перед именем...
- З'Виктор? - с радостью спросил Виктор, наконец начавший приходить в себя от неожиданной новости.
З'Вентус пошевелил губами, как будто пробуя это имя на языке. Потом заявил:
- К моему сожалению, нет, юноша. Для меня была бы огромная честь, если бы ты носил в имени приставку моей ветви магов. Но твоя магия кардинально отличается и от моей, и от любой мне известной. Поэтому я тут посоветовался с теми, с кем удалось... В общем, мы решили дать тебе право основать новую ветвь. Поэтому, мой дорогой ученик... бывший ученик, тебе дано право самому выбрать приставку к твоему имени. В древних свитках говорится, что в таких случая принято добавлять - «и пусть у тебя будет много учеников, и твои знания пройдут сквозь века». Это все, можешь встать.
Виктор поднялся с колен и обнял мага.
- Спасибо вам, учитель. Спасибо за все.
- Значит, вы и есть те, кто прошумел на западе так, что о вас при жизни слагают легенды? Мы рады наконец увидеть вас лично.- Король смотрел на десяток склонившихся перед ним воинов, сидя за походным столом. Стол был завален свернутыми и наполовину раскрытыми картами местности. Но даже в походной обстановке король продолжал оставаться королем.- Однако боюсь, что время отдавать вам почести наступит чуть позднее. У короны есть новое задание для вас.
- Мы готовы, ваше величество.- Лашан лишь слегка поднял голову, чтобы ответить королю.
- Не сомневаюсь, воин. Так вот. Нам здесь предстоит нелегкая битва, но все, что мы знаем о вашем отряде, говорит нам, что вы будете полезней в другом месте. Вам предстоит вновь вернуться в Бухту Туманов.
- Наша цель? - Лашан позволил себе поднять голову и посмотреть на короля.
- От вас требуется, чтобы ни один вражеский корабль больше не смог пристать у того берега. Какой бы гарнизон ни оставил враг в бухте. Как бы тяжело вам ни пришлось и как бы опасно это ни было. Если мы разобьем врага здесь, то мы не хотим, чтобы следующей весной все повторилось вновь. Выходите, как только отдохнете и разберетесь с припасами.
Посыльный вбежал в шатер короля в тот момент, когда отряд выходил.
- Они на подходе, ваше величество. Дозоры сообщают, что к утру их передовые отряды выйдут на позиции.
Барон Алгон с ужасом смотрел на армию, появляющуюся на горизонте. Тысячи пехотинцев наступали на его фамильное гнездо, которое готовились защищать несколько сотен воинов.
- Сегодня они окружат нас. Первого штурма стен следует ждать завтра, прямо на рассвете.- Стоявший рядом с ним капитан щурился, чтобы успеть разглядеть побольше до того, как зайдет солнце.
- Они все-таки решились разделить силы и направить часть в обход.- Грегор, расположившийся на временной вышке вместе со своими офицерами, смотрел на вываливающиеся из леса вражеские сотни на другом берегу Страты.
- Это неудивительно, ваше высочество,- заявил генерал, стоявший рядом.- Если у них проблемы с продовольствием, то с их стороны разумно распределить свои армии по возможно большей территории.
Грегор молча кивнул.
- Однако,- продолжил генерал,- разведка докладывает, что к нам приближается только несколько тысяч врагов.
Грегор вновь промолчал, хотя у него и вертелось на языке несколько язвительных высказываний по поводу слова «только».
- Идут, мой генерал,- крикнул стражник на стене, привлекая внимание Ракана к тому, что он видел и сам. По восточной дороге вдоль побережья медленно надвигалась колонна вражеских пехотинцев, сопровождаемая немногочисленными всадниками.
Рем шагал по лесу, скорее чувствуя, чем видя, как по сторонам идут его товарищи. Им пришлось сделать огромный крюк, но сейчас их путь вновь лежал по безлюдному лесу. Они шли молча, широким лесным клином, обшаривая взглядом каждый подозрительный участок и прислушиваясь к звукам леса. Путь предстоял долгий, и их шаги были легки и стремительны.

Часть пятая
ЗАДАНИЕ КОРОНЫ

...Кто выиграл и кто проиграл - будет аб солютно не важно. Между нами не будет раз ницы. Мы равны. Нет победителей и побеж денных. Есть лишь те, кто сражается, и те, кто приходит пировать на поле боя после сраже ния.
Луис Ривера. Есть только те, кто сражается
Шала была скорее большим ручьем, чем рекой. Но у этого ручья было название, поэтому река значилась на всех картах королевства. Уникальность Шалы заключалась в том, что она - одна из немногих рек, текущих не с севера на юг, а с запада на восток. Исток Шалы надежно прятался где-то в дремучих зарослях Леса Чар, потом, через несколько десятков миль, русло достигало небольших болот, где и терялось ее устье.
Все последние дни северный берег Шалы превращали в сплошную линию укреплений. Небольшой замок, мимо южной стены которого протекала речушка, нельзя было назвать серьезным оборонительным сооружением, однако именно вокруг него король разместил свою армию. Сейчас по замку местного барона бегали десятки офицеров и посыльных, разнося все новые приказы из королевской ставки, разместившейся на центральной башне замка.
В десять локтей высотой, южная стена укрепления раньше уходила прямо в воду. Ров углубили и расширили, и сейчас вода плескалась немного ниже каменной кладки, хотя река постепенно заполняла новое пространство.
- Вбить колья по краям рва,- вполголоса инструктировал король офицера, занимавшегося рвом перед стеной.- Так, чтобы они не высовывались из-под воды. Несколько рядов у южного края и еще ряд у самой стены. Хоть нанемного, но и это их задержит.
Офицер отсалютовал и удалился, придерживая висящий на поясе меч. Для ставки десятитысячной армии в зале было на удивление тихо. Подданные считали, что король должен размышлять в тишине, и старались не шуметь. В глубине зала переговаривались несколько генералов, обсуждая план обороны, остальные же хранили полное молчание. Тишина прерывалась лишь возгласами и руганью солдат за окнами, завершающих строительство укреплений.
Углублять Шалу начали от замка, постепенно расходясь на запад и восток, так что сейчас речушка, которую прежде во многих местах можно было перейти вброд, грозила скрыть пешего с головой. Реку последовательно перегораживали то в одном месте, то в другом и отбрасывали рыжую грязь со дна на ее северный берег, затем вгоняли в дно и образовавшийся на берегу защитный вал колья. Работы начались еще до прибытия основных королевских сил и продолжались непрерывно до текущего дня.
- Высокочтимый З'Вентус? - вопросительным тоном произнес король.
- Да, ваше величество,- кивнул маг.- Народ Леса согласился выбросить свои ростки до обозначенной нами точки. Лес расширится на время и перекроет оставшийся проход. Любой, кто попытается пройти там, погибнет. Однако лесной народ предупреждает, что это относится ко всем, так что мы также не сможем воспользоваться этим проходом. Они не очень разбираются в воинских знаках различия, и их животные будут вылавливать всех, кто зайдет в чащу.
- Значит, с западного фланга хутам нас не обойти,- удовлетворенно кивнул король.
- Меня по-прежнему беспокоит восточный,- выступил вперед один из генералов.
- Значит, вы им и займетесь,- резко ответил король.- Соберите отряд. Легкая кавалерия, легкие пехотинцы, лучники. Мне нужны постоянные патрули вдоль берега до самых болот. Если хуты попробуют обойти нас с фланга, их надо рассеять. Если их будет слишком много, емедленно сообщайте. Не забудьте о глубоких патрулях в тылу, на тот случай, если они пустят свои отряды в обход болот.
Король помолчал, а затем добавил:
- Хотя я так не думаю. Думаю, что они будут чрезвычайно рады наконец-то увидеть нас в открытом поле и в первый же день попытаются отбросить нас от берега, забыв про все остальное. Что с полевыми вышками?
- Два десятка стоят на позициях. Лучники поднимутся на них, как только мы увидим врага,- негромко произнес один из капитанов королевских лучников.- Еще десяток будет готов к утру. Это по-прежнему мало на три мили обороны, но это лучше, чем ничего.
- Воду приготовили? Я не хочу, чтобы их сожгли в первый же день.
- Да, ваше величество,- кивнул капитан.- Приготовили и подняли на башни.
Король кивнул. Подойдя ближе к окну, он посмотрел вдоль реки и приказал:
- Переместите больше башен на фланги. Думаю, что после первого же лобового удара враг постарается перейти реку по краю. И...- король обернулся к генералам,- перебросьте еще тысячу с западного фланга на восток. Ту самую тысячу, тысячу капитана Ворга. Если народ Леса выполнит обещание, то за запад я относительно спокоен. На востоке придется хуже всего. Поэтому выделите людей. Пусть начнут готовить оборонительный вал от реки и на север в полумиле от замка. Надо, чтобы солдатам было куда отступать, когда придет время.
После долгого молчания король негромко добавил:
- Только бы воины выдержали первый удар. Первый удар будет самым тяжелым.
- Сколько людей на том берегу? - Грегор смотрел с вышки на сотни врага, начинающие вброд перебираться через Страту.
- Около двух тысяч с обоих флангов, ваше высочество,- ответил стоявший рядом капитан.- Они укрыты надежно, их не заметят, пока не станет слишком поздно.
Грегор кивнул и посмотрел назад, где за холмами скрывалась основная часть его армии.
У берега оставалось только пять сотен пехотинцев и несколько сот местных жителей, вооруженных чем попало. Толку от них не было никакого, но в придуманном Грегором плане и они должны были сыграть свою роль.
Пехотинцы и ополченцы выстроились в сотне шагов от переправы, демонстрируя противнику полную бездарность командиров обороны. И это тоже было частью плана. Грегор надеялся, что противник, не имеющий серьезной разведки в этой местности, поверит, что переправу охраняют лишь немногочисленные силы, и с ходу кинется на прорыв. Основные силы принца не должны были показываться вплоть до того момента, когда хуты полностью втянутся в ловушку.
В сторону реки полетели первые стрелы обороняющихся. Сотня лучников, стоявших в заграждении, стреляла без команды, по своему собственному усмотрению, еще раз показывая врагу, как плохо поставлена оборона переправы.
Но, несмотря на то что стрелы летели вразнобой, то одна, то другая из них достигали выходящих на берег хутов. Часть стрел улетала дальше и доставала воинов, еще находящихся в воде. Большинство убитых на реке опускались на дно, увлекаемые тяжестью оружия и доспехов. Попадались и те, кто был вооружен слишком легко, чтобы сразу уйти под воду. По Страте поплыли первые тела, сносимые течением на юг.
- Жителям придется долго вылавливать трупы, чтобы воду из реки снова можно было использовать,- тихо заметил стоявший рядом с принцем капитан.

Предыдущая страница 17 Следующая страница


Честь твоего врага 18

- Это наименьшая из наших проблем,- так же вполголоса ответил Грегор.
Выскакивающие на берег хуты пока не решались атаковать. Выставив вперед щиты, они укрывались от редких стрел и выстраивали свои ряды прямо на берегу, постепенно придвигаясь к небольшому отряду защитников.
Однако количество выбирающихся из воды росло, и, когда на берегу скопилось больше пятисот воинов, неровный строй, быстро разгоняясь, начал двигаться в сторону обороняющихся.
Лучники отступили назад, за строй пехотинцев, ощетинившийся короткими копьями. Местами между копьями были видны вилы ополченцев, подрагивающие в руках непривычных к виду наступающей армии горожан.
Копья помогли мало. Большинство хутов просто проскользнуло между ними, взламывая скорлупу тяжелых щитов, прорываясь к нежной плоти моллюска, которую представляла собой горстка обороняющихся, начиная рвать ее мечами. Копья и ростовые щиты были быстро отброшены. Строй смешался, схватка превратилась во множество отдельных дуэлей воинов короля и наступающих хутов.
Служившим на западе бойцам приходилось сражаться с орками почти каждую весну, и их трудно было испугать, трудно заставить отступить, какой бы безнадежной ни казалась ситуация. Первая волна нападающих была остановлена, и солдаты принца по привычке даже шагнули вперед, гоня хутов обратно к реке, стараясь воспользоваться своей маленькой победой. Но за первой волной последовала вторая. Через реку переправлялись все новые и новые враги. Вскоре людям Грегора пришлось отступать перед быстро накапливающим силы противником.
Первыми не выдержали ополченцы. Те из них, кто еще оставался в живых, бросали свое оружие и поворачивались спиной к врагу. Горожане побежали, оставляя пехотинцев наедине с врагом. Ряды обороняющихся начали быстро таять. Но было видно, что они помнили данный им приказ - шаг за шагом отступали все дальше от реки, но никто из них не побежал.
Большая часть хутов перебралась через реку или как раз переправлялась через нее. Грегор кивнул горнисту.
- Первый сигнал.
По окрестностям разлился звук королевского рога, и со всех сторон, из укрытий, выступили основные части армии запада. На этом берегу находились почти две тысячи хутов, и все они неожиданно для себя оказались в западне. Следовало отдать им должное - мало кто из них побежал. За то короткое время, пока королевские солдаты приближались к врагу, хуты даже попытались отступить к реке и перестроиться, чтобы встретить удар и оставить за собой возможность перебраться обратно на свой берег.
- Второй сигнал, лучники,- отчетливо сказал Грегор, когда между армиями оставалось не более трех десятков шагов. Войско Грегора остановилось.
В уплотнившихся до предела шеренгах солдат началось шевеление, ряды мечников раздвигались, пропуская вперед две тысячи лучников и арбалетчиков. Глядя на перестроение, принц произнес, как будто пропел строчку песни:
- Третий сигнал.
Рожок запел в третий раз в тот самый момент, когда туча стрел сорвалась с луков. Эффект от этого удара был ужасающий. Стрелы, выпущенные практически в упор, выпущенные во врага, не имеющего возможности защититься, выпущенные на ровном месте, где укрыться было невозможно, снесли сотни хутов, сгрудившихся на крохотном пятачке у берега. Хуты побежали, стараясь успеть перебраться обратно через реку, пока лучники вновь не натянут тетиву.
Но третий сигнал рожка давал команду не лучникам. Третий сигнал рожка вводил в бой две тысячи воинов Грегора, до поры скрывавшихся на другом берегу. Менее тысячи солдат врага, так и не переправившихся к Неводу, были загнаны в реку раньше, чем осознали, что мышеловка захлопнулась окончательно.
Кто-то из хутов пытался уплыть по реке, но ниже по течению их встречал взвод лучников, специально отряженный Грегором на этот случай.
- Высокочтимый? - вопросительно произнес принц.
- С ними нет магов, ни одного,- раздался тихий голос за спин командиров.
- Четвертый сигнал,- приказал принц.
- Вы уверены, ваше высочество? Мы могли бы...- начал было генерал.
- Четвертый сигнал! - оборвал его Грегор. И когда рожок снова запел, Грегор, уже мягче, добавил: - Мне нужен каждый лишний меч. Мне понадобится каждый живой воин, и не здесь, а в другом месте.
К тем хутам, что еще пытались держать строй, выступил один из капитанов, находившихся в первых рядах замкнувшегося кольца.
- Мы предлагаем вам сдаться. Каждому, кто сложит оружие, будет дарована жизнь.
- У нас четыре сотни убитых и раненых. У них - больше двух тысяч. И больше семи сотен пленных. Что мы будем с ними делать, ваше высочество?
- Оставьте полсотни воинов, пусть организуют горожан и держат пленных под охраной до окончания войны. Их судьбу решит король, когда придет время. Пока нам не до этого. Пусть их накормят, им явно не помешает хорошая кормежка. Привели мне их командира? - Задавая вопрос, Грегор не отрывал взгляд от расстеленной на столе карты.
- Ваше высочество, мы не нашли их командира среди живых. Только нескольких начальников, в званиях, равных нашему капитанскому.
- Приведите.
- Они здесь, ваше высочество.
Грегор оторвался от созерцания карты и повернулся. Оглядев двух командиров вражеской армии с ног до головы, он произнес достаточно нейтральным голосом:
- Ответьте мне только на один вопрос, во имя Райяны. Что вам понадобилось в нашем королевстве? - Несмотря на то что вопрос был задан едва слышно, даже стоявшие рядом гвардейцы принца поежились от металла, сквозившего в голосе принца.
- Мы всего лишь солдаты, и мы делаем то, что нам приказывают,- пожав плечами, медленно, с сильным акцентом произнес один из пленных.- Нам обещали славу и почет. А в случае победы Великий обещал каждому земли в этих краях и много рабов. Всем, кто отправился через море.
- Рабов? - насмешливо переспросил Грегор.- Иногда я начинаю сожалеть, что мы не приемлем рабства. Некоторым из вас оно явно пошло бы на пользу. Как будто у людей не хватает других проблем, кроме как воевать между собой за почет и славу. .
Принц помолчал, затем тряхнул головой, и его речь приняла обычный деловой характер:
- Как я и обещал, всем вам будет дарована жизнь. Не пытайтесь бежать, и суд короля над вами будет справедлив. Если вы командиры для своих солдат, то оставайтесь ими даже в плену. Вам придется много сделать, чтобы помочь этим людям предотвратить голод, который грозит им этой зимой по вине вашего... Великого. Организуйте подчиненных и похороните ваших мертвых по тем обычаям, что у вас приняты. Это все.
Грегор вновь вернулся к карте, не глядя, как стражники уводят пленных.
- Погребальный костер вечером. Выходим с раннего утра. Мы и так слишком задержались,- добавил он, мысленно еще раз прикидывая маршрут до Шалы.- Как бы мы ни спешили, нам понадобится дней десять, чтобы прийти на помощь королевской армии.
- Они начнут штурм прямо на рассвете.- Ракан медленно пробирался по крепостной стене, обходя наваленные колчаны со стрелами, рогатины и кучи булыжников. Вслед за ним шагал капитан, отвечающий за ночной караул.- Они должны быть голодны, они устали от длинного перехода, и их командирам не терпится размять кости. Так что прямо на рассвете.
- Рассвет наступит не более чем через час,- заметил идущий за генералом капитан.
- Да, капитан, рассвет скоро.- Ракан повернул лицо в сторону спрятавшегося за стенами и зданиями моря.- Прекрасное зрелище -рассвет .на море. Восходящее солнце подсвечивает волны, и от этого вода приобретает неестественные краски. Неестественно красивые - розовые, красные, бордовые. Знаете, капитан, когда мне представилась возможность, я специально попросился служить в Клевер. Специально, чтобы иметь возможность видеть эти рассветы. С тех пор я не пропускаю почти ни одного ясного утра.
- А это утро будет ясным,- встрял в монолог генерала его подчиненный.
Генерал замолчал, как будто устыдившись своего откровения, и дальнейший путь они продолжали в полном молчании.
За стенами крепости, совсем недалеко от них, горели сотни костров, обозначая позиции армии, осадившей крепость. Генерал заговорил вновь лишь через полчаса, посмотрев на быстро светлеющий горизонт:
- Решетки проверили?
- Да, мой генерал,-тут же откликнулся капитан,- Решетки опущены, по реке не проберется никто.
- Все же поставьте взвод у реки, мало ли что они придумают. Первый день будет самым тяжелым. Если мы продержимся сегодня, то дальше будет полегче. Судя по кострам, их не так уж и много - могло бы быть и хуже.
Здесь, на юге, у самого моря, рассветало быстро. Еще полчаса назад была кромешная тьма, сейчас же генерал, поднявшийся на вершину цитадели, легко мог рассмотреть выстраивающиеся вдали, за пределами досягаемости стрел, шеренги вражеского войска.
- Лестницы, веревки, багры...- перечислял стоявший рядом сержант Арук,- все, что они могли смастерить за столь короткое время. Если бы у нас был хоть небольшой ров, с этим они даже не подошли бы к стенам.
- Какой ров в скалах?! - ответил генерал.- Зато мы можем не опасаться подкопов. Отправляйтесь к восточной стене, сержант. Она опускается ниже всего, и там нам следует ожидать самого тяжелого удара. Отправляйтесь и не дайте ни одному из них к вам подняться.
Арук кивнул и бегом кинулся выполнять приказ.
- Семь тысяч, мой генерал,- доложил капитан, только что беззвучно шевеливший губами при подсчете шеренг противника. Из них около тысячи ренегатов, их сразу видно - слишком разношерстно одеты и вооружены. Думаю, они пустят их первыми.
- Это неважно. Семь тысяч осаждающих - это немного больше, чем мне бы хотелось. Но меньше, чем могло бы быть. Что говорит А'Натрэт?
- Маг молчит, мой генерал,- приблизился посыльный.- Он выдворил меня, сказав, чтобы не мешали ему заниматься делом. Сказал только, что о вражеских магах будет беспокоиться он сам. И наши вопросы ничем ему не помогут. Еще сказал, что справиться с магами хутов ему будет даже легче, чем выплавить еще сотню лотонов.
- Наоборот, наш маг необычайно болтлив сегодня,- пробормотал под нос капитан, только что закончивший подсчет.- И я никогда не думал, что создать хоть один лотон очень легко...
Ракан улыбнулся одними губами, но в тот же момент его лицо превратилось в каменную маску. Генерал крепко сжал зубы и прищурил глаза. За стенами крепости послышались звуки вражеских рожков, которые могли означать только одно - штурм начался.
Капитан оказался прав. Первыми атакующие вытолкнули к стене ренегатов. Около тысячи мародеров и разбойников, собранных у побережья еще прошлым летом, побежали к восточной части стены.
Генерал внимательно оглядывал окружающую их армию. Защита стен сейчас была не его заботой - на стене находилось достаточно опытных командиров, которые могли справиться с командованием и без его участия.
- Они бросят все, что имеют, на восточную часть крепости,- уверенно заявил он наконец.- Все остальные построились только для отвода глаз. Пошлите туда весь резерв, всех, кого соберете. Нам нельзя дать им шанс закрепиться наверху.
- Но, мой генерал, резерв нам может еще понадобиться,- возразил капитан.
- Если мы не выдержим первый удар, то резерв нам уже не поможет. Посылайте. Несколько сотен лишних мечей на стене могут в корне изменить ситуацию, особенно сейчас. Эта осада не будет затяжной. У них слишком мало припасов и неоткуда их взять, чтобы затягивать штурм. Либо они возьмут крепость сегодня, либо не возьмут ее никогда.
- Это так, если не думать о магах.- Капитан мог этого и не говорить, но в ходе обсуждения он увлекся возражениями начальству.
- Как нам правильно указал высокочтимый А'Натрэт, это только его забота, и при всем желании мы ничем не сможем ему помочь.
Была глубокая ночь, и крохотная комната на вершине башни А'Натрэта освещалась только огнем из камина. Маг сидел в огромном кресле, занимавшем значительную часть помещения.
Этому деревянному креслу-качалке было ненамного меньше лет, чем самому старику, но он упорно не желал менять его на новое. Впрочем, кресло только недавно вновь отремонтировали по требованию мага, и сейчас оно лишь слегка поскрипывало в такт размеренным движениям мага.
Сверху на спинку кресла была наброшена бурая шкура северного длинношерстного медведя. Хотя точную принадлежность этой шкуры определить было невозможно - подобный зверь никогда не водился в королевстве, А'Натрэт за всю его долгую и полную странствий жизнь никогда его не встречал. Шкура была привезена давным-давно иностранными купцами, да так и осела среди немногих вещей мага, которые он полюбил, хранил, оберегал. Иногда он даже использовал магию для их сохранения.
Шерсть на шкуре действительно была достаточно длинной, и худощавое старое тело тонуло в ней, оставляя на виду только морщинистое, осунувшееся лицо. На этом лице присутствовали признаки усталости, но тем не менее сейчас на нем играла легкая усмешка. Это выражение можно было даже назвать издевательской ухмылкой, если только не знать характер мага. Сейчас он пока еще был достаточно расслаблен и спокоен.
Битва воинов должна была начаться завтра, скорее всего, с утра. Битва магов уже началась. Пока только прощупывалась защита крепости, делались пробные попытки оценить силу запертого в ней мага, на которые А'Натрэт пока мог смотреть свысока. Что и делал, стараясь не волноваться по пустякам и сберечь побольше сил для настоящего сражения.
Несмотря на показное высокомерие, за свою долгую и полную всевозможных событий жизнь он давно научился реально оценивать свои возможности. И сейчас соотношение сил его беспокоило. Беспокоило и одновременно слегка тешило его почти атрофировавшееся чувство самолюбия. Он не ожидал, что против него выступят настолько серьезные противники. И что их будет так много.
На его стороне были его башня, под завязку набитая энергией, и запутанный узор магических защит и ловушек, который он десятилетиями плел вокруг Клевера. Против него - четыре мага с объединенной мощью, намного превышающей его личную волшебную силу. О мастерстве же его соперников судить было пока рано. Пока они действовали размеренно и аккуратно, в полном согласии с базовыми правилами осады. Но большего А'Натрэт пока сказать не мог.
Маг слегка прищуривался, когда чувствовал очередное - легкое касание основных защит, наложенных на крепость, но никаких ответных действий пока не предпринимал. Заклинания-разведчики никак не угрожали ни крепости, ни ее защитникам, а демонстрировать свои возможности и свой стиль он собирался только тогда, когда это будет действительно необходимо.
На стороне его противников и так было крупное преимущество - информация. О нападающей четверке А'Натрэт не знал ничего. Ни кто они, ни откуда, ни кто был их учителем и в каких битвах они участвовали прежде. Ничего. Соперники же, если они не были глупцами, могли узнать о нем достаточно много. Маг Клевера был личностью известной, и при некотором желании и большом количестве поддерживающих это желание денег узнать о нем можно было многое. Предпочитаемые стихии. Запас энергии, который находился в его распоряжении. Последние выигранные битвы, какие приемы и уловки он в них использовал. Многое.
А'Натрэт слегка нахмурился, когда вновь вспомнил о последнем манускрипте, который он написал меньше десятилетия назад и копии которого можно было найти в библиотеках многих магов королевства. И Нэл знает, где еще. Имея под рукой толстый кошель, подручные выступающих магов давно могли заполучить этот трактат в свое распоряжение.
Волшебник вздохнул. Это была извечная дилемма для многих магов, которых он знал. С одной стороны - желание увековечить свои знания и передать их ученикам и потомкам, с другой -повышенная уязвимость мага, слишком охотно раскрывающего секреты своего ремесла.
- А вот это уже интересно.- А'Натрэт чуть подался вперед, почувствовав действие очередного заклинания. Слишком поспешного, по его мнению. Подобный удар он мог бы ожидать от опытного мага не раньше чем через несколько дней осады, тогда, когда противник достаточно глубоко изучит структуру защиты крепости и хотя бы основные взаимосвязи между различными уровнями магической обороны.
Удар был поспешен, но магу не верилось, что эта поспешность обусловлена неопытностью противника. Первую мысль, возникшую у него в голове, он отбросил сразу. Было маловероятно, практически невозможно, что кто-то из противников успел досконально изучить защиту крепости раньше. А'Натрэт покидал пределы Клевера в последний раз больше чем три года назад и знал по именам каждого мага, который посетил город в этот период. Предположить же, что подготовка к вторжению началась еще раньше, было просто безумием.
Мысли галопом проносились в голове мага. Обдумывая вариант за вариантом, он отбрасывал невозможные, оставляя невероятные. Наконец где-то через минуту после начала атаки старик расслабился и вновь откинул голову на подголовник кресла.
Из всех возможных причин столь поспешной атаки он выбрал десяток, которые имели для него практическую ценность. Из этого десятка - только одну, согласно которой будут построены его ответные действия. И эта причина - вернее, предположение о том, что могло подтолкнуть соперников к подобному шагу,- была, вполне возможно, очень далека от реальности. Но, базируясь на этом предположении, можно было выстраивать защиту. А'Натрэт начал действовать исходя из того, что его противники просто проверяют его реакцию на нестандартные ситуации. Хотят узнать, что он будет делать, если их схватка пойдет «не по учебникам».
Удар был слабый и заранее обреченный на неудачу. Устроить небольшое землетрясение под крепостью, стоящей на скальном основании у самого берега моря,- само по себе это могло бы быть неплохой идеей. Но только при ряде дополнительных условий. Сила заклинания, которое могло бы реально встряхнуть землю, должна была быть на порядок больше. Даже без учета вшитых в скальную породу защит, эта атака могла бы в лучшем случае чуть-чуть встряхнуть стены крепости, настолько слабо, что большинство людей даже не заметили бы ничего необычного.

Вторым условием успешности магии земли в такой близости от моря, в идеале, должно было быть вплетение в заклинание элементов магии воды. В любых комбинациях. При успешно подобранной пропорции опытный маг мог во много раз увеличить эффект от заклинания, даже не очень сильного. В теории. На практике в Клевере и в его окрестностях на повышенную результативность заклинаний,, комбинирующих силы стихий, мог рассчитывать только сам А'Натрэт. Маг крепости, десятилетиями подбирающий идеальные пропорции между стихи-
317
ями, имеющий возможность не просто использовать знания местности, но в нужный момент ударить по строго определенному месту за стенами крепости с максимальным эффектом.
Третьим фактором могла послужить неосторожность защищающего крепость мага. Удар был не подготовлен, а за пассивной защитой от магии земли могли скрываться ловушки. Они и скрывались, но в ходе многолетнего создания узора магической защиты крепости А'Натрэт не позаботился поставить ловушку на подобное, абсолютно бесполезное по своей сути, нападение. Хотя подобная «брешь», обнаруживающаяся в реальной магической схватке при осаде крепости, как раз редкостью не была. Учесть все было невозможно, слишком много возможных вариантов атак, конфигураций сил могло вступить в игру в каждом отдельном случае.
Последнее, кстати, еще раз убеждало старика, что против него выступают не такие уж новички. В этой части расчет был верным - риск попасться в ловушку при подобном ударе был действительно минимален.
Маг Клевера прикрыл глаза, еще раз проверяя логичность и стройность своих рассуждений. В теории - у него был богатый выбор из возможных ответных шагов. На практике - использовать он мог только несколько. Он мог не делать ничего, и это было наиболее логичным и самоочевидным решением. Сама по себе атака прямой угрозы не несла, и ее можно было пропустить. Вторым по логичности возможным ответом была бы пробная встречная атака осаждающей крепость армии.
Но А'Натрэту не нравилась самоочевидность этих шагов. Поколебавшись, он все же выбрал третий вариант- тоже достаточно безопасный и простой, но менее ожидаемый. В тот момент, когда заклинание должно было удариться о защиту от магии земли, сама защита изменилась.
Вместо того чтобы погасить силу заклинания, низвести его эффект, защита слегка «спружинила» и развернула удар в, обратную сторону. Маг не стал сильно увеличивать силу возвращаемого заклинания. Вместо этого он произнес несколько слов и сделал замысловатое движение рукой. А'Натрэту всегда нравились красивые замысловатые движения, и многие простые заклинания из его богатого арсенала были подвешены именно на такие изысканные движения руками. Заклинание вплело в отражаемый удар именно то, чего ему не хватало изначально,- магию воды.
Закончив, маг встал с кресла и потянулся за колокольчиком, чтобы вызвать слугу. У него появилось с десяток минут, чтобы передохнуть и выпить чего-нибудь освежающего. Он ни на мгновение не сомневался, что его ответная атака будет отбита. Вопрос заключался только в том, как именно это будет сделано. Как именно и какими силами.
За окном начинало быстро светать, и маг подумал, что надо будет попросить своего слугу потушить огонь в камине.
Первый штурм был организован настолько незатейливо, что Ракан гадал, а не спрятаны ли у хутов в глубине леса огромные резервы, которые они собираются пустить в ход позже. На восточную стену крепости простым строем, слабо защищенным щитами, бросили тысячу ренегатов, как и предполагал генерал несколькими часами ранее.
Удар пришелся как раз на ту часть стены, где расположились пятнадцать сотен мечей и луков. Из-за рельефа на востоке крепости стена была значительно ниже, чем остальные укрепления, и из-за этого становилась очевидным местом для штурма. Очевидным для обеих сторон, как осаждающей, так и защищающей город.
Скальное основание в этом месте было изрезано множеством расщелин и мелких трещин, рельеф постоянно менялся и там, где стена поднималась от поверхности на три-четыре роста, могло оказаться, что соседний холм скрадывает эту высоту наполовину.
В свое время, когда генерал только принимал крепость и порт под командование, он много думал о том, как наилучшим образом оборонять этот рубеж. К этим размышлениям ему пришлось вернуться в последний год, когда впервые вероятность осады Клевера стала реальностью. Но все его мысли сводились к тому, что при подобном раскладе регулярные стычки на стенах во время штурма неизбежны, а их количество и успешность будут зависеть только от сообразительности нападающих. Вероятность же отбросить противника от восточной стены целиком базировалась на количестве и мужестве обороняющихся.
На остальных стенах оставались еще десять сотен королевских гвардейцев и ополченцы. Но основные силы защитников были собраны генералом здесь, на извивающейся, неровной, меняющей высоту восточной стене.
У крепостных стен Клевера было одно маленькое, но достаточно важное преимущество. Толщина этих невысоких стен превосходила все ожидания. Наверху, за бойницами, нападающих могли разом встретить значительные силы, практически неограниченные в возможности разместиться на широкой полосе.
Ренегаты не торопились. Со стены было видно, с каким нежеланием они идут вперед - первая атакующая волна могла лечь вся, если не получит своевременный сигнал об отступлении или подмогу. Бандиты и лесные разбойники не были привычны к открытому бою, и генералу было интересно, что же такое им могли пообещать, чтобы заставить их идти на штурм. Или чем припугнуть.
Не то чтобы Ракана сильно заботила судьба ренегатов, но сам факт того, что хуты смогли собрать такое их количество под своими знаменами, заставлял задуматься. На эту кампанию заморский король, по всей видимости, бросил неимоверное количество денег - никак иначе нельзя было объяснить такое желание воевать у собранных по всему королевству бандитов. Ради тяжелого кошеля с золотом они могли ринуться и на стены крепости, как бы удивительно это ни выглядело.
Первые стрелы прореживали ряды наступающих, заставляя их ускорить шаг и поднять щиты выше, прикрывая от падающих сверху стрел как можно большую часть тела. Генерал видел, что потери от стрел не смогут их остановить - количество падающих разбойников было невелико, и при самом удачном раскладе лучникам удастся остановить сотню, не больше.
Основной бой предстоял под стенами.
- Все стрелы на передние линии,- негромко произнес Ракан, отдавая команду посыльным. Двое посыльных из молодых новобранцев рванули в разные стороны вдоль крепостной стены, выкриками повторяя приказ командира гарнизона.
Атакующие побежали вперед, когда до стены оставалось полсотни шагов, моментально съедая последним броском оставшееся расстояние. Через мгновения они были уже под стенами, задержанные лишь в нескольких местах, где сама местность препятствовала их продвижению. Изрезанные расщелинами скалы - не лучшее место для бега, и полдюжины приспешников хутов быстро осознали это ценой переломанных конечностей.
Ракан был уверен, что первая волна не сумеет даже подняться на стену - не то что закрепиться на ней, поэтому обратил свой взор вдаль, на построенные рядами основные силы хутов. По всем правилам штурма они должны были двинуть второй вал прямо сейчас, пока ренегаты еще не оказались перемолотыми у стены и существовала возможность проскочить ближе к стенам практически без потерь.
Видимо, у командиров осаждающих было схожее с Раканом понимание базовых приемов осады - одновременно с тем, как генерал поднял глаза, еще две тысячи хутов быстрым шагом, сохраняя строй и держа перед собой небольшие прямоугольные щиты, двинулись вперед.
Звук трубы, приказывающий хутам отступать, прозвучал через четыре часа после первой атаки. Это не было бегством, а именно отступлением - организованным и четко исполненным. Последние ряды отступающих хутов даже умудрялись прикрывать тыл щитами, позволяя лишь немногим из стрел, выпускаемых вдогонку со стен, достичь цели.
- Доложить мне потери.- Ракан неотрывно смотрел вдаль, где почти в тысяче шагов раскинулся основной лагерь осаждающих. Его внимание было сосредоточено на невысокой походной вышке, на которой, как нетрудно было догадаться, находилось командование хутов. Ему очень хотелось бы знать, о чем думают сейчас люди, находящиеся на той вышке, и какие сюрпризы они готовят.
Было очевидно, что повторный лобовой штурм не мог иметь никакого смысла - у нападающих просто было слишком мало людей, чтобы взять укрепления Клевера с ходу, даже с восточной стороны.
- Пока что дела идут неплохо,- тихо встал за спиной генерала Арук, только что руководивший обороной той части стены, что ближе к морю.
Ракан обернулся, увидел кровь на рукаве сержанта, хотел было спросить, не ранен ли тот. Но вовремя сообразил, что такие брызги могут попасть на одежду только со стороны.
- Посчитали уже? - Решив, что Арук оценивает количество убитых и раненых, генерал задал более актуальный сейчас вопрос.
Сержант отрицательно помотал головой.
- Это займет некоторое время. Но выводы можно сделать из того, что видно и так. Мы потеряли около четырех сотен людей, у них под стенами осталось больше полутора тысяч. Если я правильно оцениваю количество окружающих нас хутов, то до начала первой атаки их было под семь тысяч вместе с ренегатами. При таких потерях им нас не взять.
- Это только первый день, первый штурм,- сдержанно заметил генерал, продолжая смотреть на ставку вражеского командования.- Кто знает, сколько их еще может быть на подходе и что вообще они могут придумать завтра. Разведчики еще не давали о себе знать?
- Нет, мой генерал.- Арук наконец избавился от беззаботного настроения, и его голос вновь приобрел деловитый оттенок, свойственный младшему командиру.- Они зажгут костры ближе к вечеру, как договаривались. Если хуты ожидают подкрепления, то мы узнаем о его приближении еще раньше них.
- Мой генерал! - Один из дозорных указал рукой на вражеский лагерь.
Ракан присмотрелся и увидел несколько отрядов хутов, медленно идущих к стенам крепости.
- Если не думать о том, зачем им вообще эта война, эти иноземцы мне нравятся. Давно не приходилось воевать по правилам,- пробормотал почти неслышно Ракан. Вслух же он скомандовал: - Не трогать их! Они идут собирать раненых и убитых. Пусть делают свое дело и хоронят своих мертвых согласно их обычаям. У нас будет одной заботой меньше.
Обернувшись к сержанту, командир гарнизона заключил:
- Значит, эта атака останется на сегодня единственной.
Арук молча кивнул.
В тихих лесных озерах рыба обычно непуганая и заглатывает наживку сразу. Но если такое озеро находится неподалеку от людских поселений, то крестьяне часто наведываются к нему с удочками, а нередко и с небольшими самодельными сетями. Пошарив уводы, где-нибудь в самых густых зарослях, можно найти легкую берестовую лодку, сработанную прямо на месте, а то и рыболовные снасти, оставленные беззаботным рыбаком, чтобы не носить их туда-обратно.
Для простого люда это хорошее развлечение, которым больше всего увлекаются мальчишки. Для них рыбалка становится возможностью сбежать от множества поручений, которыми в ином случае завалили бы их родители, посидеть тихо на берегу, порезвиться с товарищами. Вряд ли в столь юном возрасте они могут оценить красоту ровной, неподвижной глади воды, прелесть ив, склонившихся над зеленоватым зеркалом, тишину окружающего леса, поутру допускающего до озера молочно-белый туман. Лес и туман скрывают озеро от окружающего, возможно, враждебного мира, стараясь сохранить свою драгоценность от лишних глаз.
Нет, для мальчишек все проще. В случае удачи они притащат домой неплохую добавку к обеденному столу, а за это родители сквозь пальцы посмотрят на их отсутствие в горячую летнюю пору.
Так вот, в таких озерах рыба становится осторожней. Не потому, что она умнеет и чему-то учится. Все банальней - неосторожную рыбу в таких озерах вылавливают в первую очередь. И целый год, пока снующие между озерами птицы не принесут на своих лапах икру, пока беззаботные мальки не вырастут в больших и глупых рыб, бездумно хватающих самую бесхитростную наживку, во весь этот год рыбакам приходится вспоминать все тонкости рыбной ловли.
Сейчас А'Натрэт чувствовал себя рыбаком, до мелочей освоившим секреты своего увлечения. Однако это не спасало его от той ситуации, когда раз за разом стайки легко пугающихся мальков понемногу объедают наживку, постепенно оголяя крючок, заставляя вытаскивать его из воды и насаживать новую.
Вражеские маги были искусны, это он уже понял. Ни одной серьезной ошибки, величайшая осторожность при проверке всех защит крепости. Они были как стая мальков, мгновенно исчезающих на глубине при первом признаке опасности, оставляющих за собой только серебристые проблески чешуи.
Четыре мага - это было многовато. А'Натрэт пока не опасался их объединенной мощи - он был на своей территории, с башней, готовой отдать ему всю накопленную за годы энергию, на земле, насквозь пронизанной защитами и ловушками, создаваемыми и поддерживаемыми им десятилетиями.
Значительно больше волшебник боялся другого - не поспеть за четырьмя врагами, если они решат разделиться и нападать по отдельности. Четыре разных мага, каждый из которых наверняка работает в своем собственном уникальном стиле, имеет в запасе свои приемы и хитрости. А'Натрэт мог просто не успеть проследить за заклинаниями, творимыми каждым из них. В отличие от орочьих шаманов человеческие маги предпочитали работать в одиночку, и это могло самым неприятным образом пошатнуть защиту крепости, которую оборонял единственный маг.
В человеческой магии существовала еще одна неприятная особенность, которая сейчас могла сыграть защитнику Клевера плохую службу,- не видя, как маг творит заклинание, почти нельзя было догадаться, каким будет его эффект. Орочья магия предсказуема - еще в тот момент, когда шаман начинает плести заклинание, опытный волшебник уже может сказать, на что нацелена творимая магия. Понять это, анализируя изменения в окружающем мире, легкие колебания эфира, приводящие в момент завершения заклинания к сокрушительным результатам. Магия же людей практически незаметна, противник может только сказать, что заклинание готовится, примерно определить, когда оно будет завершено, но не предугадать его результаты.
Так или иначе, основные надежды А'Натрэт возлагал на установленные защиты, которые должны были создать необходимый ему временной буфер и позволить отражать любые удары.
- Пора,- вслух сказал старик самому себе и, закряхтев, начал подниматься из кресла.
Временное затишье в активности его противников могло означать только одно - они готовились к следующей фазе магической осады. По издревле принятым и сотни раз апробированным правилам нападения на хорошо укрепленные на уровне магии города существовало два стиля исполнения этой фазы. Первый - длительное и изнурительное для обеих сторон давление на большую часть защит крепости, совмещаемое с регулярными попытками найти бреши в этих защитах, обойти их и нанести удар исподтишка, в самом неожиданном месте.
Однако, учитывая количество нападающих и множество других факторов - таких, например, как банальная нехватка съестного у осаждающей армии,- А'Натрэт предполагал, что противостоящие ему маги изберут более агрессивный стиль. Начнут прямую лобовую атаку в расчете на то, что он просто не будет успевать ставить защиты от множества ударов, которые могли быть нанесены с совершенно разных сторон.
Так что теперь ему пришлось оставить свое любимое кресло, выбраться из успокаивающего тепла медвежьего меха и отправляться на крышу своей башни, туда, где он мог наблюдать за нападением воочию и своевременно предпринимать защитные меры.
Выше комнаты с камином, которую он сейчас с сожалением покидал, была только крыша. Крохотный пятачок, со всех сторон открытый ветрам, на котором не уместилось бы и двое человек. Абсолютно не защищенный ни от дождя, ни от грозы, ни от магических атак со стороны противников. Единственное место в Клевере, которое сознательно было оставлено А'Натрэтом открытым для вражеской магии. Всегда существовала небольшая вероятность того, что неопытный или рассерженный враг решит напасть на него напрямую. А'Натрэт тем самым вызывал вражеских магов на прямой поединок, вызывал их огонь на себя. Однако вероятность, что на эту уловку попадутся те, кто противостоял ему сейчас, была ничтожна. Четверка его противников показала себя достаточно опытной. Не из тех, кто мог всерьез рассчитывать на успех прямого нападения на одного из сильнейших магов, тем более находящегося на вершине своей собственной башни.
Сорок три. Сорок три ступени каменной винтовой лестницы отделяли комнату от вершины башни. В последние годы старик начал почти ненавидеть эти ступени, эту лестницу и это число. Все-таки он прожил много лет, слишком много даже для мага, и эти ступени невольно напоминали ему об этом. Если раньше он проскакивал, почти пробегал по винтовой лестнице, даже не замечая ее, то сейчас он ступал по ней медленно, тяжело поднимая ноги, стараясь не задирать колени слишком высоко, чтобы не тратить лишних сил. Но даже эти смехотворные уловки не помогали, и через каждые четыре ступени он останавливался и делал несколько глубоких вдохов-выдохов, прежде чем продолжить путь. Сорок три ступени, десять остановок и короткий рывок длиной в три ступени в конце. Последние десять лет он преодолевал эту лестницу только в этом порядке.
Сейчас порядок был нарушен, что пагубным образом сказалось на дыхании волшебника. Выйдя на крышу, он долго пытался отдышаться, повернув лицо к ветру, дующему в сторону моря. Физическая немощь сильнейшего мага, десятилетия защищавшего Клевер, едва не стала причиной поражения крепости.
Скалы вздыбились вдалеке, как будто земляной червь пополз под их поверхностью. Выбрасывая на десятки шагов вверх небольшие булыжники и раздвигая камни покрупнее, взламывая скальную породу и оставляя за собой вал искореженных, перекрученных камней, «червь» двинулся в сторону восточной крепостной стены.
Заклинание было сработано грубо, но оказалось при этом достаточно мощным и совершенно неожиданным для мага-защитника. Старик ожидал, что вражеский маг применит волшебную силу несколько позже, а также рассчитывал на что-то более хитроумное, вроде камнепада. Но сидя в своем кресле, он смог определить только то, что в дело будет пущена магия земли, сейчас же воочию убедился, что эту стихию можно использовать совершенно по-разному.
«Червь» ударился в скалы, защищенные магией, и резко замедлил ход. Замедлил, но не остановился. Защита была не способна остановить действие заклинания, локализованного на узком участке. Защита трещала, сдерживая «червя», но ему понадобилось бы всего несколько минут, чтобы преодолеть пару сотен шагов, остающихся до крепостной стены.
Неожиданное нападение подстегнуло фантазию А'Натрэта, и его ответ оказался весьма необычен.
За слишком короткое время, которое у него было, он не успел бы сотворить серьезное контрзаклинание, зато он вполне успевал воспользоваться существующими защитами. Бережно поправляя структуру вшитой в скалы магии, через полторы минуты он добился того эффекта, на который надеялся.
Изрядно ослабевший «червь», которому оставалось не больше полусотни шагов до стены, неожиданно начал все больше забирать вправо, пока не изменил направление своего движения на противоположное. Двигаться прочь от стены и города для него оказалось значительно легче, и вся оставшаяся мощь заклинания направилась на лагерь хутов.
Для достижения подобного эффекта А'Натрэту пришлось сделать самую малость - аккуратно, слегка ослабить защиту в нужных местах, чтобы «червь» как бы скатывался в нужную ему сторону из-за неравномерности магического сопротивления в скалах. И отпустить его на волю, как только он оказался повернутым в нужную сторону.
Лагеря хутов «червь» все же не достиг, своевременно уничтоженный собственным создателем. Но по дороге, перед самым исчезновением, успел зацепить патруль из полудюжины мечников, бредущих в отдалении от лагеря. Пятеро из них мгновенно превратились в изломанные куски мяса вперемежку с осколками костей, шестому повезло ненамного больше - он оказался выброшенным вверх вместе с небольшими камнями, и его тело осталось практически целым. Можно предположить, что ему это было все равно - его дух отправился за пятеркой приятелей в долгую дорогу к Лодочнику несколькими мгновениями позже.
Всего этого А'Натрэт не видел, глядя совсем в другую сторону, где очень скоро ожидал завершения еще одного вражеского заклинания. Насколько он мог судить, на этот раз в ход шла стихия огня.
Заклинание было произнесено, но старик не увидел его результатов до того момента, пока воины на северной стене крепости не начали махать руками, судорожными движениями хвататься за горло и пытаться прикрыть лицо. На небольшом участке стены, протяженностью всего в полсотни шагов, становилось жарко, как в пекле. И А'Натрэт знал, что если бы не установленная общая защита от магии, использующей огонь, то полтора десятка людей, попавших под действие заклинания, сгорели бы заживо.
Впрочем, утешение было слабым - воинам и сейчас приходилось несладко. Один из них, видимо окончательно одуревший от невыносимо горячего воздуха, потерял сознание, грузно перевалился через ограждение и полетел вниз со стены. Стена была, возможно, недостаточно высокой для серьезной обороны, но и этой высоты хватало с запасом, чтобы маг не сомневался в участи упавшего.
Через минуту судорожных попыток спрятаться от обжигающего воздуха, половина воинов сумела выйти за пределы действия заклинания. А вторая половина осталась лежать на стене, потеряв сознание. А'Натрэт вызвал легкий ветерок, постепенно отогнавший нагретый магией воздух прочь от стены. В месте, где действовала магия, было настолько жарко, что струящееся марево было видно без всяких заклинаний. Поэтому, как только область жара отплыла от стены, на помощь потерявшим сознание товарищам тут же бросились воины.
Маг же вновь отвернулся, вскользь посмотрел на запад и вновь обратил свой взор на восток. За его спиной творилось заклинание, но он чувствовал, что с этим пока можно подождать. А вот на востоке время было на исходе.
Старик начал действовать раньше, чем увидел результаты вражеского заклинания. Это был риск, но сейчас у него не оставалось времени для маневра и приходилось полагаться на интуицию. А'Натрэт просто использовал заранее приготовленную и годами поддерживаемую защиту, активизировав мощный воздушный щит прямо перед стеной. Он опередил вражеского мага буквально на мгновения. Там, где, по предположениям А'Натрэта, находился один из его соперников, воздух над землей сгустился, прямо на глазах превращаясь в плотный сгусток огня. Однако на этот раз атакующее заклинание фаербола было сотворено более хитроумно.
Бушующий на месте огненный смерч распался на три огненных шара, которые, быстро набирая скорость, рванулись в сторону стены. Желто-красные шары врезались в щит с такой силой, что воздух вздрогнул. Несмотря на то что поставленный магом щит поглотил удар, в том месте, где в него врезался центральный шар, сотрясение воздуха было таким сильным, что ударной волной со стены буквально снесло нескольких защитников.
Однако погибших могло бы быть больше, значительно больше, если бы шары достигли стены. Три огненных шара, встретивших неожиданное сопротивление, вспыхнули еще ярче и схлопнулись внутрь, затягивая на неожиданно освободившееся пространство потоки воздуха. Теперь ураганный ветер рванулся от крепости. На сей раз всем воинам удалось удержаться, хотя некоторых буквально швырнуло на амбразуры.
Но поединок А'Натрэта еще не закончился. Он не успел обернуться, когда почувствовал следующую атаку. Теперь заклинание было направлено прямо на него. Издалека в вершину башни летела огненная стрела, выглядящая как небольшая красная точка с того места, где он находился.

Предыдущая страница 18 Следующая страница


19 Эдуард Катлас

В этой точке, однако, был изъян. Она приближалась достаточно быстро, но все же старик успел заметить небольшой хвостик сверху от острия стрелы. Вражеский маг был, возможно, весьма искусен в волшебстве, но ему не хватило точности - стрела летела чуть ниже, чем нужно, на десяток локтей не дотягивая до вершины башни. Туда, где стояли надежные защиты, которые в любом случае не позволили бы подобному простому заклинанию огня нанести ни малейшего вреда древним камням.
Пришла пора переходить в наступление. Момент, как оценил его старик, был идеальный - второй раз подобной ошибки вражеский маг мог и не совершить. Навстречу огненной стреле от вершины башни рванулась вытянутая струя воды, на ходу превращаясь в подобие стрелы. Но эта стрела летела чуть выше, летела точно в цель. Несколько подобных заклинаний А'Натрэт заготовил заранее, и ему оставалось только использовать их. С вершины своей башни он мог выпускать их практически мгновенно. Слабенькие заклинания - стрела воды считалась одним из самых бесполезных заклинаний, скорее баловством. Это заклинание часто использовали ученики магов в своих играх, обливая соперников с ног до головы ледяной жидкостью. На большой скорости подобное количество воды могло снести человека с ног, оставить пару синяков на теле - но и только.
Даже если бы и мог, вражеский маг вряд ли стал бы защищаться от столь безобидной магии. Однако, пролетев две трети пути, вода неожиданно начала охлаждаться, быстро превращаясь в лед. Вступала в действие вторая часть заклинания, и стрела воды мгновенно превратилась в стрелу льда, с тем чтобы где-то вдалеке, в невидимой точке, пробить навылет незащищенное тело мага, разворотить ему грудь и протащить еще несколько десятков локтей по земле мертвое тело. Затем лед начал исчезать, и талая вода мгновенно окрасилась кровью первого выведенного из игры мага.
Его смерть почувствовал не только А'Натрэт, но и три оставшихся соратника погибшего. Старик удовлетворенно кивнул, ожидая, что атака на этом закончится. Любой опытный маг после такого провала взял бы перерыв, чтобы переработать свои планы и продумать следующее нападение более тщательно.
Защитник Клевера начал было поворачиваться в сторону лестницы, предвкушая уют своего теплого кресла, когда понял, что ошибся.
После короткой заминки его противники продолжили атаку. Видимо, обстоятельства требовали от них завершить начатое. Может быть, угроза голода в армии, может, что-то еще, но три мага вновь атаковали. Это было крайне неразумно, и А'Натрэт собирался воспользоваться второй ошибкой врагов.
Из ниоткуда, как будто видение, к стене крепости, с внутренней стороны, приклеилось огромное осиное гнездо. Еще ни одна оса не вылетела из него, но А'Натрэт уже представил размер этих насекомых. Такие насекомые могли не просто ужалить воинов, находящихся на стене, но и запросто искусать их до смерти.
К этому неожиданному ходу со стороны врагов маг крепости совершенно не был готов. Поэтому он действовал скорее по наитию, не думал, а просто запускал в ход инстинкты, отточенные многовековым опытом.
Невдалеке, в том районе, где располагались ближайшие сторожевые посты хутов, в воздухе разлился неимоверно сладкий аромат медового клевера.
Осы действительно оказались огромными - раз в пять крупнее своих сестер естественного происхождения. Но, несмотря на магическую природу, обладали теми же инстинктами, что и настоящие. Большинство из них, покинув гнездо, ринулось на запах. От оставшихся отмахивались мечами, их били щитами, и вскоре даже эта небольшая часть еще крутящихся на стене ос отправилась вслед за остальными обитателями гнезда - в сторону хутов.
На сторожевых постах ситуация сложилась значительно хуже. Хуты валились на землю, пытаясь избежать смертоносных укусов. Некоторые катались по земле - то ли от боли, то ли в безуспешных попытках смести с себя обезумевших от запаха и суматохи ос. Сторожевой пост хутов численностью в несколько десятков человек был полностью выведен из строя.
Стоя на башне, маг почти равнодушно наблюдал за последствиями столкновения заклинаний. Его практически не интересовали результаты - этот раунд был сыгран, и все мысли А'Натрэта сейчас крутились вокруг следующего хода. Вражеское заклинание завершалось, он это чувствовал, так же как чувствовал и то, что остановить его практически невозможно... Да и не нужно, наконец решил А'Натрэт, и начал плести новое заклинание, стараясь успеть с его использованием к точно определенному моменту.
Его работа была почти закончена, когда удар вражеского мага накрыл защитников на стене. На этот раз заклинание было направлено не на людей, но на их оружие. Мечи, которые они держали в руках, неожиданно начали меняться. За короткие мгновения около сотни воинов внезапно поняли, что вместо тяжелых боевых мечей держат в руках бесполезные деревянные муляжи. Превращение стали в дерево - магия, требующая большого искусства, но в текущий момент оказавшаяся практически бесполезной.
Если бы подобное заклинание было совершено в момент атаки на стену, то ее защитникам пришлось бы худо. Сейчас же этот удар оказался совершенно безобидным, несмотря на то что оставил людей на целом участке стены без боевого оружия. Дело в этом месте закончилось тем, что после короткого периода растерянности капитан приказал срочно поменять всю сотню, а тех, кто остался с деревяшками в руках, отправил в арсенал за новыми клинками.
Однако все произошедшее на стене миновало сознание мага на башне, оставив только легкий отпечаток, отмечающий, что нужное ему событие наконец произошло. Враг ударил, и теперь враг оставался на какое-то время беззащитен. А заклинание А'Натрэта как раз завершалось.
За спиной у обессиленного последним заклинанием неприятельского мага, не способного защищаться и ослабленного, возник столб воды. Переливаясь и быстро меняя формы, водный элементаль за короткие мгновения успел покрасоваться собой, ощутить, что находится совершенно не в том месте, где ему хотелось бы быть, и вылить моментальную ярость на окружающих. Сам маг и дюжина стоявших неподалеку от него охранников были разорваны на части, перерублены радужными водяными щупальцами. Вражеский маг даже не успел увидеть чудовище, которое положило конец его длинной жизни. А элементаль, перемещаясь кругами, постепенно стал приближаться к следующей группе хутов, которые только начали оправляться от ужаса и разбегались теперь во все стороны.
Впрочем, элементаль слишком быстро терял энергию и вскоре осел на землю, напоследок плеснув водой о камни.
Четыре мага проиграли. Они были обмануты, побеждены, двое из них умерли, чего совершенно невозможно было ожидать. Даже А'Натрэт не мог рассчитывать на такую безусловную победу, совершенно невозможную при обычной осаде. Это были, конечно, не первые маги, которых он убил за свою долгую жизнь, но никогда еще такое не происходило столь быстро, столь эффектно. Обычно убить мага, нападающего на крепость, можно было только путем длинных, многодневных поединков, в ходе которых заклинания сплетались десятками и зачастую только опыт и предвидение помогали одолеть противника. Хотя и на этот раз опыт старого мага сыграл важную роль, но решающим стала торопливость магов, попытавшихся одолеть защитника крепости с ходу. Старик еще раз задумался над тем, чем же была вызвана столь сильная поспешность.
Потом встряхнул головой и вновь сосредоточился. Битва была выиграна, но еще не закончена.
Вражеские маги затаились, не решаясь продолжать поединок вдвоем. Скорее всего, сейчас они должны были попытаться уйти в глухую оборону, чтобы накопить силы и постараться все же найти бреши в обороне крепости. А'Натрэт не собирался им этого позволить.
Какое-то время спустя на третьего мага, еще недавно баловавшегося с вызовом насекомых, обрушился град мелких камней. Небольшие, с кулак величиной, булыжники отрывались от окрестных скал, поднимались высоко в воздух и отвесно летели прямо на голову мага. Он успел защититься, подняв над собой крохотный воздушный щит, что мало помогло окружавшей его охране. Большая часть из них - те, кто не успел уйти из-под удара,- вскоре валялись на земле, и их тела вздрагивали от все продолжающих падать из зенита камней.
Воздушный щит прикрыл мага, но это было теперь неважно. Несмотря на то что на поддержание камнепада требовалось немало энергии, ее у А'Натрэта теперь было в избытке. Битва завершалась, а энергии в башне мага оставалось еще достаточно. У его врага ситуация было несколько иная. Пройдет некоторое время, и он будет вынужден израсходовать всю свою энергию на воздушный щит, прежде чем сумеет спрятаться от камнепада в каком-нибудь укрытии.
А'Натрэт, продолжая поддерживать ливень камней в одной точке, одновременно обратил свой взор на другую. Последний маг бездействовал, и старик хотел, чтобы его бездействие продлилось как можно дольше.
Для этого у него был припрятан еще один козырь, который до сих пор он даже не думал использовать - слишком большую начальную энергию пришлось бы затратить, чтобы ввести в реальность мана-дрэйера, ужас и кошмар любого мага. Существо, столь чуждое этой земле и этому миру, что для того, чтобы хоть ненадолго удержаться в чужой реальности, ему приходилось высасывать магическую энергию из всего окружающего с чудовищной скоростью. Как правило, после этого оно все равно моментально погибало или возвращалось в свой родной мир - наверняка этого не могли сказать даже самые опытные маги.
И теперь это существо, страшным энергетическим ударом выдернутое на эту грань мира, возникло прямо у плеча последнего мага. Практически невидимое, заметное только по колебаниям воздуха на небольшом участке, это чудовище тем не менее сеяло ужас вокруг себя, одновременно высасывая остатки энергии у моментально поникшего и неспособного сопротивляться мага. Мана-дрэйер исчез через мгновения, но при этом оставил последнего из четверки магов практически опустошенным.
Теперь битва была действительно закончена. А'Натрэт перевел дух. Как бы далеко ни был мана-дрэйер, всегда существовала опасность, что он сумеет задержаться в реальности, и тогда последствия могли бы стать плачевными и для того, кто вызвал чудовище.
Без интереса отметив для себя, что третий маг сумел все-таки укрыться от камнепада в какой-то небольшой пещере, старик закончил действие последнего заклинания и, теперь уже без тени сомнения, повернулся и начал свой долгий спуск по лестнице.
Сорок три ступени до его любимого кресла. Хотя сейчас старик чувствовал себя как никогда бодрым и помолодевшим. А'Натрэт даже решил, что он попробует спуститься по лестнице без остановок.
Они подошли к воротам крепости прямо на рассвете. Всего несколько врагов, несколько хутов, чья одежда и осанка выдавали в них представителей командования осаждающей армии.
- Что-то рановато для переговоров,- задумчиво произнес Ракан, пристально вглядываясь в приближающиеся фигуры.- Осада не длилась еще и пары дней.
- Что будем делать, сэр? - спросил стоявший рядом солдат.
- Откройте малую калитку на воротах, я сам выйду поговорить с ними. Мне очень интересно, что они хотят нам сообщить.
Глядя на удаляющуюся спину командира крепости, сержант Арук тихо, сам для себя, произнес:
- Кажется, я знаю, что они хотят сообщить. Они сдаются. Самая быстрая победа на моем веку. И впервые, когда осаждающие сдаются осажденным.
Рем шагал по лесу, скорее чувствуя, чем видя, как поблизости так же тихо, как и он, пробираются его товарищи. Их путь лежал к Бухте Туманов, и путь этот был отнюдь не коротким.
Сейчас они проходили близ восточной границы злополучной провинции Менкер, уже долгое время не встречая людей. Провинции юга вымерли. За все время они прошли через несколько деревень, и было видно, что те либо своевременно оставлены жителями, либо разорены поисковыми отрядами наступающей армии.
Сейчас где-то у Шалы шло сражение. Еще одно сражение, в котором им не доведется участвовать. Рем не мог сказать, что жалеет об этом. За последние годы он успел свыкнуться с мыслью, что его служба будет проходить совершенно иначе, чем он представлял в своих скромных юношеских мечтах, тогда, когда попал в королевскую армию.
Судьба предопределила ему другой путь. Путь воина-одиночки, воина, чьи битвы проходили в тени, чьи сражения были скрыты от чужих глаз и победы чаще всего оставались никому неизвестны. Однако у Леса Чар сейчас бились и умирали тысячи таких же, как он, и это вселяло в его душу странные ощущения...
Чуть не наступив на опасно сухую ветвь, Рем вовремя успел поставить ногу чуть дальше и не потревожить тишину леса даже небольшим треском. Он отвлекся от своих мыслей и быстро вернулся к более насущным вопросам. Идти по пустому лесу, соблюдая тишину. Идти так, как будто лес наводнен врагами. Быть готовым к тому, что засада ждет за деревьями. Быть неслышным и невидимым до самой схватки.
Барон еще раз посмотрел в сторону севера, туда, где по дорогам, скрытым кронами деревьев, двигались небольшие караваны с семьями жителей замка. Этими караванами уходила вся прислуга, семьи нескольких десятков его вассалов... Где-то там же, в одном из этих караванов, сейчас ехала и его семья.
Несмотря на достаточно регулярные похождения барона по деревенским девкам, он обожал свою жену и своих детей. Просто не мог сдержать себя, увидев еще одну молоденькую крестьянку, заинтересованно стреляющую глазами в сторону важного господина. Для таких девушек статный барон казался привлекательным и таинственным, человеком из другой жизни, из другого мира, существом, вылепленным из другой материи. И до недавнего времени он беззастенчиво этим пользовался.
Но он любил жену, какой бы странной ни казалась эта любовь со стороны и как бы нравы барона и его отношение к семейной жизни ни расходились с общепринятой моралью.
Старался никогда не отлучаться надолго из дому, проводил очень много времени с семьей, что было очень необычно для его положения. Боготворил ум и красоту своей законной супруги, хотя все его соседи, перешептывающиеся у него за спиной, не находили в этой женщине ничего необычного и всегда удивлялись, что такого нашел и находит до сих пор в ней барон.
В последние несколько лет Алгон охладел к романтическим похождениям, объясняя это себе тем, что просто все попробовал и новые женщины стали ему неинтересны. Но, скорее всего, он просто постарел. Так или иначе, пару лет он жил только семьей, женой и парой детишек, лишь по необходимости отвлекаясь на хозяйственные дела.
Через несколько лет старшая дочь станет невестой, и даже сейчас барон где-то в глубине сознания не переставал перебирать варианты наиболее выгодных и подходящих для нее женихов. А младший, наследник, уже начал брать в руки деревянный меч и даже иногда, под присмотром конюхов, садиться на самого спокойного мерина в конюшне, делая пару кругов по импровизированному манежу.
Сейчас этот манеж, в обыденной жизни представлявший собой внутренний двор замка, был завален запасными колчанами со стрелами. Между грудами колчанов, неуверенно столпившись в одну кучу, стояли несколько десятков добровольцев из окрестных деревень. Как бы вассалы барона ни пытались вбить в их головы основы военной науки, крестьяне оставались всего лишь крестьянами, а не воинами. Барон даже не стал ставить их на стены, надеясь, что если они не увидят врага вживую и только выпустят несколько стрел через стены замка, то это не даст им возможности испугаться, запаниковать и помешать настоящим воинам заниматься делом.
В этом вопросе Алгон был полностью не согласен с принцем, который буквально заставил баронов собрать ополчение. Он надеялся только на настоящих бойцов - тех, что стояли сейчас на стенах, сурово и мужественно, пусть и немного напряженно, глядящих на юг. Туда, откуда вскоре должен был появиться враг.
Принц просил их удерживать замок два-три дня, а затем уходить через тайный ход. Он повелел уходить даже раньше, если врагов будет слишком много и они возьмутся за защитников слишком рьяно. Алгон верил в стены своего замка и намеревался показать принцу, что бароны Ледера и их вассалы кое-чего стоят. Втайне он надеялся, что ему удастся вообще не сдать замок, хотя он не признавался даже сам себе в этих мыслях.
В закромах замка оставалось продуктов не больше чем на четыре-пять дней. Но барон посчитал, что воинов на стенах с каждым днем осады будет оставаться все меньше и скудный паек Можно будет растянуть на несколько недель. Самой заветной мечтой барона была легенда. Легенда об обороне замка доблестного Алгона, о защитниках, которые сдержали злобную армию захватчиков, остановили ее и уберегли весь север от нашествия иноземцев. О храбрости защитников, об их отважном командире. Легенда, которую будут рассказывать его внуки, которую положат.на струны барды... Но мысль об этом барон тоже никогда бы не решился произнести вслух.
- Идут,- не сказал, а скорее прохрипел стоящий рядом воин, один из самых старых и верных его вассалов.
Из леса вдалеке волной хлынули враги. Сначала группы всадников, быстро заходящие на фланги и скачущие вокруг замка по широким дугам. Затем пехотинцы, неторопливо вываливающиеся из-за деревьев, перестраивающиеся в походный строй и направляющиеся поближе к стенам замка.
Вскоре их стало много. Так много, что Алгон начал заново оценивать свои возможности, высоту стен своего дома и достаточность количества людей на стенах. Почему-то он оглянулся на добровольцев на внутреннем дворе, как будто три десятка крестьян как-то коренным образом могли изменить ситуацию.
Несколько тысяч хутов, точнее считать не было ни малейшего смысла - здесь была вся наступающая на север армия, тысячи мечей против невысоких стен, двух сотен королевских пехотинцев, трех дюжин вассалов барона и трех десятков жавшихся к центру двора крестьян.
Собрав остатки своего духа, голосом, который он считал исполненным мужества, барон выкрикнул приказ:
- К оружию! Поднять флаг короны и вымпел замка! Покажем им, что мы чего-то стоим, воины!
Почти полностью окружив замок, построившись и подтянув ближе к первым рядам лестницы, захватчики пошли на штурм. Не было никакой длительной подготовки, залпов лучников, множества ночных костров, призванных окончательно запугать защитников замка.
Просто со всех сторон, быстро разгоняясь, выкрикивая угрозы и воинственные фразы на непонятном языке, к замку ринулись тысячи воинов.
Спустя несколько минут они бились уже на стенах. Спустя, казалось, мгновения барон и его люди захлопнули ворота цитадели, отбиваясь от наступающих на пятки хутов, и едва успели положить на железные скобы тяжелый, обитый металлом деревянный брус.
Алгон огляделся, пытаясь посчитать количество выживших. Не больше пяти десятков, половину из которых составляли крестьяне-добровольцы. Не крестьяне, мысленно поправил себя барон, как будто только что вспомнив что-то,- охотники из окрестных деревень. Некоторых из них я даже знаю, они участвовали в осенних загонах.
Вслух он произнес совсем другое:
- Уходите. Уходите все, за десять минут вы пройдете по лазу и окажетесь в безопасности.
- А вы? Вы, мой барон? - спросил все еще живой, похоже единственный выживший из его людей, самый старый и самый преданный вассал. Почти такой же старый, как и сам барон.
- Иди. Покажешь путь. Я останусь. Им понадобится не больше получаса, чтобы выбить ворота. Кто-то должен сжечь все припасы. Принц приказал не оставлять ни зернышка врагу. Я намерен выполнить хотя бы один из приказов принца.
Все поняли главную мысль барона - он не собирался оставаться в живых после такого позора. Снаружи от цитадели валялись мертвыми две сотни людей, которые только что были под его командованием. И едва ли полсотни врагов.
Люди молча, один за другим, уходили к тайному ходу, ведомые его подчиненным. Барон не смотрел на них, поджигая все, что могло гореть, сваливая скромные припасы поближе к огню, мечась между разгорающимися языками пламени.
Неожиданно он осознал, что всю жизнь представлял свою смерть в постели, с сидящими рядом безутешной супругой и скорбящими детьми. Но из оставшихся доступными вариантов он меньше всего хотел бы изжариться живьем или задохнуться, так что теперь, натужно кашляя от попавшего в грудь дыма, молил только о том, чтобы враги побыстрее справились с воротами. Смерть в бою, от меча противника, никогда не виделась ему чем-то желанным. Никогда - до сегодняшнего дня.
Пять десятков воинов не успели еще полностью выбраться из лаза в глубине заросшего кустарником оврага, как поняли, что окружены со всех сторон. Хуты скатывались вниз по склонам, а наверху гарцевал отряд конников. Спасения не было нигде, и никого из них уже не интересовало, знал ли враг об этом тайном лазе заранее или их обнаружили случайно разосланные во все стороны дозоры.
Ворота наконец-то взломали, и барон с радостью зарубил первого ворвавшегося в зал врага, который так и не увидел его за клубами дыма. Потом Алгон отступил к лестнице, с предсмертной яростью отражая нападения наседающих противников. Лестница была достаточно узкой, и барон мог рассчитывать на честный поединок, а не предательский удар в спину. Поднимаясь, ступенька за ступенькой, наверх, он успел ранить еще нескольких. Его последнее желание не сбылось - он не умер от меча. Удачная стрела, выпущенная со стены замка высматривающим добычу лучником, вошла точно в бойницу и пронзила шею барона, когда он добрался почти до вершины своей цитадели. Этот же лучник успел выпустить еще несколько стрел в ту же бойницу, положив рядом с бароном, захлебывающимся кровью и медленно умирающим, двоих следовавших за ним врагов. Только потом меткий лучник осознал, что у цитадели был только один защитник. Но решил никому не говорить о своей ошибке, понадеявшись, что пожар скроет ее следы.
Два охотника, единственные, кому удалось ускользнуть от погони, знающие каждое дерево в окрестных лесах, успели достичь прячущихся на лесной дороге королевских всадников немногим раньше, чем на ту же дорогу вышли передовые отряды хутов. Это позволило Денису не потерять еще больше людей и не дало хутам развить свой первый успех.
В конце концов одна мечта барона сбылась. Об обороне замка Алгона действительно сложили легенды. О пылающем замке, захваченном врагом. О бароне, который поджег цитадель и сгорел в ней вместе с сотнями осаждающих. О мужестве полусотни вассалов барона, которые, окровавленные и пронзенные стрелами, не умирали и продолжали свою битву. О предательстве, которое погубило храбрых воинов. О доблести защитников, об их отважном командире. Об охотниках, которые спасли жизнь принца. В разных частях королевства и на разных пирах барды складывали и пели разные песни, так что порой только по имени барона можно было понять, что они рассказывают одну и ту же историю. Но что возьмешь с бардов - они всегда любят приукрашивать. Их легко простить, ведь они единственные высекают зарубки памяти на скалах времени.
Фантом не останавливался, лишь замедлил шаг. Деревня оказалась на их пути в середине утреннего перехода, и в их планы не входили дополнительные задержки, даже в случае если они встретят людей в этих глухих лесах.
Тем более что никто из них не верил, что в этой деревне мог остаться кто-нибудь живой. Жители давно должны были либо сбежать, либо угодить под один из фуражных отрядов недавно проходившей здесь армии. А как друзья успели убедиться, после встречи с голодными воинами, рыскающими в поисках припасов и, возможно, развлечений, очень мало людей оставалось в живых.
Крестьяне, даже в таких глухих деревнях, боятся всего и ни за что не будут воевать с вооруженными солдатами. За исключением единственного случая - когда у них отбирают последнее, что позволит им выжить предстоящей зимой.
Они обходили деревню по широкой дуге, по кромке леса, но даже из-за деревьев, среди которых пробирался отряд, было видно, что она безлюдна. Половина домов была сожжена дотла, оставшиеся тоже были опалены огнем, как будто поджигателям просто было лень довести свою работу до конца - что сгорело, то сгорело, а что нет, то можно было оставить времени и непогоде. Без людей и присмотра эти крестьянские избушки не простоят долго, и через несколько лет пожарище зарастет молодыми побегами. Не сменится даже поколение, и проходящий мимо путник сможет понять, что здесь была деревня, только по одичавшим фруктовым деревьям, которые раньше росли под окнами домов.
- Стервятники кружатся,- шепнул Гном, подобравшись поближе к Рему.- Им было чем здесь поживиться, до сих пор не могут оставить место своего пиршества.
Рем кивнул.
- Эта деревня очень похожа на ту... ты помнишь.
- Да, ту, из которой нас прогнали. Думаю, что та деревня сейчас ничем не отличается от этой. Лучше бы они тогда послушались нас и ушли. Но люди в этих лесных деревнях другие. Они привыкли слушать только себя. Иногда это оказывается неправильным.
- Иногда да,- кивнул Рем напоследок, ускоряя шаг и разрывая дистанцию между ним и Гномом. Их поход продолжался, и привычка не позволяла ему расслабиться. Быть неслышным, невидимым. Быть тенью леса. Тем более все, что можно, было уже сказано. А то, что было сказано, можно было и не говорить.
Капитан вел своих всадников по узким тропинкам в нескольких милях севернее Шалы. Большую часть времени они шли спешившись. Лишь изредка, когда дорога хоть немного расширялась, им удавалось подняться на лошадей и продвинуться вперед на несколько сотен шагов.
Позади растянулось полсотни его людей. Тех, с кем он провел не один год вместе. Тех самых, кого недавно он бросил на безумный, как тогда казалось, штурм крепости Менкер.
Лесные дороги были слишком узкие, и ему пришлось разделить свой отряд, чтобы охватить территорию побольше и не пропустить даже малейшего признака врага. Еще несколько его сержантов вели такие же отряды по тропам неподалеку, лишь изредка давая о себе знать сигналами королевских рожков.
Где-то на юго-западе второй день звенели мечи. Но здесь, в глуши леса, пока было спокойно. Хотя почему-то капитан чувствовал, что этому спокойствию не продлиться слишком долго.
После Менкера капитан не раз вспоминал смерть эрла. Что-то изменилось в его душе, что-то поменяло его взгляд на мир. Несмотря на то что ему не раз приходилось сталкиваться со смертью, он никогда до этого не видел у воинов почти осязаемого желания умереть. Умереть, утащив к Лодочнику своего врага.
Конечно, он слышал много легенд и баллад о героях, о мести и доблести, но до встречи с эрлом это были всего лишь легенды, не более. И неожиданно эти сказки бардов стали для него осязаемыми, реальными.
Сейчас он молча слушал сбивчивую речь только что догнавшего их связного. Всадник закончил передавать последние распоряжения короля и теперь просто рассказывал, что творится у Шалы.
- ...На второй день они начали атаку еще до рассвета. Опять пошли всей толпой, без подготовки, с ходу, прямо на наши укрепления. Безумие, говорю я вам, просто безумие. Прорыв за прорывом, наши едва успевали отбрасывать их обратно за этот ручей, который нельзя назвать даже речкой. Он не задерживает пехоту и на одну лишнюю стрелу. И вся Шала уже забита их трупами, а они все наступают и наступают. Но наш король - великий полководец, говорю я вам, и никто с этим не сможет поспорить. Он так распоряжается теми скудными резервами, что у нас есть, что враг раз за разом вновь оказывается за рекой. Да, это все же река, раз они так и не смогли взять наш берег. Мы сделали ее рекой, и после этой битвы никто и никогда не назовет Шалу ручьем.
Капитан машинально кивнул - скорее тому, что мысли солдата неожиданно перекликнулись с его собственными. И тем самым подлил масла в огонь. Парень продолжил повествование с удвоенной силой:
- Справа Лес Чар преградил им путь, вы знаете? Я говорю вам, это было чудо, мне самому удалось это увидеть. Деревья поднимались прямо на глазах, прямо вдоль ручья, то есть реки. Там теперь такая чаща, что даже на четвереньках не проползти. Хуты пытались. Говорят, что наши видели, как несколько сотен зашли в лес и больше оттуда не вышли. Колдовство народа Леса - страшная штука, говорю я вам, и нам повезло, что народ Леса за нас...
- Тихо,- перебил его капитан,- помолчи, воин. Капитан поднял руку и прислушался. Потом молча, не говоря ни слова, потянул меч из ножен. Он не обернулся, ему было достаточно услышать лязг вынимаемых его воинами мечей.
- Кажется, пришло и наше время,- пробормотал он. Немного повернув голову в сторону вестового, он тихо приказал: - Возвращайся. Доложи, что хуты нашли обход.
- Вы уверены, что это хуты, мой командир? - спросил парень, напряженно глядя вперед. Его медлительность стоила ему жизни. Стрела вонзилась чуть выше ключицы, как раз над легкой открытой кольчугой, которую надел вестовой, не думавший, что может оказаться где-то поблизости от врага.
- Вперед! - рявкнул капитан, пытаясь прикрыться от летящих стрел своим небольшим щитом.
Одна стрела задела его ногу, но всего лишь слегка. Капитан только досадливо поморщился, почувствовав, как из глубокой царапины полилась кровь и быстро начала намокать штанина.
Стрела заставила его замешкаться, и в это время десяток воинов успел проскользнуть вперед, обогнав его и прикрыв щитом из живых тел.
Враг оказался неподалеку. Хуты тоже не слишком ожидали этой встречи на лесной дороге и лишь на какие-то мгновения опередили патруль. Стрелы были выпущены, и теперь все решали мечи.
Позади прозвучал тревожный звук рожка, созывающий соседние отряды к месту схватки. Но было понятно, что все решится быстрее, чем та четверть часа, за которую любой из ближайших отрядов сумеет пробраться сквозь лес к ним на помощь.
Бой развернулся прямо на узкой дорожке и рядом с ней, между деревьями. Полсотни королевских воинов против, как прикинул капитан, по крайней мере двух сотен хутов, посланных в обход.
На стороне хутов оказалась и внезапность. Но они плохо сумели ею воспользоваться. Как успел заметить капитан, кроме вестового от их стрел погибли еще двое его подчиненных. И хуты были вымотаны длинным переходом вокруг болот.
Воин крепче сжал меч и встретил первого врага резким ударом сверху. Красивым, страшным, «показушным» ударом, который почти никогда не использовался в реальных поединках, всегда оставаясь лишь одним из приемов тренировочного арсенала. Ударом, которого никак не ожидал первый враг, погибший сегодня от руки капитана.
Когда первый из соседних отрядов подоспел на помощь, капитан умирал. И почему-то он радовался, что умирал красиво. Не как последний павший от его меча хут, визжавший от боли, с ужасом глядевший на обрубок руки, из которого потоком хлестала кровь. Не как ближайший из его товарищей, до последнего мгновения пытавшийся зажать обеими руками распоротый до середины живота бок.
Капитан умирал красиво - в его груди, прямо под сердцем, глубоко застряла катана, которую так и не успел вытащить лежавший рядом с ним, теперь уже мертвый, враг.
Наверное, именно так он и хотел умереть. Наверное, именно поэтому он, опытный воин, все же пропустил этот удар, хотя ранее сумел отразить сотни других. Его желание, неосознанное, которое он никогда не произнес бы вслух, а если бы произнес, то стал бы смеяться над самим собой,- его желание умереть красиво в конце концов сыграло с ним злую шутку. Воин промедлил лишнее мгновение, представляя катану в своей груди. Он представил себе свою мечту слишком сильно, и она стала реальностью.
Каждый воин думает о смерти. Каждый воин представляет ее, хотя и по-разному. Некоторые представляют себя умирающим в постели в окружении сыновей и внуков, и единственной их мечтой становится пережить эту битву, это сражение, эту войну, чтобы успеть уйти на покой до следующей. Некоторые грезят о смерти героя, в зените славы, о такой смерти, о которой потом будут слагать легенды. Хотя такие грезы больше свойственны новобранцам. Мечты других - таких, как капитан,- не такие громкие. Просто лежать красиво, на поле своей победы, еще не состарившимся, лежать и чувствовать красоту своей смерти.
Как бы то ни было, он позволил своему желанию осуществиться только тогда, когда исполнил долг. Враг не прошел здесь, две сотни хутов были остановлены маленьким патрулем, и только несколько десятков успели отступить в лес, услышав приближение подмоги.
Капитан умирал, вспоминая эрла Людвига. Почему-то он надеялся, что эрл удостоит его чести и подождет его у пристани, чтобы они смогли разделить плату за переправу на двоих. Время ведь не должно быть так же важно для мертвых, как и для живых. Эрл подождет его.
- Давай свою крысу,- пробурчал Гном, обращаясь к Фантому.
Фантом, успевший во время дневного перехода подстрелить лесного кролика, молча выудил тщательно завернутую тушку из котомки и отдал Брентону.
- Как пойдем дальше? - спросил Рем, не обращаясь ни к кому конкретно.
- Желательно быстро,- съязвил Гном. Он явно был не в духе, хотя никаких внешних причин для этого вроде не было.
Последние дни каждый вечер они обсуждали, каким образом могут справиться с наверняка немалым гарнизоном, оставшимся в Бухте Туманов. И каждый раз ни к чему не приходили. Большинству из них казалось, что на этот раз корона поставила перед ними действительно невыполнимое задание.
Мугра, сидевший по другую сторону костра, казалось, излучал спокойствие. На его ладони тихо помаргивал огонек, то разгораясь, то почти исчезая, прячась между пальцами.
То, что Волк был целиком поглощен своей новой забавой, позволило Виктору спокойно заняться своим делом. Он аккуратно раскрыл кожаный кошель и еще раз взглянул на его содержимое. Он сознавал, что колдунья сделала ему поистине королевский подарок, но до сих пор не до конца понимал, как правильно им пользоваться.
Глядя на зеленоватый камешек, находящийся внутри, маг сплетал и расплетал заклинания, иногда по привычке шевеля губами. Изучение камня продолжалось не одну неделю, но он так и не был до конца уверен в том, что сумеет воспользоваться им правильно.
Через какое-то время он вздохнул и вновь затянул ремешок, скрыв камень от своего взора. Поднял голову и тихо окликнул многорукого:
- Аль, подходи. Пора разобраться с твоим тотемом.
- Решили? - так же тихо спросил воин, бесшумно поднимаясь с места.
- Да,- кивнул маг,- пусть будет кобра.
Лакар хмуро смотрел на происходящее, но не вмешивался, скользя взглядом по полю битвы и время от времени оглядываясь на стоящих позади ординарцев. Как будто пытаясь убедиться, что они действительно наготове и ждут его приказаний.
К полудню хуты навалились на оборонительный рубеж его армии с яростью обреченных. Сразу в нескольких местах рубеж на Шале был прорван, и сейчас схватки завязались в глубине линий защитников. Но Лакар ждал.
В одном месте врагу ненадолго удалось закрепиться, разметав защитников и создав крохотный плацдарм, в который тут же ринулись новые нападающие с другого берега. Через мгновение несколько сотен хутов сражались в глубине защитной линии и ситуация грозила стать необратимой. Лакар ждал.
Из-за небольшого леска в нескольких сотнях шагов от берега, медленно разгоняясь, в сторону прорвавшегося врага устремилась полусотня тяжелых конных рыцарей. Они использовали старый прием, который Лакар еще несколько дней назад приказал применять без дополнительных команд с его стороны.
Хуты, не ожидавшие встретить конников, были сметены и отброшены обратно за реку. Рыцари же, посчитав свою миссию исполненной, тяжело развернули лошадей и отправились в укрытие.
Прорыв был ликвидирован в считанные мгновения. Лишь несколько всадников, не сумевших остановиться, влетели в реку и были накрыты стрелами с противоположного берега. Две лошади остались лежать в воде, и, насколько Лакар успел заметить, одного из его рыцарей оттащили обратно в укрытие уже мертвым. Этот рейд тяжелой кавалерии оказался удачным - они не только сбросили хутов с этого берега, но и уничтожили несколько сотен врагов, сами потеряв лишь немногих.
Но тем не менее каждый такой прорыв уменьшал количество защитников. Как только хутам удавалось вступить в рукопашную, бой начинался на равных, и обе стороны несли приблизительно одинаковые потери, что никак не устраивало короля при почти трехкратном перевесе сил у нападающих.
Оборона держалась третий день. Необычайно долго в условиях битвы почти на открытой местности. Но слишком скоротечно для того, чтобы коренным образом поменять расстановку сил. Хуты все больше и больше растягивались к востоку, прорывы на дальних рубежах с той стороны становились почти ежечасными. Только тысяче легкой кавалерии, мечущейся вдоль берега, удавалось помогать пехотинцам раз за разом отбрасывать наступающих. Король был готов в любой момент отдать приказ об отступлении на запасные рубежи. Но он все же ждал.
Растянутая линия обороны пока отвечала его замыслам. Нападающие, почти не имеющие кавалерии, ограниченные в возможности быстро перемещаться вдоль берега, волей-неволей сами попали в западню, нападая вдоль всего берега. И в этих условиях возможность быстро собрать в одном месте мощный кулак из легких кавалеристов и тяжелых конных рыцарей оказывалась крайне полезной.
Но Лакар не думал, что так продлится слишком долго. Либо хуты обойдут их еще дальше с востока, либо они наконец-то вновь соберут все свои силы в единый кулак и бросят их на прорыв в одном месте, несмотря на громадные потери, которые они понесут при таком нападении. Самым тяжелым был первый день, когда именно так они и сделали. Но в первый день его воины стояли насмерть, множество ловушек заставило хутов завязнуть у реки, и прорыв не удался. Теперь же берег был почти голым, лишь трупы врагов, до сих пор во множестве валявшиеся у самой реки, обозначали места наиболее тяжелых боев.
Вечерние похоронные отряды не справлялись. Слишком большие потери, слишком много убитых хутов глубоко завязло в ямах-ловушках, будучи крепко насаженными на спрятанные под водой колья, валялось на оборонительном валу королевской армии. Воду из Шалы теперь нельзя будет пить несколько лет, пока питающееся падалью зверье не сумеет переварить богатое угощение. Пока останки человеческих тел не будут поглощены раками, прячущимися под камнями.
Стервятники уже сейчас сотнями кружились над тихим течением Шалы, но пока не решались начать пиршество - живые отгоняли их от мертвых.
Король ждал. Он не верил, что враг не заготовил сюрпризов. Лакар ждал, когда хуты бросят на стол основные козыри, чтобы накрыть их своими.
Замок барона Литона на востоке пал. Замок барона Керона на востоке пал. Защитники этих замков сделали все, что смогли, Керон даже сумел продержаться почти два дня и перед самым поражением открыть ворота и вырваться из осады с парой десятков оставшихся в живых вассалов.
Денис оценивал оставшиеся у врага силы в четыре тысячи пехотинцев. Но и его люди понесли потери во множестве мелких стычек на проселочных дорогах, во внезапных схватках посреди полей.
Сейчас маршал востока и барон Хольм заперлись в цитадели Ледера с семью сотнями воинов и всем ополчением, которое они сумели собрать. Еще шесть сотен должны были оборонять замок Харро - по расчетам Дениса, хуты либо уже обложили и его, либо должны были сделать это в ближайшие дни.
Остальных своих воинов, около пяти сотен конников, собранных из остатков королевской кавалерии и конных вассалов барона, Денис объединил в один отряд, который сейчас метался под его командованием по провинции.
Принц оценивал, что в провинции находится почти сорок пять сотен вражеских пехотинцев. Около двух тысяч осаждали Ледер, еще полторы тысячи, по данным разведчиков, ушли к замку барона Харро, как только стало понятно, что цитадель Ледера с ходу им взять не удастся. Остальные растянулись по провинции, пытаясь найти продовольствие, грабя оставшихся в деревнях крестьян.
Провинция была слишком густо заселена, и, несмотря на поток беженцев, устремившихся на север и на запад, к центральным районам королевства, слишком много крестьян остались в своих домах. Слишком много зерна было припрятано, слишком много скотины оставалось в стойлах. И если принцу не удалось уморить вторгшуюся армию голодной смертью, он тем не менее собирался сделать так, чтобы каждый кусок еды застревал у врагов в глотке.
Сначала за продовольствием хуты отправлялись небольшими отрядами, по несколько десятков человек. Однако после того как почти половина таких отрядов не только не привезла желанную еду, но и не вернулась вообще, хутам пришлось их укрупнить. Денис предполагал, что сейчас около десятка отрядов по сотне хутов в каждом рыскали в окрестностях Ледера в поисках еды. А так как в ближайших от столицы провинции деревнях продовольствия не было и в помине - об этом принц позаботился прежде всего - то хутам приходилось в поисках забираться все дальше и дальше.
За этими отрядами Денис сейчас и охотился. Единственным желанием принца было как можно больше измотать противника к тому моменту, когда они поймут, что цитадель Ледера с ходу им взять не удастся, запрут в ней людей Хольма небольшим отрядом, а сами всерьез возьмутся за грабеж и мародерство в провинции.
Хотя и на этот случай у принца была припасена пара задумок. Он понимал, как понимали и командиры врага, что, как только основная часть армии разбредется по провинции в поисках еды, она станет неуправляемой. Перестанет быть армией, если быть точным, и превратится в разрозненные кучки мародеров. Денис догадывался, что только поэтому лидеры вторжения держат людей под стенами цитадели. Только это позволяло им сохранять армию боеспособной.
Всадники несколько раз видели дезертиров, оставивших осаду и рыщущих в поисках еды. Принц понимал, что без нормальной еды и новых побед таких в ближайшее время может стать больше, значительно больше.
- Мы нашли их, мой принц. Пеший отряд, девять десятков. Если поспешим, то нагоним их через полчаса, они не успеют дойти до ближайшей деревни.- Один из разведчиков осадил лошадь прямо рядом с принцем.
- В деревне кто-то остался?
- Так не скажешь, мой принц. Выглядит пустой, но кто-то может прятаться в домах. Скотины нигде не видно, но в закромах и схронах, возможно, осталось зерно.
Принц кивнул.
- Выступаем.
Войска с восточных рубежей отступили на запасную линию, повернутую от реки на север, под покровом ночи. Растягивать линию обороны, пытаясь сдержать хутов, не имело смысла - они все равно были повсюду. Вечером последнего дня отряд из почти пяти сотен хутов зашел в тыл восточного фланга. Потери оказались ужасающими. Ситуацию опять спасла конница, разметав нападавших, но поражение королевских войск на прежних рубежах теперь становилось только делом времени.
Время - оно решало все. Каждый день превосходяще» их в численности, но оголодавшая и уставшая армия врага теряла силы. Каждый новый день повышал шанс того, что Грегор сумеет пробиться и привести за собой армии запада. Каждый следующий день оставлял меньше времени до осенних дождей и зимней стужи, которые сломили бы врага, не укрепившегося на зимних квартирах, окончательно. Впрочем, до зимы дней оставалось еще слишком много, чтобы всерьез на это рассчитывать.
Хотя король продумывал и подобный исход. Очевидно, он не мог даже мечтать задержать хутов у Шалы до прихода зимы. Но он мог отступить, заставить врага преследовать его, осаждать крепости, заставить чужеземцев играть в чехарду на чужой земле. И даже проиграв, он не дал бы выиграть и врагу. А зима расставила бы все по своим местам. Чужеземцы бы исчезли, но и королевство после такой войны осталось бы только пятном на карте, в разрухе, обнищавшее, с опустошенными центральными провинциями. Поэтому королевские войска стояли у Шалы, истекая кровью солдат.
Сейчас, по докладам его советников, под началом Лакара оставалось около десяти тысяч воинов. А против них по-прежнему выступала армия, слишком большая, чтобы у короля была возможность ее одолеть, даже используя все известные ему военные хитрости. Единственное, что Лакару пока удавалось сделать,- это оставлять неизменным соотношение сил. За каждого своего воина он брал жизни не менее трех врагов. Но почти тридцать тысяч нападающих - это было слишком много.

Предыдущая страница 19 Следующая страница


Честь твоего врага 20

- Ваше величество! - воскликнул один из наблюдателей, стоявших неподалеку. Король немедленно повернулся в ту сторону, куда указывал молодой помощник. Слов не требовалось. Лакар увидел все сам. Хуты не выдержали и ввели в игру один из своих главных козырей Король знал, что это когда-нибудь произойдет, его разведчики предупреждали, что бестии идут вместе с армией врага. Король ждал именно этого момента, который должен был стать во многом решающим.
К берегу, к позициям его армии, неумолимо катилась новая сила. Четверть тысячи хугунов. Тварей, которых редко можно было встретить даже в старых книгах в библиотках магов. Ни одной из которых столетиями не видели в границах королевства А сейчас на его воинов шли две с половиной сотни таких чудовищ, подгоняемых погонщиками. Или дрессировщиками - Лакар не щчень хорошо понимал, как такое стадо вообще можно было приручить, да у него и не было ни времени, ни желания в этом разбираться.
Хугунов можно было назвать ближайшими родственниками лесных троллей. Младшими братьями. Чуть поменьше в росте, слабее, но при этом значительно более проворные - в таком количестве они могли снести линию обороны в считанные минуты. Не помогли бы ни кавалерия, ни полуразрушенные укрепления.
Король видел, как заколыхались шеренги его солдат у берега. Казалось, что только усталость, апатия и почти равнодушие к крови и смерти держали воинов на месте, не давали им побежать от столь чудовищной атаки.
- Сигнал основному резерву, быстро,- негромко, но отчетливо произнес король.
Оставалось только надеяться, что элитная тысяча капитана Ворга, которая до сих пор даже не появлялась на передней линии, успеет на место событий вовремя. И что обучение в лагере действительно стоило тех усилий, которые были затрачены. До сих пор король мог судить об этом обучении только по действиям одного небольшого отряда. Их мастерство поражало, но это был крохотный отряд, лучшие из лучших.
- Сигнал центру фланга отступить на две сотни шагов. Быть готовыми вернуться на позиции.
Позади хугунов, на безопасном расстоянии, шли несколько тысяч хутов. Расчет врага был прост: бестии прорывают оборону, заставляют защитников отступить, а после этого разгром довершают основные силы. Но даже хуты опасались приближаться к тварям слишком близко, и, по возможности, король хотел этим воспользоваться.
Люди Ворга подошли к укреплениям почти одновременно с тварями.
Его тысяча была в сотне шагов от частокола, когда через него начали проламываться первые хугуны. Ворг махнул рукой в сторону насыпи, и бегущие рядом с ним воины выплюнули вперед волну стрел и болтов. Не все, только несколько сотен, те, кто лучше остальных владел луками и арбалетами.
Подобную контратаку они отрабатывали еще в лагере.
Яростный удар по наступающему противнику, заставляющий, по задумке, внести хаос в ряды атакующих и принуждающий их побежать. Только сейчас против них выступали не люди, и капитан совершенно не был уверен, что этим тварям вообще известно такое чувство, как страх.
Когда король несколько дней назад коротко обрисовал ему ситуацию и свои опасения, Ворг заставил свою тысячу повторять этот маневр десятки раз, пока движения воинов не стали согласованными, инстинктивными, пока в них не появилась некая красота и естественность, выдающая мастерство, заработанное тяжелым трудом. Сейчас лучники и арбалетчики отстали, продолжая выпускать стрелы в сторону перепрыгивающих через насыпь тварей. От частокола мало что осталось, но бегущий в передовой волне Ворг с удовольствием отметил, что стрелы достают хугунов весьма неплохо. По крайней мере пара дюжин осталась лежать на насыпи, дергающиеся тела хугунов застряли между бревен, там, где они слегка замедляли бег, поднявшись на вершину заграждения. И как только хоть кто-то из них останавливался, в малоподвижную мишень во все уязвимые места сразу летели десятки стрел. Удачно выпущенная стрела, попавшая в глаз чудовища, как правило, его останавливала. Ворг видел, что почти голая, мало защищенная шея тварей тоже оказывалась лакомой добычей для жалящих стрел и болтов.
Но хугуны наклоняли головы вперед, выставляя в сторону стрел тяжелую костяную пластину на лбу. Капитан сомневался, что ее можно пробить не то что стрелой, но даже и кувалдой. У многих хугунов на наиболее уязвимом для удара месте, на шее, виднелись металлические ошейники, останавливающие любые стрелы. Твари рвались вперед.
Больше сотни хугунов уже переправились на этот берег. Пятьдесят шагов.
Справа Ворга обогнал вор. Капитан так и не сумел запомнить имена всех своих солдат за всего одно лето, поэтому некоторых из них он так и называл про себя по их бывшим занятиям. И хотя воров в этом наборе было значительно меньше, но все же они были.
Находясь в резерве, солдаты соорудили что-то, отдаленно напоминающее чучела хугунов, и долго тренировались доставать их слабые, незащищенные места на теле, специально выкрашенные красной краской.
Вор, держащий в каждой руке по короткому мечу, или, скорее, по излишне большому ножу, столкнулся с хугунами первым. Поднырнул в небольшой разрыв между идущими плечом к плечу монстрами и полоснул спиногрызами по их ногам сзади, чуть ниже колен. Несмотря на то что этот удар был не очень сильным, он оказался достаточным, чтобы свалить пару хугунов с ног.
Два монстра с перерезанными сухожилиями повалились прямо перед Воргом, но он не стал тратить на них время, только мимоходом вонзив меч в подвернувшийся затылок одной из тварей. Все-таки хугуны не были троллями. Несмотря на свою подвижность, они имели такое количество уязвимых мест, что капитану оставалось только удивляться, как этот вид вообще сумел выжить. На ум приходило только одно объяснение - этих тварей разводили специально, как средство устрашения в битвах.
Два отряда столкнулись. Вор ускользнул в сторону, двигаясь за спинами первой волны хугунов и, когда появлялась возможность, жаля своими кинжалами. Капитан перехватил свой меч обеими руками и схлестнулся с ближайшим хугуном.
Твари не были вооружены, не были защищены ничем, кроме как своей непробиваемой даже лучшими мечами шкурой. Но они были почти такими же быстрыми, как люди, и значительно тяжелее. Первый удар хугунов был сокрушающим. Ворг видел, как монстры грудью сбивали с ног не успевавших увернуться воинов и тут же их затаптывали. Люди сновали между ними, пытаясь избежать ударов могучих лап, но это удавалось не всегда.
Ворг встретил мечом замахнувшуюся на него лапу, отрубив ее у самого запястья, и в тот же момент вонзил меч в шею своего врага, когда тот дернул головой от боли. С трудом сумев выдернуть оружие, капитан отскочил назад, давая мертвому телу упасть и одновременно стараясь не попасть под таран следующего сбегающего с насыпи монстра.
Лучники остались позади и продолжали прореживать перебирающихся через реку монстров. Тем не менее капитан видел, что, несмотря на все тренировки, этот бой стремительно уменьшает ряды его элитного отряда.
- Назад,- крикнул он и начал отступать. Его приказ повторили, и воины постепенно стали откатываться обратно, непрерывно сдерживая бросающихся на них хугунов.
На небольшом пятачке, сразу за насыпью, остались сотни тел. Последние хугуны перепрыгивали через них, путались в месиве мертвых и умирающих, и все это происходило под непрерывным обстрелом.
Ворг догадывался, что сейчас король пошлет обратно свою гвардию, чтобы успеть остановить врагов-людей, которые попытаются прорваться в образовавшуюся брешь. Времени не оставалось, с хугунами пора было заканчивать.
Лучники отбросили свое оружие, подняв с земли лежавшие рядом с каждым пики. Почти синхронно вонзили их в землю. Отступившие назад мечники схватились за пики вместе со своими товарищами и встретили оставшуюся сотню тварей ощетинившимся рядом острых наконечников.
Казалось, что большинство хугунов даже не заметили препятствия. Пики ломались, трещали, и твари вновь оказались в самой гуще отряда Ворга. На самом деле почти четверть из них была остановлена на этой линии.
Мимо Ворга опять тенью скользнул вор, вонзив свой кинжал под мышку одному из хугунов. Этот кинжал ему пришлось оставить и остаться только с одним спиногрызом - вонзенное оружие застряло глубоко в теле твари, которая тут же закружилась на месте, пытаясь достать своего мучителя.
Стоявший рядом лучник успел достать меч и нанести удар приблизившемуся хугуну, но его противник оказался неожиданно резвым. Перехватив руку лучника у локтя, тварь дернула так сильно, что.рука оторвалась и осталась в мощных лапах, а лучник, еще живой, с хлещущим из плеча потоком крови, только недоуменно взирал на свою собственную часть тела, неожиданно отделенную от него самого.
Удача твари длилась совсем недолго. Ворг не стал ждать - подскочив к хугуну, размахивающему окровавленной, оторванной у лучника рукой, он повторил маневр вора и вонзил острие меча под мышку врага.
И неожиданно хугунов не осталось. Они так и не побежали от воинов, даже не остановились, хотя в последние мгновения в крошечных мозгах некоторых из них, наверное, возникли подобия мыслей о том, что эта забава будет для них последней. Твари умерли все до последней.
- Луки! - закричал Ворг.- Луки навесом через реку!
Приказ повторять не пришлось. Все его воины, сумевшие сохранить луки, начали навесную стрельбу.
На насыпь уже карабкались ее защитники, стекаясь со всех сторон, не останавливаясь, даже чтобы окинуть коротким взглядом место кровавой бойни.
Вторая волна нападающих была на подходе. Вторая волна должна была быть остановлена. Иначе вся эта битва могла оказаться напрасной.
Но вторая волна состояла всего лишь из людей. Она была остановлена.
За спиной у гвардейцев короля, в сотне шагов от насыпи, стоял отряд капитана Ворга, готовый отбросить назад прорвавшихся наступающих.
Сто шагов между насыпью и линией его отряда были усеяны телами. За одну-две минуты боя капитан потерял половину своего лагеря. Но этот берег по-прежнему остался королевским.
Даниэль растопырил пальцы, показывая количество хутов,- около двух десятков. Рем осторожно потянулся за луком, но Фантом качнул головой и ладонью с сомкнутыми пальцами показал направление движения. Рем лишь слегка дернул плечом - спорить с рейнджером было бессмысленно.
Они бесшумно прошли несколько сотен шагов по лесу, почти у самого носа охотничьего отряда, забравшегося слишком далеко от бухты. Только после этого Фантом объяснил свои намерения:
- Если этот отряд не вернется из леса, в бухте поймут, что что-то случилось. Они усилят караулы, станут патрулировать окрестности. Пока нам этого не нужно, сначала необходимо понять, как к ним подступиться. Пока мы еще вообще не знаем, как выполнить приказ короля. Вряд ли в бухте оставили небольшой отряд. Если в этой партии два десятка «охотников»...
Фантом слегка скривил губы, показывая, какого мнения он об охотничьих навыках хутов.
- Если только в ней два десятка,- повторил Даниэль,- а вряд ли это единственная партия, то Бухту Туманов могут охранять сотни хутов. У нас в запасе только их незнание о нашем существовании и больше ничего.
- Что дальше? - хмуро спросил Брентон.
- Пока оглядимся. До бухты еще почти дневной переход. Подберемся поближе - там и оценим, с чем нам предстоит иметь дело и как будем выкручиваться, чтобы удовлетворить корону.
Семь тысяч королевских воинов стояли теперь почти в полном окружении. Восток был весь в распоряжении хутов, и король предполагал, что отряды врага рыщут по дальним деревням в поисках еды.
Еды они не найдут, по крайней мере не найдут ее столько, чтобы прокормить армию. Об этом король позаботился заранее. Крестьяне со всех деревень на много миль вокруг были отправлены на север вместе со всем добром и припасами, которые они смогли забрать с собой. Лакар приказал сжечь все ближайшие деревни, чтобы не дать возможность прорвавшемуся врагу раздобыть съестное.
Обе армии были измотаны, даже атаки хутов в последние два дня стали не такими яростными, как раньше Но их оставалось больше двадцати тысяч - по-прежнему почти в три раза больше чем воинов у короля
Лакар смотрел на костры, которые вражеская армия разожгла теперь не только на южном берегу Шалы, но и на востоке, шагах в пятистах от замка. Северные проходы пока оставались открытыми, королевские коннию непрерывно рассеивали отряды хутов, постепенно o6ходившие армию Лакара с севера. Король предполагай, что кольцо замкнется завтра, и ему придется отозвать конников назад, чтобы не потерять их понапрасну и сберечь для последних ударов.
Рассвет приближался, и Лакар был уверен, что к вечеру этого дня его армия окажется в полном окружении. Замок был слишком мал, чтобы уместить всех. Но если хуты решат закончть с ними здесь и сейчас, чтобы не оставлять в тылу по-прежнему боеспособную apмию, то через несколько дней остатки ее боевых частей вполне смогут разместиться и за этими стенами.
По крайней мере, людям короля еды хватало. По крайней мере, они умирали на своей земле - героями, а не захватчиками. Король смотрел на светлеющее небо на востоке и пытался найти себе еще хоть одно утешение.
- На скале наблюдательный пункт.- Фантом, вернувшийся из разведки, тихо рассказывал об увиденном.- Так что мы не сможем следить за бухтой так комфортно, как в прошлый раз. Две сотни прямо у причала. Около трех сотен в ближних патрулях. Дальних они не высылают, дальше пары тысяч шагов от бухты нет никого, кроме охотничьих отрядов.
- Считай, в этих отрядах еще сотня, не меньше,- бросил Мугра.
Фантом кивнул.
- И еще сколько-то отдыхает. Ну не меньше двух-трех сотен, но может статься, что и все шесть...
- Тысяча.- Заключил Брентон.- На каждого из нас по сотне. Прелесть, а не задание.
- С нами маг,- буркнул Мугра, и весь отряд посмотрел в сторону Виктора.
Виктор лишь пожал плечами.
- Моей магии не хватит на такую ораву. Посмотрим - что-нибудь, конечно, придумаем. Одно радует - в округе нет ни одного мага. Так что развлекаться можно будет без дополнительных забот.
Мугра многозначительно, как будто находясь на совете магов, покивал.
- Конечно, будем что-нибудь придумывать.- Он явно собирался активно участвовать в этих размышлениях хотя бы на правах советчика.
- Еще одно - Фантом решил добить своих друзей окончательно.- Погода меняется. Надо полагать, что через несколько дней - максимум через неделю - в бухте смогут швартоваться корабли. И я видел их корабли. Стоят в дальнем рейде, не решаясь подойти к берегу. Как только это станет возможным - в тот же день здесь станет весьма людно.
- Сколько кораблей? - спросил Лашан.
- Не много, но нам хватит. Если они сумеют пришвартоваться, то о контроле бухты можно забыть.
- Значит, не стоит им этого позволять.- Гном оказался, похоже, единственным, кого порадовало количество врагов.
Люди шли тяжело. Переход от Невода дался нелегко каждому из них - и командирам, и подчиненным. Колонна воинов, чуть правее которой ехал Грегор, шла молча. Ни разговоров, ни шуток, столь привычных в длинных переходах и позволяющих скрасить однообразие похода.
Грегор выжал из своих солдат все, что смог. Пробираясь узкими лесными дорогами, колонны его армии шли на соединение с армией короля, начиная дневные переходы с раннего рассвета, делая лишь короткие привалы в полдень и останавливаясь только тогда, когда идти дальше становилось невозможно из-за полной темноты.
Армия была измотана, и принц прекрасно это сознавал. Сейчас они были уже недалеко от Шалы - от того места, где Грегор по-прежнему надеялся воссоединить свою армию с королевской. Но он опасался, что в случае если воинам, идущим сейчас слева от него, придется вступить в бой, то они заплатят ужасную цену за бросок, который им пришлось сделать. Сейчас в колоннах по лесу продвигалось немногим более девяти тысяч солдат. Почти шесть сотен отстали в дороге, неспособные идти дальше с нужной принцу скоростью. После каждого ночного привала на месте их лагеря оставалась группа солдат - иногда десяток, а иногда и полсотни. Скорее всего, они сейчас постепенно, все больше отставая от основной армии, под руководством сержантов все же двигаются вслед за ними. Но вряд ли успеют к основным событиям. А Грегор резонно предполагал, что, с появлением на берегах Шалы его людей, события будут развиваться весьма быстро, чем бы они ни закончились.
Грегор слегка пришпорил коня, как только увидел впереди быстро скачущего к нему гонца из передовых дозоров.
- Мой принц,- гонец начал говорить, как только приблизился настолько, чтобы быть услышанным,- передовые отряды отступают. Вступили в бой с тыловым охранением хутов. Их сомнут с минуты на минуту - там несколько сотен хутов, не меньше.
Принц кивнул.

- Началось,- пробормотал ближайший сержант, идущий сбоку от колонны и услышавший донесение. Как ни странно, в его голосе Грегору почудились нотки удовлетворения.

- Началось,- кивнул принц.
- Передовую тысячу - вперед! - приказал он. Один из его вестовых двинулся передавать слова командира, последние из которых неслись ему уже вдогонку: - Пусть сомнут охранение, но не увлекаются. Мы должны ударить по врагу сразу всеми силами, это наш единственный шанс.
Армия принца выходила к Шале пятью колоннами. Днем ранее Грегор, предполагая скорое столкновение с врагом, изменил походный порядок. Проходя по дорогам Заквиэля, воины шли то одной колонной или, когда лесные дороги становились совсем уж узкими, расходились на несколько. Сейчас же пять колонн практически одновременно выбирались из густого леса в истоптанный сотнями ног подлесок с юга от Шалы.
Битва, можно сказать, началась. То здесь, то там передовые отряды завязывали короткие схватки с тыловыми силами врага. Схватки, которые длились недолго - до того момента, как постепенно набирающие скорость колонны добирались до места событий и сносили хутов всей массой идущих в атаку воинов.
Вокруг Грегора сгрудилась сотня его охраны. Тяжелые конные рыцари казались ему помехой, но он уже привык действовать по правилам. А правила, с детства вбиваемые в его голову отцом, были просты. Командир никогда не должен оставлять своих солдат. Смерть командира в данном случае не считалась извинением.
Лес становился все реже, а количество встречающихся врагов - все больше. Колонны принца начали разворачиваться, постепенно смыкаясь друг с другом и гоня перед собой толпу в панике бегущих хутов, явно представляющих собой преимущественно тыловых крыс.
За последними деревьями Грегор увидел лагерь хутов, сейчас практически пустой. Лагерь как таковой принца не интересовал, но дозорная вышка, стоявшая на его северной стороне, сразу привлекла его внимание.
- К вышке. Захватить весь лагерь. Остановиться для перестроения. Всем быть наготове. Мы пойдем в атаку, как только поймем, что происходит.
Над головами охранников, достаточно далеко от принца, свистнула стрела. Но даже этого слепого выстрела оказалось достаточно, чтобы латники еще плотнее сдвинули щиты вокруг своего командира, образовав непроницаемое кольцо из железа, дерева и плоти.
Взобравшись на вышку, Грегор быстро оценил ситуацию. Правда, периодически для этого ему приходилось чуть ли не силой раздвигать ростовые щиты охранников, прикрывающих его со всех сторон.
До берега - почти тысяча шагов. Армия запада заканчивала построение, готовясь перейти в наступление. Вокруг цитадели на том берегу кипела битва, и дела обороняющихся шли плохо. Большая часть армии короля стояла под стенами, прикрываемая сверху лучниками. Но, несмотря на явно выигрышную позицию, которую занял король, силы были слишком неравны.
Грегор даже не был уверен, что с его приходом они сравнялись. Врагов было слишком много. На том берегу уже началась суета, вызванная появлением неожиданных гостей. Хуты отступали от цитадели и пытались перестроиться, чтобы быть готовыми встретить неожиданно возникшую угрозу. Грегору не хотелось давать им такую возможность.
- В бой! - крикнул он.- Наступление на оба фланга от цитадели. Не дайте им опомниться. Не дайте им уйти. Все закончится здесь и сейчас.
Его люди преодолели оставшееся расстояние за считанные минуты. Переправы через речку, сооруженные хутами, позволили воинам из Рамангара не задерживаться. Захватчики успели частично перестроиться, но этого было недостаточно, чтобы остановить волну воинов запада, по большей части опытных и закаленных в схватках с орками бойцов.
Первые мечники врезались в так до конца и не развернутые ряды хутов. Сотня бойцов, самых резвых, раньше всех добежавших до врага, действующих практически поодиночке, не соблюдающих никакие правила строя. Именно они так и не позволили врагу построиться окончательно, разорвали еще непрочную оборону, завязали поединки в глубине, смешав первые ряды обороны и разом завершив все попытки создать эффективную защиту.
Эта сотня погибла почти вся. Принц видел, как мечники падали один за другим, просто задавленные массой врагов, зачастую уже через мгновения не способные поднять меч - так плотно вокруг них сгрудились хуты. Один из мечников, с тяжелым двуручным мечом, продержался дольше всех и, похоже, даже выжил. Когда он вонзился в строй врага, его меч двигался с неимоверной скоростью, не останавливаясь ни на секунду, выписывая круги, какие-то сложные петли и непрерывно меняя очевидные, казалось бы, направления движения. Один этот меч уложил несколько десятков хутов. Принц понимал, что с подобной скоростью невозможно орудовать настолько тяжелым мечом долго. Но долго и не требовалось. Позади первых мечников на хутов наваливались все прибывающие основные силы армии запада, сотня за сотней перебирающиеся через речку. Потом вращающийся меч исчез в хаосе завязавшегося сражения, и принц подумал про себя, что надо будет не забыть узнать имя того воина, узнать, остался ли он жив.
Хуты начали медленно отступать. Их отступление превратилось в бегство, когда из открывшихся ворот цитадели вырвалась королевская конница. Тяжелые рыцари острым клином врезались в гущу хутов, которые переставали понимать, с какой стороны ожидать нападения. Сразу за конниками в наступление пошли пехотинцы короля, стоявшие под стенами.
Численное преимущество хутов быстро перестало играть свою роль. Они побежали, догоняемые стрелами наступающих, падая и оказываясь затоптанными толпой.
Кое-где отдельные группы хутов пытались занять оборону, но, как только большая часть вражеской армии побежала, исход битвы стал предрешен. Островки обороняющихся хутов быстро окружались, мечи и стрелы королевских воинов не давали им ни малейшего шанса выстоять.
Ким выскользнул из кустов сразу после того, как стрела Фантома вонзилась в последнего из трех идущих по тропе солдат.
Ближний дозор возвращался в бухту. Хотел вернуться. Планы этих троих сильно, самым кардинальным образом только что изменились. Хотя осознание подобного изменения к ним так и не пришло.
Ким выскользнул из кустов точно между первым и вторым солдатом. Врагов было мало, и ему не приходилось волноваться о том, чтобы его оружие оставалось у него в руках. Поэтому левой рукой он ударил в спину переднего, оставив свой спиногрыз глубоко под его лопаткой. Не останавливаясь, он развернулся и коротким экономным движением рубанул по горлу того, что шел посередине.
Три тела осели на тропинку почти одновременно. Теперь начиналось самое трудное. Из-за деревьев появились все остальные. Тела надо было спрятать. Спрятать так, чтобы даже звери не смогли сразу их найти. Специально для этого Фантом нашел небольшую нору между корней огромного, уже умершего дерева. Возможно, что слишком неосторожный хозяин норы и был причиной гибели этого дерева, а может быть, этому дереву просто пришла пора умирать. О причинах некоторых событий, особенно тех, что произошли не прямо на глазах, порой сложно догадаться. Теперь и нора была заброшена. И дерево, и нора меж его корней распространяли вокруг себя ауру забвения.
Даже три мертвых тела, которые отряд сейчас перетаскивал к заранее расширенной и углубленной норе,- даже о гибели этих солдат из-за моря нельзя было говорить однозначно. Что стало настоящей причиной их смерти? Стрела Фантома и ножи Кима? Приказ их командира, не вовремя отправивший их в дозор? Жадность иноземцев, пошедших в поход за опасной славой и богатством, или прихоть заморского короля, решившего, что жизни его солдат можно отдать, чтобы присоединить новый кусок земли к своим владениям?
К счастью для Кима, о таких вещах он не задумывался. Результат все равно был один, какими бы ни были причины: сейчас они тащили тела троих своих врагов, чтобы упрятать их поглубже. Упрятать так, чтобы никто не смог их найти до того момента, когда в Бухте Туманов не останется ни одного захватчика.
Отряд, посланный на поиски пропавших охотников, был небольшой. Три дюжины хутов двигались меж деревьев, как им казалось, очень тихо. Незнакомый лес, в котором пропали их сослуживцы, требовал от солдат осторожности.
Однако для Фантома их продвижение казалось оглушительным, и один раз он даже поморщился, когда воин, идущий впереди, зацепился курткой за кусты и выдернул рукав с таким треском, что рядом взлетела испуганная стая лесных пичужек. Заодно недотепа умудрился сломать несколько веток. Может быть, хуты были и неплохими воинами, но ходить по лесу они не умели.
Виктор развернул красный сверток, до сих пор достаточно хорошо набитый всевозможными ядами, и задумчиво разглядывал его содержимое. Брентон, стоящий сбоку и сейчас играющий роль охранника мага, покосился на предмет размышлений Вика и бормотнул:
- Красный сейчас никак. Поройся в желтом.
- Желтый почти пустой. Разве что звезду...- все так же задумчиво ответил Вик, со вздохом сворачивая сверток с ядами.
- Ну ослепить их тоже будет неплохо. Хоть сэкономишь на своей мане. Да и не вечно же эту звезду с собой таскать - все равно когда-нибудь стоит ею воспользоваться.
Виктор кивнул, прикидывая, хотя бы примерно, порядок своих действий, и начал быстро разворачивать желтый сверток.
Им пришлось действовать быстро. Слишком не хотелось упускать этот отряд. Слишком хорошая появилась возможность исключить из рассмотрения хотя бы несколько десятков врагов, о которых можно будет потом вообще не думать, когда дело дойдет до боя в самой бухте. А то, что этому бою рано или поздно придется произойти они почти не сомневались. Хотя до сих пор никто из отряда даже приблизительно не понимал, как можно подступиться к такому количеству врагов и при этом победить.
Звезда ослепления на короткое мгновение сверкнула, вынутая из кожаного мешочка, в который была спрятана, и тут же скрылась в сжатой ладони мага.
- Быстро нагревается,- шепнул он.
- Скоро,- почти беззвучно ответил рейнджер, вглядываясь в просветы между листвой.- Я выстрелю, одна или две стрелы, чтобы привлечь их внимание в эту сторону. Потом ослепление, пока все они смотрят в нашу сторону потом - как пойдет.
- Остальные сообразят? - Брентон перехватил секиру поудобнее и выступил вперед, наполовину прикрывая Виктора.
- Как обычно, - Виктор сделал шаг чуть в сторону, чтобы хоть что-то видегь из-за спины Гнома, - я крикну. Думаю, что они достаточно часто слышали этот крик, чтобы его не забыть.
Гном кивнул
- Пора - Фантом натянул лук, как только увидел первого из хутов, пробирающегося по узкой тропе.
Только третья стрела, выпущенная чуть ли не специально с небольшим запозданием, заставила большинство хутов повернуться в нужную сторону. Первую они не заметили, вторая вошла в тело хута, идущей» почти в центре отряда, когда первый еще только оседал на землю. Последняя была выпущена напоказ, пронзила глаз третьего хута, и только после этого остальные обернулись в сторону рейнджера и находящегося рядом мага.
- Вспышка! - крикнул Вик что есть мочи и выбросил звезду вперед, одновременно активизируя спящую в ней магию с помощью простенького заклинания.
Как ни странно, вспышка звезды оказалась не такой сильной, как если бы это было чистое заклинание ослепления. Но и этого хватило. Через мгновение в ослепленных хутов полетели стрелы с флангов. Бой еще даже не начался как следует, а треть поисковой группы уже валялась на земле.
Первым до рукопашной добрался Гедон. Обычно его обгонял кто-нибудь другой. Но, по всей видимости, на этот раз он оказался ближе остальных, и это позволило лезвиям его шеста попробовать кровь.
Приблизившись, он нанес резкий боковой удар, почти перерубив шею одного из хутов, и, вырвав лезвие из умирающего, тут же повторил этот удар другим концом шеста.
Шест поднялся почти вертикально, и следующий хут свалился от удара сверху. Продолжая двигаться вперед, Гедон оказался почти в центре вражеского отряда. Хуты начали приходить в себя, и на воина со всех сторон посыпались удары.
Лезвия шеста разомкнулись. Два прямых меча завертелись вокруг Гедона, отражая удары. При этом воин не прекратил нападать, и к тому моменту, когда в бой вступили его друзья, он успел достать еще троих.
Они начали собирать стрелы и стаскивать трупы поближе друг к другу, когда Фантом неожиданно обернулся в ту сторону, откуда только что пришли враги.
- Еще двое были сзади.- Фантом уже побежал назад по тропинке.- Убегают, надо догнать.
- Далеко ушли? - спросил Рем.
- Достаточно далеко.- Фантом ругнулся.- Рем, Ким, давайте со мной. Остальные разберитесь здесь.
Через десяток минут бега они наконец увидели мелькающие среди деревьев далеко впереди тени.
- В любой момент можем столкнуться с другими разведчиками,- на бегу бросил Ким.- Достань их, Фантом.
Фантом остановился, отпуская друзей вперед, и взялся за лук. Две стрелы полетели в цели почти одновременно. Но в последний момент один из убегающих вильнул в сторону, и стрела лишь слегка оцарапала его куртку. Это только прибавило ему прыти, и он рванулся вперед с еще большей скоростью.
Оставшийся беглец был почти на пределе дальности для обычных стрел. Мешали деревья, кусты, ветки, он лишь иногда появлялся в зоне видимости рейнджера. Даниэль выхватил давно приготовленную Виктором «дальнюю» стрелу. Глубоко вдохнул. В его голове сейчас шли почти невозможные подсчеты того, где, в каком просвете между деревьями его цель окажется. Где и когда. Фантом не сомневался, что попадет куда угодно в пределах дальности полета стрелы. Но сейчас нужно было еще, чтобы стрела оказалась в нужном месте в одно неуловимое, но строго определенное мгновение.
Фантом выстрелил. Стрела прошла между несколькими почти сомкнувшимися между собой ветками, пролетела на крохотный просвет на листьях высокого кустарника, засыпанного красными осенними ягодами. Почти задела ствол толстого, заросшего мхом дуба и вошла в спину последнего беглеца.
Чтобы почуять неладное, начальникам охраны бухты понадобилось несколько долгих и томительных для отряда дней. За эти дни ни одна охотничья партия не вернулась с добычей в лагерь. То здесь, то там начали пропадать небольшие патрули, более того - многие, кто отправился на их поиски, также не вернулись.
Утром, как только морской туман призрачными рукавами растаял между кривых прибрежных сосен, Фантом уже прятался в своем наблюдательном пункте и почти с удовольствием следил, как зашевелился лагерь.
Первым и самым банальным действием врага было усиление патрулей. Полуразрушенный поселок в Бухте Туманов не был защищен со стороны суши, поэтому патрули разместились прямо за последними бараками. Их расставили неплохо - в течение дня каждый патруль мог, хоть и издали, все время видеть два соседних. Сейчас в каждом патруле было по дюжине воинов, и Фантом видел, что на этот раз от их былой расслабленности, присущей караульным, долго несущим службу в захолустье, не осталось и следа.
Одно дело, когда раз за разом заступаешь на пост только для того, чтобы с первой же минуты ждать, когда закончится твоя смена, мечтая только о теплом костре, еде и возможности поспать где-нибудь в укромном уголке, где твой командир не сразу тебя обнаружит. Совсем другое - знать, что где-то невдалеке, возможно, затаился враг. Знать, что если ты отвернешься, задремлешь или слишком заговоришься с товарищами, то беззвучная стрела из ниоткуда может оказаться в твоей груди.
Опытные воины, те, кто бывал во многих походах и успел постоять в сотнях караулов, обычно так и подогревают свое внимание. Пугают сами себя, все время, как мальчишки в детстве, пытаясь представить, что где-то в глубине леса спрятался враг. Что этот враг только и ждет, когда твое внимание ослабнет, чтобы нанести удар исподтишка. Что любая тень может в мгновение превратиться в убийцу с кинжалом, а сквозь листву на тебя уже смотрят как на место, куда сейчас полетит тяжелая . стрела.
Такие игры изматывают, и далеко не каждый способен все время держать себя в состоянии стресса, однако среди выживших значительно больше тех, кто способен.
Сейчас караульным не надо было играть на своих нервах, будить свою фантазию. Реальность пугала сама по себе. За несколько дней где-то в лесу бесследно пропало больше полусотни их товарищей. И ни один отряд, посланный на поиски исчезнувших соратников или незримого врага, не нашел ничего.
Лагерь взбудоражился. Несколько расслабившиеся в глубоком тылу хуты теперь были испуганы, затравлены неизвестностью, тайной, которая покрывала исчезновение сослуживцев. Но остались по-прежнему слишком многочисленны, чтобы надеяться одолеть этих вооруженных солдат, полагаясь лишь на их испуг.
Пусть даже их меньше тысячи. У Фантома было время посчитать охранявших бухту более внимательно. У него и у его друзей имелась возможность подсократить начальное количество.
Но все же больше шести сотен хутов! А ведь за спиной отряда не было армии, способной выдворить захватчиков вон из королевства. Были только они. И тем не менее наступало время следующей части их плана.
- Я все же вытянул бы сотню-другую из лагеря,- задумчиво проговорил Даниэль, присев у корней тяжелой старой ели, под развесистыми лапами которой сейчас прятался отряд. - Пусть побегают по лесам, поищут шайку разбойников, которая расправляется с их дозорами и охотниками.
- Нельзя,- качнул головой Виктор.- Ты пойми, нам нельзя показываться им на глаза. Нам нельзя нападать ни на один их отряд, который сейчас шарит по лесу, если мы не можем быть полностью уверены, что все останутся лежать здесь. Если хоть один уйдет, хоть один из них доберется до лагеря, то мы проиграли. В последний раз мы едва не упустили нескольких. Нам нельзя показываться им на глаза, даже если это позволило бы оттянуть еще часть их сил прочь от бухты. Сейчас мы - никто. Нас не существует, не существует врага, с которым можно драться. Сейчас они борются только с самими собой и с собственными страхами. Как только они увидят живого врага, живого человека, каким бы сильным и несокрушимым он им ни показался, то для них это станет обычным боем. В котором можно умереть, да. Но этот страх им знаком. Я хочу, чтобы они боролись с неизвестным. К тому же это должно помочь моей магии.
- Когда начнем? - не продолжая больше спор, спросил Даниэль.
- Ближе к вечеру. Мне нужны тени, много теней. Тени в последнее время стали нашим самым лучшим союзником.
Когда в отсвете костров между дозорными, палатками и бараками поднялись сумеречные воины, в стане врагов начался хаос. К сожалению, он длился недолго и не принес того эффекта, на который рассчитывал Виктор.
Хуты заметались, в разные стороны было выпущено несколько стрел, но этим дело и кончилось. Через несколько минут дозорные, усмиренные окриками командиров, замерли на своих местах, стараясь не смотреть на страшные тени. Некоторые из них втягивали голову в плечи и отворачивались, когда созданные Виком иллюзии подбирались к ним слишком близко.
- Они знают,- шепнул Гном почти обиженно.
- Да.- Виктор махнул рукой, показывая, что пора отходить, и одновременно снимая бесполезный морок.- Они знают. Видимо, северный отряд посылал гонцов обратно в бухту. Они предупреждены, по крайней мере- их командиры. А магия иллюзий непрочна и плохо действует на тех, кто не боится. Я могу усилить страх перед мглой у тех, у кого он уже есть, но не могу создать его у тех, у кого его нет.
- Ничего,- ответил Гном, тихо отступая в глубь леса вместе с остальными,- придумаешь что-нибудь еще.
- Моих сил не хватит, чтобы справиться с таким количеством воинов. Если бы у меня было немного больше времени...- Виктор глубоко задумался.
- Когда продолжим? - спросил Рем, обходя очередные кусты и на всякий случай указывая магу на спрятавшуюся под листвой ветку. В своих раздумьях Виктор мог ее и не заметить, а лишний шум им сейчас был ни к чему - они были еще слишком близко от врага.
Маг кивнул - то ли своим мыслям, то ли подтверждая, что видит, куда не надо ступать.
- Через час,- ответил он Рему.- Раз у меня все равно нет времени, то не стоит тянуть. Камень колдуньи, мне будет жаль потерять его. Но придется им пожертвовать. Я еще слишком плохо разобрался в его магии, чтобы сохранить камень после первого использования. Почти наверняка его можно будет потом выбросить. Но у нас нет другого шанса и нет больше ни дня, чтобы рисковать. Погода поменяется в любой момент. Раз нам ничего больше не остается, то будем идти напролом.

Предыдущая страница 20 Следующая страница


21 Эдуард Катлас

- Я пойду по правому флангу,- негромко произнес Мугра, копаясь в котомке.
- А я по левому,- подхватил Брентон, занимавшийся в этот момент тем же самым.
Пузырьки с подозрительно выглядевшим содержимым они нашли и достали одновременно. Мугра скорчил комичную рожу, изображая напившегося вдрызг моряка из портовой таверны, и шутливо чокнулся своим пузырьком с пузырьком Гнома. Хотя зелья выглядели почти одинаковыми, в тот момент, когда пузырьки оказались рядом, различия все же стали заметны. Зелье ловкости в руках Мугры переливалось почти неуловимыми оттенками желтого, а зелье силы у Гнома проблескивало зеленым.
- Только помни,- сурово повторил Брентон,- используй в самый последний момент. Только если не останется другого шанса. Держи под рукой, но не выпивай содержимое, пока совсем не припрет. Несколько минут - и ты выйдешь из игры, тебя можно будет брать тепленьким.
- Это пятый раз, Гном.- Настроение Мугры не могли испортить даже мысли о предстоящем бое. Казалось, что наоборот: эти мысли его согревали и добавляли ему энтузиазма.
- Ладно, я пошел,- буркнул Гном.
Выступаем только по команде мага,- все так же дурачась, сказал Мугра.
- Это ты говоришь уже в шестой раз,- вернул упрек Гном, исчезая в тенях.
Командир гарнизона Бухты Туманов размышлял. Он вообще любил раздумья. Размышления и принятие взвешенных решений.
При .этом он не любил воевать. На первый взгляд это было не самым лучшим качеством для того, кто должен вести в бой людей, но ему так не казалось, Когда-то давно едва выжив после одной из маленьких победоносных войн, устроенных императором, он решил себя раз и навсегда, что битвы - это не его призвание.
При этом, однако, он жил в государстве, которое про цветало зa счет своей армии. И в котором воины считались самой почетной, элитной кастой. Командир был прагматиком, поэтому у него и мысли не возникло, чтобы оставить военную службу. Вместо этого он стал одним из лучших, когда дело доходило до придумывания причин, почему он не может как раз в данный момент быть на передней линии атаки.
Но он был также и достаточно умен, чтобы не ограничиться только этим. Таких солдат начальники не любят. Таких солдат рано или поздно выставляют в самые первые ряды, делают смертниками, потому что их совершенно не жаль потерять. Командир гарнизона был слишком непрост, чтобы позволить случиться с ним чему-либо подобному. Поэтому постепенно он научился не просто уходить от участия в открытых столкновениях, но и делать в тылу настолько полезную работу, что его начальникам становилось выгодней оставлять его позади наступающих армий. Здесь и проявился его блестящий талант в организации тыловых служб, в создании тыловых укреплений и в снабжении. Так он и рос по службе, занимая все более и более высокие посты, в то время как его сослуживцы один за другим гибли в боях за чуждые идеалы, за то, чтобы удовлетворить неуемную жажду императора к новым землям и власти.
Возможно, что стоящие над ним видели его отношение к войне, граничащее с трусостью. Однако им было выгодно скинуть на кого-нибудь всю ту сложную организационную работу, которая всегда незаметно происходит в тылу каждой крупной армии. И которая зачастую важна для победы значительно больше, чем доблесть и мастерство воинов. Так что иногда командир чувствовал себя почти героем, тихо и незаметно кующим победы империи.
Однако сейчас он размышлял не об этом. Сейчас он размышлял о той ситуации, в которую попал. Когда необходимо было назначить гарнизонного начальника, который в глубоком тылу наступающих армий должен был организовать охрану Бухты Туманов, обеспечить спокойное прибытие кораблей с пополнением и провиантом, ни у кого не было ни малейших сомнений, кто им будет.
Включая самого командира. Однако сомнения появились у него сейчас. Сомнения в том, достаточно ли спокойный пост он занял, чтобы выжить на этой враждебной, незнакомой земле.
Он знал, что небольшая кучка местных варваров бродит где-то по окрестным лесам. Вряд ли их было много, едва ли даже сотня - иначе они давно бы хоть как-то проявили себя. Более того, он вообще думал, что в лесу прячется не больше полусотни мечей. Но у них имелось преимущество - они были местными и легко скрывались в родных для них лесах. А его воины один за другим пропадали в этих же лесах, причем пропадали так, что он начинал беспокоиться за силу духа своих подчиненных.
Для него самого не существовало никакой мистики в происходящем. Просто кучка бандитов, достаточно умных, чтобы не нападать в открытую, и достаточно ловких, чтобы уметь скрываться в лесу, крутилась вокруг бухты. Да, среди них, возможно, находился слабенький маг, но командир был предупрежден о его возможностях в создании иллюзий, а потому подобное колдовство его не слишком пугало. Однако он не мог объяснить это каждому из своих солдат. А у солдат были свои мысли на этот счет. По лагерю ползли слухи. В лагере, как доносили ему верные люди, поговаривали о том, что духи местных лесов хотят изгнать чужеземцев с этой земли. Его солдаты боялись, а он был достаточно опытным, чтобы понимать, что с дрожащим от страха солдатом трудно иметь дело даже в глубоком тылу.
Это бесило его, но он не мог ничего поделать. Успокаивало одно - погода должна была измениться со дня на день, и, как только первые корабли сумеют причалить в бухте, никакие, даже самые умные варвары не сумеют ничего сделать.
Командир стоял на вышке и, сам того не замечая, оглядывал окрестный лес, пытаясь высмотреть своего врага между деревьями. Наверное, он был одним из первых в лагере, кому наконец удалось увидеть своего врага. И сначала, в первое мгновение, он даже обрадовался. Обрадовался тому, что неизвестность наконец закончилась и пришло время обычного боя. Какой бы странной и кощунственной ни казалась ему эта радость. Какой бы необычной она ни была для него, для того, кто избегал участия в открытых столкновениях годами.
Но первое мгновение прошло, а вместо него пришел ужас. Чем ближе приближалась смутная тень, тем более угрожающе она выглядела. Это была не полусотня варваров, которую ожидал командир, нет.
Из леса выходило, даже скорее вываливалось, чудовище. Чудовище, по неуловимым признакам принадлежащее этому самому лесу. Как только отсветы дальних костров дозорных смогли пасть на приближающийся воплощенный ужас, командиру удалось рассмотреть его внимательней. Высотой в три человеческих роста, с неопределенным количеством «ног», похожих на корни деревьев, но зато с двумя явно выраженными руками. Хотя и это было некими условностями, попытками сознания привести увиденное в соответствие с привычными образами и понятиями. «Ноги» двигались иногда равномерно, иногда же казалось, что их движение полностью беспорядочно. Когда люди начинали вглядываться в их перемещение, то начинала кружиться голова от невозможности осознать хаос перемещения переплетающихся ног-корней.
Рук было две, это несомненно. Более того, одна рука зажимала грубое подобие исполинского меча, а другая- огромную, размером со ствол молодого дерева, дубину. Однако помимо двух явно выраженных рук на туловище чудовища извивалось множество мелких отростков, на концах некоторых из которых можно было заметить небольшие, в пару ладоней длиной, каменные ножи.
Поверх древесного тела чудовища был натянут кожаный доспех, сшитый или сотворенный из шкуры неведомого огромного зверя.
Все это в совокупности создавало удивительную смесь дикости и проблесков цивилизации. Голова отсутствовала, однако на верхушку туловища-ствола был надет глухой металлический шлем размером с навес небольшой дозорной башни. Было непонятно, чем этот морок смотрит на окружающий мир, однако уверенность его перемещений явно показывала, что каким-то образом это не являлось для него проблемой.
Заключала картину легкая дымка, окружавшая чудище и придававшая ему окончательно нереалистичный вид, вид морока, вид ужаса из кошмарного сна. Дымка была больше всего похожа на морской туман, который каждое утро поднимался в бухте, но ее границы были четко очерчены в десятке шагов вокруг морока.
Ближайшие к чудовищу дозорные, как только сумели избавиться от паралича, побежали. В воздух взвилась только одна стрела, которая отскочила от кожаного доспеха, даже его не поцарапав.
Командир был в шоке, да. Но он был опытным, умеющим быстро думать и принимать мгновенные решения.
- Огонь! - проорал он.- Забрасывайте его огнем. Поджигайте стрелы, смолу к кострам, подожгите чудовище, если хотите жить!
Несмотря на воцаряющуюся панику, его приказ был услышан. Хуты, привыкшие к почти непрерывной военной жизни, настолько научились повиноваться приказам командиров, что даже увиденный ужас не смог отвлечь их от выполнения приказа.
Чудовище тем временем добралось до первых постов. Воспользовавшись дубиной, как будто это была коса, оно смело полдюжины не успевших укрыться хутов и, не останавливаясь, двинулось в глубь лагеря.
Командир понимал, что, если враг доберется до основной массы его солдат, последствия станут непоправимыми. Подобному монстру явно все равно - сражаться с одним воином или сотней, разница будет только в количестве жертв, павших от его оружия.
- Держитесь от него подальше! - прокричал командир следующий приказ.- Забрасывайте его огнем, но близко не приближайтесь. Огонь! Мне нужно, чтобы вы сделали из этого пугала факел!
В сторону порождения леса полетели первые зажженные стрелы, пылающие поленья, кувшины с маслом.
Поначалу это не давало заметных результатов, и чудовище успело добраться до самого центра лагеря, до того места, где хутов было больше всего и из-за своей скученности они просто не успевали уворачиваться от меча и дубины.
Командир был в отчаянии. Каждое мгновение его воины гибли десятками, и все, что он мог, - это наблюдать за страшной бойней. Он заметил, как один из его подчиненных, державший в руках кувшин с маслом, низко согнулся и за счет этого сумел уклониться от пронесшегося над ним огромного меча. Воин подпрыгнул еще ближе к ногам врага и что есть силы бросил в чудовище кувшин. Черепки от посудины разлетелись во все стороны, а по кожаному доспеху вниз потекло тягучее масло.
Воин умер мгновением позже, когда неожиданно резвый отросток метнулся в его сторону и горло хута пронзил тупой каменный нож. Ни материал, из которого был сделан нож, ни состояние его заточки не повлияли на итог. Итог был предопределен силой врага. Командир гарнизона не мог с того места, на котором находился, разглядеть детали и с уверенностью сказать - было ли действительно горло его солдата пробито ножом или просто сломано от удара.
Виктор стоял на окраине леса, укрытый деревьями, и с болью смотрел, как пылало создание, которое он бросил на врагов. Это была не только жалость, но и чисто физическая боль. Зеленоватый камень, который он держал в руке, ощутимо разогрелся, и жар становился таким сильным, что маг с трудом удерживал его в ладони. Волдыри на руке ему были обеспечены, но он продолжал снискивать камень - ведь от того, сколько сумеет продержаться вызванное им из камня творение, во многом зависел исход ночного боя.
Дух леса, в отличие от Виктора, не чувствовал боли. Он продолжал сметать одного за другим бегающих от него по лагерю хутов. Солдаты не могли сдержать его натиск, они могли только пытаться удрать да иногда кидаться в сторону сокрушителя всем, что могло гореть.
Но создание не было бессмертным. И, даже несмотря на нечувствительность к боли, оно гибло. Маг увидел, как упал на землю один из каменных ножей - упал тогда, когда какая-то из веток перегорела полностью и просто отвалилась вместе с оружием. Толстые основные руки, туловище и ноги еще держались, но существо было уже полностью охвачено пламенем, и оставалось только считать мгновения до того момента, когда оно рухнет на землю грудой бесформенных горящих бревен и веток.
Даже медленная гибель существа играла свою роль. Во-первых, весь лагерь хутов был охвачен огнем. Горели палатки, разбросанные вещи солдат, заготовленные поленницы с дровами - горело все, что могло гореть. Во-вторых, хуты были окончательно сломлены. Если раньше солдаты видели перед собой просто лесной кошмар, то сейчас по лагерю метался, убивая людей, демон. Демон, охваченный пламенем, и одну за другой забирающий их души. Солдаты бежали во все стороны, и далеко не все из них просто уклонялись от столкновения с лесным созданием, некоторые бежали дальше, стараясь спастись где-нибудь далеко за пределами лагеря, за пределами Бухты Туманов и вдали от тех обязанностей, которые были на них возложены.
Фантом, стоявший позади мага, выпустил еще одну стрелу, убив хута, который оказался слишком удачлив, подобрался слишком близко к лесному духу и теперь пытался разбить о его ствол еще один кувшин с маслом.
- От пары сотен мы избавились. Еще полсотни просто сбежало.- Фантом вновь натягивал лук, стараясь по максимуму пользоваться хаосом и суматохой в лагере.
- Нашему парню осталось недолго. Жаль, что я не могу одновременно управлять им и творить заклинания. Думаю, легкий дождик сейчас бы не помешал,-сказал Виктор.- Не видишь наших?
- Нет, не вижу. Но это значит только то, что они достаточно хорошо скрываются.
Ким незамеченным пробрался к причалам. Бухта Туманов была великолепным портом, но даже у нее имелись недостатки. Первый - то, что одновременно в саму бухту могло войти не больше двух крупных судов. Второй - то, что без построенных здесь причалов, как только суда попадали в бухту, они не могли пристать к берегу. Слишком отвесными были скалы, слишком крутыми берега.
Минусы бухты являлись одновременно и ее плюсами. С одной стороны, она представляла собой прекрасное тихое место для стоянки - внутри бухты любое судно было полностью укрыто от любых штормов. С другой подобная роскошь достигалась за счет очень узкого входа во внутреннее пространство. Даже легкое волнение на море - и в бухту невозможно войти. С одной стороны, глубины у самого берега достаточно для причаливания самых крупных судов. С другой - эта глубина достигалась за счет крутых, почти отвесных берегов.
Охраны у причалов не оказалось. Если она и была, то солдаты давно разбежались, может быть - просто сбежали с постов, а может - кинулись помогать товарищам в лагере. Каковы бы ни были их намерения, результат оказался один. Причалы остались незащищенными.
Ким готовился недолго. Собрав все, что могло гореть, он поджег причалы и так же тихо, как и появился, скрылся в тенях.
Ситуация была просто убийственной. Командир гарнизона только-только перевел дух, заметив, как чудовище наконец начало пошатываться. От порождения дебрей начали отваливаться целые ветки, рука с дубиной висела как плеть, и только меч продолжал свои смертельные движения, иногда цепляя то одного, то другого солдата. Но было ясно, что колдовскому созданию осталось недолго. И все же свое дело оно сделало - почти половина всех солдат лежали по всему лагерю мертвыми или покалеченными.
И в этот момент командир заметил разгорающееся зарево со стороны причалов. Шепча проклятия, он начал отдавать новые приказы:
- Три десятка - к причалам! Потушить пожар немедленно, иначе вы останетесь гнить в этих лесах на всю оставшуюся жизнь. Еще полсотни - добивайте эту корягу. Остальные - в охранное кольцо, варвары где-то рядом, не дайте им обмануть себя. Держитесь настороже.
Болт из арбалета Кима пронзил горло первого из приблизившихся к причалам хутов, заставив остальных остановиться. Хуты завертели головами, пытаясь увидеть в тенях врага. Но Молния уже спрятался за крупным валуном и теперь осторожно из-за него выглядывал, пытаясь выгадать еще немного времени. Причалы разгорались, и через несколько минут тушить их стало бы уже бесполезно.
Хуты перебросились парой фраз, половина из них продолжила свое движение в сторону причалов, остальные же двинулись в ту сторону, откуда прилетел болт, туда, где сейчас прятался Ким. Он мог уйти от столкновения, но боялся, что хуты успеют потушить разгорающийся пожар, сделав его усилия бесплодными. Пришло время открытого столкновения.
Его враги были вооружены только катанами, среди наступающих он не увидел ни одного с луком, поэтому мог не опасаться коварного выстрела издалека. Выскочив из-за камня, Ким выбросил вперед обе руки, и два метательных кинжала остановили ближайших из той команды, которая направлялась в его сторону. Но его задачей не было драться с этой группой - наоборот, как раз от нее он хотел бы ускользнуть.
Ким резко сместился ближе к берегу и синхронно бросил еще два ножа, на этот раз поваливших на землю двоих из тех, кто спешил к причалам. И все же хуты были хорошими воинами, с армейской закалкой и умением выполнять приказы. Только один из них слегка повернулся, чтобы посмотреть на нападающего, и никто другой не остановился, чтобы принять бой. Их задание- остановить пожар на причалах, и они продолжали двигаться в сторону бухты, даже несмотря на смерть сослуживцев.
Ким все же метнул следующий нож, на этот раз не очень точно. Расстояние было больше, и нож лишь оцарапал шею одного из тех, кто находился ближе всех к берегу. После этого ему пришлось развернуться и встретить набегающих на него врагов.
Время существа, призванного на этот берег, в эту ночь, в эту битву чудодейственным камнем, закончилось. Лесной страж погиб иначе, чем предполагал маг: он не обвалился на землю грудой горящих веток, а просто исчез с легким хлопком. В предыдущее мгновение пылающий факел еще метался по лагерю, безоружный, но по-прежнему опасный, догоняющий хутов и просто растаптывающий их своим весом, поджигающий все вокруг себя А в следующий миг - только взметнувшееся облако искр осталось на том месте, где бесновалось лесное чудище. Виктор со стояом выронил из ладони камень и прикрыл глаза, вытянув руку немного вбок и подставив ладонь под разгулявшийся ветер. К нему тут же подскочил Фантом и плеснул на руку водой из бурдюка. Нельзя сказать, что это помогло унять боль от ожога, но по крайней мере встряхнуло мага и заставило его сосредоточиться.
- Пора,- сказал Виктор, открывая глаза.- Пора заканчивать.
Из теней за его спиной выступили Аль'Шаур и Гедон, встав по бокам чуть впереди мага. Фантом, наоборот, отступил назад и встал рядом с прикрывающим их сзади Лашаном.
- Вспышка! - что есть силы крикнул Виктор, и его голос, усиленный магией, разнесся настолько далеко, что мог быть услышан далеко за пределами Бухты Туманов. Аль'Шаур шагнул вперед первым, одновременно прикрывая веки и для уверенности закрывая глаза еще пока свободной рукой.
- Вспышка! - Крик мага был не только предупреждением для своих, этот крик был одновременно командой к действию. Брентон перехватил секиру поудобней, зажмурился и как можно ниже наклонил голову. Сейчас он стоял за деревом, которое должно было укрыть от магического света, но рисковать ему не хотелось.
Свет ударил по глазам даже сквозь закрытые веки. Выждав для уверенности еще немного, Гном выпрямился, открыл глаза и шагнул вперед, часто-часто моргая, чтобы как можно скорее восстановить остроту зрения.
Надежды на световой удар мага было мало. Слишком большие расстояния, и, как бы Брентон ни торопился, к тому моменту, когда он достигнет места, где врагов сейчас больше всего, их зрение восстановится. Однако трое ближайших, которые перед вспышкой внимательно осматривали лес, не единожды скользя взглядом мимо того дерева, за которым прятался Гном, были обречены.
Световой удар позволил Брентону не думать о другой опасности - лучниках хутов. И теперь его первой и основной задачей было начать рукопашный бой раньше, чем в него полетят стрелы. Не медля больше, воин рванулся в сторону хутов. С того момента, как он сделал свой первый шаг, троим хутам из внешнего охранения оставалось прожить лишь несколько мгновений.
- Вспышка! - Далекий голос мага прозвучал как раскат грома. Далекий, но достаточно отчетливый, чтобы Ким хоть немного усомнился в том, что произойдет дальше. Он продолжил скользящее движение, которое начал, лишь немного изменив его траекторию. Тело скрутилось жгутом, чтобы его лицо в момент вспышки оказалось повернутым в сторону моря. Тот удар, от которого Ким хотел уклониться, пришлось встретить кинжалом. Это не создавало бы никакой проблемы, если бы Молния не приберегал его для моментального встречного удара чуть позже. Однако Киму не впервой было изменять свои планы. Лучше менять планы самому, чем дожидаться, когда их изменят обстоятельства. Или враг.
Тем более что он рассчитывал, что и планы врага поменяются разительно через мгновения. Успев взглянуть на темноту моря, он зажмурился, не останавливая начатых движений.
Яркий, мертвенно-белый свет, заливший все пространство над лагерем, мог дать отряду только одно - возможность подойти к врагу на расстояние удара меча. Лучники не смогут стрелять вслепую, а когда смогут - то не решатся стрелять, опасаясь задеть своих. А когда решатся - будет слишком поздно.
Шаги Аль'Шаура превратились в бег, остальные устремились за ним, и их крохотный отряд из семерых бойцов достиг ближайших хутов, незадолго до этого пытавшихся восстановить наружное охранение, в считанные мгновения.
Аль'Шаур, пробежал сквозь небольшой отряд хутов, не задерживаясь ни на миг. Четверо из ослепленных врагов тем не менее успели испробовать смертоносность его клинков. Аль'Шаур уже бежал дальше. Его примеру следовали и остальные.
Отряд стремился попасть в самую гущу врагов, туда, где они смогут быстрее всего нанести максимальный урон, пока охранники бухты не успели опомниться и организовать хоть какое-то подобие обороны. Хотя слово «оборона» могло звучать достаточно странно - ведь хутам противостоял только десяток воинов, однако по сути своей оно оставалось верным - раз девять воинов и маг нападали, то можно было считать, что нескольким сотням хутов оставалось только «обороняться».
Позади отряда, не остановившегося ни на одно лишнее мгновение, осталась лежать дюжина трупов солдат дальнего охранения. Наверное, самая легкая победа в этой отчаянной атаке.
Виктор приостановился, увидев, как движения хутов, оставшихся в лагере, начали приобретать осмысленность. Тут же, чуть впереди него, остановились и Фантом вместе с Ремом. Их задачей было прикрывать мага, не дать возможности никому помешать заклинаниям.
Ветвистая молния ударила с неба в то место, где хуты стояли относительно кучно. Еще перед боем Виктор решил для себя, что в предстоящей схватке, по возможности, будет пользоваться только старыми и проверенными заклинаниями. Слишком быстро могла меняться ситуация, слишком быстро надо было принимать решения и реагировать на действия врага. В старых, привычных заклинаниях для мага имелось одно существенное преимущество - он мог творить их практически не думая, успевая следить за обстановкой.
Молния вывела из игры еще дюжину хутов. Практически наверняка навсегда. И еще дюжина осталась стоять, но оказалась явно не способна к активным действиям в ближайшее время. Враги, еще недавно разбегавшиеся от лесного стражника, по-прежнему стояли слишком далеко друг от друга, чтобы подобным заклинанием можно было добиться чего-то большего. Но оно не было последним.
Следующие противники Аль'Шаура уже пытались защищаться, но пока еще слабо, неуверенно, недостаточно для того, чтобы иметь хоть какую-нибудь надежду остаться в живых.
Ким из собственного опыта знал, что ослепление будет действовать почти минуту, но не стал тратить время на то, чтобы перебить окружающих его врагов. Только один из них сумел избежать действия заклинания, то ли успев зажмуриться, то ли прикрыв чем-то глаза в момент вспышки. Ким выбросил вперед обе руки, одновременно одним кинжалом пронзая оголенную шею врага, а другим точно входя в не защищенный кожаным доспехом бок хута. Не дожидаясь результатов, он развернулся, пнул ногой стоящего на дороге хута, судорожно протирающего глаза, и кинулся в сторону моря.
Вторую группу хутов вспышка настигла почти у самых причалов. Все они в это время стояли спиной к магическому свету, и на них заклинание не повлияло. Но заставило их тем не менее остановиться, попытаться понять, что происходит, постараться избавиться от ряби в глазах.
Молния был среди этой дюжины еще до того, как они возобновили движение. Причалы разгорались, и для того, кто мог бы наблюдать за боем одинокого воина с дюжиной врагов, вся схватка была бы похожа на бой теней на фоне сполохов пожара.
Ким был на расстоянии удара раньше, чем первые хуты успели обернуться. Да и большинство из них не собиралось оборачиваться - бег Молнии был бесшумен. Только самые любопытные начали поворачивать головы, чтобы найти источник ослепительного сияния. Глупое любопытство. По двум причинам. Вспышка могла и повториться, это - во-первых. Вторая же причина для двух из хутов стала фатальной - именно тех, кто начал поворачиваться, Ким выбрал своими первыми жертвами.
Подбегая, он начал метать ножи, на этот раз не одновременно, а один за другим - то с правой руки, то с левой. Когда он приблизился вплотную, четверо из дюжины валились на землю, пятому повезло чуть больше - то ли он успел среагировать, то ли случайно отклонился в сторону, но кинжал лишь отскочил от его наплечной металлической накладки.
Пятый стал первым, на кого направились спиногрызы Молнии. Все-таки, решил про себя Ким, его уклонение от брошенного ножа не было случайным - этот противник был опытным. Он сумел отбить оба первых удара Кима, и тот, чтобы не терять времени, отскочил в сторону, наклонился и круговым движением махнул кинжалами, подрезая сухожилия еще двоих, пока только наблюдавших за схваткой. После этого удара их участие в поединке закончилось.
Чтобы не попасть в свалку и не быть случайно схваченным за ноги кем-нибудь из этих двоих, наверняка желающих в качестве отмщения за увечья во что бы то ни стало задержать виновника, Ким вновь отскочил, только на этот раз высоко подпрыгнув вверх.
Он был невысоким, но хуты тоже не отличались ростом. Поэтому удар его колена пришелся как раз в лицо восьмому хуту. Страшный удар, в основание носа, вгоняющий самые слабые кости на лице в глубь мозга, оставляющий человека если не трупом, то уж точно калекой.
От этого удара Молнию слегка развернуло, но приземлился он уже на обе ноги, рядом с девятым, до сих пор не опомнившимся хутом. Вновь ударив сразу двумя кинжалами, прибавив к силе удара инерцию своего непрерывного движения, Ким пробил легкие кожаные доспехи. И тут же понял, что это было ошибкой. Четверо оставшихся приближались, наконец подстроившись под динамику поединка, а удар оказался слишком сильным. Оба кинжала оказались в ловушке костей, плоти и доспехов, и вытащить их быстро не было никакой возможности.
Выхватив из ослабевающих пальцев своей последней жертвы катану, он подставил ее под первый рубящий удар ближайшего из нападавших. Опять тот самый пятый, которого Ким выделил как самого опасного из всей группы. Под второй удар Киму пришлось подставить плечевой щиток, едва успевая прикрыть шею. По скорости пятый хут ненамного уступал Киму и при этом был значительно сильнее.
Отпрыгивая назад, Ким метнул еще один нож - благо теперь одна рука у него была свободна, хоть и достаточно сильно болела от удара катаны по плечу. Он не стал рисковать - бросок был направлен не в главного противника, а в хута, который был чуть дальше. Но это остановило и главного тоже, заставило того уклониться - слишком близко мимо его головы пролетел нож.
Теперь против Кима оставалось трое, и это заставило хутов действовать осторожнее. Быстрота, с которой он разделался с большей частью этой группы, любого заставила бы если не испугаться, то уж точно задуматься об осторожности. Но была еще и другая группа хутов, которые наконец отошли от ослепления и теперь тоже двигались в сторону Молнии. Врагов снова становилось многовато.
Ким краем глаза взглянул назад - туда, где начинали рушиться в огне причалы. Во всем можно было найти свои плюсы - ему тоже можно было не спешить, устроить неторопливый поединок, стараясь не сильно подставляться. Остановить пожар на причалах стало теперь невозможно, свою задачу он выполнил, так что теперь можно и подождать, пока его товарищи завершат свою.
Он был один, а врагов по-прежнему много. Он отбивался от непрерывно сыплющихся ударов, иногда все же доставая то одного, то другого противника своим слишком коротким для такого боя клинком. На его куртке появилась кровь от мелких ран - не каждый выпад ему удавалось остановить полностью. Он начал уставать, с трудом выдерживая темп движения сверкающих вокруг него лезвий вражеского оружия.
В лагере вновь громыхнуло. Молния, стелющаяся почти у самой земли, на короткое мгновение осветила окрестности. Уклоняясь от ударов, Ким яростно танцевал в этом неестественном свете, как будто это был его последний танец.
Аль'Шаур и Гедон разделились, действуя по отдельности. Постепенно к ним сбегались все хуты, которые приходили в себя и решались продолжить оборону. Оборону непонятно чего, потому что лагерь в Бухте Туманов был сожжен почти полностью, и, судя по зареву на берегу, о причалах заботиться также уже не стоило. Ким справился со своей частью задачи, и одно это можно было считать решающим результатом.
Вокруг каждого из двух бойцов собралось по нескольку десятков хутов. Мало кто пытался прорваться дальше, к пятерке с магом посередине, и только самым удачливым везло достаточно, чтобы хотя бы суметь вступить в рукопашную. Большинство застревало впереди, там, где плясали мечи Аль'Шаура и посох Гедона. Те, кто все же прорывались, останавливались Фантомом, быстро опустошающим колчан.
Хуже было другое - начали приходить в себя лучники. Немногие из них были на позициях прямого выстрела, но в какой-то момент и Виктор, и Фантом одновременно увидели трех вражеских лучников, натягивающих тетивы луков.
Не сговариваясь, они разделили свои усилия. Фантом выпустил свою стрелу в самого дальнего, лишь на мгновение опередив готового выстрелить хута. Виктор бросил в центрального первое заклинание, которое имело хоть какой-то шанс сработать быстро. Молния, стелющаяся у самой земли, прорезала пропитанный дымом пожаров воздух и не просто убила лучника, но и отшвырнула его на несколько шагов назад, на еще нескольких хутов, готовящихся натянуть луки.
Стрела третьего из этих вражеских лучников успела сорваться с тетивы и навылет пробила плечо Рема. Сначала он оступился, но быстро восстановил равновесие и сделал несколько быстрых шагов назад, коротко бросив остальным:
- Жить буду.
На его место тут же встал Грег, до того момента стоявший рядом с магом. За время этих быстрых перемещений Фантом успел выпустить еще две стрелы, заканчивая поединок лучников. Больше ни одного натянутого лука в ближайших окрестностях не наблюдалось.
Гном медленно, но упорно продвигался по флангу, иногда собирая вокруг себя по дюжине хутов. Но те из них, которые находились здесь, на окраине лагеря, в большинстве своем предпочитали уклоняться от драки, нежели горели желанием сражаться. Только время от времени, когда их собиралось достаточно много в каком-то одном месте, они решались напасть всей гурьбой. Как правило, веселье продолжалось недолго - секира оставляла на земле двоих-троих, а остальные тут же старались быстро ретироваться. Что особенно радовало Гнома - большинство убегало еще дальше от лагеря - туда, откуда то и дело доносились раскаты грома. Брентон успел заметить по крайней мере несколько десятков, исчезнувших в лесу. Их участие в сражении можно было считать законченным.
Гном сшиб грудью на землю еще одного хута, так и не успевшего решить, бежать ему или принимать бой. Демонстративно вонзив в грудь лежащего острие секиры, он заставил принять окончательное решение еще двух таких же нерешительных. Они побежали.
Брентон огляделся. В ближайших окрестностях врагов не наблюдалось, что его не устраивало. Первоначальный план - обойти лагерь по периметру, уничтожая внешнее охранение, можно было считать либо завершенным, либо невыполненным. Внешнего кольца охранников больше не существовало.
Гном двинулся ближе к центру лагеря, туда, где еще оставались враги.
Виктор, практически единственный, кто мог наблюдать за картиной боя в целом, неожиданно понял, что они упускают инициативу. Хуты окончательно пришли в себя. Те, кто был недостаточно храбр, уже сбежали. Те, кто был недостаточно проворен, уже погибли. Но в поле его зрения оставалась еще почти сотня, которая сумела организоваться и перешла в наступление. Колчан Фантома опустел, и сейчас он защищался от троих наседающих на него врагов коротким клинком.
Надо было переломить ситуацию в свою пользу, и делать это быстро. Ему помог случай.
С одной из немногих оставшихся в сохранности вышек прозвучала отчетливая команда. Слова были Виктору непонятны, зато хуты восприняли приказ однозначно. Большая часть тех, кто окружил Аль'Шаура и Гедона, перенесла свое внимание на группу королевских воинов, взявших в кольцо мага. Несколько десятков одновременно рванулись в их сторону, и с таким количеством они могли и не справиться.
Решение Виктора было мгновенным. Огненный шар вырвался из его рук, прочертил почти прямую линию и врезался в вышку, прямо в то место, где находился командир хутов. Взорвавшись при ударе о дерево, шар наделал столько шума, что заставил многих из хутов остановиться и понаблюдать, как их командир, охваченный пламенем, валится со своего поста.
Грег, к которому одновременно подбегала сразу дюжина хутов, сделал шаг им навстречу. Следующий шаг он делал уже не один. В нескольких локтях от него вместе с ним шагнул вставший на задние лапы огромный черный медведь.
Рев тотема Грега заглушил даже эхо взрыва на вышке. Медведь упал на передние лапы и ринулся в сторону хутов.
В полусотне шагов раздался еще один крик, весьма похожий на рев медведя. В сторону окружавших Аль'Шаура солдат бежал Брентон. Виктор представлял себе силу друга, но сейчас было похоже, что Гном получил благословение самого Нес'Ариана.
Раскрученная секира Брентона просто снесла четверых попавшихся под ее удар хутов. Первый попытался прикрыться маленьким щитом, остальные же вообще не смогли противопоставить что-либо удару такой скорости и силы. Секира Брентона снесла щит, перерубила первого пополам и собрала еще троих в одну кучу плоти и переломанных костей. Хуты, видевшие это, побежали.
Хуты, на которых с ревом устремился медведь, тотем Грега, побежали.
Хуты, оставшиеся без командира, побежали.
Бой еще продолжался, но большинство из тех, кто не побежал, начали бросать оружие на землю и падать на колени, ошеломленные и желающие, чтобы творящийся ужас побыстрее завершился.
На рассвете отряд думал уже о том, как решить новую проблему: как вдесятером можно держать в пленниках почти сотню сдавшихся врагов.
- Все? - спросил Гедон, вопреки правилам ухода за оружием вонзивший одно острие своего шеста в тонкий слой почвы. Земля была нанесена на скалу ветром, и теперь чахлая трава судорожно пыталась ее удержать, чтобы выжить и закрепиться даже здесь, на обдуваемом всеми ветрами мысу. Гедон даже оперся на свое оружие, что в другое время вызвало бы недоуменные взгляды его товарищей. Но они слишком устали, чтобы сейчас обращать внимание на мелочи.
Девять человек стояли на высоком мысу, на самом берегу моря, и смотрели на паруса, сейчас едва видные на горизонте. К завтрашнему утру они должны были скрыться из виду окончательно, завершая, как надеялись стоявшие на скале, череду битв, смертей, это нашествие и эту войну.
- На этот раз да.- Фантом неотрывно следил взглядом за кораблями, как будто не хотел их отпускать.- Но нам хватит забот и без хутов на нашей земле. Мы избавились от новоявленного врага, но у нас полным-полно старых.
- Возвращаемся в девятую? - с почти нескрываемой надеждой в голосе спросил Виктор. Башня звала его, манила почти так же, как любимая женщина может манить своего мужчину.
- Только дождемся подкрепления, смены. Думаю, что нам не придется ждать их долго.- Лашан приподнял подбородок, подставляя лицо ветру. Глаза его, в отличие от всех остальных, были прикрыты. Битва кончилась, и отступающий враг его больше не интересовал. - Еще придется пройти через столицу. Принц наверняка захочет нас увидеть.
- Тогда давайте пройдем через леса Вайю.- Обычно Брентон с тяжелой секирой за спиной старался не дергаться, но на этот раз он достаточно быстро повернулся в сторону Лашана.- Круг небольшой, зато если повезет, то сможем погостить у Хаграла. Мы ему обещали, в конце концов, а когда еще будет шанс...
Рем тоже посмотрел на Лашана, но тот лишь пожал плечами.
- Как будто я за вас решаю. Будет возможность - можно попробовать. Только как мы его найдем?
- Найдем, обязательно найдем,- тихо проговорил Аль'Шаур,- На земле слишком мало места, чтобы мы могли не найти друга.
Мугра, обычно самый разговорчивый из всех, на этот раз молчал. Потом он улыбнулся, глядя в сторону леса, туда, где вдалеке показался Ким, тащивший добычу с охоты. Рука Мугры дернулась, как будто он собирался помахать приближающемуся товарищу, но в последний момент сдержался.
- У нас будет знатный ужин сегодня,- пробормотал Волк себе под нос, как бы оправдываясь перед самим собой за столь неожиданные и новые для него чувства. В его возрасте друзья не возникают так легко. Но если появляются, то уже навсегда.

Эпилог

Тихо стучал в закрытые ставни холодный осенний дождь, негромко потрескивал огонь в камине, неторопливо, сплетая и расплетая узлы множества самых разнообразных тем, шла беседа.
- ...В последнее время мне все больше кажется, что я узнаю слишком мало нового. Когда-то, в те времена, когда я проводил годы на нижних этажах вашей башни, мне думалось, что я учусь слишком медленно. Что слишком медленно читаю, что слишком много сплю, что у меня нет таланта к изучению магии. Но сейчас, когда я вспоминаю то время и сравниваю его с нынешним, у меня возникает ощущение, что я стою на месте. Как будто попал в липкую патоку и не могу из нее выбраться.
З'Вентус задумчиво кивнул, передавая своему ученику заново наполненный бокал с бренди. Это был настоящий хрусталь, обработанный гномами, что делало посуду, которую маги держали в руках, почти бесценной. Под стать уникальному напитку, который старый маг поднял из погреба башни. Но повод для этого был, и повод был существенно более значим, чем хрусталь подгорных гномов и годами выдерживаемый напиток, в котором смешались ароматы виноградников самых разных королевств. Королевство выжило и победило, и можно было позволить себе настоящий праздник. Вне зависимости от того, какое еще испытание придумают боги в будущем.
- Понимаю тебя, Виктор. Но ты не прав. Разница лишь в том, что все, что ты узнал ранее, было лишь знаниями. Сейчас же ты учишься применять их в жизни. Пользоваться той магией, что была прочитана тобой в книгах. И по этому пути тебе придется пройти еще очень далеко.
- Но что дальше? Я буду копить силу и набираться опыта - и это все? Магия этого мира начинает казаться мне всего лишь ремеслом... Прошу простить меня, учитель.
- Тебе не за что просить прощения, мой бывший ученик.- З'Вентус слегка улыбнулся и сделал очередной глоток бренди.- В чем-то ты, возможно, и прав, хотя надеюсь, что тебе не настолько опостылело заниматься нашим «ремеслом», как ты сейчас пытаешься показать. Вопрос только в том, куда ты пойдешь потом, через сотни лет, пусть дадут боги судеб тебе эти годы. И пусть сейчас этот вопрос ничего не значит, но он самый важный на твоем пути, потому что когда-нибудь это окажется более важным, чем все твои нынешние знания, мастерство, все твои победы и поражения.
- Я...- Виктор тоже сделал глоток из своего бокала и с сомнением посмотрел на напиток, как будто оценивая, не перебрал ли он,- я перестаю вас понимать, учитель.
- Ты поймешь, пусть и нескоро. То, что я скажу тебе сейчас, обычно маги узнают сами, через столетия. Но ты ведь не совсем обычный маг.- З'Вентус вновь улыбнулся. Его праздничное настроение не исчезало, несмотря на серьезность темы.- Точнее, ты сам это почувствуешь, но еще очень не скоро. Сейчас же я только могу описать тебе то, что ждет тебя в далеком будущем.
Виктор еще раз посмотрел на бренди, взболтнул его в бокале, но, вместо того чтобы сделать очередной глоток, поставил хрусталь на столик. Его учитель тем временем продолжил:
- Ты был прав, когда говорил, что наша магия - всего лишь ремесло. - З'Вентус отрицательно покачал головой, прося дать ему закончить.- Да, да, не только та боевая магия, которую используешь ты, сражаясь с врагами лицом к лицу, но даже и та, которую все мы применяем при защите городов и крепостей, сидя в своих башнях, пользуясь огромными запасами накопленной в них энергии. Все это лишь вопрос масштаба. Видишь ли, маги, немногие - единицы из ныне живущих, но все они в какой-то момент подходят к горизонту. Сейчас ты идешь и идешь по дороге, и тебе кажется, что горизонт будет вечно отодвигаться от тебя, вечно манить тебя неизведанным, вечно обманывать тебя и в последний момент теряться в дымке утренних туманов. Но теперь представь себе, что ты дошел до края нашего мира, дошел туда, где горизонту придется остановиться и встретить тебя, его преследователя.
Теперь Виктор взглянул на бокал, который держал в руке учитель. На расслабленном от выпитого лице ученика сейчас читалось новое подозрение - не слишком ли пьян его учитель.
- Слушай меня внимательно, ученик. Слушай и не думай, что это бредни старика. Задай себе вопрос, что ты увидишь там, за краем земли? Там что-то будет, поверь мне. Не бывает пустоты, которая не заполнена ничем. Даже воздух - это не пустота, хоть тебе и казалось так в детстве. Этим воздухом мы дышим, из этого воздуха природа и мы творим ветер, иногда даже ураган, способный вырывать с корнем деревья и поднимать бури на море. Это не пустота, и все то, что может показаться тебе пустотой, на деле всегда оказывается тем, о чем ты просто слишком плохо знаешь.
Старик помолчал, как будто усилием воли возвращая себя обратно к теме. На сей раз он решил уйти от аллегорий, словно боясь окончательно в них запутаться.
- Есть магия за пределами того, что мы сейчас используем. За пределами того, что ты найдешь в книгах. Та магия, которой тебя не научит ни один учитель. Потому что те, кто решается вступить за край земли, уже не интересуются делами живущих. Я неверно выразился: это даже не магия, это магии. Разные, совершенно разные пути в бесконечности. Из того, что сейчас ты можешь хотя бы понять, представить, пусть и не поверить, приведу несколько примеров... Магия мертвых, когда маг решает встать выше смерти. Когда он может по своей воле не только уходить за Хагон, но и возвращаться обратно, плюя на Лодочника. Приводя с собой из-за реки мертвых, чтобы они служили ему.
- Но зомби не существуют, это всего лишь сказки, которые придумывают, чтобы попугать на ночь малышей. Вы сами говорили мне это,- слабо попытался возразить Виктор, вновь берясь за бокал. Сейчас он уже желал напиться посильнее, чтобы не воспринимать слова учителя серьезно.
- Зомби не существуют только потому, что ни один маг за последние столетия не становился на этот путь. А те, кто становился, были уничтожены, быстро и беспощадно. Есть особый зов магов, знак, который посылается только тем, кто остановился у горизонта и не решился идти дальше. Это противоречит всему, что я требовал от тебя до этого, но когда-нибудь тебе придется остановиться, иначе тебя остановят. И когда ты остановишься, то тоже поймешь, почему дальше идти нельзя. Не только нельзя идти самому, но нельзя и пускать за горизонт никого, даже своих друзей. Тогда и ты будешь знать этот знак и без раздумий сокрушать любого, кто на это решится.
Существует магия звезд, когда маг одним мановением руки может сносить с лица земли целые города и даже королевства. Не спрашивай меня, я понятия не имею, как это возможно и откуда маг возьмет энергию. Ведь я же остановился у края пропасти... Но я знаю, что это возможно, вот и все. Потому что я стою на этом краю, не делая шаг в бездну, но это не мешает мне наблюдать за ней. Наблюдать и делать выводы.
Существует магия снов, позволяющая сделать сон тысяч людей настолько реальным, что все их ночные кошмары выходят на поверхность и начинают уничтожать все в нашей реальности. И эта внешне безобидная магия может привести таких чудовищ в этот мир, которых хотя бы только увидеть не заслуживает даже самый отъявленный негодяй. Это тот путь, на который чуть было не ступил я, когда подошел к краю. Ведь сны бывают и хорошие, и мне очень хотелось, чтобы некоторые из них стали реальностью.
Существует и другая магия снов, которая позволяет магу управлять сном людей, делать так, что человек не может отличить сон от яви, дает возможность убивать прямо во сне, насылая на человека кошмары, лечить, навевая спокойные сны во время полуденной дремы. Я даже не уверен, что некоторые выбравшие этот путь не живут где-то рядом с нами, настолько тонкое это искусство и настолько трудно это заметить. Но оно так же крайне опасно, потому что рвет грань нашей реальности. А последствия этого непредсказуемы. Маг же всегда должен думать не только о действии и его явных результатах, но и о возможных последствиях, пусть даже они никак внешне не связаны с самим действием.
Все эти вещи существуют так же, как и многое, многое другое. Порой мне кажется, что дорога наша только и начинается, когда мы подходим к этой бездне. Что там? За ней, в дымке есть развилка без указателей и дорожных камней, за которой такое множество путей, что, будь даже каждый человек на этой земле великим магом, все равно, как только мы пойдем туда, то никогда больше не встретимся.
- И что же мне делать, учитель? Что мне делать с этим знанием?
- Пока - ничего. - З'Вентус расслабился и откинулся на спинку кресла. Улыбка вновь вернулась на его лицо.- Пока у тебя еще столетия впереди, прежде чем ты выйдешь к этой развилке. Живи, учись радоваться тому, что дает тебе эта жизнь. Победам, поражениям. Радуйся тому, что твои друзья живы, радуйся тому, что ты не разучился чувствовать боль их потери. Тому, что ты смотришь на женщину, а не сквозь нее. Тому, что этот напиток все еще имеет для тебя вкус.
Старик приподнял свой бокал в последний раз и разом допил его содержимое.
Скользкий уходил на восток. Он оставил своих нанимателей в тот самый момент, когда понял, что их поражение - только вопрос времени. Осада Ледера пока еще не была снята, но голодные и потерявшие боевой дух хуты, осаждающие цитадель города, были сейчас в значительно худшей ситуации, чем ее защитники.
Младший принц крутился со своим отрядом где-то неподалеку, не давая захватчикам почувствовать себя в безопасности нигде. Дезертиров с каждым днем становилось все больше.

Предыдущая страница 21 Следующая страница


Честь твоего врага 22

До провинции уже доносились слухи, что при Шале король полностью разгромил основную армию иноземцев. И Скользкому было нетрудно догадаться, куда теперь будут направлены взгляд монарха и мечи его гвардейцев.
Что же, он глубоко сожалел, что очередная великолепная возможность разрушить королевство не была использована в полной мере. Хотя после этого лета королю еще хватит забот на много лет вперед - весь юго-восток обезлюдел и лежал в руинах.
Скользкий вдоволь позабавился за последние годы, и теперь ему хотелось побыть от границ этого королевства подальше - на всякий случай. Очень уж много дворянских семей имело к нему личные счеты.
Пока он думал пробраться в Поцерон, незаметна проскочив мимо кочевников, а потом, по его замыслам, двигаться в сторону таинственных северных территорий.
Замыслы могли и поменяться - это целиком зависело от того, кто окажется его новым нанимателем и насколько интересную работу он предложит. Интересную для Скользкого.
Не так далеко от башни, в которой накачивали себя бренди два мага, в одной из комнат королевских покоев горела одинокая свеча. Грегор, неспособный справиться со своими мыслями, смотрел на подрагивающее пламя. На пламя, которое должно было успокаивать, глушить воспоминания, отвлекать от повседневных забот и заставлять чувства скользить по поверхности, не задевая глубины сознания. Но сегодня не справлялось со своим предназначением.
- Люблю тебя, Анна,- шепнул он, думая, что его единственная давно спит.
Она действительно спала. Однако звук голоса принца заставил девушку пошевелиться, перевернуться на другой бок и прижаться к его руке.
- Чудесный сон... Всегда буду с тобой, любимый,- пробормотала она, так и не проснувшись.
Мастер Урцил думал в одиночестве.
Стоя на самой высокой скале Бухты Туманов, он медленно оглядывал окрестности, переводя взгляд с одного места на другое, с прибрежных скал на окружающий бухту лес, с узкого входа в бухту на обгорелые остатки того, что недавно было причалом.
Просьба короля, которую скорее надлежало расценивать как приказ, была проста - восстановить порт и одновременно несокрушимый форт на месте когда-то потерянной для королевства бухты. Чтобы купцы могли с прибылью и без опасения за свои товары использовать ее как базу для морской торговли.
Мастер Урцил разглядывал окрестности, но видел их не такими, как их увидел бы обычный человек. Если бы кто-нибудь смог посмотреть на Бухту Туманов взглядом архитектора, он бы решил, что это магия.
В мыслях мастера вокруг бухты уже высились башни и стены несокрушимого форта, одинаково хорошо защищенного как с моря, так и с суши. В бухту заходили большие торговые шхуны, за которыми внимательно наблюдали глаза стражников с расположенных на башнях сторожевых постов.
Это и была магия, как думал архитектор. С каждым годом приближаясь к старости, он все больше убеждался в том, что его ремесло - магия всех магий. Ремесло, превращающее смутные образы, возникающие в его голове, в творения из твердого камня. Творения, которые, в отличие от эфемерных созданий магов, не распыляются под дуновением ветерка и не исчезают под песками времени.
Вдоль берега уже ходили мастера, делающие предварительные замеры и пытающиеся прикинуть, сколько камня и глины им понадобится, чтобы воплотить в жизнь задумки Урцила.
Сам мастер продолжал представлять себе будущий форт. Наконец он понял, чего не хватает на картине, уже сложившейся в его голове. И на магическом образе, который был виден ему одному, над всеми стенами и башнями форта поднялась еще одна башня. Башня всех башен. Маяк Бухты Туманов.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    КРОВНОЕ РОДСТВО     (Страница 1)
  • Часть вторая
    ЮЖНЫЕ ТУМАНЫ     (Страница 5)
  • Часть третья
    ИЛЛЮЗИОНИСТЫ     (Страница 9)
  • Часть четвертая
    ПЛЯСКА ТЕНЕЙ     (Страница 14)
  • Часть пятая
    ЗАДАНИЕ КОРОНЫ     (Страница 17)
  • Эпилог (Страница 21)


Эдуард Катлас

Честь твоего врага

Цикл: "Девятая Крепость" - 2

 Читать книгу

Аннотация

В далеком королевстве Акренор снова неспокойно. К выполнению тяжелейших заданий вместе с молодым магом готовится небольшой, но уже ставший легендарным отряд воинов, чьи битвы всегда проходят в тени, чьи сражения скрыты от чужих глаз и победы чаще всего остаются почти никому не известны... Они будут сражаться. Они столкнутся с предательством своих и благородством врагов. Они сделают невозможное ради победы.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel