Эдмонд Гамильтон - Звездный поиск

1 Эдмонд Гамильтон

Эдмонд ГАМИЛЬТОН

ЗВЕЗДНЫЙ ПОИСК

ПРЕДОСТЕРЕГАЮЩИЙ МИР

Серым и безысходным было небо умирающей планеты. Над замершим городом повис пунцовый шар Солнца — огромный немигающий глаз, мрачно взирающий на постигшую древний город трагедию. Воздух был холоден и разрежен. Дышать приходилось надрывно и часто. К тому же воздух был настолько сух, что, казалось, обдирал кожу. Год за годом вода и воздух уходили из этого мира, и вот…
По улицам главного города Сумеречной Зоны тянулась жалкая процессия. Прижимая к груди самое дорогое из нажитого, мужчины, женщины, старики и дети унылой чередой тянулись к космопорту. Безрадостное продвижение регулировали офицеры Межпланетной полиции. Меркурианцы брели молча, и так же молча провожали их полными слез глазами те, кто решил остаться.
В космическом порту застыли в ожидании несколько гигантских сигарообразных крейсеров.
Наконец мрачное безмолвие было прервано. Бледный меркурианец, идущий в самой голове колонны, глава небольшого семейства, состоящего из жены и двух детей, неожиданно остановился.
— А почему, собственно, мы должны уходить? — закричал он во весь голос.
Глубокий старик с печальными глазами негромко ответил:
— Потому что так выпало в большой лотерее, Зан Табар! На этот раз на Ганимед лететь нам.
— А почему туда вообще надо кому-то лететь! — яростно выкрикнул Зан Табар. — Наши предки веками жили на Меркурии. Мы не знаем других миров. И тем не менее каждые несколько месяцев правительство Системы проводит эту проклятую лотерею, в результате чего тысячам из нас приходится улетать на Ганимед.
На шум подскочил офицер Межпланетной полиции — симпатичный венерианец в аккуратно подогнанной форме.
— Я понимаю, каково вам, — сочувственно сказал он, — но вы же прекрасно знаете, что ничего нельзя поделать. Запасы воды и воздуха уменьшаются, планета может прокормить все меньше и меньше людей.
Зан Табар не унимался. Он гневно указал на огромные кубообразные строения у самого космопорта.
— А это зачем? Очистители воздуха работают исправно! Сотни лет все было в порядке, и вдруг ни с того ни с сего мы должны уезжать!
Его слова неожиданно воспламенили толпу. Люди возбужденно закричали:
— Зан Табар прав! Очистители ведь работают! Нет никакой причины покидать Меркурий!
— Это все происки правительства! Они хотят любой ценой колонизировать Ганимед, вот и пытаются загнать туда нас!
Раздались громкие молодые голоса:
— Надо сопротивляться! Отказываемся улетать!
Отдельные выкрики перешли в дружный рев. Протестовали не только эмигранты, но и остающиеся на Меркурии.
— Прекратить вывоз людей на Ганимед! Меркурианцы, объединяйтесь! Уничтожайте корабли!
Эмигранты побросали свои пожитки. Вместо них в руках уезжающих появились камни и палки, кое у кого оказались и атомные пистолеты. Кордон Межпланетной полиции дрогнул под натиском толпы. Отвечающий за операцию молодой офицер-венерианец помрачнел. Он не мог отдать приказ о применении оружия и вместе с тем не мог допустить невыполнения правительственных распоряжений.
— Меркурианцы! — крикнул он в мегафон. — Я призываю вас к благоразумию. Изменить решение правительства…
Вышедшая из-под контроля толпа смяла полицейскую цепь. Эмигранты бросились громить космические корабли. Наперерез им с противоположной стороны бежал какой-то человек. Он первым достиг кораблей, поднялся по трапу и обратился к подбегающим с короткой речью:
— Меркурианцы, послушайте! Хотите ли вы смерти своим женам и детям?
Вопрос остановил толпу. Большинство взбунтовавшихся мужчин были отцами семейств. Они растерянно уставились на высокого рыжеволосого землянина. Загорелое бронзовое лицо и серые глаза внушали доверие. В человеке чувствовались большой ум и сила воли.
— Неужели вы хотите, чтобы они погибли от удушья и жажды? А именно так и будет, если вы не подчинитесь закону правительства о миграции. Воздуха все равно всем не хватит. И первыми погибнут самые слабые, старые и больные.
Вперед выступил Зан Табар.
— Почему? — спросил он. — Очистители работают в прежнем режиме.
Молодой землянин решительно покачал головой.
— Они вот-вот остановятся. Не хватает сырья. Вы все знаете проблему Меркурия. Малая масса планеты не удерживает атмосферу. Молекулы газа срываются в безвоздушное пространство. До определенного предела процесс контролировался очистными сооружениями. Но сейчас на исходе сырье. Завозить оксиды с других планет?.. Да все корабли Системы не смогут доставить нужного количества! Единственный способ противостоять вымиранию — временно переселить часть населения на Ганимед. Потом, когда проблема будет так или иначе решена, вы вернетесь обратно.
— Откуда вы знаете, что ее “так или иначе” решат? — поинтересовался неугомонный меркурианец.
— Правительство задействовало лучших специалистов, — искренне ответил землянин. — Мы найдем решение. Даю вам слово.
— А кто ты такой, что твое слово должно для нас что-нибудь значить? — выкрикнули из толпы.
— Меня зовут Кэртис Ньютон, — просто ответил землянин. — Возможно, вы знаете меня под другим именем — капитан Фьючер.
— Капитан Фьючер!
Толпа издала изумленный крик. Все не сводили глаз с высокой стройной фигуры. Этот человек был величайшей загадкой Солнечной системы. Слышали о нем почти все, видеть его доводилось немногим. О славных подвигах капитана Фьючера ходили легенды. Люди знали и троих его замечательных друзей.
Наверное, никогда капитану Фьючеру не приходилось называть свое имя перед такой толпой народа. Пользуясь всеобщим изумлением, Кэртис Ньютон продолжал:
— Я прибыл на Меркурий по просьбе правительства Системы. Моя цель — найти способ вернуть на планету атмосферу и воду. Что я и сделаю в ближайшее время. Пока же, — быстро добавил он, — те, кто оказался в числе выбранных, должны покинуть планету и отправиться на Ганимед.
Наступило молчание. Толпа разглядывала капитана Фьючера. Его честное лицо и уверенный голос сделали свое дело.
— Хорошо, капитан Фьючер, — сказал Зан Та-бар. — Мы знаем вас, и мы вам верим. — Он повернулся к согражданам. — Пошли, ребята, грузимся на корабли!
Спустя полчаса погрузка закончилась. Один за другим с космодрома поднимались звездолеты и огненной вереницей уходили к Юпитеру.
Кэртис Ньютон наблюдал за ними, стоя у края летного поля. Рядом с ним находился человек, которого нельзя было отнести ни к одной известной расе.
— Шеф, а ты не погорячился? Конечно, здорово, что тебе удалось их уговорить, только как ты собираешься решить эту задачку? — Странный человек говорил шипящим голосом, у него была круглая безволосая голова с причудливо светящимися зелеными глазами.
— Пока не знаю, — откликнулся Кэртис Ньютон. В его серых глазах промелькнула веселая искра. — Решим рано или поздно. Не такие решали.
Ото был одним из знаменитых друзей капитана Фьючера. Может быть, самым странным из всех. Искусственный человек, андроид. Его создали в лаборатории много лет назад. Он обладал высокими умственными способностями, а по подвижности и ловкости ему не было равных в Системе. Но Ото не был человеком. И это являлось предметом постоянной грусти, которую он таил за внешней беспечностью.
— Откуда ты возьмешь воду и воздух? — не унимался андроид. — Нельзя же получить материю из ничего.
Серые глаза Кэртиса Ньютона весело блеснули.
— Это точно. А ты мне подкинул идею. Немедленно летим домой. Надо проконсультироваться с Саймоном и Грэгом. Кое-какое решение у меня есть.
— Да где же оно, твое решение?
Капитан Фьючер показал на пыльное небо.
— Вон там, Ото, за пределами известного нам мира. Там, куда мы еще не решались ступить. Пошли, у нас очень мало времени!

КОСМИЧЕСКИЙ СЕКРЕТ

В уникальном строении, разместившемся под поверхностью Луны, совещались четверо удивительных ученых. Кэртис Ньютон откинулся в кресле. На его загорелом лице играли солнечные блики, проникавшие в дом сквозь прозрачную крышу. С никогда не изменяющим ему спокойствием капитан Фьючер сказал:
— Вот такие дела, ребята. Атмосферу Меркурия надо вернуть любой ценой, тем более что я дал слово.
— Только ты до сих пор не поведал, как собираешься это сделать! — воскликнул Ото.
Вечно беспокойный андроид стал ходить из угла в угол. Это была самая большая комната во всем выстроенном под поверхностью кратера Тихо комплексе. Здесь размещалась главная лаборатория. Два других члена команды капитана Фьючера внимательно слушали и вникали в суть проблемы. Они, пожалуй, выглядели не менее странно, чем андроид. Один из них был огромный стальной робот Грэг, другой — живой человеческий мозг Саймон.
Величественная фигура робота впечатляла. Железный гигант семи футов роста обладал невероятной силой. В круглой голове со светящимися фотоэлектрическими глазами и неподвижным резонатором речи помещался мозг из губчатого металла, не уступающий по всем параметрам человеческому.
Второй член команды когда-то был человеком, и звали его Саймон Райт. Доктор Райт был знаменитым ученым. Позднее, когда тело его состарилось и жизнь должна была вот-вот покинуть дряхлую оболочку, мозг ученого извлекли из черепной коробки и поместили в заполненный питательным раствором квадратный куб из прозрачного металла. Одна сторона куба условно могла называться лицом — здесь помещался динамик и глаза-линзы. Снизу куб имел отверстие, через которое Мозг мог выпускать тракционные лучи, позволяющие ему передвигаться самостоятельно.
— Ото прав, — проскрипел Саймон. — Прежде чем давать такие обещания, надо иметь конкретный план.
— План у меня есть, — задумчиво ответил капитан Фьючер. — Возможно, вы сочтете его безумным…
— Давайте послушаем, — прогудел робот. От его голоса задребезжали пробирки на полках.
В глубине души Кэртис Ньютон был мечтателем. Но за любовью к приключениям и опасностям стояло стремление прийти на помощь нуждающимся народам Системы.
— Дело ведь не только в Меркурии, — сказал он. — Сегодня с проблемой исчезновения атмосферы столкнулись там, завтра это может произойти где угодно. И тут уже не поможет никакая миграция и никакие попытки создать кислород из минерального сырья. Необходимо найти неисчерпаемый источник кислорода и азота. Получать их из ничего!
Саймон Райт слушал капитана Фьючера с гордостью. Ибо молодой человек был не только его шефом, но и сыном. Впрочем, то же самое могли сказать Грэг и Ото. Они втроем вырастили и воспитали его.
Много лет назад молодой ученый-землянин по имени Роджер Ньютон основал на Луне свою лабораторию. С ним приехали юная жена и старый друг и наставник Саймон Райт. Здесь, под кратером Тихо, они приступили к уникальным экспериментам по созданию искусственного интеллекта. Здесь был создан Грэг, мыслящий робот, здесь же родился андроид Ото, синтетический человек. В этой же лаборатории появился на свет сын ученого — Кэртис Ньютон.
И здесь же очень скоро нашли свою смерть от рук убийц молодые родители капитана Фьючера. В замурованной под поверхностью Луны цитадели Мозг, робот и андроид вырастили и воспитали осиротевшего ребенка. Мальчик получил уникальное по глубине и широте образование и благодаря этому стал самым блестящим и отважным исследователем во всей Солнечной системе.
— Получать из ничего кислород и азот? — переспросил Ото. — Да разве такое возможно?
— Вся материя по природе своей заряжена электричеством, — сказал Кэртис. — Сами электроны, являясь частичками материи, состоят из нематериального электричества. Другими словами, из нематериальной субстанции образуется материя.
— Теоретически такое, наверное, возможно, — недоверчиво прогудел Грэг. — На практике же такого никто никогда не делал.
— Никто из ученых, — поправил его Кэртис. — В то время как природа проделывает подобные штуки беспрерывно. — Капитан Фьючер поднял руку к стеклянному потолку. — Там, в бездонных глубинах космоса, в тысячах световых лет отсюда, идет непрерывный процесс создания вещества из электрической энергии. Причем в огромных масштабах.
— Ты говоришь о зарождении материи? — проскрипел Мозг.
— Да, именно об этом я и думаю все последнее время, Саймон. Если бы удалось раскрыть секрет зарождения…
— Зарождение? О чем это ты, шеф? — озадаченно спросил робот.
Капитан Фьючер ответил встречным вопросом:
— Помните теорию циклического перехода вещества в излучение? Впервые ее предложил Милликен еще в двадцатом веке.
— Конечно. Думаю, даже Грэг с ней знаком, — немедленно откликнулся Ото. — Вещество звезд постоянно стремится перейти в радиацию, тепло, свет и другие виды электромагнитной энергии. Тогда полагали, что процесс будет идти до тех пор, пока все вещество не превратится в энергию. Милликен предположил, что где-то в Галактике должны существовать места, где происходит обратный процесс — формирование материи из космических лучей, так называемое место зарождения.
— Правильно, — кивнул капитан Фьючер. — Было также установлено, что место зарождения находится в центре нашей Галактики, в районе сгустка звезд в секторе Стрельца. Оттуда идут потоки космической пыли, которая является не чем иным, как новорожденной материей. Мы не знаем, как происходит трансформация энергии в вещество, — сказал Кэртис Ньютон настолько спокойно, что постороннему человеку и в голову бы не пришло, что речь идет о настоящем перевороте в научном представлении о мире. — Я полагаю, если мы отправимся к месту Зарождения, то сможем ответить и на этот вопрос.
— Вот каков твой план? — изумленно прошипел Ото. — Наверное, ты переутомился, шеф. Да это же в тысячах световых лет отсюда!
— Как туда добраться? — поинтересовался Грэг. — Наша “Комета” — самый быстрый корабль в Системе, но даже на полной скорости дорога займет несколько сотен лет!
— Вы забыли о вибрационном приводе. В прошлом году мы провели ряд успешных экспериментов, — напомнил капитан Фьючер. — По нашим с Саймоном подсчетам, вибрационный привод даст скорость, в несколько раз превышающую скорость света.
— Вы подсчитали, это верно, — откликнулся Ото. — Только вы не рискнули проверить подсчеты на практике. Потому что ни один живой организм не выдержит подобных перегрузок!
— Да, малыш, Ото прав, — проскрипел Мозг. — Мы отказались тогда от вибрационного привода именно потому, что подобные ускорения неизбежно вызовут потерю сознания, гибель жизненно важных органов и, наконец, распад всего тела.
— Помню, — нетерпеливо перебил его Кэртис Ньютон. — Но и вы не забывайте, что я разработал способ преодоления перегрузки путем погружения тел в статическую ванну. Если бы не Чародей с Марса, я бы еще тогда довел эксперимент до конца. Уверен, что все получится, и мы сможем добраться до отдаленнейших уголков Вселенной.
Первым откликнулся самый заводной из всей четверки — андроид.
— Дьяволы космоса, представить только, в какие медвежьи углы мы сможем теперь забираться! Вырвемся из Солнечной системы, проникнем в самое сердце Галактики, увидим другие звезды и миры…
— Ты вроде как на увеселительную прогулку собрался, дитя пробирки, — неодобрительно прогудел Грэг. — Шеф, между прочим, думает о спасении народа Меркурия.
Долго молчавший Саймон Райт наконец проскрипел:
— Мое мнение, малыш: мы не готовы к такому путешествию. Никакая статическая ванна не выдержит подобных перегрузок. Кроме того…
— Кроме того, наши трупы будут вечно скитаться по бескрайним просторам большого космоса, — договорил за него капитан Фьючер. — Саймон, я знаю, насколько это опасно. Но мы не можем спокойно смотреть, как вымирает целая планета…
— Конечно, мы полетим, — перебил его Мозг. — Я только хотел указать на последствия. А вообще для меня, как для ученого, возможность увидеть место зарождения оправдывает любой риск.
— Тогда немедленно начинаем. “Комету” придется серьезно подготовить.’
Закипела работа. Подземный ангар “Кометы” стал рабочим местом и домом друзей. Четыре тяжелых генератора вибрационного привода были установлены в машинном отсеке космического корабля. На корме закрепили привод-кольцо, от него к генератору шли гибкие шланги и кабели.
Статической ванной занялся лично капитан Фьючер. Это было ключевое звено всего замысла. Без него никто не выдержал бы и минутного ускорения. Излучатель разместили под полом рубки. Наружу выходил только серебристый диск, испускающий защитную статическую энергию.
— Работает великолепно, — объявил Кэртис Ньютон, проведя ряд испытаний статической ванны.
— Если не сработает, когда понадобится, мы это быстро почувствуем, — проворчал Ото. — Забрызгаем мозгами весь корабль.
Саймон Райт промолчал, но Кэртис видел, что и его терзают сомнения. Пока Грэг и Ото загружали на корабль запасы продовольствия, капитан Фьючер решил проверить инструменты.
— Эй, Грэг! — крикнул вдруг он. — Я же сказал, что ни Еека, ни Оога мы на этот раз не берем!
Робот виновато затоптался. В одном из ящиков он умудрился припрятать своего любимца — лунного щенка.
— Еек здесь совсем изведется, — запротестовал Грэг.
— Оог составит ему компанию. — Капитан Фьючер был неумолим. — Мы, слава Богу, обзавелись аппаратом автоматического кормления. Он им не даст помереть с голоду. А на корабле, да еще в таком путешествии, они нас с ума сведут.
Грэг неохотно потащил щенка обратно.
— Послушай, малыш, — обратился к Кэртису Мозг. — Ты не хочешь рассказать нашим друзьям на Земле, куда мы направляемся? Джоан Рэнделл, Эзре Гурни, другим?
— Думаю, лучше не говорить. Они и так с ног сбились с этой миграцией на Меркурий. Лучше не вселять преждевременных надежд.
Наконец последние приготовления закончились. Четверка друзей поднялась на борт “Кометы”. Все происходило обычно и буднично, словно предстоял полет на Землю и обратно. Спустя мгновение тяжелые двери-створки ангара скользнули в стороны, взревели турбины, и “Комета” ушла в космос.
Кэртис Ньютон занял кресло пилота. Он вел корабль над безжизненными лунными горами и кратерами, купающимися в зеленоватом свете близкой Земли. Его взгляд был устремлен мимо огромной планеты, туда, где светилось на черном небе созвездие Стрельца.
— Десятки тысяч звезд, планет — карликов и гигантов — скопились там, в самом сердце Галактики, — пробормотал он. — Самая опасная зона Вселенной. Природа хорошо умеет хранить свои тайны. Может быть, с нашей стороны безумно надеяться, что мы разгадаем самую великую загадку мироздания…
Корабль несся через Солнечную систему. Кэртис Ньютон еще не прикасался к рычагам вибрационного привода. Наконец они пересекли орбиту Плутона. Позади остались Солнце и девять его обитаемых миров. Впереди, в сотнях световых лет, мерцало звездное облако Стрельца.
Рука капитана Фьючера легла на пульт вибрационного привода.
— Все готово, — объявил он. — Пошли.
— Сейчас мы узнаем, как работает статическая ванна, — проворчал Грэг. — У тебя все в порядке, Ото?
— Чего ты прицепился, кусок железа? — недовольно откликнулся Ото.
Кэртис включил привод. Легкое гудение перешло в громкий рев. Заработали мощные генераторы поля. Тусклый голубой свет залил кабину — включилось излучение диска статической ванны.
У экипажа возникло ощущение, будто они оказались в густом и вязком растворе, словно специально созданном, чтобы удержать в фиксированном положении все атомы их тел.
— Статика работает нормально, — удовлетворенно проговорил капитан Фьючер.
Он щелкнул рычагом, и вибрационное поле пошло на кольцо. Купающиеся в статической ванне друзья почти ничего не почувствовали, хотя стрелки акселератометров запрыгали как сумасшедшие. Под действием чудовищного реактивного толчка “Комета” понеслась со скоростью, буквально невообразимой.
— Четверть световой, — сказал Кэртис, глядя на стрелки приборов. — Половина световой… Боже, мыслимое ли дело!
— Похоже, я зря боялся, — признал Мозг.
За непредставимо короткое время “Комета” превысила скорость света и понеслась к созвездию Стрельца. Скорость продолжала возрастать, но ошеломленному экипажу казалось, что корабль стоит на месте. Мерцающие звезды Стрельца оставались такими же далекими, как и раньше. До Кэртиса Ньютона и его друзей наконец дошло, в какие неизмеримые глубины космоса они отправились на сей раз.

ОПАСНАЯ ТУМАННОСТЬ

— Шеф, посмотри-ка! — крикнул Ото, указывая перед собой. — Я чуть не испугался!
Кэртис Ньютон только что вошел в рубку. Прямо по курсу сиял странный свет.
— А мы приближаемся к этой штуке, — пробормотал капитан Фьючер. — Пожалуй, есть смысл изменить направление.
Экипаж собрался в рубке. Впереди открывалось невероятное зрелище.
“Комета” неслась к скоплению звезд в центре Галактики. Тысячи тысяч пылающих солнц сбились в плотные гроздья. Казалось, миллионы ярких пчел застыли в причудливом хороводе. Между сгустками звезд протянулись светящиеся туманности, а в глубине угадывалась цель всего путешествия — черное облако космической пыли.
Со стороны корабль казался крошечной пылинкой, приближающейся к космическим джунглям. Они летели к гигантской туманности, протянувшейся на миллиарды миль вдоль их пути. Газовые рукава скрывали звездное великолепие впереди.
— Придется обогнуть, — сказал Кэртис Ньютон. — Приборы показывают, что здесь полно метеоритов.
— Это какой же получится крюк, — вздохнул Ото.
Космический компас — личное изобретение капитана Фьючера — показывал точно в центр туманности. Уже много дней экипаж выверял направление по этой стрелке. Она всегда указывала на таинственный источник радиации — цель путешествия. Вибрационный привод уверенно разгонял корабль, пока скорость не превысила световую в две тысячи раз. Между тем никто не почувствовал какого-либо дискомфорта, настолько продуманной была система статической ванны.
До сих пор они не миновали ни одной звезды или иного небесного тела. Безграничная пустота протянулась на миллиарды миль. И вот наконец показался край великого водоворота туманностей и звезд.
— Думаю, ты прав, Ото, — улыбнулся капитан Фьючер. — Почему бы нам не сократить путь? В конце концов, есть датчики метеоритной тревоги и прочие приборы.
“Комета” устремилась в сияющее облако. Кэртис Ньютон уже давно включил тормозные системы. Идти на вибрационном приводе можно было только в полной пустоте. Теперь статическая ванна предохраняла экипаж от гигантских перегрузок торможения.
“Комета” была совсем близко от сияющего облака. На мгновение Кэртис пожалел о принятом решении, но отступать было уже поздно. Корабль врезался в облако светящегося газа.
Свечение внутри туманности происходило из-за того, что мельчайшие частицы газа отражали рассеянный свет множества звезд. Газ был слишком разрежен, чтобы представлять опасность при трении. Но датчики метеоритов постоянно звенели, предупреждая о проносящихся мимо обломках. Капитан Фьючер умело маневрировал, стараясь избежать столкновения. Приходилось полагаться исключительно на приборы, в сплошном сиянии ничего не было видно.
Вдруг стрелки электроскопов задергались.
— Где-то внутри туманности сильный радиоактивный источник, — пробормотал Кэртис. — Что-то происходит…
Он вдруг испытал странное ощущение. Наступила необычная ясность сознания. Капитан Фьючер никогда раньше не чувствовал себя таким способным и одаренным. Нечто подобное отметили в себе Ото и Саймон Райт.
— Я тоже заметил, малыш. Наверное, идет излучение в непривычном для нас спектре. — Мозг вдруг осекся. — А до этого я как додумался? Точно, я начинаю лучше соображать.
— Шеф, я тоже! — закричал Ото. — Мне кажется, я без труда смогу решать в уме уравнения двенадцатого порядка.
Неожиданно с несвойственной ему торжественностью Грэг провозгласил:
— Нам надо немедленно уходить из этой туманности, Здесь опасно.
— Почему, Грэг? — встревожился капитан Фьючер.
— Неужели не ясно, что подобное обострение умственных способностей неизбежно вызовет истощение синаптических волокон и приведет к нервному коллапсу?
— Не думаю, — проговорил Кэртис Ньютон.
— Дьяволы космоса! — воскликнул Ото. — Неведомая сила сделала Грэга самым умным!
— Хорошо, что ты это понял, — спокойно ответил робот. — Мой мозг из губчатого металла проводит раздражители гораздо быстрее живого. И если ваши способности удвоились, то мои учетверились.
Капитан Фьючер сообразил, что Грэг действительно должен был стать гением. Он тут же попытался извлечь из этой ситуации выгоду. Тем более что грозящая им опасность стала явной: неожиданная ясность сознания сменилась столь же неожиданной усталостью и чернотой в глазах.
— Грэг, ты можешь вывести корабль из туманности? — спросил капитан Фьючер низким голосом.
Грэг бросился к электроскопам.

1 Следующая страница


Эдмонд Гамильтон - Звездный поиск

Звездный поиск 2

— Разворачиваться уже поздно, — сказал он после некоторого раздумья. — Мы слишком далеко зашли в глубь облака. Излучение выжжет нам мозги прежде, чем мы вырвемся наружу. По моим расчетам, туманность имеет форму эллипса. Надо двигаться к северо-востоку.
Капитан Фьючер быстро изменил курс. Неестественная острота сознания переходила в головную боль.
Чудовищная скорость “Кометы” не предвещала ничего хорошего. Кэртис Ньютон уже не мог уследить за датчиками метеоритной тревоги. Гаснущий разум тревожила только одна мысль: успеть вырваться из облака, прежде чем все окончательно погрузится во мрак.
Неожиданно “Комета” вылетела из тумана. Вокруг опять простирался открытый космос.
— Слава Богу, выскочили! — пробормотал капитан Фьючер. — Если бы не ты, — повернулся он к Грэгу, — нам бы пришел конец.
— А, ерунда, шеф, — пробормотал польщенный робот. — Ты, наверное, уже заметил, что я вообще способнее некоторых.
— Послушать эту консервную банку, так во всей Системе никого нет умнее, — проворчал Ото.
Корабль летел среди огромных звездных скоплений. Впереди во всей дикой красе раскинулось созвездие Стрельца. Никому раньше не доводилось видеть его изнутри. Картина была настолько впечатляющая, что Кэр-тис Ньютон долго не мог вымолвить ни слова.
— Ну что ж, мы достигли места, где происходит зарождение. Но это только первый шаг. Нам надо быть чрезвычайно осторожными, никто не знает, что там нас ждет. Ясно одно, мы приближаемся к центру невообразимых космических сил.
Капитан Фьючер вел “Комету” по стрелке радиационного компаса. Они огибали дымящуюся туманность со скоростью, превышающей световую в сто раз.

ТЕМНАЯ ЗАГАДКА

Кэртис Ньютон испытывал непривычное нервное напряжение. И дело было не в страшном одиночестве человека в космосе. Кэртис сознавал, что приближается встреча с самым загадочным местом Вселенной — точкой зарождения. Каким он окажется, неведомый родник, порождающий вещество? В чем тайна дивного естественного зарождения? Удастся ли друзьям вырвать у космоса его волшебную загадку?
“Комета” неслась к огромному черному облаку. Оно покоилось среди сияющих звезд и туманностей как величественное божество, растянувшееся на несколько десятков миллиардов миль. Неожиданно сработала система предупреждения трения. Приборы показывали, что пространство стало плотнее; очевидно, они постепенно погружались в пылевое облако.
— Этого следовало ожидать, малыш, — задумчиво проскрипел Мозг. — Мы знаем, что вещество зарождается в виде космической пыли, которая потом разносится под давлением света по всем уголкам Вселенной. По мере приближения к месту зарождения плотность пространства будет возрастать.
Чем ближе подходила “Комета” к черному пятну, тем чаще приходилось огибать протянувшиеся рукава пылевых облаков.
— Как ни странно, — проскрипел Мозг, — эти потоки исходят из самого черного облака.
— Я заметил еще более странный феномен, — сказал Кэртис Ньютон. — Мы почти облетели облако, а стрелка радиационного компаса по-прежнему указывает в его центр.
Ото высказал всеобщее опасение:
— Прыгающие демоны Луны, неужели зарождение происходит внутри облака?
— Логично! — согласился Мозг. — В точке зарождения появляется космическая пыль. Естественно, что значительная ее часть не разносится световыми лучами, а скапливается вокруг места зарождения.
— Как будто боги стараются скрыть от нас сердце мироздания, — пробормотал Ото.
Вскоре рассеялись все сомнения. Сколько бы ни кружила “Комета” вокруг черного облака, стрелка радиационного компаса неизменно указывала в его центр.
— Дело осложняется, малыш, — проскрипел Мозг.
— Уж куда сложнее, — откликнулся Ото. — В этой пылище сам черт ничего не найдет.
Капитан Фьючер не разделял их уныния. Веселый и добродушный в повседневной жизни, в минуты опасности он становился тверже стали. Рыжеволосый звездолетчик с радостью принимал любой вызов как со стороны людей, так и со стороны природы.
— Зарождение происходит там, — сказал он. — Значит, туда и летим.
— Вот и отлично, — прогудел Грэг. — Жаль только, у меня встреча в другой части Галактики. Боюсь, не смогу составить вам компанию.
— Я всегда говорил, шеф, что в трудную минуту он свалит! — возмутился Ото. — Ты не переживай, я — то с тобой. Вот только смотаюсь на Луну за протоновым пистолетом и обратно.
Суровый Мозг относился к шуткам друзей скептически.
— Если вы кончили валять дурака, — сердито проскрипел он, — нам действительно пора входить в облако.
— Да пусть подурачатся, Саймон, — примирительно сказал Кэртис, — неизвестно, сколько им еще осталось.
— Вот-вот! — подтвердил Ото.
Капитан Фьючер внимательно изучал край гигантского черного облака. В одном месте в глубь его уходила узкая полоска чистого пространства. Туда и направил корабль Кэртис Ньютон. Невидимые потоки космических частиц безжалостно швыряли “Комету” из стороны в сторону. Друзьям пришлось пристегнуться к креслам.
— Думаю, дальше пойдет еще хуже, — пробормотал Кэртис. — Похоже, сама природа не хочет допускать нас к своим тайнам.
С каждым миллионом миль тряска становилась все сильнее. Лишь полная мощь вибрационного привода удерживала “Комету” в устойчивом положении. Наконец исследователи достигли края гигантского облака.
— Попробуем флюороскопический прожектор, хотя я сомневаюсь, что в такой пыли от него будет толк. Ото, сними крышку с компаса, не исключено, что придется ориентироваться на ощупь.
— Прощай, Вселенная, — простонал Грэг. — Вот и подошла к концу моя железная карьера.
В следующее мгновение корабль погрузился в черное облако. Наступила кромешная тьма. Флюороскопические прожектора пробивали пылевую завесу на несколько сотен ярдов; дальше все тонуло в водовороте взбесившихся частиц.
Корабль закрутило как щепку в бурю. Вокруг ревел первобытный дикий космос. Корпус корабля трещал и содрогался под напором пылевых потоков.
— Если такое творится на подходе к месту зарождения, то что же будет в самом центре? — прокричал, перекрывая треск обшивки, Ото.
— Это как при ловле юпитерианского волка, — прогудел Грэг. — Поймать невозможно, но если повезет, он тут же разрывает тебя на куски.
Капитан Фьючер не обращал внимания на реплики друзей. Его всерьез беспокоил вопрос выживаемости корабля. Вибрационный привод толкал судно вперед, стрелка радиационного компаса судорожно металась из стороны в сторону, “Комета” приближалась к источнику неизмеримой силы.
Раздался страшный скрежет, и корабль перестал реагировать на управление.
— Что произошло? — крикнул Грэг, вцепившись в ручки кресла.
— Лопнуло кольцо вибрационного привода! — прокричал в ответ Кэртис Ньютон. — Это не страшно, нас все равно несет поток.
— Может быть, наденем скафандры и попробуем отремонтировать? — предложил Ото.
— Ни в коем случае! — отрезал Кэртис. — Того, кто выйдет, тут же сорвет в космос. Я попытаюсь включить ракетную тягу. С потоком ей не справиться, но, может, хоть выберемся в более спокойное место.
Надрывно заревели ракетные дюзы, и вскоре “Комета” вырвалась из пылевого водоворота. Вокруг снова сияли звезды. Теперь все зависело от ремонта вибрационного привода. Без него корабль не мог ни приблизиться к месту зарождения, ни вернуться в родную Систему. Оставалось одно — лететь на ракетной тяге к ближайшей погасшей звезде. Экспресс-анализ поверхности показал, что. обе планеты, вращающиеся вокруг угасшего гиганта, покрыты льдом.
— Для ремонта нам понадобится тербий, причем в больших количествах, — сказал Кэртис. — Вряд ли мы найдем его под слоем льда. Будем садиться на звезду.
Корабль опустился на серую, безжизненную поверхность. После затвердевания жидких пород вокруг звезды образовалась разреженная атмосфера. Анализатор между тем показал, что она пригодна для дыхания.
Друзья спрыгнули на хрустящий пепел и пошли осматривать повреждения. Как и предполагал капитан Фьючер, вибрационное кольцо не выдержало перегрузки и треснуло. Половины вообще не хватало.
— Если найдем тербий, отремонтируем быстро, — сказал Кэртис Ньютон.
Он выпрямился, чтобы оглядеть безжизненный пейзаж. И замер от ужаса.
Ото издал сдавленный крик:
— Боги пространства, кто это?
По усыпанной пеплом равнине в их сторону шагали диковинные создания.

ИЗГНАННИКИ ЗВЕЗД

Гротескные фигуры отдаленно напоминали гуманоидов. Издалека плотных длинноруких созданий можно было даже принять за землян.
Острый взгляд капитана Фьючера сразу же уловил различие. Это были не люди. Руки заканчивались не кистью, а огромной, искривленной клешней. На голове не было волос, а тела были явно неорганические по составу. На плоских лицах выделялись выпученные глаза с огромными зрачками и торчащие изо ртов клыки.
— Последний раз мне привиделся подобный кошмар, когда я надрался радиационным коктейлем на Плутоне, — пробормотал Ото.
— Такое впечатление, что раньше это были люди, — заметил капитан Фьючер. — Посмотрите вот на этого.
Одно существо резко наклонилось, подняло кусок минерала и с жадностью запихало себе в рот.
— Боже милосердный, они едят камни! — воскликнул Ото. — Вот была бы компания для Еека!
— Очевидно, мы наблюдаем крайнюю форму приспособляемости живых организмов к изменившимся природным условиям, — проскрипел Мозг.
— Не нравятся мне эти уроды, — проворчал Грэг.
Пожиратели камней перешли на бег, при этом они обменивались короткими хриплыми криками. Не оставалось сомнения, что их заинтересовала “Комета” и ее экипаж.
— Приготовиться к бою! — тихо скомандовал Кэртис Ньютон. — Похоже, им нужны какие-то химические элементы, которые могут оказаться либо в корабле, либо в нас самих.
Он выразительно поднял протоновый пистолет. Однако человекоподобные существа не имели никакого понятия об оружии и только ускорили свой бег. Кэртис прицелился в плечо ближайшего и нажал на курок. Голубой луч ткнулся в кремниевое тело, но бегущий даже не вздрогнул. Капитан Фьючер полоснул по груди. Результат оказался тот же.
— Святое Солнце! — пробормотал Ото, тоже успевший сделать несколько выстрелов.
— Быстро на борт! — крикнул капитан Фьючер, по-настоящему встревоженный.
Было, однако, слишком поздно. Толпа чудовищ набросилась на Грэга. Огромный робот взревел и нанес несколько сокрушительных ударов стальными кулаками. Такой удар запросто убивал гигантского слона с Юпитера. Несколько нападавших полетели на землю, но остальные повисли на руках и ногах робота, пытаясь прогрызть страшными клыками его корпус.
— Срывай их с Грэга! — крикнул капитан Фьючер Ото и сам кинулся в кучу дерущихся. В ту же секунду он почувствовал, как мощные клещи перехватили его тело, и только врожденная ловкость позволила ему ускользнуть, пока зазубренные края не перетерли его пополам. Гигант Грэг рухнул на землю. И в этот отчаянный момент вдруг раздался человеческий крик. По усыпанной пеплом равнине в сторону сражающихся бежали люди.
Подобных им Кэртис Ньютон не видел никогда раньше. Одежда черноволосых незнакомцев, а их было двое, была пошита из черной кожи, перетянутой красными ремнями. В руках они сжимали копья со странно светящимися наконечниками.
Увидев бегущих, чудовища испуганно заверещали и бросились наутек. И только один, очевидно самый смелый из всей стаи, вдруг развернулся и бросился в атаку. Он несколько раз устрашающе щелкнул клешней, пока черноволосый незнакомец не ткнул его копьем в грудь. Рана была незначительной, но по серому туловищу монстра тут же расползлось пунцовое пятно. Вырывая куски собственной груди, он рухнул на землю.
— Демоны Плутона! — воскликнул Ото. — А эти парни научились общаться с силикатными уродами!
— Они меня чуть не сожрали! — проворчал Грэг, поднимаясь на ноги.
— Да, потом бы им долго пришлось страдать, — съязвил Ото. — Такой деликатес…
Кэртис Ньютон не обращал внимания на вошедшие в традицию препирательства. Его интересовали краснокожие черноволосые незнакомцы.
Те остановились неподалеку. Один из них был огромного роста и мощного телосложения, с жесткой шевелюрой и волевым лицом бывалого искателя приключений. Его спутник был помоложе и постройнее. Оба незнакомца изумленно разглядывали Саймона Райта, Грэга и Ото. Капитан Фьючер протянул руку и ровным голосом сказал:
— Мы благодарим вас за помощь. Вы понимаете меня?
Красный великан растерянно покачал головой и заговорил на неизвестном языке.
— Как и следовало ожидать, такого языка я не знаю, — пробормотал Кэртис. — Придется учить.
Краснокожий постучал себя по массивной груди и, словно из бочки, произнес:
— Хол Йор.
Кэртис Ньютон представился. Хол Йор несколько раз повторил для себя “капитан Фыочер”, потом улыбнулся. Показав на товарища, он сказал:
— Скул Кал.
После чего Хол Йор нашел на тусклом небосводе яркую звездочку и несколько раз ткнул в нее пальцем.
— Святое Солнце, он хочет сказать, что они с Антареса? — подпрыгнул Ото. — В принципе это недалеко, но как им удалось сюда забраться?
Кэртис Ньютон уже знал ответ. Впрочем, сейчас его больше интересовал язык незнакомцев. Он давно интересовался методами быстрого овладения незнакомыми языками и имел собственную систему их изучения. Присев рядом с пришельцами с Антареса, он начал выспрашивать их названия различных предметов. При помощи выразительной мимики удалось перейти к глаголам. Феноменальная память Кэртиса Ньютона удерживала каждое слово. Спустя несколько часов они могли более или менее сносно общаться.
Капитан Фыочер начал с самого главного вопроса:
— Что вы, люди Антареса, делаете на этой давно погасшей звезде?
— Потерпели крушение и высадились здесь двадцать восемь кволсов назад.
— Мы очень удивлены, что на Антаресе есть цивилизация.
— В нашей части Галактики это не редкость, — ответил Хол Йор. — Более развитые колонизируют ближайшие планеты и звезды. Так повелось.
Хол Йор указал на хорошо знакомую друзьям большую желтую звезду.
— Денеб! — возбужденно воскликнул Ото. — Шеф, ты помнишь, в Катайне, мы ведь тоже пришли к тому, что первоначально человеческая цивилизация зародилась на Денебе?
— Да уж! — проскрипел Мозг. — Раскидали потомков по всей Галактике. Представляю, какие это были авантюристы!
В свою очередь, Кэртис Ньютон показал на мерцающую в далеких глубинах космоса желтую звездочку.
— Наш дом. Солнце.
Хол Йор недоверчиво улыбнулся.
— Вы пришли оттуда? Но это же в другом конце Галактики! Здесь нет ни одного человека из таких глубин.
— Вы хотите сказать, что, кроме вас двоих с Антареса, тут есть люди с других звезд?
— Еще трое, — проворчал Хол Йор. — Один с Беги, один с Фомальгаута и один из созвездия Стрельца.
Хол Йор, конечно, назвал созвездие по-своему, но Кэртис Ньютон понял, что он имеет в виду.
— Мы пришли сюда последними. Наш корабль потерпел крушение в черном облаке. — Краснокожий человек показал на закрывшее полгоризонта пятно. — Все погибли, а нам удалось надеть скафандры и дотянуть до этой погасшей звезды.
Кэртис Ньютон вздрогнул.
— Но что вы хотели найти в этом облаке?
— Место зарождения материи, конечно. А разве вы прилетели не за этим?
— Да, — признался капитан Фьючер. — Однако мне и в голову не могло прийти, что люди других систем отправятся в тот же путь!
— Мы собирались узнать, каким образом из излучения может образовываться материя, — заговорил Скул Кал. — Жизнь в нашей системе очень трудная, многие миры погибают, и мы хотели их спасти.
— Мы тоже преследуем эту цель, — признался капитан Фьючер.
— Естественно, — не удивился Хол Йор. — Тайна зарождения тревожит сердца всех исследователей пространства. Так, во всяком случае, утверждает старый Бер Дэл. Кстати, раз мы вспомнили Бер Дэла, нам пора возвращаться. Да и вы собирайтесь. Поговорите со всеми.
Капитан Фьючер охотно принял приглашение. Друзья приступили к сборам, в то время как Хол Йор удивленно ходил вокруг “Кометы”.
— Наверное, это и есть ваш сверхмощный двигатель, — сказал он, указывая на разрушившееся кольцо вибрационного привода. — Наши корабли летают на электронной тяге, но таких пространств нам, конечно, не покрыть.
— Главный наш двигатель, как видите, поломан, — сказал Кэртис Ньютон, — но до вашего лагеря мы можем долететь и на ракетной тяге.
“Комета” поднялась в серое небо. Хол Йор указывал направление. Грэг вел корабль над безжизненной равниной. Далеко внизу показалось стадо силикатных людей.
— Вот твари! — воскликнул Ото. — Кстати, кто это?
— У старого Бер Дэла есть на их счет своя теория, — ответил Хол Йор. — Он считает, что раньше они были гуманоидами и жили на одной из двух планет. Потом, когда их солнце погасло, они были вынуждены перебраться сюда и полностью изменить систему питания и образ жизни. Бер Дэл полагает, что с веками у них развилась способность извлекать полезные элементы прямо из камней, руки превратились в мощные клешни, а зубы — в острые резцы. Ну и, конечно, в умственном отношении они полностью деградировали.
— Чем смазаны наконечники ваших копий? — поинтересовался Кэртис Ньютон.
— Пришлось разработать специальный радиоактивный состав. Иначе с ними не справиться, — ответил молодой Скул Кал.
Хол Йор перебил его, указав вниз:
— Наш лагерь.
Среди камней раскинулось небольшое поселение. Рядом лежал разбитый цилиндрический корабль.
— Это корабль Бер Дэла, — пояснил Хол Йор. — Он попал сюда самым первым. Потом появились остальные. Так здесь и живем.
“Комета” опустилась рядом с лагерем, ее экипаж и новые друзья спрыгнули на камни. Навстречу вышли трое изумленных людей.
— Наконец-то корабль, ребята! — весело крикнул им Хол Йор. — Может, удастся выбраться из проклятой дыры!
Он по очереди представил троих астронавтов.
Бер Дэл, уроженец Беги, оказался маленьким, высохшим стариком с голубой кожей, абсолютно лысой головой и умным лицом с выцветшими глазами. Таунус Тар прилетел с Фомальгаута. Это был веселый розовый толстяк с любопытными черными глазками. Ки Иллок, родиной которого была одна из звезд в созвездии Стрельца, имел совершенно коричневую кожу. Это был плотный энергичный мужчина с резкими манерами.
Все трое были поражены, когда Хол Йор сообщил, откуда прилетели земляне.
— Они тоже хотят отыскать место зарождения, — сказал Хол Йор. — Только им повезло больше. Их корабль остался практически цел.
Бер Дэл покачал головой.
— Много отважных людей нашли здесь свою смерть. Загадка зарождения манит всех. Может быть, все напрасно. Может быть, даже пробив облако, нельзя достичь зарождения против воли Смотрящих.
— Смотрящих? — переспросил Кэртис Ньютон. — Кто это?
Хол Йор пожал плечами.
— По-моему, просто древняя легенда.
— Хотел бы я, чтобы это было так, — проворчал старый Бер Дэл. — Ибо, в противном случае, тот, кто рано или поздно найдет место зарождения, неминуемо погибнет.

ГОРОД ПОДО ЛЬДОМ

Усыпанные пеплом безжизненные равнины лежали в непроглядных сумерках. Казалось, вечная тьма опустилась на некогда сияющий мир. И лишь в одном месте светился веселый огонек.
Звездолетчики собрались у разведенного капитаном Фьючером атомного костра. Кэртис Ньютон принес из холодильника “Кометы” отбивные из юпитерианского мяса, земной хлеб и уранские фрукты.
Несколько часов шла беседа столь странно встретившихся астронавтов. Кэртис Ньютон как завороженный слушал дивные истории о покорении далекого от Земли сектора Вселенной. От рассказов о космических приключениях перешли к сегодняшнему дню. Как оказалось, всех привело к точке зарождения стремление спасти гибнущие миры своих систем.
— Мой поиск еще не закончен, — решительно сказал Кэртис Ньютон. — От успеха нашего полета зависит жизнь миллионов людей. Расскажите мне легенду о Смотрящих.
— Мало ли что болтают космические бродяги, — проворчал Хол Йор.
— Я и сам не знаю, правда это или нет, — сказал старый Бер Дэл. — Если хотите, я расскажу… Согласно легенде место зарождения охраняют загадочные стражи, обладающие невероятными способностями. Как бы то ни было, до сих пор не известно ни одного случая, чтобы проникший сквозь облако остался в живых.
Капитан Фьючер нахмурился.
— Если нам удастся найти тербий, мы починим корабль и продолжим поиск. Как вы?
— Возьмите нас в качестве команды, — тут же ответил Хол Йор. — В таком деле никогда не будут лишними старые космические волки.
— А вы? — спросил Кэртис Ньютон, глядя на двух оставшихся космонавтов.
— Согласен, — коротко ответил Ки Иллок.
Добродушное толстое лицо Таунуса Тара расплылось в улыбке.
— Конечно, летим. Не подыхать же от голода на этой Богом забытой звезде.

Предыдущая страница 2 Следующая страница


Эдмонд Гамильтон - Звездный поиск

3 Эдмонд Гамильтон

Старый Бер Дэл кивнул.
— Мы все только выиграем, если полетим вместе.
— Значит, решено, — подвел итог капитан Фьючер.
— Прямо звездный иностранный легион! — сострил Ото.
После короткого отдыха экипаж “Кометы” приступил к сборке причудливого прибора — химического резонатора, предназначенного для поиска и определения редких элементов. Действовал прибор довольно просто: задавалась соответствующая искомому элементу частота, и, как бы далеко он ни находился, следовал ответ-резонанс.
К великому разочарованию друзей, ответа не последовало.
— Ну и что будем делать? — поинтересовался Ото.
— А что нам остается? — пожал плечами капитан Фьючер. — Если тербия нет здесь, придется искать его поблизости. Все равно без него мы беспомощны.
— Но обе ближайшие планеты покрыты толстым слоем льда, — возразил Хол Йор.
— Будем искать подо льдом!
Спустя час “Комета” оторвалась от поверхности звезды и устремилась на сравнительно медленной ракетной тяге к ближайшей планете. Вскоре она уже описывала круги над застывшим миром.
— Резонатор показывает наличие тербия на северо-западе, — проскрипел Мозг, наблюдавший за показаниями прибора.
Грэг развернул корабль в указанном направлении. Наконец, по указанию Мозга, “Комета” остановилась.
— Тербий прямо под нами.
— Придется расчищать лед, — проворчал Ото. — Давай, Грэг, где-то у нас завалялась большая лопата.
Хол Йор изумленно поднял голову.
— Да вы что? Такими темпами у нас уйдет на расчистку льда несколько лет!
Кэртис Ньютон улыбнулся.
— Ото шутит. Сейчас мы дадим залп из протоновых пушек. Надо только поставить рассекатели.
Друзья приступили к подготовке оружия. Дающие, как правило, направленный залп мощные пушки были переоборудованы таким образом, чтобы заряд накрыл обширную территорию внизу. Вскоре на огромной площади под “Кометой” не осталось ни единого кристаллика льда. Он даже не растаял. Он просто исчез.
Грэг посадил корабль на бурый камень.
— Что-то это не похоже на тербий, — проворчал Мозг. — Не мог же резонатор ошибиться…
Надев скафандры, космонавты спрыгнули на поверхность. Кэртис сделал экспресс-анализ минерала. Потом показал результат озадаченному Саймону.
— Это действительно не тербий, — смущенно проскрипел Мозг. — Наверное, я ошибся.
Неожиданно раздался изумленный крик Хол Йора:
— Скорее сюда!
— Шеф, быстрее! — воскликнул подоспевший первым Ото.
Коричневый камень под ногами оказался огромной круглой дверью, герметично закрывающей вход в подземелье.
— Сработано людьми, — пробормотал Кэртис Ньютон. — Возможно, очень давно.
Старый Бер Дэл кивнул.
— Не исключено, что это дело рук предков силикатных людей с нашей звезды. Наверное, так они пытались укрыться от наступающего холода.
Вскоре притащили инструменты и сдвинули тяжелую крышку в сторону. В каменном монолите открылся узкий проход. Вниз уходила винтовая лестница. Из открывшегося люка с шипением вырвался воздух.
— Резонатор показывает, что тербий там, — прошептал Мозг.
— Посмотрим, — сказал Кэртис. — Ты, Ото и Хол Йор идете со мной. Остальные остаются охранять корабль.
Держа в одной руке фонарь, а в другой — протоновый пистолет, капитан Фьючер начал спускаться’ по винтовой лестнице. За ним последовали остальные.
Лестница уходила вниз на глубину в несколько сотен футов и заканчивалась в огромной пещере. Не возникало никакого сомнения, что подземное помещение сделано руками мыслящих существ. Площадь его достигала четверти квадратной мили. С потолка струился ровный тусклый свет радиоактивных ламп, а пол был устлан рядами продолговатых каменных пластин. На каждой из них лежало бездыханное тело.
Потрясенные исследователи подошли к ближайшему. Это был молодой человек с миловидным, почти девичьим лицом. Поражал неестественно серый цвет кожи. Темные волосы юноши были схвачены металлическим обручем. Одежда состояла из длинной белой хламиды.
— Царство мертвых, — в ужасе прошептал Хол Йор. — Огромный мавзолей некогда населявших эту планету.
— Есть тут что-то загадочное… — пробормотал Ото. — Где, кстати, тербий?
— Тише! — воскликнул вдруг Мозг. — Слышите? Издалека донесся мелодичный перезвон колокольчиков.
— Не нравится мне все это! — нервно произнес Ото. — Колокольчики в городе мертвых, кому сказать — не поверят!
Глаза капитана Фьючера сузились. Он тоже ощутил тревогу. Звон нарастал, достиг оглушительного крещендо, на мгновение стих и зазвучал снова, давя на барабанные перепонки.
— Колокольчики, должно быть, включаются автоматически, как только кто-нибудь входит в пещеру, — подумал вслух Кэртис. — Непонятно только зачем.
— Милосердные боги космоса! — заорал вдруг Ото. — Мертвецы пробуждаются!

КОСМИЧЕСКОЕ ОБЛАКО

Потрясенный до глубины души Кэртис Ньютон наблюдал, как зашевелились люди на пластинах. Некоторые из них садились и протирали глаза, словно пробуждаясь от обычного сна.
— Колокольчики их воскресили! — завопил Ото. — Живо сматываемся!
— Стоять! — крикнул капитан Фьючер. — Лучше сбегай и закрой поплотнее люк, чтобы не вышел весь воздух.
Ото кинулся исполнять поручение. Проснулись почти все, кто находился в пещере. Поначалу люди растерянно оглядывались, потом с радостными криками кинулись обниматься и хлопать в ладоши.
— Я понимаю их язык! — возбужденно воскликнул Хол Йор. — Он очень похож на наш!
— Слышите, что кричат? — спросил его Кэртис Ньютон. — Кажется, я был прав.
Пробудившиеся от долгого сна радостно восклицали;
— Победила Тысяча! Наше солнце возродилось! Начинается новая жизнь!
Мало-помалу крики затихли. Люди заметили стоящего у лестницы Кэртиса Ньютона и его спутников. Проснувшиеся в страхе попятились, пока не сгрудились в дальнем конце пещеры. Симпатичные внешне люди не отличались, очевидно, большой смелостью.
Наконец из толпы вышел молодой человек с металлическим обручем на голове. Судя по всему, обруч являлся символом власти.
— Вы откуда, пришельцы? — спросил он Кэртиса Ньютона.
— С другой звезды, — ответил капитан Фьючер. — Несколько минут назад мы случайно обнаружили люк в вашу пещеру.
— Вы нашли дверь? — радостно переспросил молодой правитель спящих. — Значит, лед наверху сошел? Тысяче удалось разогреть наше солнце!
— Мы не совсем понимаем, о чем вы говорите, — ответил Кэртис Ньютон. — Расскажите, кто вы и почему здесь спите? Кто такие Тысяча?
— Мы древняя раса, — начал рассказ молодой правитель. — Мы достигли таких успехов, что перестали нуждаться в дальнейшем научном прогрессе. Нам нравилось жить в эстетическом и моральном совершенстве. Созданные учеными машины удовлетворяли наши потребности, а мы совершенствовали искусства и культуру. Из каждого поколения выбирались тысяча человек, которые были обречены заниматься прикладными науками для обслуживания механизмов и приборов.
Но спустя несколько столетий безбедной и счастливой жизни пришла смертельная опасность. Наше солнце стало остывать так быстро, что не успели мы опомниться, как все вокруг замерзло. И тогда перед тысячей ученых встала задача обратить процесс остывания нашего солнца вспять. На это требовались годы экспериментов с атомными взрывами. Возможно, десятки и сотни лет. Было решено, что до окончания работ мы уснем. Ученые построили эту усыпальницу. Нас закодировали просыпаться при звоне колокольчиков. Все должно было произойти автоматически, ибо в случае успеха эксперимента ученые неминуемо бы погибли. Наверное, им удалось разогреть солнце, иначе лед не растаял бы и колокольчики не зазвенели!
Кэртис Ньютон почувствовал в словах молодого человека торжество и гордость за эту тысячу человек, отправившихся на гаснущее солнце и ценой собственной жизни повернувших вспять процесс остывания. Проснувшиеся искренне верили, что попытка удалась, радовались возвращению к жизни, и в этом заключалась великая трагедия.
— Они не осознают, что произошло, — прошептал Хол Йор. — Это ведь наши протоновые лучи растопили лед и запустили механизм пробуждения.
— Солнце действительно разогрелось? — спросил молодой правитель.
Капитан Фьючер замялся.
— Процесс еще не завершен, — уклончиво ответил он. — Надо бы еще подождать.
Лица серых людей погрустнели.
— Значит, Тысяча еще работает?
— Вот вам насмешка судьбы, — проскрипел вдруг Мозг. — Звероподобные силикатные люди на погасшей звезде, вероятно, и есть потомки героической Тысячи.
— Боги пространства! — в ужасе пробормотал Хол Йор. — Великие ученые, сознательно пошедшие на верную смерть, превратились в скотов! А эти люди даже не подозревают…
Кэртис Ньютон как можно мягче сказал:
— Потомки Тысячи до сих пор находятся на поверхности звезды. Думаю, в ближайшее время будет решена и проблема ее разогрева.
Серые люди несколько повеселели.
— Может, нам есть смысл опять погрузиться в сон? — неуверенно спросил молодой правитель. — Я знаю, как включить систему усыпления.
— Вначале ответьте на несколько вопросов, — попросил Кэртис Ньютон. — Во-первых, есть ли на планете запасы металлов? Нам катастрофически нужен тербий.
— В прилегающей пещере полно разных машин и механизмов, — с готовностью ответил молодой правитель. — Там есть также запасы металлов. Люди из Тысячи оставили все это нам.
Он гостеприимно указал на вход в соседнее помещение, и Кэртис Ньютон кинулся к контейнерам с металлами. В одном из них хранились бесцветные толстые бруски.
— Тербий! — радостно воскликнул капитан Фьючер. — Нам хватит!
В соседней пещере молодой правитель произносил речь перед своим народом:
— Мы должны снова уснуть. Время еще не пришло. Но в следующий раз мы точно увидим сияющее солнце и отпразднуем возвращение к жизни.
Серые люди растерянно улеглись на свои каменные пластины. Последним лег молодой правитель. Перед тем как лечь, он нажал на пластину возле последней ступеньки лестницы.
— Вы поможете Тысяче? — с тревогой спросил он Кэртиса.
— Обещаю вам, — ни секунды не колеблясь, торжественно ответил капитан Фьючер.
— Заткните уши, — посоветовал молодой правитель. — А то уснете вместе с нами. Сейчас зазвонят колокольчики.
Мелодичный звон уже долетал до ушей астронавтов. Кэртис и Хол Йор быстро надели шлемы, которые сняли при беседе с молодым лидером. Остальные поспешно последовали их примеру и позатыкали уши.
Кэртис Ньютон и Хол Йор подхватили тяжелый контейнер с тербием и потащили его наверх. Выбравшись на поверхность, они плотно закрыли люк.
— Еще одна трагедия космоса, — мрачно пробормотал Кэртис Ньютон, когда “Комета” взлетела в небо. — Люди, спящие сотни лет, ждущие, пока их солнце вернется в активную фазу…
— Теперь им уже не суждено проснуться, — пробормотал Мозг.
— Не думаю, — решительно сказал Кэртис. — Я ведь дал им слово. Если удастся добраться до тайны зарождения, мы сумеем им помочь.
Прилетев на погасшую звезду, друзья тут же приступили к ремонту вибрационного привода. Заодно они заменили поврежденные защитные пластины на корме и отрихтовали погнувшийся корпус.
— Все готово, — сказал Ото на исходе третьего дня работы. — Когда вылетаем, шеф?
— Утром, — ответил Кэртис Ньютон. — Надо немного и отдохнуть.
Всю ночь ему снилось место зарождения, а на рассвете он проснулся от диких воплей. Хол Йор, которому выпало по графику нести вахту, отгонял отравленным копьем невесть откуда взявшихся силикатных людей. Жалкие потомки некогда великой породы ученых с криками унеслись в предрассветную тьму.
Спустя час “Комета” стартовала с поверхности погасшей звезды и понеслась к черному облаку.
Пятеро новых союзников Кэртиса Ньютона собрались в капитанской рубке. Старый Бер Дэл занял место возле командирского кресла и воспаленными глазами вглядывался в приближающееся облако.
— Кстати, наиболее сильные потоки как раз там, где в облако врезается полоса чистого пространства, — заметил он. — Предлагаю входить в другом месте.
Все, кроме Мозга и Грэга, надели скафандры, и “Комета” во второй раз погрузилась в непроглядную тьму черного облака. Ее тут же подхватили мощные вихревые потоки, вырывающиеся из центра мироздания.
Капитан Фьючер умело маневрировал в водовороте космической пыли. Он прекрасно понимал: если корабль угодит в мощный встречный поток, надежды выжить уже не останется. Единственный способ благополучно достичь цели состоял в том, чтобы безошибочно выбирать просветы между потоками и постепенно продвигаться к центру. Шел невероятный поединок между могучими слепыми силами природы и человеческим гением, поставившим себе задачу раскрыть величайшую тайну мироздания.
Корпус “Кометы” трещал под натиском пылевых потоков. Кэртис Ньютон отчаянно пытался вывести корабль в более спокойное место.
— Если опять сорвет вибрационное кольцо, нам конец! — воскликнул Ото.
Послышался душераздирающий треск, а затем свист выходящего воздуха. Нарушилась герметичность.
“Хорошо, что надели скафандры, — подумал Кэртис. — Но такой нагрузки корабль долго не выдержит”.
Ему в голову пришло отчаянное решение. Лучше один раз рискнуть и напрячь корпус по-настоящему, чем подвергать его медленному и неизбежному разрушению.
— Пристегнуть ремни! — скомандовал капитан Фьючер. — Сейчас мы либо прорвемся, либо развалимся на куски.
Он включил вибрационный привод на полную мощность. На мгновение давление перегрузки вдавило космонавтов в кресла, генераторы энергии взвыли; казалось, в следующее мгновение корабль окончательно разрушится. Теряя сознание, Кэртис Ньютон успел выключить вибрационный привод. “Комета” прорвалась сквозь череду водоворотов и пылевых завихрений.
— Только не повторяйте таких маневров, шеф, — простонал Ото. — У меня, по-моему, живот там остался.
Вокруг стало поспокойнее, хотя по-прежнему надо было уворачиваться от встречных пылевых потоков. Кэртис Ньютон уверенно вел корабль в глубь облака. Все превратилось в черную враждебную силу, понятие времени потеряло свой смысл. “Комета” подбиралась к разгадке великой тайны.
— Ну, допустим, место зарождения действительно где-то здесь, — проворчал Грэг. — Какие могут быть измерения и опыты в таких условиях?
— Попробуем, — сквозь зубы процедил Кэртис. — Кому-то же это удалось, а, Бер Дэл? Как гласит ваша легенда?
— Согласно легенде, — покачал головой старик, — кто-то пытался изучить зарождение, но ему помешали Смотрящие.
По мере погружения в глубь облака потоки становились не такими опасными. Пыль редела, и наконец “Комета” оказалась в странном мерцающем свечении, заполнившем пространство на миллиарды миль вокруг.
Ото разочарованно протянул:
— По-моему, нас развернуло, и мы вылетели обратно. Кэртис Ньютон, замерев от священного ужаса, оглядывал открывшуюся картину.
— Нет, Ото, — произнес он тихо. — Мы внутри облака.
Экипаж корабля замер. Теперь и остальные увидели то, о чем говорил капитан Фьючер. Протянувшееся на многие миллиарды миль облако космической пыли было внутри пустым за исключением нескольких звезд. Из самого его центра исходило непонятное свечение.
— Откуда же бралась эта пыль? — озадаченно пробормотал Хол Йор.
— Кажется, я начинаю понимать, — проскрипел Мозг. — В центральной части облака, откуда исходит свечение, и находится место зарождения. Оттуда во все стороны разлетаются протоны и электроны. Они же и порождают странный свет. Впоследствии они соединяются, образуя космическую пыль.
— Почему тогда внутри пусто? — спросил Ото.
— Давление света относит пылевые частицы и не дает им скапливаться в центре, — сказал Кэртис Ньютон.
Он чувствовал, как в глубине души поднимается радостная волна. Сердце Вселенной!.. Капитан Фьючер приник к окулярам телескопа.
Там, откуда исходило свечение, происходило зарождение. Между тем само место не просматривалось. Мешал плотный мерцающий свет. Зарождение по-прежнему не желало раскрывать своей тайны.
— Слушайте, я весь чешусь, — смущенно сказал толстый Таунус Тар.
Кэртис Ньютон тоже почувствовал, как зудит и жжет все тело под скафандром. Он тут же понял, какую опасность представляет мерцающий свет.
— Радиация пробивает корпус! — крикнул он. — Немедленно уходим! Необходимо поставить дополнительную защиту, иначе нас разнесет на атомы, прежде чем мы успеем подлететь поближе.
В пустом пространстве внутри облака находилось несколько звезд. Ближайшая из них мерцала приятным зеленоватым светом. Судя по всему, у звезды должна была быть своя планетная система.
Вскоре корабль уже заходил на посадку на одну из планет по размерам чуть меньше Земли. Анализаторы показали, что атмосфера планеты пригодна для дыхания. Внизу простирались зеленые равнины, росли красивые, высокие деревья, в горах таились богатые месторождения меди, так необходимой для усиления корпуса.
“Комета” совершила посадку. Все с радостью посбрасывали скафандры и вышли на воздух.
— Атмосфера надежно защищает от излучения, — сказал капитан Фьючер. — Теперь позаботимся о корпусе.
При помощи нескольких атомных взрывов откололи от скал необходимое количество медной руды. Неожиданно Хол Йор изумленно воскликнул:
— Смотрите, корабль!
В западной части неба действительно завис странного вида летательный аппарат. Через несколько минут он исчез так же внезапно, как и появился.
— А планета-то… обитаема, — пробормотал Кэртис Ньютон. — И, возможно, не так безобидна, как кажется. Давайте поторопимся.
Работа закипела. Спустя час весь корпус “Кометы” был надежно защищен медными пластинами. Острый слух Ото уловил отдаленный гул.
— Шеф, смотри! — воскликнул андроид.
С запада в направлении их стоянки летели несколько конусообразных кораблей.

МИР ЗЕЛЕНОГО СОЛНЦА

Не успели гости планеты сообразить, что происходит, как медные корабли приземлились, взяв “Комету” в кольцо. Из бойниц кораблей тут же высунулись черные широкие стволы, а из люков повыпрыгивали люди.
— Ничего не предпринимать, Ото, — тихо сказал капитан Фьючер. — И убери руку с пистолета. Расклад не наш.
В глубине души Кэртис чувствовал себя виноватым. Нетрудно было догадаться, что первый корабль поднимет тревогу, надо было сразу принимать меры предосторожности. Между тем предаваться самокритике не было времени. Незнакомцы приближались. Кэртис отчаянно надеялся, что они окажутся друзьями.
— Да они зеленые! — изумленно пробормотал Грэг. — Пусть меня переплавят, если я видел людей такого цвета!
— Естественная пигментация при таком спектре, — проскрипел Мозг.
Кэртис внимательно следил за приближающимися. Он был готов в любую секунду пустить в ход протоновый пистолет, хотя и понимал, чем грозит подобный исход.
У всех обитателей незнакомой планеты, высоких и крепких, были прямые черные волосы, за исключением идущего впереди седого старика. Одежда состояла из коротких черных кафтанов и черных кожаных сандалий. Верхнюю часть груди прикрывала серебряная пластина, очевидно, играющая защитную роль. В руках у воинов были странные ружья с длинными черными стволами, которые они направили на незваных гостей.
— Это энергометы, — едва слышно прошептал Кэртис. — Судя по всему, чрезвычайно опасные.
Седовласый остановился.
— Кто такие и зачем прилетели на Кор? — спросил он.
— Боги Антареса, мой родной язык! — воскликнул Хол Йор. — Я не удивился, когда услышал его от Бер Дэла и Ки Иллока, все-таки между нашими звездами были какие-то связи. Но здесь, внутри пылевого облака…
— Возможно, когда-то они жили снаружи, а потом проникли сюда… Сейчас не до этого. — Выступив вперед, капитан Фьючер громко и отчетливо сказал: — Мы прилетели с другой стороны огромного пылевого облака. Наш корабль потерпел аварию, и пришлось совершить посадку на вашей планете. Мы не враги вам.
Вождь кориан пристально разглядывал капитана Фьючера, Саймона Райта, подвижного белого андроида, великана Грэга и пятерых астронавтов из других миров. Из свиты вождя вышел вперед человек и, подозрительно глядя на Кэртиса, сказал:
— По-моему, он врет, Узхур. Это шпионы Туруна.

Предыдущая страница 3 Следующая страница


Эдмонд Гамильтон - Звездный поиск

Звездный поиск 4

Глаза старого Узхура сверкнули, но манеры и голос остались прежними.
— Вы действительно прилетели с Туруна?
— Мы даже не знаем, что такое Турун, — ответил капитан Фьючер.
— Вот как? Это планета небольшой красной звезды, в самом центре сияния. И там живут такие же, как вы, белокожие люди. Да вы и сами прекрасно все знаете.
Кэртис почувствовал в его словах угрозу.
— Мы никогда не слышали о существовании такой планеты, — решительно повторил он. — Попав внутрь облака, мы сразу приземлились у вас.
— А зачем вы вообще сюда прилетели?
Капитан Фьючер тщательно взвешивал слова для ответа.
— Мы путешественники и исследователи из различных миров. Наша цель — узнать как можно больше о мироздании.
— Ну да, — в голосе Узхура послышалась насмешка, — особенно вам хотелось узнать главную тайну Вселенной. Но об этом мы поговорим после. А сейчас я прошу вас проследовать на беседу к королю Кора Ларс-тану. Это настолько большая честь, что я бы не советовал отказываться.
Пока шел разговор, не менее пятидесяти воинов выстроились полукругом вокруг экипажа “Кометы”. Все они были вооружены винтовками с длинными черными стволами. Повернувшись к своим спутникам, капитан Фьючер прошептал:
— Думаю, выбора у нас нет. Они недружелюбны и имеют явный численный перевес.
— Мне не нравится, когда так разговаривают, — проворчал Ото. — Если им так неймется, можем и поконфликтовать.
— Вам многое тут понравится, — заметил Узхур, словно догадавшись о сути разговора. — Например, наше оружие…
Он дал знак одному из воинов. Тот с готовностью вскинул винтовку, из ствола вырвался сноп пламени, и ближайший холмик превратился в неглубокую воронку.
— Впечатляет, — проворчал Грэг.
— Интересно, — произнес капитан Фьючер с вежливой улыбкой. — Мы польщены вашим приглашением. Если ваши корабли укажут нам дорогу, мы готовы немедленно отправиться в путь.
— Не хотелось бы доставлять вам так много хлопот. — Узхур расплылся в ответной улыбке. — Мои люди присмотрят за вашим кораблем, а вы полетите с нами. Убедительно прошу не отказываться.
— Вы очень добры, — поклонился капитан Фьючер. — Позвольте только задраить люк, чтобы не затекла вода, если вдруг пойдет дождь.
Кэртис Ньютон направился к “Комете”. Несколько десятков стволов тут же уставились в его спину. Совершенно ясно, что при малейшей попытке проникнуть в корабль его разнесут в куски. Он тщательно задраил внешний люк, после чего незаметно набрал секретный код замка.
— У меня все, — весело сказал Кэртис, спрыгивая на землю. — Только предупредите тех, кто остается охранять: система запора такова, что при попытке открыть корабль происходит мощный взрыв. Я бы очень не хотел, чтобы кто-нибудь пострадал.
— А ты не так уж и глуп, пришелец. Наш вождь с удовольствием встретится с умным человеком.
— Никакого сомнения, что они прилетели из-за облака, — прошептал Хол Йор Кэртису, когда все поднялись на борт конического корабля. — И конструкция судна, и язык… все почти как у нас.
Загудели невидимые двигатели, и корабль оторвался от земли. Вместе с ним поднялись еще десять судов. Два корабля остались охранять “Комету”.
Полет проходил над широкой зеленой равниной, протянувшейся между двумя хребтами богатых медной рудой скал. Внизу проплывали фруктовые сады, аккуратно расчерченные поля с четкими линиями ирригационных каналов…
— Долина обеспечивает продовольствием Кор, столицу Кора, самый крупный город на планете. Отсюда августейшие правители руководят жизнью нашего мира.
— Вы посещаете другие миры внутри облака? — поинтересовался Кэртис. — Корабли предназначены для межзвездных полетов.
Глаза Узхура сузились.
— Очень редко, — сдержанно произнес он.
— У вас, очевидно, идет война с Туруном? — не отставал капитан Фьючер.
— Король Ларстан вам все расскажет.
— А что это за свечение внутри облака?
— Обо всем вы узнаете от короля. Я не уполномочен говорить на такие темы.
Прошло еще несколько минут, и Узхур объявил:
— Приближаемся к Кору.
Зеленая долина за иллюминатором обрывалась у кромки океана. На берегу возвышались здания большого города.
— Красиво, — пробормотал огромный краснокожий Хол Йор. — У нас такого нет.
Внизу в зеленых лучах заката раскинулся поистине прекрасный город. Здания были выстроены из красного медного камня, доставленного, очевидно, из ближайших карьеров. Сам город стоял полукругом, а в центре возвышалось величественное здание дворца. Южный его фасад выходил к морю, с других сторон дворец окружали пышные парки. От центра лучами расходились улицы, и с высоты план города походил на половину колеса со спицами. Пошедший на постройку большинства зданий красный камень придавал городу необычайное величие.
— Большой дворец — резиденция короля Ларстана, — объявил Узхур. — Мы направляемся прямо туда.
— Будем рады познакомиться с королем, — как можно спокойнее ответил капитан Фьючер.
Корабль совершил посадку. Астронавты удивленно разглядывали высокие каменные стены, украшенные серебряными барельефами различных битв и морских сражений. В свою очередь, обитатели дворца, среди которых были и женщины в длинных белоснежных тогах, изумленно таращились на невиданных пришельцев.
— А есть и хорошенькие, — заметил Таунус Тар. — Никогда, правда, не имел дел с зеленокожими женщинами.
— Уймись, — проворчал Хол Йор. — Не хватало еще, чтобы ты подцепил здесь бабу…
— Я доложу королю Ларстану о нашем прибытии, а вы пока ждите, — сказал Узхур и удалился. Охрана не сводила винтовок с пришельцев.
Наконец Узхур вернулся.
— Король примет вас перед ужином. До этого времени вы можете наслаждаться гостеприимством Кора.
Задержка крайне не понравилась капитану Фьючеру, тем не менее он равнодушно пожал плечами:
— Прекрасно, мы давно собирались отдохнуть.
Друзей проводили на верхний этаж дворца.
— Располагайтесь, как у себя дома, — радушно сказал Узхур. — В коридоре останутся мои люди, на случай, если вам что-нибудь понадобится.
— Весьма тронуты вашей заботой, — улыбнулся Кэртис Ньютон.
Из окон дорого и красиво обставленных комнат открывался вид на дворцовый парк и море. С внешней стороны оконных проемов были установлены прочные резные решетки.
— Поздравляю, — проворчал Ото. — Угодили в ловушку, как глупые марсианские пимулы.
— Вечно ты ноешь, — прогудел Грэг. — Оружие пока еще при нас.
— Не нравится мне все это, капитан Фьючер, — сказал Хол Йор, покачав огромной красной головой.
— А что нам оставалось? — возразил Кэртис. — Не вступать же в бой при десятикратном преимуществе противника! К тому же есть шанс хоть что-то выведать.
— По-моему, это они собираются что-то у нас выведать, — вздохнул Хол Йор.
— Послушай, малыш, — проскрипел Мозг. — А ведь я могу отсюда выбраться. Посмотри.
В углу комнаты у самого потолка имелся небольшой вентиляционный люк.
— Отлично, Саймон! — воскликнул Кэртис. — Только не сейчас. Когда нас поведут к королю, я постараюсь объяснить твое отсутствие. Тогда и вылезай. Возможно, это будет наш козырь.
Над океаном догорал изумрудный закат. Наступила ночь. В комнатах включилось мягкое освещение. Из окна пленники видели, что улицы города тоже хорошо освещены. Над городом, как огромные черные рыбы, курсировали конусообразные крейсера.
Неожиданно распахнулась дверь, и старый Узхур объявил с порога:
— Король Ларстан примет вас за ужином. Не раньше.
Кэртис Ньютон показал на Саймона.
— Мой друг никогда не ест и не терпит пиршеств. Он хотел бы остаться.
— Это действительно живое существо? — спросил Узхур, недоверчиво разглядывая прозрачный ящик. — Больше похож на прибор или инструмент… Впрочем, пусть остается, если желает.
Наконец астронавтов пригласили на аудиенцию. По серебряной лестнице они спустились в тронный зал. У стен стояли ряды пышно разряженной знати. Все с интересом разглядывали спутников капитана Фьючера. Ото шел рядом с шефом, нахально рассматривая кориан. С другой стороны тяжело шествовал Грэг. Чуть позади шли звездолетчики с других планет. У роскошного трона Кэртис Ньютон остановился и спокойно посмотрел на восседающих на троне мужчину и женщину.
— Ваше высочество, это и есть пришельцы с других звезд!
Кэртис Ньютон искренне удивился. Он ожидал увидеть на троне звероподобного тирана. Вместо этого на него без особого интереса смотрел приветливый, симпатичный молодой человек.
“Умен, — тут же отметил Кэртис. — Такого провести нелегко”. Он почтительно склонил голову.
Королева Лиана была почти девочкой. Густые черные волосы обрамляли прелестное бледно-зеленое личико. Она с живым любопытством смотрела на высокого рыжеволосого красавца.
— Узхур говорит, что вы интересуетесь секретами мироздания, — мягким голосом заговорил король. — Какой именно секрет вас заинтересовал?
“Кажется, они догадываются насчет зарождения, — подумал капитан Фьючер. — Хотя, кто знает…> Вслух он громко сказал:
— До нас давно доходили невероятные рассказы о происходящих внутри облака чудесах. Вот мы и прилетели посмотреть…
— Не было ли среди этих рассказов легенды о месте зарождения?
— Да, мы слышали и о зарождении. Правда ли это?
Ларстан негромко рассмеялся.
— А вы мне нравитесь. Вы умны. Да, место зарождения находится внутри облака.
— Удалось ли вам, корианам, разгадать его тайну? — спросил напрямую капитан Фьючер.
Прежде чем Ларстан успел ответить, старый астронавт с Веги Бер Дэл прошептал на ухо Кэртису:
— Спроси про Смотрящих.
В неожиданно наступившей тишине его слова услышали все присутствующие. Свита короля окаменела. Сам же Ларстан вскочил на ноги и, гневно сверкая глазами, закричал:
— Откуда вы узнали про Смотрящих?

В ПОДВАЛАХ ДВОРЦА

После ухода капитана Фьючера Мозг немного подождал и медленно поднялся в воздух. “Посмотрим, имеет ли наша западня выход”, — подумал он.
Саймон принципиально не любил действовать. Лишенный тела, а следовательно, и всех эмоций, он находил радость лишь в размышлениях и научных экспериментах. Бывало, он часами раздумывал над какой-нибудь проблемой. Лишь одно чувство испытывал Саймон Райт — острую привязанность к капитану Фьючеру. Беспокойство за судьбу Кэртиса двигало им и на сей раз.
Выпустив из днища куба тракционные лучи, служившие ему также и руками, Мозг подплыл к двери и, тихонько ее приоткрыв, выглянул наружу.
— Так я и думал, — пробормотал он себе под нос. — Эти кориане — ушлые ребята. Их не проведешь.
Действительно, несмотря на то что почти все пленники были доставлены под конвоем в тронный зал, в коридоре несли охрану не менее десятка солдат.
Саймон подлетел к окну. Ячейки решетки оказались слишком для него мелкими, сама же решетка была выполнена из неизвестного сверхпрочного сплава.
— Неплохо, — проскрипел Мозг. — Настоящая тюрьма. Вот только с вентилятором они промахнулись.
Отверстие в вентиляционной шахте было непроницаемо для обычного человека, очевидно поэтому его не потрудились закрыть решеткой или сеткой. Мозг осторожно вошел в шахту.
Как он и ожидал, она была проложена внутри стены. Вокруг с шипением шел поток воздуха — где-то работали вентиляторы. Проделав нелегкий путь по узкому и извилистому каналу шахты, Мозг в них уперся. При помощи тракционных лучей он снял кожух с одного из двигателей и прикрутил инжекторный клапан. Двигатель пару раз чихнул и затих.
Быстрыми ловкими манипуляциями тракционных лучей Мозг поснимал лопасти и выбрался наружу. Он оказался с внешней стороны замка, в темном парке. Очевидно, отсюда во дворец закачивали свежий воздух. Издалека раздавался веселый смех и звон бокалов.
— Выход есть, но пока для меня одного.
Мозг решил вернуться и доложить о своем открытии капитану Фьючеру. Обратный путь оказался короче, кроме того, шипение воздуха стихло наполовину — как-никак один вентилятор из двух он вывел из строя.
И тут до него донесся странный звук. Казалось, кто-то невидимый рыдает в глубоком подземелье.
Мозг скользнул в уходящую вбок и вниз трубу и вскоре попал к вентиляционному люку, выходящему в маленькую, тускло освещенную камеру. В углу тихо плакала хрупкая, стройная девушка. Почувствовав присутствие постороннего, она встрепенулась и вскочила на ноги.
— Только не шумите, — проскрипел Мозг, выплывая на середину камеры.
— Вы… кто?.. — прошептала девушка, едва не лишившись от ужаса сознания.
У пленницы замка, в отличие от кориан, была чистая белая кожа, золотистые волосы до плеч и огромные сияющие глаза. Одета она была в короткую юбку и тунику из простой светлой материи.
— Так вот какую новую пытку придумал для меня король Ларстан, — всхлипывая, простонала она.
— Вы пленница Ларстана? — спросил Мозг на языке Кора.
— Решили мучить меня говорящими ящиками, — презрительно фыркнула девушка. — Все равно вы ничего не добьетесь!
— Послушайте меня, — проскрипел Мозг. — Я не ящик, я живой человеческий мозг. И я не имею никакого отношения ни к Кору, ни к королю Ларстану. Я просто веду с вами беседу.
— Откуда же вы тогда взялись? Ведь не с Туруна же!
— Мы прилетели с другой стороны огромного облака, — сказал Мозг.
— Не может быть! — решительно заявила пленница. — Ни одному кораблю не удавалось пробиться сквозь облако.
— Тем не менее это так. В облаке мы потерпели аварию и приземлились для ремонта здесь. Нас тут же захватил Узхур и доставил в этот дворец.
— Старая сволочь! — При имени Узхура девушка поморщилась. — Я Тирия, принцесса Туруна. Мы — непримиримые враги короля Ларстана и его знати.
— Каким образом вас захватили? — спросил Мозг.
— Я прилетела сюда в составе экспедиции — искали медь. Нам не из чего делать защитный слой для космических кораблей. У нас совсем нет месторождений меди, а здесь ее много. Всех остальных они убили, меня же бросили в эту камеру, чтобы выведать секрет Туруна. Кстати, вам тоже грозит смертельная опасность. Одно то, что вы прилетели с другой стороны облака, делает вас врагами Кора.

ПИР

Капитан Фьючер поразился мгновенной перемене в поведении Ларстана и других кориан после вопроса о Смотрящих. Куда пропали их напускное радушие и учтивость! Красивое лицо короля исказила гримаса злобы, и он повторил:
— Я спрашиваю, что вы знаете о Смотрящих?
Кэртис заметил, как Узхур подал незаметный сигнал страже у трона.
— Кроме их имени, ничего, — ответил капитан Фьючер как можно спокойнее.
— Откуда вам стало известно их имя? — подозрительно спросил Ларстан.
Кэртис пожал плечами.
— Я уже говорил, там, за облаком, ходят различные легенды и слухи. Одна легенда повествует о зарождении, другая — о Смотрящих. Вот и все.
Король Ларстан впился взглядом в лицо капитана Фьючера; тот равнодушно осматривал зал. Постепенно гримаса злобы сошла с лица молодого короля, и он мягко рассмеялся.
— Похоже, я вас напугал, незнакомцы. Не бойтесь.
— Да мы и не боимся, — спокойно ответил Кэртис. — Нам просто интересно. Так кто же такие Смотрящие?
Ларстан небрежно махнул рукой.
— Это все старые, ни на чем не основанные предания. Даже не стану вас утомлять пересказом этой чепухи.
Охватившее на какое-то время весь зал напряжение спало. Послышался облегченный шепот. Похоже, кориане были искренне напуганы неожиданным поворотом разговора.
Ото прошептал Бер Дэлу:
— Ради всего святого, стой и молчи!
Старый астронавт отчаянно затряс седой головой.
— Я откуда знал, что они такие чокнутые! Больше рта не раскрою!
Между тем словесный поединок продолжался. Король Ларстан подался вперед и льстиво произнес:
— Узхур рассказывал о необычной конструкции вашего судна. Не сомневаюсь, что оно обладает невиданной мощью, раз вы смогли пробиться через облако.
Кэртис почувствовал в словах молодого правителя скрытую угрозу. Вместе с тем отрицать очевидное не имело смысла.
— Мы используем принципиально иной способ тяги, — сказал он. — А что касается облака, то нам просто повезло. Если не возражаете, вернемся к разговору о месте зарождения. Как оно выглядит?
Капитан Фьючер делал вид, что спрашивает из чистого любопытства, хотя понимал, как много зависит от ответа.
— Вряд ли я могу многое рассказать, странники, — медленно проговорил король. — Корианам так и не удалось достичь зарождения.
— Следовательно, секрет воспроизводства вещества вам тоже не известен? — вежливо поинтересовался Кэртис Ньютон.
— Не известен. Пока. — Не сводя глаз с лица собеседника, король тихо проговорил: — А ведь вы не до конца с нами откровенны. Вы прилетели сюда не из любопытства. Ваша цель — завладеть тайной зарождения.
— Попал прямо в точку, — пробормотал Грэг. — Сейчас начнется…
Кэртис Ньютон хотел ответить, однако Ларстан его опередил.
— Не надо отрицать, странник. Я ведь вас ни в чем не обвиняю. Желание овладеть великой тайной вполне естественно. Я, кстати, хочу того же самого. Проблема в том, что на пути стоят огромные трудности. Такие, что ни вам, ни мне их не преодолеть. Порознь. Но мы можем попробовать вместе.
— Вы хотите сказать, что предлагаете нам сотрудничество в поиске места зарождения?
— Именно так. Причем мы можем вам серьезно помочь. Мы знаем, какие опасности подстерегают рискнувшего.
— Это понятно, — резко сказал Кэртис. — Меня волнует другое. Чем можем оказаться полезными мы? У вас сотни кораблей, много людей и ресурсов. Зачем вам наша помощь?
— По сути дела, вы нам действительно не нужны, — несколько высокомерно ответил король. — Просто мне нравятся ваши отвага и настойчивость. Кроме того, я надеюсь, будет польза от нашего научного сотрудничества. Что же касается трудностей, то главная состоит в противодействии Туруна. Они много о себе возомнили. Считают, что охрана зарождения — их святая обязанность. Они же распространяют слухи и суеверия, что место зарождения охраняется высшими силами, обладающими нечеловеческими способностями.
— Смотрящими?
— Да. Конечно, это дурацкий предрассудок. Тем не менее туруняне во главе с выжившим из ума королем Кволоком не позволяют нам добраться до места зарождения.
Ситуация стала понемногу проясняться.
— А сами они овладели секретом воспроизводства вещества? — спросил капитан Фьючер.
— Мы не уверены. Собственно, именно это соображение удерживало нас от открытой атаки на их мир. Потому что, если окажется, что секрет у них, силы будут не равны. Хотя сейчас… — темные глаза короля сверкнули, — сейчас кое-что прояснилось. Нам удалось захватить одного человека с их планеты, и под гипнозом он проговорился. Думаю, в ближайшее время мы на них нападем, покорим и овладеем секретом зарождения.

Предыдущая страница 4 Следующая страница


Эдмонд Гамильтон - Звездный поиск

5 Эдмонд Гамильтон

“Какая же роль отводится нам?” — лихорадочно пытался сообразить капитан Фьючер.
— Покорить Турун нелегко. У них хорошие корабли и оружие. По численности противник превосходит нас на две трети. Но если нам удастся создать такие же скоростные корабли, как ваш, дело пойдет по-другому. А может, поможете и оружием.
— Если мы согласимся, — медленно сказал капитан Фьючер, — какова будет наша выгода?
— Мы поделимся с вами тайной зарождения. Вы ведь за ней прилетели?
Казалось, капитан Фьючер искренне обдумывает предложение.
— Заманчиво, — произнес он наконец.
— Другими словами, вы согласны?
— Мне надо посоветоваться с моими людьми. Ош не подчиненные, мы равноправные партнеры.
Ларстан нахмурился.
— Вообще-то я не люблю проволочек. Мы можем скопировать вашу технику и без вашего согласия.
Капитан Фьючер пожал плечами.
— Можете, конечно. Только я не думаю, что без вас ваши ученые справятся с этой задачей. Быстрее, во всяком случае, не будет.
— Надеюсь, вы понимаете, что я пошутил, — с острова расплылся в улыбке Ларстан. — Нам нет смысла ссориться. К тому же нас ожидает великолепный ужин. — Ларстан дружески похлопал Кэртиса по плечу. — Друзья, начнем пир! — объявил король громким мелодичным голосом. — Сегодня у нас гости — люди из других миров, которые очень скоро станут нашими союзниками.
Раздался восторженный гул. Королева Лиана, до сих пор не сводившая с Кэртиса бездонных глаз, подала королю руку, и высочайшая чета проследовала к столу. Узхур жестом пригласил пришельцев присоединиться к пиршеству.
— Шеф, — возбужденно зашептал Ото, — ты же не собираешься на самом деле сотрудничать с ними? Не верю я этим зеленым…
— Да и мне это не по душе, — прогудел Грэг. — Тем более ввязываться в их междуусобные войны… Да тут сам черт не разберется, кто прав, кто виноват. Как бы нам не пришлось поднять оружие на невинных людей…
— Может быть, помолчите, а? — раздраженно сказал капитан Фьючер.
Его друзья помрачнели, зато Таунус Тар, толстый звездолетчик с Фомальгаута, восхищенно пробормотал:
— Да у них тут действительно есть чем поживиться! Вы только гляньте! Я проголодался как собака.
— А по мне, лучше грызть вулканическую корку! — сплюнул Ки Иллок.
Стол действительно ломился от угощений и лакомств. Капитана Фьючера усадили рядом с королевской четой, и Ларстан поднял полный кубок ароматного белого вина.
— За наших новых друзей с другого конца великой Вселенной!
Начался пир. Кэртис Ньютон едва пригубил великолепный напиток. Больше всего он боялся опьянеть и утратить ясность мышления. Хол Йор подобных сомнений не ведал. Огромный краснокожий антарианец в один присест опустошил кубок и вытер губы.
— Неплохое винцо, хотя и сладковато. Нормальный мир.
Ото, Таунус Тар и Бер Дэл последовали его примеру. Ки Иллок от вина решительно отказался. Всеобщее внимание привлек Грэг. Робот восседал за столом с привычной величественностью. Его светящиеся фотоэлектрические глаза обозревали стол, пока наконец в дальнем его конце робот не узрел огромный медный поднос с битой птицей.
— Передай-ка мне вон тот поднос, Бер Дэл, — прогудел гигант.
Кориане притихли, лишь кто-то изумленно воскликнул:
— Неужели железный человек ест нашу пищу?
Грэг аккуратно вывалил птицу на другое блюдо и неторопливо разорвал поднос пополам. Затем, на глазах у потрясенных зрителей, открыл маленький лючок на груди и побросал туда куски меди. Топливный отсек атомного реактора, питающего его огромное тело, был заполнен.
— Ну вот я и перекусил, — прогудел стальной гигант. — А вы что сидите?
— С тобой лучше не показываться на людях, — возмущенно сказал Ото. — Ты же не в мастерской, в самом деле! Кому сказать, сожрал поднос вместо куропатки!
Капитан Фьючер обратился к королю Ларстану с вопросом:
— Ваша планета показалась нам процветающим и богатым миром. Зачем вам секрет зарождения? На первый взгляд вы в нем особо и не нуждаетесь.
— Знаете, капитан, это ведь не единственный мир внутри облака. Если нам удастся овладеть секретом воспроизводства материи, мы сумеем навести порядок и на других планетах, наладить там нормальную, счастливую жизнь.
Король заговорил на другую тему, но капитан Фьючер понял, насколько двусмысленным может оказаться их положение на Коре. “Надо, пока не поздно, отсюда выбираться. Пусть даже с боем”.
Ему не терпелось переговорить с Саймоном, пир тянулся мучительно долго. Между тем Ото и остальные звездолетчики веселились на славу. Один Ки Иллок сидел подавленный и мрачный. Кувшины мгновенно наполнялись беззвучно скользившими слугами. Толстый Таунус Тар отрывал зубами огромные куски жареной куропатки и плотоядно подмигивал сидящей напротив даме. Между Ото, Бер Дэлом и Хол Йором вспыхнула ожесточенная перепалка по поводу прежних героических свершений. Крутые звездолетчики чувствовали себя как дома.
— А я тебе говорю, что если ты не водил корабли со Скорпиона на Антарес, то ты вообще не летал. Куча погасших звезд, а метеоров, что мух!
Старый Бер Дэл мотал лысой головой.
— Что там говорить, это сложный маршрут. Но разве он сравнится со звездными скоплениями Стрельца? Да я лучше сразу отправлюсь в преисподнюю, чем еще раз пройду между взбесившимися звездами. А попробуй там приземлиться! Планет много, но живут на них такие твари… Помнишь, Ки Иллок?
Звездолетчик кивнул и ответил в своей обычной сдержанной манере:
— Помню.
В разговор вмешался молодой антарианец Скул Кал:
— А я не припомню ничего опаснее двойной звезды Интор в секторе Альтаира. Вот где ужас! Живут там даже не существа, а сгустки жидкости.
Ото презрительно оглядел собеседников.
— Да я вижу, ребята, вы и не знаете, что такое настоящие опасности! Все это не тянет даже на аттракцион по сравнению с тем, что творится в нашей части Галактики!
— Да ну! — протянул старый Бер Дэл.
— Вот тебе и ну! Посмотрел бы я на всех вас, если бы вы оказались в приличной передряге! Помню, на Нептуне попались мы в плен подводным людям!.. А как-то раз занесло нас в параллельный мир. Пришлось совершать посадку на ощупь!
— Не может быть! — покачал головой Бер Дэл. — И ты участвовал в таких делах?
— Ха! Он сомневается. Мне неловко говорить о себе. Грэг, расскажи им, что я сделал, когда на меня напали крылатые люди с Сатурна!
— Насколько я помню, ничего особенного ты тогда не сделал, — прогудел на весь зал Грэг. — Тебя связали, а нам пришлось отдуваться!
Раздался дружный хохот.
— Лживый железный болван! — рассвирепел Ото.
Наконец пиршество подошло к концу, и король Ларстан дружелюбно улыбнулся.
— Узхур проводит вас на отдых. Утром начнем разрабатывать план атаки на Турун.
— Утром, — отозвался капитан Фьючер.
Узхур хитро подмигнул, прощаясь с астронавтами на верхних ступеньках серебряной лестницы.
— Вы мудро поступили, связав свою судьбу с Кором. Никаким иным способом вам не достичь места зарождения.
Кэртис промолчал. Он отметил, что в коридоре по-прежнему дежурит стража. Узхур не поленился и проводил гостей до самой комнаты. Заглянув внутрь, он встревоженно воскликнул:
— А где этот, в ящике? Мозг, или как его?
Саймона действительно не было на месте. Очевидно, вылазка заняла времени больше, чем планировалось.
— Да это попахивает заговором против короля! — закричал в лицо Кэртису Узхур. — Если ваш спутник сбежал…

БОЙ ВО ДВОРЦЕ

Кэртис Ньютон видел, что Узхур собирается поднять тревогу. Ничего не оставалось, как немедленно нейтрализовать старого служаку и начинать бой во дворце. Совершенно неожиданно сверху раздался скрипучий голос:
— Что-то случилось? — Мозг завис под потолком, взирая на вошедших выпуклыми линзами.
Узхур рассыпался в извинениях.
— Я как-то не подумал, что надо посмотреть вверх. Сразу пришла мысль, что ваш товарищ убежал.
— С какой стати он стал бы убегать, если мы союзники? — холодно возразил капитан Фьючер.
— Ну ты даешь, Саймон! — воскликнул Кэртис, как только дверь за Узхуром закрылась. — Тебя же не было в комнате, когда мы вошли?
— Нет, я пробирался по вентиляционной шахте и услышал ваш разговор. Еле успел. Ну, что говорит король Ларстан?
— Ничего хорошего. Здесь у них сплошные интриги и войны, мы угодили в самое осиное гнездо. — Кэртис быстро рассказал Мозгу о зарождении и о предложении короля Ларстана.
— Так я примерно и думал, — проскрипел Мозг. — Я ведь встретился с Тирией.
— Тирия? Кто это?
— Принцесса Туруиа. Они держат ее в подземелье. — Мозг поведал товарищам о своем путешествии.
— Значит, она и есть тот самый пленник, о котором говорил Ларстан.
— Да, малыш. Она рассказала мне о допросе под гипнозом.
— Как только кориане поняли, что на Туруне не знают секрета зарождения, они немедленно начали подготовку к войне. На Туруне они не остановятся. Получив секрет зарождения, Ларстан предпримет новые завоевательные экспедиции.
— Надо сделать все возможное, чтобы остановить мерзавцев! — прорычал гигант Хол Йор.
— А если мы объединимся с Туруном? — предложил Ки Иллок.
— Мы их совсем не знаем, — возразил Ото. — Еще угодим из огня да в полымя.
— А если мы освободим их принцессу? — подхватил идею Ки Иллока капитан Фьючер. Путешественники переглянулись. — В конце концов, перед нами стоят две цели. Первая — нам нужен секрет зарождения, чтобы помочь собственным мирам. Вторая — мы не можем допустить, чтобы он попал в руки кориан. Выходит так, что и того, и другого мы можем добиться, если станем союзниками Туруна.
— Только как же мы освободим принцессу? — прошептал Ото.
— Саймон, — повернулся к Мозгу капитан Фьючер, — ты сможешь выбраться и привести сюда “Комету”?
— Думаю, да. Только где мне садиться?
— Садись на крышу дворца. Мы тебя будем там ждать. Если повезет, то с принцессой.
— Хорошо, — проскрипел Мозг. Помедлив, он добавил: — Ты… будь осторожен, малыш.
Неожиданное проявление эмоций всегда бесстрастного Мозга глубоко тронуло Кэртиса.
— Не волнуйся, Саймон.
Мозг выпустил тракционные лучи и спустя мгновенье исчез в вентиляционной шахте.
— До “Кометы” он доберется, — сказал Ото. — А вот как ему удастся ее увести?
— И что будем делать мы? — спросил Грэг. — Там, в коридоре, человек десять, не меньше.
— Сейчас устроим хороший кегельбан, — устрашающе прорычал Хол Йор, расстегнув кобуру атомного пистолета.
— Не пойдет, — сказал капитан Фьючер. — У них явный перевес в силах. Надо проникнуть в подземелье незамеченными.
— Понял! — воскликнул Ото. — Сделаем так, чтобы стража сама нас туда отвела!
— Да как же, во имя звездных дьяволов Бетельгейзе, мы этого добьемся? — ошеломленно пробормотал толстый Таунус Тар.
— Вы плохо знаете мои способности, — хвастливо заявил Ото. — Как-никак в искусстве перемены внешности мне равных нет.
— Перестань паясничать и объясни, что придумал, — сердито прогудел Грэг.
— А лучше сразу покажи! — сказал капитан Фьючер, разгадавший замысел андроида.
Ото с готовностью приступил к работе. Из походного рюкзачка он извлек баллончики с красителями и обрызгал лицо и руки зеленой краской. Капелька безвредного раствора сделала его глаза темными, как у кориан. Затем наступила очередь парика из черных прямых волос. Наконец при помощи восковых присосок андроид изменил форму лица.
— Узнаете? — высоким старческим голосом спросил Ото.
— Боги Фомальгаута! — выдохнул Таунус Тар. — Узхур!
Ото сорвал с окон черную штору и завернулся в нее, как в корианскую накидку.
— Пойдет, — коротко оценил его работу Кэртис. — Только старайся держаться позади охраны. Мы сделаем все остальное.
— Я не совсем понял… — растерянно пробормотал Хол Йор.
— Делай, что все остальные, но будь готов к бою, — велел ему Кэртис.
Чуть прихрамывая, Ото вышел в коридор. Охранники повскакивали и приняли положение “смирно”.
— Лорд Узхур! — изумленно воскликнул начальник караула. — Мне показалось, что вы ушли час назад.
— Показалось, — проворчал андроид. — Тоже мне, охраннички. Да, я вышел, а потом вернулся. Не нравятся мне эти пришельцы. — Он понизил голос. — Поступил новый приказ короля: немедленно их арестовать. Действовать решительно и аккуратно. Всех — в подвал.
— Я понял, ваша светлость, — пробормотал офицер и жестом подозвал своих людей. Держа винтовки на изготовку, стража ворвалась в комнату пришельцев.
— Руки за голову! — истошно заорал начальник караула. Капитан Фьючер и его спутники повиновались с оскорбленным видом. — Разоружить их! — приказал офицер.
— После, после! — раздраженно крикнул Ото. — Это можно сделать и в подвале. Сейчас немедленно всех вниз!
Офицер растерянно пожал плечами.
— Как вести, по тайной лестнице или через дворец?
— Конечно, по тайной, болван! — взорвался андроид, до сего момента не подозревавший о наличии тайной лестницы. — И пошевеливайтесь!
Начальник караула нажал потайную пластину, и часть стены отъехала в сторону. Арестованных повели вниз по крутой лестнице. Сзади и спереди каждого из них шли стражники. Замыкал шествие Ото. Время от времени лестница упиралась в глухую стену; тогда шедший впереди офицер нажимал один из камней в кладке, и стена отходила в сторону. Наконец процессия оказалась в длинном коридоре с целым рядом тяжелых металлических дверей с глазками.
— Откройте камеру принцессы Туруна, — распорядился Ото. — Согласно королевской воле пленники должны содержаться вместе с ней.
Окончательно растерявшийся офицер подошел к одной из камер и, набрав определенную комбинацию, распахнул дверь. Только теперь он как следует рассмотрел группу пленников.
— Лорд Узхур! — встревоженно воскликнул он. — А ведь двоих не хватает. Того, в ящике, и белого, лысого.
Ото понял, что маскарад подходит к концу, и изо всех сил крикнул на языке Кора:
— Винтовки на пол! Быстро!
Солдаты опешили, но опустили оружие.
— Вперед! — скомандовал капитан Фьючер и выхватил протоновый пистолет. — Всем бросить оружие! — устрашающе крикнул он.
Стражники засуетились. Только офицер резко вскинул винтовку и, прицелившись в Ото, крикнул:
— Он же переодетый! Получи, негодяй!
Из ствола винтовки вырвалась белая молния. Проворный андроид уклонился, и заряд разворотил толстую грудь Таунуса Тара. Звездолетчик с Фомальгаута рухнул на землю. С яростным криком Ки Иллок разрядил атомный пистолет в начальника караула. Залп разорвал офицера на куски. Двое солдат подхватили свои ружья, но были уничтожены огнем капитана Фьючера и Грэга.
Ки Иллок и Хол Йор склонились над телом Таунуса Тара.
— Прощайте, старые звездные бродяги! — едва слышно прошептал посеревший пилот. — Видно, мне уже не водить корабли со Скорпиона на Антарес…
— Ты это брось! — сглотнув комок, проговорил Хол Йор. — Бывалый космический волк не может загнуться в подвале!..
— Все кончено. — Ки Иллок выпрямился.
Толстый капитан с Фомальгаута завершил свои дни. Кэртис Ньютон резко повернулся. Перед ним стояла прелестная девушка. Желтые волосы падали ей на плечи, а огромные глаза недоверчиво взирали на рыжеволосого красавца и его спутников.
— Вы Тирия? — спросил Кэртис. — Мы пришли освободить вас. Меня зовут капитан Фьючер, это мои друзья.
Глаза девушки засияли.
— Вы товарищи того странного человека-ящика, который зовет себя Мозг? Вы враги Ларстана?
— С этой минуты, — сказал капитан Фьючер и взял ее за обнаженную руку. — Надо быстро пробраться на крышу. Там будет ждать корабль. Мы отправляемся на Турун.
— На Турун? — В глазах принцессы заблестели слезы. — Как я мечтала попасть домой!
— Давайте быстрее! — зло проговорил Хол Йор. — Мечтать будем в другом месте. Один человек уже погиб!
— Поднимемся по потайной лестнице! — сказал Кэртис.
В это мгновение откуда-то издалека донесся яростный крик. Спустя секунду ему ответил дружный рев.
— Что-то случилось! — воскликнул капитан Фьючер. — Кажется, во дворце тревога. Быстро на крышу, пока нам не перекрыли путь!

ПРИБЛИЖАЯСЬ К ТАЙНЕ

Мозг несся по трубам вентиляционной системы. Теперь он хорошо знал дорогу и все препятствия.
“Лишь бы малыш не просчитался”, — подумал Саймон Райт и выскользнул из вентиляционной шахты. Дворец высился позади него мрачной громадой. На невидимых тракционных лучах Мозг поднялся высоко над засыпающим городом.
Часовой на стене замка заметил промелькнувшее в небе темное пятно. “Летучая мышь”, — подумал солдат, и ему захотелось, чтобы скорее пришло утро.
Было довольно холодно, но ни жара ни холод не имели для Саймона никакого значения. Надежно защищенный от воздействия окружающей среды куб несся над мерцающей далеко внизу полоской реки. Идеальная память Мозга никогда его не подводила. Долетев до излучины реки, он повернул к востоку. Теперь внизу проплывали медные холмы. Наконец Саймон увидел огонек — оставшиеся охранять “Комету” солдаты собрались у атомного костра. Никто из них не обратил внимания на мелькнувшую в вышине тень.
Люки двух оставшихся корианских кораблей были открыты. Мозг скользнул внутрь. Система управления оказалась для него неизвестной; что выводить из строя? Тем не менее логика подсказывала, что протянувшиеся через весь корабль толстые кабели играют важную роль в жизнеобеспечении судна. Мозг немедленно принялся их отсоединять и резать. Потом перебрался в соседний крейсер и проделал то же самое. Наконец, собрав вырванные кабели в охапку, Мозг оттащил их подальше и выбросил в густой кустарник.
После этого Саймон вернулся к “Комете”. Солдаты сидели спиной к люку. Мозг осторожно подкрался к кораблю и набрал секретную комбинацию запора. Люк с легким щелчком открылся. Один из солдат вздрогнул.
— Пришельцы угоняют корабль! — истошно завопил он, обернувшись, но люк “Кометы” уже захлопнулся изнутри. Саймон метнулся в рубку. Нажав на стартовую кнопку, он запустил циклотроны. По корпусу загремели выстрелы атомных винтовок кориан. “Комета” с ревом оторвалась от земли и ушла в небо.
“Я, кажется становлюсь настоящим авантюристом, — подумал Саймон. — Ото может мной гордиться”.
“Комета” летела к столице Кора. Мозг использовал самую малую тягу, чтобы не привлекать ничьего внимания шумом двигателей. Над спящим городом зависли несколько патрульных крейсеров, и Мозг опустился как можно ниже. Вскоре показался дворец. Саймон сразу же разглядел плоскую медную крышу. Едва “Комета” коснулась посадочной площадки, все надежды остаться незамеченным рухнули. Откуда-то послышался крик:
— Вражеский корабль во дворце!
В ту же секунду взревела сирена. “Куда же запропастился Кэртис?” — нервничал Мозг. На нижних этажах поднялась тревога. Саймон понял, что в любую минуту охранники могут заблокировать крышу.

Предыдущая страница 5 Следующая страница


Эдмонд Гамильтон - Звездный поиск

Звездный поиск 6

Два патрульных конусообразных крейсера зависли над дворцом. Черные стволы атомных пушек изрыгнули снопы пламени, и вокруг “Кометы” поднялся фонтан рваного железа. Кориане промахнулись буквально на несколько метров. Саймон кинулся к гашетке протоно-вой пушки. Тонкий голубой луч перечеркнул конусообразные корабли. Потерявшие управление патрульные суда отлетели на несколько сот метров и рухнули где-то в дворцовом парке.
“Сейчас подлетят еще, — подумал Саймон. — Скоро здесь будет весело”. Ему и в голову не приходило, что можно улететь, не дождавшись Кэртиса.
Со звоном разлетелась ведущая на крышу стеклянная дверь. Саймон навел на нее ствол протоновой пушки, но, к его радости, показавшиеся на крыше люди вели интенсивный огонь из атомных пистолетов по своим преследователям.
— “Комета” здесь! — крикнул капитан Фьючер. — Быстро на борт!
Мозг распахнул люк. На крыше стоял оглушительный треск атомных выстрелов, иногда раздавалось резкое шипение протоновых лучей. Проснулся весь город. Капитан Фьючер и его друзья отчаянно отстреливались у самого трапа.
Неожиданно Ото схватился за разорванное плечо и осел на землю. Спустя мгновение упал подкошенный атомным разрядом молодой антарианец Скул Кал. Преследователи тоже несли серьезные потери.
— Поднимаемся, поднимаемся быстро! — командовал капитан Фьючер. — Где Тирия?
— Со мной, шеф! — Огромный робот выскочил из темноты с бледной девушкой на руках.
Кэртис Ньютон, Хол Йор и раненый Ото прикрывали посадку. Сверху послышался рокот патрульных крейсеров.
— Задержать любой ценой! — раздался злобный голос из-за спин залегших под огнем солдат охраны.
Ото узнал короля Ларстана и полоснул протоновым лучом то место, откуда донеслась команда. Наконец все поднялись на корабль.
— Грэг, взлетаем!
Робот был уже в рубке. “Комета” с ревом взмыла в небо. На нее тут же обрушился ураганный огонь подошедших патрульных крейсеров. Грэг закладывал умопомрачительные виражи, каждый раз успевая на долю секунды опередить залп противника. Капитан Фьючер и Ото приникли к прицелам протоновых пушек.
— Есть один! — радостно крикнул андроид, когда метко направленный протоновый луч разрезал пополам крейсер противника.
— Отрывайся на виброприводе! — скомандовал Кэртис Ньютон, одновременно отсекая кормовые дюзы у заходящего на боевой разворот корабля противника. Натолкнувшись на неожиданно мощное сопротивление, крейсера кориан перестраивались для новой атаки.
Наконец взревели генераторы вибрационного привода, и “Комета” со страшной силой рванулась вперед. Хотя Грэг дал лишь ничтожную долю мощности, вся команда оказалась прижатой к стенам корабля. Спустя мгновение робот перешел на ракетную тягу. Корабли противника остались далеко позади.
— Давай на Турун. Вон та красная звездочка, — сказал роботу Кэртис.
Вытерев пот со лба, капитан Фьючер прошел в кают-компанию. Все собрались у распростертого тела Скул Кала. Бер Дэл скорбно покачал головой.
— Он мертв. Он был мертв уже тогда, когда вы несли его на корабль.
— Да, последний раз Скул Кал стартовал мертвым. — На красном лице Хол Йора застыло безграничное горе. — Он был сыном моей сестры.
— Ларстан за него ответит, — сквозь зубы процедил Ки Иллок.
Скул Кала похоронили как звездолетчика. Завернутое в саван тело принял безграничный космос.
“Комета” неслась в направлении, откуда исходило мерцающее свечение. Впереди краснел Турун. Датчики радиации показывали, что медные пластины надежно удерживают поток радиационных частиц.
Чья-то рука нежно, будто порхая, прикоснулась к плечу капитана Фьючера.
— Мы на самом деле летим на Турун? — спросила девушка. — И люди Ларстана нас не догонят?
— Исключено, их корабли не могут развить такой скорости.
— Надо предупредить моего отца Кволока о том, что кориане собираются напасть на Турун. Это я во всем виновата.
— Вы?
— Они всегда хотели на нас напасть. Мы им мешаем овладеть тайной зарождения. Они боялись, что секрет известен нам. Это страшное оружие. Когда я попала в плен, меня подвергли допросу под гипнозом. И выведали, что секрет нам неизвестен. Теперь Ларстан не боится атаковать.
— Я не вижу здесь вашей вины, Тирия, человек не может контролировать себя под гипнозом. А кроме того, — серые глаза капитана Фьючера сверкнули, — теперь на стороне Туруна будем воевать мы. Мы поможем вам техникой и оружием.
— Ларстан не даст нам времени. Он нападет сразу же.
— Послушайте, — проскрипел Мозг. — Вот вы говорите, что всегда мешали Кору овладеть тайной зарождения. А почему вы сами ею не овладели?
— Так повелели Смотрящие, — торжественно ответила Тирия. — Очень давно было установлено, что никто из живущих внутри облака не должен знать тайну зарождения. Народ Туруна всегда следовал этому завету и не позволял нарушать его другим.
— Повелели Смотрящие… — задумчиво повторил Фьючер. — Ларстан утверждал, что легенда о Смотрящих совершенно беспочвенна.
— Ларстан — лжец!
Неожиданно из рубки донесся возбужденный крик Грэга:
— Шеф, скорее! Смотри!
Кэртис Ньютон метнулся в рубку.
— Что это, шеф?
“Комета” давно вошла в густое свечение. Впереди по курсу краснел шар Туруна. Но железная рука робота указывала выше красной планеты. Там, вдали, в самом центре свечения, находилось что-то страшное. Ничего подобного звездолетчикам видеть еще не приходилось.
— Это и есть зарождение? — выдохнул Ото.

ВЕЛИЧИЕ ПРОШЛОГО

Свечение почти ослепляло. Потоки света клубились и переливались, разгоняемые невиданным космическим штормом. Ужасный объект в середине едва угадывался. Больше всего он напоминал колоссальную спираль белого огня, разбросавшую титанические руки на миллиарды и миллиарды миль. Это было средоточие загадочных сил, порождающее невиданный поток электронов, свечение которых не позволяло разглядеть источник.
— И вот это мы собирались изучить? — грустно рассмеялся Ото.
— Не то еще изучали, — резко сказал капитан Фьючер. — Выглядит, конечно, страшнее, чем я себе представлял, но все равно можно приблизиться и провести эксперименты.
Остальные звездолетчики взирали на открывшуюся картину с сомнением и страхом.
— Место зарождения! — торжественно проговорил Хол Йор. — Бьющееся сердце Вселенной, качающее новорожденную материю по всем закоулкам мироздания!
— Вспомните, что наши миры погибают без тайны зарождения, — произнес Кэртис Ньютон.
Тирия в ужасе взглянула на капитана Фьючера.
— Только не приближайтесь к этому месту. Оно священно. Наш народ не позволит нарушить древние законы.
— Мы ваши друзья, Тирия, — заметил Кэртис. — Мы поможем вам защититься от Кора.
Принцесса Туруна упрямо встряхнула гривой золотистых волос.
— Даже в этом случае мой отец и благородные доны не разрешат вам пойти против воли Смотрящих!
— Вот и поговорили, — раздраженно прошипел андроид. — Может, мы вообще не полетим на этот Турун, а? Махнем прямо к месту зарождения!
— Я дал слово доставить принцессу домой, — отчеканил капитан Фьючер. — Тирия, вы поможете нам достичь места зарождения?
— Я постараюсь повлиять на отца, но боюсь, ничего не выйдет. Мой народ чтит заветы Смотрящих.
— Прямо по курсу неизвестные корабли. Идут на нас! — подал голос Грэг.
— Это наши суда! — воскликнула принцесса. — Они патрулируют место зарождения.
Навстречу “Комете” неслись четыре вытянутых, как иглы, корабля. Корпуса были надежно защищены медными пластинами.
— Немедленно дайте сигнал, иначе они откроют огонь!
Тирия быстро продиктовала световой пароль, и Кэртис Ньютон кинулся к флюороскопическим прожекторам. Патрульные крейсера замедлили ход.
— На какой частоте вы общаетесь? — спросил Кэртис.
Принцесса назвала частоту, и Ото тут же перестроил передатчик. Тирия надела наушники.
— Они безмерно рады моему возвращению! — сказала девушка Кэртису. — Информация о возможной атаке Кора уже передается моему отцу.
Спустя несколько часов “Комета” зашла на посадку в районе главного правительственного здания Туруна.
— Мы остро нуждаемся в металле, — сказала Тирия, глядя на мрачные каменные здания.
— Все-таки я вас не понимаю, — проскрипел Мозг. — Можете без проблем получить секрет зарождения, полностью изменить собственную жизнь… и даже не пытаетесь!
— Не хотим идти против воли Смотрящих, — со вздохом ответила Тирия.
На главной площади собралась огромная толпа. Очевидно, слух о прибытии принцессы уже достиг народа. Большинство белокожих турунян были одеты в такие же, как на принцессе, короткие белые туники. Несмотря на различие в цвете кожи и манере одеваться, между турунянами и жителями Кора было много общего.
“Комета” уже давно перешла на ракетную тягу, и робот аккуратно посадил ее возле дворца.
Встречать прилетевших торжественно вышли облаченные властью правители народа. Впереди всех шествовал высокий седой человек с сумрачным взглядом.
— Это мой отец, король Кволок! — радостно воскликнула Тирия, и ее глаза засияли любовью.
Властитель Туруна крепко пожал руку капитану Фьючеру.
— Мне особенно приятно приветствовать вас. Вы привезли мое самое ценное сокровище. Я уже не верил, что доведется увидеть родную дочь.
— Ваше высочество, — вперед выступил один из приближенных, — принцесса сообщила о готовящейся атаке…
— Помню, помню, — остановил его Кволок. — Распорядитесь удвоить патрули. Все корабли на поверхности привести в боевую готовность. Выслать разведку в сектор Кора.
Дворец был самым большим зданием в городе. Король Кволок пригласил гостей следовать за ним. Его резиденция не могла сравниться с роскошными покоями Ларстана, но в строгом убранстве и чистоте заключалась особая прелесть.
— Эти люди мне нравятся, — провозгласил Ото, войдя в отведенную гостям светлую комнату с огромными окнами. — Смотрят в глаза. Не то что зеленые хмыри с Кора.
— Если не ошибаюсь, — проскрипел Мозг, — у них общие предки. Во всяком случае, антропологическое строение тела совершенно одинаковое.
С заходом красного солнца на Туруне наступила ночь. Но небо было еще светлее, чем на Коре, — планета находилась гораздо ближе к центру свечения. Над горизонтом простирался невиданный небесный объект — колоссальная спираль мерцающего света.
— Не представляю, как можно туда подойти на нашей “Комете”, — пробормотал Ото.
— Защита должна выдержать. Будем пробовать.
Где-то внизу мелодично прозвенел колокольчик.
— Я поговорю с королем Кволоком о зарождении, — сказал Кэртис, спускаясь по лестнице. — Надо очень тактично развеять их предрассудки.
Беседа, однако, не заладилась с самого начала.
— Тирия сообщила, — холодно сказал король вместо приветствия, — что вы, незнакомцы, питаете какие-то иллюзии насчет возможности достичь места зарождения.
Кэртис взглянул на принцессу.
— Я пыталась уговорить отца помочь вам, — огорченно пробормотала девушка.
— Так вот, об этом не может быть и речи! — сурово объявил король. — Согласно воле Смотрящих ни один человек, откуда бы он ни пришел, не имеет права приблизиться к месту зарождения. Вот уже несколько столетий, как мы следим за исполнением их воли.
— А мы хотели помочь вам в войне с Кором, — сказал капитан Фьючер. — Мы собирались усовершенствовать ваши корабли и вооружение. Не станете же вы мешать своим союзникам провести некоторые исследования, тем более что от этого зависит жизнь на наших планетах!
— Если бы мой родной брат изъявил желание познать тайну зарождения, я бы немедленно распорядился умертвить его. Ибо священная обязанность следить за исполнением заветов Смотрящих возложена на короля Туруна.
— Кто они, эти Смотрящие? — спросил капитан Фьючер. — Я слышал, что это всего лишь легенда.
— Это не легенда, сын мой, — торжественно провозгласил король. — Хотя прошло уже немало лет с тех пор, как наши предки впервые увидели Смотрящих, прилетев с другой стороны облака. Да-да, раньше наш народ жил там…
— На Денебе, — проскрипел Мозг. — Предки всех наших народов жили на Денебе.
— Как же им удалось пробиться сквозь облако? — спросил Кэртис Ньютон. — Даже наш сверхмощный корабль едва не разрушился в пылевых потоках.
— Временами в облаке образуются глубокие просветы. Нашим предкам повезло. Им удалось долететь до самой его внутренней кромки. Они увидели место зарождения и поняли, что это такое. Но разгадать секрет зарождения им не удалось. Из самого его сердца вышли неведомые существа, которые назвали себя Смотрящими за зарождением. Обладая сверхъестественной мощью и интеллектом, они объявили предкам, что ни один народ во Вселенной не смеет познать последнюю тайну, ибо слишком велика опасность, что полученные знания будут использованы в дурных целях. Смотрящие запретили вести дальнейший поиск. Они могли немедленно уничтожить наших предков, но вместо этого наложили на них благородную обязанность вечно следить за тем, чтобы никто не посмел приблизиться к священному месту. С тех пор завет Смотрящих стал законом для многих поколений Туруна.
Прошли столетия, и некоторые усомнились в правдивости древнего завета. Жизнь на планете стала приходить в упадок. Многие захотели отправиться к месту зарождения, раскрыть великую тайну и обратить это знание себе на пользу. Непокорные покинули Турун и обосновались на одной из планет зеленой звезды.
Их мир называется Кор, вы видели его. С тех пор кориане стараются проникнуть к месту зарождения, а мы, истинные хранители великого завета, не позволяем им это сделать. Они развивались быстрее нас и во многом нас превзошли. Но кориане думают, что мы сами отступили от принципов и познали великую тайну. Поэтому они и воздерживались от прямой атаки. Сейчас Ларстан узнал правду. Боюсь, что его армада уже в пути. Ваша научная и военная помощь очень нужна Туруну. Но я не хочу обманывать вас. Вы не получите разрешения приблизиться к месту зарождения!

ВОЙНА МИРОВ

Кэртис Ньютон с возрастающим изумлением слушал рассказ старого короля. В конце он позволил себе вопрос:
— Вы полагаете, что Смотрящие до сих пор живут внутри места зарождения?
— Да, — торжественно ответил Кволок. — Несмотря на то что вот уже несколько столетий, как о них ничего не слышно.
— Да как же можно там жить? — изумился Ото.
— Согласно легенде, — сказал король, — там, внутри места зарождения, есть свой мир.
— Планета? — прогудел Грэг. — Но это невозможно!
— Почему? — проскрипел Мозг. — Вполне может быть. Внутри любого водоворота образуются спокойные участки.
Кволок посмотрел в глаза капитану Фьючеру.
— Я был с вами откровенен, незнакомцы. Теперь вы знаете, что мы никогда не позволим вам приблизиться к месту зарождения. Согласны ли вы помогать нам?
Кэртис уже принял решение.
— Мы вам поможем, — сказал он спокойно. — Ларс-тан в любом случае не должен получить доступа к тайне. Иначе он обратит свою силу против наших миров. Когда отобьем его атаку, поговорим о нас.
— Говорить нам будет не о чем, — упрямо повторил Кволок. — Я еще раз повторяю, мы ни при каких условиях не позволим вам исследовать место зарождения. Однако вашу помощь примем с благодарностью.
— Намного ли превосходит вас в силе Ларстан? — спросил капитан Фьючер.
— Боюсь, что да. У них около шестисот боевых крейсеров. У нас — не более четырехсот. К тому же мы не можем снять корабли с боевого патрулирования зарождения.
— Надо срочно установить на ваши суда форсированные двигатели и наше вооружение. Нельзя терять ни минуты.
Все встали. Кволок крепко пожал руку капитану Фьючеру.
— Вас послала сама судьба. Жаль только, что мы не в силах выполнить вашу просьбу.
— У нас будет время об этом побеседовать, — улыбнулся Кэртис Ньютон.
В комнате Ото высказал свое негодование по поводу произошедшего разговора.
— Односторонний получается договор! — бушевал андроид. — Мы им помогаем, а в ответ — кукиш!
— Сейчас главное, чтобы тайной зарождения не овладел Ларстан. Когда отобьемся от него, улетим к месту зарождения сами. С разрешения или без — это уж как получится.
— По крайней мере, есть шанс посчитаться с зелеными дьяволами, — проворчал Хол Йор. — Я им припомню смерть Таунуса и Кала.
— Убедятся, что мы умеем воевать, — добавил Ки Иллок.
Старый Бер Дэл мрачно сказал:
— Ну, Ларстана мы разобьем. А что, если эти Смотрящие действительно существуют?
— Будем решать проблемы по мере их возникновения, — сказал Кэртис Ньютон. — Сейчас время спать. Завтра с самого утра начинаем переоборудовать корабли Туруна.
…Капитану Фьючеру показалось, что он только что заснул, когда железная рука Грэга легонько потрясла его за плечо.
— Шеф, вставай. Враг уже рядом. Патрульные крейсера докладывают, что весь флот Кора на подходе.
Кэртис вскочил.
— Ничего удивительного. Конечно, они не должны были дать нам ни одного дня.
Во дворце начался переполох. Снаружи раздавался надрывный вой взлетающих и садящихся кораблей.
— Вот я и дождался! — громогласно воскликнул возбужденный Хол Йор. — Пусть мне выделят крейсер, я покажу, как сражаются на Антаресе!
Похватав протоновые пистолеты и винтовки, команда капитана Фьючера и звездолетчики выскочили на лестницу. Они являли собой поразительное зрелище.
В центре большого зала в окружении группы офицеров стоял король Кволок. Старик надел на себя боевой шлем и сунул в кобуру пистолет. Его бородатое лицо горело возбуждением.
— Настал судьбоносный день! — торжественно провозгласил он. — По данным разведки, весь космический флот Кора движется к нам на полной скорости.
— Сколько кораблей и где они сейчас? — спросил капитан Фьючер.
— Все, что есть на Коре. Выстроились в боевой порядок и идут прямо на нас. Я отозвал с патрулирования все корабли и выслал флот наперехват. Бой произойдет в нескольких миллионах миль от Ту руна.
Тирия схватила Кэртиса за руку. За поясом туники принцессы торчал короткоствольный пистолет
— Я лечу на флагманском корабле отца! Вы будете с нами?
— На “Комете”, — ответил капитан Фьючер. — Хол Йор, Бер Дэл и Ки Иллок — ветераны космических битв. Было бы хорошо, если бы вы предоставили каждому из них в командование боевой крейсер.
— Им будут выделены наши лучшие корабли, — сказал Кволок. — Грядет решающее сражение Ту руна с Кором.
К королю подбежал офицер с донесением.
— Все патрульные корабли вышли в указанный сектор, ваше величество!
— Отлично! Мы тоже вылетаем!
Алое солнце осветило вышедших из дворца людей. Огромная толпа горожан восторженно приветствовала появление короля и его дочери. Флагманский корабль застыл в лучах восходящего солнца. Рядом сверкали медью иглоподобные крейсера Туруна. Все корабли щетинились стволами атомных пушек. Кволок торжественно представил Хол Йора, Бер Дэла и Ки Иллока экипажам трех судов. У самого трапа флагманского крейсера король задержался, чтобы сказать несколько слов капитану Фьючеру.
— Установите на передатчиках эту частоту. — Кволок передал Кэртису сложенный пополам листок. — И держитесь поближе к флагману. Мы рассчитываем на вашу помощь. — Кволок с почтением обратил взор к небу. — Да не оставят нас Смотрящие!
В небо Туруна поднялись двести боевых кораблей. Во главе армады шел флагман Кволока. На борту крейсера красовался королевский герб. Рядом с флагманом летела “Комета”. Загорелое лицо капитана Фьючера было озабочено.
— Взлетели вроде нормально, — проворчал он, оглянувшись. — Но воевать так нельзя. В крупных сражениях единый центр командования может оказаться невыгоден. Надо было назначить командиров флангов.
Ото пожал плечами.
— По-моему, они друг друга стоят. Кориане тоже не имеют понятия о том, как воевать в космосе.
— Ларстан и Узхур хитрые дьяволы, — возразил Кэртис. — Кроме того, у них численное преимущество и инициатива.

Предыдущая страница 6 Следующая страница


Эдмонд Гамильтон - Звездный поиск

7 Эдмонд Гамильтон

Позади армады красным пятном висел Турун, впереди яркой зеленой звездочкой горел Кор. Из динамика раздался голос Кволока. Король просил всех остановиться, перестроиться в куб и ожидать патрульные крейсера. Флагман и “Комета” вышли чуть вперед. Из приемников раздавались треск разрядов и взволнованные голоса разведчиков, возвращающихся впереди надвигающейся армады Кора. Слева и справа появился светящийся рой огоньков — подходили к основным силам снятые с патрулирования места зарождения корабли Туруна. Они занимали места по сторонам огромного куба.
— Мы встретим кориан в таком боевом порядке, — раздался голос Кволока. — Это монолит, о который разобьется его тактика.
— Не нравится мне этот цирк, — пробормотал Ото. — Разве можно ожидать противника, застыв, как на параде.
— Здесь приказывает Кволок, — сказал капитан Фьючер.
— Корабли Кора! — воскликнул Грэг.
Далеко в космосе показались крошечные светлые точки. Впереди, отчаянно паля из кормовых орудий, неслись разведчики Туруна. За ними широким полукругом надвигалась армада вражеских крейсеров.
— Идут! — прошептал Ото, прильнув к прицелу протоновой пушки.
Кэртис наблюдал за развитием событий. Как правило, космические баталии разворачиваются так стремительно, что лишь опытный человек успевает сообразить, что к чему. Мощное кольцо конусообразных кораблей Кора неслось на застывший в пространстве куб. Когда расстояние сократилось до пушечного выстрела, кольцо вдруг завертелось.
— Кволок! — закричал в микрофон Кэртис, разгадав замысел Ларстана. — Пока не поздно, прикажите перестроиться в колонны!
— Уже поздно! — прогудел Грэг.
Вращающееся кольцо кораблей Кора влетело во вражеский куб. Началась беспорядочная стрельба. Белые молнии энергии перечеркнули черный космос, корежа корпуса судов.
Флагман Кволока устремился в центр битвы. “Комета” держалась рядом. Ото и Грэг вели прицельный огонь из тяжелых протоновых орудий. Смертоносные голубые лучи расчерчивали пространство на причудливые фигуры, каждый раз точно угадывая местоположение конусообразных крейсеров Кора.
Внимание капитана Фьючера было раздвоено. С одной стороны, он старался увернуться от залпов противника и вывести “Комету” на боевой разворот, с другой — приходилось следить за ходом всего боя.
— Они развалили куб! — простонал он.
Кориане имели огромное преимущество. Крейсера вращающегося кольца имели возможность обрушить всю огневую мощь на оказавшиеся в радиусе огня корабли Туруна. Основная масса турунянских кораблей не могла принять участия в битве.
— Кволок, во имя космоса, прикажите перестроиться в колонны! — кричал капитан Фьючер. — Неужели вы не видите, что при такой схеме огневое соотношение становится один к пяти в их пользу!
— Флагман подбит! — крикнул Ото.
Крейсер короля Кволока потерял управление. Вся корма и рули были смяты атомным взрывом. В наушниках зазвенел взволнованный голос Тирии:
— Капитан Фьючер! Отец тяжело ранен! Он без сознания!
Кэртис видел, как заметались корабли турунян. Очевидно, новость услышали все капитаны.
— Принимаю командование на себя! — крикнул в микрофон капитан Фьючер. — Всем крейсерам Туруна немедленно отступить и перестроиться в три колонны.
Удивительное кольцо кориан почти полностью размело куб Туруна, но после приказа капитана Фьючера иглообразные крейсера устремились назад, уходя от неминуемого уничтожения. Кориане тут же поменяли тактику. Теперь они шли вперед треугольником.
— Флагман Ларстана! — процедил Ото, пытаясь поймать в прицел тяжелый конусообразный крейсер с причудливым гербом на борту. — Вот бы попасть…
Кэртис Ньютон отдавал резкие команды по радио:
— Хол Йор, примите командование над левой колонной! Ки Иллок, ваша правая. Я командую центром. Что бы я ни делал, держите фланги!
— Вас понял! — прорычал Хол Йор. — Быстрее перестраивайтесь, тупицы!
Флот, изрядно потрепанный первой атакой противника, перестроился в три колонны; поврежденный корабль Кволока ушел к Туруну. Капитан Фьючер напряженно вглядывался в маневры кориан.
— Только бы Ларстан атаковал нашу колонну, — неистово пробормотал он.
— Святое Солнце! — воскликнул Ото. — Я, кажется, тебя понял, шеф!
Треугольник кориан вонзился в центральную колонну кораблей Туруна. Все потонуло в треске атомных разрядов. Добрый десяток судов с обеих сторон развалились на части под прямыми попаданиями орудий противника. Ото и Грэг вовсю полосовали врага лучами тяжелых протоновых пушек.
— Не выдержим, шеф! — крикнул андроид. — Их просто больше!
Вся масса кораблей Кора давила на центральную колонну Туруна. Лишь несколько десятков судов атаковали фланги.
— Приказ центральной группе кораблей! — скомандовал капитан Фьючер. — Отступать, не прекращая огня! Медленно!
Яростно отстреливаясь, центральная колонна отошла назад. Кориане развивали атаку, втягиваясь в провал обороны Туруна.
— Хол Йор! Ки Иллок! — крикнул Кэртис. — Атакуйте с флангов!
Увлекшись преследованием центральной колонны, кориане слишком поздно сообразили, что произошло. Фланги турунян обрушились всей своей мощью на оказавшиеся перед ними незначительные силы противника. Смяв их, они замкнули кольцо вокруг основной группы кораблей Кора.
Прежде чем командование Кора успело что-либо предпринять, главная группа их кораблей оказалась в окружении.
— Есть “коробочка”! — восхищенно крикнул Ото.
Великолепный маневр Кэртиса закончился знаменитой “коробочкой” — классической тактической уловкой звездных баталий.
— Как в хрестоматии! — удовлетворенно прорычал Хол Йор и заорал в микрофон: — А ну, ребята, со всех стволов, плотно… огонь!
Армада Кора попала под шквальный огонь крейсеров Туруна. Капитаны вражеских кораблей предпринимали отчаянные попытки вырваться из “коробочки”, но залпы турунян выводили их суда из строя прежде, чем те успевали изготовиться к бою. Началось массовое уничтожение боевого флота Кора.
Капитан Фьючер переключил передатчик на универсальную волну.
— Ларстан, во избежание дальнейшего бессмысленного кровопролития предлагаю сдаться!
— Сдаемся, — прозвучал в ответ слабый голос.
Кэртис отдал приказ, и огонь прекратился. Крейсера Кора застыли без движения. Началось разоружение.
— Шеф, а сдавался ведь не Ларстан, — сказал вдруг Ото. — У Ларстана другой голос.
Капитан Фьючер подвел “Комету” к флагманскому кораблю Кора. Надев скафандры, друзья перешли на борт вражеского судна. Мрачные, перепуганные зеленые солдаты стояли с поднятыми руками. Ларстана действительно не было видно.
В капитанской рубке победителей ожидал седой, сморщенный Узхур.
— Где король? — резко спросил Кэртис.
Старый придворный рассмеялся.
— Тебе удалось перехитрить нас в этом бою, странник. Но вы проиграли гораздо больше. Турун обречен, точно так же, как и ваш собственный мир, как бы он ни был далек.
— Скажи-ка лучше, где Ларстан, пока я не свернул тебе шею! — прорычал Кэртис, схватив старика за горло.
Узхур задергался и захрипел.
— Хорошо, хорошо, — выдавил он наконец. — Я скажу, хотя не думаю, что это тебя обрадует. Ларстан вообще сюда не прилетал. Он понимал, что туруняне снимут с боевого патрулирования все крейсера в районе зарождения. Так вот он сейчас там! — Голос старика торжественно задрожал. — Наш король там, — он патетически ткнул рукой в иллюминатор, — в самом сердце зарождения. Он постигает его великую тайну. А потом он сотрет неполноценную расу Туруна и весь ваш флот!

МИР СМОТРЯЩИХ

Сердце Кэртиса Ньютона тревожно забилось. Он понял, что совершил непростительную ошибку, недооценив хитрость и коварство Ларстана.
— Когда он стартовал?
— Одновременно с нами, — ответил Узхур. — Сейчас он уже наверняка добрался до места зарождения и находится в мире Смотрящих.
— По-моему, вы всегда утверждали, что Смотрящие — это выдумка! — прошипел Ото.
Узхур презрительно усмехнулся.
— А вы поверили. Согласно нашим данным, Смотрящих действительно нет. Но раньше они, безусловно, существовали. Более того, наши астрономы зафиксировали внутри места зарождения мир, где они жили.
Кэртис Ньютон похолодел, представив на мгновение, что произойдет, если кориане овладеют тайной воспроизводства материи.
— Немедленно к месту зарождения! — скомандовал капитан Фьючер.
— Опоздали, странники! — насмешливо бросил Узхур. — Ларстан там уже несколько часов. Думаю, он успел…
Кэртис уже не слушал болтливого старика. Друзья устремились на “Комету”.
Капитан Фьючер по радио распорядился задержать Узхура и доставить всех пленных на Турун. Затем обратился к звездолетчикам:
— Хол Йор! Ки Иллок! Бер Дэл! Внимание! Срочно явитесь на “Комету”!
— Что случилось? — спросил запыхавшийся Хол Йор.
— Ларстан в месте зарождения. Мы отправляемся следом. Наступает решающий момент.
Капитан Фьючер был уже в кресле пилота. “Комета” понеслась вперед. Из ее иллюминаторов сердце Вселенной казалось неправдоподобно прекрасным сияющим облаком. Вырывающиеся из гигантской спирали рукава излучали яркое свечение. Невидимые потоки качали несущийся к месту зарождения корабль. Сюда, в невиданный космический водоворот, притягивалась энергия всей Вселенной, здесь она чудесным образом трансформировалась в невесомую космическую пыль.
Кэртис Ньютон заметил, как забарахлили под воздействием усиливающейся радиации приборы корабля. Лучевой компас завис, метеоритометры показывали что-то невероятное. Но медное покрытие удерживало губительные для команды лучи.
— Наконец-то! — воскликнул Бер Дэл. — Приближаемся…
— Да, вот оно, прекрасное пламенное сердце Вселенной, погубившее многих отважных космонавтов, — отозвался Хол Йор. — Вот оно…
Кэртис отчаянно гнал “Комету” к цели. Ему не давала покоя мысль, что Ларстан все-таки опередил его.
— Боги космоса, мы все равно не сможем войти в эту воронку! — воскликнул Ото. — Нас просто разорвет на части.
— Попробуем проскочить между рукавами спирали, — стиснув зубы, произнес Кэртис. — Если Ларстан прошел, почему бы и нам не пройти!
“Комета” крошечной точкой неслась между круто изогнувшимися огненными реками. Бешеные потоки энергии, срывающиеся с сияющих рукавов, едва не сбивали корабль с курса. Тела под скафандрами начали зудеть и чесаться. С самоубийственной скоростью “Комета” шла вперед.
Перед глазами космонавтов лежало место зарождения — титаническая пылающая сфера, от которой в разные стороны разлетались огромные сияющие рукава. И сфера и рукава бешено вращались.
— Будем входить! — крикнул Кэртис Ньютон. — Приготовиться к неожиданностям.
— Не пробьемся, — мрачно процедил Бер Дэл. — Боги Беги, какое место для смерти!
В следующее мгновение “Комета” влетела в сияющее море. Казалось, корабль погрузился в само солнце. Экипаж застыл в креслах. Кэртис почувствовал, как бешено закружилась голова. Неожиданно, словно по волшебству, рев за бортом затих, “Комета” выровнялась. Хотя вокруг бушевал океан энергии, корабль летел в пустоте, будто оказавшись в центре гигантской центрифуги.
“Центрифуга?” — подумал Кэртис. Неожиданное сравнение заставило его вздрогнуть. Он еще раз оглядел вращающиеся стены энергии. Может, это и есть секрет зарождения?
— Саймон! — крикнул он. — Я начинаю понимать, как происходит зарождение!
Все замерли, потрясенные словами капитана Фьючера.
— Ты о чем, малыш? — проскрипел Мозг.
— Пока догадка, может быть, безумная, а может быть, и верная! — Серые глаза капитана Фьючера сверкали. — Электроны — всего лишь крошечные заряды электричества; зарождение — это гигантская вращающаяся машина, которая затягивает в себя всю энергию Вселенной. И порождает электроны — мельчайшие частицы заряженной материи. Затем они в виде пыли рассеиваются по космосу.
— Отлично, малыш! Мысль верная!
— А я не понял… — пробормотал антарианец.
— Планета! — крикнул вдруг Грэг, указывая вперед.
В самом сердце зарождения находилась небольшая планета, похожая на круглый синий камень.
— Это мир Смотрящих! — воскликнул капитан Фьючер. Глаза его сверкали. — Там сейчас Ларстан!
Кэртис направил корабль к голубому шару. При мысли о скорой встрече с врагом радость от научного открытия отступила на второй план.
Синий мир имел неправдоподобную, геометрически правильную форму, а благодаря своей атмосфере сверкал, будто огромный драгоценный камень.
— Иллюзия! — проговорил Хол Йор. — Ни одно небесное тело не может иметь такой ровной поверхности.
— Если его не создали искусственно, — проскрипел Мозг.
— Как можно создать искусственную планету? — изумился Грэг.
— Зная секрет зарождения, можно создать и планету, — сказал Кэртис. — Смотрящие сделали ее для себя много лет назад.
В глазах Бер Дэла стояли слезы. Руки старика тряслись.
— Сердце Вселенной! — бормотал он.
“Комета” летела над гладким голубым камнем на высоте нескольких миль.
— Смотрите внимательно. Где-то внизу должен быть корабль Ларстана. Если они, конечно, не нашли то, что искали, и не улетели.
— Там, впереди! — воскликнул Ки Иллок. — Но это не корабль.
Сердце капитана Фьючера замерло. Вдали возвышались башни большого города. Друзья приникли к иллюминаторам, разглядывая невиданно прекрасный город.
Казалось, башни были выстроены из светящегося, прозрачного стекла. Мерцающие шпили неправдоподобной легкости и изящества группировались вокруг центральной цитадели. Повисшие в воздухе невесомые мосты соединяли башенки и балюстрады. Весь мегаполис окружала высокая прозрачная стена. Все застыло, в волшебном царстве не было заметно ни единого движения. Казалось, неведомые строители буквально вчера возвели дивный город и тут же покинули его.
— Город Смотрящих! — выдохнул Ото. — Но я никого не вижу.
— Скорее всего Смотрящие ушли много столетий назад, как и предполагают на Коре, — сказал Мозг. — Этому городу несколько тысячелетий.
— Корабль! — крикнул Бер Дэл. — Корабль с Кора!
В ту же секунду капитан Фьючер увидел вражеское судно. Оно стояло у самого края прозрачной стены.
— Это флагман Ларстана. Атакуем с ходу. Всем приготовиться!
Кэртис рассчитывал на внезапность. “Комета” заложила крутой вираж и приземлилась, ткнувшись бортом в крейсер противника. В последний момент капитан Фьючер тормознул кормовыми дюзами. Ни один другой пилот не смог бы выполнить такого маневра.
— Быстрее, пока они не пришли в себя! — крикнул Кэртис, выпрыгивая из корабля. За ним устремилась вся команда.
Люк корианского корабля был открыт. Оставшиеся охранять судно четверо зеленокожих кориан от удара при посадке “Кометы” полетели на пол кают-компании. Не успели они подняться, как дверь распахнулась, и в кают-компанию ворвались звездолетчики.
— Чего возитесь! — заорал корианский офицер. — Стреляйте!
Один из солдат вскинул винтовку, но тут же рухнул от страшного удара Хол Йора. Проворный андроид швырнул на пол офицера.
— Никого не убивать! — приказал капитан Фьючер. Кориане с готовностью вскинули вверх руки. — Где Ларстан и остальные?
— В городе, — неохотно ответил офицер. — Уже несколько часов. Нас оставили охранять корабль.
— За мной! — сказал Кэртис, повернувшись к друзьям. — Саймон, ты остаешься. Будет серьезный бой. Последний бой Ларстана.
— Наконец-то! — взревел Хол Йор, потрясая атомным пистолетом. — Настоящий бой за настоящую награду!
— Только я не останусь, — проскрипел Мозг. — Побывать здесь и не увидеть города…
Надежно приковав кориан к поручням кают-компании, звездолетчики устремились в город. У городских ворот они непроизвольно застыли. С двух сторон возвышались невиданные статуи — бесформенные черные массы неведомого вещества с двумя огромными желтыми глазами без зрачков.
— Если это статуи Смотрящих, — Кэртис невольно перешел на шепот, — то они действительно не имеют к нашей Вселенной никакого отношения.
— Судя по всему, тела у них жидкие, — заметил Мозг. — Обычная эволюция не могла привести к такому развитию интеллекта.
Кэртис осторожно шагнул в ворота. И тут произошло невероятное. Торжественный голос зазвучал в голове каждого:
— Прибывшие в наш город странники, мы предупреждаем вас!

ЗВЕЗДНЫЙ СЛЕД

Кэртис вздрогнул. Остальные отшатнулись назад. Спустя мгновение капитан Фьючер сообразил, что произошло. Очевидно, некий механизм автоматически запускал телепатическую передачу сообщения.
— Мы, последние из тех, кого вы называете Смотрящими, пришли из другой Вселенной. Мы пришли, чтобы увидеть, как происходит зарождение вещества. Но мы не создали место зарождения! Это вообще не под силу никому из живущих, ибо пульсирующее сердце Вселенной создано той же силой, которая создала саму Вселенную. Нам удалось ее обуздать. Мы создали этот дивный город и мир. Мы также создали прибор, позволяющий овладеть великой тайной. Мы оставляем его вам, уверенные, что вы уже достигли того научного и морального уровня, который не позволит вам использовать знания в неблагородных целях, ибо это неминуемо приведет к гибели вашей расы!
Торжественное мысленное сообщение затихло в сознании Кэртиса Ньютона и его спутников, как только они миновали страшные статуи.
— Предупреждение Смотрящих, — почтительно проговорил Бер Дэл. — На меня подействовало.
— Ларстана оно не остановит, — сказал Кэртис Ньютон, тревожно оглядываясь. — Он где-то здесь.
— Большая цитадель! — воскликнул Ото, указывая на величественный шпиль в центре города. — Скорее всего Смотрящие оставили прибор там!
— Там же и Ларстан! Быстро!
Друзья бежали по улицам между сказочными прозрачными зданиями, когда вдруг неожиданно раздался треск атомной винтовки. Ото полетел на землю. Огонь велся из-за одного из прозрачных строений.
— В укрытие! — крикнул капитан Фьючер, выхватывая протоновый пистолет. — Мы попали в засаду!
Звездолетчики залегли за углами ближайших домов. Шипение протоновых лучей и треск атомных выстрелов нарушили вечную тишину древнего города. Противники не давали друг другу поднять головы.
— Надо продвигаться! — крикнул Кэртис. — Они пытаются нас задержать, пока Ларстан раскрывает тайну Смотрящих.
Он попытался вскочить, но железная рука Грэга прижала его к камню.
— Ни в коем случае, шеф. Враг только и ждет, чтобы ты показался. Тут же разнесут на куски.
— Дьяволы Антареса, неужели нельзя их обойти? — взревел Хол Йор.
Как оказалось, сделать это было невозможно. На всей улице не было ни одного перекрестка; прямой, как стрела, проспект уходил вдаль, к центральной цитадели.
— Демоны Плутона, — зашипел Ото. — Я нашел выход. Окно! Я заберусь в здание, а потом…
Окно находилось в двадцати футах вверху. Ото сложился пополам и прыгнул. Невероятно прыгучий андроид ухватился за подоконник и тут же исчез в здании.
— Приготовиться к решающей атаке! — скомандовал Кэртис. — Ждем сигнала от Ото.
Несколько мгновений тянулись как целая вечность. Наконец вдали раздались боевой клич андроида и отчаянная пальба.
— Вперед! — крикнул капитан Фьючер.
Отряд бросился в атаку. Кориане были ошеломлены. Половина из них отстреливалась от разъяренного андроида, другая половина пыталась сдержать огнем наступающих. Ки Иллок охнул и свалился на землю с развороченным коленом. Трое кориан были перерезаны протоновыми лучами. На улице сказочного древнего города кипел кровавый бой.
— Цитадель, малыш! — проскрипел вдруг сверху Мозг. — Ларстан там.
— Давай, шеф! — крикнул робот. — Мы их задержим!
Капитан Фьючер кинулся к цитадели. Кто-то из кориан попытался его схватить, но. шипящий протоновый луч расчистил дорогу. Кэртис подбежал к главному входу. Верный Саймон летел рядом. Ворвавшись внутрь, Кэртис на мгновение остолбенел от величия и красоты храма Смотрящих. Он находился в огромном зале, выполненном в виде полукруглого креста. Благородно закругленные прозрачные стены уходили вверх и, казалось, терялись в полумраке собора. В центре, как и положено в храме, находился алтарь — массивный черный прибор. На верхней его крышке располагались сотни кнопок и рычажков.
Над прибором склонился Ларстан. Красивое зеленое лицо молодого короля исказилось гримасой ярости.

Предыдущая страница 7 Следующая страница


Эдмонд Гамильтон - Звездный поиск

Звездный поиск 8

— Я предполагал, что ты сюда явишься, дьявол! — прорычал правитель Кора. — Только ты никогда…
Не дожидаясь конца фразы, Кэртис вскинул протоновый пистолет. Ларстан быстро застучал пальцами по кнопкам. Продолговатый прибор завибрировал, из дырочек на передней панели ударили тоненькие светящиеся струи. Мельчайшие частицы моментально кристаллизировались, образуя вокруг Кэртиса и Мозга непроницаемую стену. Капитан Фьючер с криком бросился вперед и принялся колотить в прозрачную стеклянную стену рукояткой протонового пистолета. Снаружи донесся хохот Ларстана.
— Бесполезно, — насмешливо бросил король Кора. — Стена вокруг тебя сделана из непробиваемого вещества, и я возвел ее из ничего! Вот здесь, — король ткнул пальцем в продолговатый прибор, — и хранится тайна зарождения. Я потратил на нее всего несколько часов. Смотрящие оставили достаточно четкие инструкции.
Казалось, король Кора опьянел от радости победы. Он весь сиял от нездорового торжества.
— Я прикончу тебя чуть позже. Вначале убедись, что я смогу завоевать все миры внутри облака. Полюбуйся!
Ларстан нажал несколько кнопок. Из дырочек на передней панели прибора снова пошли сияющие струйки. Они постепенно кристаллизовались в увесистый слиток золота. Корианин нажал кнопки в другой последовательности. На этот раз появилась скорострельная атомная пушка на передвижном лафете. Следом за ней из светящегося облака возник небольшой космический корабль.
— Ну, — ликующе спросил Ларстан, — хватит мне оружия или нет, как ты думаешь?
— Малыш, мы погибли, — мрачно констатировал Мозг. — Он успел овладеть секретом.
— Встань за моей спиной, Саймон, — негромко произнес Кэртис. — Сейчас будем пробиваться.
— Вот и все, капитан Фьючер, — сказал Ларстан. — Пришла твоя смерть.
Кэртис Ньютон уже давно заметил, что под ударом протонового луча стена в одном месте дала извилистую трещину. Выставив ограничитель мощности на полный заряд, он дал залп в ту же точку. Стена дрогнула. Капитан Фьючер с разбега ударил плечом в оплавленное стекло.
— Ничего не выйдет! — Ларстан отчаянно застучал пальцами по клавишам.
Кусок стены выпал, но мгновенно появившееся сияющее облако тут же кристаллизовалось в еще более толстую стену, плотным кольцом охватившую Кэртиса и Мозга. Капитан Фьючер направил пистолет на новое препятствие. На этот раз луч не оставил даже следа на поверхности.
— Хватит, наигрались. Знаешь, как ты подохнешь? Я сделаю огромную стальную плиту и сброшу ее тебе на голову.
Ларстан бегло застучал пальцами по клавишам.
— По-моему, пора попрощаться, малыш, — мрачно проскрипел Мозг.
— Успеем, — процедил сквозь зубы Кэртис Ньютон. — Ларстан хотел похвастаться, что умеет делать корабли. Посмотрим, какие у него корабли.
Проломив первую стену, Кэртис очутился рядом с огромным куском золота, атомной пушкой и небольшим космическим кораблем, сделанными Ларстаном. Все это оказалось внутри новой прозрачной стены. Прежде чем испытать корабль, Кэртис кинулся к скорострельной атомной пушке. Казалось, она только что сошла с конвейера военного завода. Развернув орудие, Кэртис направил ствол на короля Кора и нажал на гашетку.
Увидев его маневр, Ларстан побледнел и лихорадочно застучал по клавишам, но было уже поздно. Залп оглушил капитана Фьючера и свалил его на пол. Собрав свою волю, Кэртис поднялся и, ничего не видя в затянувшем помещение дыму, вытащил протоновый пистолет.
— Отлично, малыш, — раздался откуда-то сверху голос Саймона. — Пистолет уже не нужен.
В толстой стеклянной стене зияла оплавленная дыра. Человек, мечтавший покорить все миры внутри и снаружи облака, превратился в обугленный труп. Чудесный прибор Смотрящих остался цел.
Кэртис Ньютон с трудом протиснулся в узкую дыру.
— Где остальные? — тревожно спросил он, подбегая к дверям.
К цитадели шествовали Грэг, Ото и капитаны-звездолетчики. Стальная грудь робота была в нескольких местах оплавлена, андроид прижимал к телу раненую руку, а Ки Иллок сильно хромал, опираясь на плечо Бер Дэла.
— Где кориане? — хрипло спросил Кэртис.
— Те, что уцелели, сдались, — отрапортовал Ото. — Где Ларстан, шеф?
Вместо ответа Кэртис показал на алтарь — рядом с волшебным прибором чернел обугленный труп корианского короля. Звездолетчики, затаив дыхание, приблизились к прибору Смотрящих.
— Это и есть ключ к тайне зарождения? — шепотом спросил Хол Йор.
Капитан Фьючер внимательно изучал клавиатуру. Руки его едва заметно дрожали, когда он прикоснулся к источнику невероятной мощи, столетиями притягивавшему исследователей пространства.
— Этот прибор построен по модели самого зарождения! — торжественно объявил Кэртис Ньютон. — Он всасывает вездесущее излучение Вселенной и выдает на выходе электроны, которые впоследствии соединяются в комбинации, образующие все девяносто шесть элементов Вселенной.
Затаив дыхание, Ки Иллок задал тревоживший его вопрос:
— Значит, можно получить неограниченное количество воды и воздуха для моей задыхающейся планеты?
Капитан Фьючер кивнул.
— Надо только внимательно изучить конструкцию и научиться им пользоваться. Но когда научимся, мы сможем сделать столько таких приборов, сколько нам надо.
Наступила мертвая тишина. Звездолетчики не сводили глаз с вожделенного аппарата. Этот предмет мог вернуть жизнь их погибающим мирам. За возможность обладать великой тайной отдали жизнь сотни и тысячи отважных пилотов с различных звезд.
И тут, как если бы действие на самом деле происходило в храме, старый Бер Дэл опустился на колени. Ки Иллок и Хол Йор, не задумываясь, последовали его примеру. По лицу старого звездолетчика с Беги текли слезы.
— Спасибо… спасибо за возвращенную моей родине жизнь, — срывающимся голосом проговорил старик.
На залитой солнечным светом центральной площади Туруна стояли четыре корабля — “Комета” и три крейсера космического флота Туруна. На всех были установлены двигатели с вибрационным приводом. Для спасения гибнущих миров уже набрали экипажи добровольцев. Команда капитана Фьючера и трое их друзей звездолетчиков готовились к возвращению на родину.
Проводить отважных путешественников пришли король Кволок и принцесса Тирия.
Огромная площадь была заполнена народом.
— Вы ведь еще вернетесь к нам в облако? — с надеждой спросила Тирия.
— Кто знает, — улыбнулся капитан Фьючер. — По крайней мере, вы больше не изолированы от остального мира. Корабли, которые вы выделили моим друзьям, начнут новую эру в торговых и научных связях между планетами.
Старый Кволок едва не расплакался, провожая капитана Фьючера. Кэртис преподнес ему в дар прибор Смотрящих, предварительно сделав все необходимые чертежи и сняв размеры.
— Даже не знаю, что вам сказать, — пробормотал растроганный король. — Эта машина даст нам возможность построить новую жизнь, обеспечить Турун воздухом и водой. И все же завещание Смотрящих…
— Смотрящие сами хотели, чтобы их изобретение приносило пользу людям. Они лишь старались, чтобы машина не попала в злые руки. Мы построим подобные приборы и будем использовать их исключительно для спасения гибнущих миров. — Капитан Фьючер поведал королю о спящих подо льдом людях. — Мы намерены заглянуть на эту планету по дороге домой. Конечно, их солнце нам разогреть не удастся, но с помощью прибора они смогут построить достаточное количество кораблей и переселиться на другую планету.
Капитан Фьючер повернулся к Хол Йору, Бер Дэлу и Ки Иллоку. Теперь, когда смертельные опасности межзвездных приключений остались позади, им предстояло расстаться.
— Не люблю я прощаний, — проворчал Хол Йор. — И благодарить я стараюсь поменьше. Но я скажу… Вы вернули жизнь моему миру, на Антаресе вас сделают героем.
— Точно так же, как и на моей планете в великом созвездии Стрельца! — воскликнул Ки Иллок.
Капитаны пожали руки.
— Вы все равно сюда рано или поздно вернетесь, — сказал Бер Дэл. — Знайте, что у вас здесь остались друзья.
— Конечно, вернутся, — пробасил Хол Йор. — Помаются в своей крошечной Системе, соскучатся по большому космосу и прилетят к нам.
— А ведь точно, — поддержал его Ото. — Тут у вас размах. Боюсь, нам действительно будет скучно.
— Сомневаюсь, — прогудел Грэг. — Ты один можешь перебаламутить любой спутник.
Космонавты двинулись к ожидающим их кораблям. Спустя несколько минут четыре космических крейсера взлетели с Туруна и направились к внутренней кромке облака.
Все вместе они пробились сквозь его толщу, идя на мощном вибрационном приводе. Все вместе они вырвались из облака и окунулись в сияющую прелесть туманностей и звезд большой Вселенной. Потом корабли разошлись.
Четыре капитана вели их каждый к своему дому.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Звездный поиск

Оглавление

  • ЗВЕЗДНЫЙ ПОИСК (Страница 1)
  • ПРЕДОСТЕРЕГАЮЩИЙ МИР (Страница 1)
  • КОСМИЧЕСКИЙ СЕКРЕТ (Страница 1)
  • ОПАСНАЯ ТУМАННОСТЬ (Страница 1)
  • ТЕМНАЯ ЗАГАДКА (Страница 2)
  • ИЗГНАННИКИ ЗВЕЗД (Страница 2)
  • ГОРОД ПОДО ЛЬДОМ (Страница 2)
  • КОСМИЧЕСКОЕ ОБЛАКО (Страница 3)
  • МИР ЗЕЛЕНОГО СОЛНЦА (Страница 3)
  • В ПОДВАЛАХ ДВОРЦА (Страница 4)
  • ПИР (Страница 4)
  • БОЙ ВО ДВОРЦЕ (Страница 5)
  • ПРИБЛИЖАЯСЬ К ТАЙНЕ (Страница 5)
  • ВЕЛИЧИЕ ПРОШЛОГО (Страница 6)
  • ВОЙНА МИРОВ (Страница 6)
  • МИР СМОТРЯЩИХ (Страница 7)
  • ЗВЕЗДНЫЙ СЛЕД (Страница 7)


Эдмонд Гамильтон - Звездный поиск

Эдмонд Гамильтон

Звездный поиск

Цикл: "Капитан Фьючер"

М.Гутова

 Читать книгу

Аннотация

Капитан Фьючер — самый бесстрашный и самый предприимчивый искатель приключений во всей Галактике, о подвигах которо-го ходят легенды. Неумолимый враг преступников, он и его соратники, словно по заказу, появляются именно там, где как раз сейчас требуется их помощь. Не случайно для мирного населения обитаемых миров капитан Фьючер — подлинный герой всех времен и на-родов!

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel