Эдмонд Гамильтон - Звездный молот

1 Эдмонд Гамильтон

ГЛАВА 1

Вы обычный человек, нормальный индивидуум. Вы живете обычной жизнью в обычном мире. И вдруг за один день, за несколько часов одного дня все вокруг вас рушится, расползается, как промокашка под дождем, и вы открываете, что шагнули прямо отсюда в бездонные черные глубины космоса, не имеющего ни начала, ни конца, ни одной знакомой истины - соломинки, за которую можно было бы зацепиться.
Именно это и случилось с Нейлом Бэннингом. Ему исполнился тридцать один год, он работал коммивояжером нью-йоркского издателя, был здоров, хорошо сложен и доволен своей работой. Он ел три раза в день, был недоволен налогами и временами подумывал о женитьбе. Но все это было до его поездки в Гринвилль.
Все получилось совершенно случайно. Деловая поездка по западному побережью, осознание того факта, что поезд всего в сотне миль от места, где прошло его детство, и внезапное сентиментальное решение. Три часа спустя ярким весенним днем Нейл Бэннинг вышел из вагона в маленьком городке штата Небраска.
Он взглянул на голубую равнину неба с пятнышками облаков на ней, перевел взгляд на широкую сонную главную улицу и улыбнулся. Ничего не изменилось. Такие городки, как Гринвилль, неподвластны времени.
Возле вокзала стояло одинокое такси. Водитель, скуластый молодой человек, с неописуемой кепкой на затылке, положил багаж Бэннинга в машину и спросил:
- В отель «Эксельсиор», мистер? Это лучший.
- Отвезите туда багаж. Я пройдусь пешком, - ответил Бэннинг.
Молодой человек посмотрел на него:
- В любом случае платите пятьдесят центов. Прогулка у вас выйдет длинная.
Бэннинг заплатил водителю:
- И все-таки я пойду пешком.
- Деньги ваши, мистер, - пожал плечами водитель, и машина отъехала.
Бэннинг зашагал по улице, а свежий ветер прерии трепал полы его пальто.
Бакалейная лавка, дом лесозаготовительной компании, железоскобяные изделия старого Хортона, парикмахерская Дела Паркера. Тяжеловесный параллелепипед мэрии. На молочной закусочной появилась новая реклама - колоссальное изображение конусообразного стаканчика мороженого, а Хивэй-гараж стал больше: добавился участок, заполненный сельскохозяйственной техникой.
Бэннинг шел медленно, растягивая время. Встречные смотрели на него с дружелюбным любопытством жителей Среднего Запада, и он сам вглядывался в их лица, но ни одно не показалось знакомым. Да, десять лет отсутствия - это много. Однако должен же встретиться хоть один знакомый, должен же хоть кто-то поприветствовать его в родном городе! Десять лет - это все-таки не так уж много.
Он повернул направо у здания старого банка и пошел вниз по Холлинз-стрит. Два больших, редко застроенных квартала. Дом-то, во всяком случае, должен стоять по-прежнему.
Дома не было.
Бэннинг остановился, огляделся по сторонам. Все верно. То же самое место, и дома по обеим сторонам улицы точно такие, какими он запомнил их, но там, где должен был бы стоять дом его дяди, не было ничего, кроме заросшего сорняками пустыря.
«Сгорел, - подумал он. - Или перенесли на другое место».
Но сам с беспокойством чувствовал, что здесь что-то не так. Дом не так-то просто стереть с лица земли. Всегда что-нибудь остается: груда булыжника в том месте, где засыпан подвал, контуры фундамента, следы старых дорожек, деревья и цветочные клумбы.
Здесь же ничего похожего - лишь заросший сорняками пустырь. Казалось, здесь никогда и не бывало ничего другого. Бэннинг огорчился - дом, в котором ты вырос, становится частью тебя самого, это центр вселенной твоего детства. Слишком много воспоминаний связано с ним, чтобы можно было легко смириться с потерей. Но кроме огорчения он чувствовал и недоумение, смешанное со странным беспокойством.
«Грегги должны знать, - подумал он, направляясь к соседнему дому и поднимаясь по ступенькам крыльца. - Если только они все еще живут здесь».
На стук из-за угла, с заднего дворика, вышел незнакомый старик, розовощекий веселый маленький гном, держащий в руках садовую мотыгу. Он был не прочь поговорить, но, похоже, совершенно не понимал вопросов Бэннинга. Продолжая покачивать головой, он наконец сказал:
- Ты ошибся улицей, парень. Здесь поблизости никогда не жил никакой Джесс Бэннинг.
- Это было десять лет назад, - объяснил Бэннинг. - Наверное, до вашего приезда сюда…
Старик перестал улыбаться:
- Послушай, я Мартин Уоллес. Я живу в этом доме сорок два года, спроси кого угодно. И я слыхом не слыхивал о каком-то Бэннинге. К тому же на этом пустыре никогда не было дома. Я-то уж знаю. Этот участок - мой.
Холодок неподдельного страха коснулся Бэннинга.
- Но я жил в доме, который там стоял! Я провел в нем все свои мальчишеские годы, он принадлежал моему дяде. Вас тогда здесь не было, а тут жили Грегги, у них была дочь с двумя соломенного цвета «поросячьими хвостиками» на голове и мальчик по имени Сэм. Я играл…
- Слушай, - прервал старик. Вся его дружелюбность исчезла, теперь он выглядел наполовину рассерженным, наполовину встревоженным. - Если это шутка, то она не смешная. А если ты не шутишь, значит ты или пьяный, или сумасшедший. Убирайся!
Бэннинг глядел на старика и не двигался.
- Как же так, - сказал он, - вот и яблоня - на краю вашего участка, - я упал с нее, когда мне было восемь лет, и сломал запястье, такие вещи не забываются.
Старик выронил мотыгу и попятился в дом.
- Если ты не уберешься отсюда через де, о секунды, я вызову полицию. - С этими словами он захлопнул дверь и запер ее изнутри.
Бэннинг свирепо смотрел на дверь, злясь на себя из-за того, что холодные иглы страха стали острее и вонзались в него все глубже.
- Этот старый маразматик просто свихнулся, - пробормотал он и снова посмотрел на пустырь, а потом на большой кирпичный дом напротив и направился к нему. Он помнил, что дом был очень хорошим, под стать людям, жившим в нем. Там жили Льюисы, и у них тоже была дочь, с которой он ходил на танцы, ездил на пикники, работал на сенокосе. Если они по-прежнему живут здесь, то должны знать, что же случилось.
- Льюисы? - переспросила крупная краснолицая женщина, отворившая дверь на звонок. - Нет, Льюисы здесь не живут.
- Десять лет назад! - с отчаянием произнес Бэннинг. - Здесь тогда жили они, а там, где теперь пустырь - Бэннинги.
Женщина удивленно посмотрела на него:
- Я сама живу тут шестнадцать лет, а до того жила в том сером доме, вон, третий отсюда. Я в нем родилась. И здесь никогда не жили ни Льюисы, ни Бэннинги. А на пустыре никогда не было дома.
Она больше ничего не сказала. Молчал и Бэннинг. Тогда она пожала плечами и закрыла дверь. Бэннинг еще некоторое время смотрел на закрытую дверь, готовый грохнуть в нее кулаками, разнести в щепки, схватить краснолицую женщину и потребовать объяснений, что это значит: ложь, безумие или еще что-то. Потом он подумал, что нелепо выходить из себя. «Должно же быть объяснение, должна же быть причина всему этому! Может, дело в дядином участке, может, они боятся, что я имею на него какие-то права. Возможно, поэтому мне и лгали. Пытаясь убедить в том, что я ошибся».
Но есть место, где он сможет все точно выяснить. Там не соврут.
Бэннинг быстро пошел обратно к главной улице, а по ней - к мэрии.
Там он объяснил девушке-служащей, чего хочет, и стал ждать, пока она просмотрит записи. Девушка не слишком торопилась, и Бэннинг нервно закурил. Его лоб был в испарине, а руки слегка дрожали.
Девушка вернулась с узкой полоской бумаги. Казалось, она была раздражена.
- Дома рядом с номером триста тридцать четвертым по Холлинз-стрит никогда не было, - сказала она. - Вот выписка о владении…
Бэннинг выхватил из ее рук бумажную полоску. Там говорилось, что в 1912 году Мартин У.Уоллейс приобрел дом и участок № 346 по Холлинз-стрит вместе с прилегающим пустырем у Уолтера Бергстрандера, сделка тогда же и была юридически оформлена. Пустырь так никогда и не застраивался.
Бэннинг перестал потеть. Теперь его бил озноб.
- Послушайте, - обратился он к девушке, - посмотрите, пожалуйста, эти имена в архиве. - Он нацарапал на бумажке имена. - В списке умерших. Джесс Бэннинг и Илэй Роберте Бэннинг. - Рядом с каждым именем он указал год рождения и год смерти.
Девушка взяла листок и, резко повернувшись, вышла. Она долго отсутствовала, а когда вернулась, то уже не казалась раздраженной. Она была очень рассерженной.
- Вы что, смеетесь? - спросила она. - Только время отнимаете! Ни об одном из этих людей нет сведений.
Девушка швырнула листок Бэннингу и отвернулась. Дверца в барьере была тут же. Бэннинг толкнул ее и прошел внутрь.
- Посмотрите снова, - сказал он. - Пожалуйста… Они должны быть там.
- Вам сюда нельзя, - пятясь от него, сказала девушка. - Что вы делаете? Я же вам сказала, что там нет…
Бэннинг схватил ее за руку:
- Тогда покажите мне книги. Я буду искать сам.
Девушка с криком вырвалась. Бэннинг не пытался удержать ее, и она выбежала в холл, вопя:
- Мистер Харкнесс! Мистер Харкнесс!
Бэннинг, стоявший в архиве, беспомощно глядел на высокие стеллажи, забитые тяжелыми книгами. Не понимая значения маркировки на них, он решил свалить все книги с полок и искать в них доказательства, которые должны быть там, доказательства, что он не безумец и не лжец. Но с чего начать?
Начать он не успел. Послышались тяжелые шаги, на его плечо легла рука. Рука принадлежала невозмутимому крупному мужчине, сжимавшему в зубах сигару. Вынув сигару изо рта, мужчина сказал:
- Эй, парень, ты что здесь вытворяешь?
Бэннинг сердито начал:
- Слушайте, кто бы вы ни были…
- Харкнесс, - прервал его невозмутимый мужчина. - Меня зовут Рой Харкнесс, и я шериф округа. Вам лучше пройти со мной.
Несколько часов спустя Бэннинг сидел в офисе шерифа и заканчивал рассказывать свою историю в третий раз.
- Это заговор, - устало сказал он. - Не понимаю, почему, но вы все в нем участвуете.
Ни шериф, ни его помощник, ни репортер-фотограф из городской газеты не засмеялись открыто, но Бэннинг увидел усмешки, которые они не слишком скрывали.
- Вы обвиняете, - сказал шериф, - всех жителей Гринвилля в том, что они собрались и умышленно фальсифицировали записи в архиве. Это серьезное обвинение. И какая же у нас была для этого причина?
Бэннинг вдруг почувствовал тошноту. Он знал, что находится в здравом рассудке, но тем не менее мир внезапно показался ему бессмысленным кошмаром.
- Не представляю причины. Почему? Почему вы все хотите лишить меня прошлого? - Он потряс головой. - Не знаю. Но я знаю, что этот старый мистер Уоллейс лгал. Может быть, за всем стоит именно он.
- Тут есть одна закавыка, - произнес шериф. - Дело в том, что я знаю старика всю свою жизнь. И я могу совершенно определенно сказать, что он владеет этим пустырем вот уже сорок два года, и что там никогда ни было сооружения крупнее куриной клетки.
- Выходит, вру я? Но зачем мне это?
Шериф пожал плечами.
- Может, вы разработали какой-то план для вымогательства. Может, вам зачем-то нужна известность. А может быть, вы просто тронутый.
Кипевший от ярости Бэннинг вскочил на ноги.
- Значит так, подтасовать все факты и объявить меня сумасшедшим! Ну что ж, посмотрим! - и он кинулся к двери.
Шериф подал знак - и фотограф получил прекрасную возможность запечатлеть, как помощник шерифа схватил Бэннинга и сноровисто затащил его сначала в тюремную пристройку, примыкавшую к офису, а потом в камеру.
- Псих, - сказал репортер, глядя на Бэннинга через прутья решетки. - Ты не смог придумать ничего более правдоподобного, верно?
В каком-то оцепенении Бэннинг смотрел на людей по ту сторону решетки, не в состоянии поверить в случившееся.
- Обман, - хрипло сказал он.
- Никакого обмана, сынок, - отозвался шериф. - Вы явились сюда и наделали шума, вы обвинили многих людей в заговоре против вас - хорошо, тогда вам придется остаться здесь, пока мы не проверим, кто вы такой. - Он повернулся к помощнику. - Телеграфируйте этому нью-йоркскому издателю, у которого, по его словам, он работает. Дайте общее описание - рост шесть футов, волосы черные, ну, и так далее, как всегда в таких случаях.
Он вышел, а за ним и остальные. Бэннинг остался один в камере.
Он сел и сжал голову руками. Яркий солнечный свет лился сквозь зарешеченное окно, но Бэннингу все вокруг казалось мрачнее чем в самую темную полночь.
Если бы только у него не появилась мысль посетить родной город…
Но она появилась. И вот перед ним стоит вопрос: «Кто же лжет, кто же сошел с ума?» И он не может ответить.
Когда стемнело, ему принесли ужин. Бэннинг спросил, нет ли возможности освободиться под залог, но не получил определенного ответа. Шериф не приходил. Бэннинг спросил об адвокате, и ему ответили, чтобы он не беспокоился. Он снова сел и продолжал ждать. И беспокоиться.
Не имея других занятий, он перебирал в памяти годы своей жизни, начиная с самых первых воспоминаний. Они никуда не делись. Конечно, были и провалы, и смутные, неопределенные воспоминания, но они есть у каждого. Кто запомнит все будничные дни своей жизни, в которые ничего не случалось! Его зовут Нейл Бэннинг, и он провел большую часть жизни в Гринвилле, в доме, о котором теперь говорят, что он никогда не существовал.
Утром появился Харкнесс.
- Я получил ответ из Нью-Йорка, - сказал он, - здесь с вами все ясно.
Он внимательно рассматривал Бэннинга через решетку.
- Знаете, вы выглядите вполне приличным молодым человеком. Почему бы вам не рассказать, что все-таки это значит?
- Если бы я сам знал… - хмуро отозвался Бэннинг.
Харкнесс вздохнул:
- Правда Пита, вы не можете придумать ничего правдоподобного. Боюсь, что нам придется задержать вас до психиатрической экспертизы.
- До чего?
- Послушайте, я перерыл весь город и весь городской архив. Здесь никогда не жили никакие Бэннинги. Не было и Греггов. А единственные Льюисы, которых я смог найти, живут на ферме в двадцати милях от города и никогда не слыхали о вас. - Шериф развел руками. - Что же я должен думать?
Бэннинг повернулся к нему спиной.
- Вы лжете, - сказал он. - Убирайтесь.
- О'кей, - Харкнесс сунул что-то сквозь прутья. - В любом случае это должно заинтересовать вас. - И он вышел в коридор.
Прошло некоторое время, прежде чем Бэннинг решился поднять брошенное Харкнессом. Это была местная газета за вчерашний день, вечерний выпуск. Там видное место занимал веселенький рассказ о чокнутом нью-йоркце, обвиняющем маленький небрасский городок в краже его прошлого. История была так забавна, что Бэннинг начал думать, что скоро ему действительно понадобится психиатр, а может быть, и смирительная рубашка.
Перед самым заходом солнца к камере подошел шериф и сказал:
- К вам посетитель.
Бэннинг вскочил на ноги. Кто-то его вспомнил, и докажет, что все, им рассказанное - правда!
Но человека, вошедшего в коридор, он не знал.
Это был смуглый мужчина средних лет. Одежда плохо сидела на нем, и казалось, что он чувствует себя в ней неловко. Мужчина шагнул через порог коридора, двигаясь удивительно легко для владельца такого большого тела. Его очень темные глаза напряженно всматривались в Бэннинга.
Хмурое, почти прямоугольное лицо мужчины не меняло своего выражения, но тем не менее что-то неуловимое менялось во всей его массивной фигуре по мере того, как он изучал Бэннинга. У него был вид угрюмого человека, ожидавшего чего-то долгие годы, и теперь, наконец, увидевшего то, что он так долго ждал.
- Валькар, - тихо сказал он, скорее не Бэннингу, а себе. Его голос звучал резко, словно медная труба. - Кайл Валькар. Минуло много времени, но я нашел тебя.
Бэннинг удивленно смотрел на незнакомца:
- Как вы назвали меня? И кто вы? Я никогда раньше не встречал вас.
- Не встречал меня? Но ты меня знаешь. Я Рольф. А ты - Валькар. И горькие годы миновали.
Совершенно неожиданно он протянул руку через решетку и, взяв правую ладонь Бэннинга, положил ее на свой склоненный лоб жестом глубокого почтения.

ГЛАВА 2

Несколько секунд Бэннинг, слишком изумленный, чтобы двигаться, смотрел на незнакомца. Потом он вырвал руку.
- Что вы делаете? - спросил он, отскочив от решетки. - В чем дело? Я не знаю вас. И я не этот, как там вы меня назвали? Меня зовут Нейл Бэннинг.
Незнакомец улыбнулся. На его смуглом мрачном лице, словно высеченном из камня, появилось выражение, испугавшее Бэннинга больше, чем если бы это было выражение явной враждебности. Его лицо выражало любовь, такую, какую мог бы испытывать отец к сыну, или старший брат к младшему. Глубокую любовь, странно смешанную с почтением.
- Нейл Бэннинг, - сказал человек, назвавший себя Рольфом. - Да. Рассказ о Нейле Бэннинге и привел меня сюда. Ты сейчас маленькая сенсация. Человек, у которого отняли прошлое. - Он тихо засмеялся. - Жаль, что они не знают правды.
У Бэннинга появилась дикая надежда.
- А в ы знаете правду? Скажите мне - скажите им, - зачем это сделано?
- Я могу сказать тебе, - Рольф подчеркнул местоимение. - Но не здесь и не теперь. Потерпи несколько часов. Я вызволю тебя сегодня вечером.
- Если вы сможете добиться моего освобождения под залог, я буду благодарен. Но я не понимаю, почему вы делаете это. - Бэннинг испытующе посмотрел на Рольфа. - Может быть, я смогу вспомнить вас. Вы знали меня ребенком?
- Да, - ответил Рольф, - я знал тебя ребенком - и взрослым мужчиной. Но ты не сможешь вспомнить меня. - Лицо Рольфа исказил мрачный гнев, и он с дикой яростью воскликнул: - Твари! Из всех зол, что они могли причинить тебе, худшее - это лишение памяти… - Он прервал себя. - Нет. Они могли сделать и хуже. Они могли убить тебя.
Бэннинг от изумления раскрыл рот. Лица людей вихрем закружились в его мыслях: старый Уоллейс, Харкнесс, краснолицая женщина…
- Кто мог убить меня?!
Рольф произнес два имени, очень тихо. То были очень странные имена.
- Тэрэния, Джоммо. - Рольф внимательно наблюдал за Бэннингом. Внезапно Бэннинг понял и отскочил от двери.

1 Следующая страница


Звездный молот 2

- Вы, - сказал он, радуясь тому, что их разделяет решетка, - безумны, как Шляпник.
Рольф усмехнулся:
- Естественно, что ты думаешь так, так же думает о тебе наш добрый шериф. Не слишком на него обижайся, Кайл, он не виноват. Видишь ли, он совершенно прав - Нейл Бэннинг не существует. - Он склонил голову в удивительно гордом поклоне и повернулся. - Ты будешь свободен сегодня вечером. Верь мне, даже если не понимаешь.
Он вышел прежде, чем Бэннинг успел подумать о том, что надо бы позвать на помощь.
После ухода незнакомца Бэннинг, совершенно подавленный, опустился на скамью. Несколько минут у него была надежда, несколько минут он был уверен, что этот смуглый гигант знает правду и сможет помочь ему. Тем больнее было убедиться в своей ошибке.
«Пожалуй, - саркастически подумал он, - теперь все лунатики страны будут набиваться мне в братья».
Вечером ничего не было слышно о том, чтобы кто-нибудь собирался внести за него залог. Впрочем, Бэннинг на это и не рассчитывал.
После ужина, к которому он едва притронулся, Бэннинг вытянулся на койке. Он устал, настроение было ужасное. Теперь он мрачно размышлял обо всей этой дьявольской подтасовке и о том, с каким удовольствием он возбудит дело против виновных в его аресте. Наконец Бэннинг забылся беспокойным сном.
Его разбудил металлический лязг открывающейся двери камеры. Уже наступила ночь, и только коридор был освещен. На пороге, улыбаясь, стоял темнолицый гигант.
- Идем, - сказал он. - Путь свободен.
- Как вы попали сюда? И где взяли ключи? - спросил Бэннинг и посмотрел через плечо мужчины в конец коридора. Помощник шерифа лежал, навалившись на свой стол и уткнувшись головой в стопку бумаг. Одна рука безжизненно свисала вниз.
Охваченный внезапным ужасом, Бэннинг закричал:
- Боже, что вы делаете?! Зачем я вам нужен?! - Он бросился к двери, пытаясь вытолкать незнакомца и закрыть ее снова. - Убирайтесь, я не хочу связываться с вами! - Бэннинг начал звать на помощь.
С явным сожалением Рольф разжал левую руку, открывая маленький яйцеобразный предмет с линзой на конце.
- Прости меня, Кайл, - сказал он, - но на объяснения нет времени.
Линза засветилась тусклым мерцающим светом. Бэннинг не ощутил боли, лишь легкий толчок, и начал растворяться во мраке и покое, подобном смерти. Он даже не почувствовал, как Рольф подхватил его, удерживая от падения.
Очнулся Бэннинг в автомобиле. Он полулежал на сиденье, а рядом сидел Рольф и смотрел на него. Машина мчалась по степной дороге, и все еще была ночь. Фигура водителя едва виднелась в тусклом свете приборного щитка, а снаружи была лишь безграничная тьма, которую не только не рассеивал, а наоборот, казалось, еще более сгущал свет далеких звезд.
На заднем сиденье тоже было темно, и Бэннинг лежал, не шевелясь. Он подумал, что, возможно, Рольф не заметил, как он очнулся. Бэннинг решил, что если он нападет внезапно, то сумеет справиться с этим гигантом.
Он готовился, стараясь не изменять даже ритма своего дыхания.
- Я не хотел бы снова делать это, Кайл, - сказал вдруг Рольф. - Не вынуждай меня.
Бэннинг заколебался. Со своего места ему было видно, что Рольф держит в руке какой-то предмет. Вспомнив металлическое яйцо, он решил подождать, пока появится другой шанс. Бэннинг чувствовал разочарование - с каким удовольствием он стиснул бы руки на горле Рольфа.
- Вы убили помощника шерифа, а, может быть, и других, - сказал он. - Вы не только безумец, но и убийца.
С раздражающим терпением Рольф спросил:
- Ты ведь не умер?
- Да, но…
- Никто из тех людей не умер. Они не имеют отношения к нашим делам, и было бы бесчестно убивать их. - Рольф усмехнулся. - Тэрэния удивилась бы, услышав от меня такое. Она считает меня бездушным.
Бэннинг сел прямо:
- Кто такая эта Тэрэния? Что это за дела, в которые вы меня впутываете? Куда вы меня везете? И вообще, черт возьми, что все это значит? - Он почти кричал, дрожа от страха и ярости.
Бэннинг не больше обычного боялся физической боли и смерти, но на нем сказывалось нервное напряжение последних дней. Трудно оставаться невозмутимым, когда тебя везут с бешеной скоростью по ночной прерии похититель-лунатик и его сообщник.
- Пожалуй, - сказал Рольф, - ты не поверишь, если я скажу, что я твой друг, твой самый давний и лучший друг, и что тебе нечего бояться.
- Нет, не поверю.
- Так я и думал, - вздохнул Рольф. - И боюсь, что ответы на твои вопросы едва ли помогут. Проклятый Джоммо поработал над тобой слишком хорошо, он сделал даже больше, чем я считал возможным.
Бэннинг вцепился в край сиденья, пытаясь контролировать себя.
- А кто такой Джоммо?
- Правая рука Тэрэнии. А Тэрэния - верховная и единственная правительница Новой Империи… А ты - Кайл Валькар, а я - Рольф, который вытирал тебе нос, когда ты был… - Рольф прервал себя и выругался на языке, совершенно незнакомом Бэннингу.
- Новая Империя, - повторил Бэннинг. - Ясно. Мания величия. Вы еще не сказали, что это за приспособление у вас.
- Цереброшокер, - произнес Рольф так, как ребенку говорят «погремушка». Не сводя глаз с Бэннинга, он заговорил с водителем на этом непонятном иностранном языке. Скоро вновь воцарилось молчание.
Дорога стала хуже. Автомобиль замедлил ход, но недостаточно для планов Бэннинга. Прошло некоторое время, прежде чем он понял, что теперь дороги не было вовсе. Он снова прикинул расстояние между собой и Рольфом. Бэннинг сомневался в действенности металлического яйца. Цереброшокер, как же. Скорее всего в камере его чем-то ударили сзади, чем-нибудь вроде ружейного приклада или кастета. Было темно, а дверь в камеру открыта. Сообщник-водитель легко мог войти внутрь и встать за спиной Бэннинга, готовый оглушить его по знаку Рольфа.
Впереди, примерно в миле от них, мелькнула яркая вспышка света, машину качнул сильный порыв ветра.
Водитель что-то сказал, Рольф ответил. В его голосе звучало облегчение.
Бэннинг чутко улавливал движение машины, и когда она помчалась по прямой, резко бросился на смуглого великана.
Он ошибался насчет яйца. Оно действовало.
На этот раз Бэннинг не полностью потерял сознание. Очевидно, степень шока можно было контролировать, и Рольф не хотел, чтобы Бэннинг совсем лишился чувств. Бэннинг по-прежнему мог видеть, слышать и двигаться, хотя и не как обычно. Все, что он видел и слышал, было словно бы кадрами из кинофильма, никак не связанного с ним.
Он видел, как пустынная и черная под звездным небом прерия убегает под колесами автомобиля, потом почувствовал, что они едут все медленнее и медленнее. Наконец машина остановилась, и он услыхал голос Рольфа, мягко уговаривающий его выйти. Бэннинг ухватился за руку Рольфа, словно ребенок за руку отца, и позволил вести себя. Его тело двигалось, но сейчас оно не было его собственностью.
Снаружи дул порывистый холодный ветер. Внезапно вспыхнул свет, настолько яркий, что в нем растворился блеск звезд. В этом свете стал виден автомобиль и трава прерии. Стали видны водитель, Рольф, он сам и длинные черные тени, отбрасываемые их фигурами. Стала видна металлическая стена, блестевшая, как зеркало. Она тянулась футов на сто по горизонтали и выпукло поднималась вверх.
В стене были отверстия. Окна, иллюминаторы, двери, люки - кто знал верное название? Это была не стена. Это была наружная обшивка корабля.
Из корабля вышли люди, одетые в странные одежды и говорившие на странном языке. Они шли вперед, а Рольф, водитель и Нейл Бэннинг двинулись им навстречу. Вскоре они встретились и остановились на ярко освещенном участке. Странные люди говорили с Рольфом, и он отвечал им, а потом Бэннинг смутно понял, что все смотрят на него, и что на их лицах написано почти суеверное благоговение.
Он слышал, как они повторяют одно слово: «Валькар»! Как ни были притуплены его чувства, все же легкая дрожь прошла по телу Бэннинга при звуке голосов, повторяющих это слово тоном, в котором дико смешались почтение и ярость, отчаяние и надежда.
Рольф подвел его к открытому люку.
Он тихо сказал:
- Ты спрашивал, куда я тебя везу. Поднимись на борт, Кайл, я везу тебя домой.

ГЛАВА 3

Комната, в которой оказался Нейл Бэннинг была больше и намного роскошнее вчерашней тюремной камеры, но тем не менее это тоже была тюрьма. Он обнаружил это, как только полностью очнулся - кажется, он снова на некоторое время терял сознание, но не был вполне уверен в этом. Так или иначе, он поднялся и принялся обследовать двери. Одна вела в довольно странно оборудованную ванную, другая была заперта. И крепко. Окон не было вовсе. Металлическая стена была цельной и гладкой. Комната освещалась сверху, каким-то невидимым источником света.
Несколько минут Бэннинг беспокойно расхаживал по комнате, разглядывая обстановку и пытаясь думать. Он вспомнил загадочный кошмар: свет в прерии и огромный серебряный корабль. Кошмар, конечно. Какая-то гипнотическая иллюзия, внушенная темнолицым человеком, который называет себя Рольфом. Черт возьми, кто же такой этот Рольф, и почему именно он, Бэннинг, стал жертвой его мании?
Корабль посреди прерии. Люди в странных одеждах, приветствующие его как - что за имя там было? - да, как Валькара. Наверняка, сон. Правда, яркий, но всего лишь сон.
Или все-таки это было наяву?
Нет окон. Нет ощущения движения. Нет звуков - впрочем, если прислушаться, один можно различить. Скорее, это была едва заметная вибрация, словно где-то. билось огромное сердце. Незнакомые запахи в комнате.
Внезапно все чувства Бэннинга ненормально обострились, и он понял, что все в комнате ему незнакомо. Краски, ткани, формы - все, начиная с водопровода и кончая постелью, которую он только что оставил.
Даже собственное тело казалось незнакомым, его вес изменился. Бэннинг начал колотить в дверь и кричать.
Рольф появился почти сразу. С ним был водитель, и оба они держали в руках металлические яйцеобразные предметы. Экс-водитель поклонился Бэннингу и остался стоять в нескольких шагах позади Рольфа, так что Бэннинг не мог напасть на обоих сразу или обойти их. Теперь на них были такие же одежды, что и на людях из кошмара: нечто вроде туники, а на ногах облегающие гамаши. Одежда выглядела удобной, функциональной, если угодно, - и совершенно нереальной.
Рольф вошел в комнату, оставив другого снаружи. Бэннинг успел увидеть узкий коридор с такими же металлическими стенами, как и в комнате, прежде чем Рольф закрыл за собой дверь. Сухо щелкнул замок.
- Где мы? - спросил Бэннинг.
- К настоящему моменту, - ответил Рольф, - мы преодолели довольно значительную часть пути от Солнца к Антаресу. Не думаю, что точные координаты имеют для тебя большое значение.
- Не верю, - сказал Бэннинг. Он и в самом деле не верил. Но в то же самое время он подсознательно понимал, что Рольф не лжет. Сознание этого было ужасно, и мысли его метались, словно кролик в ловушке.
Рольф подошел к стене напротив двери.
- Кайл, - сказал он, - ты должен поверить мне. И моя, и твоя жизни зависят от этого.
Он нажал на скрытую кнопку, и часть стены скользнула в сторону, открывая иллюминатор.
- Это окно не настоящее, - продолжал Рольф, - это видеоэкран, на который очень сложное и умное электронное устройство репродуцирует истинную картину, которую невооруженный глаз не в состоянии воспринять.
Бэннинг посмотрел в иллюминатор. За ним открывалась ошеломляющая смесь мрака и света. Мрак был бездонной пустотой, в которую с воплем падал его корчившийся мозг, затерявшийся в равнодушной бесконечной бездне. Но свет…
Миллионы миллионов солнц. Исчезли контуры созвездий, их очертания потерялись в сияющем океане звезд. Свет грохотал в голове Бэннинга. Громовым раскатом он падал и падал в глубины блеска и тьмы, он…
Бэннинг зажал ладонями уши и отвернулся. Он упал на постель и остался лежать там, содрогаясь всем телом. Рольф закрыл иллюминатор:
- Теперь ты мне веришь? Бэннинг что-то простонал.
- Хорошо. Ты поверил в звездный корабль. Тогда чисто логически ты должен поверить и в существование цивилизации, способной строить такие корабли, и в культуру, для которой звездные корабли и обычны, и необходимы.
Бэннинг, чувствующий себя больным и разбитым, сел на постели, цепляясь за ее успокаивающе неподвижную поверхность. Он понимал, что это бесполезно, но все же выдвинул свой последний аргумент:
- Мы не движемся. Если бы мы двигались быстрее света - а это само по себе невозможно, уж настолько-то я разбираюсь в физике! - то было бы ощущение ускорения.
- Это не механическое движение, - ответил Рольф, становясь так, чтобы ему было видно лицо Бэннинга. - Тут нечто вроде силового поля, и, являясь частью этого поля, мы, собственно, остаемся в покое. Поэтому и нет ощущения движения. А что до невозможности… - Он усмехнулся. - Пока я искал тебя на Земле, я забавлялся, замечая первые трещины в теории, провозглашавшую скорость света предельной величиной. В своих исследованиях физики замечали частицы, движущиеся быстрее света, и их объяснения-отговорки, что, мол, это только фотоны, не имеющие массы - лишь попытки уйти в сторону от существа вопроса.
Бэннинг недоверчиво воскликнул:
- Но звездная цивилизация, чьи корабли посещают Землю, и никто на Земле не знает об этом - такое невозможно!
- Просто, - сухо сказал Рольф, - в тебе говорит земной эгоизм. Земля - окраинный мир, отсталый во многих отношениях. С политической точки зрения, сплошной кавардак. Сотни враждующих народов, норовящих перерезать друг другу глотки. Новая Империя избегает открытого контакта с такими мирами: слишком много хлопот, а толку почти никакого.
- Ладно, - сказал Бэннинг, поднимая руки, - сдаюсь. Я признаю, что существуют звездные корабли, межзвездная цивилизация, целая - как вы сказали? - Новая Империя. Но я - то тут причем?!
- Ты часть всего этого. Очень важная, я бы даже сказал, самая важная.
- Вы ошибаетесь, - устало произнес Бэннинг. - Говорю вам: меня зовут Нейл Бэннинг, я родился в Гринвилле, штат Небраска…
Он умолк, услыхав смех Рольфа.
- Ты провел веселенькие два дня, пытаясь доказать это. Нет, тебя зовут Кайл Валькар, и родился ты в Катууне, древнем Городе Королей, на четвертой планете Антареса.
- Но мои воспоминания, вся моя жизнь на Земле!
- Ложная память, - ответил Рольф. - Ученые Новой Империи - искусные психотехники, а Джоммо - лучший из них. Когда Землю выбрали в качестве места твоей ссылки и тебя, пленного, привезли туда уже со стертой памятью, Джоммо составил историю твоей жизни, синтезировав ее из воспоминаний туземцев. Потом он тщательно имплантировал синтезированную память в твой мозг, и когда тебя отпустили, у тебя уже было новое имя, новый язык, новая жизнь! Кайл Валькар исчез навсегда, остался землянин Нейл Бэннинг, не представляющий угрозы для кого бы то ни было.
- Угрозы? - протянул Бэннинг.
- О да, - глаза Рольфа внезапно сверкнули диким огнем. - Ты - Валькар, последний из Валькаров. А Валькары всегда были угрозой для узурпаторов Новой Империи. - Он начал нервно ходить, словно не в силах сдержать охватившее его возбуждение. Бэннинг безразлично наблюдал за ним. Он пережил слишком много потрясений одно за другим, и теперь его ничто уже не удивляло.
- Новой Империи, - повторил Рольф. Он произнес прилагательное так, как произносят ругательство. - В ней правит эта кошка Тэрэния, и искусство Джоммо держит ее наверху. Да, последний Валькар - угроза для них.
- Но почему?
Рольф загремел:
- Потому что Валькары были повелителями Старой Империи - звездной империи, правившей половиной Галактики девяносто тысяч лет назад. Потому что не все звездные миры забыли своих законных повелителей.
Бэннинг изумленно взглянул на Рольфа и начал тихо смеяться. Сон стал слишком нелепым, слишком безумным. Нельзя такое воспринимать серьезно и дальше.
- Итак, я не земной Нейл Бэннинг, а звездный Кайл Валькар?
- Да.
- И я император?
- Нет, Кайл. Еще нет. Но в прошлый раз ты едва не стал им. Если нам будет сопутствовать удача, ты будешь императором.
Бэннинг решительно сказал:
- Я Бэннинг. Я это знаю. Возможно, я похож на вашего Кайла Валькара. Потому, наверное, вы меня и захватили. Дайте мне увидеть остальных.
Глаза Рольфа сузились:
- Зачем?
- Я собираюсь рассказать, какой обман вы затеяли.
- Ничего ты не расскажешь, - смуглый гигант говорил сквозь зубы. - Они считают, что ты Кайл Валькар. Ну, в этом они правы. Но они так же считают, что память к тебе вернулась - и в этом они ошибаются.
- Значит вы признаете, что обманываете их?
- Только в этом, Кайл, они не отважились бы на такое предприятие, знай, что к тебе все еще не вернулась память! Они не знают, что ты не можешь привести их к Молоту!
- К Молоту?
- Я расскажу тебе об этом позже. А сейчас вбей себе в голову: если они узнают, что ты не помнишь, они выйдут из игры. Ты снова попадешь к Джоммо. На этот раз тебя не отправят в изгнание, а убьют.
Все услышанное от Рольфа было слишком серьезно. Бэннинг попытался осмыслить это, а потом сказал:
- Я не могу говорить на вашем языке.
- Да, Джоммо проделал над тобой дьявольски чистую работу.
- Так как я смогу выдавать себя за этого Валькара?
- Ты в плохой форме, Кайл, - уклончиво ответил Рольф. - Возвращение памяти привело тебя в шоковое состояние. Ты нуждаешься в покое, и некоторое время тебе нельзя выходить из каюты. Но здесь с тобой буду я.
Несколько мгновений Бэннинг не мог понять, потом уловил суть:
- Вы имеете в виду, что я узнаю язык от вас?
- Вспомнишь язык. Да.
- Хорошо, - после секундного раздумья сказал Бэннинг. - Если это все, что я должен сделать…
Говоря эти слова, он поворачивался и, внезапно прыгнув, оказался на широкой спине Рольфа, стискивая руками шею великана.
- Извини, Кайл, - чуть задыхаясь, сказал Рольф. И тогда его массивные мускулы взорвались, подобно мгновенно распрямляющимся тугим пружинам, а Бэннинг обнаружил, что летит в сторону стены. От удара у него перехватило дыхание, и он рухнул на пол.
Рольф открыл дверь. Перед тем, как выйти, он обернулся и сурово сказал:
- За это в древнем Городе Королей с меня бы заживо содрали кожу. Но ты меня вынудил. А теперь остынь. - И он вышел.
Оставшись один, Бэннинг сел у металлической стены и долго сидел так, уставившись прямо перед собой. Он чувствовал, что его рассудок мутится, пытаясь вырваться из тисков окружающей действительности.
«Я Нейл Бэннинг, и я сплю, а все, что я вижу - только сон…»
Он с размаху ударил кулаком по стене. Боль в костяшках была достаточно убедительной, и на них показалась кровь. Нет, это не помогало.
«Ладно, пусть этот корабль реален. Звездный корабль, идущий к Антаресу. Реален Рольф, реальна и эта Новая Империя, о существовании которой Земля и не подозревает. Но все-таки я Нейл Бэннинг!»
Не Кайл Валькар - о, нет! Если он только позволит себе поверить в то, что он был совершенно другим человеком, человеком со звезд, с прошлым, которого он не может вспомнить, тогда его собственное «я» заколеблется и исчезнет как дым, и он станет никем…
Существует Империя. Существуют звездные корабли. Земля не знает о звездной империи, но о Земле знают, знают земные обычаи, языки, изученные во время тайных посещений. Появление корабля Рольфа - именно такое тайное посещение. Они прилетели, захватили Нейла Бэннинга, а теперь летят обратно. Все это делается с какой-то определенной целью…
Для какой-то грандиозной звездной интриги понадобился человек, которого можно выдать за Кайла Валькара, потомка древних звездных королей. И он, Нейл Бэннинга, благодаря своему внешнему сходству с Кайлом Валькаром подошел на эту роль. Он стал пешкой в этой игре, а для того, чтобы эта пешка была как можно лучше, Рольф и пытался доказать, что он и есть Кайл Валькар!
Бэннинг отчаянно пытался придумать какой-нибудь план. Это было трудно, голова все еще кружилась от столкновения со вновь открытой Вселенной, от понимания того, что он и в самом деле находится в космическом корабле. Но он должен даже и в этом невероятном положении драться за себя.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

«Сначала нужно как можно больше узнать, - подумал он. - Прежде чем что-либо предпринимать, надо узнать, куда они доставят меня, что собираются со мной делать. Мне нужно знание…»
Вернулся Рольф. Он принес новую одежду, подобную его собственной, диковинную, но удобную.
Белая туника была изготовлена из великолепной материи; на груди драгоценные камни образовывали стилизованный рисунок - ярко пылающее солнце. Бэннинг переоделся без возражений. Его мысли сосредоточились на одном: надо узнать как можно больше и как можно скорее.
- Теперь ты похож на Валькара, - довольно проворчал Рольф. - Ты должен и говорить как он. Ну, время пока еще есть.
Рольф начал обучение, называя каждый предмет в каюте на своем языке. Потом Бэннинг выучил слова, означавшие «звезда», «король», «Империя».
- Рольф.
- Да?
- Эта самая Старая Империя, которой правили Валькары… Вы говорили, что это было девяносто тысяч лет тому назад?
- Да. Прошло много времени. Но Старую Империю помнят во всех звездных мирах, за исключением нескольких, впавших в совершенную дикость, как, например, Земля.
Бэннинг вздрогнул:
- Земля? Она была частью Старой Империи?
- Да, как и половина Галактики, - хмуро ответил Рольф. - Когда произошла катастрофа, когда пала Старая Империя, контакты с отдаленными окраинными мирами совершенно прекратились. Неудивительно, что потомки колонистов скоро превратились в настоящих дикарей, чуть ли не в обезьян. Так было и на Земле.
Отрывочные факты, рассказанные Рольфом в этот и в следующие визиты, начали складываться для Бэннинга в туманную картину, в невообразимую космическую историю.
Старая Империя, Империя Валькаров! Они правили из Катууна на Антаресе, их звездные корабли бороздили просторы Галактики, и мириады миров платили им дань. Но в Старой Империи роптали против власти этих галактических господ, и не однажды захлебывались неудачные восстания. И, наконец, сами Валькары ускорили кризис.
Прошел слух, что в дальней, недоступной части Галактики Валькары готовят таинственное ужасное средство, которое в будущем повергнет в трепет всех бунтарей. Никто не знал ни его силы, ни как оно действует. Но молва утверждала, что с его помощью Валькары, если того пожелают, могут уничтожить все народы в Галактике.
Эти слухи послужили детонатором космической революции. Народы звездных миров не могли допустить, чтобы Валькары получили такую власть над их жизнью и смертью. Разгорелось восстание, а потом гражданская война, которая разрушила межзвездную цивилизацию и уничтожила Старую Империю. Множество далеких систем и миров, в которые больше не приходили звездные корабли, скатились в долгую ночь варварства.
Однако несколько звездных миров сохранили свою цивилизацию и технику. У них оставалось несколько исправных звездных кораблей. И эти несколько миров, центром которых была система Ригеля, стремились собрать вновь все больше и больше миров в единую цивилизацию. Это и было началом Новой Империи, которая провозгласила отказ от помпезности и гордости воинственной Старой Империи и наступление новой эры сотрудничества всех планет.
Рольф яростно сплюнул:
- Эта ханжеская болтовня о дружелюбии и мире! Она покорила многих. Но кое-кто все же помнит древних королей, Валькаров, подставками для ног которых служили звезды!
- А эта вещь, из-за которой началось восстание, - спросил Бэннинг, - то, что вы назвали Молотом Валькаров? Что с ним случилось?
Рольф серьезно посмотрел на него:
- Он был потерян все эти долгие века. Только Валькары знают, где Молот, и что это такое. Тайна передавалась от отца к сыну даже после того, как пала Старая Империя. Ты - единственный, кто ее знает.
Бэннинг изумленно взглянул на Рольфа:
- Так вот почему Кайл Валькар - такая важная фигура!
- Именно так, - сурово ответил Рольф. - Ты рассказал мне - только мне, - что Молот находится на одной из планет, затерянных в скоплении Лебедя. Ты сказал, что имея карты тысячелетней давности, ты сможешь найти эту планету. - Переведя дыхание, гигант угрюмо продолжал: - Ты почти добился успеха, Кайл. Ты нашел нужные звездные карты в архивах на Ригеле и отправился в скопление Лебедя. Но Тэрэния и Джоммо догнали тебя, схватили, стерли память и изгнали на далекую Землю. И теперь никто не знает тайны, где спрятан Молот.
Для Бэннинга все это звучало дико и неправдоподобно. Он так и сказал, и добавил:
- Почему же они, для пущей надежности, не убили человека, знающего такой секрет?
- Джоммо так бы и сделал, и с радостью, - сардонически ответил Рольф, - но Тэрэния не решилась. Женщина - даже такая, как Тэрэния - не может править Империей.
- И ты пытаешься ниспровергнуть Новую Империю? - решил прозондировать почву Бэннинг. - С той горсткой людей, что на этом корабле?
- Будут и другие, Кайл. Им отправлено послание, и они соберутся у Катууна. Немного, но достаточно, чтобы сокрушить Империю, если у нас будет Молот.
- Но его у вас нет! А я не знаю, как его найти!
- Да, Кайл. Но, возможно, скоро будешь знать.
Когда Бэннинг попытался выведать побольше, Рольф проворчал:
- Позже. А пока, прежде всего, ты должен выучить язык. Я рассказал остальным, что вернул тебе память перед тем, как мы покинули Землю, и что ты заболел от такого шока.
- Человек, который вел автомобиль, знает другое, - напомнил Бэннинг.
- Ивайр? Он не опасен, это мой человек. Но другие не знают. Они мечтают увидеть тебя. Ты скоро должен показаться перед ними как Кайл Валькар.
Язык давался Бэннингу легко. Слишком легко. Язык был страшно сложен, выдавая каждым словом свой огромный возраст. Тем не менее Бэннинг схватывал его на лету. Он в совершенстве воспроизводил произношение Рольфа. Создавалось впечатление, что его язык и губы сами находят нужное положение для произнесения звука, словно знания уже были в его мозгу, дремлющие и лишь ожидающие пробуждения.
Бэннинг старался гнать такие мысли. Это могло означать, что Рольф прав, что люди в Гринвилле говорили правду, что Нейл Бэннинг никогда не существовал. Он не мог, он не должен верить в это! Как может человек потерять свое «я»? Нет, здесь какой-то трюк, Рольф как-то сумел загипнотизировать людей в городке, только умный заговор, вот и все.
На корабле для Бэннинга не существовало ни дня, ни ночи. Он ел, спал, обучался; наконец Рольф сказал:
- Они ждут.
- Кто?
- Мои люди. Твои люди, Кайл. Теперь ты можешь говорить достаточно хорошо. Выходи отсюда, я сказал им, что ты выздоровел.
Бэннинг почувствовал озноб. Он страшился этой минуты. Пока он оставался в этой маленькой каюте, он мог не думать о своем положении. А сейчас он должен стать Валькаром.
«Вперед! - сказал он себе. - Выясни, что кроется за всей ложью Рольфа до того, как что-либо предпринимать».
Дверь открылась. Рольф встал в стороне, пропуская его вперед. Бэннинг вышел в коридор.
- Сюда, - прозвучал в его ушах неприятный шепот Рольфа. - Направо. Подними голову. Веди себя как подобает сыну королей.
Коридор вел в офицерскую кают-компанию. Полдюжины мужчин поднялись на ноги, когда Рольф громко объявил:
- Валькар!
Они глядели на Бэннинга голодными, отчаявшимися глазами. Он знал, что должен сказать им, но прежде чем успел произнести хоть слово, человек с лицом, напоминавшим волчью морду, шагнул вперед. Он медленно проговорил, обращаясь к Бэннингу:
- Ты не Валькар.

ГЛАВА 4

Тишина, последовавшая за этими словами длилась, казалось, вечно. И в этой тишине Бэннинг, смотревший в смуглое волчье лицо, чувствовал, как его сердце сжимают ледяные тиски свершившегося… Ну, вот и все. Его раскусили. Что же теперь? Бэннинг вспомнил предостережения Рольфа: плен, Джоммо, смерть…
В отчаянии он подумал, что если сумеет наболтать что-нибудь высокопарное, то, может, удастся выкрутиться, но язык отказывался повиноваться. Он еще не смог заставить себя выдавить хоть какой-то звук, как волчелицый поднял бокал с вином и крикнул:
- Но ты будешь им! Мы сражались за тебя прежде, мы будем сражаться за тебя снова! И на этот раз мы увидим тебя на троне, принадлежащем тебе по праву. Слава Валькару!
- Слава Валькару!
Приветственные крики гремели в металлических стенах. Напряжение покинуло Бэннинга, но зоркие, сильные офицеры ошибочно истолковали появившееся на его лице выражение, и вновь разразились восторженными приветствиями. Из потайных уголков сознания Бэннинга неожиданно поднялось чувство гордости. Казалось, что не может и быть иначе, что эти люди по праву и чести приветствуют его как своего вождя. Бэннинг выпрямился. Он обвел взглядом офицеров и сказал:
- Валькары никогда не испытывали недостатка в верных людях. Я… - он запнулся. Прошло несколько секунд, и он увидел, как на лице Рольфа выражение удовлетворенна быстро сменяется тревогой. Неожиданно Бэннинг улыбнулся. Рольф втянул его в эту авантюру, так пусть помучится, пусть попотеет, пусть преданно и верно послужит Валькару. - Дайте вина. Я дам ответ на тост моих офицеров.
Глаза Рольфа сузились, но он вложил в руку Бэннинга бокал.
- Господа! Я дам вам в ответ Старую Империю и свободу звездам!
Гром новых приветственных кликов едва не оглушил его. Бэннинг повернулся к Рольфу и шепнул по-английски:
- Коротко, но эффектно, не правда ли? - и осушил бокал.
Рольф рассмеялся. Он смеялся искренне, и Бэннинг почувствовал, что вместо того, чтобы досадить Рольфу, он сделал для него нечто приятное.
Обращаясь к офицерам, Рольф сказал:
- Все старания Джоммо оказались напрасны. Несмотря ни на что Валькар остался Валькаром. Я знаю. Я давал ему первые уроки. Он по-прежнему Валькар.
Одного за другим Рольф представлял Бэннингу офицеров. Скранн, Ландольф, Кирст, Фелдер, Бурри, Тавн. Они производили впечатление твердых, преданных, целеустремленных людей. Бэннинг подумал, что ему недолго удалось бы прожить, узнай они, что он не Валькар, а всего лишь Нейл Бэннинг из штата Небраска. Он боялся их, и страх обострил его ум, помогая находить нужные слова и властно держаться. Бэннинга изумило, как легко ему удавалось быть гордым и властным.
Он начал подумывать о том, что пора бы и удалиться, но тут в кают-компанию вошел молодой ординарец. Он так вытянулся, что Бэннингу почудилось, что он слышит, как в теле юноши от напряжения лопаются жилы.
- Капитан Бехрент шлет свои приветствия, - сказал ординарец, - и спрашивает, не окажет ли Валькар ему честь, посетив рубку? Мы сейчас будем входить в Облако…
Резкий свист, вырвавшийся из вмонтированного высоко в стене громкоговорителя заглушил последние слова. Голос, раздавшийся после свистка, приказал всем офицерам занять свои места.
Офицеры начали расходиться, смеясь и говоря:
- Такое путешествие всегда рискованно, но на этот раз через Облако пройдем легко, раз у руля будет Валькар…
- Будем входить в Облако, - повторил ординарец, - и капитан уступает…
Свистки из репродуктора, монотонно повторяющиеся приказы, толкотня спешащих к выходу офицеров вновь не дали ему договорить. Наконец он махнул рукой и, с обожанием глядя на Бэннинга, сказал просто:
- Сэр, мы все будем чувствовать себя увереннее в своей безопасности, если сейчас вы будете нашим пилотом.
«О, господи», - подумал Бэннинг и в отчаянии взглянул на Рольфа. Тот улыбнулся и, когда ординарец шагнул назад, сказал:
- О да, ты один из величайших космических пилотов. Для того, чтобы быть королем звезд, ты должен быть хозяином космоса, и тебя обучали этому, как и всех Валькаров, с раннего детства.
- Но я не могу… - пробормотал Бэннинг.
Ординарец придерживал открытую дверь, и времени на разговоры не оставалось. Бэннинг вышел вслед за Рольфом. Он чувствовал себя беспомощным, пойманным в ловушку.
Они вошли в рубку.
Здесь впервые цельная и обыденная подлинность космического корабля, подавляя, навалилась на него. Раньше, в каюте, был всего лишь беглый взгляд в это невероятное окно и принятие рассудком того, что отвергал весь его прежний опыт. Сейчас это стало ужасающей реальностью, в которой люди жили и работали.
Невысокое большое помещение было буквально забито приборами, за показаниями которых напряженно наблюдали корабельные техники. В центре помещения сидел офицер, склонившийся к большому экрану, по которому непрерывным потоком бежал ручеек цифр и символов. Перед офицером стоял предмет, похожий на клавиатуру органа, и Бэннинг догадался, что это и есть сердце и мозг корабля. Бэннинг надеялся, что этот мужчина хорошо умеет «играть» на «органе». Он очень на это надеялся, потому что вид межзвездного пространства, открывающийся на огромном изогнутом видеоэкране, который шел по двум боковым и передней стенам рубки, внушал тревогу даже такому совершенно зеленому новичку, как он.
К ним подошел мужчина с бульдожьим лицом, коротко подстриженными седыми волосами и отдал честь Бэннингу. На нем была темная туника со знаками ранга на груди, и, судя по его виду, навряд ли он привык доверять кому бы то ни было управление своим кораблем. Тем не менее в его голосе не было ни следа иронии или недовольства, когда он сказал Бэннингу:
- Сэр, рубка в вашем распоряжении.
Бэннинг покачал головой. Он по-прежнему смотрел на видеоэкран. Корабль мчался под острым углом к облаку, протянувшемуся через все пространство. Оно темнело, застилая звезды, но все же сквозь него просвечивали мерцающие точки света, танцующие огненные искры, и Бэннинг понял, что это, должно быть, одно из тех облаков космической пыли, о которых он читал в популярных статьях об астрономии, а блестящие точки - обломки планет, отражающие свет всех звезд небосвода. И тут его осенило: они направляются туда!
Капитан глядел на него. Офицер за пультом и техники у приборных панелей тоже бросали на него быстрые взгляды. Бэннинга же начинало подташнивать, он очень боялся.
Слова пришли сами. Почти весело он обратился к Бехренту:
- Мужчине его корабль так же близок, как и собственная жена. Я не хочу оспаривать у вас кого бы то ни было из них. - Бэннинг сделал вид, что изучает показания приборов, цифры на экране, пульт, словно ему это все давно знакомо. - И пусть даже я сяду за пульт, - продолжал он, - все равно я не сделаю больше, чем вы уже делаете. - Он шагнул назад, делая неопределенный снисходительный жест, который можно было истолковать как угодно. Бэннинг надеялся, что дрожание его рук не слишком заметно.
- Вне сомнения, - сказал он, - капитан Бехрент не нуждается в моих наставлениях.
Краска гордости залила лицо Бехрента. Его глаза ярко сверкнули.
- По крайней мере, - сказал он, - окажите мне честь, останьтесь.
- Только как зритель. Благодарю вас - Он сел на узкий диван, идущий вдоль стены под видеоэкраном, а Рольф встал рядом. Бэннинг заметил кривую усмешку на губах Рольфа и возненавидел его еще больше. Потом он перевел взгляд на видеоэкран, и ему отчаянно захотелось спрятаться в своей каюте, где можно закрыть иллюминатор. Но потом он подумал: «нет, лучше уж остаться здесь, где, по крайней мере, можно увидеть, как все происходит.
Они приближались к темному Облаку, в котором виднелись лишь блестевшие отраженным светом обломки миров.
Рольф тихо сказал ему по-английски:
- Это единственный способ ускользнуть от сети имперских радаров. Они наблюдают за космическими путями довольно тщательно, а нам не слишком хочется рассказывать о своих делах.
Черная волна Облака, казавшегося твердой стеной мрака, нависла над ними. Бэннинг крепко стиснул челюсти, сдерживая вопль.
Они врезались в стену.
Удара не последовало. Естественно, ведь то была всего лишь пыль, с рассеянными в ней обломками скал. Очень разреженная пыль, вовсе не похожая на пыль, поднятую в воздух ураганом.
Потемнело. Небо, до того сверкавшее звездными россыпями, словно задернули шторой. Бэннинг, напряженно всматривающийся в видеоэкран, внезапно увидел слабое мерцание, скала размерами с большой дом, кувыркаясь, неслась на них. Он вскрикнул, но на пульте шевельнулась рука офицера - и обломок пролетел мимо, точнее, корабль пролетел мимо обломка. Ни малейшего признака инерции, ее погасило силовое поле.
- Ты знаешь, - спокойно сказал Рольф, - тот мальчик говорил правду, ты здесь лучший пилот.
- О нет, - прошептал Бэннинг, - только не я.
Он вцепился в подлокотники потными руками. Казалось, что в течении долгих часов он наблюдал, как корабль, уклоняясь от обломков и петляя, чуть ли не ощупью шел сквозь Облако, проносясь мимо одинаково смертельных при столкновении - были ли они меньше пули или больше Луны - обломков. Но ни один из них не столкнулся с кораблем, и страх Бэннинга сменился благоговейным трепетом. Если капитан Бехрент может вести здесь корабль и тем не менее преклоняется перед Валькаром-пилотом, то, должно быть, Валькар действительно мог совершать нечто необыкновенное.
Наконец, они вышли из Облака на «тропу», чистую полосу между двумя протянувшимися щупальцами космического мусора. Подошел Бехрент и остановился перед Бэннингом. Улыбаясь, он сказал:
- Мы прошли, сэр.
- Хорошо сделано, - ответил Бэннинг. Эти слова слабо отражали то, что он думал. Он был готов пасть ниц перед этим невероятным звездным капитаном и обнять его колени.
- Пожалуй, нам следует отдохнуть, - сказал Рольф.
Когда они вернулись в каюту, Рольф взглянул на Бэннинга и коротко кивнул.
- Ты совершишь это. Я боялся, что Джоммо вместе с памятью уничтожил и твой дух, но теперь вижу, что ему это не удалось.
- Ты ужасно рисковал, - сказал Бэннинг, - тебе следовало хоть немного подготовить меня…
- Я не в состоянии подготовить тебя ко всему, Кайл. Нет, я должен был выяснить, остались ли у тебя прежние выдержка и ум. Ты доказал это.
Собираясь выйти, он повернулся к двери с полупечальной улыбкой.
- Теперь тебе надо выспаться, Кайл. Мы подойдем к Антаресу через тринадцать часов, а тебе следует быть там отдохнувшим.
- Почему? - спросил Бэннинг с внезапным предчувствием опасности.
Голос Рольфа звучал напряженно.
- Еще одно испытание, Кайл. Я собираюсь доказать тебе самому и всем остальным, что ты - Валькар.
Он ушел, а Бэннинг забылся тревожным сном.
Через несколько часов Бэннинг вновь стоял рядом с Рольфом в рубке, наблюдая за своей первой посадкой, полный страха перед ожидавшей его неизвестностью. Вид Антареса подавлял: огромное красное солнце, рядом с которым совершенно терялся его спутник, звездный карлик. В этом угрюмом зловещем сиянии, заполнившем четверть неба, казалось, что корабль плывет в море крови. Лица и руки людей в рубке были словно вымазаны кровью, и Бэннинг внутренне содрогнулся. Он мечтал побыстрее приземлиться в Катууне.
Бэннинг захотел этого еще больше, когда наконец увидел планету, летящую к ним через мрачный свет - тусклый призрачный мир, выглядевший так, словно люди оставили его давным-давно.
- Когда-то это был могущественный мир, - как будто прочитав его мысли, тихо сказал Рольф. - Сердце и мозг Старой Империи, которая правила половиной Галактики, тронный мир Валькаров. Он может снова стать таким.
Бэннинг взглянул на Рольфа:
- Если вы найдете Молот и используете его против Новой Империи, не так ли?
- Так, Кайл. Это то, что ты должен сделать.
- Я?! - воскликнул Бэннинг. - Ты безумец! Я не ваш Валькар! Даже если бы я и был им, как я, лишенный памяти, найду Молот?
- Тебя лишил памяти Джоммо, - свирепо сказал Рольф, - он сможет и вернуть ее.
Ошеломленный Бэннинг умолк. Только сейчас он начал понимать размах и смелость планов Рольфа.
Корабль мчался к планете. Он коснулся атмосферы и погрузился в кровавый, все более густой и плотный туман. Бэннинг почувствовал удушье.
Начали появляться детали планеты: горные хребты, темные леса, сплошь покрывавшие континенты, угрюмые океаны, цепочки озер. Рольф говорил, что сейчас Катуун почти полностью пустынен, но человеку с Земли трудно представить картину целого мира, совершенно лишенного городов, звуков, людей. Глядя вниз, пока корабль опускался по длинной спирали, он нашел этот мир невыразимо суровым и печальным. Это ощущение возросло еще больше, когда он увидел руины, белые кости городов по берегам морей, озер и океанов, обширные проплешины в лесах, где деревьям мешали мостовые или могильники поваленных камней. Одно такое огромное бесплодное пятно - он знал это инстинктивно - когда-то было космическим портом, полным кораблей с бесчисленных звезд.
Впереди выросла горная цепь, вздымающая к небу острые пики. Корабль снижался, теряя скорость, и наконец без всякого толчка или сотрясения замер на плато, тянувшемся у подножия гор и служившего естественной посадочной площадкой.
Казалось, все ждали от Бэннинга, что он первым выйдет наружу, в свой мир. Он, сопровождаемый Рольфом, так и сделал. Бэннинг шел медленно, и снова все ему казалось сном. Небо, прохладный свежий ветер, несущий странные запахи, почва под ногами - все кричало о том, что он здесь чужой, и он не мог избавиться от этого ощущения.
Офицеры вышли вслед за ними, и капитан Бехрент нетерпеливо посмотрел на небо.

Предыдущая страница 3 Следующая страница


Звездный молот 4

- Других еще нет, - сказал он.
- Скоро будут, - отозвался Рольф. - Им надо найти свои тайные пути. На это требуется время. - Он повернулся к Бэннингу. - Отсюда, - сказал он по-английски, - мы с тобой пойдем одни.
Бэннинг посмотрел вниз. Широкая, разрушенная временем дорога вела в долину. Там было озеро, а на его берегу - город. Лес вырос вновь, где только было возможно - чащи чужих деревьев, увитых неземными лианами, заросли кустарника. Но он все же не мог спрятать огромный город. По-прежнему возвышались колонны ворот, а за ними виднелись проспекты и площади, дворцы с провалившимися крышами, мощные арки и стены - и все безмолвное в красном свете на берегу спокойного, печального озера.
Они молча шли по дороге. Когда они спустились с возвышенности, ветер стих, и только звук их шагов нарушал тишину. Антарес тяжело нависал над горизонтом, «на западе», как определил для себя Бэннинг. Ему, привыкшему к маленькому яркому солнцу, Антарес казался огромным тусклым шаром, лишь загромождающим небо.
В долине было теплее. Он ощущал запахи леса, но в них не было и признака чего-либо, сделанного человеком. Город теперь был гораздо ближе. В нем не было заметно ни малейшего движения, не доносилось ни звука.
- Судя по твоим словам, - сказал Бэннинг, - я считал, что кто-то по-прежнему здесь живет.
- Идем к воротам, - только и ответил Рольф. Бэннинг повернулся и посмотрел на него.
- Ты чего-то боишься?
- Возможно.
- Чего? Почему мы идем одни? - Он внезапно протянул руку и схватил Рольфа за воротник туники, едва не задушив. - Зачем ты ведешь меня туда?
Лицо Рольфа стало совершено белым. Он не поднял руку, не напряг мускулы, чтобы освободиться от хватки Бэннинга. Он только сказал голосом чуть громче шепота:
- Ты подписываешь мой смертный приговор. Ради Бога, дай мне идти, пока еще…
Он не договорил. Его взгляд уперся во что-то за спиной Бэннинга.
- Будь осторожен, Кайл, - прошептал он. - Будь осторожен во всем, что станешь делать, иначе мы оба пропали.

ГЛАВА 5

Искренняя убежденность, прозвучавшая в голосе Рольфа, заставила Бэннинга поверить, что это не трюк. Он ослабил хватку, чувствуя, как по спине бегут мурашки от сознания того, что сзади кто-то есть.
Очень медленно он повернул голову.
Рольф сказал:
- Стой спокойно. Прошло десять лет с тех пор, как они тебя видели последний раз. Дай им время и ни в коем случае не беги.
Бэннинг и не думал бежать. Оцепеневший, он недвижимо стоял и смотрел на существа, выходящие из городских ворот. Существа двигались очень тихо, пока он занимался с Рольфом, и теперь за их спинами полукругом стояла целая толпа, делая бесполезной любую попытку к бегству. Это были не люди. Однако это были и не животные. Они не походили ни на что, что Бэннингу приходилось видеть в кошмарах или наяву. Но они выглядели быстрыми и сильными. Похоже, убить человека они смогли бы без особых усилий.
- Они твои телохранители и слуги, верные псы Валькаров, - прошептал Рольф. - Заговори с ними.
Бэннинг во все глаза смотрел на них. Существа были ростом со взрослого человека, но форма тела не была человеческой. Узловатые, горбатые тела, несколько ног. Больше всего они походили на гигантских быстрых пауков. Они были безволосы, только на гладкой сероватой коже ярким цветом выделялся прихотливый узор, не то - естественный, не то - татуировка. Пожалуй, это было даже красиво. Почти во всем можно найти красоту, стоит только ее поискать. Почти во всем…
- Что мне сказать?
- Напомни, что они твои!
Маленькие круглые головы и лица, детские лица с круглыми подбородками, небольшими глазами… Что было во взглядах этих устремленных на него глаз?
Существа зашевелились и подняли свои тонкие руки. Бэннинг мельком заметил, что руки заканчиваются безжалостными когтями. Один из них, стоявший впереди, как предводитель, внезапно заговорил неожиданно мелодичным свистящим голосом:
- Только Валькар может войти в эти ворота. Вы умрете.
И Бэннинг ответил:
- Смотри внимательно! Или твоя память так коротка?
Что было в этих взглядах? Мудрость? Жестокость? Мысли иных существ, которые человек не в состоянии понять?
Молчание. Огромные белые монолиты - остатки ворот - вздымали вверх свои разрушенные верхушки. На монолитах местами сохранилась резьба, изображающая таких же стражей-пауков, что окружали их теперь.
Они с сухим клацанием зашевелились, множество рук потянулось к Бэннингу. Он понимал, что когти на этих руках могут разорвать его на части с невероятной быстротой. Сопротивление или бегство было бессмысленно. Оставалось одно - продолжить эту отчаянно опасную игру. Бэннинг заставил себя приветственно раскрыть объятия.
- Мои верные паучата, - сказал он.
Тот, кто заговорил с ним, их вождь, пронзительно вскрикнул. Остальные подхватили этот клич, он эхом отразился от каменных стен города, лежавшего за их спинами, и сейчас Бэннинг совершенно ясно увидел, что за чувство было в этих устремленных на него взглядах круглых детских глаз. Любовь. И их вид вдруг перестал казаться таким отвратительно чуждым. Вождь схватил руку Бэннинга и прижал ее к своему прохладному лбу, и прикосновение к гладкой серой коже не вызвало в Бэннинге никакой брезгливости. Но, с другой стороны, именно это испугало его.
- Кто он такой? - спросил он Рольфа по-английски. Рольф облегченно рассмеялся.
- Сохмсей качал твою колыбель и катал маленького Кайла на спине. Почему ты боишься его?
- Нет, - упрямо сказал Бэннинг, - нет, я не верю. Я не могу поверить в это.
Рольф недоверчиво посмотрел на него:
- Ты хочешь сказать, что даже сейчас можешь сомневаться, но ведь они узнали тебя! Слушай, Кайл, десятки тысяч лет назад Валькары переселили сюда Арраки с далеких окраин галактики, из мира умирающей звезды. С тех пор они верой и правдой служат Валькарам, и только им. То, что в эту минуту ты все еще жив, доказывает, кто ты есть на самом деле.
Сохмсей бросил на Рольфа косой взгляд и шепнул Бэннингу:
- Я знаю этого, называемого Рольфом. Будет ли твоя воля на то, чтобы он жил, господин?
- На то будет моя воля, - ответил Бэннинг.
Глубокое сомнение проникло в его душу. Эти существа, легкость, с которой он усвоил язык, инстинктивное понимание, как надо вести себя, приходившее временами из подсознания, загадка Гринвилля - так, может, все правда? Может, он настоящий Валькар, повелитель этого города, повелитель павшей империи, которая некогда правила мириадами звезд?
Нет, нет! Человек должен верить в подлинность своего «я», иначе он погиб. Настоящим был Нейл Бэннинг, настоящей была его жизнь. Пусть Арраки нелюди, но их так же, как и людей, могло одурачить внешнее сходство. Просто Рольф удачно выбрал двойника, вот и все.
Он высказал эти соображения по-английски, и Рольф покачал головой.
- Упрямство всегда было твоим главным недостатком, - сказал он. - Спроси хоть у Сохмсея. - Перейдя на свой язык, он продолжил: - Они проводят тебя домой, Кайл. Я возвращаюсь. Остальные скоро прибудут, и я должен встретить их на плато. Когда соберутся все, я приведу сюда капитанов.
Он отсалютовал Арраки и пошел обратно по разрушенной дороге. Бэннинг недолго смотрел ему вслед и, отвернувшись, тут же забыл о Рольфе. Все его страхи исчезли, и он страстно хотел осмотреть город.
- Ты пойдешь домой сейчас, господин? - негромко спросил Сохмсей.
- Да, - ответил Бэннинг. - Я пойду домой.
Он прошел через ворота, сопровождаемый Сохмсеем, который шел по его правую руку. Их окружала шумящая, обожающая толпа, и Бэннинг почти физически ощущал это обожание. Он подумал, что древние Валькары хорошо выбрали себе телохранителей, верных и преданных. Насколько - это он выяснит позже.
Этот звездный Вавилон был огромен. Во времена его расцвета здесь, должно быть, голова шла кругом от сверкающих красок, шума, блеска сокровищ бесчисленных миров. Перед мысленным взором Бэннинга проплывали воображаемые картины посольств, идущих вниз по этой, теперь разрушенной дороге, принцев Цефея, королей Бетельгейзе, вождей наполовину варварских племен с диких миров созвездия Геркулеса, спешащих преклонить колени в Городе Королей, городе Валькаров. А сейчас только тишина и красные сумерки наполняли улицы и развалины дворцов.
- Город снова оживет, - прошептал Сохмсей, - теперь ты дома.
И Бэннинг коротко ответил: «Да».
От ворот в центр города тянулся широкий проспект. Бэннинг шел вперед, ступая по вдавленным плитам, а ноги его свиты клацали и шаркали по камням. В конце проспекта, у самого озера, возвышался дворец из белого мрамора, возвышался над всем городом, подавляя своими размерами и мощью. Бэннинг шел к нему. Проспект расширился и превратился в огромную площадь, по границам которой когда-то стояли статуи гигантских размеров. Грустная улыбка тронула губы Бэннинга. Многие статуи рухнули на плиты площади, да и оставшихся стоять изувечила жестокая рука Времени. Но когда они все стояли - целые и невредимые, мощные фигуры, устремленные к звездам, держащие солнца в своих могучих руках, - их вид должен был внушать трепет, доказывать посольствам их ничтожество перед непреодолимой мощью Империи, так что тронного зала посольства достигали, уже подготовленные должным образом.
Теперь руки статуй сломались, и звезды выпали из них, а глаза, обращенные к идущим, были запорошены пылью веков и слепы.
- Господин, - обратился Сохмсей к Бэннингу, поднимавшемуся по дворцовой лестнице, - за время твоего отсутствия внутренняя галерея обрушилась. Мы пойдем тут.
Он повел Бэннинга к меньшей боковой двери. За ней оказались развалины и обломки. Большие каменные блоки попадали, обрушился и главный свод, и над головой теперь было открытое небо. Но внутренние арки по-прежнему стояли, сохранились кое-где и стены галерей, украшенные удивительной резьбой. Главный зал, подумал Бэннинг, мог бы вместить не меньше десяти тысяч человек.
В дальнем конце зала в тусклом кровавом свете он разглядел трон. И изумился, ощутив, как от вида этого запустения в нем поднимался горячий гнев.
Сохмсей быстро шел впереди, и Бэннинг следовал за ним, пробираясь между каменными завалами. Они прошли разрушенную галерею и оказались в низкой пристройке, выходящей на озеро. Бэннинг догадался, что здесь располагались личные апартаменты Валькаров. Эта пристройка довольно хорошо сохранилась, как если бы долгие усилия поддерживали ее в пригодном для обитания состоянии. Когда он вошел внутрь, то увидел, что всюду чисто, все заботливо прибрано, обстановка на месте, металлические орнаменты и детали сверкали.
- Мы держали все наготове, - сказал Сохмсей, - мы знали, что придет день - и ты вернешься.
Бэннинг медленно брел через пустынные комнаты. Здесь сильнее, чем где-либо в городе, он ощутил груз столетий непрерывного правления, гордости и традиций, неизгладимый отпечаток человеческих индивидуальностей мужчин и женщин, создавших все это. Ощущение усилилось при виде безделушек, портретов, антикварных вещиц и всевозможных коллекций, собранных на других мирах. Их вид, заброшенных и забытых всеми, за исключением охраняющих их Арраки, наводил грусть…
Из высокого окна одной из комнат открывался вид на озеро. Обстановка, теперь слегка запущенная, была богатой, но без излишеств: книги, карты, обычные и звездные, модели кораблей и многое другое. Массивный стол и рядом с ним старое кресло. Бэннинг опустился в кресло, и изношенная обивка приняла его тело со знакомым удобством. Через дверь в правой стене он увидел в другой комнате высокое ложе; на пурпурном пологе был изображен символ солнца. На левой стене между книжными полками висел портрет человека в полный рост - его портрет.
Ужас охватил Бэннинга. Он почувствовал, как Нейл Бэннинг начинает исчезать, словно снимают маску, скрывающую другое лицо. Он вскочил и отвернулся от портрета, от слишком удобного для него кресла, от ложа с королевским пологом. С трудом удерживая в себе Нейла Бэннинга, он вышел на террасу за окном, где смог дышать свободнее и думать яснее.
Сохмсей последовал за ним. Бэннинг смотрел на темнеющее в красных сумерках озеро, и Сохмсей заговорил:
- Ты пришел домой, как когда-то пришел твой отец. И Стражи возликовали, ибо многие поколения наших повелителей не было с нами, и мы были так одиноки.
«Одиноки?» Странные пафос этих слов тронул сердце Бэннинга. Эти полулюди-полупауки, пронесшие преданность своим повелителям Валькарам через все мертвые тысячелетия, миновавшие со дня падения империи, ждавшие в своем разрушенном мире, ждавшие и надеявшиеся. И наконец Валькар возвращается. Рольф рассказал ему, как отец Кайла вернулся в древний тронный мир, который другие в страхе избегали, чтобы его сын вырос, помня о былом величии Валькаров.
- Господин, - продолжал своим свистящим шепотом Сохмсей, - в ночь твоего рождения твой отец положил младенца в мои руки и сказал: «Поручаю его тебе, Сохмсей. Будь его тенью, его правой рукой, его щитом».
- Так оно и было, Сохмсей.
- Да. После смерти твоих родителей я заботился о тебе. Я ненавидел даже Рольфа, потому что он мог учить тебя человеческим искусствам, а я - нет. Но сейчас, господин, ты другой.
Бэннинг взглянул на него:
- Другой?
- Да, господин. Твое тело то же самое. Но разум уже не тот.
Бэннинг смотрел в странные темные глаза, нечеловечески мудрые, любящие глаза, и дрожь пробежала по его телу. Но тут сверху донесся звук. Он взглянул на небо и увидел сверкающую искорку, пересекающую огромный диск Антареса и снижающуюся к западу. Искорка, растущая на глазах, превратилась в корабль и скрылась за дворцом. Бэннинг знал, что корабль опустится на плато.
Ему стало холодно, очень холодно, словно сумрачное озеро дышало морозом.
- Сохмсей, ты не должен говорить другим, что мой разум изменился, - прошептал он. - Если это узнают, меня ждет смерть.
Еще один корабль промчался к плато. И еще один. Быстро темнело.
- Они не узнают, - сказал Сохмсей.
Бэннингу по-прежнему было холодно. Эти Арраки, не обладают ли они какими-то парапсихическими особенностями? И, может, благодаря им Сохмсей ощущает, что он не Валькар?
Вскоре в темнеющую комнату быстрыми шелестящими шагами вошел еще один Арраки. Он был меньше и светлее Сохмсея, с более тусклым узором на коже.
- Это Киш, мой сын, - сказал Сохмсей. - Он молод, но подает надежды. После моей смерти он будет служить Валькарам.
- Господин, - сказал Киш и склонил голову, - Человек по имени Рольф и другие идут сюда. Должны ли Стражи позволить им войти?
- Пусть войдут, - ответил Бэннинг. - Веди их сюда.
- Не сюда, - возразил Сохмсей. - Здесь неподобающее место. Валькар принимает слуг, сидя на своем троне.
Киш умчался прочь. Сохмсей провел Бэннинга через темные комнаты и развалины. Бэннинг радовался, что у него есть проводник, иначе бы он непрестанно спотыкался о рухнувшие каменные глыбы. Когда они подошли к главному залу, туда уже входили Арраки с факелами.
Неровный багровый свет факелов почти не освещал мрачные руины, но через большой пролом в потолке две желтые луны лили слабый призрачный свет. В этом обманчивом свете Бэннинг проследовал за Сохмсеем к черному каменному трону. На нем совершенно не было резьбы - и это отсутствие украшающего орнамента говорило о величии, не нуждающемся в подчеркивании. Бэннинг уселся на трон, и среди Арраки раздался свистящий восторженный шепот.
Пожалуй, подумал Бэннинг, легко, сидя здесь на троне, вообразить себя королем. Он смотрел через разрушенный вход вдоль широкого проспекта колоссов и видел факелы других Арраки, освещавших дорогу Рольфу, ведущему капитанов. Легко было вообразить, что это идут великие принцы далеких звезд, аристократы и купцы могущественной галактической империи древних времен, несущие дань из дальних миров своему повелителю…
Повелителю? Повелителю теней этого мертвого города в разрушенном, затерянном мире. Его подданные - лишь Арраки, псы Валькаров, оставшиеся преданными, хотя за это время родились и умерли звезды. Его величие - только жалкое притворство, такой же фантом, как и давно умершая Старая Империя…
Руки Бэннинга стиснули каменные подлокотники. Он слишком долго думал так, как, по его мнению, думал бы Валькар.
«Ты-то не король из рода королей, - свирепо сказал он себе. - Ты просто человечишко в лапах Рольфа, которого он собирается использовать в своих интересах - если ты ему это позволишь».
В огромный зал вошли Рольф и по крайней мере еще человек двадцать, сопровождаемые факелоносцами. Вошедшие искоса поглядывали на Арраки. Страх перед Стражами по-прежнему был жив, и нетрудно было догадаться, почему этот древний королевский мир так редко посещается.
Сейчас Бэннинг мог разглядеть лица вошедших. За исключением капитана Бехрента и нескольких офицеров с его корабля, все остальные были незнакомы ему и представляли довольно пеструю компанию. Некоторые выглядели честными вояками, солдатами, служившими делу, в которое верили. Другие имели вид отъявленных негодяев, готовых ради выгоды предать кого угодно и что угодно. Все они остановились шагах в десяти и устремили взгляды вверх, на черный трон, где сидел Бэннинг, а рядом с ним укрылся в тени Сохмсей.
- Привет Валькару! - воскликнул Бехрент, и остальные нестройно подхватили приветствие.
Рольф шагнул к трону. Он тихо сказал по-английски:
- Позволь мне руководить ими. Думаю, мне удастся добиться их согласия.
- Согласия на что? - спросил Бэннинг сердитым шепотом.
- На рейд к Ригелю, - спокойно ответил Рольф. - Нам это необходимо, Кайл. Там Джоммо, и только он может вернуть тебе память. А когда ты все вспомнишь, мы получим Молот.
Бэннинга ошеломила невероятная дерзость задуманного Рольфом. С горсткой людей совершить налет на Ригель, столицу Новой Империи - да это же совершенное безумие!
А потом в его мозгу вспыхнула новая мысль: раз Рольф предложил такой план, значит он все-таки… Впрочем, возможно, что Рольф ведет более тонкую игру, чем он думал…
Рольф церемониально поклонился Бэннингу и повернулся, чтобы представить капитанов.
- Берегись! - внезапно прошептал Сохмсей. - Среди них предательство - и смерть!
Бэннинг вздрогнул. Он вспомнил странные парапсихические особенности Арраки и почувствовал, как по его напрягшемуся телу прошел холодок.
Рольф выпрямился, и его голос загремел в огромном зале:
- Я рассказал им о твоем замысле, Кайл! И уверен, что каждый присутствующий здесь капитан последует за тобой!

ГЛАВА 6

Слова Рольфа вызвали рев одобрения, и один из этих странных капитанов, высокий смуглый мужчина, шагнул вперед и преклонил колено перед троном с улыбкой на лице, настолько явно выдававшем порочность его владельца, что это прямо-таки очаровало Бэннинга.
Капитан воскликнул:
- Я последую за любым, кто поведет меня похитить Императрицу! И Джоммо сам по себе - немалая задача, но Тэрэния! Если ты справишься с этим, Валькар, ты сможешь легко сесть на трон!
Лишь благодаря настороженности, разбуженной в нем шепотом Сохмсея, Бэннингу удалось скрыть свое изумление. Одно дело совершить налет на столицу, захватить Джоммо и заставить его что-то сделать. Но совсем другое - поднять руку на суверена. А из темных уголков подсознания выплыла другая мысль: «Тэрэния - вот ответ! Получить ее - значит получить звезды!»
Бэннинг решил, что какие бы не были у Рольфа недостатки, в отсутствии смелости его упрекнуть нельзя.
Смуглый человек у подножия трона поднялся:
- Я Хорик, и я командую легким крейсером «Звездный поток», команда - сто человек. Дай мне руку, Валькар.
Бэннинг взглянул на Сохмсея:
- Этот?
Арраки покачал головой. Взгляд его странных блестящих глаз был устремлен на капитанов.
Бэннинг наклонился и сказал Хорику:
- Положим, я захватил власть в Империи, что ты потребуешь за свою помощь?
Хорик расхохотался:
- Во всяком случае, не благодарность. Я следую за тобой не по зову сердца, но по зову золота. Это понятно?
- Достаточно честно, - ответил Бэннинг и пожал протянутую руку.
Хорик отступил обратно, и Бэннинг обратился к Рольфу:
- Ты не говорил им о деталях плана?
Рольф отрицательно покачал головой:
- Это отложено до окончательного совета, который состоится после того, как они свяжут себя обязательством.
- Мудро, - цинично сказал Бэннинг.
Рольф взглянул на него:
- Я мудр, Кайл. И не так уж много времени понадобится, чтобы ты убедился, насколько я мудр.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

Подошел другой капитан, и Рольф спокойно продолжал:
- Ты должен помнить капитана Вартиса, который и прежде сражался за тебя.
- Конечно, я его помню, - солгал Бэннинг. - Добро пожаловать, Вартис. - И он подал руку.
Вартис был одним из честно выглядевших капитанов, старых солдат, верных до последнего дыхания. Бэннинг вспомнил о Красавчике Принце Чарли и понадеялся, что его собственная авантюра будет иметь лучший исход. Потому что сейчас это была его авантюра, нравилась ему она или нет. И победа - единственный способ выкарабкаться из нее живым. Так что он обязан победить, если это в человеческих или сверхчеловеческих силах. Совесть не слишком мучила его. Тэрэния, Джоммо, Новая Империя - в конце концов, для Бэннинга это были всего лишь слова.
Ему начинало нравиться это восседание на троне. Капитаны подходили один за другим и пожимали его руку. Некоторые выглядели негодяями, другие честными людьми, и каждый раз Бэннинг бросал взгляд на Сохмсея, который наблюдал за подходившими и как будто к чему-то прислушивался. Наконец осталось только четверо. Бэннинг вглядывался в их лица - трое, судя по виду, могли продать собственную мать, и Бэннинг решили, что предатель - один из них. Четвертый, рассудительный на вид человек с открытым лицом, в опрятной форменной тунике уже преклонил колено, и Рольф говорил:
- Зурдис прикрывал твое отступление у…
Внезапно Сохмсей прыгнул вперед с пронзительным криком, от которого кровь стыла в жилах, и его когтистые пальцы сомкнулись на горле Зурдиса.
В зале раздались восклицания ужаса, и люди подались к трону. Арраки тоже зашевелились в темных нишах и двинулись вперед. Бэннинг встал:
- Спокойно! И вы, мои верные Стражи, стойте! Воцарилось напряженная, как тетива натянутого лука, тишина.
Бэннинг слышал за спиной тяжелое дыхание Рольфа, а внизу, у подножия трона, застыл коленопреклоненный Зурдис. Сохмсей улыбнулся:
- Господин, вот он!
- Пусть он встанет, - приказал Бэннинг.
Сохмсей неохотно убрал руки. Там, где когти прокололи кожу на толстой загорелой шее капитана, выступили капельки крови.
- Так, - сказал Бэннинг, - значит, один из моих людей, моих честных капитанов предал меня.
Зурдис не ответил. Он посмотрел на Сохмсея, на далекую дверь и снова на Бэннинга.
- Рассказывай, - приказал Бэннинг, - рассказывай, и побыстрее, Зурдис.
- Это клевета! - воскликнул тот. - Пусть эта тварь уберется! Какое у нее право…
- Сохмсей, - мягко сказал Бэннинг.
Арраки протянул руки, и Зурдис с воплем скорчился. Он снова упал на колени.
- Ладно, - быстро заговорил он. - Ладно, я вам все расскажу. Да, я продал тебя, почему бы и нет? Что я могу достичь здесь, кроме ран и изгнания? Когда я получил от Рольфа известие о этой встрече, я обо все сообщил Джоммо. И теперь над Катууном летает крейсер, ожидающий моего сигнала! Я должен был разузнать твои планы, твои силы, кто с тобой - и, кроме того, в самом ли деле вернулся истинный Валькар, или ты самозванец, марионетка, нитки от которой в руках Рольфа.
- И что же? - спросил Бэннинг. Его сердце внезапно забилось быстрее.
Лицо Зурдиса, совершенно бескровное и свирепое, исказилось пародией на улыбку.
- Ты Валькар, все верно. И, полагаю, ты доставишь своим грязным Арраки удовольствие поиграть со мной живым. Но это мало что даст тебе. На крейсере хотели бы, конечно, услышать мой доклад, но если его не будет, они все равно спустятся сюда. Это тяжелый крейсер класса «А». Не думаю, что вам удастся сильно ему повредить.
Среди капитанов раздались возгласы, в которых изумление смешивалось со страхом. Бэннинг услышал, как Рольф ругается сквозь зубы. Один из капитанов крикнул:
- Надо попытаться по-тихому убраться отсюда, пока на крейсере ждут его рапорт!

Началось общее движение к двери. Бэннинг понимал, что если они уйдут, за его жизнь нельзя будет дать и ломаного гроша. Ради спасения своей шкуры он должен в совершенстве играть роль Валькара. Он закричал, останавливая капитанов:
- Погодите! Вы что, хотите, чтобы за нами охотились по всему космосу?! Слушайте, у меня есть идея получше! - Он повернулся к Рольфу. - Забудь старый план, у меня есть другой. Слушайте внимательно, вы, идиоты, называющие себя капитанами: мы хотим добраться до самого трона и стащить с него императрицу. Что может быть лучше, нежели проделать все это на их собственном корабле?
Понемногу они начали понимать идею Бэннинга. Чем больше они ее обдумывали, тем больше им нравились ее неожиданность и смелость. Зурдис недоверчиво посмотрел на Бэннинга, и внезапно в его глазах появилась надежда.
- Они ждут донесение, - продолжал Бэннинг. - и они его получат! - Он спустился вниз и, проходя мимо Зурдиса, указал на него: - Тащи его, Сохмсей! Живого! Ты и другие Арраки, следуйте за мной, и я объясню, как вы можете услужить Валькару. - Он повернул голову и вызывающе ухмыльнулся в лицо Рольфу, все еще стоявшему на ступенях трона. - Ты идешь?
Из груди Рольфа вырвался ликующий смех.
- Я, - сказал он, - последую за тобой, как тень, господин! - Впервые он назвал Бэннинга так.
Хорик, смуглолицый капитан «Звездного потока», пронзительно заорал:
- Мы твои охотничьи псы, Валькар! Веди нас, если тебе угодно затравить крейсер!
Остальные одобрительными криками поддержали Хорика и, следуя за Бэннингом, вышли на ночные улицы, сопровождаемый факельщиками Арраки. И у Бэннинга, глядевшего на руины и поваленных колоссов, залитых тусклым светом бледных лун, слышавшего шаги и возгласы капитанов, готовящихся к предстоящей схватке, невольно мелькнула мысль: «Это безумный сон, и когда-нибудь я обязательно проснусь. Но пока…»
Он повернулся к Рольфу и спросил по-английски:
- У тебя был план?
- О да! Тщательно разработанный и умный, который возможно и удался бы - но мы потеряли бы много кораблей.
- Рольф.
- Да?
- Что ты им рассказал, что бы втянуть в такое?
- Полуправду. Я сказал, что у Джоммо есть ключ к секрету Молота, который он украл у тебя, и нам необходимо вернуть этот ключ. Думаю, нет нужды объяснять им, что ключ - твоя память, уже вернувшаяся к тебе, по их мнению.
- Гмм. Рольф.
- Что еще?
- Больше не отдавай распоряжений за меня.
- Теперь не буду, - спокойно сказал Рольф. - Пожалуй, я могу довериться твоим способностям.
«А пока, подумал Бэннинг, - самозванец, или нет, я должен играть роль Валькара, если хочу спасти от смерти Нейла Бэннинга».
Они прошли главные ворота города. За воротами Бэннинг остановился и оглянулся. В дальнем конце проспекта, освещенного светом многих факелов, вырисовывался силуэт огромного дворца, и пламя факелов казалось мрачным издевательским напоминанием о жизни в этом мертвом заброшенном мире. Бэннинг кивнул и заговорил, отдавая приказы Арраки и капитанам. Один за другим люди и нелюди исчезали в джунглях. Наконец рядом с Бэннингом остались лишь Рольф, Бехрент и двое Арраки - Сохмсей и Киш, - державшие Зурдиса.
Они пошли вверх на плато по разрушенной дороге. Пока они поднимались, Бэннинг инструктировал Зурдиса, который внимательно его слушал.
- Возможно, люди Зурдиса попытаются отбить его, - сказал Рольф, и Бэннинг кивнул.
- Бехрент и Хорик справятся с этим, за ними будут и все другие команды. Немногим нравятся предатели, - сказал он.
- Я действовал один, - угрюмо произнес Зурдис - К чему делить добычу? Все мои люди верны Валькару.
- Хорошо, - сказал Бэннинг и повернулся к Бехренту, - но ты это проверь!
На плато Бэннинг, сопровождаемый Рольфом, Зурдисом и двумя Арраки, прошел прямо в радиорубку своего корабля. Дремавший дежурный радист испуганно вскочил и начал бешено работать. Бэннинг посадил Зурдиса за микрофон. За спиной капитана встал Сохмсей и прижал когти к его горлу.
- Сохмсей услышит твои мысли до того, как ты произнесешь их вслух, - сказал Бэннинг. - Если ты задумаешь измену, то умрешь, не успев сказать ни слова. - Он сделал повелительный жест. - Начинай.
Голос уже подтвердил получение вызова. Медленно, очень ровным голосом Зурдис заговорил в микрофон:
- Здесь Зурдис. Слушайте. Рольф привез не Валькара и половина капитанов поняла это. Сейчас они спорят в тронном зале дворца. Они дезорганизованы, и охрана не выставлена. Арраки там тоже нет, и если вы сядете сейчас в джунглях у городских ворот, то сможете без труда захватить всех.
- Хорошо, - ответил голос. - Ты уверен, что этот человек не Валькар?
- Уверен.
- Я немедленно сообщу Джоммо, это успокоит его. Но, пожалуй, мне слегка досадно: для меня было бы большой честью захватить настоящего Валькара. Ладно, Рольф и все заговорщики - тоже неплохо. Мы сядем через двадцать минут. Ты держись в стороне.
В приемнике раздался щелчок. Зурдис посмотрел на Бэннинга, тот обратился к Сохмсею:
- Что в его мыслях?
- Господин, - ответил Арраки, - он думает, как бы ему ускользнуть и предупредить команду крейсера. Он думает о многом, чего не может скрыть, и нет среди этих мыслей хороших.
- Убрать его! - резко приказал Бэннинг.
Арраки утащили Зурдиса, а Бэннинг круто повернулся к Рольфу:
- Я не желаю убийств без необходимости, когда появится крейсер! Запомни это!
Когда они вышли из рубки, Рольф вручил ему оружие. Цереброшокеры не годились для такого горячего дела, у них был слишком ограниченный радиус действия. Оружие, взятое у Рольфа, напоминало кургузый пистолет и стреляло разрывными пулями. Бэннинг не был вполне уверен, что сможет стрелять из «пистолета», хотя Рольф и объяснил, как это делается.
Когда они вышли из корабля, люди уже построились и ждали. Киш и Сохмсей заняли свои места за спиной Бэннинга. Они вернулись одни.
- Прекрасно, - сказал Бэннинг. - Быстро сделано.
Отряд в призрачном лунном свете углублялся в темную чащу долины. Вдруг Бэннинг крикнул:
- Скройтесь! Они спускаются!
Не успели люди укрыться в черных зарослях, как над головами пронесся быстро снижающийся огромный черный призрак. На миг Бэннинга охватила паника, ему показалось, что огромная масса опускается прямо на них, грозя раздавить и его самого, и всех его людей. Потом он понял, что это только оптическая иллюзия, крейсер, ломая деревья, опустился в зарослях несколькими сотнями ярдов дальше, как Бэннинг и планировал, как раз между двумя его отрядами. Порыв ветра обрушился на лес, хлестнул ветви над головами, и перед их лицами закружились листья и ветки. Потом воцарилась тишина, и Бэннинг во главе отряда двинулся дальше.
Люди из крейсера в полном вооружении уже вышли наружу и построились, но, не ожидая здесь ничего опасного, больше были озабочены тем, как в темноте, через завалы добраться до цели. И когда внезапно появившиеся отряды Бэннинга ударили по ним, они оказались словно между молотом и наковальней. Из крейсера выскакивали новые люди, началась стрельба, пули взрывались, как маленькие звезды, и многие остались лежать мертвыми среди деревьев. Вспыхнули прожектора крейсера, превратив ландшафт в путанный узор ослепительного света и черных теней. Осветилась фантасмагорическая картина смешавшихся в дикой схватке людей и Арраки. Сохмсей издал долгий завывающий вопль, и все больше Арраки появлялось на этот зов. Они мчались, как дети, которых позвали играть, и их странные глаза ярко сверкали.
С Бэннингом во главе они ворвались в открытый люк крейсера, в шлюзовую камеру и дальше в коридоры, гоня перед собой перепуганных людей, топча их своими быстрыми ногами, выметая их из корабля, как метлой. Нескольких Арраки убили, нескольких ранили. Но теперь Бэннинг знал, что его предположения оказались правильными, что его слуги - полулюди-полупауки - оказались сильнейшим оружием против людей, которые слышали о них только в легендах и старых бабьих сказках. Внезапное появление из мрака народа Сохмсея, их вид и вопли - этого оказалось вполне достаточно, чтобы деморализовать всех, кроме самых храбрых, но и храбрейшие не устояли перед непреодолимым натиском. Арраки, повинуясь приказу Бэннинга, избегали убийств, если в этом не было необходимости, но вымели корабль они чисто, и Сохмсей с Кишем ворвались в радиорубку прежде, чем радист понял, что происходит.
Бэннинг вернулся к люку. Он тяжело дышал, легкая рана слегка кровоточила, а голова кружилась от такого дикого возбуждения, о котором он и не подозревал в старые дни на Земле. Подошел Рольф, тоже с трудом переводящий дыхание, и Бэннинг сказал:
- Здесь все сделано.
Рольф, вытиравший кровь, сочившуюся из уголка рта, усмехнулся:
- И там тоже. Мы как раз заканчиваем.
Бэннинг засмеялся. Он протянул руку, Рольф - свою, и, смеясь, они обменялись рукопожатием.
Арраки начали выгонять людей из крейсера, присоединяя их к тем, которых люди и другие Арраки захватили в джунглях. Пленники выглядели сбитыми с толку и возмущенными, как будто они до сих пор не поняли, что же произошло.
- И что теперь? - спросил Бэннинг.
- Теперь, - ответил Рольф, - перед нами Ригель и Джоммо. И ты снова станешь Кайлом Валькаром, и в твоей руке будет Молот.
Бэннинг поднял взгляд к небу, где далекая, ничего не подозревающая планета - сердце Империи - шла извечным путем вокруг своего светила.

ГЛАВА 7

Тяжелый крейсер «Солнечное пламя» через звездные бездны мчался к Ригелю.
Внешне он оставался тем же, чем был всегда - одним из самых быстрых и мощных космических кораблей со знаками Империи, блестевшими на борту, с полной командой, одетой в имперскую униформу и вооруженной имперским оружием. Но на самом деле все это было лишь уловкой.
- Вот руководство, - сказал Рольф. - Сигналы, коды и прочее. Немного везения - и…
Тщательно составив послание, Бэннинг отправил его по почти мгновенной гиперпространственной связи.
ВОЗВРАЩАЮСЬ С ЗАГОВОРЩИКАМИ. ПОЧТИТЕЛЬНО ПРОШУ ПОЛНОЙ СЕКРЕТНОСТИ. ЖДУ ИНСТРУКЦИЙ.
Он подписался именем капитана «Солнечного Пламени», который остался на Катууне под охраной Арраки. Ответ пришел быстро.
СЛЕДУЙТЕ ПРЯМО К ЗИМНЕМУ ДВОРЦУ.
И подпись - ТЭРЭНИЯ.
Рольф зло усмехнулся:
- Зимний Дворец, лучше и не придумаешь! Это там они, по их мнению, уничтожили Валькара, но теперь они увидят! Дворец в отдаленном, тихом месте и имеет собственную посадочную площадку.
- И очень прочные темницы, - заметил Хорик. - Не забывай и об этом.
- Тебе лучше остаться на корабле, - сказал Бэннинг. - Если увидят твое честнейшее лицо, то мы все окажемся под замком. - И он рассмеялся. Его возбуждение росло с каждой пройденной звездной лигой. Сама авантюра была достаточно дикой, чтобы привести в возбуждение любого человека, но было и что-то еще, предчувствие - и имя, Тэрэния. Бэннинг не знал, почему оно так действовало на него, но так было. Ему вдруг захотелось увидеть ее, услышать ее голос, узнать, как она выглядит и двигается.
- Дерзость побеждает, - тихо проговорил Рольф. - Она будет там, ничего не подозревающая, горящая желанием воочию убедиться, настоящий ли ты Валькар. И с ней будет Джоммо. Даже если бы ему, как главе Совета, это было бы необязательно, он все равно бы пришел. У него есть свои причины. Он страстно хочет убедиться в том, что Зурдис сказал правду. - Рука Рольфа сделала хватательное движение. - И у нас будут оба.
Напоминание о Джоммо заставило Бэннинга вздрогнуть. Он не хотел встречи с ним. Джоммо мог вынести окончательный приговор: реален или нет Нейл Бэннинг, а Бэннинг этого не хотел. Он яростно убеждал себя, что нечего бояться, потому что он настоящий Нейл Бэннинг, и никто не сумеет отнять у него его «я». Но страх оставался.
Хорик улыбнулся, как человек, подумавший о чем-то приятном.
- Когда они будут у нас, - сказал он, - у нас будет секрет Молота. А с Молотом и Валькаром, который знает, как владеть им… - и жестом он показал, что тогда можно овладеть всей Вселенной.
Молот? Бэннинг тоже думал о нем. Он осмотрел орудия крейсера, орудия, стреляющие атомными снарядами, мчащимися гораздо быстрее света и наводимые гиперпространственными радарами. Даже это обычное оружие имперского крейсера казалось ему ужасным. Так насколько же ужаснее был таинственный Молот, которого страшилась целая галактика!
Крейсер мчался вперед, приближаясь к сверкающей звезде. На корабле росло напряжение. Бехрент, который когда-то служил в Имперском Флоте, тратил все свое время на обучение офицеров и команды управлению оружием корабля, зло ругая их за ошибки и свирепо напоминая, что их жизни зависят от их умения. Бэннинг мало спал, просиживая бесконечные часы с Рольфом, Хориком или другими капитанами. Часто бывал он и в рубке. И всегда за его спиной были Сохмсей и Киш.
Арраки отказались остаться в Катууне.
- Господин, - сказал Сохмсей, - однажды ты ушел без меня и годы ожидания тянулись так долго.
Крейсер вошел во внешний пояс патрулей, охранявших столицу Новой Империи. Снова и снова их вызывали, следуя обычному порядку, но каждый такой вызов мог оказаться гибельным, возбуди подозрения мельчайшая деталь. Но всякий раз после того, как они называли себя, корабль получал разрешение на проход. Уже сиял голубоватым светом Ригель, и крейсер, сбрасывая скорость с таким расчетом, чтобы попасть к Зимнему Дворцу вечером, мчался к третьей планете системы.
- Нам нужна темнота, - заметил Рольф. - Это даст нам определенные преимущества.
После того как они прошли внутреннее кольцо патрулей, Бэннинг отправил сообщение:
«СОЛНЕЧНОЕ ПЛАМЯ» СЛЕДУЕТ К МЕСТУ НАЗНАЧЕНИЯ. СИГНАЛ ОДИН!
Ответ на заставил ждать:
ПРОХОДИТЕ, «СОЛНЕЧНОЕ ПЛАМЯ», ВСЕМ ДРУГИМ КОРАБЛЯМ ОЖИДАТЬ КОНТРОЛЯ.
Крейсер вошел в тень громадной планеты, и Ригель исчез из виду.
Нервное возбуждение Бэннинга достигло предела и исчезло, оставив его странно холодным и спокойным. Нейл Бэннинг или Кайл Валькар - он должен пройти через все и выяснить, кто же он на самом деле!
Голоса офицеров звучали приглушенно. Внизу люди, все при оружии, были наготове.
- Дежурные офицеры и команда остаются на борту, - сказал Бэннинг, - готовые к немедленному взлету. Повторяю: к немедленному, в любую не только минуту, но и секунду. - Он обернулся к Рольфу, Хорику, другим «заговорщикам» и Ландольфу с Тавном, игравшим роль офицеров охраны. - Я дал вам все необходимые распоряжения. Остается выполнить их, когда мы выйдем. Да сопутствует нам удача!
- Приготовиться к посадке, - сказал металлический голос из громкоговорителя.
Бэннинг посмотрел в иллюминатор. Они быстро снижались. Внизу тянулся огромный город, сверкавший разноцветными огнями и занимавший, казалось, половину континента. В стороне от города среди окружающей тьмы виднелось еще одно пятно света.
- Зимний Дворец, - сказал Рольф, и сердце Бэннинга бешено застучало. Тэрэния! Он негромко сказал:
- Мы должны быть наготове. Всем проверить оружие и хорошенько его спрятать. Пользуйтесь шокерами, старайтесь не убивать без нужды. И помните: Тэрэния и Джоммо нужны нам живые и невредимые!
Обращаясь к Арраки, он продолжил:
- Вас не должны заметить сразу, оставайтесь в тени, пока я не позову.
Тавн и Ландольф вызвали охрану, сильную охрану, необходимую для таких важных пленников. Бэннинг накинул на голову капюшон и ждал. Его сердце билось учащенно, дыхание было затруднено.
Корабль коснулся поверхности.
Быстро, под звуки четких команд и ритмичного топота ног охрана вышла из корабля и выстроилась в виде квадрата, в центре которого находились «пленники». К ним присоединился отряд дворцовой охраны, и все двинулись через открытое посадочное поле, которое, очевидно, освободили для их большого крейсера. Так что явных препятствий для бегства не было.
Их двойной эскорт быстро проследовал через открытый участок прямо к белому портику, где был вход во Дворец, великолепное здание, окруженное деревьями и фонтанами. Бэннинг оглядывался по сторонам, чувствуя нервное возбуждение. Здесь десять лет назад пленного Валькара дьявольская наука Джоммо лишила памяти. Сейчас, через десять лет, сюда пришел другой человек, Нейл Бэннинг с далекой планеты Земля. Он не мог быть тем Валькаром, но все же…
Хоть ночь и была теплой, дрожь пробежала по его телу.
- Лаборатория Джоммо, - наклонившись к Бэннингу, шепнул Рольф, - в западном крыле, вон там.
- Прекратить болтовню! - приказал Ландольф, и Хорик грубо выругался.
Они вошли в широкий белый портик. Перед тем как войти, Бэннинг бросил взгляд через плечо, и ему показалось, что он заметил две тени, скользящие среди деревьев.
За портиком находился большой зал, строгую красоту которого подчеркивала облицовка из светлого камня и пол из полированного мрамора, черного, словно горное озеро зимой, и казавшегося таким же глубоким. Через равные промежутки в нишах виднелись высокие двери, а у одной из стен безупречным изгибом взвивалась вверх роскошная лестница. В зале их ожидал мужчина, а на середине лестницы стояла женщина, смотревшая вниз на пленников и охрану.
Бэннинг увидел сначала мужчину, и в нем внезапно вспыхнула острая ненависть. Лицо Бэннинга по-прежнему наполовину закрывал капюшон, и он смотрел из-под него на Джоммо, удивляясь, что тот так молод и вовсе не похож на бородатого, согбенного годами и знаниями ученого. Этот человек был рослым и мускулистым, с высокоскулым лицом. Ему бы больше подошел меч, чем пробирка.

Предыдущая страница 5 Следующая страница


Звездный молот 6

Только глаза Джоммо говорили, что он на самом деле и государственный муж, и ученый. Глядя в эти серые, пристально смотревшие сверкающие глаза, Бэннинг понял, что столкнулся с мощным интеллектом - вполне возможно, далеко превосходящим его собственный.
Эта мысль была как вызов, и что-то внутри Бэннинга шепнуло: «Посмотрим!»
Охрана отсалютовала, клацая оружием и грохоча ботинками по мраморному полу. Бэннинг перевел взгляд на лестницу и увидел женщину. Он забыл обо всем, кроме Тэрэнии.
Бэннинг рванулся вперед так внезапно, что едва не прорвал цепь дворцовой охраны, прежде чем они удержали его. Бэннинг сбросил капюшон, скрывавший его лицо, и услышал короткий вскрик Джоммо. Тэрэния шагнула вниз по лестнице и назвала имя.
Она была прекрасна. Она вся горела от гнева и ненависти. Казалось, внутри нее пылал костер, свет которого окрасил румянцем ее белую кожу и заставил глаза метать искры. И все же Бэннинг почувствовал, что кроме ненависти было что-то еще…
Тэрэния спустилась вниз и пошла по залу именно так, как и представлял себе Бэннинг - свободно и грациозно. Он двинулся было вперед - встретить ее, - но охрана не пустила, и он сам тоже почувствовал гнев и ненависть. Впрочем, ненависть его была смешана с совершенно другим чувством.
Но ведь он - Нейл Бэннинг, и что может значить для него Тэрэния со звезд?
- Глупец, - сказал она. - Я подарила тебе жизнь. Почему ты не захотел удовлетвориться этим?
Бэннинг мягко спросил:
- Найдется ли человек, который смог бы в моем положении довольствоваться этим?
Она смотрела на него, и Бэннинг подумал, что если бы у нее в руках был кинжал, она немедля заколола бы его.
- На этот раз, - сказала она, - я не могу спасти тебя. И на этот раз я не хочу спасать тебя, даже если бы и могла.
Подошел Джоммо, встал рядом с Тэрэнией, и вдруг Бэннинг вспомнил рассказ Рольфа - достаточно, чтобы представить, как обстояли дела с ними, всеми тремя - не в деталях, но в общих чертах, общую ситуацию. И он рассмеялся.
- Но в тот раз ты меня спасла, маленькая императрица, хоть и не должна была. И ты ждала меня все эти годы. Не так ли, Джоммо? Несмотря на свои уговоры взять ее в супруги, за все эти долгие десять лет ты так и не смог наложить свои лапы на нее, или на ее трон?
Даже не глядя в полные холодной ярости глаза Джоммо, он понял, что удар попал в цель. Но все же не совсем точно, что-то было в этом человеке, поражающее и неизбежное. И Бэннинг понял, что. Это была честность. Джоммо был искренен. Не троном он хотел овладеть, а Тэрэнией.
Бэннинг бросился вперед и вцепился в горло Джоммо. Он сделал это так быстро и с такой яростью, что охрана не успела помешать ему - и люди Бэннинга тоже набросились на охрану. Бэннинг закричал, и дикий крик, подхваченный его «охраной» отразился от сводов зала: «Валькар! Валькар!» Дворцовая охрана, «пленники» и люди с крейсера смешались в яростной схватке. Бэннинг увидел на лице Джоммо выражение изумления, впрочем, тут же исчезнувшего. Он закричал:
- Беги, Тэрэния! Им нужна ты! Мы задержим их! Зови подмогу!
Бэннинг сдавил горло, и Джоммо больше ничего не успел сказать.
Тэрэния повернулась и, словно лань, помчалась к лестнице. Ее лицо стало белым и дрожало, но она не боялась. Она бежала вверх по ступеням, громко призывая охрану. В нишах стены, расположенных через равные интервалы вдоль ступеней, стояли небольшие тяжелые каменные вазы. Тэрэния на бегу сбросила вниз одну из них, потом другую. Бэннинг расхохотался. Ее волосы цвета пламени выбились из-под удерживающей их тонкой сетки и теперь метались по ее плечам. Бэннинг хотел поймать ее сам, поскорее, до того, как она успеет скрыться в верхних коридорах и собрать охрану. А пока он должен покончить с Джоммо.
Но Джоммо был силен. У него не было оружия, и он понимал, что ему нельзя допустить, чтобы Бэннинг воспользовался своим. Сейчас они боролись за его, который Бэннинг пытался вытащить из-под туники, и боролись на равных, особенно после того, как Бэннинг выронил шокер. Вокруг них кипела битва, дробясь на отдельные группы сражающихся, и Бэннинг увидел, что эти группы отрезают его от лестницы. Снаружи донесся шквал криков и выстрелов, означавший, что главные силы Бэннинга с крейсера захватили площадку и ворвались во Дворец. Все шло хорошо, лучше, чем он даже мог надеяться, но им необходимо заполучить Тэрэнию. Без нее рушился весь план, а она могла скрыться в любую минуту. Слишком много времени потребовалось бы, чтобы обыскать весь Дворец, и кто знает, сколько здесь потайных ходов, ведущих наружу? Обычно монархи заботятся о том, чтобы у них всегда была возможность ускользнуть.
Но сильные руки Джоммо держали его, и Джоммо свирепо рычал прямо в его ухо: «Ты безумец, Валькар! Тебе не догнать ее!»
Бэннинг внезапно резко выгнул спину, и ему удалось освободить одну руку. Он сильно ударил Джоммо. У того из уголка рта показалась кровь, и ноги его подкосились, но Джоммо все же устоял. Тэрэния уже достигла верхней площадки.
- Ты проиграл! - выдохнул Джоммо.
Взбешенный Бэннинг снова ударил его. На этот раз Джоммо зашатался и упал. Но он потянул за собой и Бэннинга, а упав, вцепился в его горло. Они покатились по полу под ногами сражавшихся. Слепая ярость охватила Бэннинга, наружу вырвалось что-то настолько древнее и примитивное, чего он в себе никогда и не подозревал. Его руки сомкнулись на жилистой шее Джоммо, и они боролись насмерть на мраморном полу, пока Рольфу и Хорику не удалось их растащить.
Сейчас зал был полон людьми Бэннинга. Дворцовая охрана сложила оружие. Бэннинг вздохнул, и вздох болезненно отозвался в его груди. Он посмотрел на лестницу - Тэрэния исчезла…
- Нам необходимо найти ее, - сказал Рольф. - И быстро.
- Арраки помогут, - отозвался Бэннинг и хрипло позвал. Снова обернувшись к Рольфу, он продолжал: - Собери несколько человек и возьми Джоммо. Он может нам понадобиться. - И Бэннинг побежал вверх по лестнице. Там его догнали Арраки. - Ищите ее! - приказал он. - Ищите! - И они, как две большие гончие, бросились вперед по следу императрицы.
В верхних коридорах было тихо. Слишком тихо. Здесь должны были бы находиться стражники, слуги и вообще бесчисленные безымянные люди, всегда обитающие во дворцах. Бэннинг бежал, напряженно вслушиваясь в эту тишину, а Киш и Сохмсей, бегущие гораздо быстрее его, многоногими тенями метались во все ответвляющиеся проходы.
- Не здесь, - резко бросал Сохмсей на бегу. - Не здесь. Не здесь. Не… Да! Здесь!
Дверь. Закрытая, как и все остальные. Бэннинг рванулся к ней, и Киш едва успел схватить его.
- Они ждут, - сказал он. - Внутри.
Бэннинг вынул пистолет, от души надеясь, что им не придется воспользоваться. В ближнем конце коридора он заметил окно и выглянул из него наружу. Сейчас внизу все было спокойно, крейсер мирно лежал на посадочной площадке. Футах в двадцати от Бэннинга в Стене было другое окно. Он подумал, что окно может вести в ту комнату, и указал на него Сохмсею:
- Сможешь добраться до туда?
Арраки засмеялся своим удивительным мягким смехом:
- Сосчитай трижды до десяти, господин, прежде чем ломать дверь. Киш!
Оба Арраки, темные паукообразные фигуры, скользнули во мрак по широкому карнизу. Бэннинг слышал доносившееся снаружи сухое дробное клацание когтей по камню. Он начал считать. Как раз подбегали Рольф и Хорик, держащие Джоммо, и с ними еще шесть-семь человек. Бэннинг встал перед дверью.
- Здесь у нас Джоммо! - крикнул он. - Вы, там, не вздумайте стрелять, если не хотите его смерти!
- Нет, - завопил Джоммо. - Стреляйте!
Рольф ударил его в зубы. Бэннинг наклонился ближе к двери.
- Вы слышали? В ваших руках его жизнь, так же, как и наши. - Ему показалось, что он услыхал голос Тэрэнии, отдающий какой-то приказ. Тридцать. Сейчас.
Он пнул дверь, попав пяткой прямо по замку, и невольно сжался, ожидая ураганного огня. Но не последовало ни одного выстрела. Зато он услышал пронзительный визг сначала одной женщины, потом нескольких других. Перед дверью в шеренгу стояло с полдюжины дворцовых стражников, вооруженных, но держащих оружие опущенным, за ними - слуги и женщины. Киш и Сохмсей ворвались с тыла через окно, и охрана была ошеломлена воплями мужчин и визгом женщин, пытавшихся скрыться от Арраки. Тэрэнии среди них не было.
За группой перемещавшихся слуг и стражников была дверь, ведущая во внутренние покои. Бэннинг ударами и пинками расчищал к ней дорогу, но Арраки были ближе и достигли ее первыми. Они широко распахнули высокие белые створки, и стало видно внутреннее убранство комнаты: широкое белое ложе, завешенное пологом из желтого шелка, толстые ковры на полу и удобная мебель. Стены были белыми, с высокими панелями, отделанными желтой парчой под цвет полога. Одна из панелей еще двигалась - она только что была открыта, а теперь закрывалась.
Ни один человек не успел бы достичь этой сужающейся щели до того, как она закроется, но Арраки не были людьми. К тому времени, когда Бэннинг с трудом пробился в комнату, они вновь открыли панель и исчезли в проходе, закрывшимся за ней. Бэннинг слышал, как они бежали, а потом раздался крик ужаса, сдавленный и приглушенный узкими стенами коридора.
Сохмсей вернулся в комнату, держа в руках обмякшее тело Тэрэнии. Он выглядел огорченным.
- Прошу прощения, господин, - сказал он, - мы не причинили ей вреда. Но с вашими женщинами такое случается часто.
Бэннинг улыбнулся.
- Она скоро придет в себя, - сказал он и протянул руки. - Прекрасная работа, Сохмсей. Где Киш?
- Пошел разведать потайной ход, - ответил Сохмсей, осторожно передавая Тэрэнию Бэннингу. - Он почувствует, если там есть что-нибудь опасное.
Бэннинг кивнул.
В его руках лежала Тэрэния. Он ощущал тепло ее тела, слышал биение сердца. Ее шея была белоснежной и сильной, огненные волосы тяжелой массой свисали с рук Бэншшга, темнели густые ресницы опущенных век. Он не хотел никуда идти. Он хотел только одного: бесконечно стоять вот так, держа в руках Тэрэнию.
Суровый голос Рольфа раздался за его спиной:
- Идем, Кайл, нам еще многое надо сделать. Вернулся тяжело дышавший Киш.
- Ничего, - сказал он. - Там все спокойно, господин.
- Нам понадобятся Арраки, Кайл, - сказал Рольф.
Бэннинг вздрогнул, и холодок пробежал по его спине. Пришло время - время, прихода которого он так боялся.

ГЛАВА 8

Лаборатория, в которой они находились, не походила ни на одну из виденных Бэннингом прежде. Машины и оборудование были упрятаны под щиты и кожухи, и можно было только догадываться об, их назначении и сложности. В этой длинной высокой комнате было тихо и чисто.
Бэннинг понял, что только выдающийся ученый мог занять такое высокое положение в этой огромной звездной империи. Сейчас Рольф быстро и резко говорил что-то этому человеку, Джоммо слушал с каменным лицом. Рольф отослал Хорика проверить, как обстоят дела с пленниками, но оба Арраки стояли здесь. Они, держась очень настороженно, внимательно смотрели по сторонам.
Тэрэния уже очнулась. Она сидела в кресле, и на ее совершенно белом лице горели раскаленными сапфирами глаза, смотревшие на Бэннинга. Она смотрела только на него, не обращая внимания на остальных.
Рольф умолк, и Джоммо медленно произнес:
- Так вот оно что. Мне следовало бы догадаться.
- Нет, - сказала Тэрэния и с силой добавила: - О нет! Мы не вернем вашему Валькару его память, он может уничтожить Империю!
- Ваш выбор ограничен, - зловеще проговорил Рольф.
Горящий взор Тэрэнии не отрывался от лица Бэннинга. Она с горечью заговорила, обращаясь к нему:
- Однажды ты едва не добился успеха, верно? Ты явился сюда со всеми ключами, оставленными тебе отцом, обманом добился от меня позволения порыться в древних архивах, нашел там путь к Молоту и ушел, насмехаясь над нами, надо мной.
- Я?
- Ты, и ты использовал самую древнюю и дешевую уловку, какую мужчина может применить к женщине.
- Тэрэния… - начал Джоммо, но она продолжала, не взглянув на него:
- Ты просто чуть-чуть промедлил. И это чуть-чуть спасло Империю! Мы схватили тебя, и Джоммо стер твою память. Нам следовало стереть тебя.
- Но вы этого не сделали, - сказал Бэннинг.
- Да, не сделали. Мы ненавидим убийство - этого не понять сыну Старой Империи. Мы оказались настолько глупы, что дали тебе ложную память, отправили на окраинную планету - Землю - и решили, что ты убран с пути и безопасен. Я оказалась настолько глупа.
Рольф сердито сказал:
- Вы настолько удачно убрали его с пути, что для того, чтобы найти Валькара, мне понадобились долгие годы секретных поисков на Земле.
Тэрэния медленно перевела взгляд на мрачного гиганта:
- А теперь, когда у тебя есть Валькар, ты хочешь заполучить и его память, а потом и Молот?
- Да, - отрезал Рольф, словно волк клацнул клыками. - Слушай, Джоммо, - повернулся он к ученому. - Ты можешь восстановить его память. И ты сделаешь это. Ты сделаешь это потому, что не захочешь увидеть Тэрэнию мертвой.
- Я знал, что ты скажешь это, - ответил Джоммо.
- Так как?
Джоммо посмотрел на Тэрэнию. Через несколько секунд его плечи опустились, и он склонил голову:
- Ты сам сказал, мой выбор ограничен.
Бэннинг похолодел, а сердце его бешено застучало. Он хрипло спросил:
- Сколько времени это займет?
Секунды, часы, столетия - сколько времени понадобится, чтобы изменить «я» человека? Предположим, что весь этот невероятный сон - правда, и Нейл Бэннинг - всего лишь имя, фикция, воплощенная ложь. Что останется от него? Сохранится ли память человека, в действительности не существовавшего?
Джоммо медленно выпрямился. Бесцветным голосом, с неподвижным лицом он ответил:
- Час, возможно, меньше.
Тэрэния недоуменно смотрела на него. Казалось, она не верила своим ушам. Потом она яростно закричала:
- Нет! Я запрещаю тебе, Джоммо, слышишь? Я запрещаю! Пусть они…
Сохмсей легонько положил когтистую руку на ее плечо, и она замолчала, задыхаясь от отвращения. А Арраки сказал:
- Господин, пока ее рот кричит гневные слова, мысли ее говорят о надежде. Здесь притворство, между этими двумя.
Рольф с неприятным звуком втянул воздух между зубами:
- Я так и думал: Джоммо слишком легко согласился. - Он поочередно посмотрел на них. - Прекрасно, все равно все выйдет наружу. С Арраки ложь бесполезна.
Тэрэния отпрянула от Сохмсея, но промолчала. Джоммо пожал плечами, его лицо по-прежнему ничего не выражало. Бэннинг восхищался его выдержкой.
- Арраки, - сказал Джоммо, - вне сомнения, хорошие слуги, но уж слишком они усердствуют. - Он посмотрел на Бэннинга. - Ты хочешь вернуть память. Я согласен. Я не могу сделать большего.
- Час, - сказал Бэннинг, - возможно, и меньше. - Он шагнул к Тэрэнии. - Что может случиться в течение следующего часа, чего вы ждете?
Открытый взгляд горящих глаз был устремлен прямо на него.
- Не понимаю, о чем ты говоришь. И прошу, прикажи существу больше не дотрагиваться до меня.
- Что-то должно появиться, - задумчиво сказал Бэннинг. - Что-то достаточно сильное, чтобы помочь.
Сохмсей тихо произнес:
- Мысли ее скачут. Язык ее не говорит правды.
Совершенно иррациональная, но объяснимая ярость охватила Бэннинга. Он тряхнул Тэрэнию за плечи:
- Что должно появиться?!
- Подожди и увидишь!
- Тэрэния! - предостерег Джоммо, и Сохмсей усмехнулся:
- Они думают о корабле.
Рольф выругался:
- Конечно, они же должны были послать за другими членами Совета Империи, чтобы совместно решить нашу судьбу. И если только обычаи не изменились, это означает тяжелый крейсер класса «А» под командованием адмирала. - Он повернулся к Джоммо. - Скоро?
- Пять минут, час - я не могу ответить точно.
- Но вы по-прежнему остаетесь заложниками, - свирепо сказал Рольф.
Джоммо кивнул:
- Это должно сделать ситуацию забавной.
- Но не благоприятной, - откликнулся Бэннинг. - Рольф, нам надо убираться отсюда.
Рольф удивленно посмотрел на него:
- Только после того, как Джоммо вернет тебе память!
- Джоммо, - решительно произнес Бэннинг, - сможет сделать это и на нашем корабле, не так ли? Мы уходим! - Он повернулся. - Киш, передай приказ Хорику и остальным готовиться к отлету. И приведи сюда несколько человек, поскорее. Они понесут оборудование. Джоммо! Ты покажешь, какие аппараты необходимы. Постарайся ничего не забыть, если тебя волнует судьба твоей императрицы!
Складка вокруг рта Джоммо стала глубже, и в первый раз за все это время он ослабил свой железный самоконтроль. Он посмотрел сначала на Сохмсея, который наблюдал за ним с пристальным интересом, потом на Рольфа и Бэннинга взглядом, горящим такой искренней ненавистью, что Бэннинг чуть не вздрогнул, и, наконец, на Тэрэнию.
- Не берите с собой хоть ее, - сказал он. - Умоляю вас.
- Она будет в такой же безопасности, как и мы, - ответил Бэннинг и добавил, обращаясь к Тэрэнии: - Поверьте, я сожалею. В мой план это не входило.
Тэрэния прошептала:
- Не думаю, чтобы я отказалась, если бы мне предложили сначала посмотреть на твою смерть, а потом умереть самой. - Похоже, она говорила то, что думала.
Внезапное сомнение и чувство вины охватили Бэннинга. Он позволил себе идти к цели напролом, не слишком задумываясь об этике. Для него, землянина, звездные императоры и императрицы, Валькар и Молот, все эти интриги чуть ли не стотысячелетней давности, в конце концов, казались не более чем словами, не более чем невероятным сном, а человек не слишком-то задумывается о своем поведении в сновидении. Но теперь слова перестали быть словами. Слова превратились в людей, живых, реальных людей. Это были и Тэрэния, и Джоммо, и он сам стал реальной силой, Валькаром, если даже он всего лишь его тень. Его действия могли повлечь невообразимые последствия, способные повлиять на жизнь миллиардов людей, обитающих на мирах, о которых он и слыхом не слыхивал.
Бэннинга испугала гигантская тяжесть легшей на него ответственности. И теперь, в эту последнюю минуту он понял, что такая ноша ему не по силам.
- Рольф, - начал он, - я…
В распахнувшуюся дверь ворвался Киш.
- Сообщение, господин: радар «Солнечного пламени» засек приближающийся корабль, и Бехрент просит, чтобы мы поторопились вернуться на борт!
Бэннинг беспомощно взглянул на Тэрэнию. У него не было выбора. Тэрэния необходима для выкупа его собственной жизни и жизни его людей, для обеспечения свободного прохода через космические патрули. Позже, может быть, у него появится время подумать об этике.
- Ладно, - резко бросил Бэннинг. - Передай капитанам и веди сюда людей.
- Они уже здесь, господин.
- Хорошо. - Он повернулся к Джоммо. - Поторопись, и не пытайся умничать. Сохмсей будет наблюдать.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

Бэннинг снял свою накидку с капюшоном и набросил ее на плечи Тэрэнии.
- Сейчас я отведу тебя на корабль.
Теперь она уже не смотрела на него и ничего не сказала.
Когда Бэннинг взял ее за руку и повел вперед, Тэрэния пошла рядом, прямая и гордая, уделяя ему не больше внимания, чем если бы его здесь вовсе не было - правда, Бэннинг чувствовал, как она вздрагивала, когда он касался ее почти обжигающего тела.
В нижних залах дворца и снаружи царила напряженная, но не суетливая спешка. Люди Бэннинга длинными колоннами бегом возвращались на корабль, а разоруженная и беспомощная дворцовая охрана угрюмо толпилась в стороне. Они зашевелились, несмотря на угрожающее им оружие, когда увидели Тэрэнию, но Хорик окружил ее и Бэннинга сильной охраной, и они без помех прошли мимо.
Свежий ночной воздух охладил щеки Бэннинга. В темном небе ничего не было видно, но он знал, что там, вдали, к ним, опережая свет, мчится опасность. Он поторопил Тэрэнию. Деревья и фонтаны остались позади, и они вышли на посадочную площадку, где лежал крейсер, через открытые люки которого лился яркий свет. Бэннинг, крепко державший Тэрэнию, тревожно думал, закончил ли сборы Рольф, найдут ли они все нужное оборудование, далеко ли вражеский корабль, и сколько минут у них осталось.
В воздушном шлюзе дежурил Скранн. Он руководил спешащими людьми, не допуская затора в небольшом помещении. Увидав Бэннинга, он сказал:
- Капитан будет рад видеть вас в рубке, сэр.
Его голос звучал напряженно, а сам он выглядел встревоженным. Бэннинг грубо затащил Тэрэнию внутрь, не утруждая себя извинениями. Заметив свободную каюту, он бесцеремонно толкнул ее туда, запер дверь и поставил охрану. Потом он поспешил в рубку.
Бехрент, шагавший взад и вперед по рубке, выглядел свирепее, чем когда-либо раньше. То и дело вбегали и выбегали ординарцы. Техники беспокойно ерзали у контрольных панелей.
- Какова ситуация? - спросил Бэннинг.
Бехрент поднял вверх одну руку и рубанул ей по ладони другой.
- Уже сейчас, - сказал он, - нам придется взлетать прямо под их орудиями. - Он посмотрел через иллюминатор на людей, бегающих внизу. - Что они там делают? - прорычал он. - В игрушки, что ли, играют? Клянусь, я захлопну люки и оставлю их…
Розовощекий ординарец, у которого глаза выпрыгивали от нервного возбуждения, влетел в рубку и выпалил, обращаясь к Бэннингу:
- Рольф только что поднялся на борт и велел передать вам, что все в порядке, и что он присмотрит за пленными.
- Хорошо, - сказал Бэннинг. Он тоже посмотрел в иллюминатор. - Отправляйся вниз и скажи, чтобы поторопились с погрузкой. Взлет в два…
Появился другой ординарец и принес сообщение с радара. Записку взял Бехрент, и краска сошла с его лица, внезапно ставшего бесконечно уставшим. Он протянул записку Бэннингу:
- Если сейчас вы посмотрите на небо, то увидите крейсер, летящий сюда.
- Пусть прилетает! - дико рявкнул Бэннинг. Бехрент взглянул на него:
- Но через две минуты после приземления они узнают о нас все, и тогда…
- Две минуты, - прервал Бэннинг, - время вполне достаточное, если мы будет двигаться быстро.
Лицо Бехрента озарилось мрачным светом:
- Вы по-прежнему Валькар! Это должно сработать, но патрули будут предупреждены раньше, чем мы выйдем в открытый космос.
- Будем думать о патрулях, когда дойдем до них, - ответил Бэннинг.
Бехрент заорал в микрофон систем оповещения:
- Расчеты световых орудий, по местам!
«Вы по-прежнему Валькар! Какая ирония», - подумал Бэннинг. Он по-прежнему Нейл Бэннинг. Он отсрочил последнее испытание истинности своего «я», но это была всего лишь отсрочка.
В рубку, нахмурив свое крупное лицо, втиснулся Рольф:
- Так мы собираемся драться?
- Мы собираемся ускользнуть от крейсера, а не драться, - ответил Бэннинг. - По крайней мере, мы попытаемся. Как Джоммо?
- Я запер его вместе с Тэрэнией и оставил охрану, - сказал гигант. - Аппаратура в другом месте, тоже под охраной.
- Это правильная машина, господин, - добавил Сохмсей, проскользнувший в рубку вслед за Рольфом. - Я читал его мысли.
- Надеюсь, что мы проживем достаточно долго, чтобы успеть испытать ее, - сквозь зубы произнес Бэннинг. Он смотрел вверх через видеоэкран на усеянное звездами небо.
Бехрент тоже смотрел вверх. Сейчас все на корабле стихло. Каждый человек занял свое место по стартовому расписанию. Не слышалось ни звука, кроме глубокого, еле уловимого жужжания механизмов, создающих поле.
Высоко в небе появилось темное пятно, закрывшее звезды. Оно росло с ужасающей быстротой, стремительно превращаясь в огромную черную массу, несущуюся вниз, создавая впечатление, что это сам небосвод рушится на них. «Солнечное пламя» слегка качнулось, когда тяжелый крейсер в сотне ярдов от них, сбрасывая скорость для посадки, завис над самой площадкой.
- Старт! - рявкнул Бехрент.
Они взлетели в тот миг, когда другой крейсер коснулся площадки. Бэншшг смотрел на картины, проносящиеся через большой изогнутый экран так, словно пытался разглядеть среди них свою будущую жизнь или смерть. Он смотрел на дворец, на удаляющуюся планету, когда услыхал резкую команду Бехрента: «Огонь!»
Дворец, посадочное поле, резко очерченные формы только что опустившегося крейсера - все озарилось ярчайшим светом. Фокус этой слепящей вспышки пришелся на хвостовую часть крейсера, потом свет ослаб и исчез. Их собственный корабль мчал их прочь так быстро, что в краткий миг эта сцена внизу съежилась и пропала из виду.
- Сделано! - ликующе воскликнул Рольф. - Команда невредима, они не могут догнать нас!
Теперь «Солнечное пламя» летело через теневой конус планеты, и Бэннинг слышал из радиорубки вопли оператора: «Очистить проход восемнадцать - чрезвычайный случай, чинуша! Очистить проход восемнадцать, проход восемнадцать…»
Они вырвались из тени в ослепительное сияние Ригеля. Огромное бело-голубое солнце осталось за их спинами, и они мчались в открытый космос, а мимо проплывали шары-лампы внешних планет.
- Вырваться, с самой Тэрэнией на борту! - заорал Рольф и с силой хлопнул Бэннинга по плечу. - Мы им покажем, что Старая Империя оживет!
- У капитана, - шепнул Сохмсей, - в мыслях нет радости.
Перед этим Бехрент ушел в радиорубку и теперь возвращался, с невеселой усмешкой на изборожденным морщинами лице.
- Я не собираюсь, - угрюмо сказал он, - праздновать сейчас что бы то ни было. Внешние патрули уже предупреждены и держат нас на радаре, перекрывая путь.
- Проклятье! - взревел Рольф. - Тоща режь прямо сквозь заслон, там ведь только легкие крейсеры!
- Погоди, - прервал его Бэннинг. - Радиус действия наших орудий больше, чем у них, верно? И если мы поставим перед собой огневой барьер, то они не смогут ответить и будут вынуждены убраться, не так ли?
- Все зависит… - начал Бехрент, но тут же замолчал, а через секунду продолжил: - Стоит попытаться. Им не сообщили, почему нас приказано задержать, иначе они могли бы отважиться. Но не зная… - не закончив, он подошел к микрофону внутренней связи, вызвал пост управления огнем и принялся отдавать приказы.
«Солнечное пламя» прошло не больше чем в миллионе миль от скованной льдом внешней планеты. Скорость крейсера была такой, что этот мирок показался грязно-белым кегельным шаром, прокатившимся по звездному небу.
Заговорили орудия. Лишь слабая дрожь отметила их залп, снаряды не выбрасывались взрывчатыми веществами, а приводились в движение собственными двигателями. Но Бэннинг увидел яркие вспышки, разорвавшие пустоту впереди и по сторонам, танцующие искры на фоне бесконечных бесчисленных звезд. По мере того, как корабль мчался вперед, огненные искры, несущие смерть, двигались вместе с ним.
- Патрули убрались! Все чисто на два парсека! - доложили с радара, и Бехрент резко бросил в микрофон: «Полный ход!»
- Они струсили! - воскликнул Рольф. - Я знал, что у них кишка тонка сунуться в пекло!
- Но тяжелые суда, линейные крейсеры и вспомогательные средства изменили свои курсы и приближаются к нам со ста четырнадцати направлений, - закончил доклад радарщик.
Наступила мертвая тишина. Бехрент повернулся к Бэннингу, на его лице агонизировала улыбка:
- Имперские силы получили приказ. И они получат нас. Они не уступают нам ни в скорости, ни в радиусе действия орудий.

ГЛАВА 9

В пустоте, в бездне, для которой миллионы миллионов звезд значат не больше, чем серебристая рябь на поверхности для глубокого черного озера, мчались с невероятной скоростью бесконечно крохотные металлические зерна, отмечая свой путь периодическими всплесками энергии, выбрасываемой для преодоления искривлений континуума. Вскоре многие из этих металлических зерен настигнут одно, убегающее от них - и тогда смерть сделает прыжок, и межзвездный мрак на миг озарится яркой вспышкой. Если только…
Бэннинг сказал:
- Тэрэния - единственный козырь, который у нас есть.
Рольф кивнул:
- Если мы сможем убедить их, что она у нас. Сохмсей, приведи ее и Джоммо.
- Нет, подожди, - остановил Бэннинг Арраки. - Тебе и Кишу лучше держаться в стороне, она приходит в ужас от вашего вида и это может осложнить дело. Я приведу ее сам.
Он прошел к корме, в коридор, где перед закрытой дверью стояла охрана, и жестом приказал открыть. Потом, помятуя жгучую ненависть, горевшую в глазах и Джоммо, и Тэрэнии, Бэннинг вытащил из-за пояса тяжелый пистолет.
Вышла Тэрэния, и - сразу следом за ней - Джоммо. Тэрэния выглядела усталой, вокруг рта легли горькие складки, но ни грана гордости не оставило ее. Взглянув на оружие Бэннинга, она улыбнулась, вложив в улыбку максимум презрения.
- О да, - сказал Бэннинг, - я осторожен. Я очень осторожен. А теперь идите впереди меня.
- Куда?
- Узнаете. Пока просто вперед.
С монархами таким тоном не разговаривают, и Бэннинг почувствовал легкое удовлетворение, увидев изумленный гнев на ее лице.
Пока они шли к рубке, Бэннинг восхищался, глядя на грациозную походку Тэрэнии, на ее стройное тело.
Джоммо первым шагнул в дверь командной рубки, Тэрэния последовала за ним, но споткнулась о порог и опрокинулась назад, прямо на Бэннинга. То, что это не случайность, Бэннинг понял на долю секунды позже, чем следовало бы, уже когда Тэрэния схватила его за предплечья и закричала:
- Пистолет, Джоммо! Хватай пистолет!
Все случилось так быстро, что люди не сразу поняли, что происходит, а Арраки, следуя приказу Бэннинга, оставили рубку. Но Джоммо среагировал мгновенно и круто повернулся. Лицо его исказилось от внезапно появившейся надежды.
Бэннинг рывком поднялся на ноги. Резко вздернув как можно выше руки, он поднял легкую Тэрэнию, качнул ее в воздухе и швырнул прямо на Джоммо.
Он надеялся, что Джоммо не даст Тэрэнии упасть, даже рискуя упустить момент, и оказался прав. Джоммо поймал ее, и они оба снова очутились под прицелом пистолета Бэннинга.
- Хорошо придумано, - сказал он. - Я восхищен твоей храбростью. Но я бы на вашем месте больше не пытался сделать что-нибудь в этом роде.
Они смотрели на Бэннинга ненавидящими взглядами, как два василиска, и он не мог осуждать их за это. Но как он хотел бы этого избежать! Тогда все было бы намного проще.
К месту схватки начали сбегаться люди, и сюда быстро шел Рольф, с лицом, черным от гнева.
- Так, значит, ты не хотел пугать ее видом Сохмсея? - саркастически спросил он у Бэннинга.
Бэннинг покачал головой:
- Похоже, без них не обойтись.
Он позвал Арраки и сказал Тэрэнии:
- Они не причинят тебе вреда, если только ты сама не вынудишь их.
Бехрент, все время находившийся у главного экрана, теперь подошел к ним. Его лицо оставалось спокойным, но заговорил он довольно хриплым голосом:
- Вам следует поторопиться. Мы почти в пределах досягаемости огня батарей полной эскадры линейных крейсеров. Из радиорубки докладывают, что они требуют остановиться.
Бэннинг увидел, как глаза Тэрэнии сверкнули, и решил быть твердым.
- Так вот, Тэрэния, - сказал он. - Сейчас ты пройдешь в радиорубку и прикажешь этим крейсерам уйти.
- Нет!
Бэннинг посмотрел на Джоммо:
- Тебе лучше уговорить ее, и быстро. От этого зависит ее жизнь.
- Ты не сможешь убить ее, - ответил Джоммо.
- Не смогу? Возможно, ты и прав. Ну, а что ты думаешь о других?
- Обо мне, например? - сквозь зубы спросил Рольф.
Джоммо заколебался, и Тэрэния воскликнула:
- Ты не сделаешь этого, Джоммо!
На лице Джоммо застыло выражение молчаливого упорства. Задние видеоэкраны внезапно осветились ослепительным взрывом пламени, бушующее сияние которого заставило потускнеть звезды. Казалось, будто в небесах позади их корабля выросла и разрушилась огненная стена.
- Они начали пристрелку, - сказал Бехрент. - Мы можем попытаться драться, но при таком их преимуществе долго не выдержим.
- Тэрэния остановит их, - сдержанно произнес Бэннинг. - Я пойду в радиорубку подготовить все для передачи. Ждите. - Он быстро прошел в радиорубку. Через несколько секунд Бэннинг вернулся и взял Тэрэнию за руку, - Сейчас, Тэрэния, ты пойдешь и прикажешь этим кораблям прекратить огонь, иначе погибнешь вместе с нами.
Тэрэния рассмеялась. Она выглядела почти счастливой.
- Ты не погибнешь - не таким способом, - сказал она. - Тебе придется сдаться.
- Джоммо, уговори ее, и постарайся поскорее, - сказал Бэннинг.
Снова видеоэкраны озарились этим ужасным пламенем, на этот раз ближе, так близко, что огненная стена закрыла все небо.
- Тэрэния… - начал Джоммо.
- Разве ты не видишь, - воскликнула она, - что они уже побеждены и не могут заставить меня повиноваться!
Бехрент отходил к экранам, но сейчас снова вернулся. Он недоуменно произнес:
- Только что эскадра уменьшила скорость! Она по-прежнему следует за нами, но на большем расстоянии, и батареи прекратили огонь.
- Этого не может быть! - закричала Тэрэния. - Ты лжешь!
Бэннинг довольно улыбнулся:
- Они были достаточно близко, и это сработало. Они больше не будут стрелять, раз теперь они знают, что их императрица у нас на борту.
- Но узнали они об этом только сейчас, не так ли? - спросил Рольф.
Бэннинг кивнул:
- Я приказал радиорубке, чтобы они подключили внутреннюю связь к передающей станции. На каждом корабле должны были слышать голоса Тэрэнии и Джоммо.
Джоммо вскрикнул голосом, хриплым от ярости. Во взгляде Тэрэнии смешались удивление и ненависть, но она ничего не сказала.
Бэннинг поднял пистолет:
- Теперь мы пойдем обратно. И не пытайтесь придумать уловку похитрее прежней.
- Я пойду с тобой, - проворчал Рольф.
Женщина молчала всю дорогу, не сказала она ни слова и тогда, когда ее запирали в каюте, принадлежавшей раньше Ландольфу. Но Джоммо, которого поместили в соседнюю каюту, заговорил, прежде чем Бэннинг и Рольф вышли.
- Мы можем заключить сделку, - сказал он, обращаясь к Бэннингу. - Освободи Тэрэнию, отправь ее в спасательной шлюпке - и я верну тебе память.
Бэннинг расхохотался. Он подумал, что теперь понял этого человека.
- Нет, Джоммо.
- Рольф может подтвердить, что я никогда не нарушал слова, - голос Джоммо звучал ровно.
- Я не сомневаюсь в этом. Но также я не сомневаюсь и в том, что на этот раз ты слова не сдержишь, ради того, чтобы мы не добрались до Молота. Что скажешь на это?
Джоммо промолчал, но брошенный им взгляд сам по себе был достаточно красноречивым ответом.
- Пока еще у тебя есть время, - сказал Рольф. - Но скоро ты сделаешь то, что мы хотим. И с радостью.
- Я?
- Да, ты. Потому что мы идем в одно определенное место. Скопление Лебедя. Мы идем к нему - ив него.
Насколько мало сказанное Рольфом значило для Бэннинга, настолько много - и это было совершенно очевидно - оно значило для Джоммо. Его волевое лицо внезапно побледнело.
- Так, значит, Молот там?
- Да, там. На одной из планет самого опасного скопления в галактике. На какой именно - я не знаю, и тем более я не знаю, как безопасно до нее добраться, Я погублю корабль, если попытаюсь войти в скопление. Но кое-кто знает все.

Предыдущая страница 7 Следующая страница


Звездный молот 8

Джоммо перевел взгляд на Бэннинга:
- Все знает Валькар, Так?
Рольф кивнул:
- Да, Валькар знает. Конечно, сейчас он лишен памяти и, безусловно, погубит нас там - но когда он вспомнит, то мы все будем в достаточной безопасности. Ты. Я. Тэрэния.
Секунду Джоммо молчал, а потом прошептал: «Проклятье!» Прошептал так горько, что это потрясло Бэннинга. Они с Рольфом вышли и заперли дверь,
- Пусть попотеет, - сказал Рольф и внимательно посмотрел на Бэннинга. - Я думаю, Кайл, что сейчас для тебя самое лучшее - пойти в свою каюту и выспаться. Ты, похоже, нуждаешься в отдыхе.
- Спать? - воскликнул Бэннинг. - Ты полагаешь, что я смогу заснуть, зная о преследующих нас крейсерах, о Скоплении впереди, о…
- Пока ничего не произойдет, - грубо прервал его Рольф. - Эти корабли для проверки свяжутся с Ригелем, убедятся, что Тэрэния и в самом деле у нас, и будут только сопровождать «Солнечное пламя». А до Скопления Лебедя все еще долгий путь. - Он помолчал и значительно добавил:
- И впереди тебя ждет нелегкое испытание.
Снова ледяное дыхание смерти коснулось Бэннинга. В глубине души он сознавал, что не хочет согласия Джоммо, не хочет, чтобы он вмешивался в мозг Нейла Бэннинга.
- Входи. - Рольф отворил перед Бэннингом дверь каюты, - Я приготовлю что-нибудь выпить, вино поможет тебе расслабиться,
Бэннинг взял протянутый Рольфом бокал и выпил, думая, совсем о другом: о Тэрэнии, о себе и о грозном Скоплении Лебедя. Откинувшись на подушки постели, он еще немного поговорил с Рольфом и незаметно заснул.
И увидел сон.
Во сне он был двумя разными людьми. Он был собой, и он же был Валькаром, чья неясная зловещая фигура с жестокими глазами, одетая в диковинные одежды, росла все больше и больше, а сам Нейл Бэннинг одновременно сокращался в гномика, в тварь не больше мыши. И тот - Валькар - гнал прочь Бэннинга, неслышно кричавшего в окутывающей его огромной тьме.
Сон пугал, и Бэннинг обрадовался, когда проснулся.
Рядом с постелью его пробуждения ожидал Сохмсей, терпеливый, как статуя. На вопрос Бэннинга он ответил:
- Ты спал долго, господин, очень долго. Рольф сделал так с помощью порошка, который он положил в твое питье.
- Выходит, он дал мне наркотик? - сердито сказал Бэннинг. - Он не имел права…
- Так было правильно, господин. Тебе необходимо было отдохнуть, потому что теперь отдыха не будет, пока все не будет закончено.
Что-то в тоне Арраки заставило Бэннинга вздрогнуть.
- Сохмсей, - спросил он, - ты обладаешь способностями, в которых отказано людям. Нет ли среди них способности предсказывать будущее?
Сохмсей покачал головой:
- Господин, не больше тебя или Рольфа могу я видеть сквозь стену времени. Но иногда, через трещины в стене… - Он прервал себя. - Мы, как и люди, видим сны. Возможно, и это не более чем сон.
- Нет, расскажи мне! Расскажи, что ты видел через трещины!
- Господин, я видел небо в огне.
Бэннинг поднялся с постели:
- Что это должно значить?
- Я не знаю. Но, несомненно, мы все это узнаем. - Сохмсей подошел к двери и отворил ее. - А сейчас иди, господин. Валькара ждут в командной рубке.
Бэннинг отправился туда далеко не в радужном расположении духа. В рубке у переднего видеоэкрана стояли Рольф и Бехрент, выглядевшие так, словно они, мучимые бессонницей, безуспешно пытались заснуть, не прибегая к снотворному. Они кивками головы поприветствовали Бэннинга, а когда он присоединился к ним, Рольф, положив одну руку ему на плечо, указал другой на экран.
И там Бэннинг увидел ясно очерченное и уже сейчас огромное, но тем не менее все еще увеличивающееся по мере того, как он наблюдал, сверкающее звездное облако, ошеломляющее невообразимое великолепие солнц - алых, золотых, изумрудно-зеленых, жемчужно-белых, голубых, - раскинувшееся в бесконечности, как мантия самого Бога. В некоторых местах звезды были так близки друг к другу, что образовывали мягко светившиеся пятна, и каждое такое пятно окружало черное облако, поглощавшее свет - казалось, что мрак пытается пожрать звезды.
- На Земле, - тихо сказал Рольф, - это скопление, надо полагать, называют «Америка», из-за его формы. И как странно звучит сейчас это название!
- Хотел бы я снова оказаться там, - совершенно искренне ответил Бэннинг.
Бехрент, не отрываясь, смотрел на сияющее облако. Для него оно не было ни удивительным, ни прекрасным - для него оно было вызовом, на который - и он знал это - он не может ответить.
- Буря звезд, - сказал он. - Ревущий вихрь несущихся звезд, пыли, обломков, которые сталкиваются и разрываются гравитационными потоками. Самое бешеное скопление в Галактике. - Он обернулся к ним. - И Молот - там?
- Да, - ответил Рольф. В его голосе сейчас звенел металл. - Молот - там.
Что до Бэннинга, то при виде этого ужасающего места он почувствовал благоговейный страх перед таинственным оружием древних Валькаров, которое было приготовлено и спрятано здесь. Чем он мог быть, этот странно названный Молот, о котором в Галактике боязливо шептались девяносто тысяч лет?
Мысли его вернулись к словам Сохмсея: «Господин, я видел небо в огне», и такие кошмарные видения предстали перед ним, что Бэннингу едва удалось избавиться от наваждения.
- Молот там, - свирепо повторил Рольф, - и мы идем туда. Валькар проведет нас.
Бэннинг, чувствующий себя слабым и разбитым, повернулся к нему:
- Пожалуй, нам следует еще раз поговорить с Джоммо.
Но даже шагая по коридорам позади Рольфа, он знал, что все бесполезно. Ему - Нейлу Бэннингу ли, Валькару ли, или обоим им вместе - провести крейсер через звездные джунгли? Невозможно!
Джоммо поднял взгляд, когда они вошли в каюту. Его ненависть и гнев не уменьшились ни на волос, и все же Бэннинг ощутил, что что-то в Джоммо изменилось. Железо начало гнуться.
Рольф подошел к стене и нажал кнопку. На открывшемся видеоэкране, хоть он и был направлен не прямо по курсу, все-таки хорошо виднелась картина звездного шторма впереди.
- Не будь со мной столь утонченным, Рольф, - с легким презрением сказал Джоммо. - Я уже видел.
- Во мне нет утонченности, - возразил Рольф. Никогда прежде его лицо не выглядело таким застывшим и мрачным. - Я просто иду вперед и делаю, что могу. Ты знаешь это. Ты знаешь: если я сказал, что мы собираемся идти в Скопление, мы пойдем туда. В своем уравнении ты можешь принять это за константу.
Джоммо внимательно посмотрел на Бэннинга:
- Если я сделаю то, что ты требуешь, сразу ли получим свободу мы с Тзрэнией?
- О нет, - насмешливо ответил Рольф, - не сразу… Проклятые крейсера все еще тащатся позади, и мы сразу окажемся в их власти. Нет - пока мы не выберемся обратно из Скопления.
- Он не хочет этого. Он боится, - внезапно сказал Джоммо, не отрывавший взгляда от Бэннинга.
Бэннинг знал, что это правда, и почувствовал ненависть к Джоммо.
- Я не боюсь, - солгал он. - И должен заметить, что, учитывая нашу скорость, у тебя мало времени.
Снова молчание. Наконец Джоммо решительно махнул рукой:
- Я не могу допустить гибель Тэрэнии, я все сделаю. - Обращаясь к Рольфу, он добавил: - Но не принимай близко к сердцу, если выйдет не так, как ты рассчитываешь.
Лицо Рольфа помрачнело еще больше, хоть это и казалось невозможным.
- Слушай, Джоммо! Всем известно, что ты можешь играть с разумом человека как ребенок с игрушкой. Но сейчас не умничай! Если память не вернется к Валькару полностью, если его разум не будет здоровым и мощным, без изъянов и слабостей - и Тэрэния, и ты долго не проживете!
- Обещаю, - сказал Джоммо, - что все будет по твоим словам. И все же я знаю о разуме больше, чем ты. И думаю, что ты не ведаешь, что творишь.
Он встал - и внезапно превратился в ученого, спокойного, педантичного, уверенного. Он сказал, какое оборудование необходимо, и какая энергия понадобится. Выслушав его, Рольф кивнул и вышел. Бэннинг остался, его сердце бешено колотилось. Ему не нравилась скрытая угроза, прозвучавшая в словах Джоммо, и ему вообще все это не нравилось.
Машина, принесенная Рольфом, выглядела совсем просто. Тысячи человеческих жизней и мыслей, тысячи лет развития психологии и работы в далеких звездных мирах воплотились в эту вещь, но Бэннинг в своем невежестве видел только кубический ящик с ручками и странными круглыми шкалами на лицевой стороне, и предмет, похожий на массивный раздутый металлический шлем. Джоммо подвесил шлем к потолку и указал Бэннингу на кресло. Бэннинг молча уселся, и Джоммо опустил огромный шлем ему на голову.
Бэннингу вдруг в голову пришла мысль, что, должно быть, сейчас он здорово смахивает на женщину, сушащую волосы под громадным колпаком фена в земном салоне красоты, и он едва не закатился истерическим смехом. И тут на него обрушилось это.
Что именно на него обрушилось, он не знал, возможно, электромагнитные волны вида, неизвестного науке Земли, успел подумать Бэннинг. Чем бы оно ни было, оно вторглось в его мозг с неслышным грохотом, заставило сознание мчаться по сумасшедшей кривой неевклидовой геометрии и кружиться волчком над невероятной бездной. Боли не было. Было хуже, чем боль - безумие скорости, света, полета, мрака, свистящий водоворот, который вращался в его черепе, он был достаточно велик, чтобы засосать в себя всю вселенную. По кругу, по кругу, все быстрее и быстрее, скользя и проваливаясь, беспомощно погружаясь в мучение освобождения памяти по мере того, как барьеры сгорали один за другим и нейроны отдавали запертые в них знания.
…Руки Сохмсея, обнимающие его, лицо Сохмсея - очень большое - над ним, и он сам - очень маленький и плачущий, потому что порезал колено…
…Женщина. Тэрэния? Нет, нет, не Тэрэния, волосы женщины золотые, а лицо ласковое. Мама. Давно…
…Сломанное запястье, но сломано оно не при падении с яблони в Гринвилле, что было одним из фальшивых воспоминаний, рушившихся и исчезавших под напором настоящих. Запястье сломано во время неудачной посадки на одну из планет Алгола…
…Руины. Багровый Антарес в небе, он сам, полуобнаженный подросток, бегающий наперегонки с Арраки среди поверженных статуй Катууна, играющий со звездами, выпавшими из их рук…
Ночи и дни, холод и жара, еда, сон, болезни и выздоровления, похвалы, наказания, учеба. ТЫ - ВАЛЬКАР, ЗАПОМНИ ЭТО! И ТЫ БУДЕШЬ ПРАВИТЬ СНОВА. Воспоминания за двадцать лет. Двадцать миллионов деталей, слов, взглядов, поступков, мыслей.
…Тэрэния. Девочка Тэрэния, моложе его - прекрасная, остроязычная, ненавистная. Тэрэния в дворцовом саду - но это не Зимний Дворец, а громадное суровое здание в столице, - обрывающая лепестки пурпурного цветка и насмехающаяся над ним, потому что он - Валькар, и он никогда не сядет на трон…
…Прекрасная Тэрэния. Тэрэния в его объятиях, смеющаяся, пока он губами щекотал ее губы, и переставшая смеяться, когда он поцеловал ее. Тэрэния, не подозревавшая, как он ее ненавидел, как глубоко ее детские насмешки ранили его чувствительную гордость, не подозревавшая, как неистово он хотел сокрушить ее.
Тэрэния, верившая в то, что он говорил и делал, верившая в его любовь - это было легко, потому что кто мог не любить Тэрэнию, не быть ее добровольным рабом? - допустившая его в закрытые подвалы, где хранились древние архивы, и в них - потерянный, забытый, спрятанный ключ к тайнам Валькаров…
Воспоминания: о звуках и цветках, о прикосновениях к шелку и женскому телу, к коже и металлу, к неразрушимому пластику страниц древних-древних книг…
…Развалины тронного зала, открытые небу. Задумчивое озеро, звезды, ночь, и Отец. Скорее полубог, чем человек, далекий и могущественный, бородатый, с глазами сокола. В ту ночь Отец рядом с ним, указывающий на звезды.
- Сын мой, Молот Валькаров.
Воспоминания, воспоминания, ревущие, грохочущие! Слова и знания!
Слова и поступки, факты - все аккуратно упаковано, а потом - пустота, провал. Словно завеса опустилась в лаборатории Джоммо. Одна жизнь кончилась и началась другая. Валькар умер, родился Нейл Бэннинг.
Теперь, через десять долгих лет Валькар вновь родился. Но не исчезли ни Нейл Бэннинг, ни те десять лет, когда он один был реален. Эти десять лет теперь принадлежали им обоим.
Валькар и Бэннинг закричали вместе, как один человек:
- Я вспомнил! Я вспомнил! О, Боже, я знаю, что такое Молот!

ГЛАВА 10

Он очнулся.
Теперь он знал, кто же он. Он - Кайл Валькар. НО ОН ТАКЖЕ ПО-ПРЕЖНЕМУ И НЕЙЛ БЭННИНГ! Воспоминания Бэннинга, настоящие воспоминания последних десяти лет по-прежнему оставались с ним, гораздо более сильные и живые, чем воспоминания Валькара о двадцати предшествующих годах.
Невозможно в один миг отбросить свое «я» последних десяти лет. Он продолжал ДУМАТЬ о себе как о Нейле Бэннинге.
- Кайл! - Голос Рольфа, хриплый от волнения. - Кайл?
Бэннинг открыл глаза. Шлема на голове уже не было, и он увидел склонившееся над ним встревоженное лицо Рольфа. Чуть поодаль стоял пристально глядевший на него Джоммо. На его лице невозможно было прочитать что-либо.
- Кайл, ты вспомнил о Молоте?! - Рольф кричал. - Где он, как добраться, что это?
Бэннинг почувствовал, как его охватывает ужас. Да, он вспомнил, вспомнил слишком хорошо! Он вспомнил своего отца, Валькара давних лет, обучающего его по звездной карте, висящей на стене разрушенного дворца.
«…желтое солнце по соседству с тройной звездой, что сразу за дальней границей Мрака - только приближайся с зенита, иначе пыль изрешетит твой корабль…»
Да, он вспомнил это. И не только это. Он вспомнил то, о чем предпочел бы забыть - тайну Молота, о которой во всей Галактике знал только он.

Часть его, оставшаяся Нейлом Бэннингом, в ужасе отшатнулась от того, что помнил Кайл Валькар. Нет, человек не мог задумать и создать такое, предназначенное для разрушения основ Галактики, для разрушения…
Не следует думать об этом, ему нельзя думать сейчас об этом, иначе его и так перегруженный мозг не выдержит. Да это и не могло быть правдой! Даже Валькары древности, шагавшие по Галактике как полубоги, не могли отважиться на попытку овладеть такой мощью!
Рольф встряхнул его за плечи:
- Кайл, вернись! Мы подходим к Скоплению, остались минуты, и все зависит от тебя. Ты вспомнил?
Бэннинг заставил себя говорить, с трудом шевеля неповинующимися губами:
- Да… Я вспомнил… Достаточно, чтобы провести корабль через Скопление… я так думаю…
Рольф поднял его на ноги:
- Тогда идем! Ты необходим в рубке!
Бэннинг, все еще не полностью оправившийся, ковылял за Рольфом, но когда они вошли в рубку, вид на переднем экране потряс его. Он понял всю опасность их положения и необходимость немедленных действий.
Пока его разум был затерян во тьме водоворота времени, «Солнечное пламя» мчалось на предельной скорости к Скоплению Лебедя, и теперь они уже вошли в его дальние окраины. Миллионы солнц поглотили корабль, и он затерялся среди них, как пылинка теряется в огромном пчелином рое.
К счастью, Мрак был в этом квадранте. Мрак, за которым тройная звезда, а рядом с ней - желтое солнце, а на одной из планет желтого солнца - Вещь, настолько ужасная, что…
Нет. Сейчас для этого нет времени, нет времени дрожать в тисках страха. Позже, если ты останешься жив. Позже ты сможешь взглянуть в лицо немыслимому.
НО СМОЖЕШЬ ЛИ? И ЧТО ТЫ БУДЕШЬ ДЕЛАТЬ, КОГДА НЕЛЬЗЯ СТАНЕТ И ДАЛЬШЕ УКЛОНЯТЬСЯ И ОТКЛАДЫВАТЬ, КОГДА ТЕБЕ ПРИДЕТСЯ ВЗЯТЬ В РУКУ МОЛОТ И…
Бехрент смотрел на него. На него смотрел и Рольф, и техники, и их лица странно блестели в сиянии Скопления.
- Корабль ваш, - тихо сказал Бехрент.
Бэннинг кивнул. На миг его часть, бывшая Нейлом Бэннингом, отпрянула в ужасе и неведении, но Валькар - вновь разбуженная половина - сначала бросил взгляд на окружавшее корабль множество звезд, а потом на экран в рубке, на который выводились данные о полете. Мужчина, сидевший за пультом, смотрел на Бэннинга, по его лбу текли крупные капли ледяного пота.
- Встань, - приказал ему Бэннинг и занял место мужчины.
Под его руками теперь были клавиши пульта. И память вернула его в прошлое, оживила умершие навыки и позабытые знания, и ожили пальцы и ощутили каждую клавишу, пульс и дрожь корабля.
Он знал, что делать. Он снова был Валькаром. Он снова был молод и швырял бешено мчавшийся корабль между дикими солнцами Геркулеса, несся через туманность Ориона, обучался мгновенно и хладнокровно вычислять и принимать единственно верное решение - обучался всему, что когда-нибудь поможет ему пройти через Скопление Лебедя к…
Нет! Не думай об этом. Управляй кораблем. Веди его вперед. Теперь на тебе долг, и тебе нельзя умереть. Твоя смерть обеспечит настоящее, но не будущее. Это создали Валькары, и теперь на тебе долг.
И, кроме того, здесь Тэрэния. Ты ведешь корабль, на котором, находится и она, ты отвечаешь и за ее жизнь.
Управляй кораблем! Веди его вперед!
«Солнечное пламя» летело вперед, крошечная пылинка устремилась в горнило Скопления. Там, снаружи, за звездами, окаймляющими Скопление, корабли имперских сил замедлили ход и недвижимо повисли в пустоте. В сотне командных рубок сотня капитанов бессильно смотрели, как маленькая блестка уходит с экранов их радаров, теряясь в звездном урагане.
Внутри «Солнечного пламени» царило молчание. Тысяча мужчин и одна женщина затаились внутри металлической скорлупки и ждали: жизнь ли им уготована или аннигиляция и смерть.
Под руками Бэннинга - под руками Валькара - напряжение силового поля, несшего крейсер, то возрастало, то уменьшалось, непрерывно компенсируя ужасное тяготение звезд - чудовищ, горящих зеленым, красным, золотым пламенем, - мчавшихся в диком танце за иллюминаторами. Тишину нарушала лишь пульсация генераторов и биение человеческих сердец, а тем временем корабль плыл в гравитационных потоках, как плывет листок в стремнине между огромными зловещими скалами, грозящими размолоть его в пыль.
Понемногу толчея звезд уходила в сторону и перед ними открылся Мрак, черное облако, глубоко врезавшееся в тело Скопления.
Валькар вспоминал. Трехмерные координаты, с поправкой в четвертом измерении на миновавшие девяносто тысячелетий. Повороты, спирали, возвращения назад - сложная ткань окольного пути в Скоплении, каждый компонент которого неизгладимо отпечатался в его мозгу.
Он слышал, как Рольф сказал:
- Неудивительно, что до сих пор никто не проник сюда! Даже просто войти в Скопление - самоубийство, а дальше такой танец…
Корабль вышел к дальней границе Мрака, и появился новый ряд звезд. И среди них - тройная звезда, красный гигант с двумя спутниками, изумрудно-зеленым и сапфирово-синим. А там, за тройной звездой - желтое солнце.
- «…только приближайся с зенита, иначе пыль изрешетит твой корабль…»
Звезда типа G при нормальных условиях должна иметь по крайней мере одну планету земного типа. И такая планета вращалась вокруг желтого солнца. Бэннинг направил к ней корабль, думая о жестокой иронии совпадения - эта звезда, затерянная в глубинах дикого скопления, так сильно напоминала Солнце, а зеленая планета, плывущая вокруг своего светила, была так похожа на Землю…
Корабль погружался в атмосферу, как камень в воду, и под ним проплывало западное полушарие планеты, ощетинившееся горными пиками.
Горной гряды прежде не было, но сразу за ней половину полушария занимало плато очень древней формации, настолько стабильное, насколько вообще что-либо может быть стабильным в этой изменчивой вселенной. Плато было ровным и пустынным, а в центре его стояло сооружение.
Бэннинг посадил «Солнечное пламя» рядом с сооружением. Он чувствовал себя старым, как время, и таким же усталым. Искра всеобщего возбуждения пробежала по кораблю, раздались слегка истеричные голоса людей, радующихся избавлению от гибели. Бехрент, Рольф, техники, другие люди столпились вокруг Бэннинга. Он поднялся, встряхнул головой и отстранил собравшихся. Рольф начал было выкрикивать какие-то слова триумфа, но Бэннинг посмотрел на него, и Рольф умолк.
- Возьми Джоммо и Тэрэнию, - сказал ему Бэннинг. - Они имеют право увидеть конец. Они проделали долгий путь, чтобы увидеть это.
Бэннинг повернулся и пошел один вниз по коридору к воздушному шлюзу, один, не считая своей двойной тени, обоих Арраки. Он приказал открыть люк и шагнул наружу в свежий аромат девственного воздуха мира, которым никогда не пользовался человек.
За исключением одного раза.
Бэннинг пошел по бесплодной равнине. Солнце висело высоко в чистом голубом небе, на котором кое-где виднелись пятнышки небольших облаков. «ИМЕННО ТАКОЕ НЕБО, - подумал он, - БЫЛО В ТОТ ДЕНЬ НА ЗЕМЛЕ НАД ГРИНВИЛЛЕМ». Он содрогнулся, воздух вдруг показался холодным. А перед ним, под плывущими облаками, возвышалось мрачное и могучее сооружение, тысячелетия назад созданное человеком.
- Конечно, человеком, - негромко сказал Сохмсей, эхом отзываясь на мысли Бэннинга. - Какое еще существо способно додуматься до такого?
Бэннинг повернулся к нему.
- Теперь я знаю, что значит увиденное тобой небо в огне. - Лицо Бэннинга было совершенно белым, и на его плечах лежала тяжесть миров - миров, звезд, жизней людей, полулюдей - всех живых существ в галактике.
Сохмсей склонил голову:

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

- Ты знаешь, что делаешь.
Из корабля в сопровождении Джоммо и Тэрэнии вышел Рольф. Они направились к Бэннингу. Свежий ветер развевал их волосы и трепал одежды.
Лицо Бэннинга исказилось, словно в агонии. Он снова двинулся к Молоту.
Тот вздымался ввысь, стоя высоко на платформе величиной с Манхеттен - по крайней мере, такой она показалась ошеломленному Бэннингу. Чем-то Молот походил на орудие, чем-то на… Нет, он ни на что не походил. Только на себя. Он был первым и единственным Молотом, началом, экспериментом, вынесенном в затерянное секретное место, где было достаточно материала для создания Молота, и откуда он мог достичь…
Бэннинг поднялся на платформу по лестнице, изготовленной каким-то кудесником из сплава металла с керамикой и способной просуществовать дольше, чем плато, на котором она стояла.
Платформа тоже была сделана из материала, на который не повлияли ни выветривание, ни коррозия. Внутрь Молота вела дверь из металлокерамического сплава, и за ней были пульты управления и могучие механизмы, черпавшие энергию из магнитного поля самой планеты.
Повернувшись к Сохмсею, Бэннинг резко приказал:
- Не впускай их сюда!
Арраки посмотрел на него. Что - любовь и вера, или отвращение и ужас - светилось в его странных глазах? У самого Бэннинга в мыслях не было определенности. Горло его болезненно сжималось, руки тряслись, как у старого паралитика.
Сейчас, теперь! Быть Старой Империи и трону Валькаров под сенью знамен с изображением пылающего солнца? Или отдать на милость Джоммо и Тэрэнии не только себя, но и Рольфа, и Бехрента, и всех остальных?
Бэннинг положил руку на грудь и нащупал на тунике сверкавший драгоценными камнями символ, пылающее солнце. И внезапно рванулся в тишину комнаты прямо к рычагам вечных машин, удерживающих в своих недрах мощь Молота.
Он помнил все знания, тысячелетия передававшиеся от отца к сыну, и все записи древних книг из архивов. Они горели в его мозгу, глубоко вытравленные жгучей кислотой честолюбия и алчности. Он помнил все, и руки его работали быстро.
Вскоре он вышел из комнаты и спустился по лестнице вниз, где его ждали Джоммо, Тэрэния, Рольф и оба Арраки - пятеро свидетелей конца мира.
Рольф начал задавать вопросы, но Бэннинг сказал: «Подожди». Он смотрел вверх.
С колоссального указательного пальца Молота сорвалась длинная молния угрюмого темно-красного цвета. Гигантская молния метнулась к ярко сиявшему в небесах желтому солнцу - и исчезла.
И больше ничего.
Бэннинг почувствовал, что ноги его становятся ватными. Он понял ужас свершения великого святотатства. Он сделал то, чего никоща не делал ни один человек - и ужаснулся.
К нему повернулся Рольф, его лицо выражало дикое нетерпение. Тэрэния и Джоммо выглядели расстроенными и недоумевающими.
- Что, он не работает?! - спросил Рольф. - Молот, он…
Бэннинг заставил себя говорить. Он не смотрел на Рольфа, он смотрел на растущее солнечное пятно, появившееся на желтом диске и особенно подчеркнувшее яркость солнечного пламени. В нем рос ужас от своего поступка.
- Он работает, Рольф. О Боже, он работает…
- Но как?! Что…
- Молот, - хрипло сказал Бэннинг. - ЭТОТ МОЛОТ РАЗБИВАЕТ ЗВЕЗДЫ.
Они не смогли сразу вместить знание в свой мозг, так дико и страшно оно было. Да и как могли это сделать они, если его собственный разум отшатывался от него все эти жуткие часы?
Он должен заставить их поверить. Жизнь или смерть - все зависит теперь от этого.
- Звезды, - трудно начал он, - практически любая звезда потенциально нестабильна. Ее ядро служит топкой, где в ядерных реакциях горит, главным образом, водород. Ядро окружает массивная оболочка из гораздо более холодной материи, с высоким содержанием водорода. Рвущаяся наружу энергия центральной топки удерживает холодную оболочку от коллапсирования.
Они слушали, но их лица ничего не выражали, они не понимали, а он должен заставить их понять - или погибнуть. Бэннинг закричал:
- Молот выбрасывает открывающий луч - почти ничто в сравнении с массой звезды, - но этого укола достаточно, чтобы открыть путь энергии ядра на поверхность. А без давления, создаваемого этой энергией, и удерживающего оболочку…
Выражение понимания, смешанного с благоговейным ужасом, появилось на лице Джоммо.
- Оболочка обрушится внутрь, - прошептал он.
- Да. Да, и ты знаешь, что будет потом.
Губы Джоммо двигались с видимым усилием.
- Холодная оболочка, обрушивающаяся в сверхгорячее ядро - причина появления Новой…
- Новой?! - Рольф наконец понял, и по его глазам было видно, как это ошеломило его. - Так Молот может сделать любую звезду Новой?!
- Да.
Несколько секунд ужасающая дерзость такой мысли не позволяла Рольфу думать о чем-либо еще.
- Господи, Молот Валькаров, он может уничтожить звезду и все ее планеты…
Но Джоммо уже оправился от первой реакции и вернулся к реальности.
Он смотрел на Бэннинга.
- Ты использовал его для этой звезды? И эта звезда станет Новой?
- Да. Коллапс, должно быть, уже начался. У нас в запасе несколько часов, не больше. К тому времени нам надо быть как можно дальше от этой системы.
Теперь Рольф понял все. Он смотрел на Бэннинга так, словно увидел его впервые.
- Кайл… Молот… Мы не сможем взять его, он слишком огромен… Значит, он погибнет, когда погибнет планета?
- Да, Рольф.
- Ты… уничтожил Молот?
- Да. Когда этот мир погибнет - через несколько часов - вместе с ним погибнет и Молот.
Бэннинг ожидал от Рольфа крика, отчаянных упреков, удара, даже смерти. Ведь то, что он уничтожил, было жизнью Рольфа, жизнью, проведенной в служении Валькарам, жизнью, стержнем которой была надежда достигнуть Молота, который поможет вложить власть в руки древней династии. И все пошло прахом: все горькие годы адского труда, поисков и борьбы.
Широкие плечи Рольфа понуро опустились. На его массивном, сразу постаревшем лице появилось выражение печали. Голос звучал безжизненно и тускло, когда он произнес:
- Ты должен был сделать так, Кайл.
Сердце Бэннинга подпрыгнуло.
- Рольф, ты понял?
Рольф кивнул, медленно и тяжело:
- Древние Валькары зашли слишком далеко. Боже, неудивительно, что галактика восстала против Старой Империи! Убивать звезды - слишком ужасно, слишком неправильно… - После секундного молчания он с трудом добавил: - Но это нелегко, отказаться от мечты…
Тэрэния смотрела на них широко открытыми изумленными глазами, и краска волнения вспыхнула на ее подвижном лице. Она шагнула вперед и схватила руку Бэннинга.
- Кайл Валькар, - нерешительно сказал Джоммо, - не отказался бы от такой мечты. Но ты сейчас так же и другой человек, землянин. Вот единственное, на что я надеялся, восстанавливая твою память.
За это время, такое краткое, но показавшееся таким долгим, вокруг потемнело. Бэннинг посмотрел вверх.
Вид желтого солнца становился угрожающим. Оно потускнело, как будто на него набросили вуаль, так облачко служит предвестником бури. Лица людей посерели в меркнущем свете. Сохмсей и Киш, уродливые и спокойные, молча ждали. Очертания зловещей громады безжалостного Молота теряли свою четкость.
- У нас мало времени, - принудил себя говорить Бэннинг. - Его может оказаться меньше, чем я рассчитывал - нам лучше улететь поскорее.
Они поспешили к «Солнечному пламени». И вдруг страх охватил Бэннинга, страх, которого никогда не приходилось испытывать человеку. Звезда вот-вот взорвется, и тогда планета, по которой они сейчас идут, сгорит в расширяющейся оболочке умирающего светила, как бабочка сгорает в пламени камина. К кораблю они уже подбегали.
Бэннинг, едва сев за пульт, рванул крейсер вверх с сумасшедшей скоростью. Усилием воли он унял дрожание рук, теперь от них снова зависели жизни всех людей на корабле. Он вел корабль все дальше и дальше, а желтое солнце все сильнее туманилось, тускнело, и…
- НЕ СМОТРЕТЬ! - крикнул Джоммо. - Светофильтры на экраны! Светофильтры, быстро!
Гигантская волна неистовой энергии хлестнула по силовому полю и корабль вышел из повиновения. Бэннинг, яростно нажимающий на клавиши, мельком увидел звезды, в безумном хороводе мчавшиеся через теперь затемненные экраны. И по мере того, как корабль вращался, в поле зрения попадала оставленная ими желтая звезда.
Она росла - космический огненный цветок, разворачивающий свои смертоносные лепестки с невообразимой скоростью. Она заставила поблекнуть сияние Скопления, а Мрак дико вспыхнул отраженным светом. Казалось, вся галактика, содрогаясь, отшатнулась от нестерпимого блеска взрывающейся звезды.
Звезды, которую убил он…
Корабль продолжало крутить, швырять, трясти, как лодку в бурю, и страшное зрелище исчезло из виду.
Тройка звезд - зеленая, красная, голубая - возникла в грозной близости, и крейсер несло на них. Бэннинг ударил по клавишам и рванул корабль вверх, но крейсер сорвался обратно, и снова Бэннинг дрался за освобождение, и снова, и снова…
Ему казалось, что он обречен вечно сражаться с клавишами, с обезумевшими и бесполезными символами на экране, с мощью разрушенной звезды, которая как будто стремилась догнать и уничтожить человека, взорвавшего ее, как она уже уничтожила свои планеты и Молот.
Потом медленно, очень медленно сознание Бэннинга начало воспринимать что-то помимо клавиш под его пальцами; медленно, очень медленно он понял, что сильнейшие волны энергии прошли, что «Солнечное пламя» практически обрел устойчивость и удаляется от внушающего трепет пожара, охватившего небо позади них.
Рольф заговорил с ним, но он не услышал ни слова. Рольф схватил его за плечи, закричал прямо в ухо, и по-прежнему Бэннинг его не слышал. С ним заговорила женщина, но и для нее он оставался слеп и глух.
Но наконец Бэннинг все же услыхал голос - голос из древних, древних времен, всего лишь шепот, но этот шепот проник сквозь броню, которую не смогли пробить крики других.
- Все свершилось, господин. И корабль в безопасности.
Бэннинг медленно повернулся и увидел мудрые и любящие глаза Сохмсея. Он перевел взгляд на видеоэкран. Крейсер мчался через окраины Скопления, и впереди открывались широкие просторы свободного космоса.
За его спиной встревоженно суетился Бехрент, готовый принять управление. Бэннинг понял: они боялись, что он слегка помешался.
Он поднялся и за пульт сел Бехрент. Бэннинг обвел взглядом белые лица вокруг него и посмотрел на задний видеоэкран. Там, позади, теперь далеко позади, он увидел за дальней границей Мрака великолепный погребальный костер.
- Кайл, - хрипло сказал Рольф. - Кайл, послушай…
Бэннинг не слушал. Он убил звезду, теперь на нем бремя космической вины, и ему было невыносимо видеть их лица и слышать их слова. Он прошел мимо них, проковылял по коридору в каюту и закрыл иллюминатор, чтобы не видеть там, позади, дело своих рук.
Он сидел, ни о чем не думая и не пытаясь думать. Крейсер мчался вперед. Казалось, прошли долгие годы, прежде чем открылась дверь и вошла Тэрэния.
- Кайл. КАЙЛ!
Он поднял взгляд. Ее лицо было бледным и странным, вся ненависть, весь гнев куда-то исчезли. Он вспомнил, что должен поговорить с ней.
- Тэрэния, Рольф и Хорик, и все остальные…
- Да, Кайл?
- Они шли за мной. А я обманул их ожидания, уничтожил их единственную надежду.
- Они должны понять, что ты не мог поступить иначе! Ты сделал это для всей галактики!
- Знаю - но я был их вождем. Я хочу сделать тебе предложение. Ты и Джоммо перейдете на корабль вашего флота, который ждет нас там. Я пойду с вами. Но всем остальным - полное прощение.
- Пусть будет так, Кайл.
- Тэрэния, скажи об этом Рольфу сама.
Она вышла из каюты. Когда она вернулась, с ней были Рольф, Джоммо и Сохмсей. Рольф быстро глянул на Бэннинга и вздохнул.
- Так, значит, он пришел в себя. Ну, неудивительно, что…
Тэрэния заговорила с ним, и брови Рольфа сердито сдвинулись.
- Пощада нам и смерть Валькару?! Нет!
- В своих мыслях она не желает смерти Валькару, - шепнул Сохмсей.
- Нет, - сказала Тэрэния. - О нет!
Бэннинг посмотрел на нее. Он в первый раз за это время разглядел ее лицо и увидел в нем то, что показалось ему невероятным.
- Могут ли минувшие годы, может ли человек из прошлого вернуться обратно, Тэрэния?
В ее глазах появились слезы, но голос оставался твердым.
- Не человек из прошлого, не только Кайл Валькар. Его я не смогла бы полюбить снова, но…
Джоммо вздохнул.
- Ну что ж… - Он отвернулся с опечаленным лицом. Потом повернулся обратно и протянул руку. - Я ненавидел Валькара. Но я сделал его другим человеком и думаю, что с этим человеком я мог бы сотрудничать.
Рольф изумленно смотрел на них, на Бэннинга и Тэрэнию.
- Но я думал, что, в лучшем случае, вы отправите его обратно на Землю!
- Оставим пока Землю, - сказала Тэрэния. - Когда-нибудь - и не так уж долго осталось ждать - Империя придет туда с дружбой. Но не сейчас. И не Валькар. Он человек звезд - как и все вы. Добро пожаловать, если пожелаете, к-себе домой, в Империю. Не в Старую Империю, не в Новую Империю - в просто Империю.
- Клянусь небесами! - воскликнул Рольф. - Так, значит, Валькар все же может сесть на трон?
Старая имперская гордость вспыхнула в глазах Тэрэнии.
- Не на трон, нет! - Но на ее лице, обращенном к Бэннингу, было написано волнение.
Он взял Тэрэнию за руку. Они не были влюбленными, пока они были лишь знакомыми, раз он теперь не тот человек, которого она когда-то любила. Но, может быть, новый человек, Бэннинг-Валькар, сможет завоевать то, что завоевал и отбросил Валькар.
Какой далекой казалась теперь Земля и годы, проведенные там! Эти годы изменили его и, как он думал, не в худшую сторону. Но здесь, в сияющих межзвездных просторах, была его родина, его будущее, его дом.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 7)
  • ГЛАВА 10 (Страница 8)


Эдмонд Гамильтон

Звездный молот

 Читать книгу

Аннотация

Кто мог предположить, что обычная жизнь коммивояжера из Нью-Йорка измениться за несколько часов одного дня. Поездка Нейла Беннинга в родной город изменила всю ту жизнь которую он считал своей. В небольшом городке в Небраске герой узнает, что он не Нейл Беннинг, а Кайл Валькар последний из рода повелителей Звездной Империи. Теперь героя ждет длинное путешествие в конце которого он должен доказать всем, и особенно себе, что он достоин называться Валькаром и быть правителем Новой Империи.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel