Эдмонд Гамильтон - Звездные короли

1 Эдмонд Гамильтон

1. ПРИЗЫВ

Когда Джон Гордон впервые услышал голос в своей голове, то подумал, что сходит с ума. Была ночь, он уже засыпал. Голос звучал четко, подавляя его собственные мысли.
“Слышите ли вы меня, Джон Гордон? Вы меня слышите?”
Гордон сел на постели, окончательно проснувшись. Он слегка испугался. Было в этом голосе нечто непонятное и тревожное.
Потом он пожал плечами. С мозгом бывает всякое, когда человек наполовину спит и воля ослаблена. Нет, это ничего не значит.
Он позабыл о голосе до следующей ночи. А когда начал уплывать в царство сна, четкий мысленный голос раздался снова:
“Слышите ли вы меня? Если слышите, попытайтесь ответить”.
Гордон снова проснулся, ощутив, как и в прошлый раз, легкий испуг. И тревогу. Не случилось ли что-нибудь с его мозгом? Он всегда считал, что дело плохо, если человеку начинают слышаться какие-то голоса.
Он прошел всю войну без единой царапинки. Но, быть может, годы полетов над Тихим океаном оставили след в его психике? Может быть, в нее заложена как бы бомба замедленного действия?
— Черт побери, я переживаю из-за пустяков, — грубо сказал себе Гордон. — И лишь потому, что нервничаю и беспокоюсь.
Беспокоится? Да, так и было. Он не был спокоен с того самого дня, как закончилась война и он вернулся в Нью-Йорк.
Можно, конечно, взять молодого счетовода из страховой компании в Нью-Йорке и сделать из него военного летчика, который управляет 30-тонным бомбардировщиком так же легко, как своей рукой. А спустя три года сказать “спасибо” и отослать его назад за конторку. Но…
Странная вещь: все эти годы, пока Гордон рисковал жизнью над Тихим океаном, он мечтал о том, как вернется к своей прежней работе, в свою уютную квартирку.
Он вернулся домой, и все здесь было по-прежнему. Зато изменился он сам. Привыкший к воздушным битвам, к смертельной опасности, он отучился сидеть за столом и складывать цифры. Он не понимал, чего ему хочется, но, конечно, не рутинной работы в городе. Однако ощущал постоянное беспокойство. Гнал от себя возникавшие мысли — безрезультатно.
А теперь этот странный голос! Не значит ли он, что Гордон сходит с ума?
Он подумал было о визите к психиатру, но сам испугался этой мысли. Лучше уж побороться самому.
Всю следующую ночь Гордон ожидал появления голоса, готовясь доказать себе, что это только иллюзия.
Однако голоса не было две ночи подряд. Гордон решил было, что он уже не появится. Но на третью голос заговорил громче прежнего:
“Вы меня слышите, Джон Гордон? Не бойтесь, это не бред! Я — другой человек, и я обращаюсь к вашему мозгу!”
Гордон лежал в полусне, голос казался ему необычайно реальным.
“Попытайтесь ответить мне, Джон Гордон! Не словами, а мысленно. Канал открыт, отвечайте!”
Сам того не желая, Гордон послал во мрак робкую ответную мысль:
“Кто вы?”
Ответ был быстрым и четким:
“Я Зарт Арн, принц Средне-Галактической Империи. Я говорю с вами из эпохи, отстоящей от вашей на 200 тысяч лет”.
Гордон ощутил неясный страх. Этого не может быть. Однако голос в его голове был очень реальным и четким.
“Нет, это мне снится”, — решительно подумал Гордон. Ответ Зарт Арна вновь не заставил себя ждать:
“Уверяю вас, это не сон. Я столь же реален, как вы, несмотря на разделяющие нас 2 тысячи веков. Материальный предмет не способен перемещаться навстречу потоку времени, но мысль нематериальна, она это может. Всякий раз, когда вы что-либо вспоминаете, ваша собственная мысль уходит немного в прошлое”.
“Если даже это правда, почему вы меня вызываете?” — тупо спросил Гордон.
“За тысячи веков многое изменилось, — ответил Зарт Арн. — Уже давно человечество расселилось по всей Галактике. Появились великие звездные королевства, а величайшее из них — наша Империя. Я занимаю в ней высокий пост, но прежде всего я ученый, искатель истины. Я изучаю прошлое, посылая туда свой разум и вступая в контакт с разумом людей, настроенных одинаково со мной. Со многими из них мы временно обменивались телами. Сознание — это сложная система полей. Их можно изолировать от мозга и заменить другой системой полей, другим сознанием. Мой аппарат способен послать в прошлое не только мысль, как сейчас, но и все сознание целиком. Со многими людьми прошлых эпох я обменивался сознанием. Таким образом я изучил многие ушедшие эры, но никогда еще не забирался во времени так далеко. Я намерен исследовать вашу эпоху, Джон Гордон. Вы мне поможете? Вы согласны на временный обмен телами?”
В голове Гордона вспыхнула паническая мысль: “Нет! Это безумие!”
“Никакой опасности нет, — настаивал Зарт Арн, — Просто вы проведете несколько недель в моем времени, а я в вашем. Потом мой коллега Вель Квен произведет обратный обмен. Подумайте, Джон Гордон! Вы дадите мне шанс исследовать вашу давно минувшую эпоху, а сами получите возможность увидеть чудеса моей! Я чувствую вашу душу, беспокойную, алчущую нового и неизведанного. Никому больше в вашей эпохе не дано переплыть великую пучину времени и попасть в будущее. Неужели вы откажетесь?”
Внезапно Джон Гордон почувствовал, как его охватывает трепет. Он словно услышал звук трубы, зовущий к неведомым приключениям.
Вселенная через 200 тысяч лет, блеск покорившей звезды цивилизации — и увидеть все это собственными глазами?
Разве не стоит ради этого рискнуть жизнью и разумом? Если все это правда, то не выпал ли ему величайший шанс изведать приключение, которого он так беспокойно жаждал?
И все же он колебался.
“Я ничего не буду знать о вашем мире, когда окажусь в нем, — сказал он Зарт Ар ну. — Даже языка не буду знать”.
“Вель Квен вас всему научит, — последовал быстрый ответ. — Но и ваша эпоха для меня столь же незнакома. Поэтому, если вы согласны, я прошу вас приготовить несколько мыслезаписей, из которых я мог бы ознакомиться с вашим языком и вашими нравами”.
“Мыслезаписи? Что это такое?” — озадаченно спросил Гордон.
“Разве еще не изобретены? — удивился Зарт Арн. — В таком случае оставьте для меня несколько детских книжек с картинками и словарей, чтобы изучить ваш язык, и звукозаписей, чтобы познакомиться с произношением. — И добавил: — Я не жду немедленного решения, Джон Гордон. Завтра я опять свяжусь с вами, и тогда сообщите”.
“Завтра мне будет казаться, что все это дикий сон”, — возразил Гордон.
“Вам необходимо убедить себя, что это не сон, — объяснил Зарт Арн. — Я вхожу в контакт с вашим разумом, когда вы в полусне, когда ваша воля ослаблена и мозг восприимчив. Но это НЕ СОН”.
Проснувшись утром, Джон Гордон все сразу вспомнил.
“Неужели это все-таки сон? — удивленно спрашивал он себя. — Зарт Арн предупреждал, что так и будет казаться. Но во сне и не такое бывает”.
Гордон так и не смог решить, пригрезился ли ему разговор или нет, и отправился на службу.
Никогда еще контора не казалась ему такой грязной и душной, как в этот долгий день. Никогда его рутинные обязанности не представлялись столь скучными и однообразными.
Весь день Гордон ловил себя на диких грезах о великолепии и сказочной пышности великих звездных королевств, находящихся на 200 тысяч лет в будущем, о мирах новых, странных, манящих…
К концу дня решение было принято. Если эта невероятность реальна, то он сделает то, о чем просит Зарт Арн.
Он чувствовал себя немного глупо, когда по пути домой задержался, чтобы купить детских книжек с картинками, упражнения по грамматике и грампластинки для обучения английскому языку.
Но вечером спать лег рано. Охваченный величайшим возбуждением, он ждал зова Зарт Арна.
Однако зова не было, ибо Гордон бодрствовал. Он был чересчур возбужден, чтобы заснуть.
В течение нескольких часов он метался и ворочался в постели. Начинало светать, когда он погрузился в тревожную дремоту.
Тут же раздался четкий мысленный голос — говорил Зарт Арн.
“Наконец-то мне удалось связаться с вами! Скажите мне, Джон Гордон, что вы решили?”
“Я сделаю это, Зарт Арн, — ответил Гордон. — Но только сейчас же! Если я еще несколько дней буду думать об этом, то окончательно сойду с ума”.
“Хорошо, — раздался быстрый ответ. — Аппарат готов. Вы проживете в моем теле шесть недель. К концу этого срока я буду готов к обратному обмену. — Он помедлил немного, затем продолжал: — Вы должны обещать мне одно. Никто в моем времени, кроме Вель Квена, не будет знать о нашем обмене. Вы не должны говорить НИКОМУ о том, что вы — чужой в моей оболочке. Иначе нам обоим грозит несчастье!”
“Обещаю, — быстро ответил Гордон и добавил смущенно: — Но вы тоже, надеюсь, будете осторожны с МОИМ телом?”
“Даю слово, — ответил Зарт Арн. — А теперь ослабьте волю, чтобы ваш разум не оказывал сопротивления силе, которая увлечет его сквозь время и пространство”.
Это было легче сказать, чем сделать. Не так-то просто ослабить волю, когда твой разум собираются оторвать от тела.
Однако Гордон попытался подчиниться, погрузиться глубже в дремоту. И вдруг ощутил странное, тянущее чувство внутри мозга. Это не было физическое ощущение, оно походило скорее на магнетическую силу.
Ни с чем не сравнимый ужас объял его мозг, когда он почувствовал, как его бросило в бездонные глубины мрака.

2. БУДУЩАЯ ВСЕЛЕННАЯ

Сознание медленно возвращалось к Гордону. Он лежал на высоком столе в комнате, ярко освещенной солнцем.
Несколько мгновений он ошеломленно глядел вверх, ощущал ужасную слабость и дрожь. Прямо над головой, словно только что поднятый, нависал какой-то странный аппарат, похожий на серебряный шлем со множеством проводов.
Потом в поле зрения появилось сморщенное лицо седовласого старика; но ощущаемое им возбуждение делало его голубые глаза молодыми и блестящими.
Он заговорил с Гордоном, и голос его был резким от волнения. Но язык был совершенно незнаком Гордону.
— Я не понимаю, — беспомощно сказал Гордон.
Старик указал на себя.
— Вель Квен, — сказал он.
— Вель Квен? — Гордон вспомнил. Зарт Арн говорил, что так зовут его коллегу из будущего.
Из будущего! Так, значит, ученым УДАЛОСЬ произвести этот невероятный обмен душами и телами сквозь бездну времени?
Охваченный внезапным возбуждением, Гордон попытался сесть, но не смог. Он был еще слишком слаб. Но он успел бросить взгляд на свое тело. То, что он увидел, поразило его.
Это не было его тело. Отнюдь не коренастая, мускулистая фигура Джона Гордона. Это было высокое, стройное тело, одетое в белую шелковистую рубашку без рукавов, белые брюки и сандалии.
— Тело Зарт Арна! — прохрипел Гордон. — А там, в моем времени, Зарт Арн проснулся в МОЕМ!
Старый Вель Квен, по-видимому, узнав произнесенное имя, торопливо кивнул.
— Зарт Арн — Джон Гордон, — сказал он, указав на него. Обмен удался! Он промчался через 2 тысячи веков и находился теперь в теле другого человека!
Разницы, однако, не чувствовалось. Гордон попробовал пошевелить руками и ногами. Все мускулы слушались превосходно. Но волосы у него вставали дыбом при мысли о чудовищной странности происшедшего. Он испытывал истерическую ностальгию по собственному телу.
Вель Квен, казалось, понимал его чувства. Ободряюще похлопал его по плечу и подал хрустальную чашу с пенистой красной жидкостью. Гордон выпил и почувствовал прилив сил.
Старик ученый помог ему сойти со стола и поддерживал, пока Гордон изумленно оглядывал комнату.
Яркий солнечный свет лился отовсюду: окна были во всех стенах просторной восьмиугольной комнаты. Лучи дробились и играли на механизмах и приборах, на стеллажах со странного вида металлическими кассетами. Гордон не был ученым, и количество научного оборудования ошеломило его.
Вель Квен подвел его к углу, где было высокое зеркало. Гордон замер, увидев свое отражение.
Он был теперь высоким черноволосым молодым человеком, ростом значительно выше шести футов. Лицо смуглое, с резким профилем и серьезными темными глазами. Довольно красивое. Оно вовсе не походило на прежнее лицо Гордона, широкое и загорелое.
Он увидел, что одет в плотно облегающую рубашку и такие же брюки. Вель Квен накинул ему на плечи длинный шелковый белый плащ. Сам старый ученый был одет точно так же.
Он знаками показал Гордону, что ему следует лечь и отдохнуть. Однако, несмотря на слабость, Гордон не смог удержаться, чтобы не бросить взгляд на неведомый мир далекого будущего.
Пошатываясь, он приблизился к одному из окон, ожидая увидеть чудесное зрелище суперсовременного мегаполиса, впечатляющей столицы завоевавшей звёзды цивилизации. Но его ждало разочарование. За окном простирался дикий, неприветливый ландшафт. Восьмиугольное помещение занимало верхний этаж массивной бетонной башенки, стоявшей на крохотном плато, на краю крутого обрыва.
Кругом толпились колоссальные горные пики, увенчанные сверкающими снежными шапками. Между ними во всех направлениях темнели бездонные, глубиной в тысячи футов, пропасти. Других зданий нигде не было. Картина напоминала Гималаи XX века.
Джон Гордон покачнулся от слабости. Вель Квен поспешно проводил его вниз, в маленькую спальню на первом этаже. Он растянулся на мягком ложе и почти мгновенно уснул.
Когда Гордон проснулся, был уже новый день. Вошел Вель Квен, поздоровался, проверил его пульс и дыхание. Старый ученый ободряюще улыбался. Потом принес завтрак. Густой, сладкий, коричневый напиток, фрукты и нечто наподобие сухого печенья. Очевидно, все это было насыщено питательными веществами, так как голод Гордона исчез после первых же глотков.
Затем Вель Квен начал обучать его языку. Старик пользовался небольшим аппаратом, дававшим необычайно реалистичные стереоскопические изображения, и тщательно произносил название каждого предмета или сцены, которые показывал.
За этим занятием Гордон провел неделю, не выходя из башни. Он схватывал язык с поразительной быстротой частично благодаря способу обучения, частично потому, что в основе языка лежал английский. За 200 тысяч лет его словарь сильно изменился и расширился, тем не менее это не был чужой язык.
— Мы на Земле? — таков был первый вопрос, заданный Джоном Гордоном.
Старик кивнул:
— Да, эта башня расположена среди высочайших земных гор.
Значит, действительно Гималаи. Величавые снежные пики выглядели столь же пустынными и дикими, как и в войну, когда он летал в этих краях.
— Разве на Земле больше не осталось людей и городов? — изумился он.
— Конечно, остались. Зарт Арн выбрал самое уединенное место на планете просто для того, чтобы никто не мешал его тайным опытам. Отсюда, из этой башни, он исследовал прошлое, обмениваясь телами со множеством людей различных эпох мировой истории. Ваш период — самый отдаленный период, какой Зарт Арн пытался исследовать.
Джон Гордон ощутил странное чувство при мысли, что и другие тоже оказывались в его теперешнем положении.
— А им… этим людям… Им удалось вернуться в свои тела и в свое время?
— Конечно. Я оставался здесь, чтобы работать на передатчике. И когда приходил срок, я производил обратный обмен. Точно так же, как будет и с вами.
Это немного успокоило Гордона. Как ни привлекали его беспримерные приключения в будущем, но ему не хотелось бы оставаться в чужом теле неопределенно долгое время.
Вель Квен ознакомил Гордона со всеми тонкостями поразительного метода контакта и обмена между разумами. Показал ему работу телепатического усилителя, способного направить мысленную весть любому человеку в прошлом. А потом объяснил работу и самого аппарата обмена.
— Разум — это электронная структура в мозгу. Энергия аппарата преобразует ее в фотонную. Фотонное сознание можно передать через любое измерение, в том числе и четвертое, то есть время. Энергетический поток работает в обоих направлениях, одновременно извлекая и проецируя оба разума, чтобы обменять их.
— Зарт Арн сам изобрел этот метод? — поинтересовался Гордон.
— Мы изобрели его вместе, — ответил Вель Квен. — Теория у меня была. Зарт Арн — самый способный мой ученик, он помог построить и испытать аппарат. Результат превзошел самые смелые ожидания. Видите стеллажи? Это мыслезаписи, принесенные Зарт Арном из исследованных им прошлых эпох. Мы работаем тайно. Арн Аббас запретил бы своему сыну рисковать, заподозри он что-нибудь.
— Арн Аббас? — переспросил Гордон. — Кто это?
— Повелитель Средне-Галактической Империи, столица которой, Троон, находится близ звезды Канопус. У него двое детей. Старший — его наследник, Джал Арн. Второй — Зарт Арн.
Гордон растерялся.
— Вы хотите сказать, что человек, в теле которого я нахожусь, это сын величайшего владыки во Вселенной?
— Да, — кивнул Вель Квен. — Но Зарт не интересуется политикой. Он ученый. Мы исследуем прошлое. Вот почему он живет здесь, а не в Трооне.
Гордон вспомнил, как Зарт Арн рассказывал ему о своем высоком положении в Империи. Но он не подозревал, какова истинная высота этого положения.
— Вель Квен, а что такое Средне-Галактическая Империя? Она охватывает всю Галактику?
— Нет, Джон Гордон. Есть много звездных королевств, подчас враждующих между собой. Империя лишь величайшее из них.
Гордон не смог скрыть разочарования.
— Я надеялся, что мир будущего будет демократическим, а войны исчезнут.
— Звездные королевства — в сущности демократии, в них правит народ, — объяснил Вель Квен. — Мы просто даем звучные титулы своим правителям.
Гордон кивнул.
— Кажется, я понимаю. Это как английская демократия нашего времени. Там тоже есть королева.
— Что касается войн, — продолжал Вель Квен, — то с ними на Земле было покончено. Мы знаем это из истории. Мир и процветание позволили осуществить первые межзвездные перелеты. Но нынешние звездные королевства разобщены, как некогда земные народы. Мы пытаемся их объединить…
Вель Квен подошел к стене, тронул выключатель. В воздухе возникла объемная карта Галактики — дискообразный рой сверкающих искр. Каждая была звездой, их количество потрясало. Туманности, кометы, темные облака — все было на этой галактической карте. Изображение состояло из многих частей, выделенных цветом.
— Цветные области — это звездные королевства, — пояснил Вель Квен. — Как видите, самая большая из них — зеленая зона Средне-Галактической Империи — включает в себя весь север и центр Галактики. Солнце и Земля находятся на крайнем севере, неподалеку от диких пограничных систем Маркизатов Внешнего Космоса. Небольшая пурпурная зона к югу от Империи — это Баронства Геркулеса, великие бароны которых правят независимыми мирами Скопления Геркулеса. Северо-западнее лежит королевство Фомальгаут, южнее — королевства Лиры, Лебедя, Полярной и других созвездий звезд, большей частью союзных Империй. А звезды и планеты, погруженные в вечный мрак черного облака на юго-востоке, образуют Лигу Темных Миров. Это самый сильный и завистливый враг Империи.
Арн Аббас давно уже старается убедить звездные королевства объединиться и покончить с враждой и войнами. Но диктатор Лиги Шорр Кан интригует против этой политики, разжигая в мелких королевствах сепаратистские настроения.
Услышанное потрясло Джона Гордона, человека XX столетия. Он ошеломленно смотрел на странную карту.
Вель Квен продолжал:
— Я научу вас пользоваться мыслезаписями, и тогда вы сможете самостоятельно изучить нашу историю.
В последующие дни, углубляя знание языка, Гордон изучал также историю мира за прошедшие 2 тысячи веков. Кассеты мыслезаписей разворачивали перед ним эпическую сагу о завоевании звезд. Великие подвиги, ужасные катастрофы в космических облаках и туманностях, жестокие схватки с чужим нечеловеческим разумом… Земля была слишком маленькой и далекой, чтобы руководить растущими владениями человека. В звездных системах возникали свои правительства, давшие начало нынешним королевствам. Так возникла и великая Средне-Галактическая Империя, которой теперь правил Арн Аббас.
— Вам, вероятно, хочется увидеть побольше, прежде чем вы вернетесь в свое время, — сказал однажды Вель Квен. — Для начала я хочу показать, как выглядит теперь ваша Земля. Станьте-ка на эту пластину.
Он стоял на большом кварцевом диске, одном из двух, вмонтированных в пол. Гордон нерешительно встал рядом.
— Это телестерео. Оно действует практически мгновенно на любом расстоянии, — пояснил Вель Квен и положил палец на переключатель.
— Ныоар — величайший город Земли. Правда, он гораздо скромнее многих звездных солнц…
И вдруг Гордон очутился совсем в другом месте. Он знал, что находится в лаборатории, но одновременно стоял на таком же кварцевом диске, на вершине другой башни, тоже очень высокой, и под ним расстилался огромный прекрасный город. Кругом белели террасированные пирамиды. На террасах цвели сады. Кое-где из зелени выступали красочные беседки, под деревьями гуляли люди. Далеко на горизонте виднелся космопорт, там рядами стояли звездолеты. Среди них возвышалось несколько массивных, грозного вида боевых кораблей, украшенных изображением кометы — эмблемой Империи.
Вель Квен переключился на другой стереоприемник в Ньюаре. Гордон мельком увидел город изнутри — залы и коридоры, квартиры и цеха, гигантские подземные атомноэнергетические станции.
Внезапно вся эта картина исчезла. Выключив телестерео, Вель кинулся к окну.
— Корабль! — вскричал он. — Не понимаю. Корабли здесь никогда не приземляются!
Гордон услышал гул и увидел продолговатый, стройный, сверкающий аппарат, быстро спускающийся к одинокой башне.
Вель Квен не скрывал тревоги.
— Это боевой корабль, крейсер-разведчик, но на нем нет эмблемы. Тут что-то не так!
Сверкающий корабль уже спустился на плато, в четверти мили от башни. В борту тотчас же распахнулись люки, оттуда выбежали десятка два людей в серых мундирах, в шлемах, с длинноствольными пистолетами в руках и кинулись к башне.
— Это форма Империи, но их не должно быть здесь… — На морщинистом лице Вель Квена читались удивление и тревога. — Надо уведомить Ньюар!
Но едва он повернулся к телестерео, как снизу послышался громкий треск.
— Они ломают дверь! — вскричал Вель Квен. — Скорее! Джон Гордон, берите…
Гордон так и не узнал, что хотел сказать ему Вель Квен, ибо в этот момент нападавшие ворвались в комнату. Выглядели они странно. Лица у них были бесцветные, неестественные, бледные.
— Солдаты Лиги! — вскричал Вель Квен и кинулся к телестерео. Главарь агрессоров поднял свой длинный, тонкий пистолет. Оттуда со щелчком вылетела крохотная пулька, вонзилась в спину Вель Квену и взорвалась. Старик упал как подкошенный. Гордон, скованный до этого изумлением, с яростным воплем ринулся вперед. Один из солдат поднял пистолет.
— Не стрелять, это Зарт Арн! — крикнул офицер, застреливший Вель Квена. — Взять живым!
Гордон угодил кулаком кому-то в лицо, но его уже схватили, скрутили за спиной руки. Он оказался столь же беспомощным, как взбешенный ребенок.
— Принц Зарт, — торопливо обратился к нему бледный офицер. — Я сожалею, что так вышло с вашим коллегой, но он собирался вызвать помощь, а о нашем появлении здесь никто не должен подозревать. Вам лично ничто не грозит. Мы посланы, чтобы доставить вас к нашему вождю.
Гордон во все глаза глядел на этого человека. Происходящее казалось ему диким сном. Ясно было одно: никто не сомневается, что он настоящий Зарт Арн. И это естественно, поскольку он и был Зарт Арном, по крайней мере внешне.
— Что это значит? — гневно спросил он. — Кто вы такие?
— Мы из Облака, — ответил офицер. — Не волнуйтесь, принц, вы в безопасности. Мы пришли, чтобы доставить вас к Шорр Кану.
Джон Гордон сначала не понял, потом вспомнил, что говорил ему покойный Вель Квен.
Шорр Кан — это вождь Лиги Темных Миров, главного противника Империи. Значит, эти люди — враги великого звездного королевства, к правящему дому которого принадлежит Зарт Арн. Они думают, что он и есть Зарт Арн, и намерены похитить его! Настоящий принц не мог предвидеть такое, когда замышлял обмен телами и душами.

1 Следующая страница


Звездные короли 2

— Я не пойду с вами! — крикнул Гордон. — Я останусь на Земле!
— Придется применить силу, — сказал офицер. — Эй, тащите его!

3. ТАИНСТВЕННЫЕ АГРЕССОРЫ

Внезапно его прервали. В башню вбежал еще один бледнолицый солдат.
— Тревога! Сюда приближаются три космических крейсера!
— Патруль Империи! — взвизгнул офицер Лиги. — Скорее!
Воспользовавшись замешательством, Гордон вырвался из рук противников. Схватил какой-то тяжелый металлический предмет и яростно отбивался. У него было то преимущество, что он им требовался живой и невредимый, ему же церемониться было необязательно. Двое повалились от его свирепых ударов, но остальные снова скрутили его и вырвали из рук импровизированное оружие.
— Теперь к кораблю! — крикнул, задыхаясь, бледный офицер Лиги. — Скорее!
Четверо солдат потащили Гордона вниз по лестнице, выволокли на морозный воздух. До корабля оставалось совсем немного, когда торчащие из его бортов стволы орудий повернулись к небу и открыли огонь.
Бледный офицер закричал. Джон Гордон увидел три массивных сигарообразных боевых корабля, пикирующих прямо на них. Раздался оглушительный взрыв. Гордона и его похитителей бросило наземь. Полуоглушенный, слышал громовой гул приземляющихся кораблей. А когда, шатаясь, встал на ноги, все было уже кончено.
Корабль Лиги стал грудой оплавленного металла. Кругом валялись трупы солдат. Люки крейсеров открылись, оттуда к Гордону бежали люди в серых мундирах и шлемах.
— Принц Зарт, вы не ранены? — крикнул Гордону их предводитель, высокий черноволосый мужчина с худощавым медно-красным лицом. Его черные глаза светились веселым возбуждением. — Я Хелл Беррел, командир патруля в секторе Сириуса. Наш радар засек направлявшийся к Земле неизвестный корабль, мы погнались за ним, и вот… — Он посмотрел на убитых. — Люди Облака, клянусь Небом! Шорр Кан осмелился подослать к вам своих агентов! Это может стать поводом к войне!
Джон Гордон лихорадочно размышлял. Взволнованный офицер тоже принял его за сына правителя. А он не мог сказать правду, не мог открыть, что он — Джон Гордон в оболочке Зарт Арна! Ибо Зарт Арн взял с него обещание не говорить этого никому, предостерег, что это может грозить несчастьем! Он должен сохранить свое невольное самозванство, пока не отделается от этих людей.
— Нет, я не ранен, — сказал Гордон. — Но они стреляли в Вель Квена. Боюсь, он мертв.
Они поспешили в башню. Гордон торопливо взбежал по лестнице и склонился над стариком. Одного взгляда было достаточно. Взрыв атомной пули выжег в теле Вель Квена зияющую рану. Смерть ученого означала, что в этом странном грядущем мире Гордон должен отныне рассчитывать лишь на себя.
Сможет ли он когда-нибудь вернуться в свое тело и в свое время? К счастью, Вель Квен успел рассказать достаточно, чтобы Гордон сумел войти в телепатический контакт с настоящим Зарт Арном.
Был единственный выход. Он останется в башне, у аппарата, который только и может вернуть его в прежнюю жизнь.
— Я должен немедленно доложить о нападении, принц Зарт, — сказал Хелл Беррел.
— Не надо, — торопливо возразил Гордон. — Опасность миновала. Сохраните все это дело в тайне.
Он надеялся на свой авторитет как сына государя. Однако Хелл Беррел колебался.
— Я нарушу свой долг, если не сообщу о таком важном происшествии.
Подойдя к телестерео, он тронул переключатели. Спустя мгновение над второй кварцевой пластиной возникло объемное изображение незнакомого офицера.
— Штаб флота на Трооне, — отрывисто произнес он.
— Капитан Хелл Беррел из патруля сектора Сириуса желает доложить о деле крайней важности его светлости Арн Аббасу.
— Разве нельзя доложить командору Корбуло? — удивился офицер.
— Дело слишком важное и неотложное, — объяснил Хелл Беррел. — Я беру на себя всю ответственность, настаивая на аудиенции.
Потянулись минуты ожидания. Затем в телестерео появился совсем другой человек. Массивный гигант, в летах, с кустистыми жесткими бровями над пронзительными, стальными глазами. Поверх темной куртки и брюк на нем был богато расшитый плащ, большая, седеющая на висках голова не покрыта.
— С каких это пор простые капитаны… — сердито начал он, но тут же увидел Джона Гордона. — Ты, Зарт? Что случилось?
Гордон понял, что этот человек с жестким взглядом — Арн Аббас, владыка Сердце-Галактической Империи, отец Зарт Арна. Его отец.
— Ничего особенного… — начал было он, но его перебил Хелл Беррел:
— Простите, принц Зарт, дело крайне серьезное! — Он повернулся к императору. — Разведывательный крейсер Лиги проник к Земле и пытался похитить принца. Случайно мой патруль оказался поблизости, мы засекли их радаром, настигли и уничтожили.
— Боевой корабль Лиги нарушил космические границы? — гневно произнес император. — И собирался похитить моего сына?! Проклятый Шорр Кан! Он зашел слишком далеко!
Хелл Беррел вставил:
— Нам не удалось захватить живым хотя бы одного из облачников, но принц Зарт сообщит вам все подробности.
Гордону хотелось свести значение этого случая к минимуму, покончить с невыносимым нервным напряжением, вновь остаться одному.
— Они надеялись застать нас врасплох, — поспешно сказал он. — Больше они не посмеют. Так что мне уже ничто не грозит.
— Не грозит. О чем ты говоришь? — Лицо Арн Аббаса потемнело, — Ты знаешь не хуже меня, зачем Шорр Кан сделал эту попытку и что случилось бы, удайся она ему! Тебе нельзя оставаться на Земле, Зарт! Довольно сидеть в захолустье со своими исследованиями. Вот к чему они привели! Мы больше не будем рисковать. Ты должен сейчас же вернуться на Троон!
У Гордона упало сердце. На Троон, на другой край Галактики. Но если он оставит лабораторию, то навсегда потеряет шанс вернуться в свое время!
— Я не могу на Троон, — сказал он в отчаянии. — Мне нужно еще несколько дней, чтобы закончить опыт!
— Делай, что тебе велено, Зарт! — гневно вскричал Арн Аббас. — Ты должен лететь, причем немедленно! — И, обратив взор на Хелл Беррела, император приказал: — Берите принца на крейсер, капитан. А попробует возражать, везите его под стражей!

4. ВОЛШЕБНЫЙ МИР

Огромный крейсер мчался в межзвездном пространстве со скоростью, многократно превышающей световую. Земля и Солнце давно уже потерялись за кормой, впереди раскинулся центр Галактики, переливающийся сверкающими шаровыми скоплениями. Джон Гордон стоял в просторной рубке “Карис” вместе с Хелл Беррелом и двумя штурманами. Благодаря туманному, голубоватому энергетическому полю, которое окутывало каждый предмет в корабле, он не ощущал перегрузок. Зато всякий раз, когда он смотрел вперед на раскрывавшуюся там величественную панораму, внутри у него все словно переворачивалось.
— То, что Шорр Кан послал крейсер, — это безумие, — сказал Хелл Беррел. — Какая ему от этого польза?
Гордон и сам удивлялся. Он не видел причин, оправдывающих желание захватить младшего сына императора.
— Думаю, — сказал он, — Шорр Кан собирался использовать меня как заложника. К счастью, вы уничтожили этих негодяев, капитан. А сейчас мне хотелось бы отдохнуть.
Хелл Беррел вел его вниз по узким коридорам крейсера. Гордон не показывал виду, как ему интересно, но на самом деле сгорал от любопытства. Чего здесь только не было! И длинные, узкие орудийные галереи, и навигационные отсеки, и радарные камеры верхней палубы.
Офицеры и солдаты, встречавшиеся им на пути, почтительно отдавали честь. Подданные Средне-Галактической Империи различались цветом кожи — следствие происхождения из разных звездных систем. Сам меднолицый капитан, как уже знал Гордон, был родом с Антареса.
Хелл Беррел открыл дверь в маленькую скромную каюту.
— Мои личные апартаменты, принц. Располагайтесь.
Оставшись один, Джон Гордон почувствовал облегчение. Напряжение последних часов было чрезмерным. Они оставили Землю сразу после похорон Вель Квена. И каждую минуту полета ему приходилось играть свою роль.
Он не мог сказать о себе правды. Зарт Арн считал, что она навредит им обоим. Почему? Гордон мог только догадываться.
Но он обязан был держать слово. Никто не должен заподозрить, что он принц только внешне. Впрочем, даже если он проговорится, никто ему не поверит. Вель Квен говорил, что эксперименты Зарт Арна окружала тайна. Кто поверит этой невероятной истории?
Единственной линией поведения, насколько он понимал, было возможно лучшее исполнение роли принца на Трооне и скорейшее возвращение в башню-лабораторию. А там уж он придумает способ для обратного обмена с Зарт Арном.
Лежа на мягкой койке, Гордон устало раздумывал, попадал ли хоть кто-нибудь с начала времени в такое же положение, как он сейчас.
“Остается взять себя в руки и изображать Зарт Арна, — решил он. — Если бы только Вель Квен был жив!”
Ему стало невыносимо грустно. Потом, утомленный и расстроенный, он погрузился в сон.
Проснувшись, Гордон вместо белого потолка своей нью-йоркской квартиры увидел над собой блестящий металл, услышал низкий, басовитый гул. Все случившееся не было безумным сном. Он все еще находился в теле Зарт Арна в громадном военном корабле, мчавшемся сквозь Галактику.
Дверь открылась, вошел человек в мундире, почтительно поздоровался. Он принес завтрак: синтетическое мясо, фрукты, знакомый уже шоколадный напиток. Потом заглянул Хелл Беррел.
— Идем по графику, ваше высочество. Будем у Канопуса через три дня.
Гордон не решился ответить иначе, как кивком. Он должен был играть свою роль. Ходить по кораблю так, словно все ему здесь знакомо, скрывать любопытство, выслушивать намеки на тысячи вещей, в которых отлично разбирался Зарт Арн, — и ни словом не выдать своего незнания. Но мыслимо ли будет продолжать эту игру на Трооне?
На третий день, войдя в рубку, Джон Гордон был ослеплен блеском, пробивавшимся даже сквозь темные светофильтры.
— Канопус, наконец-то! — сказал ему антаресец. — Через несколько часов сядем!
Трубный зов приключения снова запел в мозгу у Гордона, когда он посмотрел в иллюминатор. Великолепие Канопуса потрясало. Ради этого зрелища стоило рискнуть жизнью. Колоссальное солнце нарушало все представления о великом. Звезда сверкала белым сиянием, занимая полнебосвода, заливая пространство ярким, неземным светом. Гордон с трудом сохранял хладнокровие. Он был человеком прошлого, его мозг не привык к таким потрясениям.
Гул корабельных генераторов понизился в тоне, когда крейсер лег на орбиту вокруг планеты величиной с Землю — одного из десятка спутников огромной звезды. Это и был Троон. Мир зеленых материков и серебристых морей, сердце и мозг Империи, простершейся на половину Галактики.
— Мы сядем в городе Трооне, — сообщил Хелл Беррел. — Командор Корбуло приказал, чтобы я немедленно доставил вас к Арн Аббасу.
— Я буду рад увидеть отца, — внутренне напрягшись, сказал Гордон. Отца! Человека, которого он видел только по телестерео, повелителя необъятного звездного государства… И вновь предостережение Зарт Арна всплыло в его памяти. Никому не говорить правды! Никому. Пройти все испытания и вернуться на Землю.
Серебристые моря и зеленые материки Троона неслись навстречу “Карис”. Корабль падал к планете, не заботясь о предварительном торможении. Сердце у Гордона замерло, когда он глянул вниз. Над берегом океана вздымалась высокая горная цепь, сверкавшая и переливавшаяся, как хрусталь. Это и был хрусталь, как он понял спустя минуту, — горный хребет, образованный вытеснением расплавленных силикатов из недр планеты.
И, вознесенный на плоскогорье среди этих хрустальных кряжей, высоко над морем лежал сказочный город. Его изящные купола были словно сверкающие пузыри из разноцветного стекла. Свет Канопуса падал на шпили и башни и отражался радужным сиянием. Это был город Троон, сердце и столица Империи.
Корабль спустился в космопорту, расположенном на севере от города. Там дремали десятки и сотни звездолетов — истребители, крейсеры, разведчики, трубообразные мониторы с большими пушками. Все они были украшены кометой — эмблемой Империи.
Гордон вышел из “Карие” вместе с Хелл Беррелом и другими офицерами на солнечный свет, белый и нереальный. Вокруг возвышались доки с огромными боевыми кораблями: батареи атомных пушек рисовались на фоне неба. Вдали высились сверкающие купола и шпили города.
Озадаченный голос Хелл Беррела вырвал Гордона из оцепенения.
— Вагон в туннеле ждет нас, ваше высочество, — напомнил антаресец.
— Да, конечно, — поспешно кивнул Гордон.
Он ждал от Хелл Беррела хотя бы малейшего намека на дальнейшие события, чтобы окончательно не запутаться. Они шли мимо кораблей, мимо замерших самоходных кранов, мимо салютующих офицеров.
С каждой минутой Джон Гордон все сильнее ощущал безнадежность предприятия. Как сможет он играть свою роль, когда все кругом так ошеломляюще ново и удивительно? Однако предостережение Зарт Арна вновь всплыло в его мозгу. “Пройти через все это! — сказал он себе. — Следить за каждым своим действием…”
Они достигли начала освещенной лестницы, ведущей вниз, под землю. Там лежала разветвленная сеть круглых металлических туннелей. В одном из них ждал цилиндрический вагон. Едва Гордон и Хелл Беррел заняли места в пневматических креслах, как он помчался с громадной скоростью. Минут через пять остановился, и они вышли в такой же подземный вестибюль. Тут дежурили часовые — в форме с похожими на винтовки атомными ружьями. Они салютовали Гордону.
Один молодой офицер, отдавая честь, сообщил:
— Весь Троон радуется вашему прибытию, ваше высочество.
— Некогда с церемониями, — нетерпеливо оборвал его Хелл Беррел.
Вслед за капитаном “Карис” Гордон вышел к открытой двери, за которой начинался коридор с полупрозрачными алебастровыми стенами. Пол коридора плавно двинулся, чуть на него ступили, и Гордон еле сдержал изумленный возглас. Скользя вперед и вверх по длинным, причудливо извивающимся лестницам, он понял, что находится уже в нижних этажах дворца Арн Аббаса.
Это был нервный центр Империи, законы которой простирались на тысячи световых лет! Но постичь это полностью Гордон не мог.
Движущийся ковер доставил к высокой бронзовой двери, перед которой расступилась еще одна группа вооруженных часовых. Антаресец остался у входа, Гордон прошел внутрь.
Это была небольшая комната со скромным убранством. По стенам стояли аппараты телестерео, напротив двери — низкий столик с многочисленными экранами. За ним сидел в металлическом кресле человек, рядом стояли еще двое. Все трое смотрели на Гордона, сердце у него сильно забилось.
Человек в кресле был огромный, властного вида гигант в тусклой золотой одежде. Его массивное, волевое лицо, холодные серые глаза и густая, темная, седеющая на висках шевелюра придавали ему сходство со львом. Гордон узнал Арн Аббаса, владыку Империи, отца Зарта. Нет, СВОЕГО отца! Он должен всегда так думать.
Младший из двух стоявших походил на Арн Аббаса, каким тот был лет тридцать назад, — высокий и статный, но с более дружелюбным лицом. Джал Арн, его старший брат, понял Гордон. А третий человек, коренастый, широколицый, одетый в мундир с множеством золотых нашивок, был, вероятно, Чен Корбуло, адмирал имперского флота.
Гордон со сжавшимся от волнения горлом остановился перед сидящим.
— Отец… — с трудом начал он. И тут же его прервали.
Арн Аббас, сверкнув на него взглядом, воскликнул гневно:
— Не зови меня отцом! Ты мне не сын!

5. СТРАННЫЙ МАСКАРАД

У Гордона подкосились ноги. Неужели Арн Аббас заподозрил в нем самозванца? Однако следующая фраза правителя несколько успокоила его, хотя голос императора оставался свирепым.
— Мой сын не станет месяцами слоняться по задворкам Империи, разыгрывая ученого, когда он нужен мне здесь! Из-за этой проклятой научной работы ты совершенно позабыл свой долг!
Гордон вздохнул свободнее.
— Мой долг, отец?
— Долг перед Империей! — прогремел Арн Аббас. — Ты прекрасно знаешь, какая игра разворачивается по всей Галактике и что она означает для наших миров! — Он стукнул огромным кулаком по колену. — Видишь, к чему привело твое отшельничество! Шорр Кан едва не похитил тебя! Понимаешь, что это значит?
— Да, — кивнул Гордон. — Если бы Шорр Кану удалась эта попытка, он использовал бы меня как заложника.
Арн Аббас метнул в него испепеляющий взгляд.
— О чем ты болтаешь, во имя звездных чертей? Ты осведомлен не хуже меня, что Шорр Кан хотел выведать тайну Разрушителя!
Разрушитель? Что это еще такое? Как можно продолжать безумный маскарад, не зная важнейших фактов из жизни Зарт Арна? Если бы не данное принцу слово, Гордон давно бы во всем признался. Но ему пришлось принять непринужденный вид.
— Конечно, Разрушитель. О нем-то я и говорю.
— Не похоже, — отрезал Арн Аббас. — Клянусь Небом, именно тогда, когда нужна помощь, у меня оказывается лишь один сын, а второй даже не помнит о Разрушителе! — Властитель наклонился вперед. — Проснись, Зарт. Понимаешь ли ты, что Империя стоит на грани ужасного кризиса? Понимаешь ли ты, что задумал этот проклятый Шорр Кан? Он посылал людей в Баронства Геркулеса, в королевства Полярной и Лебедя, даже в королевство Фомальгаут. Он делает все, чтобы оторвать от нас союзников. И он строит все новые боевые корабли!
Адмирал Корбуло мрачно кивнул.
— Внутри Облака идут обширные приготовления. Мы знаем об этом, хотя лучи наших радаров не проницают экраны, установленные учеными Шорр Кана вокруг места работ.
— Он мечтает расколоть Империю и превратить Галактику в кучку враждующих королевств, которые Лига поглотила бы поодиночке, — продолжал Арн Аббас — Только одно удерживает Шорр Кана — Разрушитель. Шорр Кан знает, что он у нас есть, но не знает в точности, что это такое. Тайна известна только доне, Джалу и тебе. Вот почему этот дьявол пытался тебя захватить!
Наконец что-то прояснилось. Разрушитель — какое-то оружие, в секрет которого посвящены только члены королевского дома, в том числе и Зарт Арн. Но Гордон ничего не знал об этом секрете!
— Я никогда так не думал, — нерешительно сказал он. — Хотя и подозревал, что положение критическое.
— Кризис может разразиться в ближайшие недели, — подтвердил Арн Аббас. — Неизвестно, как много союзных королевств успел отколоть Шорр Кан. Все зависит от того, насколько велик его страх перед Разрушителем. — Он снова повысил голос: — И потому я запрещаю тебе прятаться на Земле, Зарт! Ты останешься здесь и исполнишь свой долг второго принца Империи.
Гордон растерялся.
— Но, отец, я должен ненадолго вернуться на Землю…
Правитель прервал его:
— Я уже сказал, что я это запрещаю. Не посмеешь ли ты спорить со мной?
Гордон почувствовал, что все рушится. Этот запрет означал катастрофу. Если он не вернется в лабораторию, то как же он сможет связаться с Зарт Арном?
— Я не желаю больше возражений, — яростно продолжал император, когда Гордон попытался заговорить. — А теперь уходите! Мы с Корбуло должны посовещаться!
Гордон беспомощно повернулся к двери. Он чувствовал, что безнадежно запутался. Джал Арн вышел вместе с ним, положил руку на рукав.
— Не переживай, Зарт. Я знаю, как ты предан научной работе и каким ударом была для тебя смерть Вель Квена. Но отец прав, сейчас твое место здесь.
— Я готов исполнить свой долг, — осторожно сказал Гордон. — Но чем я могу помочь?
— Отец говорил о Лианне, — произнес Джал Арн. — Ты действительно уклоняешься от своего долга, Зарт. — И, словно предвидя возражения, добавил: — Да, Мерн, я знаю. Но для Империи королевство Фомальгаут чрезвычайно важно. Надо решаться, Зарт.
Лианна? Мерн? Эти имена ничего не говорили Гордону. Это была тайна, как и все прочее в его самозванстве.
— Ты думаешь, что Лианна… — начал он.
Джал кивнул:
— Надо, Зарт. Отец собирается объявить об этом вечером, на Празднике Лун. — Он похлопал Гордона по спине. — Мужайся, Дела не так уж плохи! У тебя вид, как у приговоренного к смерти. На Празднике увидимся.
Джал Арн повернулся и вышел. Гордон озадаченно глядел ему вслед. Сколько еще это будет продолжаться?
Откуда-то появился Хелл Беррел. Антаресец был в приподнятом настроении.
— Принц Зарт, я вам обязан удачей! — воскликнул он. — Я думал, что получу выговор от адмирала Корбуло за отклонение от запланированного маршрута…
— Пронесло? — механически спросил Гордон.
— Еще бы! — ухмыльнулся Беррел. — Ваш отец счел это такой удачей, что сам назначил меня помощником адмирала!
Гордон рассеянно поздравил своего спасителя. Мысли его были заняты собственным запутанным положением. Оставаться здесь больше было нельзя. Надо идти, но куда? Он не имел понятия, где расположены покои принца. Однако нельзя было и допустить, чтобы кто-нибудь догадался о его незнании. Поэтому он простился с Хелл Беррелом и уверенно вышел из комнаты через другую дверь, в коридор с движущимся ковром. Ковер доставил его в большой круглый зал, ярко освещенный белым солнечным светом, льющимся сквозь высокие хрустальные окна. Блистающие серебром стены с черными рельефами. Темные звезды, останки сгоревших солнц, безжизненные миры…
Джон Гордон почувствовал себя карликом в величии и роскоши этого огромного мрачного зала. Он пересек его и очутился в другой большой комнате, стены которой пылали великолепием вихрящихся туманностей.
“Где же, черт возьми, могут находиться покои Зарт Арна? — раздумывал он, сознавая свою беспомощность. — Не будешь же спрашивать, где расположены собственные апартаменты. Но сколько можно бесцельно блуждать по огромному дворцу, возбуждая удивление и, быть может, подозрения?”
Пожилой серолицый человек в черной дворцовой ливрее уже смотрел на него с явным недоумением через этот Зал Туманностей. Когда Гордон приблизился, служитель низко поклонился.
У Гордона появилась идея.
— У меня есть дело, — быстро сказал он. — Идем в мои апартаменты!
Серый человек снова поклонился, но остался на месте.
— Да, ваше высочество.
— Ступай вперед! — нетерпеливо распорядился Гордон.
Возможно, слуге это показалось странным, но никакие чувства не отразились на его неподвижном лице. Он повернулся и медленно вышел из Зала Туманностей. Гордон последовал за ним. Движущийся ковер, как эскалатор, бесшумно нес их вверх, по роскошным широким коридорам и лестницам.
Дважды им встретились люди две усыпанные драгоценностями девушки и смеющийся стройный молодой офицер, пара мрачных чиновников… Все низко кланялись, приветствуя Гордона.
Ковер доставил их в мерцающий, украшенный жемчугом коридор. Дверь впереди раскрылась сама собою, и Гордон очутился в высокой комнате с белоснежными стенами.
— Да, ваше высочество? — вопросительно повернулся к нему серый слуга.
Как отделаться от этого человека? Гордон решил эту задачу самым простым способом.
— Я передумал, — небрежно произнес он. — Ты мне не нужен, можешь идти.
Человек с поклоном вышел. Теперь можно слегка расслабиться. Не столь уж хитрая тактика — но она, по крайней мере, дала Гордону временное убежище в покоях Зарт Арна.
Он вдруг понял, что тяжело дышит, словно после тяжелой работы… Руки у него дрожали. Роль принца давалась ему нелегко. Он вытер лоб.
— Боже мой! Попадал ли еще кто-нибудь в такое положение?
Его утомленный мозг отказывался размышлять над этой проблемой. Гордон медленно прошелся по всем комнатам.
Обстановка была сравнительно скромной. По-видимому, Зарт Арн не стремился к роскоши. Простые шелковые занавеси, строгая металлическая мебель, стеллажи с мыслезаписям и, аппарат для их чтения… Одна из комнат была оборудована как лаборатория.
Он заглянул в маленькую спальню, потом вышел на террасу, полную зелени и света.
— Господи, мне и во сне не снилась такая красота!
Терраса, этот маленький висячий сад, располагалась высоко на западной стене огромного дворца. Перед Гордоном открылась панорама Троона.
Город славы грандиозной звездной империи, средоточие величия и мощи многих тысяч звездных миров! Город такого великолепия, что глаза Джона Гордона, человека с маленькой Земли, были ослеплены и парализованы.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

Ослепительный диск Канопуса опускался к горизонту. В его преображающем блеске крутые склоны Хрустальных гор казались знаменами небывалой яркости.
Но еще ярче сверкали сказочные башни Троона. Купола, минареты, здания из блистающего стекла. Дворец, на одной из террас которого стоял Гордон, был выше всех остальных. Окруженный цветущими садами, он царил над великой столицей.
В сиянии заката, над мерцающими пиками и волнующимся серебряным морем, словно радужные стрекозы, реяли самолеты. Из космопорта на севере величественно поднялись несколько могучих боевых кораблей и пропали в вышине неба.
Грандиозность открывшегося зрелища подавляла. Город был живым сердцем небесных пространств и объединял звезды и миры, которые Гордон миновал в полете.
“И меня считают сыном здешнего владыки! — потрясенно подумал он. — Я не выдержу этого. Это слишком непомерная ноша…”
Колоссальное солнце село. Сиреневые тени сгущались в бархатную ночь. Ошеломленный и подавленный, Гордон смотрел, как на улицах загораются огни. Зажглись они и на нижних террасах дворца.
Две золотые луны поднимались в небо, в котором сияли мириады звезд, складываясь в незнакомые созвездия и соперничая с трепещущими огнями города.
— Ваше высочество, уже поздно!
Гордон обернулся. Ему кланялся коренастый человек, его кожа отливала голубизной. Кто-то из личных слуг Зарт Ар-на, догадался Гордон. С этим человеком нужно быть осторожным!
— Праздник Лун начинается через час, — продолжал слуга. — Вам нужно приготовиться, ваше высочество.
Гордон вспомнил слова Джал Арна о празднике. Вероятно, на этот вечер назначен королевский банкет. И еще Джал Арн говорил о каком-то объявлении, которое Арн Аббас должен сделать. О Лианне, о Мерн и о его долге!
Испытание предстоит серьезное. Соберется толпа гостей, и все они, очевидно, знают Зарт Арна и заметят малейшую ошибку. Но придется идти.
— Хорошо, одеваемся, — сказал Гордон.
Слуга подал ему черный шелковый костюм, накинул на плечи длинный черный плащ. Потом приколол на грудь комету из сверкающих зеленых камней — знак высокого происхождения, как догадался Гордон. И, вновь увидев в высоком зеркале свою незнакомую фигуру, смуглое, с резкими чертами лицо, он ощутил странное чувство нереальности происходящего.
— Мне нужно выпить, — отрывисто сказал он. — Чего-нибудь крепкого.
Слуга взглянул на него с легким удивлением.
— Саква, принц?
Гордон кивнул. Слуга поднес кубок с темной жидкостью, она разнесла по жилам щекочущее тепло. После второго кубка он уже ощущал беспечную уверенность. “Я хотел приключений, — подумал он, выходя из покоев. — Что ж, я получил их!”
Правда, приключений получилось даже больше, чем намечалось! Он никогда и не мечтал о том, чтобы показаться перед знатью великой звездной Империи в образе ее принца!
Помещения гигантского дворца были наполнены мягким светом, тихой музыкой, смехом. Движущиеся ковры несли по коридорам группы празднично одетых мужчин и женщин. Гордон — все ему почтительно кланялись — уверенно присоединился к потоку.
Ковер вынес его в обширный вестибюль со сверкающими золотыми стенами. Перед ним расступались разряженные вельможи. Гордон собрался с силами и шагнул к высокому проему, массивные золотые двери были распахнуты. Камергер в шелковой одежде поклонился и громко объявил:
— Его высочество принц Зарт Арн!

6. ПРАЗДНИК ЛУН

Гордон остановился как вкопанный. Он стоял на высоком помосте у стены огромного круглого зала со стенами из черного мрамора. Длинные светящиеся столы ломились от яств, за ними сидели сотни блестяще одетых людей.
Впрочем, не все они были людьми. Хотя здесь, как и во всей Галактике, преобладал гуманоидный тип, но и присутствовали представители других звездных народов: то жабоподобный человек в зеленой чешуе, то крылатые, с клювом и совиными глазами, то какие-то черные, паукообразные существа с множеством рук и ног.
Джон Гордон поднял взгляд, и на мгновение ему показалось, что пиршественный зал открыт небесам. На фоне ночного неба среди тысяч сверкающих звезд поднимались к зениту две золотые луны и одна серебристая. Изображение было настолько совершенно, что не сразу стало понятно, что это потолок планетария.
Взгляды сидящих в зале были обращены к Джону Гордону. На помосте тоже стоял стол, за ним восседало десятка два наиболее знатных гостей. Среди них выделялась высокая фигура Джал Арна.
— Что случилось, Зарт? Будто ты впервые в Звездном Зале!
— Нервы, — хрипло ответил Гордон. — Кажется, мне стоит еще выпить.
— Подкрепляешься? — расхохотался Джал Арн. — Ну, Зарт, это не так уж страшно!
Гордон опустился в кресло, к которому подвел его старший принц. Два места рядом были пусты, дальше сидел сам Джал Арн с женой и маленьким сыном. По другую сторону от себя Гордон нашел адмирала Корбуло. Напротив сидел пожилой худой человек — Орт Бодмер, верховный советник Империи.
Корбуло, строгий в своем простом мундире, поклонился Гордону.
— Вы бледны и подавлены, Зарт, — сказал адмирал. — Это от долгого видения во всяких лабораториях. Космос — вот настоящее место для молодого человека вроде вас.
— Я с вами согласен, — пробормотал Гордон. — Дай бог, чтобы я оказался там.
Корбуло усмехнулся.
— Даже так? Ну, Зарт, успокойтесь. Помощь королевства Фомальгаут крайне важна, если Шорр Кан решится нападать.
“О чем все они говорят? — мучительно размышлял Джон Гордон. — Лианна и Мерн, королевство Фомальгаут… Что все это значит?”
Над его плечом подобострастно склонился слуга.
— Саквы, — попросил Гордон.
На этот раз темная жидкость слегка закружила ему голову. Осушая второй кубок, он ощущал неодобрительный взгляд Корбуло и видел широкую улыбку Джал Арна. И еще видел сияющие столы, нарядных гостей, чудесное искусственное небо… Вот он какой, Праздник Лун!
Тихая музыка внезапно умолкла, и трубы пропели громкий серебряный зов. Все встали. Увидев, что Джал Арн поднимается, Гордон поспешил последовать его примеру.
— Его величество Арн Аббас, властитель Средне-Галактической Империи, сюзерен малых королевств, правитель звезд и планет в Маркизатах Внешнего Космоса!
— Ее высочество принцесса Лианна, правительница королевства Фомальгаут!
Эти громкие, ясные слова заставили Джона Гордона вздрогнуть еще до того, как на эстраде появилась величественная фигура Арн Аббаса с девушкой, опирающейся на его руку. Так вот кто такая Лианна. Принцесса, правительница западного королевства Фомальгаут! Но при чем здесь он?
Арн Аббас, великолепный в иссиня-черном плаще, на котором сверкали яркие камни королевской кометы, обратил на Гордона гневные холодные глаза.
— Ты забыл об этикете? Зарт! Подойди.
Гордон неловко шагнул вперед. Девушка была высокого роста, почти с него, хотя и казалась меньше рядом с императором. Длинное мерцающее белое платье обрисовывало ее гибкий, изящный. стан. Гордость, красота, властность — вот что прочел Гордон в ясных серых глазах, на точеном белом лице, обрамленном ореолом золотистых волос. Арн Аббас одной рукой взял руку Гордона, другой — руку Лианны.
— Нобили и капитаны Империи и союзных королевств! Объявляю вам имеющий совершиться брак моего младшего сына Зарт Арна с принцессой Лианной из Фомальгаута!
Помолвка с этой прекрасной звездной принцессой? Гордон был потрясен. Так вот на что намекали Джал Арн и Корбуло! Но он не имеет права! Он не Зарт Арн…
— Возьми ее руку! — рявкнул император. — Или совсем помешался?
Гордон ощутил в ладони тонкие, унизанные кольцами пальцы девушки. Арн Аббас удовлетворенно шагнул к столу. Гордон был не в силах сдвинуться с места. Лианна улыбнулась ему сладкой, заученной улыбкой.
— Проводите меня к нашим местам, — быстро шепнула она, — чтобы все могли сесть.
Гордон осознал, что все в Звездном Зале стоят и смотрят на них. Он неуклюже подвел девушку к креслу, сел рядом. Вновь зазвучала плавная музыка.
Лианна глядела на него, слегка приподняв тонкие брови. Глаза ее потемнели.
— Ваше поведение вызовет толки. Вы держитесь неестественно!
Гордон с трудом взял себя в руки. Надо играть свою роль. Он еще найдет способ вернуться на Землю и обменяться телами с настоящим Зартом до свершения брака. А сейчас она ждет, что он будет пылким женихом. Пусть так! Не его вина, если это обман.
— Лианна, все так любуются вами, что меня даже не замечают.
В ясных глазах девушки отразилось удивление.
— Я никогда еще не видела вас таким, Зарт.
— Значит, это другой Зарт Арн, — засмеялся Гордон. — Совсем другой человек!
И это была правда, которую знал только он один!
Праздник продолжался. Пестрота, блеск и гул голосов. Саква, выпитая Гордоном, унесла последние остатки его тревоги. Он, кажется, мечтал о приключениях? Он получил то, что и не снилось никому в его времени. И даже если его ожидает смерть, разве он не останется в выигрыше? Разве не стоило рискнуть жизнью, чтобы сидеть здесь, в Звездном Зале Троона, вместе с владыками великих космических королевств, рядом со звездной принцессой?
Сидевший рядом с Корбуло красивый, краснолицый молодой человек Сат Шамар, правитель союзного королевства Полярной, как позже узнал Гордон, со стуком поставил свой кубок на стол.
— Пусть они нападут! Чем скорее, тем лучше! — воскликнул он. — Пора проучить этого Шорр Кана!
Адмирал насмешливо посмотрел на него.
— Пора, ваше высочество. А сколько боевых кораблей даст Полярная нашему флоту?
— Боюсь, всего несколько сот, — растерялся Сат Шамар. — Но зато отменного качества!
Этот разговор, очевидно, услышал и Арн Аббас со своего троноподобного кресла.
— Люди Полярной докажут свою преданность Империи. Это несомненно, — прогремел он. — И Фомальгаут, и Лебедь, и Лира, и другие наши союзники.
— Если не подведут бароны Геркулеса, — подхватил Сат Шамар, — нам нечего бояться Облака!
Гордон увидел, что взоры присутствующих обратились на двух человек, сидевших за дальним концом стола. Старик с холодными глазами и высокий атлет лет тридцати. На их плащах поблескивали эмблемы Скопления Геркулеса.
— Конфедерация баронов верна своим обязательствам, — сухо отозвался старик. — Но по данному вопросу никакие формальные обязательства нами не принимались.
Массивное лицо Арн Аббаса потемнело от неудовольствия, однако Орт Бодмер, верховный советник, обращаясь к старому барону, сказал примирительно:
— Все здесь уважают гордую независимость великих баронов, Зу Ризаль. Но мы убеждены, что вы никогда не пойдете на соглашение со злобным тираном.
Немного погодя Арн Аббас встал из-за стола. Толпы гостей начали растекаться из Звездного Зала. Придворные расступались перед Гордоном и Лианной. Девушка всем улыбалась, со многими разговаривала, она отлично владела собой. Гордон лишь небрежно кивал в ответ на поздравления и приветствия. Возможные ошибки его не смущали, он чувствовал совершенную беспечность и непривычную теплоту внутри.
Эта саква оказалась воистину волшебным напитком! Жаль, что нельзя взять хотя бы немного ее с собой, в свое время…
Он понял вдруг, что с Лианной они стоят на пороге огромного зала. Колдовской зеленый свет исходил от пылающих комет, медленно ползущих по искусственному небосводу. Здесь кружились в танце сотни пар под пленительную музыку невидимого оркестра.
Гордона поразили неправдоподобно плавные движения танцующих. Они словно парили в воздухе. Потом он догадался, что зал оборудован антигравитаторами, уменьшавшими вес. И было ясно, что он не сможет повторить ни единого па этого воздушного танца.
— Насколько я помню, вы неважный танцор, — сказала Лианна, — лучше пойдемте в сад.
Конечно, настоящий Зарт Арн, ученый-отшельник, и должен быть таким! Что ж, тем лучше.
— Пойдемте, — засмеялся Гордон. — Поверьте — я танцую еще хуже, чем вы думаете!
Лианна озабоченно взглянула на него.
— Вы очень много пили на празднике. Я раньше не видела, чтобы вы пили сакву.
Гордон пожал плечами.
— Я попробовал ее первый раз в жизни.
Они вышли в сад, и он не удержался от восхищенного восклицания. Кусты и деревья были усеяны множеством светящихся цветов — рубиново-красных, изумрудно-зеленых, бирюзово-голубых. Легкий ветерок был насыщен их опьяняющим ароматом. Позже Гордон узнал, что родина этих цветов — радиоактивные планеты далекой звезды Ахернар.
Позади него поднимались к звездам террасы гигантского дворца. Вокруг ритмически колебались светящиеся цветы. И три луны сияли в зените, добавляя последний штрих к волшебной картине.
— Какая красота! — зачарованно прошептал Гордон.
— Я очень люблю этот сад, — кивнула Лианна. — Но у нас, в королевстве Фомальгаут, есть необитаемые планеты, которые еще прекраснее!
Глаза ее замерцали, и он впервые увидел, как волнение победило бесстрастность на ее прелестном лице.
— Заброшенные дивные миры, словно созданные из живого света! Вы их скоро увидите…
Она смотрела на него снизу вверх, и ее золотистые волосы, словно корона, сияли в мягком свете.
Гордон наклонился к ее устам. Тонкий стан Лианны был гибким и теплым, губы — головокружительно сладостными. “Проклятый обманщик! — подумал Гордон. — Я целую ее вовсе не потому, что играю роль принца, а потому, что мне этого хочется!”
Лианна отстранилась. Глаза ее были полны изумления.
— Зачем вы сделали это, Зарт?
— А что здесь удивительного? — возразил Гордон, все еще ощущая восхитительный вкус ее губ.
— Но раньше вы так не делали! — воскликнула Лианна. — Мы оба прекрасно знаем, что наш брак чисто политическая акция.
Эти слова обрушились на Гордона, как ледяной душ, унося последние пары саквы из его мозга. Он совершил ужаснейшую ошибку! Неужели нельзя было догадаться, что ни Зарт, ни Лианна не хотят этого брака? Оба они лишь пешки в великой игре галактической дипломатии. Теперь надо исправлять ошибку, и как можно быстрее.
Девушка все еще смотрела на него с выражением величайшего изумления.
— Я не понимаю, зачем было делать это. Мы же договорились быть только друзьями.
Гордон, совершенно растерявшись, смог придумать единственное объяснение, впрочем, не столь уж далекое от истины.
— Вы так прекрасны, Лианна. Я ничего не могу с собой поделать. Кажется, я в вас влюбляюсь…
Лицо Лианны стало жестким, в голосе послышался сдержанный гнев.
— А как же Мерн?
Мерн? Гордон уже слышал это имя, его упоминал Джал Арн. Однако оно ничего ему не говорило. Ему остро не хватало знания самых элементарных фактов.
— Кажется, я выпил слишком много саквы, — пробормотал он растерянно. И почувствовал облегчение при виде устремившейся в сад веселой толпы. Вторжение посторонних, как оказалось, иногда помогает. Но еще не раз в этот вечер он ловил на себе удивленно-внимательный взгляд серых глаз Лианны.
Когда гости разошлись и они наконец расстались, Гордон, возвращаясь к своим комнатам, вытер себе лоб. Какой день! Он испытал почти все, что может выпасть на долю смертного.

7. ЗВЕЗДНАЯ ПРИНЦЕССА

Во второй раз за вечер Джон Гордон обнимал девушку, считавшую его настоящим Зарт Арном, Но темноволосая юная красавица разительно отличалась от гордой принцессы Лианны.
К его губам прильнули жаркие губы. Лица касались мягкие душистые волосы. Мгновенный импульс заставил Гордона крепче сжать гибкую фигурку.
Потом он слегка отстранил ее. На него смотрело прелестное личико, нежное и милое.
— Ты не сказал, что вернулся в Троон, — упрекнула она. — Я увидела тебя только на Празднике.
— Мне было некогда, — неуверенно сказал Гордон. — Я…
Она ласково улыбалась ему, не снимая рук с его плеч.
— Все хорошо, Зарт. Я пришла сюда с пира и ждала тебя… — Она снова придвинулась ближе. — По крайней мере, у нас будет несколько ночей вместе.
Гордон растерялся. Ему и до этого было нелегко. Но теперь… Кто эта девушка? В памяти всплыло имя, которое называли и Джал Арн и Лианна.
— Мерн…
Она подняла свою темную головку с его плеча.
— Да, Зарт?
Ну что ж, имя — это уже кое-что. Гордон пытался найти выход из сложного положения. Он сел, и Мерн тут же устроилась у него на коленях.
— Послушай, Мерн, — взволнованно начал он. — Тебе нельзя оставаться здесь. Вдруг кто-нибудь увидит, как ты от меня выходишь?
В синих глазах Мерн появилось удивление.
— Ну и что? Ведь я же твоя жена.
Жена? Вновь в который раз за сегодня в мыслях Гордона воцарилась сумятица. Как, во имя Неба, можно играть роль принца, не зная о нем ничего? Почему никто не предупредил Гордона об этих вещах?
И вдруг Гордон вспомнил. Посвящать его не было нужды. Никто не мог предвидеть, что Гордон покинет Землю и полетит на Троон. Налет посланцев Шорр Кана нарушил все планы и привел к этим ужасающим осложнениям.
Мерн, спрятав лицо у него на груди, жалобно продолжала:
— Пусть неофициальная, какая разница? Все же об этом знают.
Вот оно что! На мгновение Джона Гордона обуял гнев. Зарт Арн поддерживал тайную связь с этим ребенком и в то же время готовился к дипломатическому браку с Лианной!..
С другой стороны… Гнев Гордона угас. Союз с Лианной — политический шаг. Зарт понимал это, Лианна тоже. Она ведь знала про Мерн и нисколько не возражала. Как же можно осуждать принца за то, что он ищет счастья с той, которую любит?
Гордон вдруг понял, что Мерн видит в нем любящего супруга. Она собирается провести эту ночь здесь!
Он поднял ее со своих колен и встал.
— Мерн, тебе надо уйти. Ближайшие несколько недель тебе придется избегать моего общества.
Прелестное личико Мерн побледнело.
— Зарт, что ты говоришь?
Гордон лихорадочно искал доводы.
— Не огорчайся, пожалуйста. Пойми, это не потому, что я тебя разлюбил.
Ее синие глаза наполнились слезами.
— Это из-за Лианны! Я видела, как ты за нею ухаживал!
Боль на ее лице делала его еще более детским. Гордон проклинал запутанность положения. Он видел, что глубоко ранит это дитя.
Он взял ее лицо в ладони.
— Поверь, Зарт Арн любит тебя по-прежнему. Его чувства нисколько не изменились.
Мерн слушала. Понимала, что он говорит серьезно, и это ее успокаивало.
— Тогда почему…
Объяснение у Гордона уже было.
— Мы не можем встречаться из-за Лианны, но не потому, что я люблю ее, — продолжал он. — Ты знаешь, что этот союз необходим, чтобы обеспечить нам поддержку Фомальгаута в будущей войне с Облаком.
Мерн кивнула.
— Да, ты это уже объяснял. Но я все-таки не понимаю, при чем здесь наши с тобой отношения? Ты говорил, что вы с Лианной договорились считать это просто формальностью.
— Да, но именно сейчас надо соблюдать особую осторожность, — объяснил Гордон. — Троон кишит шпионами Шорр Кана. Если они пронюхают о тебе, это может сорвать брак с принцессой и помешать союзу Империи с Фомальгаутом.
В нежном лице Мерн отразилось понимание.
— Да, Зарт, но неужели нам совсем нельзя видеться?

Предыдущая страница 3 Следующая страница


Звездные короли 4

— Ближайшие недели — только на людях, — твердо ответил Гордон. — Потом я ненадолго покину Троон. И обещаю: когда вернусь, между нами все будет как раньше.
Гордон верил в это. Он доберется до Земли и произведет обратный обмен. И на Троон вернется настоящий Зарт Арн…
Его слова успокоили Мерн, однако не развеселили ее. Она накинула черный плащ, встала на цыпочки и потянулась к нему.
— Доброй ночи, Зарт.
Гордон ответил на поцелуй без страсти, но с нежностью и печалью. Он понимал, почему Зарт Арн любит эту маленькую женщину, похожую на ребенка.
Глаза у Мерн недоуменно расширились.
— Ты стал какой-то другой, — шепнула она. — Не знаю…
И выскользнула в дверь.
Гордон лег в маленькой спальне, но долго не мог уснуть. Нервы у него были напряжены, как стальные канаты. Лишь через несколько минут, которые он пролежал, глядя на льющийся в комнату лунный свет, напряжение немного ослабло.
Он страстно желал сейчас только одного — как можно скорее выйти из этой игры! Он не в силах больше носить эту странную маску — личину одной из важнейших фигур в надвигающемся конфликте великих звездных королевств. Но что делать? Как вернуться на Землю, чтобы обменяться телами с Зарт Арном?.. Пробудившись на рассвете, Гордон увидел у своей постели голубого слугу-вегийца.
— Принцесса Лианна приглашает вас завтракать с нею, принц, — сообщил слуга.
Гордон слегка удивился. Почему Лианна присылает ему это приглашение? Заподозрила что-нибудь? Нет, невозможно. И все же…
Он выкупался в комнатке со стеклянными стенами, где, наугад нажимая кнопки, обнаружил, что может получить мыльную, соленую или ароматизированную воду любой температуры, бурно поднимающуюся до самого его подбородка.
Слуга подал костюм и плащ из белого шелка, Гордон оделся и направился к покоям Лианны.
Пройдя анфиладу комнат со стенами нежнейшей окраски, он оказался на широкой, утопающей в цветах террасе с видом на Троон. Здесь его встретила Лианна, похожая в своей голубой пижаме на мальчика.
— Я велела подать завтрак сюда, — сказала она. — Вы пришли как раз вовремя. Будем слушать рассветную музыку.
Гордон с удивлением отметил во взгляде Лианны легкое смущение, когда она передавала ему кушанья и напитки. Она совсем не походила сейчас на вчерашнюю горделивую принцессу. А что такое рассветная музыка? Очевидно, еще одна из вещей, о которых он должен знать.
— Начинается, — сказала Лианна. — Слышите?
Высоко над городом вздымались пики Хрустальных гор, тронутые утренними лучами. С этих гордых, недоступных вершин неслись трепетные, невообразимо чистые звуки. И музыкальная буря усиливалась! На фоне вихревого мелкого перезвона, словно райские колокольчики, звучали ангельские арпеджио звенящих нот.
Гордон понял: звук получается из-за расширения хрустальных глыб, нагреваемых лучами Канопуса. Белое светило поднималось все выше, и он зачарованно слушал, как музыка переходит в звучное форте, потом замирает в долгом дрожащем аккорде.
Он перевел дыхание.
— Я никогда не слышал ничего столь чудесного.
— Но вы слыхали это много раз! — удивилась Лианна. Они подошли к балюстраде террасы. — Кстати, почему вчера вы отослали Мерн?
Гордон вздрогнул.
— Откуда вы знаете?
— В этом дворце нет тайн, — тихо засмеялась Лианна. — Не сомневаюсь — сейчас все только и говорят о том, что мы завтракаем вместе. Разве вы поссорились? — И добавила, слегка покраснев: — Конечно, это не мое дело…
— Лианна, не говорите так! — горячо возразил Гордон. — Я…
Он запнулся. Он не мог продолжать, не мог сказать правду, хотя желал этого всей душой и всем сердцем. Мерн была прелестна, но вечно помнить он мог бы только Лианну.
Она взглянула на него несколько озадаченно.
— Я не понимаю вас, Зарт, — задумчиво сказала она. На миг умолкла и продолжала: — Я не люблю недомолвок, Зарт, я всегда говорю прямо. Скажите, вы были искренни вчера, когда меня целовали?
Сердце у Гордона дрогнуло.
— Да, Лианна!
Ее серые глаза смотрели на него серьезно и пытливо.
— Как ни странно, но мне тоже так кажется. И все же я не могу поверить…
Она царственно положила руку ему на плечи. Даже если бы все вокруг рушилось, Гордон бы не устоял. И снова он ощутил ее гибкое тело, прикосновение нежных уст.
— Зарт, вы какой-то другой! — прошептала Лианна, невольно повторяя вчерашние слова Мерн. — Я готова поверить, что вы любите меня…
— Люблю, Лианна! — вырвалось у Гордона. — С первой же минуты, как я вас увидел!
Глаза у нее заблестели.
— И вы разойдетесь с Мерн?
Гордон словно очнулся. Господи, что он делает? Ведь настоящий Зарт Арн любит Мерн всем сердцем.

8. ШПИОН ИЗ ОБЛАКА

Временное спасение из безнадежного тупика пришло в образе камергера, нерешительно появившегося в дверях террасы. Он поклонился.
— Принц, ваш отец просит вас и принцессу Лианну пожаловать в башню.
Гордон обрадовался возможности избежать дальнейшего разговора.
— Сейчас идем, — сказал он. Лианна, казалось, ждала от него каких-то других слов, но он не мог их произнести. Не мог сказать ей, что любит ее. Ведь настоящий Зарт Арн, вернувшись, будет все отрицать.
Они молча проследовали за камергером по движущимся коврам в самую высокую башню дворца. За прозрачными стенами комнаты открывалась величественная панорама Хрустальных гор, океана. Арн Аббас взволнованно расхаживал взад и вперед — гигантская, излучающая властность фигура. Присутствовали верховный советник Орт Бодмер и Джал Арн.
— Зарт, дело касается тебя и Лианны, — встретил Гордона император. — Кризис в отношениях с Лигой обостряется. Шорр Кан отозвал в Облако все свои звездолеты. Боюсь, что бароны
Геркулеса колеблются. Я разговаривал вчера с Зу Ризалем после пиршества. Он сказал, что бароны не могут полностью положиться на союз с Империей. Они встревожены слухами, что у Шорр Кана появилось какое-то новое, мощное оружие. — Массивное лицо Арн Аббаса омрачилось. — Не думаю, однако, чтобы Зу Ризаль представлял мнение всех баронов. Они могут сомневаться, но победы Облака они не хотят. Их надо склонить к полному союзу с нами. Я собираюсь послать для этого тебя, Зарт.
— Меня? — вздрогнул Гордон. — Но я не справлюсь с таким поручением!
— Кто же тогда, принц? — спросил Орт Бодмер. — Родной сын императора — лучший из послов.
— Не будем препираться, — отрезал Арн Аббас — Ты полетишь, нравится тебе это или нет.
Гордон растерялся: лететь послом к могучим владыкам Скопления Геркулеса? Как такое возможно?
И вдруг он увидел свой шанс. Ведь по пути можно сделать остановку на Земле и обменяться телами с Зарт Арном! Если это удастся…
— Следовательно, — продолжал Арн Аббас, — срок вашего с Лианной бракосочетания переносится. Оно должно свершиться до отлета, а ты отправляешься через неделю.
Гордон почувствовал, что падает в пропасть. Он-то рассчитывал, что времени сколько угодно, а теперь…
— Надо ли торопиться? — попытался он протестовать.
— Конечно, — заявил Арн Аббас. — Западные королевства крайне для нас важны. Как супруг принцессы Фомальгаута ты будешь иметь больший вес у баронов.
Лианна быстро взглянула на Гордона:
— Но вдруг у принца Зарта есть возражения?
— Возражения? — грозно произнес Арн Аббас. — Какие, черт возьми, у него могут быть возражения?
Гордон увидел, что открытое сопротивление бесполезно. Ему нужно выигрывать время и продолжать притворяться. Конечно, какой-нибудь выход найдется, но для этого нужно время. Он сказал:
— Если Лианна не против, я тоже согласен.
— Вот и отлично, — заключил Арн Аббас. — Срок небольшой, но короли успеют прибыть. Мы с Бодмером составили текст приглашения. Остальные свободны.
Гордон был рад, что Джал Арн вышел вместе с ними — ему не хотелось бы остаться сейчас наедине с Лианной.
Следующие несколько дней показались ему совершенно нереальными. Дворец и столица гудели от приготовления. Всюду сновало множество слуг. Каждый день быстрые звездолеты приносили новых гостей из все более удаленных уголков Галактики.
С Лианной он виделся только на пышных вечерних пиршествах, с Мерн — разве что издали. Но время шло, а выхода из фантастического тупика он не находил.
Он не мог сказать правды о себе, не мог нарушить клятву, данную Зарт Арну. Но что еще можно сделать? Он напрягал мозг, но решение не отыскивалось. А время шло.
Вечером накануне назначенной даты в Звездном Зале состоялся большой прием для королей и вельмож, прибывших на свадьбу со всей Галактики. Гордон и Лианна стояли на помосте между Арн Аббасом и Джал Арном. Старший принц был со своей прекрасной женой Зорой. Позади толпились сановники — адмирал Корбуло, Орт Бодмер и другие.
Джон Гордон чувствовал себя как в странном сне. Блестящая толпа, звучные имена, пышные титулы, объявляемые камергерами, телеустановки — на экраны смотрела сейчас вся Галактика… Нет, вот-вот он проснется и очутится в родном XX веке…
— Король Солнц Лебедя! — звучали мерные объявления камергеров. — Король Лиры!
Они проходили перед Гордоном — смутный, неясный поток лиц и голосов. Некоторых он помнил: Зу Ризаль из Скопления Геркулеса, молодой Сат Шамар с Полярной…
— Король-Регент Кассиопеи! Графы Границ Внешнего Космоса!
Постепенно титулы становились скромнее. Подошедший среди последних смуглый капитан с поклоном подал Гордону кассету мыслезаписи.
— Маленькое прошение от моей эскадрильи, — шепнул он. — Надеемся, ваше высочество прослушаете его…
— Хорошо, — кивнул Гордон.
Внезапно его прервал адмирал Корбуло. Седой глава флота пристально вглядывался в знаки различия смуглого офицера и вдруг выступил вперед.
— Никого из вашей эскадрильи не должно быть сейчас ближе Веги, — резко бросил он. — Ваше имя и номер отряда!
Капитан побледнел, отпрянул, сунув руку в карман куртки.
— Это шпион, убийца! — вскричал Корбуло. — Сжечь его!
Капитан выхватил короткий атомный пистолет. Гордон заслонил собою Лианну, но по выкрикнутой Корбуло команде из тайных бойниц под потолком Звездного Зала уже брызнули быстрые атомные пульки, впились в тело шпиона и взорвались. Человек рухнул на пол — изуродованный, почерневший труп.
Толпа отхлынула в панике, раздались испуганные крики. Над шумом вознесся громовой голос Арн Аббаса:
— Бояться нечего! Благодаря бдительности Корбуло и нашей стражи шпион обезврежен! Вынесите тело, — распорядился император. — Зарт и Джал — со мной, Корбуло, велите просветить кассету лучами, вдруг это бомба. Лианна, успокойте гостей.
Гордон последовал за императором в другую комнату, куда перенесли тело. Джал Арн склонился над трупом, распахнул обожженный мундир. Изуродованный торс не был смуглым, он имел странный бледный оттенок.
— Облачник! Переодетый агент Шорр Кана! — вскричал Арн Аббас. — Шпион Лиги, как я и думал!
— Зачем он явился сюда? — озадаченно пробормотал Джал Арн. — На покушение не похоже — он выхватил оружие, только когда был раскрыт.
— Подождем результатов просвечивания, — произнес правитель. — Вот и Корбуло.
В руке адмирал держал взятое у облачника устройство.
— Это обычная кассета, — сообщил он.
— Странно! — проворчал Арн Аббас. — Что ж, давайте слушать.
Кассету вставили в аппарат для чтения. Она начала разматываться. Гордон ощутил толчок усиленных мысленных токов, бьющихся в его сознании. Ясный, звучный голос говорил, казалось, прямо в его голове.
“Шорр Кан — принцу Зарт Арну. К несчастью, согласованному ранее плану вашего перелета в Облако помешал имперский патруль. Я, как и вы, сожалею об этом. Но мы уже разрабатываем новый план. Условия нашего соглашения остаются в силе. Как только вы сообщите секрет Разрушителя, мы атакуем Империю, и вы будете публично объявлены равным мне соправителем Галактики. Не предпринимайте активных действий и ждите, пока мои агенты изыщут возможность безопасно доставить вас ко мне”.

9. В ДВОРЦОВОЙ ТЮРЬМЕ

В первый момент эти слова показались Гордону бессмысленными. Послание от Шорр Кана к нему, к Зарт Арну! Но когда он уяснил их значение, его охватили изумление и ужас. Он увидел бешеные глаза Арн Аббаса.
— Клянусь Небом, мой родной сын — изменник! — вскричал правитель. — Мой сын тайно сговаривается с Облаком!
— Это фальшивка, — с трудом произнес Гордон. — Я никогда не встречался с Шорр Каном, никогда ничего с ним не обсуждал!
— Тогда почему он посылает тебе такое сообщение? — прогремел император.
Гордон ухватился за единственное возможное объяснение.
— Очевидно, он рассчитывал, что послание будет перехвачено и вызовет смуту. Другой причины нет.
— Отец, это вполне возможно, — кивнул Джал Арн, на красивом лице которого появилась глубокое смущение. — Невероятно, чтобы Зарт был изменником.
— Но это не объяснение! — возмутился Арн Аббас. — Шорр Кан не так глуп, чтобы выдумывать план, который ничего ему не дает. И ведь шпион был разоблачен чисто случайно, когда Корбуло обратил внимание на его знаки! — Лицо императора потемнело. — Зарт, если ты связан с Облаком, твое происхождение тебя не спасет!
— Клянусь, я не виноват! — взмолился Гордон. — Я ни с кем не сговаривался! Зачем мне, ради всего святого, предавать Империю?
— Ты мой младший сын, — мрачно напомнил Арн Аббас. — Ты мог завидовать Джалу, такие вещи случались. Пока мы не закончим расследования, ты будешь заперт в дворцовой тюрьме.
— Нет, так нельзя, — возразил Джал Арн.
Адмирал Корбуло поддержал его:
— Хотя бы ради приличия заприте принца Зарта в его апартаментах.
Арн Аббас гневно сверкнул глазами:
— Вы оба с ума сошли! Неужели вы не понимаете, что если Зарт изменник, то он смертельно опасен? Он знает секрет Разрушителя, известный лишь мне и Джалу! Как только Шорр Кан овладеет этим секретом, Облако будет здесь! Вы этого хотите?
— Но завтра венчанье, гости… — напомнил Джал.
— Объявите, что Зарт заболел, — отрезал правитель. — Корбуло, отведите принца в тюрьму. Вы отвечаете за него.
Голова у Гордона шла кругом. Сказать им правду, настоящую правду? Что он не знает никаких секретов, что он — Джон Гордон из XX века? При таких обстоятельствах Зарт Арн вряд ли будет в претензии…
Но чего он достигнет, если расскажет правду? Ничего. Никто не поверит этой невероятной истории. Зарт Арн держал свой способ обмена в строгой тайне, и никому такое даже не снилось. Они решат, что это отчаянная ложь во спасение.
Плечи Гордона поникли. Не пытаясь протестовать, он послушно вышел вслед за адмиралом Корбуло. В коридоре, на ковре, уносившем их в нижние ярусы, тот вдруг заговорил:
— Зарт, я абсолютно отвергаю мысль о вашей измене. Мне придется заточить вас в камеру, но можете быть уверены — я сделаю все для вашего освобождения.
Неожиданная поддержка со стороны старого офицера приободрила Гордона.
— Корбуло, я клянусь, все это — какое-то дьявольское недоразумение! Неужели отец думает, что я и правда предатель?
— Мы оба знаем, как и я, какой вспыльчивый характер у Арн Аббаса, — помедлив, ответил адмирал. — Но когда он остынет, я заставлю его слушать.
Они спустились в подземелье, подошли к массивной бронированной двери. Корбуло направил тонкий луч света из перстня в узкую скважину. Дверь скользнула в сторону, открыв квадратную камеру.
— Это дворцовая темница, Зарт. Никогда не предполагал, что мне придется вести вас сюда. Но не отчаивайтесь — мы сделаем все возможное.
Гордон с благодарностью пожал ему руку. Дверь тяжело задвинулась.
В камере стояла лишь койка с тоненьким тюфяком. Из стены торчало два крана — для воды и для питательной жидкости. Стены, пол и потолок были сплошь из металла.
Гордон сел. Затеплившаяся было надежда угасла. Пусть даже Корбуло и Джал Арн верят ему — как доказать свою невиновность? И главное, подумалось вдруг, что, если он действительно виновен? Если настоящий Зарт Арн интриговал с Шорр Каном?
Гордон покачал головой. Нет, это немыслимо, Зарт Арн — энтузиаст науки, а не заговорщик. Если бы “к занимался политикой, ему некогда было бы изучать прошлое. Но если Зарт Арн не был замешан в заговоре, то почему тогда Шорр Кан послал эту кассету?
Гордон сдался. Происшедшее было выше его. Следовало предположить заранее, что невежество навлечет на него всякие несчастья, если он попытается сыграть роль Зарт Арна. Он с горечью подумал о Лианне. Она, несомненно, уже все знает. Неужели тоже сочтет его изменником? Мысль об этом доводила Гордона до отчаяния.
Потом его охватила апатия, и он забылся тяжелым сном. Спал долго, возможно, сутки. Разбудил звук отодвигаемой двери. Он вскочил, недоверчиво вглядываясь в вошедших.
Один из них был Корбуло. Но второй — стройный, в темном костюме…
— Лианна! — воскликнул Гордон. — Что вы здесь делаете?
Она подошла бледная, но с сияющими глазами, положила руки ему на плечи.
— Зарт, мне сказали, в чем обвиняет вас отец. Арн Аббас, должно быть, сошел с ума!
Он жадно вглядывался в ее лицо.
— Так вы не считаете меня изменником, Лианна?
— Я знаю, что вы не изменник! Я сказала об этом Арн Аббасу, но он не стал слушать, был слишком разгневан…
Гордон разволновался.
— Лианна, меня больше всего мучила мысль, что вы поверите в этот бред!
Корбуло ступил вперед, его суровое лицо было серьезно. — У нас нет времени на разговоры, принцесса. Мы должны ровно через двадцать минут вместе с принцем Зартом уйти отсюда.
— Со мной? — удивленно повторил Гордон. — Вы не оговорились?
Корбуло покачал головой.
— Нет, Зарт, я посвятил принцессу во все. Я хочу помочь вам бежать с Троона.
Гордон ощутил теплое чувство к суровому командору.
— Корбуло, я ценю ваше доверие. Но разве мне нужно бежать?..
— Зарт, это необходимо! Я полагал, что сумею переубедить императора. К несчастью, в ваших покоях найдены другие послания Шорр Кана.
Гордон оторопел.
— Это фальшивки! Их подбросили, чтобы погубить меня!
— Я так и думаю, но вашего отца они убедили, — заявил Корбуло. — В своем нынешнем настроении он способен казнить вас немедленно! Что толку, если потом ему придется раскаиваться? Вы должны покинуть Троон, пока я не смогу подтвердить вашу невиновность.
— Мы все обдумали, Зарт, — быстро добавила Лианна, — у Корбуло есть легкий крейсер с верным экипажем, он ждет на космодроме. Корабль доставит нас в мое королевство Фомальгаут. Там мы будем в безопасности. Тем временем Корбуло и ваш брат докажут, что вы невиновны.
Гордону показалось, что он ослышался.
— Вы сказали — мы? Лианна, вы собираетесь бежать вместе со мной? Почему?
Ее нежные, теплые руки обвились вокруг его шеи, мягкие губы прильнули к его губам.
— Вот почему, Зарт.
Голова у него закружилась.
— Вы хотите сказать, что любите меня, Лианна?

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Да. С того вечера, с Праздника Лун, когда вы поцеловали меня, — прошептала она. — До этого вы мне нравились, но не больше. А теперь стали каким-то другим…
Находясь на волосок от гибели, в глухом подземелье императорского дворца, отрезанный от своего мира и своей эпохи, Гордон испытал небывалую, сумасшедшую радость. Сознание смертельной опасности отступило на второй план. Это он, пусть и в чужой оболочке, завоевал любовь звездной принцессы. Хотя и не зная этого, она любила не Зарт Арна, а его — Джона Гордона!

10. БЕГСТВО В ПУСТОТУ

Тайна едва не сорвалась с уст Гордона. Очень хотелось сказать Лианне, что он — Зарт Арн только внешне, а на деле — Джон Гордон из далекого прошлого. Однако он не мог нарушить данного обещания. И зачем слова, если в конце концов он оставит ее и вернется в свое время? Какая еще пытка сравнится с этой? Делать все для того, чтобы поставить половину Вселенной и 2 тысячи веков между собой и единственной девушкой, которую он любит…
Гордон сказал неуверенно:
— Лианна, вам нельзя лететь. Это слишком опасно.
Она быстро взглянула на него блестящими глазами.
— Чтобы дочь звездных королей испугалась опасности?! Нет, Зарт, мы летим вместе. Поймите, ваш отец не отважится прибегнуть к силе, если вы будете со мной в Фомальгауте. Империи нужны союзники, зачем ему ссориться с моим народом?..
Мысли у Гордона понеслись в дикой скачке. Вот, может быть, его шанс попасть на Землю! Вырвавшись с Троона, он найдет способ уговорить людей Корбуло. И они отвезут его на Землю, в лабораторию. Там он втайне от Лианны произведет обратный обмен с принцем. А уже настоящий Зарт Арн как-нибудь докажет свою невиновность.
Корбуло приблизился снова. На суровом лице была тревога.
— Медлить больше нельзя! Смена стражи — это наш единственный шанс!
Лианна схватила Гордона за руку и повлекла к выходу. Корбуло отодвинул тяжелую дверь. Коридор за нею был слабо освещен и пустынен.
— Мы пойдем к малоизвестной ветви подземки, — ^ торопливо объяснил Корбуло. — Там ждет один из самых верных моих офицеров.
В коридоре было тихо. Глухие своды не пропускали ни звука из огромного здания, расположенного где-то вверху. Наконец беглецы достигли вестибюля одной из веток подземной дороги. В туннеле ждал вагон, рядом стоял мужчина в форме флота.
— Терн Эльдред, командир крейсера, который доставит вас в Фомальгаут, — представил его Корбуло. — Верный мне человек.
Терн Эльдред был родом из системы Сириуса, на это указывал бледно-зеленый цвет его кожи. Он выглядел настоящим космическим волком, но жесткое лицо тронула улыбка, когда он поклонился Гордону и Лианне.
— Принц Зарт, принцесса, для нас это великая честь. Адмирал посвятил меня во все тонкости задания. Можете положиться на моих людей, мы доставим вас точно в пункт назначения.
— Может быть, все же не стоит… — заколебался Гордон. — Наш побег могут превратно истолковать.
— Это единственный выход! — отрезал Корбуло. — Мне нужно время, чтобы раскопать доказательства вашей невиновности и предъявить их Арн Аббасу. Иначе он велит расстрелять вас как изменника.
Гордон больше не протестовал. Но о главной причине знал только он: бегство в космос давало ему возможность вернуться на Землю.
Лианна мягко сказала адмиралу:
— Вы многим жертвуете ради нас. Я никогда не забуду этого. Гордон и Корбуло обменялись прощальным рукопожатием.
Терн Эльдред тронул рычаг, и вагон помчался в темноту туннеля.
— Все рассчитано до секунды, принц. Мой “Маркаб” ждет нас в отдельном доке. Официально мы отбываем в патрульный рейс.
— Вы рискуете головой, капитан, — сказал Гордон.
Сирианин улыбнулся.
— Адмирал Корбуло был мне как отец. Я не мог бы не оправдать доверия, которое он оказал мне и моим людям.
Вагон замедлил ход и остановился у небольшого перрона, где их встретили два офицера с атомными ружьями. Беглецы вышли из вагона. Терн Эльдред повел их к движущемуся ковру.
— Укройте лица плащами, — предупредил он. — Вы будете в безопасности лишь на борту “Маркаба”.
Они вышли наверх на окраине космопорта. Была ночь, в теплом свете двух золотых лун тускло блестели массивные корабли, краны, машины. В доках, подавляя все остальное своими размерами, темнели черные громады мощных боевых кораблей. Спеша вслед за Терн Эльдредом мимо одного из них, Гордон заметил тупые рыла тяжелых атомных пушек, рисующиеся на фоне звезд.
Сирианин жестом остановил спутников — впереди прошли какие-то люди. Стоя в темноте, Гордон ощутил на руке пожатие пальцев Лианны.
Потом Терн Эльдред сделал знак двигаться дальше.
— Нужно спешить! Опаздываем1
Черная рыбообразная масса “Маркаба” выросла перед ними в золотистом лунном сиянии. Из иллюминаторов сочился свет, с кормы доносился приглушенный гул генераторов. Все поднялись по узкому трапу к открытому люку. И вдруг тишину разорвал рев сигнальной сирены.
Из громкоговорителей космопорта послышался хриплый, возбужденный голос:
— Тревога всему летному составу! Арн Аббас убит!
Гордон замер на пороге люка, крепко стиснув ладонь Лианны. Голос надрывался:
— Немедленно найти и арестовать принца Зарта! Немедленно!
Огромный космопорт был объят тревогой. Оглушительно ревели сирены, голос из громкоговорителя снова и снова повторял страшное объявление. Бичи колокола, бегали и кричали люди.
Далеко на юге, над башнями города, в ночное небо один за другим взмывали боевые самолеты.
Терн Эльдред втащил за руки Гордона и Лианну.
— Спешите, принц! Вас спасет только срочный старт!
— Бежать, чтобы все думали, что это я убил Арн Аббаса? — воскликнул Гордон. — Нет! Мы возвращаемся во дворец!
— Вернемся, — поддержала его Лианна, хотя и сильно побледнела. — Смерть Арн Аббаса потрясет Империю.
Гордон дернулся к трапу. Зеленое лицо Терн Эльдреда исказилось, он выхватил из кармана стеклянную палочку. Она завершалась стеклянным же полумесяцем с металлическими наконечниками.
— Зарт, это парализатор Берегитесь! — закричала Лианна.
Концы полумесяца коснулись подбородка Гордона. В мозгу словно вспыхнула молния. Он почувствовал, что падает, теряя сознание. И стало темно.
Мрак длился вечность, потом где-то забрезжил свет. Гордон ощутил под собой твердую гладкую поверхность. В ушах стоял ровный, давящий гул.
Гордон с усилием открыл глаза. Он валялся на койке в крохотной каюте. На другой лежала Лианна, глаза ее были закрыты. В круглый иллюминатор светили звезды. Гордон понял, что гул исходит от мощных атомных турбин. “Маркаб” на предельной скорости несся сквозь галактическую пустоту.
Лианна шевельнулась. Гордон заставил себя подняться, подошел к ней. Растирал руки и лицо, пока глаза у нее не открылись. Девушка сразу пришла в себя.
— Ваш отец убит! — вспомнила она. — И на Трооне думают, что это сделали вы!
— Нужно вернуться, — кивнул Гордон. — Мы уговорим Терн Эльдреда лететь назад.
Он с трудом добрался до двери каюты, подергал ее. Она не поддалась. Они были заперты.
Голос Лианны заставил Гордона обернуться. Девушка стояла у иллюминатора. Ее лицо изменилось.
— Идите сюда, Зарт.
Он приблизился. Каюта размещалась в носовой части крейсера, и кривизна борта позволяла смотреть прямо по курсу.
— Они летят не в Фомальгаут! — воскликнула Лианна. — Терн Эльдред обманул нас!
Гордон глядел в сверкающий звездами свод, ничего не понимая.
— Смотрите западнее Туманности Ориона, — шепнула Лианна.
Гордон поглядел, куда она показывала. Далеко впереди в небесах чернело пятно. Мрачное, зловещее, словно поглотившее часть пространства.
— Нас везут в Облако! Зарт, это заговор Шорр Кана! Облако!
Таинственное царство тьмы, Лига Темных Миров, где вынашиваются гнусные замыслы о войне и порабощении народов Галактики.

11. ГАЛАКТИЧЕСКИЙ ЗАГОВОР

У Гордона как бы открылись глаза. Все, что произошло с того момента, как он превратился в Зарт Арна, делалось под диктовку засевшего в Облаке тирана. Шорр Кан решил втянуть его в конфликт между галактическими государствами, и небезуспешно. Владыке Темных Миров служит множество тайных агентов. Один из них, бесспорно, Терн Эльдред.
— Клянусь Небом, я понял! Терн Эльдред — предатель. Он помогает Облаку!
— Но зачем это им, Зарт? Зачем обвинять вас в убийстве собственного отца?
— Чтобы окончательно скомпрометировать меня и не дать вернуться в Троон! — скрипнул зубами Гордон.
Лианна побледнела, но взгляд ее оставался тверд. Гордону стало за нее страшно. Это из-за него ей угрожает смертельная опасность. Ей, которая так хотела ему помочь…
— Лианна, я предупреждал, что вам нельзя лететь! Если с вами что-нибудь случится…
Дверь рывком сдвинулась. На пороге стоял Терн Эльдред. На зеленоватых губах играла насмешливая улыбка. Охваченный вспышкой ярости, Гордон ринулся к негодяю. В руках у Терн Эльдреда возникла стеклянная палочка.
— Вот мой парализатор, — сухо сказал он. — Вы забыли, как он действует?
— Предатель! — закричал Гордон. — Вы опозорили свой мундир!
Терн Эльдред невозмутимо кивнул.
— Да, я уж много лет доверенный агент Шорр Кана. Надеюсь получить от него заслуженную награду, когда доставлю вас в Талларну.
— В Талларну? Столицу Лиги? — спросила Лианна. — Значит, мы действительно летим в Облако?
— И прибудем через четыре дня. К счастью, зная расписание патрулей Империи, я могу выбирать маршрут, который избавит нас от неприятных встреч.
— Так Арн Аббас убит вами, шпионами Лиги! — крикнул Гордон. — Вы знали, что это случится! Вот почему вы так спешили!
Изменник холодно подтвердил:
— Конечно. Все было рассчитано до секунды. Никто теперь не усомнится, что вы убили своего отца и бежали, а мы помогли вам.
Гнев Гордона усилился.
— Клянусь Небом, мы еще не в Облаке! Адмирал Корбуло сумеет сложить два и два и пошлет за вами погоню!
Несколько мгновений Терн Эльдред молча смотрел на него, потом расхохотался.
— Прошу прощения, принц Зарт, но я никогда еще не слышал ничего столь смешного! Разве вы не догадались, что именно Корбуло все и придумал?
— Вы с ума сошли! Корбуло — самый верный солдат Империи.
— Конечно, — согласился Терн Эльдред, — но только офицер, всего лишь адмирал флота. А он честолюбив и давно уже метит гораздо выше. Последние несколько лет он и еще человек двадцать высших офицеров работали на Шорр Кана. — Глаза его заблестели. — Когда Империя капитулирует, каждый из нас получит по королевству. А Корбуло достанется самое крупное…
Гордон с ужасом понял, что это правда. Корбуло — тайный предатель! Невероятно, но это многое объясняло.
Видимо, Терн Эльдред прочел на лице Гордона, что творится в его голове.
— Теперь вы понимаете, почему я смеялся? Да ведь Корбуло сам прикончил Арн Аббаса! И тут же поклялся, что своими глазами видел, как это сделали вы!
Лианна была потрясена.
— Но почему? Зачем впутывать Зарта?
— Это самый простой способ расколоть Империю, — издевательски усмехнулся сирианин. — Другие причины, надеюсь, растолкует Шорр Кан.
Джон Гордон не выдержал и прыгнул вперед, проигнорировав предостерегающий возглас. Ом ловко увернулся от парализатора, и его кулаки обрушились на лицо противника.
Тот упал, они покатились по полу. Но Гордон не успел вырвать оружие. Леденящий удар сотряс его — и наступил мрак…
Очнулся он снова на койке. Боль разламывала тело. Лианна сидела рядом и смотрела на него встревоженными серыми глазами.
— Зарт, вы были без сознания больше суток! Я уже начала беспокоиться…
Он попытался подняться, но ее маленькие руки уложили его снова.
— Не надо, Зарт. Вам нужно отдохнуть, пока нервы не оправятся от электрического удара.
Он посмотрел в иллюминатор. Там по-прежнему блистали звезды, черное пятно Облака почти не увеличилось.
Лианна проследила за его взглядом.
— Мы летим очень быстро, но все же потребуется несколько дней. Возможно, еще повстречаем патруль.
— Лианна, оставьте надежду на это, — простонал Гордон. — “Маркаб” — крейсер Империи, его пропустит любой патруль. А если Корбуло стоит во главе заговора, то он расставил патрули так, чтобы корабль прошел незамеченным.
— Я долго думала, — сказала Лианна. — Корбуло — враг! Невероятно…
Гордон уже не сомневался. Доказательства были слишком убедительными.
— Честолюбие толкает людей на все, а Корбуло честолюбив, — проговорил он. И вдруг подумал о другом: “Господи, но когда Лига нападет на Империю, та окажется беззащитной, ведь флот возглавляет предатель!”
Он с усилием поднялся с койки, несмотря на протесты Лианны.
— Если бы только мы могли известить Троон! Если бы нашли способ предупредить Джал Арна!
Лианна покачала своей белокурой головой.
— Боюсь, что, пока мы — пленники Облака, такой возможности не представится. Шорр Кан этого не допустит.
В голове у Джона Гордона кружился хаос известных и неизвестных факторов. Ясно было только одно. Все они, вся Вселенная считают его Зарт Арном. И поэтому все думают, что он знает секрет Разрушителя, известный только Арн Аббасу и его сыновьям.
Вот почему Корбуло рискнул реализовать план, посылающий его с Лианной пленниками в Облако! Когда, как Шорр Кан рассчитывает, он узнает тайну этого оружия, ему нечего будет бояться флота Империи, которым командует один из его людей. Он нападет тотчас же!
“Маркаб” мчался вперед. К вечеру по бортовому времени вид звездного неба изменился. Туманность Ориона сияла теперь на востоке во всей своей красе. А впереди, за пограничными солнцами Галактики, заметно разбухнув, темнело пятно Облака.
Весь день Гордон не находил себе места. Его мучила тревога за Лианну. Облазил всю каюту — безрезультатно. Он без колебаний бы встретил с кулаками всякого, кто заглянет сюда, однако о пленниках, казалось, забыли. Оставалось снова и снова упрекать себя за то, что позволил Лианне лететь…
Но сама она уже не выглядела испуганной, когда обратилась к нему вечером этого долгого дня:
— Зарт, главное, что мы пока вместе. Возможно, несколько часов — это все счастье, которое нам осталось.
Мысленно Гордон уже обнимал ее, касался Пальцами сияющих волос. Он заставил себя сдержаться.
— Лучше постарайтесь уснуть, Лианна. Спокойной ночи. Она удивленно посмотрела на него.
— В чем дело, Зарт?
Ничего в жизни он не жаждал так, как заключить ее в объятия. Но… Предать Зарт Арна, доверившего ему свое тело, свою жизнь, свое имя? Это означало бы и предательство по отношению к самой Лианне. Ибо если он сумеет попасть в лабораторию на Земле — он обязан на это надеяться, — оттуда выйдет настоящий Зарт Арн. А тот любит Мерн.
“О чем ты думаешь? — шепнул Гордону лукавый внутренний голос. — Вы никогда не вырветесь из Облака. Наслаждайся же своим счастьем сейчас, пока это возможно!”
— Не будем говорить о любви, — сказал Гордон.
— Но, Зарт, — она не смогла скрыть изумления. — Еще вчера вы уверяли, что любите меня!
Гордон лихорадочно подыскивал нужные слова.
— Зарт Арн любит Мерн. Вы должны знать это, Лианна.
Недоумение на ее лице вытеснила боль. Гордон ожидал гнева, горьких упреков, слез. Ко всему этому он был готов. Но не к боли, застывшей в ее глазах.
“Бог с ним, с моим обещанием! — решился наконец он. — Зарт Арн, надеюсь, меня простит”.
Он шагнул к ней, взял за руку.
— Лианна, я скажу вам правду. Зарт Арн не любит вас, но я вас люблю! — И торопливо продолжал: — Я не Зарт Арн, я совсем другой человек. Знаю, это звучит дико, но…
Она вспыхнула.
— Давайте не будем больше лгать, Зарт.
Он увидел по выражению ее лица, что все пропало. Она, разумеется, не поверила. Как можно было думать, что она поверит? Разве сам он поверил бы? Нет. И никто во всей бесконечной Вселенной. Один Вель Квен знал о фантастических опытах Зарт Арна. Но Вель Квен мертв.
Она смотрела на него спокойно и холодно.
— Вам нет смысла придумывать эти дикие истории с раздвоением личности. Я все поняла. Вы делали то, что считали своим долгом. Опасаясь, что я в последний момент могу отказаться от этого брака, вы притворились влюбленным, чтобы обеспечить Империи поддержку Фомальгаута.
— Лианна, клянусь, вы ошибаетесь! — простонал Гордон. — Но если вы мне не верите…
Она словно не услышала его слов.
— Не нужно было так делать, Зарт. Я не хуже вас знаю, насколько необходима Империи поддержка моего королевства. Если нам удастся вернуться, я сдержу свое обещание, как сдержит его и мое королевство. Я повенчаюсь с вами, но наш брак будет только политической игрой.
— Хорошо, Лианна, — медленно произнес он. — Повторяю, я не лгал вам. Но теперь уж все равно.
Он указал на иллюминатор. Там, пожирая звездное небо, разрасталась зловещая опухоль Облака. Лианна кивнула.
— У нас мало шансов вырваться из когтей Шорр Кана. Но если это случится, я останусь вашей союзницей. Личные чувства ничего не значат в сравнении с необходимостью предупредить Империю.
Гордон понимал, что надежды остается все меньше и меньше. “Маркаб”, следуя на предельной скорости, приближался к Облаку. В эту “ночь”, когда огни корабля потускнели, Гордон лежал на своей койке, горько размышляя о том, что судьба сыграла с ним самую злую шутку в истории человечества. Девушка в каюте любила его, и он ее тоже любил. Но даже если всё закончится благополучно, то невообразимая пропасть пространства и времени навеки разделит их, а она всю жизнь будет считать его бесчестным.

12. В КОСМИЧЕСКОМ ОБЛАКЕ

Проснувшись на следующее утро, они увидели, что Облако впереди стало колоссальным. Его огромное пятно занимало полнеба — сгусток вихрящейся тьмы, вытягивающий во все стороны гневные косматые отростки, словно спрут, охватывающий своими черными щупальцами всю Галактику. “Маркаб” сопровождали теперь четыре массивных боевых космолета с черным кругом на корпусе — гербом Лиги Темных Миров. Они шли так близко и так точно уравняв скорости, что были различимы во всех подробностях.
— Можно было предвидеть, что Шорр Кан вышлет эскорт, — прошептала Лианна. Она взглянула на Гордона. — Он думает, тайна Разрушителя у него в руках.
— Лианна, пусть вас не беспокоит хотя бы это, — сказал Гордон. — Он никогда не выведает у меня этой тайны.
— Я знаю, вы не измените Империи. Но, говорят, ученые Лиги — великие мастера старинных пыток. Они могут вырвать у вас тайну.
Гордон коротко засмеялся.
— Не думаю, Шорр Кан увидит, что сильно просчитался.
Пять кораблей приближались к Облаку. Вселенную впереди них, казалось, затягивал черный вьющийся дым. И вот, сохраняя тесный строй, эскадрилья нырнула в Облако. Вокруг заклубилась мгла. Не полная темнота, а мрачная, темная мгла, казавшаяся дымом после сверкающего блеска открытого небосвода.
Космическая пыль, из которой состояла туманность, оказалась не столь густа, как полагал Гордон. Лишь из-за огромных размеров Облако выглядело снаружи непроницаемо черным. А изнутри это было царство беспросветного, без конца и края, тумана, подсвеченного редкими тусклыми солнцами. Они мерцали сквозь пелену, словно колдовские светильники. Эскадрилья прошла вблизи от одной из здешних планетных систем, и Гордон увидел безрадостные миры, погруженные в вечные сумерки. Руководствуясь невидимыми лучами радаров, корабли внедрялись в Облако. Но торможение началось только на следующий день.
— Наверное, уже близко, — сказал Гордон.

Предыдущая страница 5 Следующая страница


Звездные короли 6

Лианна кивнула, указала в иллюминатор. Далеко впереди в туманной дымке светилась тускло-красная звезда.
— Это солнце Талларны, — прошептала она. — Столицы Лиги Темных Миров.
Медленно тянулись часы. На эскадрилью обрушивались потоки метеоритов, корабли все время лавировали, меняя курс. Ежеминутно раздавались пронзительные свистки тревоги. Неясные угловатые обломки возникали из мглы и тут же исчезали во вспышках атомного огня. И вновь лишь зловещее зеленоватое сияние газа, называвшегося некогда небулием, озаряло эти опасные области космоса. Но каждый раз, как “Маркаб” выходил в более разреженный район, впереди все ближе горело красное солнце.
— Талларна недаром стала столицей, — сказала Лианна. — Чужому не прорваться сквозь эти заслоны…
Тусклая звезда блестела в сердце мрака, словно злобный пристальный глаз. Единственная планета, Талларна, тоже производила жуткое впечатление. Большую часть ее, как грибок, покрывали странные белесые джунгли. Черный океан вздымал эбеновые волны, отражающие кровавый свет солнца. Корабли, войдя в атмосферу, приближались к циклопическому городу. Огромные, казарменного вида черные здания выстроились правильными рядами, как полки, готовые к наступлению.
Лианна тихо вскрикнула. Она указывала на бесконечные ряды доков за чертой города. Гордон увидел тысячи боевых кораблей. Словно муравьи, рядом с ними сновали люди.
— Это только одна из их баз, — сказала Лианна. — Лига гораздо сильнее, чем мы считали.
— Но брат соберет всю мощь Империи, — проговорил Гордон, стараясь побороть охватившее его леденящее чувство тревоги. И в его распоряжении Разрушитель. Если бы он еще знал об измене!
“Маркаб” опускался к колоссальному кубическому зданию. Корабли эскорта зависли в воздухе. Крейсер приземлился в центре обширной, огороженной высокой стеной площадки. Со всех сторон к нему бежали солдаты-облачники, бледные люди в черных мундирах. Спустя несколько минут в каюту вошли Терн Эльдред и незнакомый офицер.
— Мы прибыли, и я узнал, что Шорр Кан желает видеть вас немедленно, — сказал Гордону предатель. — Предупреждаю — сопротивление бесполезно.
Гордон уже дважды испытал на себе действие парализатора, и уговаривать его не было нужды. Он встал, держа Лианну за руку, и кивнул.
— Хорошо. Чем скорее все кончится, тем лучше.
Они вышли из корабля, из-за уравнителей тяготения разница в притяжении не чувствовалась. Воздух был холодный, и чувство подавленности усиливалось унылым мраком, сгущавшимся вместе с заходом красного солнца. Холодный, мрачный, вечно окутанный дымкой, этот мир в сердце Облака показался Гордону подходящим местом для рождения заговора, направленного на раскол Галактики.
— Вот Дерк Ундис, один из высших офицеров Лиги, — говорил тем временем сирианин. — Принц Зарт Арн и принцесса Лианна, Дерк.
Облачник был еще молод, на его красивом бледном лице лежала печать фанатизма. Он поклонился.
— Вождь ждет нас.
В его глазах мелькнула искра торжества.
Гордон понял — облачники должны ликовать. Арн Аббас убит, захвачен член королевской семьи…
— Сюда, — сказал Дерк Ундис, когда они вошли в здание. И с гордостью добавил, обращаясь к Гордону: — Удивлены? Да, мы избегаем ненужной роскоши.
В мрачных залах огромного здания царила спартанская простота. Ничего от пышности императорского дворца в Трооне и ни единого человека в гражданском платье. Чувствовалось, что здесь — центр военного государства.
Они подошли к тяжелой двери. Стражи с атомными ружьями расступились, и дверь открылась.
Комната была еще более неприютной, чем другие помещения. Единственный стол, жесткие стулья — вот и вся обстановка.
Человек, сидевший за столом, встал. Он был высок и широкоплеч, лет около сорока. Коротко остриженные черные волосы, энергичное худощавое лицо, пронзительные черные глаза…
— Шорр Кан, вождь Темных Миров! — с восторгом объявил Дерк Ундис. — Пленники доставлены, господин!
Цепкий взгляд Шорр Кана ощупал Гордона, мельком скользнул по Лианне и обратился к сирианину:
— Отличная работа, Терн! Вы и Чен Корбуло доказали свою преданность великому делу Лиги. И Лига не останется перед вами в долгу… А сейчас во избежание подозрений возвращайтесь в Империю и присоединяйтесь к флоту.
— Ваша мудрость велика, господин! — щелкнул каблуками Терн Эльдред. — Готов исполнить любое новое приказание!
— Вы тоже свободны, Дерк, — кивнул Шорр Кан. — Я сам допрошу наших гостей.
Дерк Ундис смешался.
— Оставить вас с ними, господин? Правда, они безоружны, но…
Диктатор уничтожающе посмотрел на офицера.
— Вы считаете, я должен бояться какого-то слабосильного императорского отпрыска? Разве миллионы людей не готовы с радостью отдать свои жизни во имя нашего великого дела? Разве кто-нибудь из них отступит перед опасностью, когда от его самоотверженности и беззаветной преданности зависит успех наших грандиозных планов? Мы добьемся победы! Займем свое законное место в Галактике, отвоюем его у алчной Империи, жаждущей обречь нас на вечное прозябание в этих темных мирах! Борясь за общее дело, разве может вождь помышлять о своей персоне?
Дерк Ундис поклонился истово, с благоговением. Терн Эльдред тоже. Оба вышли из комнаты.
Едва дверь за ними закрылась, суровое лицо Шорр Кана смягчилось. Вождь Лиги опустился на стул и смотрел на пленников, широко улыбаясь.
— Как вам моя речь, Зарт Арн? — поинтересовался он. — Ловко я их, правда? Что делать — людям нравится подобная чушь.
Внезапная перемена в его поведении была поразительна.
— Значит, вы сами не верите в это? — спросил Гордон.
— Разве я похож на круглого идиота? Такие слова годятся только для сумасшедших фанатиков. Но фанатики — главная движущая сила, вот и приходится… — Он радушно указал на стулья. — Садитесь. Я бы предложил выпить, но не держу здесь ничего такого. Не дай бог, рухнет прекрасная легенда о строгой жизни Шорр Кана, о его преданности долгу, о его неустанных трудах на благо народов Лиги…
Он смотрел на них со спокойным цинизмом, с холодным выражением в зорких черных глазах.
— Я многое знаю о вас, Зарт Арн. Вы скорее ученый, чем человек дела, зато вы весьма умны. Да и принцесса Лианна, ваша невеста, отнюдь не глупа. А с умными людьми беседовать приятнее. Не надо нести трескучую ерунду о чести, долге, о нашей исторической миссии…
Теперь, когда первое изумление миновало, Гордон уже понимал немного этого вождя, имя которого нависало тенью над всей Галактикой. Чрезвычайно умный, но в то же время и столь же циничный, безжалостный, острый и холодный, как лезвие меча, — таков был Шорр Кан.
Гордон ощутил странное чувство неполноценности. Преимущество в силе и хитрости было на стороне противника. Сознание этого только обостряло его ненависть.
— Вы ждете спокойного делового разговора? После того, как похитили меня да в придачу поставили клеймо отцеубийцы?
Шорр Кан пожал плечами.
— Я допускаю, что вам неприятно. Но вы мне нужны! И давно уже были бы здесь, не помешай случай. — Он сокрушенно покачал головой. — Все отлично спланировано, помехи устранены, Корбуло представил полное расписание патрулей в районе Земли… И вдруг, как на грех, эта антаресская эскадрилья! Вот мне и пришлось изыскивать иные пути, принц Зарт. В частности, направить вам компрометирующее послание. Корбуло, разумеется, имел приказ “разоблачить” моего курьера, а потом способствовать вашему побегу. Кто же после этого усомнится, что Арн Аббаса убили именно вы?
— Значит, адмирал Корбуло действительно работает на вас?
Шорр Кан усмехнулся.
— Держу пари, для вас это тяжелый удар, так? Он бредит властью, бредит собственным звездным королевством. И скрывает свои вожделения под маской грубоватого, честного служаки, любимца Галактики. Но вам будет приятно узнать, что, кроме Корбуло, нас поддерживают лишь очень немногие чиновники и офицеры Империи. Всего человек двадцать. Этого, правда, достаточно, чтобы лишить Империю всех шансов, когда дойдет до настоящего дела.
Гордон подался вперед.
— И когда это будет?

13. ПОВЕЛИТЕЛЬ ОБЛАКА

Шорр Канн откинулся на спинку стула.
— А вот это, дорогой принц, в определенной мере зависит от вашего согласия сотрудничать.
— То есть предать Империю? — не выдержала Лианна.
Вождя Лиги ее слова не смутили.
— Можно назвать и так. Не будем спорить о терминах. — Он наклонился вперед, и его подвижное лицо стало серьезным. — Я играю в открытую, Зарт. Сейчас наш флот гораздо сильнее имперского и лучше вооружен. Мы разработали совершенно новый тип оружия, оно разнесет вас вдребезги.
— Это не игра в открытую, а блеф, — заметил Гордон. — Какое еще новое оружие?
— Не торопитесь, принц. Не буду вдаваться в детали, скажу лишь, что оно поражает неприятельские корабли изнутри. — Диктатор цинично усмехнулся. — Как и адмирал Корбуло… Словом, мы давно раздавили бы Империю, не будь одного препятствия. Это — Разрушитель. У Корбуло нет к нему доступа. Предания о его ужасающей силе, возможно, преувеличены, хотя и не лишены оснований. Две тысячи лет назад ваш предок Бренн Бир с помощью Разрушителя наголову разгромил агрессоров из Магеллановых облаков. Дайте мне это оружие, Зарт Арн!
Джон Гордон заранее подготовился к такому разговору.
— В обмен вы предлагаете звездное королевство?
— Нет, — ровным голосом произнес Шорр Кан. — Я дарую вам власть над всей Галактикой!
Гордон был ошеломлен наглостью этого человека. В ней было что-то потрясающее.
— Вы обещали играть в открытую, — отрезал Гордон. — Как я могу поверить, что, завоевав Галактику, вы отдадите ее мне?
Шорр Кан хладнокровно пояснил:
— Ну, разумеется, речь не идет об истинной власти. Вы получите высший сан, а это разные вещи. После нашей победы половина Галактики возненавидит меня как узурпатора. Начнутся беспорядки, мятежи… Зачем это? Гораздо разумнее выдвинуть Зарт Арна, прямого наследника Арн Аббаса, а самому стать вашим доверенным советником. — Он улыбнулся. — Видите, как все складывается? Законный император, народ ликует, никаких беспорядков. Вы с Лианной наслаждаетесь роскошью и всеобщим поклонением, я же довольствуюсь ролью сильного человека за кулисами трона.
— А если законному императору вздумается перетасовать карты? — полюбопытствовал Гордон.
Шорр Кан рассмеялся:
— Не будет этого, Зарт! Ядро вооруженных сил составят верные мне облачники! — Он встал. — Что скажете? Сейчас, конечно, на вас лежат тяжелые обвинения. Но их нетрудно снять, и вы станете величайшим владыкой в истории. Согласны?
Гордон пожал плечами.
— Боюсь, вы напрасно теряете время. Дело в том, что я никогда ни при каких обстоятельствах не выдам тайны Разрушителя.
Он ожидал вспышки гнева, однако в глазах диктатора появилось лишь легкое разочарование.
— Я надеялся, вы достаточно разумны, чтобы, отрешившись от всякой чепухи, вроде патриотизма, верности долгу и прочих бесполезных вещей, немного поразмыслить.
Лианна вспыхнула.
— Конечно, вам они бесполезны, раз у вас их нет!
Шорр Кан нахмурился, но все еще, по-видимому, без гнева.
— Да, у меня их нет, — согласился он. — Ведь что такое, в сущности, все эти замечательные качества? Всего лишь идеи, которые кажутся людям почему-то возвышенными и за которые они умирают. Я реалист. Я никогда не пойду на смерть ради пустой идеи. — Он снова повернулся к Гордону. — Не будем говорить об этом сейчас. Вы устали, ваши нервы напряжены, вы не в состоянии принимать решения. Отдохните. Если вы прислушаетесь к голосу разума, то наверняка увидите, что я прав. — Он помолчал. — А если откажетесь, появится очень неприятная альтернатива… Но я не угрожаю вам, Зарт! Я не требую, чтобы вы шли со мною во имя каких-то высших соображений. Я просто надеюсь, что вы способны видеть собственную выгоду.
Вождь Лиги нажал кнопку на столе. Дверь открылась, появился Дерк Ундис.
— Выделите принцу и его невесте лучшие комнаты, — сказал Шорр Кан. — Охрана должна быть надежной, но незаметной. Малейшее проявление непочтения будет строго караться.
Дерк Ундис молча поклонился. Гордон взял руку Лианны, и они вышли из помещения. Шагая по коридорам и лестницам мрачного здания, Гордон не мог избавиться от неприятного чувства, что Шорр Кан играет с ним, как кошка с мышью.
После захода солнца чудовищная цитадель напоминала темницу. Редкие настенные светильники были бессильны рассеять ночь коридоров. Комнаты, отведенные пленникам, не отличались роскошью. Голые стены, грубая мебель, слепые прямоугольники окон…
Дерк Ундис отвесил принужденный поклон.
— Вы найдете здесь все необходимое. Предупреждаю: выходы строго охраняются.
Офицер удалился. Лианна стояла у окна, стройная, беззащитная. У Гордона перехватило дыхашге.
— Если бы я, Лианна, мог спасти вас ценой Разрушителя, я бы сделал это, — тихо произнес он.
Она обернулась.
— Нет! Пока Шорр Кан колеблется, есть шанс, что измена будет раскрыта.
— Боюсь, таких шансов мало, — сказал Гордон. — Бежать отсюда невозможно.
Тонкие плечи Лианны поникли.
— Да, я понимаю это, — прошептала она. — Даже если мы чудом убежим, нам не найти дороги из Облака.
Облако! Здесь оно было небом, темным, беззвездным, гнетущим. Оно не давало забыть о триллионах кубических миль унылого мрака, отрезавшего от свободных просторов Галактики.
Талларна бодрствовала. По геометрически правильным магистралям проносились тяжелые грузовики. Из далеких доков доносились громовые раскаты.
Гордон прилег на диван в гостиной, не надеясь, что сможет уснуть. Однако природа взяла свое — усталое тело тотчас же погрузилось в тяжелый, похожий на наркотический, сон.
Разбудил его мертвенный, серый рассвет. Лианна сидела на краю дивана. Она слегка покраснела.
— Я думала, вы уже не спите, Зарт. Завтрак готов. Она не так плоха, эта питательная жидкость. Хотя, конечно, может и надоесть.
— Не думаю, чтобы мы пробыли здесь настолько долго, — мрачно сказал Гордон.
Она бросила на него быстрый взгляд.
— Вы считаете, Шорр Кан потребует от вас тайну Разрушителя сегодня же?
— Боюсь, что да, — ответил он. — Если лишь Разрушитель удерживает его от нападения, то он захочет узнать о нем все как можно скорее.
На протяжении всего долгого дня, пока тусклое солнце с унылой медлительностью ползло по низкому небу, они ожидали вызова к Шорр Кану. Но лишь под вечер явился Дерк Ундис в сопровождении четырех вооруженных солдат.
Молодой фанатик снова неловко поклонился.
— Вождь желает видеть вас, принц Зарт. Одного, — быстро добавил он, когда Лианна шагнула вперед вместе с Гордоном.
Глаза у нее вспыхнули.
— Я пойду вместе с Зартом!
— Сожалею, но у меня приказ, — холодно возразил Дерк Ундис. — Идете, принц Зарт?
Лианна, очевидно, поняла, что возражать бессмысленно, и отступила. Гордон поколебался, потом поддался импульсу, подошел к ней, взял ее лицо в ладони и поцеловал.
— Не тревожьтесь, Лианна.
На душе у него было скверно, когда он шагал за Дерк Ундисом мрачными коридорами цитадели. Он был уверен, что видел Лианну в последний раз. Может, так даже лучше, подумал он. Забыть ее в смерти, чем вечно носить в себе память о безвозвратно утерянной любви!
Помещение, куда они наконец прибыли, не походило на вчерашний кабинет. Это была лаборатория. Над металлическим столом нависал массивный конус, соединенный кабелями с каким-то сложным аппаратом, в недрах которого нервно ковырялись два худощавых облачника.
Шорр Кан отпустил конвой и подошел к Гордону:
— Отдохнули? Вот и чудесно. Что вы решили?
Гордон пожал плечами.
— Я уже говорил. Я не могу выдать тайну Разрушителя.
Выразительное лицо Шорр Кана слегка изменилось.
— Что ж, понимаю, — помолчав, произнес он. — Традиции, привычки, стереотипы… Разум бессилен порой против этого? — Его глаза сузились. — Теперь слушайте, Зарт. Вчера я упомянул о неприятной альтернативе, которая возникнет в случае вашего отказа. Я не хотел вдаваться в подробности, ибо надеялся на добровольное согласие. Но теперь вы меня вынуждаете… Так вот: хотите вы или нет, но я получу всю необходимую информацию.
— Пытка, значит? — фыркнул Гордон.
Шорр Кан поморщился.
— Зачем же так грубо, Зарт? Я против пыток. Этот старинный способ не только неэстетичен, но и весьма ненадежен. — Он указал на старшего из двух облачников. — Ланд Аллар, наш ведущий ученый, несколько лет назад создал аппарат, который я был вынужден применить несколько раз. Это мыслескоп, который вы видите. Он считывает информацию с мозга: прощупывает нейроны, строит схемы синаптических соединений и преобразует эту физическую картину в знания, которыми обладает объект исследования. С его помощью еще до рассвета тайна Разрушителя будет моей.
— Опять блеф, — сказал Гордон.
Шорр Кан покачал головой.
— Нет. Будьте уверены — мыслескоп высосет из ваших извилин все содержимое. Есть, правда, один нюанс — зондирующие лучи за несколько часов разрывают в мозгу все синаптические связи. К концу сеанса человек становится полным кретином.
Гордон похолодел. Он уже не сомневался, что Шорр Кан говорит правду. Невероятно — но вполне возможно для науки будущего! Инструмент, который читает мысли и, читая, разрушает мозг!..
— Мне очень не хочется его применять! — продолжал Шорр Кан. — Вы нужны мне, как будущий император. Но у меня нет выбора.
Джон Гордон нервно засмеялся.
— Вы все правильно рассчитали, но вам опять помешала случайность.
— Что вы хотите сказать? — спросил вождь Лиги со зловещей мягкостью.
— Я не могу выдать вам тайну Разрушителя, ибо не знаю ее.
Шорр Канн сделал нетерпеливый жест.
— Ну, Зарт! Вы же сын императора. Всем известно, что вы посвящены в эту тайну.
Гордон кивнул.
— Да. Но я не сын императора. Я другой человек.
Шорр Кан пожал плечами.
— Как знаете. Очень жаль. Начинайте!
Последние слова относились к двоим ученым. Гордон импульсивно рванулся к диктатору, но один из облачников держал наготове парализатор и коснулся затылка Гордона. Он рухнул на пол. Смутно ощущал, как его кладут на металлический стол; смутно видел холодные глаза Шорр Кана.
— В последний раз обращаюсь к вам, Зарт! Дайте знак, и вы избегнете этой участи!
Гордон смог ответить лишь яростным взглядом. Парализатор снова коснулся затылка. Облачники возились с нависшим над ним металлическим конусом.
Потом его поглотила ночь.

14. ИСКУШЕНИЕ

Он медленно приходил в себя, сознавая стучащую боль в голове. Внутри черепа словно работали все кузнецы ада. Его тошнило.
Губ коснулось холодное стекло. Кто-то сказал повелительно:
— Пейте!
Он с усилием проглотил вонючую жидкость. Стало легче, головная боль утихала. Наконец он решился открыть глаза. Он все еще лежал на столе, но металлический конус исчез.
Над ним склонился один из ученых-облачников. Потом в поле зрения появились строгие черты и блестящие глаза Шорр Кана.
— Можете сесть? — спросил ученый. — Так будет лучше.
Рука, обнявшая плечи, помогла соскользнуть в жесткое кресло. Шорр Кан глядел на него со смешанным выражением изумления и любопытства.
— Как самочувствие… Джон Гордон?
Он вздрогнул и уставился на вождя Лиги.
— Вы… знаете?..
— А вы думали, почему мы прервали сеанс? Не будь этого, вы бы уже полностью лишились разума. — Шорр Кан поморщился. — Клянусь Небом, невероятно! Но мыслескоп не умеет лгать. И когда первая же минута чтения показала, что вы Джон Гордон в теле Зарт Арна… А я — то надеялся! Потратить столько трудов, и впустую! Кто же мог такое вообразить! Кто же мог догадаться, что в теле Зарт Арна живет человек из дикой эпохи?
Итак, Шорр Кан знал! Джон Гордон попытался собраться с мыслями, чтобы оценить этот новый фактор, поразительно изменивший ситуацию. Впервые в этой будущей Вселенной кто-то раскрыл его самозванство! Чем это обернется?
Шорр Кан расхаживал взад и вперед.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

— Разве прибор не показал, как это случилось? — осторожно спросил Гордон.
Вождь Лиги кивнул.
— Да, мы все знаем. Воспоминания об обмене доминировали в вашем мозгу. — Он тихонько выругался. — Ай да Зарт Арн! Меняться телами сквозь время? Дать своему сумасшедшему любопытству завлечь себя на столько веков назад! И это в тот момент, когда его Империя в опасности! — Он снова пристально взглянул на Гордона. — Почему, черт возьми, вы молчали?
— Я пытался сказать, но ничего не получилось, — напомнил Гордон.
Шорр Кан вновь кивнул.
— Верно, пытались. Но я не поверил. А кто бы, клянусь Небом, поверил такому?! — Он метался по лаборатории, кусая губы. — Джон, вы опрокинули все мои планы. Ведь я был убежден, что тайна Разрушителя уже здесь! — Диктатор поднял сжатый кулак. — Невероятно!..
Силы медленно возвращались, и мысль Джона Гордона напряженно работала. Раскрытие его истинной личности меняло всю ситуацию. Это дает ему хотя и слабый, но шанс! Бежать отсюда с Лианной и предупредить Империю о предательстве Корбуло!.. Да! Гордону показалось, что он видит путь. Он сказал с неудовольствием в голосе:
— Лишь вам удалось выведать правду. Остальных я обвел вокруг пальца. Арн Аббаса, Джал Арна, принцессу… Правда им и во сне не снилась.
Шорр Кан прищурился.
— Это звучит так, словно вам понравилось быть имперским принцем?
Гордон изобразил горькую усмешку.
— А кому бы не понравилось? Там, в своей эпохе, я был никто. Демобилизованный солдат… А после предложения Зарт Арна стал членом королевского дома величайшего государства Галактики! Кого не устроит такое превращение?
— Но вы же собираетесь вернуться на Землю и опять обменяться телами с Зарт Арном, — напомнил Шорр Кан. — Вам пришлось бы забыть о временном взлете.
Гордон взглянул на него с циническим, как он надеялся, выражением.
— Какого черта? — презрительно фыркнул он. — Неужели вы в самом деле думаете, что я сдержу обещание?
Вождь Лиги внимательно глядел на него.
— Значит, вы хотели его обмануть?
— Уж не намерены ли вы читать мне мораль? — вспыхнул Гордон. — Вы сами поступили бы точно так же, и вы это знаете! Вот я здесь, в роли одного из первых лиц этой Вселенной, готовый жениться на самой прекрасной девушке, какую я когда-либо видел. Никто не может усомниться в моей личности. С другой стороны, какое-то глупое обещание. Что бы сделали вы на моем месте?
Шорр Кан расхохотался.
— Джон Гордон, вы мне нравитесь! Клянусь Небом, достойные люди рождались и в те далекие времена! — Он похлопал Гордона по плечу, заметно повеселев. — Выше голову, Джон! Не унывайте! Да, я посвящен в вашу тайну, но никто о ней не узнает. Ланд Аллар и его ассистент, поверьте, не проболтаются. Вы еще побудете принцем!
Гордон сделал вид, что жадно хватается за приманку.
— Вы хотите сказать, что не выдадите меня?
— Именно, — кивнул Шорр Кан. — Думаю, мы будем полезны друг другу.
Гордон чувствовал, что острый интеллект, спрятанный за зоркими черными глазами, напряженно работает. Обмануть самого хитроумного и безжалостного заговорщика во Вселенной трудно, почти невозможно. Но в случае проигрыша жизнь Лианны и судьбы Галактики повиснут на волоске.
Шорр Кан помог ему встать.
— Пойдемте ко мне, там поговорим. Можете вы идти?
Когда они вышли из лаборатории, Дерк Ундис уставился на Гордона, как на восставшего из мертвых. Фанатичный молодой облачник не ожидал больше увидеть его живым и в полном разуме. Гордон знал это.
Шорр Кан покровительственно улыбнулся.
— Все в порядке, Дерк. Принц Зарт — мой новый сотрудник. Мы пойдем в мои апартаменты.
— Значит, тайна Разрушителя в ваших руках, господин? — вырвалось у молодого фанатика, однако недовольная гримаса Шорр Кана заставила его умолкнуть.
— Вы, кажется, расспрашиваете меня? — резко бросил вождь.
Пока они шли, мысли Гордона были заняты этой интермедией. Она внушала надежду, что его смутная схема может принести удачу. Но нужно быть крайне осторожным! Гордон с дрожью понял, что идет по самому краю пропасти.
Личные покои Шорр Кана были столь же непритязательны, как и его кабинет. Несколько жестких стульев, голый пол, в соседней комнате неудобная на вид койка.
Дерк Ундис остался за дверью. Когда Гордон огляделся, насмешливая улыбка Шорр Кана вернулась.
— Жалкое логово для повелителя Облака, да? — сказал он. — Но на подданных это производит должное впечатление. Видите ли, я настроил их на войну с Империей, постоянно подчеркивая бедность наших миров, трудности нашей жизни. Я не имею права окружать себя комфортом.
Он указал Гордону на стул и сел сам.
— Все-таки невероятно! Говорить с пришельцем из далекого прошлого. Каков же он был, ваш век, когда никто еще не покидал маленькой Земли?
Гордон пожал плечами.
— По существу, разницы мало. Те же войны и конфликты. Люди не очень меняются.
Вождь Лиги понимающе кивнул:
— Толпа всегда остается толпой. Несколько миллионов человек, схватившихся врукопашную на вашей старой планете, или тысячи звездных миров, идущих друг на друга в современной Галактике… Одно и то же. Вы нравитесь мне, Джон Гордон. Вы умны и отважны. Так как вы умны, то поймете, что я не позволю преходящим эмоциям повлиять на меня в вашу пользу. Но вот мои интересы на меня влияют, и довольно сильно. Я думаю, что мы пригодимся друг другу. — Он подался вперед. — Что вы самозванец, никому, кроме меня, не известно. И следовательно, несущественно. Для Галактики вы — Зарт Арн. И после победы Облака я могу использовать вас точно так же, как надеялся использовать настоящего Зарт Арна.
Именно на это Джон Гордон и надеялся. Однако изобразил недоверчивое изумление.
— То есть вы хотите сделать меня номинальным правителем Галактики?
— Почему бы нет? — возразил его собеседник. — Как Зарт Арн, наследный принц Империи, вы сможете успокаивать волнения после того, как она будет завоевана. Конечно, реальная власть сохранится за мной, как я и говорил. — Он прибавил откровенно: — В сущности, вы для меня даже более удобный партнер, чем настоящий Зарт Арн. Он мог начать мне мешать. Но у вас нет врожденной лояльности к Империи, и я не сомневаюсь, что вы будете поддерживать меня из чистого интереса.
Гордон ощутил вспышку торжества. Как и было задумано, диктатор видел в нем лишь бессовестного, честолюбивого авантюриста.
— У вас будет все, что пожелаете! — повысил голос Шорр Кан. — Какие головокружительные перспективы! Богатство, власть, роскошь, всеобщее преклонение! А рядом жена — прекрасная принцесса Лианна!..
Гордон изобразил ошеломленное, восхищенное недоумение.
— Я — император Галактики? Я, Джон Гордон?
И вдруг собственный хитроумный замысел показался Гордону нелепым. Голос искушения снова зашептал в его уши. Ради чего притворяться? Ведь то, о чем говорит Шорр Кан, вполне реально! Он станет, пусть номинально, верховным владыкой галактики, со всеми ее миллионами звезд и планет! Он, Джон Гордон из Нью-Йорка! И главное — Лианна всегда будет с ним.
Единственное, что требуется, — присоединиться к Шорр Кану и перейти на сторону Облака. Но почему бы и нет? Разве он присягал на верность Империи? Почему не позаботиться о себе самом ради такой власти и роскоши, о какой не мечтал и какой не достигал никто за всю историю человечества?

15. ТАЙНА ГАЛАКТИКИ

Джон Гордон боролся с искушением, сила которого усугублялась его внезапностью. Он был потрясен, поняв, что ему всей душой хочется ухватиться за этот беспрецедентный шанс. Не пышность и не власть над Галактикой соблазняли его. Он не так уж честолюбив, и, во всяком случае, реальная власть будет принадлежать Шорр Кану. Но мысль о Лианне — вот что было головокружительно! Он будет всегда с нею, жить с нею рядом…
Жить ложью! Вечно играть чужую роль, другого, помнить о своем предательстве и смотреть при этом в глаза любимой… Нет! Честь и достоинство — не пустые слова. Для Шорр Кана — возможно, но он не Шорр Кан.
Шорр Кан зорко следил за ним.
— Вы, по-моему, растерялись, — сказал диктатор. — Напрасно. Другой такой возможности не представится.
Гордон собрался с мыслями.
— Перед нами возникает множество затруднений. Секрет Разрушителя, например.
Шорр Кан задумчиво кивнул.
— Это самая большая проблема. А я так надеялся заполучить его вместе с Зарт Арном! — Он пожал плечами. — Ну, тут уж ничего не поделаешь. В конце концов обойдемся без Разрушителя. Корбуло сумеет помешать Джал Арну его применить.
— То есть убить Джал Арна, как он убил Арн Аббаса?
Облачник кивнул.
— Корбуло сделает это накануне нашего выступления. А потом будет назначен одним из регентов при сыне Джала. Тогда станет еще легче парализовать оборону Империи.
Гордон понял, что неудача Шорр Кана в получении секрета Разрушителя не остановит надвигающейся атаки Облака.
— Это ваши дела, — твердо заявил он. — Я думаю о своих. Вы хотите сделать меня императором. Но без Разрушителя ваша Лига меня не примет.
Шорр Кан нахмурился.
— Не понимаю.
— Облачники, как и все прочие, считают меня Зарт Арном, — объяснил Гордон. — Они спросят: “Раз он с нами, почему не делится тайной?”
— Проклятье! — выругался диктатор. — Этот чертов Разрушитель мешает нам на каждом шагу.
— Кстати, что он такое? — спросил Гордон. — Я вынужден притворяться знатоком, не имея о нем ни малейшего представления!
— И никто не имеет, — помедлив, ответил Шорр Кан. — Есть легенда. Две тысячи лет назад пришельцы из Магеллановых облаков вторглись в Галактику. Захватили несколько планетных систем и готовились расширить свои завоевания. Но великий император Бренн Бир — он же знаменитый ученый — ударил по ним каким-то страшным оружием. Предание гласит, что он уничтожил не только магелланийцев, но и оккупированные ими системы. Да что там — вся Галактика была под угрозой! Оружие, которым воспользовался Бренн Бир, называют Разрушителем, о нем, к сожалению, никто толком ничего не знает. Тайна его известна только членам королевского дома Империи, но память о нем живет в Галактике и поныне.
— Есть путь, чтобы узнать эту тайну, — заметил Гордон. Шорр Кан удивился.
— Как? Джал Арн — единственный посвященный, а он вне нашей досягаемости.
— Есть еще один человек, — сказал Гордон. — Настоящий Зарт Арн!
— Но он же в далеком прошлом, в вашем собственном теле… — Диктатор запнулся. — Кажется, вы что-то придумали. Говорите!
Гордон внутренне собрался, стараясь, чтобы его слова звучали убедительно. От того, как воспримет их Шорр Кан, зависел его смутный, почти нереальный план бегства из Облака.
— Зарт выложит все, что нам надо, — уверенно произнес он. — В лаборатории на Земле есть приборы, с помощью которых я могу связаться с ним сквозь время. Предположим, я скажу: “Люди Шорр Кана держат меня в плену. Цена моей свободы и вашего возвращения — информация о Разрушителе”. Как вы думаете, что он сделает? Ему вряд ли захочется остаться в моем времени и в моем мире до конца своей жизни. Ведь здесь его мир, на Трооне ждет женщина, которую он любит… Он пожертвует всем, чтобы вернуться.
Наступило молчание. Шорр Кан задумчиво смотрел на него, затем воскликнул:
— Клянусь Небом, это сработает! Мы действительно сможем выведать у него тайну! — Он запнулся и вдруг спросил: — А что потом? Вы обменяетесь с ним телами?
Гордон засмеялся.
— Разве я похож на круглого дурака? Конечно, нет. Я просто прерву контакт. Пусть себе живет в моем времени и моем теле. Хороший подарок, как вы считаете?
— Повторяю, Джон, вы настоящий человек! — расхохотался Шорр Кан и снова начал расхаживать по комнате. — Только как отвезти вас на Землю? В тех местах кишат имперские патрули, а основная часть флота крейсирует около Плеяд. Корбуло не может очистить целый район, это возбудит подозрения. — Он помолчал, потом продолжал: — Единственный вид корабля, у которого есть шанс достичь Земли в этих условиях, — крейсер-призрак. Призраки способны проскальзывать в самых опасных местах, где не пробьется даже эскадра.
Гордон, не имевший ни малейшего представления об упомянутом типе корабля, взглянул озадаченно.
— Призрак? Это что такое?
— Я и забыл, что вы чужой в нашем мире, — сказал Шорр Кан. — Призрак — это легкий крейсер, вооруженный несколькими очень мощными атомными орудиями. Экранирующее поле делает его невидимым в пространстве, отклоняя все световые и радарные лучи. Затраты энергии, правда, огромны, можно рассчитывать максимум на 20–30 часов невидимости.
Джон Гордон понимающе кивнул.
— Понимаю. Похоже, это лучший способ достичь Земли.
— Решено, — продолжал Шорр Кан. — Корабль поведет Дерк Ундис. Его люди вполне надежны.
Гордон вспомнил презрительное лицо, искру торжества в глазах офицера. Очевидно, Дерк Ундис его ненавидит. Провести столько времени в обществе этого фанатика…
— Но если Дерк Ундис узнает, что я не настоящий Зарт Арн… — начал он.
— Он не узнает, — прервал его Шорр Кан. — Он будет знать только одно: что должен ненадолго отвезти вас в лабораторию на Земле и потом доставить обратно.
Гордон взглянул на диктатора.
— Значит, я полечу под стражей? Вы мне не доверяете?
— Ас какой стати я должен вам верить? — весело возразил Шорр Кан. — Я никому не верю. Другое дело, что наши интересы, по-видимому, совпадают… Но для гарантии с вами пойдут Дерк Ундис и еще несколько надежных людей.
Гордон снова похолодел при мысли, что ведет свою опасную игру с человеком, столь проницательным и опытным в интригах, что успех почти невозможен. Однако невозмутимо кивнул.
— Спасибо за откровенность. Но и я не вполне полагаюсь на ваше слово, поэтому никуда не полечу без Лианны.
Шорр Кан, по-видимому, искренне изумился.
— Принцесса Фомальгаута? Ваша невеста? — В глазах у него мелькнула ироническая усмешка. — Так вот где ваше слабое место, Джон!
— Я люблю ее и не собираюсь оставлять здесь вам на забаву, — мрачно ответил Гордон.
Шорр Кан фыркнул.
— Успокойтесь. Все женщины для меня одинаковы. Ставить на карту дело ради какого-то хорошенького личика? Нет. Но если вы ревнивы, пусть прогуляется, только как вы ей объясните? Не говорить же правду!
Гордон уже подумал об этом. Он сказал медленно:
— Я скажу, что вы нас отпустите в обмен на ценные научные сведения, за которыми мы и отправляемся.
— Вот и отлично. — Понимающе кивнул Шорр Кан. — Я велю сейчас же приготовить наш лучший крейсер-призрак. Вы должны быть готовы к отлету сегодня же ночью.
Гордон встал.
— Я хотел бы немного отдохнуть. Такое ощущение, словно меня пропустили через мясорубку.
Шорр Кан засмеялся.
— Это ничто по сравнению с тем, что сделал бы с вами мыслескоп за пару часов. Какой поворот судьбы! Вместо жалкого кретина оказаться владыкой Галактики! — Лицо диктатора на мгновение стало жестким, как сталь. — Но не забудьте: ваша власть будет лишь номинальной, и приказывать буду я.
Гордон твердо встретил его испытующий взгляд.
— Если я забуду об этом, то ничего не выиграю. В случае вашего падения я обречен. Так что можете на меня положиться.
— Вы правы. Я всегда говорил, что люблю иметь дело с разумными людьми. Мы определенно сработаемся.
Он нажал кнопку. На пороге появился Дерк Ундис.
— Проводите принца Зарта в его комнаты и немедленно возвращайтесь за приказаниями.
Пока они шагали по коридорам назад, Гордон лихорадочно размышлял. До сих пор все шло согласно его ненадежному плану освобождения. Он сыграл на реакциях беспринципной, циничной личности Шорр Кана — и выиграл. Но он хорошо знал, что игра только началась. Впереди маячили еще большие трудности, к решению которых он не нашел еще подхода. Он должен идти вперед, даже если план окажется самоубийственно рискованным. Другого пути не было.
Когда он оказался в своих мрачных апартаментах, Лианна вскочила с кресла и кинулась к нему, будто не чаяла больше увидеть. Она схватила его за руки. Глаза ее сияли.
— Зарт, вам плохо? Я так боялась.
Она любила его. Гордон увидел это по ее лицу и снова ощутил страстный, безнадежный восторг. Ему пришлось удерживаться, чтобы не схватить ее в объятия. Но и его чувства, наверное, отразились у него на лице, так как она покраснела и слегка отступила.
— Ничего, — сказал Гордон, опускаясь в неудобное кресло. — Правда, я отведал науки Облака, это было не слишком приятно.
— Они пытали вас! Заставили выдать тайну Разрушителя! Он покачал головой.
— Нет. Я убедил Шорр Кана, что он не сумеет получить ее от меня. — Он продолжал, говоря правду настолько, насколько это было возможно. — Я заставил этого дьявола поверить, что необходимо побывать в лаборатории на Земле, чтобы добыть ее. Мы отправляемся в крейсере-призраке завтра же.
Глаза Лианны заблестели.
— Вы хотите ею перехитрить? У вас есть какой-то план?
— Если бы, — вздохнул Гордон. — Мой план не идет дальше, чем улететь из Облака. Вот и все. Остальное непредсказуемо. Я каким-то образом должен найти способ ускользнуть с корабля и сообщить брату о предательстве Корбуло. Единственное, что приходит на ум, — это вывести крейсер из строя, чтобы его смог захватить имперский патруль. Но как это сделать, я не знаю. Дерк Ундис идет вместе с нами, его люди будут сторожить нас, так что вряд ли нас ждет удача.
Вера и отвага сияли в глазах Лианны.
— Вы что-нибудь придумаете, Зарт. Я знаю — вы придумаете!
Однако ее уверенность не помогла Гордону избавиться от леденящей мысли о том, что его безумный план почти невыполним. Быть может, он обрекает на гибель и себя, и Лианну, пытаясь ему следовать. Но они все равно обречены, если, конечно, он не предаст настоящего Зарт Арна и Империю. А мгновенное искушение сделать это оставило Гордона навсегда.
Он спал крепко до середины следующего дня. Уже опустились сумерки, когда явились наконец Шорр Кан и Дерк Ундис.
— Дерк Ундис получил все распоряжения, и крейсер готов, — сказал Шорр Кан Гордону. — Вы должны достичь Земли через пять суток и вернуться через одиннадцать. — Глаза его блеснули. — Тогда я объявлю Галактике, что тайна Разрушителя в наших руках, что Зарт Арн — наш союзник, дам сигнал Корбуло и брошу всю Лигу в атаку!
Через два часа обтекаемый блестящий крейсер-призрак, на борту которого находились Гордон и Лианна, поднялся из огромного космопорта Талларны и устремился к границам Облака.

16. ДИВЕРСИЯ В ПРОСТРАНСТВЕ

Когда Гордон и Лианна вошли в “Дендру”, крейсер-призрак, который должен был доставить их на Землю, Дерк Ундис проводил их в коридор средней палубы. Чопорно поклонился и указал на дверь, ведущую в две крохотные комнатки.
— Вот ваши каюты. Будете оставаться в них всю дорогу до Земли.
— Нет! — вспылил Гордон. — Принцесса Лианна и так заболела от заточения во время пути сюда. Мы не намерены закупориваться еще на несколько дней в этих норах!
Узкое лицо Дерк Ундиса потемнело.
— Вождь приказал, чтобы вы находились под строгой охраной. — А разве Шорр Кан говорил, чтобы мы сидели в этих каютках безвылазно? — спросил Гордон; увидев легкую нерешительность в лице Дерк Ундиса, он настойчиво продолжал: — Если у нас не будет права на прогулку, мы отказываемся от сотрудничества. Облачник колебался. Гордон угадал правильно, что ему не хочется возвращаться к своему начальнику и докладывать, что дело срывается из-за такого пустяка. Наконец Дерк Ундис неохотно сказал:
— Хорошо, разрешаю гулять по коридору два раза в день. Но нельзя оставаться там в другое время или когда включен экран.
Уступка была не такой, какой хотелось Гордону, но он понял, что большего не получит. И, все еще разыгрывая гнев, последовал за Лианной в каюты и услышал, как позади щелкнул замок.
Когда “Дендра” взмыла над Талларной и понеслась на большой скорости к границам Облака, Лианна вопросительно посмотрела на Гордона.
— Вы что-то придумали, Зарт? Говоря откровенно, заточение мне не очень мешает.
— Я уже говорил — я хочу привлечь внимание какого-нибудь патруля, чтобы наш корабль обнаружили и захватили, — объяснил Гордон. — Я не знаю, как это сделать, но какой-нибудь путь, возможно, найдется.
Лианна сказала с сомнением:
— У этого призрака, несомненно, есть сверхчувствительные радары, и он засечет патрули задолго до того, как те его обнаружат. Он выйдет из затемнения, только когда минует их.
В последующие часы лишь ровный гул больших генераторов, разгонявших корабль, сопутствовал их разговорам. “Дендра” продиралась сквозь плотные рои микрометеоритов, раскачиваясь и ныряя носом в вихрях космической пыли. Прокладывая путь из Облака, крейсер-призрак то и дело менял курс. К середине следующего дня они вынырнули из мрачной дымки под обширный, светлый, усеянный звездами купол свободного пространства. Тотчас же “Дендра” набрала еще большую скорость. Гордон и Лианна смотрели из иллюминатора на блестящее великолепие Галактики. К их удивлению, слабая искра Канопуса осталась вне поля их зрения, далеко слева. Впереди “Дендры” сверкали незнакомые созвездия, среди них величественно сияла туманность Ориона.
— Мы не летим прямо к Империи, — сказала Лианна. — Они хотят избежать наиболее охраняемых границ, обойдя с запада туманность Ориона и Маркизаты Внешнего Космоса, чтобы только потом свернуть к Солнцу.
— Идем кружным путем, чтобы пробраться в Империю с черного хода, — проворчал Гордон. — Вероятно, так же летел и корабль, собиравшийся похитить меня с Земли. — Его слабая надежда угасла. — У нас очень мало шансов встретить имперский патруль, следуя по пустынным районам.
Девушка кивнула.
— В лучшем случае нам попадется три-четыре патрульных крейсера, и Дерк Ундис легко уйдет от них “в темную”.
Гордон обескураженно смотрел на феерическую картину. Его взгляд скользнул туда, где, как он знал, находился Канопус. Лианна уловила направление его взгляда и нахмурилась:
— Вы думаете о Мерн?
Гордон вздрогнул. Он почти забыл уже о прелестной темноволосой девушке, которую любил настоящий Зарт Арн.
— О Мерн? Нет. Я думаю о черном изменнике Корбуло, который плетет свои интриги там, на Трооне, и ждет случая убить Джал Арна и погубить Империю.

Предыдущая страница 7 Следующая страница


Звездные короли 8

— Это величайшая опасность, — сдержанно согласилась Лианна. — Если бы только можно было предупредить вашего брата об измене, планы Лиги были бы опрокинуты.
— А мы — единственные, кто знает об этом, — пробормотал Гордон. — И мы помешаем предателям.
Трое суток спустя он уже не был в этом уверен. Его собственный план оказался более чем утопичным. “Дендра” далеко углубилась в пределы Империи, идя курсом на север, что должно было провести ее западнее туманности Ориона. Обогнув туманность, она свернет на северо-запад, вдоль практически необитаемых границ Маркизатов Внешнего Космоса. В этой дикой области неисследованных звездных систем встретится немного имперских судов. А Солнце и его планета Земля будут уже совсем близко.
Дважды за эти три дня на борту “Дендры” раздавался сигнал тревоги: радары засекали поблизости имперский патруль. И оба раза Гордон и Лианна видели, как небо за иллюминаторами внезапно окутывал мрак.
Когда это случилось впервые, Гордон испугался:
— Что случилось? Космос стал черным!
Лианна пояснила:
— Это включен экран нашего корабля. Вы, конечно, помните, что когда призрак идет “в темную”, то изнутри ничего не видно.
— О, конечно, — поспешно сказал Гордон. — Я так долго не бывал на таких кораблях, что все позабыл.
Он теперь понял. Громкий визг генераторов затемнения, которым был пронизан крейсер, означал, что корабль окружен ореолом мощной энергии. Экранирующее поле отклоняло все падающие на крейсер световые и радарные лучи, так что он оставался невидимым. Но и внутри воцарялась полная темнота. Генераторы за-те мнения на нижней палубе безумствовали почти час. По-видимому, они забирали чуть ли не всю энергию, так как все это время корабль двигался по инерции. Это повторилось на следующее утро, когда “Дендра” приблизилась к западной оконечности туманности Ориона. Ее величественное сияние занимало теперь полнеба. Гордон видел внутри туманности многочисленные горячие звезды. Их-то электронное излучение и заставляло пылегазовую среду ярко светиться.
Пленники под вооруженной охраной прогуливались по длинному коридору, когда в третий раз загремел сигнал тревоги. Облачник воскликнул:
— Затемнение! Немедленно возвращайтесь в каюты!
Гордон ожидал случая вроде этого. Другого такого может и не представиться. Он наклонился к Лианне:
— Притворитесь, что падаете в обморок, когда мы будем у двери.
Лианна не подала виду, что слышала, но ее пальцы стиснули его руку. Облачник шагал сзади, положив ладонь на атомный пистолет. У каюты Лианна пошатнулась, схватилась за сердце.
— Мне дурно, Зарт! — и начала оседать на пол.
— Она в обмороке! Я знал, что этим кончится! — Гордон поддержал девушку и гневно обратился к конвоиру: — Помогите же!
Офицеру хотелось поскорее увести их из коридора. У него был приказ: в случае затемнения немедленно препроводить их в каюты. Служебное рвение его подвело. Он шагнул вперед и нагнулся к Лианне. Гордон тотчас же начал действовать. Он безжалостно уронил ее на пол и схватился за кобуру облачника. Оружие оказалось в его руках раньше, чем тот понял, что происходит. Облачник выпрямился, рот у него открылся для крика тревоги.
Рукоятка пистолета тяжело обрушилась на висок, пониже шлема. Офицер упал замертво.
— Лианна, — шепнул Гордон. — Быстрее!
Лианна была уже на ногах. Они внесли тело в каюту и закрыли дверь. Гордон склонился над человеком. Череп его был раздроблен.
— Мертв, — быстро сказал он. — Лианна, вот он, мой шанс!
Он начал сдирать с офицера одежду. Она подалась к нему.
— Зарт, что вы собираетесь сделать?
— Где-то поблизости корабль Империи, — сказал Гордон. — Если я испорчу затемнение, патруль обнаружит и захватит нас.
— Скорее взорвет на куски, — предостерегла Лианна.
Он глянул ей в глаза.
— Знаю. Но я готов рискнуть, если вы согласны.
Ее серые глаза вспыхнули.
— Да, Зарт! Сейчас речь идет о будущем всей Галактики!
— Оставайтесь здесь, — приказал он. — Я надену мундир и шлем этого парня, это даст мне некоторые возможности.
Он с трудом натянул на себя черный мундир убитого, нахлобучил шлем. Сунул атомный пистолет в кобуру и выскользнул в коридор.
Затемнение еще действовало, и “Дендра” осторожно перемещалась в созданном ею же мраке. Гордон направился в кормовую часть корабля.
За минувшие дни он уже убедился, что звук генераторов затемнения идет с нижней палубы на корме, и поспешил сейчас в направлении этого громкого визга. Коридор был пуст. На время затемнения экипаж занимал места согласно боевому расписанию.
Гордон достиг конца коридора и, торопясь, спустился по узкому трапу. На нижней палубе было темно, все двери распахнуты настежь. Он заглянул в большую комнату с генераторами движения. Офицеры стояли у панелей управления, солдаты следили за показаниями приборов.
Один из офицеров увидел Гордона, проходившего мимо двери. Однако мундир и шлем, по-видимому, успокоили облачника.
“Понятно, — подумал Гордон. — Охранник, которого я убил, должен был возвратиться, заперев нас в каютах”.
Он уже приблизился к источнику громкого визга. Генераторы затемнения располагались непосредственно перед главным машинным отделением, и дверь в это помещение тоже была открыта.
Гордон вынул атомный пистолет и ступил на порог. Он оглядел большую комнату, где рождался этот пронзительный звук. Вдоль одной из стен тянулась панель с огромными электронными лампами, пульсирующими белым свечением.
В комнате было два офицера и четыре солдата. Один из офицеров отвернулся от панели с переключателями, чтобы отдать приказание, и увидел в дверях напряженное лицо Гордона.
— Зарт Арн! — воскликнул он, хватаясь за атомное ружье. — Берегитесь!
Гордон нажал спуск. Он впервые пользовался таким оружием, и отсутствие опыта подвело его. Он целился в электронные лампы, но с непривычки пистолет вскинулся в руке, и пуля обожгла потолок. Гордон бросился на пол. Пуля из ружья офицера ударила в косяк двери у него над головой, и тот мгновенно вспыхнул.
— Общая тревога! — закричал офицер. — Давайте…
Гордон в этот момент снова спустил курок. На сей раз он опустил прицел, и атомная пуля взорвалась среди гигантских ламп. В помещении вздулось грибом электрическое пламя. Двое солдат и офицер дико закричали, когда бешеный фиолетовый огонь охватил их. Офицер с ружьем обернулся, пораженный ужасом, и Гордон тут же выстрелил в него, а потом в ближайший кожух.
Гигантские лампы все еще лопались, комната превратилась в огненный ад. Оставшиеся двое солдат зашатались в фиолетовом пламени, издавая ужасные крики.
Гордон отступил в коридор. Он восторженно закричал, когда тьма за иллюминаторами сменилась вдруг ясным звездным небом.
— Экран вышел из строя! — закричал голос в динамиках. — Приготовиться к бою!
Пронзительно зазвенели колокола. Гордон услышал топот облачников, кинувшихся с верхней палубы к генераторам затемнения.

17. КРУШЕНИЕ В ТУМАННОСТИ

В конце коридора появились солдаты Лиги. Гордон знал, что игра его кончена, тем не менее обратил к ним свой атомный пистолет. Полутьму разорвали вспышки, несколько человек повалились. Но пистолет умолк, заряд его исчерпался. Солдаты бросились к Гордону.
И тут это случилось! Корпус “Дендры” пронзила болезненная вибрация. Небо за иллюминаторами словно воспламенилось.
— Имперский корабль заметил нас и обстреливает! — дико крикнул голос в динамиках. — В нас попало!
К треску обшивки и креплений добавился пронзительный свист выходящего наружу воздуха. Потом раздались быстрые щелчки автоматически возводящихся переборок.
Коридор, в котором стоял Гордон, вдруг перегородила непроницаемая стена. Она отрезала Гордона от нападавших.
— Все по местам! Надеть скафандры! — прозвучала в громкоговорителях команда Дерк Ундиса. — Мы разбиты и должны сражаться с этим имперским крейсером!
Били колокола, завывали сирены. Залпы бортовых атомных орудий отзывались короткими толчками отдачи. Далеко в пространстве, в необъятной черноте Гордон увидел вспыхивающие и пропадающие точки света.
Дуэль в космосе! Лишенная защитного поля “Дендра”, словно мишень, предстала перед патрульным крейсером, от которого пыталась уйти, и тот немедля открыл огонь. Но и она не оставалась в долгу.
“Что с Лианной? — подумал Гордон. — Если она ранена…”
Он повернулся и вскарабкался по трапу на среднюю палубу. В коридоре навстречу ему бежала Лианна, бледная, но не теряющая самообладания.
— Я нашла скафандры! — воскликнула она. — Скорее, Зарт! Корабль может развалиться в любую минуту!
Скафандры висели в одном из шкафов, распределенных по всем стратегически важным точкам корабля. Гордон и Лианна вернулись в каюту и торопливо натянули скафандры — металлизированные, с круглыми прозрачными шлемами. Подача кислорода включилась автоматически. В радиофоне раздался голос Лианны:
— Кажется, патруль собирается разнести нас в щепки!
Гордон не отрывался от иллюминатора. “Дендра” непрерывно маневрировала на большой скорости, уходя из-под ударов, и одновременно отстреливалась. Далеко в пространстве вспыхивали и гасли крохотные световые точки. Дистанция была настолько огромной, что разрывы мощных атомных снарядов выглядели булавочными уколами.
Небо опять заполыхало ослепительным пламенем — снаряд рванул совсем близко. “Дендра” содрогнулась в беззвучных потоках энергии. Гордона и Лианну бросило на пол. Гул маршевых турбин заметно упал. Вновь защелкали автоматические переборки.
— Пробоина в машинном отделении! — закричал кто-то в радиофоне. — Работают только два генератора!
— Держаться! — ответил решительный голос Дерк Ундиса. — Сейчас мы уничтожим этот имперский крейсер своим новым оружием…
Новым оружием? Гордон вспомнил слова Шорр Кана о новом секретном оружии, против которого нет защиты.
— Лианна, им теперь не до нас! — воскликнул он. — Вот наш шанс к побегу! Если мы завладеем спасательной шлюпкой, то сможем добраться до этого крейсера!
Лианна не колебалась.
— Я готова, Зарт!
— Тогда идемте, — приказал он.
Они долго бежали по пустым коридорам. “Дендру” сильно качало. Миновали орудийную галерею. Облаченные в скафандры артиллеристы были поглощены сражением и ничего не заметили. А вот и тупичок — шлюз, ведущий к одной из прикрепленных к корпусу спасательных шлюпок. Гордон взялся за рукоятки.
— Лианна, как открыть люк?
Она тоже подергала ручки — безрезультатно.
— Зарт, автоматический замок заблокирован! Это значит, что шлюпка повреждена!
Гордон не дал отчаянию охватить его.
— Ничего, найдем другую! — уверенно сказал он.
“Дендру” качало, трещали шпангоуты и переборки. За бортом один за другим ослепительно взрывались снаряды. И вдруг в радиофоне раздался громкий, торжествующий голос Дерк Ундиса.
— Наше оружие достало их! Всем бортом — огонь! — И почти тотчас же послышался веселый возглас: — Есть!
В иллюминатор рядом со шлюзом Гордон увидел далеко в пространстве яркую вспышку, похожую на новую звезду. Да, это была теперь не крохотная точка, а ослепительная звезда, загоревшаяся и тут же погасшая.
— Они уничтожили чем-то имперский крейсер! — воскликнула Лианна.
Сердце у Гордона упало.
— Но мы еще можем бежать, если проникнем в одну из шлюпок.
Они повернулись, чтобы идти обратно. Но в этот момент из бокового коридора выбежали два растрепанных офицера.
— Вот они! — крикнул первый, хватаясь за атомный пистолет. Гордон кинулся навстречу. Корабль снова дернуло, и они покатились по полу, вырывая друг у друга оружие.
Потом Гордон услышал новые голоса и почувствовал на себе множество рук. Его вырвали из хватки противника и грубо поставили на ноги. Задыхаясь, Гордон увидел Лианну, окруженную десятком облачников. Их возглавлял Дерк Ундис, лицо за забралом шлема было искажено бешенством.
— Предатель! — проскрежетал он. — Я предупреждал Шорр Кана — нельзя доверять императорскому отродью!
— К стенке обоих! — потребовал кто-то. — Это из-за них мы чуть не отправились на тот свет!
— Нет, — отрезал Дерк Ундис. — С ними пусть разбирается вождь, когда мы вернемся в Облако.
— Вернемся? — горько возразил другой офицер. — “Дендра” искалечена, последние два генератора еле дышат, спасательные шлюпки повреждены. Мы не пройдем и полдороги.
Лицо Дерк Ундиса не изменилось.
— Тогда нам нужно спрятаться, пока Шорр Кан не пришлет спасательный корабль. Мы вызовем его по шифрованной волне и доложим о случившемся.
— Спрятаться! — вскричал офицер. — Здесь пространство Империи! Патрульный крейсер наверняка сообщил о стычке. Не пройдет и суток, как сектор будет кишеть кораблями.
Дерк Ундис по-волчьи оскалился.
— Знаю. Нам придется уходить отсюда. И я знаю, куда идти. — Он ткнул в иллюминатор на близкую медного цвета звезду, жарко сиявшую сквозь огненную дымку туманности Ориона. — У этого солнца есть планета, обозначенная на картах как необитаемая. Там мы укроемся и вызовем помощь. Проклятые имперские крейсера недолго будут искать нас, если мы оставим разбитый корабль.
— Но на картах указано, что система находится в центре пылевого циклона! На двух турбинах туда не пробиться, — заметил облачник.
— Вихрь понесет нас, — парировал Дерк Ундис. — А для спасательного корабля он не помеха. Идем туда на максимальной скорости, какую способны дать генераторы, энергию оставим только для связи с Талларной. Мы сможем вызвать ее, лишь когда окажемся в безопасности на этой планете. — Он прибавил, указывая на Гордона и Лианну: — А этих двоих связать и приставить к ним человека, который все время держал бы их под прицелом. Исполняйте, Линн Кайл!
Гордона и Лианну втащили в одну из кают, стенки которой были сильно побиты во время битвы. Там их бросили в пружинные вращающиеся кресла. Привязали руки и ноги прочными пластиковыми ремнями. Потом офицер удалился, оставив с ними высокого вооруженного часового.
Гордону удалось повернуть свое кресло так, чтобы видеть Лианну.
— Я старался как лучше, — тихо сказал он. — Но все только испортил.
Она ответила отважной улыбкой из-за прозрачного забрала шлема.
— Это было необходимо, Зарт. По крайней мере, мы расстроили планы Шорр Кана.
Однако Гордон понимал — все кончено. Его попытка выдать “Дендру” имперскому патрулю завершилась полным провалом. Чем бы ни было новое оружие облачников, оно оказалось слишком мощным для патрульного крейсера. Он достиг одного: продемонстрировал облачникам, что он враг. Предупредить Троон об измене теперь не удастся. Их с Лианной снова доставят в Облако, в лапы диктатора…
“Этому не бывать! — поклялся себе Гордон. — Прежде я заставлю облачников убить нас!”
Несколько часов генераторы натужно ревели, расходуя последние запасы энергии. Потом умолкли, начался свободный полет. Вскоре “Дендра” вошла в светящуюся дымку огромной туманности.
Время от времени из недр звездолета доносились зловещие скрипы. Когда на смену охраннику пришел другой солдат, Гордон узнал из их разговора, что из всех офицеров и рядовых в живых осталось лишь восемнадцать.
Через несколько часов возникла болтанка: поврежденный корабль попал во власть сильных пылевых течений. Гордон понял, что они входят в тот самый циклон, о котором говорил Линн Кайл. Качка усиливалась, казалось, “Дендра” разваливается на части. Потом раздался оглушительный треск, а следом — громкий, шипящий звук.
— Из отсеков выходит воздух, — шепнула Лианна. — Без скафандров мы бы уже погибли…
Смерть и так была рядом: беспомощный корабль швыряли могучие пылевые вихри, несшие его к планете-цели.
Медленно тянулись часы. Теперь “Дендра” использовала остатки энергии, чтобы не поддаться притяжению медного солнца, к которому приближалась.
Гордон и Лианна ловили в иллюминатор лишь случайные проблески света. Потом увидели планету, вращающуюся вокруг этого медного солнца, — мутно-желтый дымящийся шар.
Загремела последняя команда Дерк Ундиса:
— По амортизаторам! Жесткая посадка!
Солдат, стороживший пленников, пристегнулся в свободном кресле. Сквозь дыры в обшивке засвистел воздух.
Гордон успел заметить мчавшиеся навстречу сплошные желтые заросли. Двигатели надсадно взвыли, стараясь замедлить падение. Потом был страшный толчок — и наступила тьма.

18. ЧУДОВИЩНЫЕ ЛЮДИ

Гордон очнулся, потрясенный и ослепленный. Его привел в себя тревожный шепот Лианны. Девушка наклонялась к нему из кресла, к которому была привязана.
— Зарт, вы не ранены? Ваше кресло совсем сломалось.
— Нет, я не ранен, — с трудом ответил Гордон, озираясь по сторонам. — Мы, кажется, сели…
“Дендра” больше не была кораблем — изуродованная, исковерканная груда металла, для которой полеты кончились навсегда. Стенки были скомканы, как бумага, шпангоуты изломаны, как картон, силой удара. Жаркий медный свет вливался сквозь зияющий пролом в стене. Через это отверстие открывалась картина девственных джунглей. Снаружи теснились высокие деревья, широкие янтарные листья которых росли прямо из гладких стволов. Золотистая пыльца плавала в металлическом свете солнца, и странные перепончатокрылые птицы реяли над желтыми зарослями.
Слух Гордона уловил неровные звуки атомных турбин.
— Люди Дерк Ундиса пытаются завести генераторы, — сказала Лианна. — Вероятно, они уцелели.
— Значит, они хотят отправить известие в Облако, — пробормотал Гордон. — И Шорр Кан пришлет сюда другой корабль.
В каюту заглянул Линн Кайл, уже без шлема, в черном офицерском мундире.
— Снимите с них скафандры, — приказал он сопровождавшим его солдатам. — А потом снова свяжите и не церемоньтесь!
Без тяжелого облачения Гордон почувствовал себя лучше. Воздух был пропитан незнакомыми пряными запахами, однако дышалось легко. Напротив каюты располагалась рубка связи. Спустя какое-то время оттуда донесся высокий писк передатчика, затем голос Дерк Ундиса:
— Талларна, отвечайте! Говорит “Дендра”! Отвечайте!..
Лианна спросила шепотом:
— Разве их передача не привлечет внимания? Если ее услышит имперский патруль, что тогда?
Гордон не надеялся на это.
— Нет, Дерк Ундис говорил, что будет работать на тайной волне. Значит, сигнал останется незамеченным.
Вызовы продолжались несколько минут. Потом они услышали, что Дерк Ундис приказал выключить передатчик.
— Погодя попробуем снова, — сказал он. — Нам нужно продержаться, пока не свяжемся со штаб-квартирой.
Незаметными толчками тела Гордон развернул свое кресло и сквозь проломы в стенах видел теперь, что делается в рубке связи. Через два часа там вновь появились Дерк Ундис и оператор. Когда генераторы зажужжали, связист тщательно установил на панели верньеры и замкнул несколько рубильников.
— Не сбейте волну, — предостерег его Дерк Ундис. — Если проклятые имперские суда перехватят хоть слово, они нас тут же запеленгуют.
Вновь начались вызовы. На сей раз Талларна откликнулась.
— Здесь “Дендра”! — радостно закричал облачник. — Капитан Дерк Ундис! Не могу включить телестерео, мало энергии. Даю опознавательный код…
Он продиктовал длинный ряд цифр, потом сообщил пространственные координаты планеты, ставшей их прибежищем, коротко доложил о сражении и его последствиях.
В приемнике раздался звучный голос Шорр Кана:
— Благодарю за службу, Дерк. Вот уж не думал, что принц настолько глуп. Но не отчаивайтесь, Лига не бросит своих героев, сейчас же высылаю еще один призрак. Ждите, он скоро прибудет. И не выходите больше на связь. Нельзя, чтобы противник пронюхал о вашем местонахождении.
— Слушаюсь, господин! — воскликнул Дерк Ундис. — Если я правильно понял, везти Зарт Арна на Землю уже не надо?
— Ни в коем случае! — рассмеялся Шорр Кан. — Главная задача — чтобы они не удрали. Вы должны доставить их живыми или мертвыми. Но лучше живыми — я подготовлю теплый прием…
Гордон похолодел, услышав эти слова. Лианна быстро взглянула на него, но промолчала. А облачники ликовали. Еще бы — скоро придет подмога! Немного погодя Гордон услышал, как Дерк Ундис отдает распоряжения.
— Будем держать стражу вокруг корабля. Неизвестно, какие твари могут населять этот лес. Линн Кайл, вы командуете первой сменой.
Медное солнце опустилось за горизонт, и желтые заросли окутала мгла. Стало ощутимее сырое дыхание леса. Ночь была ясная, как в полнолуние; небом здесь была туманность Ориона, ее холодное сияние озаряло мрачные джунгли и останки разбитого корабля.
Вскоре после заката из зарослей донесся отдаленный протяжный крик. Это был гортанный звериный рев, но звучал в нем и странно осмысленный, почти человечий призыв.
Гордон услышал громкий голос Дерк Ундиса:
— Это, должно быть, крупный зверь! Будьте бдительны!
Лианна зябко поежилась.
— Страшные истории рассказывают об этих затерянных мирах, Зарт. Не каждый капитан отважится войти в пылевой циклон…

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

— Ну, сюда-то прилетят многие, если я смогу связаться с ними, — рассеянно пробормотал Гордон. — Мы не должны возвращаться в Облако.
Он открыл нечто, пробудившее слабую надежду. Пружинное кресло, к которому он был привязан, пострадало при посадке, как и все остальное. Металлический подлокотник, к которому была примотана его правая кисть, треснул. Трещина была небольшая, но у нее был приподнятый, зазубренный край. Об эту острую кромку он тер сейчас прочный пластиковый ремень. Вряд ли пластик поддастся, но это хоть какая-то деятельность. Он незаметно занимался ею, пока не заныли мышцы. Потом погрузился в тяжелый сон.
Под утро их разбудил новый крик в зарослях — жуткий, нечленораздельный. Минул день, и ночь, и еще один день. Посланцы из Облака не появлялись. А на третью ночь пришел ужас.
Сразу после наступления темноты со стороны одного из постов донесся вопль, затем выстрел атомного ружья.
— В чем дело? — крикнул Дерк Ундис.
— Какие-то твари вроде людей, но они растаяли, когда я выстрелил, — отозвался другой голос. — Исчезли, словно по волшебству!
— Опять! — испуганно завопил третий голос. — Они наступают!
Залп атомных ружей разорвал темноту. Дерк Ундис выкрикивал приказания. Лианна развернула кресло к иллюминатору.
— Зарт, смотрите!
Гордону тоже удалось повернуться, и он увидел невероятное зрелище.
Из зарослей к кораблю бежали десятки человекоподобных существ. Они были похожи на огромных резиновых людей. Глаза у них пылали адским огнем.
Дерк Ундис и остальные целились из атомных ружей. Ослепительные разрывы вновь затмили холодный свет туманности. Но при попадании резиновые люди попросту таяли. Тела их превращались в вязкую слизь, которая нехотя уползала в кустарник.
— Мы окружены! — истерически крикнул Линн Кайл. — Их слишком много! Оружие бесполезно!
— Отставить панику! — рявкнул Дерк Ундис. — Линн, к генераторам! Подключите к ним кабель. Попробуем разогнать этих тварей излучением. Живее!
Глаза Лианны наполнились ужасом — нападавшие схватили двоих солдат и поволокли в чащу.
— Зарт, это чудовища! Не люди, но и не звери…
Гордон видел, что битва оборачивается плохо. Резиновая орда теснила облачников к кораблю. Казалось, нападавшие неуязвимы. Раненые, они просто растекались слизью и ускользали. Вдруг громко загудели генераторы корабля. В поле зрения показались Линн Кайл и еще двое. Они тащили массивный излучатель, снятый из двигательной установки. За ним тянулся тяжелый кабель.
— Включайте их скорее! — распорядился Дерк Ундис. — Этих тварей слишком уж много!
— Расступитесь! — крикнул Линн Кайл.
Он включил аппарат. Оттуда вырвался ослепительный энергетический луч. Земля покрылась слизью, отползающей под прикрытие леса. Заросли отозвались злобными воплями.
— Тащите второй излучатель! — приказал Дерк Ундис. — Расставьте их по всему периметру. Лишь излучение действует на этих тварей!
— Откуда они взялись? — взвизгнул Линн Кайл.
— Некогда рассуждать! — отрезал Дерк Ундис. — Готовьте излучатели!
Полчаса спустя последовала новая атака. На этот раз резиновое воинство встретила соединенная мощь четырех излучателей, и агрессоры отступили.
— Они ушли! — задыхаясь, вскричал один облачник. — Но они унесли двоих наших!
Когда генераторы выключили, Гордон услышал вдали новый звук. Ровный, пульсирующий, словно глухая дробь барабанов, он доносился с запада из озаренных холодным сиянием джунглей. Вдруг сквозь барабанный бой прорвались слабые, полные муки человеческие голоса. Их заглушил торжествующий гортанный хор. Затем наступило молчание.
“Это кричали пленники, — ужаснулся Гордон. — Бог знает, что с ними сталось!” Ради спасения Лианны от здешних кошмаров какое-то мгновение он готов был добровольно вернуться в Облако. Но минута слабости тут же прошла. Они вырвутся отсюда — но не для того, чтобы опять попасть в руки Шорр Кана!
Он заставил себя продолжать слабые, почти незаметные движения, которыми тер пластиковый ремень о зазубренный край трещины. Устав, задремал и пробудился уже после восхода.
В свете медного солнца желтые джунгли казались обманчиво мирными. Но и тюремщики и пленники знали теперь, какие ужасы скрываются в этих золотых чащах.
Весь долгий день Гордон продолжал упорные попытки избавиться от своих уз, пользуясь каждым случаем, когда охранник не смотрел в его сторону. Лианна шепнула:
— Надеетесь освободиться?
— К ночи я смогу перетереть его, — ответил он одними губами. — А потом? Какая от этого польза? Мы не сможем убежать в лес.
— Нет, но мы позовем на помощь. Я знаю способ.
Настал вечер, Дерк Ундис отдавал отрывистые приказания:
— По два человека к каждому излучателю. Готовьтесь отгонять чудовищ. Генераторы будут работать всю ночь.
Для Гордона это была хорошая новость. Она облегчала выполнение его ненадежного плана. Он чувствовал, что плотная пластмасса перетерта уже наполовину; но она оставалась слишком прочной, чтобы порваться.
Генераторы зажужжали, и встревоженным облачникам не пришлось долго дожидаться атаки, которой они боялись. Из озаренной туманностью чащи снова донеслись свирепые крики.
— Готовьтесь, они могут явиться каждую минуту! — крикнул Дерк Ундис.
Из зарослей с гортанными воплями неудержимой лавиной выкатилась резиновая стая. Ее встретил концентрированный удар излучения.
— Они отступают! — воскликнул Дерк Ундис.
— Но не умирают! — возразил кто-то другой. — Они тают и утекают в кусты!
Гордон понял, что время созрело. Генераторы включены, все облачники заняты обороной. Он напряг мускулы, в надежде разорвать ремень, но не рассчитал его прочности. Эластичная пластмасса держалась. Он напрягся снова, со всей силой, на какую был способен. На этот раз пластик лопнул. Торопясь, он распутал остальные ремни, вскочил и освободил Лианну. Потом кинулся из каюты к рубке связи.
— Покараульте, — попросил он. — Крикните мне, если облачники вернутся. Я попробую включить передатчик.
— А вы сумеете связаться с Трооном? — спросила девушка.
— Нет, но я собью настройку. Какой угодно сигнал тут же привлечет внимание к этой планете.
На ощупь в полумраке рубки Гордон нашел рубильники, которые в прошлый раз включал оператор. Но передатчик остался мертвым. Ни звука, ни искры в вакуум-лампах. Горькое разочарование охватило его. Попытка освободиться вновь закончилась полным провалом.

19. МИР УЖАСОВ

Снаружи бушевала битва. Гордон заставил себя успокоиться, ощупью проверил рубильники. Один не был замкнут! Когда Гордон включил его, раздалось жужжание, в лампах засветились нити накала.
— Генераторы останавливаются? Излучатели теряют мощность! — закричал кто-то из облачников.
— Зарт, вы берете так много энергии от генераторов, что излучатели у них гаснут, — предостерегла Лианна. — Сейчас они придут посмотреть, что случилось.
— Мне достаточно одной секунды, — ответил он, напряженно склоняясь над панелью с верньерами.
Он знал, что не сможет дать никакого осмысленного сигнала. Он не знал почти ничего об этом сложном аппарате. Но если удастся послать хоть какой-нибудь ненастроенный сигнал, то самый факт передачи с планеты, считающейся необитаемой, неминуемо привлечет внимание имперских крейсеров, обыскивающих этот сектор.
Гордон лихорадочно вращал верньеры. Аппарат то оживал, то затихал под его неопытными руками.
— Эти твари опять атакуют! — закричал снаружи Дерк Ундис. — Линн, посмотрите, что там с генераторами! Живее!
Шум битвы приближался. Предостерегающий возглас Лианны заставил Гордона обернуться. В дверях стереорубки стоял бледный, растрепанный Линн Кайл. Облачник выхватил пистолет:
— Тысяча чертей! Я так и думал…
Гордон бросился на него, и они повалились на пол. Потом сквозь усилившийся шум он услышал полный ужаса крик Лианны и вдруг увидел страшные фигуры, вломившиеся в коридор.
Резиновые агрессоры! Порождения безумного мира прорвались в корабль сквозь ослабленную оборону!
Мощные лапы подняли в воздух девушку. Пустые лица, пылающие глаза были совсем близко. Гордон дико закричал, отбросил Линн Кайла и попытался встать. Но не смог. Его уже придавила мягкая масса, в тело вцепились руки, гибкие, как щупальца осьминога. Линн Кайл успел спустить курок, и один из нападавших превратился в ползучую слизь. Но остальные тут же навалились на облачника.
По коридорам прокатился гром выстрелов. Их перекрыл голос Дерк Ундиса:
— Очистить корабль! Держать двери, пока мы не наладим излучатели! Пошевеливайтесь!
Гордон отчаянно сопротивлялся, но могучие руки оторвали его от пола. Резиновые полчища отступали из разбитого корабля, унося с собою троих людей. Гордон с ужасом понял, что это он, лишив облачников защиты, чтобы послать свой отчаянный зов, подверг Лианну страшному испытанию.
— Дерк, нас схватили! — заорал Линн Кайл, и Гордон услышал ответный крик ужаса. Грохотали выстрелы, им вторили свирепые вопли. Похитители легко несли пленников сквозь высокие заросли. Вся резиновая орда отступила в чащу, когда Дерк Ундис и его люди снова привели в действие излучатели.
Гордон смутно различал отвратительных тварей, которые с обезьяньим проворством преодолевали непроходимые дебри. Холодное зарево туманности время от времени высвечивало бледные лица Лианны и офицера.
Через несколько минут бег похитителей еще более ускорился. Лес стал реже, за деревьями мелькали скалистые склоны. Путь резиновых орд пролегал по глубокому каменистому ущелью. Здесь было еще страшнее, чем в зарослях. Утесы слабо светились, и это не было отражением небесного сияния.
“Радиоактивность, — понял Гордон. — Вот откуда взялись эти адские создания”.
Скалы огласились отвратительными криками. Ущелье было полно резиновых чудовищ. Они приветствовали соплеменников громкими гортанными восклицаниями.
Потом Гордон осознал, что стоит рядом со смертельно бледной Лианной. Их обоих крепко держали.
— Лианна, вы не ранены?
— Нет, Зарт! Но что они с нами сделают?
— Господи, не знаю! — простонал он.
Толпа человекообразных страшилищ окружила Линн Кайла, сильные руки срывали с него одежду. К небу вознесся одобрительный рев. Резиновые твари, сидя на корточках, стучали ладонями по земле, ритмично, как в барабан.
Линн Кайл ожесточенно отбивался, но его подняли и понесли. Толпа расступилась, давая дорогу. И тогда Гордон увидел, куда несут облачника.
В глубине ущелья, окаймленное радиоактивными скалами, лежало круглое озеро поперечником метров двадцать. На его поверхности играли блики. Но это была не вода.
В смешанном свете неба и скал там вздымалась и опадала огромная масса живой шевелящейся слизи!
— Что это? — вскрикнула Лианна.
Почти теряя сознание, Гордон увидел, что от края вязкой массы тянутся длинные червеобразные отростки, на концах которых копошатся миниатюрные резиновые человечки! Один из них у него на глазах отделился и неуверенно зашагал прочь.
“Господи! — подумал Гордон. — Они отпочковываются от этой штуки!”
Гортанные вопли и барабанную дробь прорезал отчаянный крик Линн Кайла. Резиновые люди с размаху швырнули его прямо в шевелящуюся протоплазму. Облачник снова страшно вскрикнул. У Гордона померкло в глазах. Мигом позже тело Линн Кайла уже поглотила жадная вязкая жидкость.
— Не смотрите туда, Лианна! — крикнул Гордон. Алчные руки со всех сторон тянулись к нему, рвали одежду. Он дернулся изо всех сил — тщетно. В этих резиновых лапах он был просто ребенком. Уже ничего не видя, он услышал слабый, сдавленный крик Лианны…
Гром атомных ружей заглушил остальные звуки. Полутьму разогнали ослепительные разрывы пуль. Резиновые твари падали, теряли форму, текли ползучей слизью к своему озеру.
— Дерк Ундис! — с чувством воскликнул Гордон, различив в группе вооруженных облачников узкое лицо командира “Дендры”.
— Взять Зарт Арна и девушку, живо! — скомандовал тот. — И назад, к кораблю!
Гордон на миг восхитился своим тюремщиком. Дерк Ундис получил от Шорр Кана приказ доставить их в Облако. Он выполнит приказ или умрет.
Кругом безумствовал хаос. Гремели выстрелы, лопались атомные пули. Гордон вырвался из державших его рук и бросился к Лианне. Резиновые чудовища метались и дико вопили, ошеломленные дерзким налетом. Наконец, отбив пленников, Дерк Ундис и его люди заспешили из ущелья.
— Они преследуют нас по пятам! — крикнул кто-то рядом с Гордоном. В чаще позади них раздавались знакомые гортанные вопли. Очевидно, резиновые захватчики опомнились и пустились в погоню, не желая отказываться от законной добычи. Пользуясь преимуществом в скорости, они заходили с флангов. Когда до разбитого звездолета оставалось еще полпути, заросли впереди огласились таким же свирепым кличем, а потом со всех сторон из леса полезли резиновые люди.
— В атаку! — вскричал Дерк Ундис, потрясая пистолетом. — Да здравствует вождь!
Отчаянная попытка не имела шансов — и он и Гордон понимали это, с дюжиной атомных ружей не пробиться сквозь неисчислимые полчища.
Атака захлебнулась. Резиновые напирали. Гордон, заслоняя собою Лианну, яростно отбивался выломанной в лесу суковатой дубинкой. Он надеялся сохранить силы для последнего удара, чтобы Лианну не унесли живой к кошмарному озеру…
Внезапно на поле битвы упала тень. Что-то большое и черное быстро спускалось с пылающего неба.
— Корабль! — заорал кто-то из облачников. — Корабль Лиги!
Крейсер-призрак с гербом Облака на борту опустился в лес, ломая деревья. Люки открылись, оттуда выпрыгивали солдаты с атомными ружьями наперевес и тут же вступали в сражение.
Ряды резиновых дрогнули. Гордон опустил ненужную больше дубинку, обернулся. Лианна без чувств лежала на земле. Он склонился над нею.
— Салют, Холл Вонн! — приветствовал Дерк Ундис коренастого, коротко остриженного предводителя спасателей. — Вы появились в самый нужный момент!
— Похоже, — ответил тот, с омерзением глядя на вязкую протоплазму, уползавшую с поля боя. — Что за дьяволы на вас навалились?
— Исчадия этой радиоактивной планеты, — объяснил Дерк Ундис. — Вероятно, здесь когда-то была колония. Люди подверглись мутациям. Теперь они рождаются из озера протоплазмы и возвращаются туда после смерти, чтобы родиться заново. — Он помолчал. — Это обсудим после. Главное — убраться отсюда поскорее. Думаю, имперские эскадрильи обшаривают сейчас весь район западнее туманности.
— Точно, — кивнул Холл Вонн. — Шорр Кан велел доставить Зарт Арна и девушку в Облако немедленно. Мы пойдем сквозь туманность на восток, а затем свернем к югу вдоль ее края.
Тем временем Гордон привел Лианну в чувство. Она с изумлением глядела на огромный корабль и вооруженных облачников.
— Зарт, что случилось? Это значит…
— Это значит, что мы возвращаемся в Облако, к Шорр Кану, — хрипло ответил он.
Дерк Ундис повелительно указал на корабль.
— Прошу на борт, господа пленники!
Холл Вонн, казалось, к чему-то прислушивался. Его широкое лицо побледнело. Он поднял руку.
— Внимание!
Гордон посмотрел вверх. С неба бесшумно падали четыре больших корабля. И не какие-нибудь призраки, а тяжелые крейсеры, ощетинившиеся батареями атомных пушек. На носу каждого пылала комета — эмблема Средне-Галактической Империи.
— Имперская эскадрилья! — вскричал Холл Вонн. — Мы пойманы! Они уже нашли нас!
Гордон ощутил вдруг жаркую надежду. Его отчаянная попытка удалась. Он привел имперский патруль на эту планету!

20. УГРОЗА С ПЛЕЯД

Дерк Ундис испустил яростное восклицание, увидев в небе имперские корабли.
— К кораблю! Возможно, еще удастся от них ускользнуть!
— Поздно, — мотнул головой Холл Вонн и посмотрел на свой крейсер. — Они держат нас под прицелом.
Дерк Ундис мгновение стоял неподвижно, потом повернулся к пленникам. В глазах его появилось мстительное выражение, рука легла на кобуру.
— Великий вождь приказал, чтобы эти люди ни при каких обстоятельствах не вернулись в Троон, — с расстановкой произнес он, медленно извлекая оружие. — Клянусь Небом, приказ будет выполнен.
Он поднял атомный пистолет.
Гордон не стал дожидаться произнесения приговора. За те несколько секунд, которые прошли с появления имперских крейсеров, он уже понял, что в этом отчаянном положении облачники скорее убьют его и Лианну, чем дадут им уйти.
В прыжке, словно пущенный из катапульты снаряд, он обрушился на Дерк Ундиса. Тот упал навзничь.
Холл Вонн уже бежал к кораблю, выкрикивая приказания. Дерк Ундис не шевелился. Гордон схватил Лианну за руку, они бросились под прикрытие чащи.
— Если нам удастся скрыться хотя бы на несколько минут, мы спасены, — объяснил он. — Имперские суда спустятся на поиски.
— Холл Вонн атакует! — воскликнула Лианна, указывая вверх.
Громовой рев двигателей прорезал воздух: длинный темный призрак Холл Бонна устремился в пламенное небо. Да, облачники не были трусами. Зная, что кара за нападение на силы Империи в ее пределах — мгновенное уничтожение, Холл Вонн ринулся в бой!
Атомные орудия призрака громыхнули, послав запас снарядов в снижающиеся имперские корабли. Ослепительные разрывы затмили бледное свечение неба.
Это было великолепно, но и безнадежно. Силы были слишком неравны. Батареи четырех крейсеров ответили разом. Распустившиеся цветы атомного огня на миг заслонили призрак: уже в следующую секунду раскаленным болидом он слепо мчался к земле.
— Зарт, берегитесь! — Лианна рванула Гордона в сторону. Атомная пуля просвистела мимо его лица и взорвалась в кустах.
Дерк Ундис, мертвенно бледный, вновь целился. Лианна отчаянно бросилась к нему. Гордон понял: настойчивый молодой капитан выследил их, чтобы убить обоих.
— Клянусь Небом, я кончу с этим! — вскричал Дерк Ундис, яростно оттолкнул Лианну, но Гордон уже прыгнул. У молодого облачника вырвался крик боли, когда Гордон вывернул ему руку. Уронив пистолет, он ударил Гордона коленом в живот и начал колотить кулаками.
Гордон едва ощущал удары, охваченный яростным возбуждением. Они повалились на землю. Дерк Ундису удалось упереться спиной в толстый ствол; обеими руками он схватил Гордона за горло. В глазах потемнело. Гордон вцепился в жесткие волосы противника и ударил его затылком о дерево. И еще раз, и еще…
— Остановитесь, Зарт! — услышал он восклицание Лианны. Хватка на шее ослабла, легкие жадно втянули воздух. Он все еще держал облачника за волосы. Тот был мертв.
Гордон, шатаясь, поднялся.
— Лианна, вы спасли мне жизнь. Если бы не вы, он бы меня убил.
— Здесь кто-то есть! — раздался совсем рядом незнакомый молодой голос. Гордон с трудом повернулся в ту сторону. Из зарослей показались солдаты в серой форме Империи. Один из прибывших крейсеров приземлился поблизости, пока остальные парили вверху.
Голос принадлежал статному имперскому капитану, который удивленно смотрел на растрепанных Гордона и Лианну.
— Эти двое непохожи на облачников, но… — Капитан шагнул ближе, пристально всматриваясь в разбитое, окровавленное лицо Гордона. — Принц Зарт Арн! — вскричал он, и глаза его сверкнули ненавистью и торжеством. — Клянусь Небом, мы поймали вас! Значит, вы в сговоре с облачниками! Вы присоединились к ним, когда бежали с Троона!
По шеренге солдат прошло движение. На их лицах Гордон прочел смертельную ненависть.
— Я капитан Дар Каррел, — сурово произнес офицер. — Вы арестованы, принц. Вы виновны в измене и убийстве императора…
Как ни был ошеломлен Гордон, при этом заявлении к нему вернулся дар речи.
— Я не убивал Арн Аббаса! И я не был в союзе с облачниками. Они держали меня в плену. Я вырвался перед самым вашим прибытием. — Он указал на неподвижное тело. — Этот человек намеревался прикончить нас, чтобы не дать ускользнуть. Что, кстати, привело вас на эту планету? Ненастроенный сигнал, не так ли?
— Откуда вы знаете? — удивился Дар Каррел. — Да, наши радисты уловили сигнал из этого необитаемого мира, когда мы обыскивали пространство западнее туманности.
— Его послал Зарт! — вмешалась Лианна. — Специально, чтобы привлечь ваше внимание.
— Но всем известно, что вы убили своего отца! — оправился от изумления офицер. — Адмирал Корбуло видел это собственными глазами! А потом бежали с Троона…
— Я не бежал, а был похищен, — настойчиво возразил Гордон. И прибавил серьезно: — Я прошу одного: чтобы меня отвезли в Троон и выслушали мою историю!
Неожиданный поворот ситуации все больше и больше озадачивал Дар Каррела.
— Конечно, вас повезут в Троон для суда, — сказал он. — Но такое серьезное дело — не для простого капитана эскадрильи. Я отправлю вас под стражей в главную эскадру и запрошу инструкции.
— Разрешите мне срочно переговорить по стерео с братом, — настойчиво попросил Гордон.
Лицо Дар Каррела стало твердым.
— Вы обвиняетесь в тягчайших преступлениях против Империи. Я не могу позволить вам посылать известия. Вы должны подождать, пока я получу инструкции.
Он подал знак, и десяток солдат с ружьями наготове окружили Гордона и Лианну.
— Прошу вас немедленно пройти в корабль, — коротко сказал молодой капитан.
Спустя десять минут крейсер в сопровождении трех других уже мчался сквозь туманность на запад, удаляясь от планеты кошмаров. Гордон яростно мерил шагами каюту.
— Только бы мне позволили предупредить брата об измене Корбуло! Если придется ждать до Троона, мы можем опоздать.
Лианна выглядела встревоженной.

Предыдущая страница 9 Следующая страница


Звездные короли 10

— Даже в Трооне убедить Джал Арна будет непросто, Зарт.
Это охладило гнев Гордона.
— Но они должны мне поверить! Они, конечно, не поверят лжи Корбуло, если я скажу правду!
— Надеюсь, — прошептала Лианна и с оттенком гордости добавила: — И я смогу подтвердить вашу историю. А ведь я пока еще принцесса Фомальгаута!
Медленно тянулись часы. Эскадрилья, выйдя из туманности Ориона в открытое пространство, по-прежнему летела на запад. Лианна спала — сказалось напряжение последних дней. Но Гордон бодрствовал. Нервы были на пределе. Он чувствовал приближение кризиса в великой галактической игре, в которой был только пешкой.
Он обязан убедить Джал Арна в правдивости своей истории. Времени в обрез — едва Шорр Кан узнает, что он ускользнул, вождь Облака тут же начнет действовать.
Голова у Гордона болела. Как все это кончится? Есть ли у него шанс выпутаться и вернуться на Землю, чтобы обменяться телами с настоящим Зарт Арном?
Наконец началось торможение. Туманность Ориона, превратившись в слабое светящееся пятно, затерялась далеко позади. Впереди, совсем близко, пылали звезды Плеяд. Меж ними на бархате неба протянулась длинная линия крохотных искр.
Корабли! Крейсирующая близ Плеяд эскадра Средне-Галактической Империи, одно из крупных соединений по охране границ. Лианна уже проснулась. Они вместе смотрели на проплывающие мимо громады линкоров и крейсеров, стройные призраки, истребители, разведчики.
— Это один из главных флотов Империи, — шепнула она.
— Почему нас держат здесь и не позволяют связаться с Трооном? — повторял Гордон.
Крейсер застопорил ход рядом с гигантским линейным кораблем, их корпуса соприкоснулись. Послышался лязг швартовочных механизмов.
Потом дверь каюты отворилась, вошел Дар Каррел.
— Принц Зарт! Я получил приказ доставить вас на флагманский линкор “Этне”.
— Позвольте мне сначала связаться с Трооном, с императором! — взмолился Гордон. — Мое сообщение, возможно, спасет Империю!
Дар Каррел покачал головой.
— Приказано перевести вас немедленно. Полагаю, “Этне” тотчас же пойдет в столицу. Там вы скажете все, что хотите.
Гордон даже не пытался скрыть разочарования. Лианна взяла его за руку.
— Этот корабль очень скоро достигнет Троона, а там вы сможете говорить, — ободряюще сказала она.
Сопровождаемые стражей, они направились к шлюзу. Корабли соединял короткий цилиндрический переход. На борту линкора их ожидала другая группа конвоиров — лейтенант и солдаты. В их глазах Гордон увидел уже знакомые чувства. Они тоже считали его изменником и отце убийцей.
— Я должен поговорить с вашим командиром, — обратился он к начальнику стражи.
— Вот он, — ледяным тоном ответил лейтенант.
В коридоре раздались шаги. Гордон повернулся к входившим, готовый потребовать немедленную связь с Трооном. Но он ничего не сказал. Ибо увидел коренастого человека в адмиральском мундире, чье немолодое широкое лицо и холодные глаза были ему отлично знакомы.
— Корбуло! — вскричал он.
Взгляд адмирала остался непроницаемым. Резкий голос хлестнул Гордона, как плетью.
— Да, изменник, это я. Так вас наконец поймали?
— Вы называете так меня? — задохнулся Гордон. — Вы, величайший изменник в истории?!
Чен Корбуло холодно повернулся к высокому офицеру — арктурцу, появившемуся вместе с ним.
— Капитан Марланн, нет нужды везти этого убийцу и его сообщницу в Троон. Я сам видел, как он прикончил Арн Аббаса! И я, командующий флотом, нахожу их виновными по космическим законам и приказываю немедленно казнить!

21. ВОССТАНИЕ В ПРОСТРАНСТВЕ

В холодной усмешке Корбуло сквозило торжество. Все было ясно. Получив известие от Дар Каррела, предатель сообразил, что допустить Гордона в Троон со всем, что ему известно, нельзя. Поэтому он прилетел сюда и приказал перевести пленников на свой корабль, чтобы отделаться от них раньше, чем они успеют что-нибудь рассказать.
Гордон в отчаянии посмотрел на окруживших его офицеров, но увидел в их глазах только ненависть и презрение.
— Поверьте, я не изменник! Это Корбуло убил моего отца и вступил в сговор с Шорр Каном!
Впустую. И вдруг он увидел знакомое лицо, худощавое, медно-красное. Это был Хелл Беррел, капитан с Антареса, вырвавший его в Гималаях из лап посланцев Шорр Кана и назначенный за это помощником адмирала.
— Хелл Беррел! — взмолился Гордон. — Вы же знаете, Шорр Кан и раньше хотел похитить меня!
Меднолицый антаресец нахмурился.
— Действительно, я так считал. Но я не знал, что вы втайне сговорились с ним и что это только игра.
— Игра? Почему вы все позволяете Корбуло водить себя за нос?
— Принц Зарт говорит правду! — воскликнула Лианна. — Корбуло — предатель!..
Адмирал повелительно махнул рукой.
— Довольно с нас этого бреда! Капитан Марланн, распорядитесь, чтобы их выбросили через шлюз. Это наиболее милосердный вид казни.
Стражи приблизились. И тогда сквозь всю горечь отчаяния Гордон уловил искру удовлетворения в глазах у Корбуло, и это толкнуло его к последнему усилию.
— Корбуло вас дурачит! — взорвался он. — Знаете, почему он велит казнить нас вместо того, чтобы доставить в Троон? Он нас боится! Мы слишком много знаем!
Это произвело нужное впечатление. Хелл Беррел вопросительно посмотрел на Корбуло.
— Прошу прощения, адмирал, но, возможно, имеет смысл правда отвезти их в столицу?
— Зарт Арн, в конце концов, член императорской семьи, — поддержал его Валь Марланн, командир линкора. — А принцесса Лианна — повелительница независимого королевства.
— После расправы с нами Фомальгаут отколется от Империи, — подхватила Лианна. — Подумайте хотя бы об этом!
Широкое лицо Чена Корбуло потемнело от гнева. Он был уверен, что Гордон и Лианна находятся на краю гибели, и задержка раздражала его. Именно раздражение заставило Корбуло совершить ошибку. Он решил просто раздавить все выдвинутые возражения.
— Нет нужды везти в Троон этих грязных предателей и убийц! — отрезал он. — Мы казним их немедленно. Выполняйте приказание!
Но Гордон успел бросить пламенный призыв толпившимся вокруг офицерам.
— Видите? Корбуло никогда не позволит нам лететь в Троон, чтобы сказать то, что мы знаем! Он боится! Да он наверняка даже не известил моего брата!
Хелл Беррел, все более сомневаясь, обратился к молодому лейтенанту-землянину:
— Вы офицер связи, Берлин. Знает ли император, что Зарт Арн здесь?
— Капитан Беррел, вы забываетесь! — вспыхнул Корбуло. — Клянусь Небом, я разжалую вас в рядовые!
Лейтенант Берлин нерешительно посмотрел на взбешенного адмирала и, запинаясь, ответил:
— Императору ничего не известно… Адмирал приказал не сообщать ничего в столицу…
— Неужели и это вас не убеждает? — повысил голос Гордон. — Для чего Корбуло держать в тайне наше пленение? Просто он знает, что Джал Арн прикажет доставить нас в Троон, а именно это его не устраивает! Поймите, я не прошу о помиловании. Если я виновен, то заслуживаю казни. Но пусть это решит суд. А если Корбуло отказывает мне в этом, то только потому, что он сам предал Империю!
Лица у всех изменились, слова Гордона пробудили наконец глубокое сомнение в их умах.
— Вы погубите флот Империи, если позволите этому изменнику командовать им, — настойчиво продолжал он. — Он в союзе с Шорр Каном. Если вы не отвезете меня в Троон, чтобы я мог подтвердить это, флот и Империя в опасности!
Хелл Беррел поглядел на своих товарищей-офицеров, потом на Чена Корбуло.
— Адмирал, мы уважаем дисциплину. Однако требование насчет суда кажется нам справедливым. Зарт Арна нужно доставить в Троон.
— Правильно! — раздались возгласы. Опасение за судьбы Империи оказалось сильнее служебной субординации. Лицо Корбуло побагровело.
— Беррел, вы арестованы! Клянусь Небом, вы прогуляетесь по доске вместе с этими убийцами! Солдаты, вяжите его!
Вперед выступил Валь Марланн.
— Погодите, солдаты! Адмирал, вы глава флота, но на борту “Этне” командую я. А я согласен с Хелл Беррелом.
— Вы больше не капитан “Этне”, Марланн! — прогремел Корбуло. — Я смещаю вас и беру командование в свои руки!
— Нет! — гордо выпрямился Валь Марланн. — Адмирал, если я не прав, то готов принять на себя всю ответственность. Но, клянусь, есть в этом деле нечто, вопиющее к Небу! Мы пойдем в Троон и узнаем, что это такое.
Гордон услышал одобрительный ропот офицеров. Услышал его и Чен Корбуло. Бессильное бешенство на его лице стало явным, он выругался:
— Хорошо, пусть будет Троон! Но вы еще пожалеете! Мятеж в открытом пространстве! Погодите же!
Корбуло вышел. Хелл Беррел и остальные офицеры молча глядели друг на друга, постепенно остывая. Потом Валь Марланн угрюмо повернулся к Гордону.
— Принц Зарт, вы получите что хотели. Но если вы сказали неправду, нам конец.
— Это должно быть правдой! — заявил Хелл Беррел. — Я и раньше не мог понять, зачем принцу убивать родного отца! И почему Корбуло так требовал их немедленной казни, если ему нечего скрывать?..
Внезапно громкоговорители корабля ожили:
— Общая тревога! Говорит адмирал Корбуло! На “Этне” мятеж! Зачинщики — капитан Валь Марланн, мой помощник Хелл Беррел, принц Зарт и принцесса Лианна! Приказываю всем, кто остался верен Империи, вооружиться и схватить мятежников!
В глазах Хелл Беррела сверкнул гнев.
— Он поднимает корабль против нас! Валь, ступайте к пульту и соберите экипаж! Люди вас послушаются.
Офицеры устремились в коридор, ведущий внутрь корабля.
— Останьтесь здесь! — крикнул Гордон Лианне. — Видимо, будет драка!
Торопясь вместе с другими по внутренним переходам линкора, он услышал где-то вверху нарастающий гул. Громадный корабль охватывало смятение: били колокола, орали громкоговорители, слышался топот многочисленных ног.
Люди, кинувшиеся было выполнять приказ адмирала, столкнулись с теми, кто остался верен своему капитану. Вооружиться почти никто не успел. В ход шли кулаки и что попало. Потасовка охватила кубрик, орудийные галереи, коридоры. Гордон и Хелл Беррел оказались в самой гуще свалки на средней палубе.
— Мне нужно пробиться к пульту громкоговорителей, — крикнул Валь Марланн. — Помогите мне пройти!
Гордон вместе с Берлином, молодым связистом-землянином, присоединились к нему и вскоре прорвались к пульту. Хелл Беррел немного отстал. Валь Марланн закричал в микрофоны:
— Внимание всем! Говорит капитан Марланн! Сообщение о мятеже было ложным! Прекратите драку!
Берлин схватил Гордона за руку. Сквозь шум они услышали далекое гудение.
— Это стереопередатчик! Корбуло обращается к другим кораблям эскадры!
— Надо остановить его! — воскликнул Гордон. Они кинулись по коридору, потом по трапу на верхнюю палубу. Четкие распоряжения Валь Марланна, похоже, достигли цели. Люди знали его голос, и давняя привычка заставила их повиноваться.
Берлин и Гордон ворвались в обширную рубку связи. Но из-за аппаратуры здесь было тесно. Генераторы работали. У панели управления застыли два растерянных техника, а Чен Корбуло с пистолетом в руке стоял на пластине передатчика.
— …приказываю всем кораблям немедленно послать десантные группы на “Этне” для подавления мятежа. Арестовать…
Уголком глаза адмирал увидел ворвавшихся и, не раздумывая, спустил курок. Пуля предназначалась Гордону, но Берлин, прыгнув вперед, принял ее в свою грудь.
Гордон споткнулся о падающее тело землянина, и вторая пуля Корбуло прошла над его головой.
Гордон кинулся вперед, упал и, схватив Корбуло за колени, швырнул его на пол. Техники бросились было на помощь адмиралу, но отпрянули, увидев лицо нападавшего.
— Господи, да это принц Зарт! — воскликнул один из них.
Инстинктивное почтение к императорскому дому парализовало обоих. Гордон выхватил пистолет из кобуры Берлина. Корбуло вскочил и снова поднял оружие.
— Вы никогда не попадете в Троон! — прогремел он. — Кля…
Гордон выстрелил с пола. Пущенная наугад пуля попала Корбуло в шею и взорвалась, отбросив его назад.
В этот момент в рубку вбежали Валь Марланн и Хелл Беррел, сопровождаемые другими офицерами. Марланн склонился над обожженным телом Корбуло.
— Мертв!
Хелл Беррел, задыхаясь, повернулся к Гордону:
— Мы убили своего адмирала. Боже, помоги нам, если ваша версия неверна, принц Зарт!
— Она верна. Корбуло был лишь одним из кучки предателей на содержании у Шорр Кана, — твердо сказал Гордон, подавляя невольную дрожь. — Я докажу это.
На приемной пластине телестерео появилось объемное изображение высокого смуглого офицера.
— Вице-адмирал Рон Гирон. Что творится у вас на “Этне”? Мы идем к вам, как приказал адмирал Корбуло.
— Уже не надо, — ответил Валь Марланн. — Мы сейчас же отбываем в Троон.
— Что это значит? Дайте мне поговорить с адмиралом.
— Корбуло убит, — отрезал Хелл Беррел. — Он оказался предателем.
— Вот как? — вскричал Рон Гирон. — Застопорите для приема десанта, или мы откроем огонь!
— И уничтожите единственный шанс распутать заговор Шорр Кана, — проговорил Валь Марланн. — Мы поручились нашими жизнями за принца Зарта. Его нужно доставить в Троон.
Джон Гордон, выступив вперед, обратился к разгневанному вице-адмиралу.
— Адмирал Гирон, доверьтесь им. Дайте нам возможность спасти Империю!
Гирон заколебался.
— Безумие! Корбуло обвинен в измене и убит, Зарт Арн вернулся… Это выше моего разумения. Разберемся в Трооне. Но “Этне” будут сопровождать четыре моих корабля. С приказом уничтожить вас, если вы пойдете куда-либо, кроме Троона.
— Этого мы и хотим! — воскликнул Гордон. — Но имейте в виду: Лига может теперь напасть в любой момент. Я знаю это.
— Я свяжусь с императором и сообщу обо всем, — буркнул Гирон.
Изображение исчезло. Потом все могли видеть в иллюминаторы, как четыре линкора отделились от эскадры и приблизились к “Этне”.
— Эскорт подан, — усмехнулся Валь Марланн. — Идем в Троон. Пойду, отдам распоряжение.
Когда он вышел и по всему кораблю вновь зазвучали голоса и колокола, Гордон осторожно спросил:
— Должен ли я считать себя пленником?
— Гром и молния! Разумеется, нет! — ответил Хелл Беррел. — Если вы сказали правду, какой в этом смысл? А если нет, нас всех все равно казнят.
Гордон нашел Лианну в коридоре. Она, оказывается, тоже искала его. Он вкратце рассказал ей о случившемся.
— Корбуло убит! Одной большой опасностью меньше! — воскликнула она. — Но, Зарт, теперь наши жизни и судьба Империи зависят от того, сумеем ли мы убедить вашего брата!
В этот момент могучая “Этне” двинулась в пространство, ее большие турбины загудели. Через несколько минут она вместе со своим мрачным эскортом уже мчалась в звездных просторах к Троону.

22. ГАЛАКТИЧЕСКИЙ КРИЗИС

Огромный яркий Канопус пылал среди звезд во всем своем ослепительном великолепии. Пять кораблей приближались к нему с постепенно уменьшающейся скоростью.
И вновь Джон Гордон смотрел с капитанского мостика на сияющее солнце — сердце Империи. Сколько событий произошло с тех пор, когда он впервые стоял так рядом с Хелл Беррелом!
— Сядем через два часа, — нарушил молчание антаресец. И добавил невесело: — Нас будет встречать целая комиссия. Ваш брат уже все знает.
— Я уверен, что смогу его убедить, — сказал Гордон. Но в глубине души его мучила растущая тревога. Все зависело от одного-единственного человека, от того, насколько правильно Гордон его оценил.
Все эти дни и часы стремительного полета через Империю Гордона мучили неотвязные сомнения. Он мало спал, почти не ел, сжигаемый растущей тревогой.
Он обязан убедить Джал Арна! Когда это произойдет, когда последний изменник будет уничтожен, Империя будет готова отразить нападение Облака и он, Джон Гордон, выполнив свой долг, сможет вернуться на Землю и обменяться телами с настоящим Зарт Арном. А тот вернется сюда, чтобы защищать Империю.
Но Гордон ощущал душевное смятение всякий раз, когда размышлял об этом обратном обмене. Ибо в тот день, когда он возвратится в свое тело и в свое время, он навсегда потеряет Лианну…
Она вошла на мостик в тот момент, когда он думал о ней, стала рядом, и ее тонкие пальцы сжали его руку.
— Ваш брат поверит вам, Зарт. Я знаю, что он поверит!
— Без доказательств — нет, — пробормотал Гордон. — А подтвердить мою историю может только один человек. Все зависит от того, не узнал ли он о смерти Корбуло и не сбежал ли.
Его мучительная неуверенность еще больше выросла, когда пять кораблей пошли на посадку.
В столице была ночь. Свет двух поднявшихся лун играл на склонах Хрустальных гор и серебряной морской глади. Городские башни горделиво тянулись к звездам.
Эскадрилья приземлилась в доках космопорта. Вышедших из “Этне” встретил отряд вооруженных солдат во главе с двумя офицерами. К Гордону приблизился Орт Бодмер. Худощавое лицо верховного советника выражало глубокую тревогу.
— Какое печальное возвращение, ваше высочество, — тихо произнес он. — Дай бог вам доказать свою невиновность!
— Сохранил ли Джал Арн все случившееся в тайне? — быстро спросил Гордон.
Орт Бодмер кивнул.
— Его величество ждет вашего возвращения. Мы сейчас же отправляемся подземкой во дворец. Но я должен предупредить, что солдатам приказано стрелять при малейшей попытке сопротивления.
Их быстро обыскали и, не найдя оружия, повели к станции подземки. Кроме стражи, погрузившейся в вагоны вместе с ними, людей в космопорту не было видно, вся его территория была очищена и оцеплена.
Когда их нес вагон подземки, происходящее вновь показалось Гордону сном. Как много случилось за столь короткий срок! Разум не может выдержать этого! И лишь теплая рука Лианны вернула ему чувство реальности.
Оказавшись во дворце, они поднялись пустыми коридорами в то самое помещение, где Гордон впервые увидел Арн Аббаса. На императорском кресле сидел теперь Джал Арн. Красивое лицо его было смертельно усталым, глаза — холодны и совершенно лишены выражения, когда обратились на Гордона, Лианну и двух капитанов.
— Пусть конвой останется снаружи. И вы, Бодмер, — бесстрастно приказал он.
— Пленники безоружны, но… — заколебался сановник.
— Делайте, что приказано! — вспылил Джал Арн. — Не беспокойтесь. У меня есть чем защититься. Нечего бояться, чтобы мой родной брат смог убить и меня.
Верховный советник, оба капитана и стража вышли за дверь. Гордон шагнул вперед и спросил со сдержанной яростью:
— И это называется правосудие? Осудить человека, не дав ему высказаться?
— Но Корбуло видел, как ты убивал отца! — Джал Арн встал. — А теперь ты убил и его!
— Это не так! — спокойно сказала Лианна. — Выслушайте Зарта, император.
— Я не осуждаю вас, Лианна, — помолчав, произнес Джал Арн. — Вы любите его и, естественно, верите. Но он, мой ученый брат, которого я обожал и который, как выяснилось, все время стремился к власти…

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

— Замолчи! — крикнул Гордон. — Дашь ли ты мне говорить?
— Я и так знаю, что ты скажешь, — отрезал Джал Арн. — Вице-адмирал Гирон сообщил, что ты обвинил Корбуло в измене, чтобы скрыть свои собственные черные преступления.
— Я могу доказать все, если ты меня выслушаешь, — заявил Гордон.
— А какое доказательство ты можешь представить? — возразил император. — Какие доказательства смогут перевесить твое бегство, свидетельство покойного адмирала, тайные послания Шорр Кана?
Гордон знал, что ситуация критическая. Он должен устоять или погибнет.
Он начал говорить. Рассказал о коварном содействии Корбуло их побегу, о том, как точно он был рассчитан, чтобы совпасть по времени с убийством Арн Аббаса.
— Так было сделано, чтобы все решили, что это я убил и потом скрылся, — настаивал он. — Корбуло сам убил нашего отца, а потом обвинил меня, прекрасно зная, что меня нет и что я не смогу отрицать его обвинений!
Гордон торопливо рассказал, как сирианский капитан насильственно отвез их с Лианной в Облако и как ему удалось убедить Шорр Кана отпустить их на Землю, притворившись, что он готов присоединиться к Лиге. Он умолчал о единственном обстоятельстве — хитрость была основана на том, что он не настоящий Зарт Арн, что тот находится в прошлом. Этого говорить было нельзя.
Гордон окончил свой короткий рассказ, но все еще видел хмурое недоверие в лице Джал Арна.
— Все это слишком фантастично! И нет никаких доказательств, кроме твоих слов и слов девушки, влюбленной в тебя. Ты говорил, что можешь доказать свою историю?
— Могу, если мне позволят, — серьезно ответил Гордон. И быстро продолжал: — Джал, в заговоре участвовал не только Корбуло. Шорр Кан утверждал, что заговорщиков человек двадцать, однако никого не назвал. Но одного я знаю. Это Терн Эльдред, капитан корабля, отвезшего нас в Облако. Думаю, он подтвердит мои слова.
Джал Арн нахмурился, потом тронул кнопку на столе.
— Штаб флота? Говорит император. У вас есть капитан по имени Терн Эльдред? Выясните, в Трооне ли он. Если да, то пришлите его немедленно под стражей.
Гордон ждал. Если сирианин прослышал о последних событиях и успел скрыться…
Четкий голос из динамиков ответил:
— Терн Эльдред найден. Его крейсер только что вернулся с патрулирования. Сейчас он будет у вас.
Через полчаса дверь открылась, и вошел Терн Эльдред. Его загорелое зеленоватое лицо выражало легкое удивление. И тут он увидел Гордона и Лианну.
— Зарт Арн! — Он потянулся рукой к поясу, видимо, забыв, что оружие изъято при входе.
— Удивлены? — усмехнулся Гордон. — Думали, мы все еще в Облаке?
К Терн Эльдреду вернулось самообладание. Он глядел на Гордона с деланным недоумением.
— Зарт утверждает, что вы доставили их в Талларну силой, — отрывисто заговорил Джал Арн. — Он обвиняет вас в заговоре и измене Империи.
На лице предателя появилось отлично разыгранное возмущение.
— Это гнусная ложь! Я не видел принца и принцессу с Праздника Лун!
Джал Арн испытующе посмотрел на Гордона.
— Ты говорил, что сможешь доказать свою историю, Зарт. Пока что мы имеем только твои слова против его слов.
— А я? — пылко вмешалась Лианна. — Разве свидетельство принцессы Фомальгаута уже ничего не значит?
Император снова нахмурился.
— Вы влюблены в него, Лианна, и не можете быть беспристрастной.
Гордон, разумеется, и не ожидал от сирианина чего-то другого. Но он полагался на свою оценку характера этого человека, чтобы добиться от него правды.
Теперь решающий момент наступил. Гордон шагнул вперед. Сдерживая свой жаркий гнев, он медленно заговорил:
— Терн Эльдред, ваша игра проиграна. Корбуло убит, и весь заговор Шорр Кана на грани раскрытия. У вас нет шансов скрыть свою вину, а если она обнаружится, то это для вас смерть.
Сирианин хотел возразить, но Гордон продолжал:
— Я знаю, о чем вы думаете. Вы считаете, что, продолжая упорствовать в отрицании своей вины, вы сможете победить меня и что это теперь единственный для вас шанс спастись. Но это бесполезно, Терн Эльдред. И вот почему. Когда “Маркаб” вез нас в Облако, на борту была вся команда. Разумеется, люди подкуплены и будут поначалу все отрицать. Но если их допросить, то в конце концов хотя бы один сознается, чтобы спасти свою шкуру!
В глазах предателя мелькнуло сомнение, но он гневно тряхнул головой.
— Вы несете бессмыслицу, принц Зарт! Можете их допрашивать сколько угодно. Никто не признается в том, чего не было.
Гордон продолжал атаку, голос его зазвенел:
— Терн Эльдред, ваш блеф не пройдет! Вы прекрасно знаете, что хотя бы один заговорит! И тогда вы погибли. У вас единственный путь спасения. Переложите ответственность на других, на высших чиновников и офицеров, интриговавших с Шорр Каном! Дайте нам их имена, и вас отпустят на все четыре стороны!
— Я не соглашусь на такие условия! — горячо вмешался Джал Арн. — Отпустить изменника? Ни за что!
Гордон резко повернулся к нему.
— Джал, разумеется, он достоин смерти. Но что для тебя важнее: покарать этого негодяя или спасти Империю?
На мгновение Джал Арн нахмурился, но, помолчав, ответил:
— Хорошо, я обещаю его отпустить, если он сознается и назовет сообщников.
Гордон снова повернулся к сирианину:
— Терн Эльдред, это последний шанс! Сейчас или никогда!
Он видел нерешительность в глазах Терн Эльдреда. Он играл на том факте, что этот офицер был жестким реалистом, самолюбивым, честолюбивым, заботящимся только о себе.
И Гордон выиграл. Поставленный перед неизбежным разоблачением и увидев лазейку, в которой он может укрыться, Терн Эльдред сдался.
— Император дал мне слово, запомните!
— Так это правда? — в бешенстве вскричал Джал Арн. — Но я сдержу слово. Я дам вам свободу, если вы назовете своих сообщников и мы сможем проверить ваши слова.
Терн Эльдред сильно побледнел, но попытался улыбнуться.
— Я знаю, что попал в ловушку. Но будь я проклят, если пойду на смерть ради Шорр Кана. Он сам никогда не сделал бы этого для меня!
Он обратился к Джал Арну:
— Да, император, принц Зарт сказал правду. Адмирал Корбуло возглавлял группу сановников, изменивших Империи. Он убил Арн Аббаса и велел мне увезти Зарт Арна и Лианну, чтобы вина пала на них. Все, что говорил принц, — чистая правда.
В глазах Гордона все поплыло. Эти слова освободили его от невыносимого напряжения многих дней. А потом он ощутил теплые руки Лианны, услышал ее голос… Рядом стояли Хелл Беррел и Валь Марланн, они хлопали его по спине.
— Зарт, я знала, что вы оправдаетесь! Я знала, Зарт!
К Гордону приблизился Джал Арн, бледный как смерть. Голос его был хриплым:
— Простишь ли ты меня когда-нибудь, Зарт? Господи! Как мог я знать? Но я себе никогда не прощу!..
— Успокойся, Джал, — пробормотал Гордон. — Разве ты виноват, что все было так хитро подстроено?..
— Вся Империя должна узнать истину! — воскликнул Джал Арн. Он обернулся к Терн Эльдреду: — Прежде всего имена заговорщиков!
Терн Эльдред склонился над столом и начал писать. Через несколько минут он молча протянул листок Джал Арну.
— Вы будете под арестом, пока ваши показания не проверят, — сурово сказал тот, подзывая стражу. — Тогда вас освободят. Но весть о вашем предательстве последует за вами до самых далеких звезд.
Сирианина увели. Джал Арн бросил взгляд на список имен.
— Господи, что это?
Гордон взял листок бумаги. Первым в списке стояло: “Орт Бодмер, верховный советник Империи”.
— Бодмер? Невозможно! — вскричал Джал Арн. — Это навет! Я ему полностью доверяю!
— Да, — кивнул Гордон. — Но вспомни — Корбуло был в таком же доверии.
Джал Арн нахмурился и подошел к столу.
— Пригласите ко мне советника Бодмера.
Ответ был быстрым — советник Бодмер покинул приемную несколько минут назад. Мы не знаем, куда он пошел.
— Найдите и пришлите его скорее! — приказал Джал Арн.
— Он бежал, когда увидел Терн Эльдреда арестованным, — воскликнул Гордон. — Джал, он ЗНАЛ, что сирианин выдаст его!
Джал Арн упал в кресло:
— Бодмер предатель!.. И взгляни на другие имена: Бирн Ридим, Коррел Кэн, Ион Роллори — все доверенные чиновники!
Капитан стражи доложил:
— Ваше величество, мы не смогли найти Орт Бодмера нигде во дворце! Никто не видел, как и куда он скрылся.
— Дайте общий приказ о его аресте, — резко бросил Джал Арн. Он передал капитану список. — И арестуйте немедленно этих людей. Но постарайтесь сделать это без шума.
Он измученно взглянул на Гордона и Лианну.
— Это предательство уже потрясло Империю! А южные королевства колеблются. Их послы потребовали немедленной аудиенции. И я боюсь, что они хотят порвать союз с Империей!

23. ТАЙНА ИМПЕРИИ

Гордон вдруг заметил, что тонкая фигурка Лианны поникла от усталости, и вслух упрекнул себя:
— Лианна, вы, наверное, едва живы после всего, что перенесли!
Лианна попыталась улыбнуться.
— Я бы чуть-чуть отдохнула…
— Капитан Беррел проводит вас в ваши комнаты, Лианна, — сказал Джал Арн. — Зарт нужен здесь, послы южных королевств должны сами убедиться в том, что наш королевский дом снова сплотился.
Он обратился к Хелл Беррелу и Валь Марланну:
— С вас и ваших людей обвинение в мятеже снимаю. Я ваш должник на всю жизнь за то, что вы помогли изобличить Корбуло и спасти моего брата.
Когда они остались одни, Джал Арн сочувственно сказал Гордону, который все еще не мог унять дрожь после столь долгого напряжения.
— Зарт, я бы позволил отдохнуть и тебе, но ты знаешь, насколько важно сейчас, когда кризис назрел, удержать звездные королевства. — Черт побери этого проклятого Шорр Кана!
Слуга принес сакву. Огненный напиток прояснил затуманенный мозг Гордона и вернул силы его измученному телу.
Потом дверь открылась, и камергер объявил, низко кланяясь:
— Посланники от королевства Полярной, Лебедя, Персея и Кассиопеи и от Баронства Геркулесова Роя!
Посланники, все в полной парадной форме, остановились в изумлении, увидев рядом с Джал Арном Гордона.
— Принц Зарт! — вскричал круглолицый посланник Геркулеса. — Но мы думали…
— Мой брат полностью оправдался. Настоящие преступники схвачены, — прервал Джал. — Это будет объявлено всенародно через час. А с какой целью вы потребовали аудиенции?
Круглолицый геркулесец взглянул на пожилого, важного посланника Полярной.
— Ту Шал, вы наш дуайен.
Сморщенное, старое лицо Ту Шала было глубоко смущенным, когда он шагнул вперед и заговорил:
— Ваше величество, Шорр Кан только что тайно предложил нашим королевствам договор дружбы с Лигой Темных Миров! Он заявил, что если мы будем держаться Империи, то все обречены!
Посланник Геркулеса добавил:
— Он предложил то же самое и нам, баронам, и нас предостерег от союза с Империей.
Джал Арн быстро взглянул на Гордона.
— Шорр Кан рассылает ультиматумы?! Значит, он почти готов напасть!
— Никто из нас не любит тирании Шорр Кана, — продолжал Ту Шал. — Мы предпочитаем быть с Империей, стоящей за мир и единство. Но нам сказали, что Облако обладает столь страшными силами и столь новым видом оружия, что сможет смести перед собой все раньше, чем война начнется.
Глаза Джал Арна сверкнули.
— Вы думаете, что он сможет завоевать Галактику, даже если у нас есть Разрушитель, которым можно воспользоваться в случае необходимости?
— Вот именно, государь, — ответил Ту Шал. — Нам сказали, что Разрушитель применялся только один раз, очень давно, и он оказался настолько опасным, что вы не посмеете применить его снова. — Он прибавил: — Боюсь, что наши королевства порвут союз с Империей, если вы не убедите, что это ложь, если не докажете нам, что ПОСМЕЕТЕ ПРИМЕНИТЬ РАЗРУШИТЕЛЬ!
Джал Арн впился глазами в посланников. И в его торжественных словах Гордону почудился отзвук чего-то странного, сверхъестественного, страшного.
— Ту Шал, сила Разрушителя ужасна. Я не буду скрывать, как опасно высвобождать эту силу в Галактике. Ведь это было сделано, когда напали магелланийцы, много лет назад. И мы повторим, если нужно! Мой отец умер, но мы с Зартом знаем, как развязать эту силу. И мы РАЗВЯЖЕМ ее, и пусть лучше содрогнется Галактика, чем тирания Шорр Кана скует свободные миры!
Ту Шал казался еще более смущенным.
— Но, государь, мы получили инструкции лично убедиться в существовании Разрушителя. Наши правительства должны быть уверены…
Лицо Джал Арна потемнело.
— Я надеялся, что Разрушитель никогда не покинет хранилище. Но, быть может, лучше сделать так, как вы просите. — Глаза его сверкнули. — Да, может быть, тогда Шорр Кан увидит, какой силой мы владеем, услышит о ее действии и тогда дважды подумает, прежде чем развяжет галактическую войну!
— Значит, мы увидим Разрушитель в действии? — спросил круглолицый геркулесец с трепетным ужасом.
— В пятидесяти парсеках западнее Алголя есть область пустых темных звезд, — сказал Джал Арн. — Через два дня мы развяжем там силу Разрушителя.
Лицо Ту Шала несколько прояснилось.
— Если вы сделаете это, то наши королевства бесповоротно отвергнут предложения Шорр Кана.
— А я ручаюсь, что бароны Геркулеса пойдут с Империей, — добавил круглолицый посланник Геркулеса.
Когда они ушли, Джал Арн измученно взглянул на Гордона.
— Только этим я и мог удержать их, Зарт! Если бы отказал, то бросил бы их в лапы Шорр Кана.
Гордон удивленно спросил:
— Ты действительно решил применить Разрушитель, чтобы убедить их?
Джал вытер потное лицо.
— Я не хочу этого. Бог свидетель! Ты знаешь предупреждение -Бренн Бира, как и я. Ты знаешь, на грани какой катастрофы оказалась Вселенная, когда он использовал его против магелланийцев две тысячи лет назад! — Он выпрямился. — Но я пойду даже на этот риск, чтобы не дать Облаку начать войну за покорение Галактики!
Гордона охватило изумление, смешанное с холодным ужасом. Что же это была за тайная сила, о которой даже владеющий ею Джал Арн не может говорить без страха! Но Джал Арн продолжал настойчиво:
— Зарт, теперь мы пойдем в Камеру Разрушителя. Мы очень давно не были там, и нам нужно видеть, готов ли он к работе.
Гордон внутренне содрогнулся. Он, чужак, проникнет в самый строгоохраняемый секрет Галактики! Но потом подумал, какая разница, увидит он или нет это устройство. Он недостаточно учен, чтобы разобраться в его сути. Во всяком случае, он вскоре вернется в свое тело, в свое время. Он должен найти случай и ускользнуть на Землю в ближайшие же дни втайне от Джал Арна. Он может. взять корабль, чтобы полететь туда.
Стоило ему подумать об этом, как сердце снова сжалось от предчувствия вечной разлуки с Лианной.
— Идем, Зарт, — нетерпеливо произнес Джал. — Я знаю, что ты устал, но время не ждет.
Они вышли в приемную, и Джал Арн отстранил стражу, двинувшуюся вслед. Они спускались по движущимся коврам все ниже и ниже, пока не оказались еще глубже, чем подземная тюрьма, в которой был заключен Гордон. Наконец они ступили на спиральную лестницу, которая привела их в зал, выдолбленный в скалистых недрах планеты. Отсюда вел длинный коридор, освещенный пульсирующим белым сиянием светящихся пластин по стенам.
Идя с Джал Арном по этому светящемуся коридору, Гордон едва скрывал охватившее его изумление. Он ожидал увидеть вооруженную стражу на каждом шагу, тяжелые двери с хитроумными замками, систему сигнализации для охраны этой самой титанической силы в Галактике. А здесь, казалось, и охранять было нечего. Лестница, сияющий коридор были пустынны. Наконец Джал Арн открыл дверь в конце коридора. Она не была даже заперта!
— Вот и он, такой же, как всегда, — прошептал Джал Арн с почтением и страхом.
Комната, маленькая и круглая, была высечена в скале и освещалась тем же пульсирующим белым сиянием, лившимся со стен. В центре ее Гордон увидел несколько предметов, на которые Джал Арн глядел с таким благоговейным страхом.
Разрушитель! Оружие столь ужасное, что за 2 тысячи лет его сила была развязана лишь однажды!
“Но что это?!” — ошеломленно и разочарованно подумал Гордон.
Это были 12 больших конусов из тускло-серого металла, каждый длиной футов 10–12. Их вершины были увенчаны множеством крошечных хрустальных шариков, от оснований которых вели разноцветные провода, скрывающиеся в конусах. Там, внутри, скрывались смертоносные итоги невообразимо высоких научных знаний. Кроме тяжелых скоб для монтажа, здесь был еще только громоздкий кубический аппарат с панелью светящихся указателей.
— Он пожирает столько энергии, что его нужно устанавливать только на боевом корабле, — задумчиво сказал Джал Арн. — Как насчет “Этне”, доставившей тебя? Дадут ли ее машины достаточно энергии?
Гордон подумал:
— Пожалуй, да. Но боюсь, что этим придется заняться тебе.
Джал Арн был изумлен.
— Но, Зарт, ты самый ученый в нашем роду. И ты знаешь о Разрушителе больше, чем я!
— Боюсь, что нет. Видишь ли, многое я забыл.
Джал глянул на него недоверчиво.
— Забыл о Разрушителе! Ты шутишь! Такое не забывают! Все это внедрено нам в мозги за пределы забвения с того дня, как нас впервые привели сюда, чтобы настроить волну на наши тела!
Волну? Что это такое? Гордон опять ощутил себя на грани разоблачения и поспешно сказал:
— Джал, я же говорил тебе, что Шорр Кан атаковал мой мозг, чтобы узнать тайну Разрушителя. Он не смог, но мое волевое усилие забыть то, что он не должен был узнать, действительно стерло кое-что в памяти.
Объяснение, казалось, удовлетворило Джал Арна.
— Так вот что! Мысленный шок! Но ты, конечно, не забыл самую природу тайны? Это невозможно забыть.
— Конечно, помню, — поспешно ответил Гордон.
Джал увлек его вперед.
— Ну, здесь все вернется к тебе. Вот это — скобы для установки конусов на носу. Цветные провода ведут к клеммам того же цвета на панели управления, а провода от трансформаторов — прямо к генераторам. — Он указал на инструменты. — Они дают точные координаты поражаемого участка в пространстве. Отдачу конусов нужно, конечно, строго отрегулировать.
Пока он говорил, Гордон начал смутно догадываться, что конусы должны извергнуть какую-то сверхэнергию в выбранный участок пространства. Но какую? Что произойдет с пространством и любым предметом, который там окажется? Он не смел спросить об этом.

Предыдущая страница 11 Следующая страница


Звездные короли 12

Джал Арн заканчивал свои объяснения:
— …Итак, район мишени должен находиться не ближе 10 парсеков от корабля, с которого ты действуешь, иначе отдача убьет и тебя. Неужели и теперь ты не помнишь, Зарт?!
Гордон поспешно кивнул.
— Конечно. Но все-таки я рад, что работать с ним будешь ты. На лице Джал Арна снова отразилось отчаяние.
— Бог свидетель, я не хочу этого! Он лежал здесь тысячелетия. — И указал на надпись на противоположной стене. Гордон впервые обратил на нее внимание. Прочел:
“К моим потомкам, которые будут хранить тайну Разрушителя, открытую мною, Бренн Биром. Соблюдайте мой завет! Никогда не применяйте Разрушитель ради мелкой личной власти! Воспользуйтесь им лишь тогда, когда свобода Галактики будет под угрозой!
Ибо сила, которую вы храните, может уничтожить всю Галактику. Это — демон, столь титанически сильный, что если его освободить, то вы не сможете сковать его снова. Не берите на себя столь страшного риска, кроме случая, когда речь идет о свободе и жизни людей во всей Вселенной!”
Голос Джал Арна был торжественным:
— Зарт, когда мы с тобой были мальчиками и отец впервые привел нас сюда, чтобы настроить волну на нас, мы и не думали, что настанет время, когда нам придется применить то, что так долго сохранялось здесь! Сейчас жизнь и свобода всех людей во Вселенной в опасности. Если все остальное бессильно в борьбе с Шорр Каном, мы пойдем на ЭТО!
Гордона потрясло предупреждение Бренн Бира. Это был голос самой смерти, прозвучавший в этой безмолвной комнате.
Джал повернулся и направился прочь. Он закрыл дверь, и Гордон опять удивился. Ни замков, ни стражи…
Они прошли длинный сияющий коридор и вышли к более мягком желтому свету клетки спиральной лестницы.
— Мы установим его на “Этне” завтра утром, — говорил Джал Арн. — И мы покажем посланникам звездных королевств…
— ВЫ НИКОГДА НИЧЕГО НЕ ПОКАЖЕТЕ ИМ, ДЖАЛ АРН!
Из-под спиральной лестницы выскочил человек с атомным пистолетом.
— Орт Бодмер! — вскричал Гордон. — Вы все время скрывались во дворце?
Тощее серое лицо Орт Бодмера кривила нервная ухмылка.
— Да, Зарт, — проскрипел он. — Я знал, что игра кончена, когда увидел Терн Эльдреда под стражей. Я не мог покинуть дворец. Меня бы немедленно схватили. И я спрятался здесь! Я ждал вас, Джал Арн! Я ждал вас!
Глаза у Джала запылали.
— А что вы хотите этим выиграть?
— Очень просто, — был ответ Бодмера. — Я знаю, что погиб. Ну, так и возьму ВАШУ жизнь, если вы не пощадите мою!
Он подступил ближе, и Гордон прочел безумие в его пылающих глазах.
— Вы не нарушите своего слова, государь. Обещайте, что я буду прощен, и я не убью ВАС сейчас!
— Джал, соглашайся! — воскликнул Гордон. — Он не стоит твоей жизни!
Джал Арн побагровел от бешенства.
— Я отпустил уже одного изменника!..
В ту же секунду пистолет Орт Бодмера грянул. Пуля ударила Джал Арна в плечо и взорвалась там, когда Гордон кинулся на обезумевшего предателя.
— Сумасшедший убийца! — яростно вскричал Гордон, пытаясь вырвать пистолет из его руки.
На миг показалось, что у тощего советника появилась сверхчеловеческая сила. Оба они закачались, упали и покатились в яркое, белое сияние коридора.
И вдруг Орт Бодмер закричал! Это был вопль адской муки, и Гордон почувствовал, что тело противника вдруг отвратительно обмякло в его руках.
— Волна! — прохрипел Бодмер, корчась в белом сиянии.
Гордон увидел, как лицо и все тело врага вдруг почернело и рассыпалось. На полу лежала кучка пепла.
Так страшна и таинственна была эта внезапная смерть, что Гордон был ошеломлен. Потом он вдруг понял все.
Пульсирующее сияние в коридоре и в Камере Разрушителя было той волной, о которой говорил Джал Арн! Это был не свет, а страшная, разрушительная сила, настроенная на частоты определенных человеческих организмов так, чтобы уничтожить всякого, кроме избранных хранителей великой тайны.
Не удивительно, что для охраны Разрушителя не нужно было ни замков, ни стражи! Никто не мог к нему приблизиться, кроме Джал Арна и Гордона. Нет, не Джона Гордона! Ведь волна была настроена так, чтобы щадить физическую оболочку Зарт Арна! Гордон выбежал из этого ужасного света к лестнице и склонился над распростертым телом Джал Арна.
— Джал!..
На плече и боку Джал Арна зияла страшная, с обожженными краями рана. Но он еще дышал, еще жил.
Гордон кинулся на лестницу и крикнул вверх:
— Сюда! Император ранен!
Солдаты, офицеры, чиновники сбегали по лестнице. К этому времени Джал Арн слабо шевельнулся и открыл глаза.
— Бодмер… виновен в покушении… — прошептал он. — Зарт здоров?
— Я жив, а он мертв, — хрипло ответил Гордон.
Час спустя из внутренней комнаты, куда унесли Джал Арна, торопливо вышел врач.
— Император будет жить! — заявил он. — Но для выздоровления понадобятся недели. — И прибавил тревожно: — Он хочет видеть принца Зарта.
Гордон нерешительно вошел в большую, пышную спальню, и обе женщины последовали за ним. Он наклонился к постели, на которой лежал император.
Джал Арн прошептал:
— Внесите стереопередатчик. И велите включить его для передачи по всей Империи.
— Джал, побереги себя! — запротестовал Гордон. — Ты можешь объявить о моем оправдании как-нибудь иначе!
— Я хочу объявить не только это, — прошептал Джал Арн. — Зарт, разве ты не понимаешь, что значит моя болезнь. Именно сейчас, когда Шорр Кан привел Вселенную на грань кризиса?
Стереопередатчик был поспешно внесен. Его диск был установлен так, чтобы охватывать постель Джал Арна, Гордона, Лианну и Зору вокруг нее.
Джал Арн с усилием приподнялся, его бледное лицо обратилось к диску:
— Народы Империи! — хрипло заговорил он. — Те же изменники, которые убили моего отца, хотели умертвить и меня, но это не удалось им. Чен Корбуло и Орт Бодмер — вот вожди заговора! Невиновность моего брата Зарт Арна полностью доказана, и он возвращен королевскому дому. А так как я сейчас ранен, то назначаю Зарт Арна регентом до моего выздоровления. Что бы ни произошло, доверьтесь Зарт Арну как вождю нашей Империи.

24. БУРЯ НАД ТРООНОМ

У Гордона невольно вырвался возглас отчаяния:
— Джал, нет! Я не могу принять власть даже на короткое время!
Но Джал Арн уже подал знак техникам. Они быстро выключили передатчик и унесли его.
Потом он повернул к Гордону мертвенно-бледное лицо и прошептал:
— Зарт, ты должен заменить меня. В этот грозный час, когда тень Облака протянулась через всю Галактику, Империю нельзя оставлять без вождя.
Зора поддержала мужа:
— Вы брат короля. И только вы один можете потребовать верности от всех.
У Гордона родилась сумасшедшая мысль: сейчас, именно сейчас, раскрыть свою тайну, во всеуслышание объявить, что никакой он не Зарт, а самозванец из далекого прошлого Земли.
Но теперь сделать этого нельзя! Это обезглавит Империю, внесет смуту в народ и союзников. И тогда они немедленно станут жертвой Облака.
Но, с другой стороны, как он может править, если так мало знает об этой Вселенной? И невозможно бежать на Землю, чтобы связаться с настоящим Зарт Арном сквозь время!..
— Ты объявлен регентом Империи. Теперь ничего нельзя исправить, — слабо прошептал Джал Арн.
Сердце у Гордона сжалось от ощущения безбрежности власти, бездонности глубины ответственности за весь этот мир.
Для него был открыт только один путь. Он должен принять регентство и терпеливо ждать тот единственный миг, когда сможет ускользнуть на Землю и. вернуть сюда настоящего Зарт Арна, подлинного властителя этого мира.
— Я сделаю все, что смогу… — пробормотал Гордон. — Но если я совершу ошибку…
— Не совершишь, — прошептал Джал Арн. — Я доверяюсь тебе, Зарт.
Он откинулся на подушку с гримасой боли на лице. Врачи велели всем покинуть комнату:
— Император не должен больше утомляться, иначе мы не отвечаем за последствия.
Лианна была рядом с Гордоном. Все еще не оправившись от потрясения, он спросил:
— Лианна, но как я смогу встать на место Джала и требовать верности от звездных королей?
— Почему бы нет? — вспыхнула она. — Разве вы не сын Арн Аббаса?
Он хотел крикнуть теперь ей, что это не так, что он только Джон Гордон со старой Земли, совершенно не пригодный для такой роли. Но он не мог. Он все еще был в паутине, опутывающей его с первого момента, когда — как давно это было! — он ради приключений заключил сквозь время свой договор с Зарт Арном.
Лианна повелительно махнула рукой чиновникам, столпившимся вокруг.
— Принц Зарт утомлен! Подождите до завтра!
Гордон действительно чувствовал себя пьяным от усталости. Ноги у него подгибались, когда он шел с Лианной в свои апартаменты.
Там она простилась с ним:
— Постарайтесь уснуть, Зарт. Завтра на наши плечи ляжет вся тяжесть Империи.
Гордон думал, что не сможет уснуть, но не успел лечь, как его охватил тяжелый сон.
Проснувшись на следующее утро, он нашел у своей постели Хелл Беррела. Высокий антариец смотрел на него несколько нерешительно.
— Принцесса Лианна предлагает вам меня в помощники, принц.
Гордон обрадовался. Ему нужен был кто-нибудь, кому он мог бы довериться, а этот отважный, прямой капитан очень ему нравился.
— Хелл, это прекрасная мысль! Вы знаете, что я никогда не готовился править. И я не знаю, как пользоваться властью.
Антариец покачал головой.
— Мне неприятно говорить вам, но события развиваются стремительно. Вам нужно решать. Посланники южных королевств снова просят аудиенции. Вице-адмирал Гирон выходил на связь дважды.
— Хелл, Гирон хороший офицер?
— Один из лучших, — быстро ответил антариец. — Старый служака, прекрасный стратег.
— Тогда, — сказал Гордон, — мы предоставим командование флотом ему. Я сейчас сообщу ему об этом.
Ему пришлось взять себя в руки, чтобы спокойно идти со своим новым помощником по дворцу, отвечать на поклоны.
В маленьком кабинете, нервном центре правительства Империи, он нашел ожидавших его Ту Шала и остальных послов.
— Принц Зарт, все наши королевства выражают сожаление о наглом покушении на вашего брата, — сказал посланник Полярной: — Но это ведь не помешает вам продемонстрировать Разрушитель, как было условлено?
Гордон был поражен. В вихре событий он забыл об этом обещании.
Он попытался уклониться от ответа:
— Мой брат тяжело ранен, как вам известно. Он пока не в силах выполнить свое обещание.
Посол Геркулеса быстро сказал:
— Но вы тоже знаете, как пользоваться Разрушителем, принц Зарт.
Гордон в отчаянии думал, что не знает никаких подробностей Разрушителя! Он услышал кое-что от Джал Арна о том, как работает аппарат, но все еще не представлял, что именно может сделать эта таинственная, страшная сила.
— У меня множество дел как у регента Империи. Мне, возможно, придется отложить это на некоторое время…
Лицо Ту Шала потемнело.
— Принц, невозможно! Если вы не сможете нас убедить, это усилит доводы тех, кто говорит, что Разрушитель чересчур силен для использования. Это оторвет колеблющихся от Империи.
Гордон почувствовал себя в ловушке. Он не может позволить союзникам отколоться от Империи. И… не может работать с Разрушителем.
Он может узнать побольше от Джал Арна!
И твердо, решительно заявил:
— Показ будет проведен как можно скорее! Это все, что я могу сказать.
Это не удовлетворило встревоженных послов. Они переглянулись.
— Я доложу баронам, — сказал круглолицый посланник Геркулеса. Остальные тоже поклонились и вышли.
— Вице-адмирал Гирон на стерео, принц! — доложил Хелл Беррел.
Когда через секунду на стереопластине появилось изображение командора, Гордон увидел, что огромный центавриец глубоко взволнован.
— Принц Зарт, я хочу прежде узнать, остаюсь ли я командором флота или же должен ждать нового командора?
— Вы назначены адмиралом, подчиненным только моему брату, когда он вернется к своим обязанностям, — быстро ответил Гордон.
— Благодарю, принц. Но если я командую флотом, то положение достигло такой точки, когда мне нужны политические сведения, на которых я смогу основать свои планы.
— Что вы хотите сказать? О каком положении говорите? — спросил Гордон.
— Наш радар дальнего действия обнаружил большие передвижения флота внутри Облака, — был резкий ответ. — Не меньше четырех мощных армад оставили свои базы и крейсируют у северных границ Облака, пока не пересекая их. Мой вывод: Лига Темных Миров задумала неожиданную атаку по меньшей мере в двух направлениях. Ввиду такой возможности я должен немедленно дать инструкции своему флоту.
Он показал знакомую уже стереокарту Галактики с ее зонами голубого света, представляющими Средне-Галактическую Империю и звездные королевства.
— Я расположил свои главные силы по линии между Ригелем и туманностью Ориона; каждая из трех дивизий автономна, обладает своими боевыми кораблями, крейсерами, призраками и разведчиками. Контингент Фомальгаута включен в первую дивизию. Таков наш заранее условленный план обороны, но он опирается на то, что флоты королевства Полярной и Геркулеса будут противодействовать любой попытке напасть на их области. Он опирается также на то, что флоты Лиры, Лебедя и Кассиопеи присоединятся к нам немедленно по сигналу “Готово”. Но готовы ли они выполнить свои обязательства? Я должен знать настроения союзных королевств, прежде чем давать команды.
Гордон осознал чудовищную важность проблемы, вставшей перед адмиралом Гироном.
— Так вы уже послали сигнал готовности союзным королевствам? — спросил он.
— Я взял на себя эту ответственность два часа назад, ввиду тревожных передвижений флота Лиги внутри Облака, — коротко ответил Гирон. — Пока что ответа от королевств нет.
Гордон сопоставил это с настойчивыми просьбами послов.
— Дайте мне еще сутки, адмирал. Я попытаюсь за это время получить подтверждения от всех наших союзников.
— Но наши позиции уязвимы, — ответил адмирал. — Пока мы не будем уверены в верности союзников, я предлагаю сомкнуть главные силы западнее к Ригелю в мощный кулак, чтобы противостоять любой попытке продвинуться через Геркулес и Полярную.
Гордон коротко кивнул.
— Решение за вами. Я выйду на связь, как только появятся положительные новости.
Изображение адмирала отсалютовало и исчезло. Хелл Беррел сдержанно заметил:
— Принц Зарт, вы не сможете быть уверенным в верности королевств, пока не докажете им, что владеете силой Разрушителя!
— Знаю. Я сейчас же иду к брату. Надеюсь, у него хватит сил поговорить со мною.
Врачей встревожило желание Гордона немедленно встретиться с Джал Арном.
— Принц Зарт, он усыплен и не может говорить ни с кем. Это утомит его…
— Я должен видеть его! — твердо заявил Гордон. — От этого разговора зависит судьба Империи.
Врачи сдались:
— Мы можем разрешить не более пяти минут. Иначе снимаем с себя всякую ответственность за последствия!
Джал Арн открыл мутные глаза, Гордон склонился над ним. Он приоткрыл мутные глаза и не сразу понял, что Гордон требует от него.
— Джал, ты должен попытаться понять меня и ответить! Мне нужно узнать побольше о работе Разрушителя. Ты помнишь, я говорил тебе, что Шорр Кан заставил меня забыть многое.
Джал Арн зашептал:
— Странно, он заставил тебя забыть даже это! Я думал, никто из нас не забудет ничего, раз все подробности были внедрены в нас еще в детстве. — Его шепот стал тише. — Ты вспомнишь лее, когда будет нужно, Зарт. Силовые конусы монтируются на носу корабля 50-футовым кругом, кабели к трансформатору идут к клеммам того же цвета…
Шепот стал таким слабым, что Гордону пришлось склониться к его лицу.
— Установи точно направление радаром на центр цели. Уравновесь работу конусов по измерителям. Включай, только когда все шесть пар уравновешены…
Голос слабел и слабел, пока губы Джал Арна не сомкнулись и глаза не закрылись.
— Джал, не уходи от меня! Мне нужно знать больше!
Но Джал Арн погрузился в тяжелый наркотический сон.
Гордон мысленно повторил все, что услышал. Процедура работы с Разрушителем была ясна. Но этого было недостаточно. Это было похоже на то, чтобы дать в руки дикарю пистолет и сказать, как нажимают курок. Дикарь может повернуть дуло на себя или убить друга…
“Но я хотя бы покажу этим послам адскую машину, — решил Гордон. — Может быть, уже одного этого будет достаточно”.
Он спустился с Хелл Беррелом на нижний ярус дворца, где находилась Камера Разрушителя.
Антариец не мог войти в коридор с убийственной волной, настроенной так, чтобы уничтожать всякое живое существо, кроме Джал Арна и его брата. Гордон пошел сам и вынес по очереди скобы для монтажа силовых конусов.
Хелл Беррел смотрел с ужасом даже на эти простые детали.
По подземной дороге они поспешили к космопорту, находившемуся за пределами Троона. Валь Марланн и его люди ждали у большого мрачного корпуса “Этне”.
Гордон передал им скобы.
— Их нужно установить на носу “Этне” так, чтобы они составляли круг диаметром ровно в 50 футов. Позаботьтесь также о надежном подключении к главным генераторам.
Смуглое лицо Валь Марланна напряглось.

Предыдущая страница 12 Следующая страница


13 Эдмонд Гамильтон

— Вы хотите применить Разрушитель с “Этне”, принц? — возбужденно вскричал он.
Гордон кивнул.
— Пусть ваши техники начнут установку скоб немедленно.
Он включил стерео корабля, чтобы вызвать Ту Шала, посланника Полярной.
— Как видите, Ту Шал, мы готовимся продемонстрировать Разрушитель. Это произойдет в кратчайший срок, — сказал он посланнику с наигранной уверенностью.
Смущенное лицо Ту Шала не прояснилось.
— Это нужно сделать поскорее, принц! Все столицы Галактики глубоко взволнованы слухами о передвижениях флота Облака!
Он словно почувствовал, что Гордон решил обойтись полумерами.
Когда настала ночь, над большим дворцом Троона заворчал гром из грозовой тучи, надвигавшейся с моря. Из своей комнаты Гордон увидел фиолетовые вспышки молний, зловеще освещавшие гряду Хрустальных гор.
Лианна ждала его. Она была взволнована.
— Зарт, по всему дворцу носятся слухи о близком нападении Лиги. Вот-вот грянет война.
— Шорр Кан может только пугать, — тупо ответил он. — Пусть бы только все продержалось, пока…
Он чуть не проболтался… (“Пока я не полечу на Землю и не обменяюсь телами с настоящим Зарт Арном, чтобы он вернулся и принял эту страшную ответственность”.)
— …пока Джал Арн не поправится? — спросила Лианна. Лицо ее смягчилось. — Зарт, я знаю, какого страшного напряжения это требует от вас. Но вы доказываете, что вы — сын Арн Аббаса!
— Зарт! — раздался вдруг звонкий женский голос.
Оба быстро обернулись. Гордон тотчас же узнал прелестную темноволосую женщину, вбежавшую в комнату.
— Мерн! — воскликнул он.
Он почти забыл об этой женщине, тайной жене Зарт Арна, любимой им. Она взглянула на Лианну, на лице ее отразились удивление, потом недоверие.
— Принцесса Лианна здесь? Я не думала…
Лианна сказала спокойно:
— Между нами троими не должно быть притворства. Я прекрасно знаю, что Зарт Арн любит вас, Мерн.
Мерн покраснела и сказала неуверенно:
— Я бы не вошла, если б знала…
— У вас больше права быть здесь, чем у меня, — спокойно возразила Лианна. — Я уйду.
Гордон сделал было движение, чтобы удержать ее, но она уже вышла из комнаты.
Мерн подошла и смотрела на него снизу вверх мягкими темными глазами.
— Зарт, перед тем как покинуть Троон, ты говорил, что будешь другим, когда вернешься, что все будет, как и раньше.
— Мерн, тебе нужно только подождать еще немного, — сказал он. — Потом между нами все будет, как раньше, обещаю тебе!
— Я плохо все это понимаю, — смущенно прошептала она. — Но я рада, что ты оправдан, что ты вернулся!
Она повернулась. Гордон ее не удерживал. Уходя, Мерн снова взглянула на него с той же странной робостью. Он знал, что девушка чувствует в нем какую-то странность.
…Лианна, Мерн, Джал Арн и Разрушитель закружились хаотически в его мозгу. Он уснул.
Проспал всего часа два, когда его разбудил возбужденный голос. Гроза над Трооном разразилась с новой силой. Ослепительные молнии непрерывно плясали над городом, и гром грохотал не умолкая.
Гордона тряс Хелл Беррел; угловатое лицо антарийца было темным и возбужденным.
— Дьявол сорвался с цепи, принц! — вскричал он. — Флоты Облака перешли нашу границу! Уже идут крейсерские дуэли за Ригелем, корабли гибнут десятками, а Гирон сообщает, что две эскадры Лиги направились к Геркулесу.

25. ЗВЕЗДНЫЕ КОРОЛИ РЕШАЮТСЯ

Галактическая война! Война, которой Галактика так долго боялась, смертельная схватка между Империей и Облаком!
Она грянула в тот злополучный момент, когда ответственность за оборону Империи лежала на нем, Джоне Гордоне со старой Земли!
Он соскочил с постели.
— Флоты Лиги идут к Геркулесу? Готовы ли бароны защищаться?
— Может быть, совсем не станут! — ответил Хелл Беррел. — Шорр Кан говорит с ними по стерео, и со всеми королевствами тоже, предупреждая, что сопротивление бесполезно, так как Империя должна пасть.
Он говорит им, что Джал Арн слишком близок к смерти, чтобы взяться за Разрушитель, и что вы не можете применить его, так как вы не знаете его тайны!
Эти слова были словно молния, осветившая бездну, — Гордон понял вдруг, почему Шорр Кан напал.
Ведь он единственный знал, что Гордон — самозванец в физической оболочке Зарт Арна. Он знал, что у Гордона нет познаний о Разрушителе.
Поэтому, получив известие о ранении Джал Арна, Шорр Кан бросил Лигу в атаку. Он был уверен, что применить Разрушитель некому. Гордон должен был сразу догадаться, как поступит Шорр Кан!
Пока Гордон одевался с лихорадочной торопливостью, Хелл Беррел кричал ему:
— Этот черт говорит со звездными королями и Сейчас! Вы должны удержать их при Империи!
Чиновники, офицеры, взволнованные вестники уже толпились в комнате, каждый требовал внимания Гордона к себе. Хелл Беррел грубо растолкал их и вместе с Гордоном помчался в кабинет, являющийся нервным центром Средне-Галактической Империи.
Весь дворец, весь Троон проснулись в эту роковую ночь. Кричали голоса, вспыхивали огни, в грозовом небе слышался рокот поднимающихся больших боевых кораблей.
В кабинете Гордона на миг ошеломило множество включенных телестерео, сверкавших жизнью и движением. Два из них показывали капитанские рубки крейсеров, начавших пограничные битвы, содрогающихся от выстрелов, несущихся в пространстве, пылающем атомными взрывами.
Но взор Гордона обратился тотчас же на тот аппарат, где было изображение Шорр Кана. С непокрытой головой, со сверкающими уверенностью глазами облачник говорил:
— …Итак, повторяю, бароны и правители звездных королевств, война Облака направлена не против вас. Мы воюем только с Империей, которая слишком долго стремилась к господству над Галактикой, прикрываясь словами о мирном сотрудничестве. Мы, Лига Темных Миров, поднялись наконец против этой эгоистической экспансии.
Наша Лига предлагает дружбу королевствам! Оставайтесь нейтральными. Мы требуем лишь пропустить наши флоты через ваши области без сопротивления. И вы будете полноправными и равноправными членами истинно демократической федерации Галактики, которая будет установлена после нашей победы.
Ибо мы победим! Империя падает! Ее силы не смогут устоять против наших новых мощных сил и нового оружия. Не может спасти ее и хваленый Разрушитель. Джал Арн, знающий его тайну, лежит раненый, а Зарт Арн не сумеет применить его!
Голос Шорр Кана зазвенел величайшей уверенностью, когда он подчеркивал свое последнее заявление.
“ЗАРТ АРН НЕ ЗНАЕТ ЭТОГО, ПОТОМУ ЧТО ОН ВОВСЕ НЕ НАСТОЯЩИЙ ЗАРТ АРН, — ЭТО САМОЗВАНЕЦ, ПРИТВОРЯЮЩИЙСЯ ЗАРТ АРНОМ! У меня есть доказательства этого! Разве я не устрашился бы угрозы Разрушителя, если бы это было не так? Империя не может применить эту тайну. Значит, Империя обречена. Короли и бароны, не присоединяйтесь к обреченной стороне и не губите своих собственных владений!
Изображение Шорр Кана исчезло со стерео, когда он кончил это громовое заявление.
— Господи, да он с ума сошел! — ахнул Хелл Беррел, обращаясь к Гордону. — Вы — это не вы! Это же чушь!
— Принц Зарт! — прозвучал взволнованный голос офицера. — Адмирал Гирон вызывает. Срочно!
Все еще ошеломленный вызовом Шорр Кана, Гордон торопливо перебежал к другому стерео.
Там виднелся адмирал Рон Гирон со своими офицерами на мостике корабля. Огромный центаврийский ветеран обернулся к Гордону.
— Принц, что насчет звездных королевств? — хрипло спросил он. — Наш радар сообщает, что большие флоты Лиги вышли из Облака и идут на запад к Геркулесу и Полярной. Будут ли бароны и правители защищаться или сдадутся? Нам нужно знать это!
— Мы узнаем это наверное, как только я свяжусь с их послами, — в отчаянии сказал Гордон. — Какова ситуация?
Гирон сделал быстрый жест: — Пока что сражаются только крейсерские заслоны. Несколько призраков Облака просочились и ведут точный огонь по нашему флоту у Ригеля, но это пока несерьезно. Серьезно то, что я не осмеливаюсь стягивать основные силы к этому южному фронту: Лига может ударить с фланга от Геркулеса. Если бароны и королевства не присоединятся к нам, то мне придется отходить далеко на запад, чтобы прикрыть Канопус от флангового удара!
— Не стягивайте флот как можно дольше, Гирон.
— Если они откажутся от нас, то это конец, — мрачно ответил Гирон. — У Лиги оказалось вдвое больше кораблей, чем я думал. Они хотят обойти нас, чтобы напасть на Канопус.
Гордон повернулся к Хелл Беррелу:
— Вызовите посланников сейчас! Приведите их сюда!
Беррел выбежал из комнаты, но тотчас вернулся:
— Посланники уже здесь.
Тут же в комнату вбежал Ту Шал и остальные, бледные, взволнованные и возбужденные.
Гордон не стал терять времени на этикет.
— Вы слышали, что два флота Шорр Кана идут к Геркулесу и Полярной?
Ту Шал, бледный до корней волос, кивнул.
— Это мы знаем. Мы слышали речь Шорр Кана…
Гордон быстро прервал:
— Я хочу знать, будут ли бароны сопротивляться вторжению или пропустят их свободно. И я хочу знать, намерены ли королевства выполнить свои обязательства о союзе с Империей или хотят сдаться Шорр Кану.
Смертельно бледный посланник Лиры ответил:
— Наши королевства выполнят свои обязательства перед Империей, если Империя выполнит свои! Когда мы заключали союз, Империя обещала применить Разрушитель в случае необходимости.
— Разве я не сказал вам, что Разрушитель будет применен? — вспыхнул Гордон.
— Вы обещали, но уклончиво, — вскричал посланник Полярной. — Почему не решаетесь, если знаете тайну? Что, если Шорр Кан прав и вы — самозванец? Тогда мы бросим свои владения в бесполезную битву!
Хелл Беррел, охваченный гневом, не удержался от восклицания:
— Неужели вы хоть на миг поверили фантастической лжи Шорр Кана?!
— Ложь ли это? — спросил Ту Шал, впиваясь взглядом в лицо Гордона. — Шорр Кан слишком уверен, что Разрушитель не будет применен. Иначе он никогда не рискнул бы на эту атаку!
— Черт возьми, да разве вы сами не видите, что это Зарт Арн? — бешено вскричал антарийский капитан.
— Хитрости науки могут позволить одному человеку притвориться другим, — отрезал посланник Геркулеса.
— Хелл, тише! — приказал Гордон. — Ту Шал и все, слушайте меня. Если я докажу вам, что я действительно Зарт Арн, если я применю Разрушитель — будут ли ваши королевства с Империей?
— Полярная будет! — вскричал тотчас же этот посланник. — Докажите это, и я немедленно извещу столицу!
Остальные присоединились к нему. А посланник Геркулеса прибавил:
— Мы, бароны Роя, хотим сопротивляться Облаку. Но нам нужна надежда. Докажите, что она есть, и мы будет сражаться до конца.
— Я докажу. И немедленно, — резко произнес Гордон. — Следите за мной! Хелл, вы тоже.
Они озадаченно поспешили вслед за Гордоном из комнаты, вниз по коридорам и лестницам дворца.
Они достигли спиральной лестницы в зал, откуда вел коридор, полный пульсирующего, мертвенно-белого сияния, ведущий в Камеру Разрушителя.
Гордон обернулся к пораженным посланникам:
— Вы все должны знать, что это за коридор!
Ту Шал ответил:
— Вся Галактика слышала о нем. Он ведет к Камере Разрушителя.
— Может ли кто-нибудь пройти по этому коридору к Разрушителю, если он не принадлежит к доверенным лицам из королевского дома? — настаивал Гордон.
Посланники начали понимать.
— Нет! — вскричал Полярный. — Всякий знает, что только наследники имперских владык могут войти в волну, настроенную на уничтожение всякого, кроме них!
— Так смотрите! — крикнул Гордон и вступил в сияющий коридор.
Он достиг Камеры Разрушителя. Он схватил один из больших серых силовых конусов, стоявших на платформе с колесиками, и вывез его из Камеры по коридору.
— Теперь вы продолжаете считать меня самозванцем? — спросил он.
— Клянусь Небом, нет, — вскричал Ту Шал. — Никто, кроме настоящего Зарт Арна, не мог бы войти в коридор и остаться живым!
— Значит, вы настоящий Зарт Арн и знаете, как применять Разрушитель, — прибавил другой.
Гордон увидел, что убедил их.
Никто даже представить себе не мог, даже Шорр Кан, опасаясь встретить полное неверие, что это действительно было тело Зарт Арна, в котором поселился разум человека иного времени.
Гордон указал на большой силовой конус.
— Это часть аппарата Разрушителя. Я перенесу и остальное, чтобы все сейчас же установили на боевом корабле “Этне”. Я пойду на этом корабле, чтобы применить страшную силу и раздавить Лигу!
Гордон сделал выбор в эти минуты напряжения. Он применит Разрушитель! Он исполнит все, что узнал от Джал Арна. Он пойдет на риск катастрофы! Ведь именно его согласие переселить свой разум в тело принца привело Империю на грань разгрома. Спасти ее — его обязанность, его долг перед настоящим Зарт Арном.
Немолодое лицо Ту Шала пылало:
— Принц Зарт, если вы намерены выполнить обязательства Империи, то мы выполним свои! Королевство Полярной будет сражаться с Империей против Облака!
— И Лира! И бароны! — раздались возбужденные голоса. — Мы сообщим столицам, что вы выходите с Разрушителем, чтобы присоединиться к битве!
— Так сообщите немедленно, — приказал Гордон, — и пусть ваши королевства отдают свои флоты под команду адмирала Гирона.
Когда взволнованные посланники заспешили вверх по лестнице, Гордон повернулся к Хелл Беррелу.
— Вызовите техников с “Этне” и отряд солдат, Хелл. Я вынесу аппарат.
Он поспешно стал выносить один за другим большие серые конусы. Он мог сделать это только сам.
Когда он привез тяжелый кубический трансформатор, Хелл Беррел уже вернулся с капитаном Валь Марланном и техниками. С торопливой осторожностью, говорившей об их страхе, они погрузили аппарат в вагоны подземки.
Через полчаса они стояли в космпорту, в тени могучей “Этне”. Кроме нее, здесь осталось еще только два корабля, все остальные уже умчались к месту исторической битвы.
В блеске молний, под громом и дождем техники прикрепляли силовые конусы к скобам, уже установленным на носу корабля. Вершины конусов были направлены вперед, а кабели пропущены сквозь корпус в навигационную каюту позади мостика.
Там Гордон велел установить трансформатор и панель. Он следил за присоединением разноцветных кабелей, чтобы все было сделано так, как рассказал Джал Арн. Наконец адское устройство подключили к мощным генераторам корабля.
— Старт через 10 минут! — доложил Валь Марланн, лицо которого блестело от пота.
Гордон дрожал от напряжения.
— Я проверю конусы в последний раз. Время есть.
Он выбежал в грозу, глядя вверх, на огромный, нависающий нос корабля. Укрепленные там 12 конусов казались маленькими, крошечными…
Он не мог понять, как этот маленький аппарат сможет произвести разрушения галактического масштаба…
— Две минуты! — закричал с трапа Хелл Беррел сквозь звон колоколов и крики спешащих людей.
Гордон обернулся. И тут к нему подбежала какая-то стройная фигура.
— Лианна! — вскричал он. — Как…
Она кинулась в его объятия. Поднятое к нему лицо было бледно и залито слезами.
— Зарт, я должна была прийти, пока вы не ушли! Если вы не. вернетесь, я хочу, чтобы вы знали — я люблю вас! Всегда буду любить, хотя и знаю, что вы любите Мерн!
Гордон обнял ее и прижался щекой к ее заплаканному лицу.
— Лианна, Лианна! Я не могу ручаться за будущее, но, если оно у меня есть, все изменится. Сейчас я вам говорю: я люблю только вас!
Волна величайшего, горького отчаяния охватила его в этот последний миг прощания.
Ибо это было прощанием навеки, Гордон знал! Даже если он переживет битву, в Троон вернется не он, а настоящий Зарт Арн. А если он не переживет…
— Принц Зарт! — хрипло вскрикнул Хелл Беррел. — Пора!
Гордон вырвался из объятий, увидел бледное лицо и сияющие глаза Лианны, которые никогда не забудет, ибо он знал, что это был последний взгляд.
А Хелл Беррел тащил его по трапу. Скрипели закрываемые двери, гремели большие турбины, звенели резкие сигналы по коридорам…
— Старт! — пронзительно завопили громкоговорители, и в громе рассекаемого воздуха “Этне” взмыла в грозовое небо.
Она мчалась вверх, и с нею мчались последние два корабля, словно материальные молнии в звездном пространстве.
— Гирон вызывает! — крикнул Хелл Беррел. — Началось большое сражение у Ригеля! А восточные флотилии Лиги пробиваются вперед!
В штурманской каюте, где Гордон установил управление Разрушителем, на телестерео появилась мрачная фигура адмирала Гирона. За плечом адмирала Гирона виден иллюминатор, открывавшийся на пространство, буквально пылавшее разрывами атомных снарядов, пожарами на кораблях.
Но голос Гирона был бесстрастным:
— Мы завязали битву с двумя восточными флотами Лиги и несем огромные потери. У противника, по-видимому, есть какое-то новое оружие, поражающее наши корабли изнутри; мы не можем понять, что это!
Гордон вздрогнул:
— Новое оружие, которым хвастался мне Шорр Кан! Как оно действует?
— Не знаем, — был ответ. — Корабли вокруг нас вдруг выходят из битвы и не отвечают на наши вызовы. — Он прибавил: — Бароны сообщают, что их флот движется из восточной части Роя навстречу двум направляющимся туда флотам Лиги. Флоты Лиры, Полярной и других союзных королевств уже идут на полной скорости с северо-востока, чтобы встать под мою команду. — Он помрачнел: — Но новое оружие Лиги, каким бы оно ни было, истребляет нас! Я отхожу к западу, но они бьют нас, а их призраки продолжают просачиваться. Я считаю своим долгом предупредить вас, что мы не сможем продержаться долго при таких потерях!
Гордон ответил:
— Мы вышли с Разрушителем и собираемся применить его. Но нам потребуется много часов, чтобы приблизиться к вам.
Он не спешил отдавать приказания. Он помнил слова Джал Арна о том, что площадь цели Разрушителя должна быть возможно более ограниченной.
— Гирон, чтобы применить Разрушитель, необходимо, чтобы флот Лиги собрался вместе. Можете вы сделать что-нибудь для этого?

Предыдущая страница 13 Следующая страница


Звездные короли 14

Гирон ответил хрипло:
— Единственный шанс — это отступить отсюда на юго-запад, как бы на помощь баронам. Это может соединить обе атакующие группы противника.
— Так попробуйте! — потребовал Гордон. — Отходите на юго-запад и дайте мне примерное место встречи с вами.
— К тому времени, как вы придете, это будет как раз западнее Денеба, — ответил Гирон. — Бог знает, что останется от нашего флота, если новое оружие Лиги будет продолжать действовать!
Гирон выключился, но другие телестерео показали битву, шедшую по всему фронту у далекого Ригеля.
Кроме судов, погибших в пламени атомных снарядов и от ударов коварных призраков, радары показали множество имперских кораблей, неожиданно выходящих из боя.
— Что, во имя всех чертей, могли придумать в Облаке, чтобы губить вот так наши корабли? — спрашивал Хелл Беррел.
— Что бы это ни было, оно быстро подсекает крылья Гирону, — пробормотал Валь Марланн. — Его отход может превратиться в бегство.
Гордон отвернулся от сверкающих, гремящих телестерео и взглянул в иллюминаторы каюты.
“Этне” уже промчалась, все увеличивая скорость, мимо маленьких солнц Арго и спешила на юг, к последней битве Галактики.
Гордон почувствовал, что его охватывает ужас, близкий к панике. Ему нет места в этом титаническом столкновении грядущих веков! Он сошел с ума, поддавшись импульсу применить Разрушитель!
Он применит Разрушитель? Как он может, так мало зная о нем? Как смеет он развязать неведомо чудовищную силу, о которой ее собственный изобретатель предупреждал, что она может потрясти и уничтожить всю Галактику?

26. БИТВА СРЕДИ ЗВЕЗД

Гудя, гремя, содрогаясь под ударами своих мощных дюз, “Этне” и ее спутники мчались к южным пространствам Галактики. Час за часом они приближались к месту роковой встречи у далекой искры Денеба, куда отступали все силы Империи.
— Бароны сражаются! — вскричал Хелл Беррел Гордону от телестерео, куда смотрел пылающими глазами. — Боже, посмотрите на битву у Роя!
— Они тоже должны теперь отходить в район Денеба, как и флот Гирона, — ответил Гордон.
Он был ошеломлен зрелищем в стерео, переданным с одного из кораблей Роя, находившегося в гуще этой великой битвы. В этой апокалипсической картине было трудно что-либо понять.
Для непосвященного во всем происходящем не было видно ни смысла, ни цели.
Звездный свод близ гигантского Роя солнц Геркулеса был усеян световыми точками. Крохотные точки, быстро вспыхивающие и быстро гаснущие! Но ведь каждая такая точка была вспышкой бортового атомного залпа.
Гордон не мог охватить взглядом всю битву. Эта война далекого будущего была слишком чуждой ему, чтобы собственный опыт мог подсказать все значение этой пляски гибельных искр между звездами. Эта война, в которой суда, находящиеся друг от друга на огромных расстояниях, нащупывали друг друга радарными лучами, в которой мощные атомные пушки стреляли с помощью мгновенного расчета данных, казалась ему невероятной и нечеловеческой.
Потом общая схема битвы начала проясняться. Пляска огоньков медленно двигалась назад к титаническому Рою солнц. Теперь боевой фронт вспыхивал и искрился севернее и северо-западнее Роя.
— Они отходят, как приказывал Гирон! — вскричал Хелл Беррел. — Но половина флота баронов должна быть теперь уничтожена!
Валь Марланн, капитан “Этне”, походил на тигра в клетке, когда ходил между стерео взад и вперед.
— Смотрите, что делается с главным флотом Гирона, отходящим от Ригеля! — хрипло проговорил он. — Они бьют его без всякой жалости. Наши потери должны быть огромными!
Стерео, на которое он смотрел, показало Гордону такой же, но больший вихрь гибельных искр, отступающий к западу от Ригеля.
Он подумал тупо, что не должен смотреть на эту чудовищную битву, как могут другие. Она может чересчур потрясти его. А ему теперь нужно оставаться холодным.
— Скоро мы сойдемся с флотом Гирона и баронами? — крикнул он Валь Марланну.
— Через 12 часов, не меньше, — ответил тот. — И одному богу известно, сколько к тому времени останется кораблей, способных присоединиться к нам!
— Черт возьми Шорр Кана и его фанатиков! — воскликнул Хелл, угловатое лицо которого побагровело от ярости. — Все эти годы они тайно строили корабли и придумывали новое оружие для этой битвы!
Гордон перешел каюту и вернулся к панели Разрушителя. В тысячный раз мысленно он повторил инструкции по развязыванию его чудовищной силы.
— Но что сделает эта сила, когда я развяжу ее? — снова спросил он себя. — Действует ли она как гигантский луч смерти или как зона уничтожения материи?
Тщетные размышления! Едва ли все это так. Будь это так, Бренн Вир не оставил бы своим потомкам торжественного предостережения, что она может уничтожить Галактику.
Часы страшного напряжения шли, пока “Этне” со спутниками приближалась к месту страшной битвы. С каждым часом положение имперского флота ухудшалось.
Гирон, отступая к юго-западу на соединение с потрепанным, но еще сражающимся флотом Геркулесова Роя, встретился наконец с флотами Лиры, Полярной и Лебедя близ туманности Медведицы, там имперский адмирал повернулся к преследующей его армаде Лиги и сражался яростно в течение двух часов внутри туманности.
Потом Гордон услышал команду Гирона. Приказ, кодированный “врассыпную”, как и все сигналы флота, раздался в их собственных стерео.
— Капитан Сандрелл, дивизия Лиры, — выйти из туманности! Неприятель старается прорваться между вами и дивизией Лебедя.
Адмирал Лиры ответил отчаянно:
— Их призраки собрались у головы нашей колонны. Но я…
Передача вдруг прервалась, стерео потемнели. Гордон слышал, как Гирон тщетно вызывает Сандрелла, не получая ответа.
— Вот так случается снова и снова! — бешено крикнул Хелл. — Имперский корабль сообщает о близких призраках, потом его передача вдруг прерывается, и корабль молчит и не действует больше!
— Новое оружие Шорр Кана, — проскрежетал Валь Марланн. — Если бы только догадаться, что это такое!
Гордон вспомнил вдруг, что сказал ему Шорр Кан, хвастаясь на Талларне этим оружием: “…оно может поразить любой неприятельский корабль изнутри!”
Гордон повторил эти слова остальным и прибавил:
— Может быть, я сошел с ума, но мне кажется, что единственный путь к этому — это направить какой-то силовой луч в корабль по его собственному стереолучу. Каждый корабль, сбитый до сих пор, передавал что-нибудь по стерео!
— Хелл, это возможно! — вскричал Валь Марланн. — Если они смогут включиться в наши стерео и использовать их как несущие лучи… — Он подскочил к стерео, торопливо вызвал Гирона и сообщил ему об этом подозрении.
— Если вы примените передачу нерегулярными порциями, то это поможет бороться с их новым оружием, — заключил Валь Марланн. — Они не смогут вовремя включаться в наш луч. И приготовьте глушители в стереокаютах на случай, если все же прорвутся.
Гирон понимающе кивнул:
— Попробуем. Я велю всем нашим сперва записывать свои сообщения, а затем, сжимая в краткий импульс, передавать их.
Валь Марланн поставил у своих стерео людей с “глушителями” — генераторами экранирующих электрических полей, могущих опасные излучения нейтрализовать.
Имперские суда уже выполняли приказ и теперь как бы выстреливали свои передачи.
— Помогает — теперь наши корабли выходят из строя гораздо реже! — доложил Гирон. — Ню мы сильно потрепаны, а от флота баронов осталась кучка. Нужно ли нам отходить к Рою?
— Нет! — крикнул Гордон. — Мы не сможем применить Разрушитель внутри Роя. Мы должны держать их у Денеба.
— Попробуем, — мрачно заявил Гирон, — Но если вы не явитесь за ближайшие четыре часа, от нас немного останется, чтобы держать их.
— Четыре часа? — ахнул Валь Марланн: — Не знаю, сможем ли мы. Турбины “Этне” работают с перегрузкой.
Когда маленькая эскадрилья направилась к югу, к белому маяку Денеба, то великая битва восточнее этой звезды уже отодвигалась к ней.
Смертельная пляска пылающих, гибнущих кораблей неуклонно продвигалась к западу в просторах Галактики. С юга двигались остатки отважного флота баронов на соединение с флотами Империи и королевств.
Армагеддон Галактики! Ибо теперь оба торжествующих флота Облака соединялись на востоке и спешили к последней сокрушительной атаке.
Гордон видел в телестерео и на экранах радаров, что “Этне” почти уже приблизилась к этой великой битве.
— Еще полчаса. Мы успеем, успеем! — пробормотал Валь Марланн сквозь стиснутые зубы.
Наблюдатель у главного радара вдруг вскрикнул:
— Призраки слева!
Все случилось так быстро, что Джон Гордон был ошеломлен. Едва он заметил на экране радара крейсеры-призраки, как слева пространство осветилось титанической вспышкой.
— Один из нашего эскорта погиб! — вскричал Хелл Беррел. А! Пушки “Этне”, управляемые вычислителями, более быстрыми, чем человеческий мозг, оглушительно грянули. Космос вокруг вспыхнул ослепительной яркостью от взрыва тяжелых атомных снарядов, чуть не попавших в них. Мгновением позже вдали вспыхнули и погасли две световые точки.
— Два сбиты! — крикнул Хелл. — Остальные затемнились и не посмеют больше открыться.
От стерео раздался голос Гирона: “рваная” передача была собрана записывающими аппаратами и превращена в нормальную.
— Принц Зарт, армада Лиги заходит нам во фланг, и через час мы будем отрезаны!
Гордон крикнул в ответ:
— Продержитесь еще немного, пока…
В тот же момент стереоизображение Гирона исчезло, заменившись бледными людьми в черных мундирах, целившимися из какого-то оружия в виде стержней.
— Облачники! Призраки Лиги перехватили наш луч и используют новое оружие Шорр Кана! — вскричал Беррел.
Зубчатая синяя молния вырвалась из стержня переднего облачника на стерео. Эта вспышка энергии промчалась над головой у Гордона и пронизала металлическую стену.
Нашествие стереоизображений! Изображений, которые могут убивать синей молнией, которые используют стереолуч как носитель!
Это длилось всего секунду, потом “разрывное” реле сработало, и облачники вместе со своим оружием исчезли.
— Так вот что они делают! — вскричал Беррел. — Неудивительно, что половина наших судов погибла, пока мы не догадались, в чем дело!
— Включить глушители, живо! — приказал Валь Марланн. — Они могут появиться снова каждую секунду.
Гордон почувствовал, что волосы у него становятся дыбом, когда “Этне” погрузилась в зону самой битвы. Страшный момент приближался.
Гирон собрал флоты Империи и королевств в короткую линию обороны, упирающуюся левым флангом в пылающую белую массу Денеба. Тяжелые колонны флотов Облака напирали на нее, стараясь смять правый фланг.
Космос был адом гибнущих кораблей, пляшущего между звездами пламени, когда “Этне” стала пробиваться к фронту битвы.
— Гирон, мы здесь! — крикнул Гордон. — Теперь уходите на максимальной скорости!
— Если мы сделаем это, то флоты Лиги соединятся и прорвутся сквозь тонкую линию нашего фронта, как сквозь бумагу, — возразил Гирон.
— Это нам и нужно — заставить их собрать флоты вместе, — ответил Гордон. — Скорее!
Стереоизображение Гирона снова заменилось облачником. Сверкнула синяя молния — но тут же погасла, поглощенная полем глушителей. Потом снова сработало “разрывное” реле, выключив изображение.
— Одного того, как они режут наше сообщение, было бы довольно, чтобы решить битву, — простонал Хелл Беррел.
По экрану радара Гордон напряженно следил за маневром, который быстро совершала армада Гирона. Колонны отходили к западу.
— Вот и флот Лиги! — крикнул Валь Марланн.
Гордон тоже увидел его на экране — множество искр, тысячи боевых кораблей Облака меньше чем в 12 парсеках отсюда. Они преследовали, но не сливались воедино, как он надеялся. Он знал, что пора действовать. Он не должен был давать им подойти ближе, помня предостережения Джал Арна относительно работы с Разрушителем.
— Остановись здесь, направь нос “Этне” точно в центр фронта Лиги, — хрипло приказал Гордон.
Флот Гирона был теперь позади, а “Этне” осталась одна перед армадой Лиги. Гордон встал у контрольной панели Разрушителя и включил шесть рубильников, передвинув каждый реостат на четыре деления.
Стрелки измерителей поползли по циферблатам. Генераторы могучего корабля заревели громче, когда таинственный аппарат стал забирать из них чудовищное напряжение.
Какая энергия концентрировалась в силовых конусах на носу?! И что говорил ему Джал Арн? Гордон попытался вспомнить.
“…Шесть измерителей направления должны быть точно уравновешены, если ты не хочешь катастрофы…”
А измерители не уравновешивались! Он тронул дрожащей рукой один реостат, потом другой. Стрелки ползли к красным критическим меткам, но одни быстрее, другие медленнее.
Гордон ощутил капли пота на своем лбу, окаменел от нечеловеческого напряжения, пока другие следили за ним.
— Их флот идет быстро — в восьми парсеках от нас! — тихо предостерег Валь Марланн.
Три стрелки, потом четыре оказались на красном. Но остальные еще не дошли. Гордон поспешно подстроил их реостаты.
Теперь все они были на красном, но не совпадали в точности. “Этне” содрогалась от грохота напряженных турбин.
Стрелки совпали! Каждая была в красной зоне циферблата, каждая на той же цифре…
— Ну!.. — крикнул Гордон хрипло и включил главный рубильник.

27. РАЗРУШИТЕЛЬ

Бледные, прозрачные лучи вырвались из носа “Этне” в темное пространство впереди. Эти бледные лучи, казалось, ползли медленно и гасли, уходя.
Гордон, Валь Марланн и Хелл Беррел приникли к иллюминаторам и замерли, глядя вперед. Но ничего пока не происходило.
Потом толпа искр на экране радара, отмечавшая положение приближающегося флота Лиги, слегка дрогнула.
— Ничего не случилось! — простонал Беррел. — Ничего! Наверное, эта штука…
Впереди показалась черная точка. Она росла и росла, пульсируя и вздрагивая.
И скоро это было уже большое, растущее пятно черноты — не той черноты, в которой свет просто отсутствует, но такой живой и трепетной, какой не видел еще никто из живых.
На экране радара половина приближающегося флота Облака была поглощена чернотой! Ибо на экране тоже было черное пятно, от которого лучи радара отражались.
— Боже небесный! — вскричал Валь Марланн, весь дрожа. — Разрушитель разрушает самое пространство!
Ужасный, невероятный ответ на загадку Разрушителя сверкнул наконец в мутящемся разуме Гордона!
Он еще не понимал, никогда не поймет причин этого, но результат был налицо. Разрушитель был силой, которая уничтожала не материю, но пространство!
Временно-пространственный континуум нашего Космоса был четырехмерным — четырехмерный шар, плавающий во внеразмерной бесконечности. Энергия ужасных лучей Разрушителя разрушала все больший участок этого шара, выдавливая его прочь из Космоса.
Все это промелькнуло в потрясенном мозгу Гордона за долю секунды. Он вдруг испугался. Он судорожно вырвал рубильник аппарата. Потом, со следующей же секундой, Вселенная словно обезумела.
Титанические руки швыряли “Этне” в пространстве с чудовищной силой. Звезды и пространство сошли с ума, огромная, пылающая белая масса Денеба бешено прыгала в пустоте, кометы, темные звезды, метеориты безумно носились в небесах.
Гордон, отброшенный к стене, трепетал душой и телом, пока вся Вселенная, казалось, поднималась, чтобы отомстить крохотным людишкам, осмелившимся поднять святотатственные руки на основы вечного Космоса.
Много минут спустя он тупо очнулся. “Этне” еще качалась и ныряла в яростных вихрях эфира, но звездный небосвод успокоился после своей безумной судороги.
Валь Марланн, обливаясь кровью из большой ссадины на виске, держался за переборку и выкрикивал приказания в громкоговоритель.
Он повернул к Гордону мертвенное лицо.
— Турбины выдержали, и все успокаивается. Эта конвульсия чуть не бросила нас на Денеб и потрясла звезды во всей этой части Галактики.
— Отдача, — задыхаясь, сказал Гордон. — Вот что это было. Окружающее пространство “схлопывалось” вокруг дыры, сделанной Разрушителем.
Хелл Беррел склонился над экраном радара.
— А разрушена только половина судов Облака!
Гордон вздрогнул.
— Я не могу больше применить Разрушитель! Не смею!
— И не нужно, — ответил Хелл Беррел. — Остатки их флота убегают в панике к Облаку!
“В этом нет греха, — подумал Гордон. — Видеть, как все небо взбесилось и обрушивается на тебя, — это слишком много для человека”.
— Я знаю теперь, почему Бренн Бир предостерегал против легкомысленного применения Разрушителя, — хрипло сказал он. — Дай бог, чтобы этого никогда больше не пришлось делать!
Со стерео посыпались частые вызовы, вопросы с кораблей Империи.
— Что случилось? — повторял Гирон снова и снова.
Хелл Беррел не потерял из виду их цели, того, что они должны были делать.
— Флот Лиги в панике убегает к Облаку, по крайней мере остатки его, — сообщил он адмиралу. — Если мы последуем за ними, то сможем разбить их раз и навсегда.
Гирон поддержал эту мысль:
— Я сейчас же прикажу преследовать их!
Через просторы Галактики к спасительной защите Облака неслись остатки флота Лиги. Их преследовали “Этне” и потрепанный флот Империи.
— Если истребим остатки их флота, то свергнем Шорр Кана! — ликовал Хелл Беррел.
— Вы не думаете, что Шорр Кан был с флотом? — спросил Гордон.
— Он слишком хитер для этого — он управлял всем из Талларны, — заявил Валь Марланн.
Подумав, Гордон согласился. Он знал, что Шорр Кан не трус, но направлял свою грандиозную атаку, конечно же, из своего главного штаба.
Корабли Лиги Темных Миров исчезли за завесой Облака несколько часов спустя. А сейчас же после этого имперский флот собрался как раз у границ этого обширного тумана.
— Если мы погонимся, то можем наткнуться на засады, — заявил Гирон. — Это место кишит опасностями, о которых мы ничего не знаем.
Гордон предложил:
— Мы потребуем от них сдачи, предъявим им ультиматум.
— Шорр Кан не сдастся, — предостерег Хелл Беррел.
Но Гордон заставил направить луч телестерео на Талларну и заговорил по нему:
— Правительству Лиги Темных Миров! Мы предлагаем вам возможность сдаться. Сдавайтесь и разоружитесь под нашим наблюдением, и мы обещаем, что не пострадает никто, кроме преступников, вовлекших вас в это нападение. Но если вы откажетесь, мы направим Разрушитель на все Облако! Мы навсегда сотрем этот район!
Валь Марланн пораженно взглянул на него:
— Вы сделаете это? Но, боже мой…
— Я не посмею сделать это, — ответил Гордон. — Я никогда больше не возьмусь за Разрушитель. Но они ощутили его силу и могут испугаться.
Ответа на их стереопередачу не было. Через час они повторили ее. Ответа опять не было. Потом, после нового ожидания, раздался суровый голос Гирона:
— Кажется, нам нужно пройти через это, принц Зарт!
— Нет, погодите! — крикнул Хелл Беррел. — Ответ из Талларны!
В стерео появилось несколько испуганных облачников в комнате дворца Шорр Кана, некоторые были ранены.

Предыдущая страница 14 Следующая страница


15 Эдмонд Гамильтон

— Мы согласны на ваши условия, принц Зарт! — заговорил хрипло один из них. — Наши корабли сейчас же соберутся и будут разоружены. Вы сможете войти сюда через несколько часов.
— Это может быть обманом! — отрезал Валь Марланн. — Он даст Шорр Кану время поставить нам ловушки!
Облачник в стерео покачал головой: — Тирания Шорр Кана свергнута. Когда он отказался сдаваться, мы поднялись против него. Я докажу это, показав вам его. Он умирает.
Телестерео переключилось на другую сцену. Теперь это была комната, где был Шорр Кан. Он сидел в кресле в той мрачной комнате, откуда управлял мощной попыткой завоевать Галактику. Вокруг стояли вооруженные облачники. Лицо у него было мрамор-но-белым, а в боку зияла широкая, обожженная рана.
Его тусклые глаза взглянули на них со стерео, потом прояснились на миг, упав на Гордона. Тогда Шорр Кан слабо улыбнулся.
— Вы выиграли, — сказал он Гордону. — Я бы никогда не подумал, что вы посмеете взяться за Разрушитель. Дуракам счастье, а то бы вы сами погибли на этом… — Он задохнулся, потом снова заговорил: — Дурацкий конец для меня, не правда ли? Но я не жалуюсь. У меня была одна жизнь, и я использовал ее до конца. Вы в глубине такой же, за это я и любил вас.
Темноволосая голова его поникла, голос упал до шепота:
— Может быть, я остаток вашего мира, Гордон? Родился не вовремя? Может быть…
Он умер — они поняли это по тому, как его статная фигура упала на пол.
— Что это он говорил вам, принц Зарт? — озадаченно спросил Хелл Беррел: — Я не понимаю…
Гордон ощутил странное, острое волнение. Жизнь загадочна в своих поворотах. У него не было причин, чтобы любить Шорр Кана, но все же он чувствовал, что тот нравился ему.
Валь Марланн и другие офицеры “Этне” ликовали.
— Победа! Мы навсегда уничтожили угрозу Лиги!
Корабль шумел. Все знали, что это ликование распространяется по всему флоту. Через два часа Гирон начал вводить в Облако оккупационные силы по лучам радара с Талларны. Половина кораблей должна была остаться снаружи на случай предательства.
— Но теперь нет сомнения, что они действительно сдались, — сообщил он Гордону. — Посланный мною авангард сообщает, что все корабли Лиги уже посажены и разоружаются. — Он прибавил понимающе: — Я оставлю эскорт для “Этне”. Я знаю, как вам хочется вернуться в Троон.
Гордон ответил:
— Нам не нужно эскорта. Валь Марланн, мы отправляемся немедленно.
“Этне” двинулась в долгий обратный путь через всю Галактику к Канопусу. Но через полчаса Гордон отдал новое приказание:
— К Солнцу, а не к Канопусу. Наш порт назначения — Земля.
Хелл Беррел пораженно запротестовал:
— Но, принц Зарт, весь Троон ожидает вашего возвращения! Вся Империя, каждый человек в ней обезумеет от радости к этому времени, будет ждать, чтобы приветствовать вас!
Гордон покачал головой.
— Я не иду сейчас в Троон. Везите меня на Землю.
Они глядели на него изумленно, не понимая. Но Валь Марланн отдал распоряжения, и корабль слегка изменил курс, чтобы направиться к далекой желтой искре Солнца.
Часами, пока “Этне” мчалась к северу, Гордон сидел у иллюминатора, мрачно глядя в него, погруженный в странное, усталое оцепенение. Наконец-то он возвращается на Землю, к своему собственному времени и миру, к собственному телу. Только теперь он мог выполнить обещание, данное Зарт Арну.
Он взглянул на ярко сияющие звезды Галактики. Далеко-далеко на западе блестел маяк Канопуса. Он подумал о Трооне, о ликующих там миллионах.
— Все это кончено для меня, — мрачно сказал он себе. — Кончено навсегда.
Он подумал о Лианне, и волна слепого отчаяния снова поднялась в его душе. Это тоже было навсегда кончено для него.
Хелл Беррел вошел и сказал:
— Вся Империя, вся Галактика гремят хвалами вам, принц Зарт! Разве можно идти на Землю, когда все так ждут вас?
— Так нужно, — настойчиво ответил Гордон, и высокий антариец озадаченно вышел.
Он дремал, просыпался и снова дремал. Время словно потеряло всякий смысл. Сколько дней прошло, пока впереди не появился знакомый желтый диск Солнца!
“Этне” снижалась к старой зеленой Земле, к освещенному восточному полушарию.
— Приземлитесь у моей лаборатории в горах — Хелл знает где, — сказал Гордон.
Башня в вековых снежных Гималаях казалась такой же, какой он оставил ее, — как давно это было! “Этне” мягко опустилась на маленькое плато.
Гордон взглянул на своих удивленных друзей.
— Я пойду ненадолго в свою лабораторию, и со мной отправится только Хелл Беррел. — Он поколебался, потом предложил: — Давайте пожмем руки друг другу. Вы были для меня лучшими друзьями, какие только бывали у человека.
— Принц Зарт, это похоже на прощание! — встревоженно запротестовал Валь Марланн: — Что вы хотите там делать?
— Со мной ничего не случится, обещаю вам, — ответил Гордон с легкой улыбкой. — Я вернусь через несколько часов.
Они пожали ему руку и молча глядели вслед, когда он и Хелл Беррел вышли на морозный, колючий воздух.
В башне Гордон направился вверх, в лабораторию со стеклянными стенами, где находились странные инструменты, сооруженные настоящим Зарт Арном и старым Вель Квеном. Он пробежал в уме, что старый ученый говорил ему о работе усилителя и передатчика, и как можно тщательнее проверил инструменты. Хелл Беррел следил за ним с изумлением и беспокойством. Наконец Гордон повернулся к нему.
— Хелл, мне потребуется потом ваша помощь. Я хочу, чтобы вы сделали все так, как я скажу, даже если не понимаете. Согласны?
— Вы знаете, что я буду повиноваться всякому вашему приказу, — пылко ответил высокий антариец. — Но все-таки я очень беспокоюсь!
— Незачем, через несколько часов вы полетите обратно к Троону, и я буду с вами, — ответил Гордон. — Теперь ждите.
Он надел шлем телепатического усилителя. Он удостоверился, что аппарат настроен на индивидуальную частоту мозга Зарт Арна, как учил его Вель Квен. Потом он включил аппарат.
Гордон стал думать. Он сосредоточил свои мысли, чтобы бросить усиленную аппаратом мысль сквозь бездну пространства — времени, от одного мозга к другому, на который настроился.
“Зарт Арн! Зарт Арн! Можете ли вы слышать меня!”
Ответной мысли не было. Снова и снова повторял он мысленный вызов, но безрезультатно. Удивление и тревога охватили Гордона. Он попытался снова, час спустя, но безуспешно. Хелл Беррел озадаченно ждал. Потом, уже через четыре часа, он в отчаянии сделал еще одну попытку:
“Зарт Арн, слышите ли вы меня? Говорит Джон Гордон!”
И на этот раз слабо и далеко через невообразимую пропасть времени в мозгу у него появилась ответная мысль.
“Джон Гордон! Господи, я долгие месяцы жду и не знаю, что служилось! Почему говорите вы сами, а не Вель Квен?”
“Вель Квен убит, — быстро ответил Гордон. — Убит солдатами Лиги вскоре после того, как мы произвели обмен”.
Он объяснил поспешно:
“Была галактическая война между Облаком и Империей, Зарт. Я был вовлечен в нее, не мог вернуться на Землю для обмена. Мне пришлось стать вами и никому не говорить, как я и обещал. Один человек узнал о моем самозванстве, но он мертв, и никто больше этого не знает”.
“Гордон! — Мысль Зарт Арна была лихорадочной, возбужденной. — Так вы верны своему слову! Вы могли остаться в моем теле, в моем положении, но не сделали этого! — Он продолжал возбужденно: — У меня здесь тоже были неприятности. Меня поместили временно в госпиталь, так как я не помнил вашего прошлого”.
Гордон сказал ему:
“Зарт, я думаю, что смогу наладить работу передатчика для обмена телами, так как Вель Квен объяснял мне. Скажите мне, правильно ли я говорю”.
Он мысленно пробежал подробности работы передатчика, и Зарт Арн ответил ему, в большей части подтверждая, иногда поправляя.
“Хорошо, я готов к обмену, — сказал наконец Зарт Арн. — Но кто будет работать с передатчиком, если Вель Квен умер?”
“У меня здесь есть друг, Хелл Беррел, — ответил Гордон. — Он не знает, что мы делаем, но я могу научить его включению”.
Он перестал сосредоточиваться и обернулся к встревоженному антарийцу, молча следившему за ним.
— Хелл, вот теперь мне нужна ваша помощь, — сказал Гордон. — Смотрите. — Он указал переключатели на передатчике. — Когда я дам знак, вы должны включить их вот в таком порядке.
Хелл Беррел внимательно слушал, потом понимающе кивнул:
— Я сделаю. Но что оно сделает вам?
— Не могу сказать вам, Хелл. Но вреда мне не будет, обещаю вам это.
Он крепко стиснул руку антарийца, потом снова надел шлем и послал мысль:
“Готовы, Зарт? Если да, я дам сигнал Хеллу”.
“Готов, — ответил Зарт Арн. — И, Гордон, прежде чем проститься, благодарю вас за все, что вы для меня сделали!”
Гордон поднял руку, подавая знак. Он услышал, как Хелл включает рубильники. Передатчик загудел, и Гордон почувствовал, как его разум устремляется в зияющую черноту…

28. ВОЗВРАЩЕНИЕ

Гордон медленно пришел в себя. Голова у него болела. Он шевельнулся, потом открыл глаза.
Он лежал в знакомой комнате, в знакомой постели. Это была его маленькая нью-йоркская квартира, темная комнатка, которая казалась теперь маленькой и тесной. Дрожащей рукой он включил свет и неуверенно выбрался из постели. Он взглянул в высокое зеркало на стене.
Он опять был Джоном Гордоном! На него смотрела сильная, коренастая фигура и загорелое лицо Джона Гордона вместо резких черт и высокой фигуры Зарт Арна!
Гордон ощутил вдруг головокружительное удивление, потрясшее его до глубины души. “Не сон ли все это? Не было ли все это сном, порожденным в моем мозгу?” Он стряхнул с себя эту мысль. Он знал больше. Как бы ни было все странно и необычно, это не был сон!
Он подошел к окну и взглянул на озаренные звездами здания и мерцающие огни Нью-Йорка. Каким маленьким, старым, тесным казался ему город теперь, когда мысли его были еще полны великолепием Троона!
Слезы затуманили ему глаза, когда он взглянул в звездное небо. Туманность Ориона была лишь туманной звездочкой, подвешенной к поясу этого гиганта-созвездия. Малая Медведица двигалась к полюсу. Низко над верхушками крыш мигал белый глаз Денеба.
Ему не было даже видно Канопуса, стоявшего низко над горизонтом. Но его мысли улетели сквозь бездны пространства и времени туда, к волшебным башням Троона.
— Лианна! Лианна! — прошептал он, и слезы заструились по его лицу.
Медленно, пока шли эти ночные часы, Гордон готовился к испытанию, которым должен был стать остаток его жизни.
Непроходимая пропасть пространства и времени навсегда отделила его от единственной девушки, которую он когда-либо любил. Он не забудет, не хочет забывать. Но он должен прожить жизнь такую, какая ему досталась.
На следующее утро он пошел в страховую компанию, в которой работал. Он вспомнил, как уходил оттуда несколько недель назад, схваченный пламенной дрожью возможного приключения.
Начальник отдела встретил Гордона с удивлением:
— Гордон, чувствуете ли вы себя достаточно хорошо, чтобы вернуться к работе? Я рад, если так.
Гордону нужно было говорить осторожно. Он не знал, что случилось с Зарт Арном в его оболочке за эти недели.
— Я думаю, что могу вернуться к работе, — медленно произнес он.
— Доктор Уиллис должен сначала осмотреть вас, — сказал его собеседник. — Но когда вы уходили из госпиталя, он говорил, что вы скоро сможете совсем поправиться.
Гордон вспомнил Уиллиса, главного врача компании, который поднялся ему навстречу, улыбаясь, когда он вошел.
— Гордон, как вы себя чувствуете? Прошла ли ваша амнезия?
Гордон кивнул.
— Да, я теперь вполне вспомнил свое прошлое.
Он сразу догадался, что незнание Зарт Арном этого мира привело его ненадолго в психиатрический госпиталь и что Уиллис лечил его от амнезии.
— Я очень рад, — говорил Уиллис. — Я боялся сначала, что вы кончите так же, как та девушка в соседней палате, — помните, девушка по имени Рут Аллен, которая лишилась разума от шока и лежала в перманентной коме.
— Я уже вполне здоров, доктор, — повторил Гордон. — Я хотел бы вернуться к работе.
Одна только работа удерживала Гордона от полного отчаяния в последующие дни. Она была для него тем же, чем для других бывает алкоголь или наркотики. Некоторое время она же не давала ему вспоминать.
Но однажды ночью он вспомнил. Он лежал без сна, глядя в окно на блестящие звезды, которые для глаз его разума всегда будут могучими солнцами. И все время образ Лианны реял у него перед глазами.
Его начальник сказал ему на днях:
— Гордон, я боялся, что ваша болезнь помешает вам работать. Но вы работаете хорошо, и я думаю, что вскоре вы станете помощником заведующего отделом.
Гордону захотелось разразиться безумным смехом, так фантастично было это предложение. Ему быть помощником заведующего, ему, императорскому принцу, сидевшему на пиршестве со звездными королями в Трооне? Ему, ведшему флоты королевств в последней великой битве у Денеба? Ему, победившему Облако и потрясшему сам Космос?
Но он не засмеялся. Он сказал спокойно:
— Это будет хорошая должность для меня, сэр.
А теперь, через две недели по возвращении, он сидел в своей комнате с белью в сердце. В дверь постучали.
Гордон удивился, увидев в дверях девушку, которой никогда не видел раньше, — красивую, бледную, темноволосую девушку, смотревшую на него со странной робостью.
— Меня зовут Рут Аллен, — начала она нерешительно, не сводя с него глаз.
— Рут Аллен? — удивленно повторил он. Это имя он уже слышал когда-то. Об этой девушке говорил ему доктор Уиллис — ее разум был потрясен шоком, и она лежала в постоянной коме в том же госпитале, где находился Зарт Арн.
— Но ведь говорили, что вы никогда не поправитесь, — начал было Гордон. Голос у него замер, когда он напряженно вгляделся в бледное, красивое лицо этой девушки.
И это лицо словно стало прозрачным, и сквозь его черты он увидел другое лицо, другие глаза, другую девушку… Это было безумием, сумасшествием. Но ни за что в жизни Гордон не мог бы сдержать хриплого крика, который сорвался с его губ, когда, он протянул к ней руки.
— Лианна!
Она неловко ступила вперед, руки ее обвились вокруг его шеи, щека прижалась к его щеке. Она плакала.
— Джон Гордон! Так вы узнали меня даже в этом теле! Я знала, что вы узнаете!
— Лианна, это мне снится! — задохнулся Гордон. — Вы не можете быть здесь, в этом времени!
— Но я здесь! — воскликнула она. Глаза, полные слез, смотрели на него — другие глаза, но все же глаза Лианны.
— Зарт Арн сделал это, Джон Гордон. — Она плакала. — Он рассказал мне все, когда вернулся в Троон. Сказал мне, что это вас я любила, хоть и в его оболочке!
А когда я сказала ему, что люблю вас, что всегда буду любить, то Зарт Арн с помощью своего аппарата послал меня в ваше время, как я его просила. Он знал, что здесь есть девушка, тело которой здорово, но разум потерян навсегда. Он послал меня в ее тело, так что я смогла прийти к вам.
Гордон был поражен, ошеломлен.
— Господи, Лианна, это невозможно! Ваше тело…
Она улыбнулась ему улыбкой Лианны.
— Тело принцессы Лианны Фомальгаутской будет лежать в перманентной коме, в склепе на Трооне. Что значит эта разница, если мы любим истинную сущность друг друга?
— Я не могу вам позволить! — вскричал он. — Вы должны вернуться…
Ее прежняя властность сверкнула снова.
— Я останусь здесь и не позволю вам больше ничего говорить об этом!
Слезы проступили у него на глазах, когда он крепче прижал ее к себе и прильнул щекой к ее мягким волосам.
— Лианна! Лианна!
Позже, сидя с ним у окна, пока сумерки сгущались в ночь, она рассказала ему о возвращении Зарт Арна в Троон, о его изумлении и потрясенной благодарности, когда он узнал обо всем, что сделал Гордон.
— Он плакал, говоря мне об этом, Джон Гордон! Он не мог говорить, когда узнал, как вы сражались за Империю! — Она взглянула в усеянное звездами небо. — Все они теперь на далеком Трооне — Зарт и его Мерн. Джал Арн и Зора, все они. Что такое время и пространство, как не расстояния?
Гордон высказал одно сомнение, которым еще омрачалось его глубокое счастье.
— Но, Лианна, в том, другом, времени вы были принцессой звездного королевства. Эта старая Земля может показаться вам мрачной и варварской…
Она опять улыбнулась ему.
— Нет, Джон Гордон. Это теперь мир ваш и мой. И он кажется уютным и тихим для влюбленных после войн и интриг звездных миров, которые я знала.
Гордон не возражал больше. Он слишком был счастлив, сидя с нею, глядя через огни Нью-Йорка на сверкание Галактики в небесах.
Он искал приключений, ко нашел гораздо больше. Через 200 тысяч лет он нашел и завоевал себе невесту, дочь отдаленных солнц, принцессу грядущих звездных королевств.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • 1. ПРИЗЫВ (Страница 1)
  • 2. БУДУЩАЯ ВСЕЛЕННАЯ (Страница 1)
  • 3. ТАИНСТВЕННЫЕ АГРЕССОРЫ (Страница 2)
  • 4. ВОЛШЕБНЫЙ МИР (Страница 2)
  • 5. СТРАННЫЙ МАСКАРАД (Страница 2)
  • 6. ПРАЗДНИК ЛУН (Страница 3)
  • 7. ЗВЕЗДНАЯ ПРИНЦЕССА (Страница 3)
  • 8. ШПИОН ИЗ ОБЛАКА (Страница 4)
  • 9. В ДВОРЦОВОЙ ТЮРЬМЕ (Страница 4)
  • 10. БЕГСТВО В ПУСТОТУ (Страница 5)
  • 11. ГАЛАКТИЧЕСКИЙ ЗАГОВОР (Страница 5)
  • 12. В КОСМИЧЕСКОМ ОБЛАКЕ (Страница 5)
  • 13. ПОВЕЛИТЕЛЬ ОБЛАКА (Страница 6)
  • 14. ИСКУШЕНИЕ (Страница 6)
  • 15. ТАЙНА ГАЛАКТИКИ (Страница 7)
  • 16. ДИВЕРСИЯ В ПРОСТРАНСТВЕ (Страница 7)
  • 17. КРУШЕНИЕ В ТУМАННОСТИ (Страница 8)
  • 18. ЧУДОВИЩНЫЕ ЛЮДИ (Страница 8)
  • 19. МИР УЖАСОВ (Страница 9)
  • 20. УГРОЗА С ПЛЕЯД (Страница 9)
  • 21. ВОССТАНИЕ В ПРОСТРАНСТВЕ (Страница 10)
  • 22. ГАЛАКТИЧЕСКИЙ КРИЗИС (Страница 10)
  • 23. ТАЙНА ИМПЕРИИ (Страница 11)
  • 24. БУРЯ НАД ТРООНОМ (Страница 12)
  • 25. ЗВЕЗДНЫЕ КОРОЛИ РЕШАЮТСЯ (Страница 13)
  • 26. БИТВА СРЕДИ ЗВЕЗД (Страница 14)
  • 27. РАЗРУШИТЕЛЬ (Страница 14)
  • 28. ВОЗВРАЩЕНИЕ (Страница 15)


Эдмонд Гамильтон

Звездные короли

Цикл: "Хроники звездных королей"

М.Пухов.

 Читать книгу

Аннотация

Бескрайние просторы галактик, противоборство могущественных звездных, империй, жестокие столкновения космических армад. Все это - в ярких и динамичных произведениях, героями которых являются сильные и обаятельные люди. Мастерство, с которым Эдмонду Гамильтону удалось реализовать свои грандиозные замыслы, создало ему добрую славу основоположника приключенческой фантастики.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel