Эдмонд Гамильтон - Звезда жизни

1 Эдмонд Гамильтон

Эдмонд ГАМИЛЬТОН
ЗВЕЗДА ЖИЗНИ

Глава 1

Судьба жестоко посмеялась над Хаммондом. Великая нация стремилась первой достичь Луны. Сотни талантливейших ученых и инженеров, тысячи умелых рабочих в течение нескольких лет напряженно работали над созданием уникального космического корабля. Многие миллионы долларов были потрачены ради одного-единственного прыжка к Луне — но на самом деле они пошли на самые пышные похороны, которые только знало человечество. И единственным зрителем этого великолепного погребения человека по имени Кирк Хаммонд был он сам!
Он невольно рассмеялся при этой мысли, однако смех получился истеричным. Не так-то просто примириться с неизбежностью своей гибели…
Зажужжал телетайп — последняя нить, связывающая “Искатель” с Землей. Скоро, очень скоро и она должна порваться… Но пока еще печатающее устройство было живо и, загудев, стало толчками выбрасывать из своего чрева голубую ленту.
“Мыс Канаверал к “Искателю-19”. Президент США обратился в конгресс с предложением наградить Кирка Хаммонда медалью за личное мужество. Президент добавил: “Нация гордится своим героем”. Конец послания”.
“Приятно узнать, что я герой, — с усмешкой подумал Хаммонд. — Никогда еще не слышал о героях, которые во время своего подвига просто сидят в кресле и ни черта не делают. И все равно лестно, очень лестно. Только вот президент не совсем верно выразился — ему надо было предложить наградить меня посмертно”.
Телетайп вновь застучал, торопливо выплюнув из себя очередную порцию слащавого восхищения.
“Мыс Канаверал к “Искателю-19”. Весь мир молится за вас, Хаммонд. Во всех церквях люди самых различных вероисповеданий обращаются к Господу с просьбой о вашем спасении. Конец послания”.
“Да, пышные выдались похороны, — подумал Хаммонд, закрыв глаза. — Сколько колоколов сегодня звонят в мою честь? Сколько уроков прогуляла ребятня, которую учителя отпустили пораньше из школы по случаю приближающегося траура?”
Забавно, а ведь еще несколько дней назад почти никто не знал какого-то Хаммонда. Не попади он в такую ужасную ловушку, эмоции миллионов людей были бы куда более прохладными. Ну, облетел вокруг Луны — подумаешь, чудо!.. Зато теперь в искренности чувств жителей десятков стран Земли можно было не сомневаться. Трагический исход полета сделал его, Хаммонда, главной фигурой дня на всех материках.
Переживания самого “героя” были куда более прозаичными. Он чертовски устал. За сто с лишним часов полета тело успело онеметь, а мозг почти отупел от бездействия. Стиснутый в кресле ремнями безопасности, Хаммонд не мог толком шевелиться. Но хуже всего было непроходящее шоковое состояние психики. Слишком много произошло за время после взлета. Сначала — мощный пресс перегрузки, провал в памяти, затем мучительное возвращение к действительности. Борьба с онемевшей правой рукой за то, чтобы она дотянулась до ключа радиопередатчика и выстучала первое послание на Землю: “Все в порядке, я жив”. Гром небесный во время отделения второй ступени, повторная потеря сознания, боль во всем теле. Напряженное ожидание третьей вспышки огня за кормой — той, которая выведет космолет на расчетную орбиту. На орбиту, которая должна была опоясать Луну, а затем вернуть его, Кирка Хаммонда, назад к родной планете.
И двигатель сработал, но, увы, чуть раньше расчетного момента. Что-то случилось с реле времени в системе управления рулевыми дюзами; такое раньше наблюдалось во время запусков первых спутников. “Искатель-19” полетел прочь от Земли, но не был захвачен гравитационным полем ее вечного спутника. Его траектория почти не изменилась. А это означало…
А это означало, что корабль не выйдет на орбиту вокруг Луны, он будет продолжать свой путь прочь от Земли и через день, и через неделю, и через месяц…
Телетайп вновь застучал, разродившись очередным шедевром из Центра управления полетами:
“Мыс Канаверал к “Искателю-19”. Хаммонд, вы на две минуты просрочили свой очередной рапорт. Пожалуйста, сообщите о ходе полета”.
Хаммонд невесело усмехнулся. Это Джон Виллинг строчит одно послание за другим, сидя за пультом связи на мысе Канаверал. Наверное, он сейчас рыдает кровавыми слезами, но тем не менее изо всех сил пытается представить дело так, будто все идет нормально. А что ему остается?
Хаммонд взглянул на пульт управления, приборы которого добросовестно продолжали выдавать никому не нужную информацию об удалении от Земли, о плотности космической пыли, интенсивности радиации, температуре освещенной и теневой стороны корпуса и другой подобной чепухе. Затем он обернулся назад и увидел покрытый темными пятнами серый череп Луны, обрамленный терновым венцом звезд. Серп сместился в иллюминаторе немного вправо.
Визуально трудно судить, стал ли он за прошедший час меньше, чем прежде, но Хаммонд не тешил себя иллюзиями. Луна осталась далеко позади и через несколько дней превратится в бледное пятно, хотя он этого уже не увидит. Он будет мертв, мертв на все сто процентов, и с этим ничего нельзя поделать.
Взглянув в соседний иллюминатор, Хаммонд увидел бело-голубой шар Земли. Ни один человек еще не удалялся так далеко от родной планеты, но гордиться этим почему-то не хотелось. Ведь как ни крути, а ему придется установить еще один рекорд, достойный книги Гиннеса, — умереть на расстоянии многих миллионов миль от дома.
Когда-то Хаммонд мечтал о славе, о том, что его имя будет у всех на устах… Теперь он с охотой отдал бы все это за то, чтобы хоть раз услышать шорох ночного дождя, многоголосый шум городских улиц, рокот морских волн, пение птиц… Он и не подозревал, что имел так много, пока не настал час все это разом потерять.
Хаммонд с силой сжал кулаки, стараясь унять дрожь в пальцах перед тем, как отправить свое, быть может, последнее послание. Ответ пришел быстро.
“Мыс Канаверал к “Искателю-19”. Сообщение получено. Не теряйте надежды. Астрономы считают, что гравитационные поля небесных тел могут изменить траекторию корабля и привести его назад к Земле. Конец послания”.
Хаммонд горько усмехнулся и вновь положил руку на ключ телетайпа.
“Искатель-19” к мысу Канаверал. Не стоит подбадривать меня, Виллинг. Я достаточно знаю астрономию. Мои расчеты показывают, что никакие гравитационные поля не могут привести мой корабль к Земле. Конец послания”.
Это было, строго говоря, не совсем точно. Космолет со временем вернется к Солнцу по гигантскому эллипсу, подобно многим внутрисистемным кометам. Но произойдет это не раньше, чем через столетие, то есть для него, Хаммонда, — никогда. Запасы воздуха, воды и пищи были рассчитаны на шестидневный полет.
И даже эти шесть дней почти истекли…
“Мыс Канаверал к “Искателю-19”. Ваш сигнал слабеет. По-видимому, садятся аккумуляторы передатчика. Вы можете еще несколько часов поддерживать связь с Землей. Что вы хотели бы нам передать? Конец послания”.
“Да, — подумал Хаммонд, — мне есть что сказать напоследок. Я хотел бы попросить, чтобы когда-нибудь меня вытащили из этого стального склепа и перенесли на Землю”.
“Искатель” со временем вернется к Солнцу, и тогда люди смогут выслать ему навстречу космолет и устроить достойные похороны неудачливому астронавту. Но это будет нескоро, очень нескоро. Сейчас же земляне столь же беспомощны, как и он сам.
Хаммонд почувствовал, как его начинает захлестывать паника. Этого только не хватало! Совершенно ни к чему, чтобы на станции управления полетами услышали его предсмертные вопли. Он сам напросился на эту работу, отлично зная, насколько она рискованна. Надо встретить конец так, как положено мужчине.
Но Хаммонд не полностью доверял самому себе. Сейчас у него еще хватает сил, однако как он будет вести себя в минуты агонии от удушья? Конечно, он далеко не герой, но и выглядеть трусом в глазах землян ему тоже не хотелось.
С внезапной решимостью Хаммонд стал отстукивать свое последнее послание:
“Искатель-19” к мысу Канаверал. Запас энергии в аккумуляторах почти исчерпан. Виллинг, не допустите, чтобы моя неудача остановила человечество на его дороге в космос. Счастья и везения тем парням, кто полетит вслед за мной к другим планетам! Конец послания”.
Закончив, он заметил, что красная лампочка “радиосвязь” на пульте управления погасла, и вновь откинулся на спинку кресла, весь дрожа от возбуждения.
Все, ниточка, связывающая его с Землей, окончательно порвалась. Теперь уже нет опасности шокировать землян своими воплями и стонами. Пусть они прочтут в утренних газетах его последнее послание и восхитятся мужеством и стойкостью духа своего собрата. Людям нужны герои, так пускай же от нелепой гибели будет хоть такая польза.
Теперь он был абсолютно один.
Хаммонд посмотрел на экран и увидел впереди сияющие россыпи звезд. Там, среди этих холодных равнодушных огней, он и должен умереть — первым и, увы, далеко не последним из астронавтов.
Странно было вспоминать, что еще мальчишкой он кричал от восторга, узнав о запуске первого спутника. Он жил тогда в маленьком городке в штате Огайо и бредил космосом. Впереди были годы упорной учебы в институте, которую он ухитрялся совмещать с занятиями спортом и обучением профессии пилота. Одним из немногих он был отобран в группу подготовки астронавтов, больше года готовился к первому полету вокруг Луны — и ради чего? Чтобы бездарно и бессмысленно погибнуть из-за неисправности в каком-то реле времени?
Слава богу, что на Земле не осталось никого, кто бы мог близко к сердцу воспринять весть о его смерти. Родители погибли несколько лет назад в автокатастрофе, и это оказалось решающим фактором, убедившим Виллинга выбрать из нескольких кандидатов именно его, Хаммонда. Что сейчас чувствует старина Джон, вложивший в эту злосчастную экспедицию всю свою душу?
Впрочем, это тоже не имеет значения. Сейчас важно только одно — когда он, Хаммонд, умрет.
Он вновь посмотрел на панель управления. Кислорода осталось всего часа на два, даже если считать небольшой запас в баллонах катапультного устройства. Всего два часа жизни… нет, два часа агонии, ужаса перед неизбежной смертью!
Хотя зачем ждать так долго? К чему испытывать мучительную пытку удушья? Все, что нужно сделать — это слегка приоткрыть люк, и тогда ледяная пустота космоса покончит с ним милосердно, без боли и страданий. Он попросту уснет, уснет навсегда…
Хаммонд расстегнул уже ненужные пояса безопасности и нагнулся к тяжелой рукоятке, управляющей замком люка. Не очень геройский поступок, но люди должны простить ему эту слабость. Он готов был бы бороться за жизнь, но как? Только чудо может спасти его, чудо, в которое он совершенно не верил.
Внезапно в нем проснулась почти уже угасшая жажда жизни. “Не делай этого, не открывай люк! — услышал Хаммонд отчаянный вопль, идущий откуда-то из глубин подсознания. — Быть может, кто-то в последний момент прибудет тебе на помощь: бог, дьявол, зеленые пришельцы, кто угодно… Не лишай себя последнего шанса на спасение!”
“Чушь, глупость, — подумал он, вновь закрыв глаза. — Зачем обманывать себя, к чему нелепые попытки уйти от очевидных фактов? Надо задушить в себе этот трусливый голосок”.
Нужно быстро и решительно открыть люк, иначе чуть позже он просто не сумеет этого сделать. Что ж, не самая плохая смерть.
Хаммонд в спешке стал поворачивать рычаг, опасаясь, что решимость может вновь покинуть его.
Когда замок звучно щелкнул, открывшись, он нажал на стенку люка. Воздух со свистом вырвался из кабины через образовавшуюся узкую щель. Хаммонд не стал раскрывать его дальше — не хотелось, чтобы взрывная декомпрессия разорвала сосуды и превратила его в окровавленный кусок замороженного мяса.
Он вновь сел в кресло и стал ожидать конца. Только теперь Хаммонд понял, насколько он устал за прошедшие ужасные дни. Ничего, скоро отдохнет…
Внезапно его тело стало сотрясаться от дрожи. Ледяная пустота ворвалась в легкие. Отчаянно ловя непослушным ртом остатки воздуха, он в панике попытался закрыть люк. Эта смерть оказалась вовсе не безболезненной!
Однако он не смог даже пошевелиться. Вскоре его поглотила тьма.

Глава 2

Но как мог дышать мертвец? Выходит, он не умер? Конечно, не умер, раз способен мыслить. Мыслить?!
Хаммонд был потрясен. Небытие почему-то не оказалось полным. Его мозг продолжал работать, а легкие расширялись и сжимались, вдыхая и выдыхая воздух, которого не могло быть.
Он попробовал пойти дальше и открыть глаза, но не сумел. Он не мог даже пошевелиться, хотя чувствовать все же мог. Легкие сотрясались от конвульсий, но, кажется, начинали работать. А что же остальное тело?.. И вскоре он почувствовал, что пальцы его рук сжимают какие-то раскаленные прутья. Нет, не прутья, а подлокотники кресла. Но почему они раскалены, когда им надлежит быть холодными, как космическая пустота?
Затем послышался тонкий, свистящий шум, монотонный, угрожающий. Боль нарастала, и, наконец не выдержав мучительной пытки, Хаммонд сумел оторвать опаленные огнем руки от раскаленных подлокотников.
И тогда он впервые открыл глаза и сквозь красный туман сумел разглядеть окружающее. Оказалось, что он по-прежнему находится в кабине своего корабля. Люк был слегка приоткрыт, и свистящий шум доносился со стороны щели. Но воздух больше не выходил из кабины — наоборот, он почему-то врывался внутрь! Разреженный, ледяной, донельзя насыщенный озоном — но воздух! Стенки же корабля, напротив, были раскалены.
Что происходит? Хаммонд пришел в себя едва ли не на треть, но осознавал, что этого просто не может быть. Он должен был умереть от отсутствия кислорода. И все же оставался жив. Почему?
Память неожиданно сработала, подсказав странный термин, о котором он узнал на одном из занятий во время подготовки к полету. Время Полезного Сознания, то есть время, в течение которого человек мог спасти самого себя при резкой утечке кислорода. Даже в пяти милях над поверхностью Земли оно составляло менее двух минут; еще дальше, в космосе, оно составляло считанные секунды. Эти секунды давно истекли.
Кислород? Хаммонд вдруг вспомнил о баллонах с кислородом, находившихся рядом с катапультным устройством, и инстинктивно протянул к ним руку. Его сознание вновь помутилось от этих усилий, так что ему пришлось открывать кран почти вслепую.
Пальцы почти не работали, и все же после нескольких неудачных попыток цель была достигнута.
Поток оживляющего кислорода проник в жаждущие легкие. Тело забилось в конвульсиях, и постепенно Хаммонд пришел в себя.
Отдышавшись, он тупо посмотрел в сторону иллюминатора. На черном полотне космоса медленно плыли звездные поля. Да корабль просто вращается вокруг своей оси! Вскоре из-за края экрана стал вспухать огромный серо-зеленый шар. Что-то он напоминает…
Не сразу, но Хаммонд понял, что увидел, и не мог сдержать крик изумления. Гигантский шар, задернутый пеленой серых облаков, был не чем иным, как Землей!
Планета вскоре исчезла с экрана, вновь появились звезды — и еще что-то. Оказалось, что стекло экрана начало плавиться и покрываться множеством мелких пузырьков. Корабль продолжал нагреваться, воздух стал раскаленным, но Хаммонд терпеливо ждал, пока серо-зеленый шар вновь не появился в его поле зрения.
Да, сомнений не было, это Земля. Земля!!
На этот раз он сумел более тщательно разглядеть смутные очертания материков. “Искатель” находился милях в сорока над поверхностью и двигался вниз по касательной траектории со скоростью не меньше двадцати тысяч миль в час. Но… но это было невозможно! Когда он открыл люк, пытаясь покончить счеты с жизнью, корабль двигался в сторону, противоположную Солнцу. Вернуться назад он мог только спустя сотни лет — и все же перед ним Земля.
Неужели Виллинг был прав: какие-то гравитационные поля изменили траекторию полета “Искателя”? Невероятно. Еще более невероятным казался факт, что он каким-то чудом выжил. Ожил, умерев от удушья и абсолютного холода!
Каждые несколько минут Земля появлялась на экране, и Хаммонд как завороженный впивался в нее глазами. Его тело ныло словно одна большая рана. Справа его омывал поток холодного воздуха, втекавший через щель в приоткрытом люке, а с других сторон на него обрушивался жар раскаленного корпуса корабля. Но больше всего мучила мысль — каким же образом он остался жив?
Быть может, он не умер, а просто впал в состояние анабиоза под действием космического холода? Хаммонд знал об успешных опытах на животных, которые медики начали проводить еще в пятидесятых годах. Оказалось, если замораживание происходит стремительно, а размораживание — очень медленно, то образовывающиеся в живых клетках ледяные кристаллы не повреждают ткани, и животные не гибнут.
Когда он, Хаммонд, открыл люк, то его тело замерзло так быстро, что в тканях тела не успели произойти необратимые изменения. Неизвестно, сколько времени он пребывал в этом состоянии естественного анабиоза, но после возвращения “Искателя” к Земле воздух верхних слоев атмосферы, поступавший через щель в люке, а также тепловое излучение от раскаленных стенок кабины постепенно разогрели его тело. Он ожил, и в этом не было никакого чуда, а просто редчайшее совпадение обстоятельств.
Ожил? Но ведь он может в любую секунду вновь умереть! Хаммонд вздрогнул от этой мысли, словно от удара тока. Пока он сидел в оцепенении, пытаясь разобраться в случившемся, корабль разогрелся еще сильнее. С каждым оборотом вокруг Земли космолет спускался во все более плотные слои атмосферы и в любой момент мог сгореть, подобно метеориту.
Надо найти какой-то выход из критического положения, и немедленно. Но какой?
Мозг Хаммонда еще плохо соображал, но он все-таки сумел понять, что теперь все зависит от него самого.
Взглянув на экран, он стал внимательно изучать панораму земной поверхности. Внизу медленно проплывал океан, закрытый пеленой облаков. Вскоре далеко впереди показалась смутно знакомая береговая линия. Похоже, сейчас он пролетал над Атлантическим океаном и приближался к побережью Северной Америки. У него был еще шанс катапультироваться. Только сработает ли механизм выброса кабины?
Пальцы быстро забегали по дышащей жаром панели, включая агрегаты катапультного устройства. Судя по показаниям контрольных приборов, они, к счастью, еще функционировали.
Кресло пилота, в котором сидел Хаммонд, было размещено под белой полушаровой оболочкой из термостойкого пластика. Теперь, когда агрегаты катапульты были включены, остальные пластиковые сегменты выдвинулись из боковых “пакетов” и замкнули кресло в герметическую сферу.
Держа мундштук кислородного баллона во рту, Хаммонд смотрел сквозь прозрачное окошко на стремительно приближающуюся к “Искателю” Землю. “Черт бы побрал эти облака, — раздраженно подумал он. — Этак я не сумею разглядеть ни одного города”.
Корабль летел над ночной стороной планеты. Облака полностью затянули небо внизу, и Хаммонд не был даже толком уверен, над сушей или над океаном он сейчас пролетает. Между тем температура внутри сферы стремительно росла. С тревогой Хаммонд заметил, как рамы иллюминаторов стали мягко светиться в темноте. Каждая минута промедления могла стоить ему жизни.
Хаммонд с трудом сдерживал желание нажать на кнопку “катапультирование”. Нельзя было выбрасываться из корабля, не будучи твердо уверенным, что он находится над сушей.
Опасное красное сияние внутри кабины тем временем становилось все ярче и ярче. Хаммонд вновь стал задыхаться — уже от удушающей жары. Он не мог видеть показания приборов, не мог даже приблизительно оценить, насколько далеко от него находится берег. Нет, надо еще немного подождать… Черт, да он же забыл открыть аварийный люк!
Хаммонд торопливо рванул левый из двух рычагов катапультного устройства, расположенных по обеим сторонам от кресла. Ничего не произошло.
Его захлестнула горячая волна паники. Если люк заклинило, то он вновь умрет в этом проклятом стальном гробу, и уже никакое чудо его не спасет.
Он изо всех сил вновь рванул рычаг.
Внизу, прямо под пластиковой сферой, с лязгом распахнулся люк. Через прозрачное окошко внизу сферы Хаммонд мог теперь видеть темные облака. Ждать больше было нельзя. Катапультное устройство могло и не сработать при такой высокой температуре внутри корабля. Э-э, была не была!..
Он изо всех сил рванул за правую ручку. Словно снаряд, пластиковая сфера вылетела из падающего в море облаков “Искателя”. Даже ремни безопасности не спасали Хаммонда от резких рывков и толчков. Мундштук кислородного баллона выпал изо рта, и Хаммонд пытался поймать его, однако почти в полной темноте это было сделать нелегко. Он вновь стал задыхаться, но в этот момент, к счастью, случайно поймал рукой конец шланга.
Хаммонд торопливо засунул мундштук в рот и тут же едва опять не потерял, когда мощный толчок почти выбросил его из кресла.
Несколько глотков свежего кислорода позволили ему прийти в себя. Сфера, окружавшая кресло, уже не вращалась. В верхнем окошке был хорошо виден белесый круг — парашют. К счастью, он раскрылся вовремя, и сейчас Хаммонд плавно спускался к поверхности облаков.
Только теперь он смог вздохнуть свободнее. До сих пор все, что он делал, было следствием многомесячных тренировок, отработавших его движения почти до автоматизма. Но теперь Хаммонд полностью пришел в себя и вместо радости почувствовал только крайнюю усталость. Да и радоваться было еще рановато.
Вскоре он выплюнул изо рта пластмассовый мундштук — отпала необходимость в дополнительном кислороде. Воздух, проникающий внутрь сферы, был вполне пригоден для дыхания. Одной заботой стало меньше, хотя главная проблема была впереди.
Хаммонд впился глазами в нижнее окошко, но так и не сумел ничего толком разглядеть. Он даже не был полностью уверен, пройден ли облачный слой. Скорее всего, уже пройден… Но почему же нигде не видно огней городов?
Внезапно он заметил внизу тусклое, колеблющееся мерцание. Сомнений не было — он находился над океаном. Видимо, просчитался и слишком рано катапультировался…
Через несколько минут пластиковый шар ударился о пенистые воды и понесся куда-то во тьму, гонимый сильным ветром. Хаммонд не сразу вспомнил о механизме отделения парашюта. Включив его, он почувствовал сильный толчок, затем сфера мягко закачалась на волнах. Она была рассчитана на подобные случаи, однако Хаммонда это мало утешало. Он чувствовал себя словно всадник на диком мустанге.
Но как оказалось, даже к этому можно привыкнуть. Вскоре усталость взяла свое, и Хаммонд заснул.
Проснувшись, он подумал, что после его приводнения прошло не менее часа. Ветер по-прежнему гнал куда-то пластиковую сферу, которая раскачивалась на высоких волнах, словно огромный поплавок. Небо почти очистилось, и теперь в верхнем окошке, забрызганном пеной, виднелись тусклые звезды. Но Хаммонд смотрел в другую сторону, туда, где, по его мнению, находился запад. Вдали у самого горизонта возникла темная жирная черта.
К счастью, ветер гнал сферу именно в этом направлении.
Немного успокоившись, Хаммонд вновь посмотрел на ночное небо. Что же за удивительная сила спасла его, развернув “Искатель” в сторону Земли? Он должен был стать легкой добычей звезд, а вместо этого…
Звезд?! Только сейчас Хаммонд заметил, что в небе что-то не то.

Глава 3

Поначалу он просто не мог в это поверить. Однако после получасового наблюдения за движением “звездных часов”, все сомнения отпали. И тем не менее этого не могло быть!
Впрочем… Небесный полюс постоянно менял свое положение. Каждые двадцать семь тысяч лет полюс описывает небольшой круг в небе. Если он находится сейчас вблизи Дельты Лебедя, то по отношению к двадцатому веку… смещение почти на одну треть окружности! Но… но это означало, что “Искатель” вернулся на Землю спустя десять тысяч лет!
Сто веков? Это звучало слишком фантастично. Возможно, его сбила с толку какая-то непонятная аберрация звездного света. А может, просто обман зрения. Невероятно, что такая пропасть времени прошла с той поры, когда он открыл люк…
Хаммонд вздрогнул от неожиданной жуткой мысли, внезапно пришедшей ему в голову. И как раньше он не додумался до этого?
Почему-то он с самого начала решил, что его сон в замороженном состоянии был непродолжительным. Больше чем о нескольких днях, максимум неделе, он и не помышлял. Но для такого поспешного вывода не было ни малейших оснований. Абсолютный холод космоса, пронзивший каждую клетку его тела, остановил течение времени. Он мог пробыть в таком состоянии сколько угодно. И год, и тысячу лет.
Стрелки звездных часов открыли ужасающую правду — он спал около ста веков. Это объясняло и природу его на первый взгляд “чудесного” возвращения. Когда он приоткрыл люк, корабль находился за орбитой Луны и только начинал движение по огромной эллиптической орбите. Каждые триста–четыреста лет “Искатель” должен был возвращаться к Земле, попадая в область действия ее гравитационного поля. И каждый раз эллипс все больше и больше сужался. Наконец, планета сумела захватить корабль, и он перешел на орбитальную траекторию. Войдя в верхние слои атмосферы, космолет стал медленно разогреваться, и это тепло вывело его, Хаммонда, из состояния анабиоза.
Все эти рассуждения выглядели логичными, однако мозг Хаммонда инстинктивно сопротивлялся им. Он просто не хотел поверить в такое! Если это правда, то на Земле должны были смениться тысячи поколений. Целые страны и народы могли бесследно исчезнуть, словно песчинки, подхваченные ураганным ветром. Все люди, кого он некогда знал, давно уже умерли, и вряд ли кто-нибудь даже из ученых-историков мог помнить о Кирке Хаммонде, человеке, первым полетевшим к другой планете.
“Прощай, Джон Виллинг. И Джим Барнетт, и Лесли Крей, и та милая девушка из Кливленда…”
Хаммонд осекся. Не было смысла продолжать этот горький поминальный список — ведь тогда ему пришлось бы перечислить имена всех людей, которых он некогда знал. Тут наверняка какая-то ошибка, должно быть иное объяснение случившемуся. Как только он достигнет берега, он сумеет найти его. И тогда вдоволь посмеется над своими нелепыми мыслями, а старина Виллинг будет вторить ему своим басистым голосом. Надо только побыстрее достичь материка.
Хаммонд вновь стал вглядываться в сторону приближавшейся земли. Он с радостью отметил, что черная линия берега заметно утолщилась, поднимаясь из залитого звездным светом дремлющего океана. Внизу виднелась белесая линия прибоя. “Э-э, да там полно скал, — с тревогой подумал он. — Выдержит ли тонкая пластиковая оболочка удар об острые края каменных глыб?”
Через час тревога Хаммонда только усилилась. Он увидел, что бурлящая прибрежная линия океана полна черных клыков, торчащих то там, то здесь из-под пенистых волн. Хаммонд торопливо расстегнул ремни безопасности и приготовился к тому, что придется вплавь добираться до берега.
Но ему повезло. Волны бережно подняли белый шар, пронесли его через узкий проход в гряде иззубренных скал и мягко вынесли на широкую отмель. Хаммонд немедленно открыл люк и выпрыгнул наружу, словно опасался, что море вновь унесет его прочь от материка. Он больно ударился коленом о небольшой камень и упал.
Хаммонд лежал ничком, прижавшись всем телом к земле, которую еще недавно — всего десять тысяч лет назад? — и не чаял больше увидеть. Он не мог даже пошевельнуться. Долгие дни — или века? — которые ему пришлось провести сидя в кресле в тесной кабине космолета, парализовали все мышцы. Но вот особенно высокая волна настигла его и прокатилась над ним, словно мягкий холодный каток, а затем упрямо поволокла по песку назад в море. Хаммонд в ужасе попытался подняться на ноги… и не смог. Тогда, отчаянно извиваясь, он пополз вверх по отмели, пока не достиг башнеподобных скал, длинной цепью тянувшихся вдоль береговой линии. Среди них он заметил уступы, образовывающие нечто вроде вырубленной эрозией лестницы, но подняться по ней не сумел. Даже на ноги ему удалось встать только после долгих попыток.
Опираясь дрожащей рукой о холодную поверхность скалы, он вновь взглянул в сторону Северного полюса. Увы, глаза его не обманывали, созвездия действительно заметно развернулись вокруг невидимой оси времени…
Но вскоре он забыл об этом, потому что вдали, над темной поверхностью моря, возникли четыре движущихся огонька. Казалось, они плясали на одном месте, словно светлячки. Это явно были летательные аппараты, но какие? Известные Хаммонду типы самолетов и вертолетов не были способны на такие невероятные маневры.
Хаммонд решил подать знак о себе. В спасательной сфере хранилась ракетница на подобный случай, но капсулу уже смыло в море. В этот момент чьи-то сильные руки обхватили его сзади.
— Что за дьявол! — закричал Хаммонд, пытаясь обернуться.
Кто-то резко завернул ему руку за спину так, что резкая боль пронзила все тело. И все же он исхитрился обернуться и разглядеть нападавшего.
Его держал высокий, мощно сложенный мужчина, одетый в темный жакет и свободные брюки. Он был выше Хаммонда больше чем на голову, волосы коротко острижены “ежиком”, верхняя часть головы закутана тюрбаном, отливающим металлическим блеском.
Но больше всего Хаммонда поразило лицо незнакомца — массивное, испещренное шрамами, словно у бывшего боксера. Нос непропорционально велик, губы — словно толстые оладьи, глаза тесно сдвинуты. И это странное, словно вырубленное топором, лицо было бледно-голубого цвета!
Незнакомец тем временем указал свободной рукой в сторону моря и заговорил хриплым голосом.
Хаммонд не понял ни единого слова. Этого языка он никогда не слышал. Но они находились на атлантическом побережье Северной Америки!
И тогда впервые Хаммонд поверил показаниям звездных часов, ушедших за время его полета на сто веков вперед.
Туземец, казалось, был озадачен молчанием Хаммонда. Он указал пальцем на его голову, затем на свой блестящий тюрбан, а затем в сторону четырех огоньков, мельтешащих вдали над морем.
— Врамен! Врамен! — дважды повторил он таким тоном, что Хаммонд понял — этих летающих огоньков надо опасаться.
Но почему?
Туземец вновь указал на свой мерцающий под светом звезд тюрбан, а затем коснулся рукой лба Хаммонда.
— Врамен! — повторил он угрожающим голосом.
Хаммонд проследил за его рукой и увидел, что далекие пляшущие огоньки разделились. Один продолжал кружиться на месте, а трое других широким веером направились в сторону берега.
Лицо туземца отразило страх и сомнение. Он явно чего-то боялся, но и не знал, что делать с пленником. Внезапно незнакомец издал громкий возглас отчаяния и потащил Хаммонда волоком к соседнему валуну, глубоко врытому во влажный песок. Хаммонд пытался сопротивляться, но куда там! Туземец затащил его под выступ в каменной глыбе, словно пытался скрыть от загадочных “враменов”, затем оставил на время пленника в покое и с лихорадочной скоростью начал разматывать свой тюрбан. Воспользовавшись этим, Хаммонд осторожно выглянул из-за своего убежища.
Один из огоньков был уже близко — длинный, сигарообразный летательный аппарат, частично прозрачный и полностью лишенный крыльев. Он летел с большой скоростью на малой высоте и делал невероятно резкие движения влево–вправо, словно что-то искал среди волн.
Тем временем туземец извлек из кармана нож и отрезал от своего тюрбана добрую половину. Хаммонд был настолько поражен этими непонятными действиями, что даже не пытался бежать. Внезапно он услышал чей-то ясный, холодный голос, звучавший, казалось, внутри его мозга.
“Выходите из своего убежища и покажитесь на берегу, — властно требовал голос. — Поднимите вверх руки, чтобы мы могли вас разглядеть!”
Сам того не желая, Хаммонд поднялся на ноги и, механически передвигая ногами, вышел из тени на залитую звездным светом отмель. Однако туземец, зарычав, бросился вслед за ним и, схватив за лодыжку правой ноги, резким рывком повалил на песок. Хаммонд стал отчаянно вырываться, но незнакомец навалился на него всей массой своего кряжистого тела и торопливо стал обматывать вокруг его головы кусок ленты, отливающей металлическим блеском.
И сразу же властный голос, звучавший в голове Хаммонда, затих. Туземец со вздохом облегчения вновь направился в укрытие за валуном, таща за руку пленника. Хаммонд беспрекословно последовал за ним, дрожа от пережитого ужаса. Казалось, он только что стоял на самом краю пропасти. Но что произошло с ним, что?
Его спаситель сел на песок, привалившись спиной к камню, и сделал знак, вполне понятный Хаммонду: на сигарообразный летательный аппарат смотреть нельзя!
Теперь только Хаммонд стал кое-что понимать. Эта жуткая мысленная команда транслировалась с одной из летающих “сигар”. Естественно, никаких языковых проблем при этом возникнуть не могло. Тюрбан из металлизированной ленты, которую носил на голове туземец, служил своеобразным экраном и защищал от гипнотической силы неведомых враменов.
Прошло несколько минут, и туземец вновь осторожно выглянул из-за валуна. Хаммонд последовал его примеру. Опасность уже миновала — светящийся воздушный корабль развернулся и полетел прочь от берега, присоединяясь к остальным.
Туземец вздохнул с явным облегчением и, повернувшись к Хаммонду, стал с интересом его разглядывать. Наконец он прикоснулся пальцем к могучей груди и, улыбнувшись, произнес:
— Раб Куобба.
Было ясно, что таково его имя. Хаммонд тоже указал на себя и сказал:
— Кирк Хаммонд.
Туземец озадаченно взглянул на него, затем указал рукой в сторону гряды прибрежных скал и глухо проронил:
— До Руроома?
Хаммонд в ответ только покачал головой — мол, ничего не понимаю.
Раб Куобба нахмурился. Судя по лицу, он не отличался высоким интеллектом, но в упорстве ему отказать было нельзя. Он вновь указал рукой в сторону материка и спросил:

1 Следующая страница


Звезда жизни 2

— Руроома? Дал врамен?
Хаммонд понял это так: не пришел ли ты, братец, из тех мест, откуда прилетели сигарообразные корабли? На всякий случай он покачал головой.
Куобба еще больше помрачнел. Поразмыслив, туземец сделал знак Хаммонду, чтобы тот шел за ним, а сам широким шагом направился вдоль берега. Хаммонд вздохнул и уныло поплелся следом.
Он понятия не имел, куда они идут и почему этот Раб Куобба хочет помочь ему. Одна его голубая физиономия наводила на малоприятные размышления. Земля далекого будущего была совершенно непонятна ему, случайному пришельцу из бездны времени. Но он инстинктивно ощущал угрозу, которой так и веяло от светящихся кораблей. И этот телепатический ледяной голос… Раб Куобба, похоже, желал ему добра, а там видно будет.
Не прошел Хаммонд и десяти шагов, как силы окончательно оставили его. Он покачнулся и едва не упал.
Раб Куобба услышал его стон и, обернувшись, понимающе кивнул. Легко взвалив Хаммонда на плечи, туземец пошел по отмели, почти не сбавляя шага. Он старался не выходить из тени скал и при приближении летающих огоньков торопливо прятался за очередным валуном. Хаммонд осознавал происходящее смутно, его мучили головокружение и тошнота. Лишь однажды он нашел в себе силы осмотреться и внезапно увидел, как вдали, за грядой скал, в небо поднялся столб света. Чуть позже до берега докатился глухой раскат грома.
В ответ на его удивленный взгляд Куобба указал рукой на запад, в глубь материка, а затем поднял палец к звездам. Хаммонд понимающе кивнул. То, что он увидел, больше всего напоминало взлет космолета. Что ж, теперь, спустя многие тысячелетия, люди, наверное, давно освоили Солнечную систему и, может быть, даже достигли звезд.
Но чего же тогда опасался Раб Куобба? Неужели цивилизация далекого будущего таит в себе какие-то серьезные опасности?
Вскоре туземец подошел к огромному круглому валуну, лежащему на песке рядом с темной стеной скал. Осторожно оглянувшись, он произнес:
— Шау Таммас! Куобба авен!
Внезапно на боку валуна открылось темное отверстие. Поначалу Хаммонд подумал, что глаза попросту играют с ним шутку, но присмотревшись внимательно, он понял, что валун внутри полый. Замечательный камуфляж!
Однако Куобба не дал ему времени полюбоваться на лжевалун снаружи. Рывком затащив космонавта внутрь, туземец нажал на какую-то кнопку, и стенки люка со щелчком вновь сошлись. Они оказались в полной темноте, но ненадолго — вскоре над их головами зажегся шаровой светильник.
Хаммонд осмотрелся. Внутри “валуна” оказалась вырубленная в камне небольшая комната. Здесь находилось еще трое человек, одетых, как и Куобба, в темные куртки и брюки. Двое из них были очень молоды, а вот третий, которого Куобба назвал Таммасом, выглядел весьма странно. Это был мужчина небольшого, почти карликового роста, с морщинистым желтым лицом обезьяны и блестящими черными глазками. Он не походил на жителей востока, знакомых Хаммонду, он вообще не очень походил на человека!
Изумление оказалось взаимным. Трое туземцев недоуменно разглядывали Хаммонда, словно никогда не видели обычного человека — конечно, обычного с точки зрения двадцатого века. Хаммонду эти изучающие взгляды не понравились, и он демонстративно перевел взгляд на громоздкий механизм, занимавший добрую половину комнаты.
Он чем-то напоминал шестидюймовый телескоп, установленный на мощной подставке, но нижняя часть длинной трубы была усеяна странными грибообразными отростками, назначение которых было совершенно непонятно. Взглянув наверх, Хаммонд заметил, что часть потолка могла раскрываться. По-видимому, таким образом таинственные туземцы могли наблюдать за звездным небом.
Куобба что-то сказал своим товарищам, а затем снял тюрбан с головы и помог то же самое сделать Хаммонду. Жестом пригласив следовать за собой, он открыл узкую дверь и спустился по крутой винтообразной лестнице в огромный зал, высеченный в толще скал. Маленький сморщенный человечек по имени Таммас шел за Хаммондом, не спуская с него настороженных глаз.
Под потолком зала висело множество сияющих белых светильников. Почти все пространство занимали могучие машины, похожие на станки. Здесь работали несколько десятков человек, большинство из которых были мужчинами, хотя встречались и женщины, одетые в разноцветные рубашки и шорты. Некоторые туземцы выглядели необычно. Хаммонд увидел двух коренастых мужчин с красной кожей и белым гребнем волос посреди голого черепа; худощавого старика с длинным, лошадиного типа лицом и серой кожей; массивного крепыша с длинными, свисающими почти до пола руками и мудрыми, грустными глазами…
Заметив гостя, туземцы оставили работу и поспешили к лестнице, выражая свое изумление взволнованными восклицаниями. Хаммонд ответил им беспомощным взглядом. Он находился почти в полуобморочном состоянии и, если бы не поддержка Куоббы, давно бы упал на пол. Его отупевшая от переизбытка впечатлений голова отказывалась воспринимать окружающее.
Куобба, что-то сказав окружившим их людям, пошел в дальний конец зала, ведя за собой за руку, словно ребенка, Хаммонда. За ними следовала толпа туземцев, оживленно обсуждавших появление нежданного гостя. Хаммонд не понял ни слова из их разговоров, но отлично расслышал тревогу и сомнение.
Пройдя зал с грохочущими машинами, Куобба зашагал по длинному коридору. Вскоре они вошли в небольшой кабинет, заставленный шкафами со странными книгами в металлических переплетах. На одной из стен висели звездные карты. За столом, заваленным какими-то чертежами, сидел худой человек средних лет с властным, чеканным лицом, седым ежиком волос и глубоко запрятанными под бровными дугами глазами. Заметив Хаммонда, хозяин кабинета слегка вздрогнул и впился в гостя пронзительным взглядом.
— Эз Дон Вильсон, ланф до пос хоомен, — сказал Куобба, указывая на Хаммонда. Гость кивнул в знак приветствия, не отрывая заинтересованного взгляда от девушки, сидевшей за соседним столом.
Она отнюдь не была красавицей, хотя ее лицо с резкими, почти ястребиными чертами было по-своему интересным. Пышные темные волосы спускались почти до плеч. Широко расставленные глаза изумленно разглядывали гостя.
— Эз ан до врамен? — спросила девушка мелодичным голосом.
— Нун, Ива! — убежденно ответил Куобба.
Энергично жестикулируя, он рассказал о том, как нашел на берегу Хаммонда, часто повторяя слова “врамен”, “Руроом”, “Хаммонд”. Сам же астронавт едва держался на ногах, потеряв всякий интерес к происходящему. Его мозг отказывался реагировать на окружающее, ему сейчас хотелось только одного — упасть и заснуть. Но он все же отметил, что рядом с Доном Вильсоном появился невысокий человек с мелкими чертами лица и каштановыми волосами, изучающий Хаммонда взглядом, полным подозрения и ненависти.
— Дито, эз фа врамен! — уверенно сказал он, выслушав Куоббу.
Гигант упрямо покачал головой.
— Эз нун, Ланг!
Однако невысокий человек нахмурился и стал энергично спорить с Куоббой. Совершенно очевидно, что некоторые из туземцев, и в частности Ланг, принимали его, Хаммонда, за одного из каких-то враменов. Как разубедить их, не зная их языка? Как?..

Глава 4

Хозяева подземного поселения недоуменно переглянулись.
“Дьявол, как же объяснить им, что я проспал в корабле сто веков?” — огорченно подумал Хаммонд.
Осмотревшись, он заметил, что на одной из карт отмечены северные созвездия с тонкой красной линией, нацеленной на Дельту Лебедя — нынешний небесный полюс. Хаммонд нарисовал другую линию, нацеленную на Полярную звезду, указал рукой на нее, а затем вновь на рисунок корабля, покидающего Землю, и после этого — на себя. Он надеялся, что туземцы поймут смысл его послания: я покинул Землю на космолете, когда полюс находился в районе Полярной звезды.
Недоумение на лицах хозяев осталось, но Дон Вильсон, казалось, понял. Выражение враждебности в его глазах сменилось изумлением и недоверием.
Пристально глядя на Хаммонда, он начал что-то говорить… и остановился — видимо, внешний облик гостя поразил его.
— До пранн? — спросил он, жадными глазами вглядываясь в черты лица Хаммонда.
Только теперь гость понял, что, несмотря на заурядную внешность, в этой компании он выглядел словно эскимос среди дикарей с острова Борнео. Нет, люди будущего, вопреки его представлениям, не походили сложением на греческих героев. Просто они были другими.
Во взглядах Куоббы и Ивы читался откровенный страх, зато Ланг только упрямо сдвинул брови. Он начал о чем-то энергично говорить, обращаясь к Дону Вильсону, и в его голосе звучало сомнение. Куобба стал ему возражать, но Хаммонд уже не слушал их. Силы внезапно оставили его. Вокруг потемнело, и он словно поплыл куда-то вдаль…
Куобба рванулся ему на помощь и успел подхватить прежде, чем Хаммонд упал на пол. Едва державшегося на ногах гостя отвели в соседнюю небольшую комнату. Хаммонд смутно помнил, как его уложили на кровать и накрыли одеялом.
Затем он провалился в сон. Сон, насыщенный кошмарами. Ему снилось, что он по-прежнему находится в своем стальном склепе, летящем по вытянутой орбите через всю Солнечную систему. Он вдруг увидел себя со стороны. В его ледяных, широко открытых глазах отражались блеск звезд и редкие искры комет. Он выглядел словно король, восседавший на троне и облетавший свои космические владения. Время от времени в его глазах разгоралось адское пламя — это он пролетал мимо Солнца, но затем в них вновь воцарялась холодная тьма, кое-где проколотая искрами звезд. Проходили столетия за столетиями — впрочем, что значит время для мертвого короля?.. Но однажды стальная капсула корабля лопнула словно орех, человек вылетел в обжигающую пустоту и стал падать, вращаясь, на голубой шар Земли, навстречу новым ужасным снам…
Несколько раз Хаммонд почти просыпался, однако кошмарные сновидения вскоре вновь захлестывали его. Он смутно ощущал, что прошло немало дней, прежде чем он окончательно очнулся.
Под каменным потолком тускло горел шаровой светильник. Хаммонд был еще очень слаб, но болезненные головокружения прошли. “Где я? — подумал он, в испуге оглядываясь по сторонам. — Почему я нахожусь в этой жуткой пещере? Где мой корабль?!”
Он не осознавал, что начал вопить от испуга. К счастью, вскоре в комнату вбежали Куобба и Ива. Туземец осторожно уложил беснующегося Хаммонда на кровать, что-то ласково говоря ему, словно капризному ребенку. Ива гладила его по руке, не сводя с гостя сочувственных глаз.
Хаммонд постепенно успокоился. Он вспомнил о своем чудесном спасении и о том, что произошло после приводнения спасательной капсулы.
— Все нормально, мне уже лучше, — пробормотал он, послушно опускаясь на кровать. Вспомнив, что туземцы не могли понять смысл его слов, Хаммонд заставил себя улыбнуться и кивнул головой.
Его новые друзья переглянулись с видимым облегчением. Куобба сказал многозначительно:
— Эн нун до врамен, — и пошел в дальний угол комнаты. Оттуда он вернулся, довольно улыбаясь и держа в руках какие-то предметы.
Хаммонд узнал свою куртку с “молниями” и находившиеся в ее карманах вещи — справочник с астронавигационными таблицами, карманный калькулятор, пузырек, наполовину заполненный тонизирующими таблетками. Он кивнул и указал пальцем на грудь — мол, верно, это мое.
Поначалу он не мог понять восторга Куоббы, но затем до него дошло: ну конечно, эти вещи доказывали, что невесть откуда взявшийся гость — не врамен! В глазах Ивы зажглось даже некое благоговение — девушка смотрела на него, словно на ожившего динозавра. Вскоре в комнату вошел и Дон Вильсон, на его лице также не было прежней враждебности. Хаммонд почувствовал себя куда уверенней. Разумеется, все его вещи, даже пуговицы на куртке и пломба в зубе, доказывали, что он не лгал! На всякий случай он все же еще раз показал на себя пальцем и объявил:
— “Врамен”… — и покачал головой. Затем указал на туземцев и спросил: — “Врамен”?
Ива отчаянно замотала головой, иссиня-черные волосы заметались по ее плечам.
— Нун! Зин до хоомен.
“Хоомен”? Быть может, так называют себя эти люди? Немного похоже на “хомо сапиенс”. Хаммонд хотел было попытаться уточнить это, но Ива ласково погладила его по лицу — своеобразная команда “спать”. Боясь, что ночные кошмары могут вновь ввергнуть его в ледяное небытие, Хаммонд в ответ покачал головой. Но не смог бороться с лекарством, которое дала ему девушка, и провалился в темноту.
На этот раз он спал без сновидений. Прошло еще несколько дней, которые измерялись для него здесь, в каменном подземелье, только периодами сна и бодрствования.
Постепенно стали возвращаться силы. У него почти не было аппетита; то пресное желе, которое ему давали трижды в день, и не могло возбудить желание как следует поесть. Но так или иначе, он поправлялся.
Порой ему хотелось встать, но Дон Вильсон и его дочь Ива не разрешали этого. Поначалу ему запрещали даже разговаривать, так что оставалось только лежать на кровати и смотреть в потолок. И тогда Хаммонд вспоминал о друзьях, умерших сто веков назад, об исчезнувших без следа в безднах времени нациях и народах. В такие часы он чувствовал себя совершенно одиноким, и только одна вещь спасала его от сумасшествия.
Этой вещью было любопытство. Он страстно хотел узнать как можно больше о странной Земле далекого будущего, на которую его занесло волей невероятного случая. Ему было очень интересно, кто же такие врамены, чем от них отличались хоомены, многие из которых выглядели так, словно родились на иных мирах.
Почему Дон Вильсон и прочие прячутся в каменных катакомбах? Зачем врамены разыскивали его, Кирка Хаммонда? Куда направлялся космический корабль, взлет которого он видел в ночь своего прибытия на Землю?
Хаммонд мог получить ответы на эти вопросы, только изучив язык хооменов. К счастью, Ива Вильсон охотно согласилась с ним заниматься и вскоре начала ежедневные уроки. В ход пошли рисунки, жесты, а чуть позже и книги. Выяснилось, что структура языка хооменов мало отличалась от английского времен двадцатого века, и это очень помогло Хаммонду быстро продвигаться вперед. Куобба и малыш Таммас тоже пытались обучать его некоторым словам, но, как оказалось, они говорили на других диалектах, и Ива в конце концов запретила им лезть не в свое дело.
Настал день, когда Хаммонд смог задать девушке первые вопросы. К его огорчению, на многие из них она давала уклончивые ответы, а то и вообще не желала разговаривать. “Отец сам расскажет вам об этом”, — говорила она, пряча смущенно глаза.
— Когда? — недовольно спрашивал он.
— Скоро, — успокаивала его Ива. — Вы еще плохо разговариваете на нашем языке, вам надо подучиться.
Это еще больше разжигало и без того жадное любопытство Хаммонда. Вот уже много дней он находился в мире, который почти во всем резко отличался от привычной ему Земли, и какой-то языковый барьер не давал возможности ничего узнать! Он чувствовал себя, словно слепой, попавший в Лувр.
Через несколько “дней” Хаммонд вконец потерял терпение и решительно заявил Иве, как только девушка вошла в его комнату:
— Я хочу сегодня выйти на берег. Ни минуты больше не намерен сидеть в этом каменном мешке. Поймите, я десять тысяч лет не видел родного Солнца!
— Подождите, я скажу отцу, — поколебавшись, ответила Ива и вышла из комнаты.
Чуть позже пришел Дон Вильсон. Сложив руки на груди, он смотрел на гостя холодным, изучающим взглядом. Хаммонд уже знал, что этот человек был лидером небольшой коммуны хооменов и отличался суровым, непреклонным характером. Все, даже бесшабашный Куобба, побаивались его.
— Вам пока нельзя выходить из убежища, Кирк, — наконец сказал Вильсон. — Благодарите бога, что остались живы. Были периоды, когда мы уже не надеялись, что вы сможете проснуться.
Хаммонд почти полностью понял эти слова и приободрился. Теперь настал его черед задать самый главный вопрос.
— Как долго… — начал было он и неожиданно запнулся. Язык не поворачивался продолжить фразу: “…я был мертв? Сколько столетий мое остывшее тело странствовало через темную бездну?”
Но Дон Вильсон понял его.
— Строение вашего тела и вещи, которые мы нашли в вашей спасательной капсуле, доказывают, что вы родились в двадцатом или двадцать первом веке.
— Да, я родился в 1949 году, — кивнул Хаммонд.
Вильсон на минуту задумался.
— Эта хронология давно не используется… Но если применить ее, то получится, что сейчас идет 12094 год от рождества Христова.
Хаммонд невольно вздрогнул, хотя давно готовил себя к чему-нибудь подобному. Выходит, звездные часы не лгали… Но пропасть времени, через которую он пронесся, была слишком огромной, и его разум отказывался принимать правду такой, какой она есть.
— Наверное, вы уже завоевали космос? — глухо спросил он.
— Да.
— И даже звезды?
— Почти всю Галактику.
— Но тогда Куобба и Таммас…
— Куобба родился на одной из планет в системе Веги. Таммас прилетел со звезды Мизар. Люди колонизировали множество миров.
Сердце Хаммонда возбужденно забилось. Выходит, первые робкие попытки выйти в космос принесли свои плоды! Даже его “гибель” не остановила землян, и теперь весь космос стал домом для человечества!
Он сказал об этом с пафосом, но Дон Вильсон в ответ только грустно усмехнулся.
— О, нет, вы ошибаетесь, Хаммонд. Когда-то в далеком прошлом космос действительно был завоеван людьми. Он принадлежал всем и каждому, нигде не было ни границ, ни искусственных преград типа Великой китайской стены, которая некогда существовала на Земле. Но настал день, когда все изменилось. Космические полеты теперь контролируются могущественной расой враменов. Свобода и космос — ныне понятия несовместимые.
— Кто они такие, эти врамены? — возмущенно воскликнул Хаммонд.
— Они — враги всех хооменов. Их радары обнаружили ваш корабль прежде, чем он упал на Землю. На ваши поиски из Руроома были отправлены флайеры. Они обнаружили вашу спасательную капсулу, которую течение унесло, к счастью, далеко от этих мест. Теперь они охотятся за вами днем и ночью. Вот почему вам нельзя ни на минуту покидать это убежище. Врамены хотят убить вас!

Глава 5

Вокруг стояла тишина, каменные катакомбы спали, хотя о времени суток можно было судить только по потускневшему свету лампы под потолком. Хаммонд не мог даже сомкнуть глаз, он ворочался с боку на бок, пытаясь переварить все услышанное от Дона Вильсона.
Впервые лидер коммуны хооменов ответил откровенно на его вопросы. Хаммонда больше всего ошеломил рассказ о завоевании людьми Галактики. Они осваивали один мир за другим, основывали новые цивилизации, строили огромные города, воевали, прокладывали торговые пути через опасные звездные скопления и коварные туманности.
Но не только люди меняли облик Галактики — космос также менял их. Дальние поколения переселенцев уже мало напоминали землян, и Куобба с Таммасом были далеко не самыми экзотичными по внешности из хооменов. Но все они считали себя детьми Земли, и вся Галактика принадлежала всем и каждому.
Однако так было до тех пор, пока власть в Федерации Солнц не захватили врамены.
“Странно, — подумал Хаммонд, — я уже научился ненавидеть слово “врамены”, хотя еще не видел ни одного из этих таинственных существ. Более того, все дурное, что я знаю о них, мне известно со слов хооменов, а они могли просто привить мне свои предубеждения”. Даже имя, которым себя называют Дон Вильсон и его товарищи, “хоомены”, было семантической ловушкой, автоматически заставляющей его, Хаммонда, стать на их сторону.
Но дело не только в этом. Главное было в другом — в космосе и той позиции, которую заняли в ней ненавистные врамены. Он, Хаммонд, по сути дела, отдал жизнь ради того, чтобы люди чувствовали себя в Галактике как в собственном доме. Он не желал примириться с мыслью, что какая-то одна раса взяла под контроль все космические перелеты. Ни один корабль не мог взлететь без ведома враменов, потому-то их так встревожило появление около Земли неизвестного космолета. Врамены были своеобразными “полицейскими” космоса — разве способны они вызвать чувство приязни у одного из первых космических “водителей”?
И это было еще не все. Врамены существенно отличались от всех других жителей Галактики. Они владели секретом практически вечной жизни!
Дон Вильсон рассказал, что почти две тысячи лет назад некая группа ученых предприняла исследование малоизвестного звездного скопления Трифиды. И где-то в глубине этого огромного облака среди сотен тысяч звезд обнаружили великолепную, сияющую, словно бриллиант, звезду. На одной из ее планет ученые и основали базу. Именно там они нашли секрет вечной жизни.
Природа его до сих пор непонятна хооменам. Поговаривали, что дело заключается в залежах каких-то необычных радиоактивных руд, которые чудесным образом воздействовали на жизненные клетки людей, останавливали неблагоприятные процессы старения и защищали организм от большинства видов болезнетворных микроорганизмов.
Тем не менее врамены с течением времени все-таки изменялись, хотя и несравненно медленнее, чем остальные. Не были защищены они от ран, порой могли болеть, и все же в глазах обычных людей с других планет они были практически бессмертны. Никто не слышал, чтобы врамен умер естественной смертью.
Первые врамены, открывшие этот секрет на планете Алтар, не спешили поделиться им с остальным человечеством. Напротив, они начали тайно приглашать в свой новый мир молодых, талантливых ученых, писателей, художников, музыкантов со всех обитаемых планет Галактики. Когда колония враменов достигла определенных размеров, отбор “бессмертных” закончился. Более того, всем простым хооменам был закрыт путь не только на Алтар, но даже и в Трифиды. Врамены превратились в закрытую, элитарную касту, жизнь которой была скрыта от посторонних глаз в глубине огромного звездного облака.
— Неужели их способность к вечной жизни передается по наследству? — недоверчиво спросил тогда Хаммонд.
— У враменов нет детей, — ответил Дон Вильсон. — По крайней мере, их никто никогда не видел. Товарищеские и даже дружеские отношения среди них не редкость, но что касается любви… Трудно сказать, способны ли они на такое чувство. Большинство враменов — талантливые, даже гениальные по нашим меркам ученые, и все свое безграничное время они отдают науке. Им было совсем нетрудно отгородиться невидимой стеной от остальной части Галактики.
Со временем врамены стали потихоньку прибирать к рукам контроль над галактической цивилизацией. Нет, они не занимали и не занимают никаких официальных должностей в совете Федерации Солнц, но их научная и техническая помощь остальным обитаемым мирам была настолько велика, что хооменам пришлось признать их главенство в Галактике. Претензии враменов на первый взгляд казались скромными, они попросили только одного: контроля над всеми космическими полетами.
Ныне радарные станции слежения враменов рассеяны по всей Галактике. Все корабли, выходящие в космос, оснащены специальным взрывным устройством, которое невозможно ни демонтировать, ни вывести из строя. При приближении к Трифидам детонатор срабатывает, и корабль незванных гостей гибнет. Вот почему, Хаммонд, врамены были так встревожены появлением вблизи Земли вашего космолета — на нем не было взрывного устройства! Они не успокоятся, пока не разыщут вас.
Хаммонда эти слова не на шутку обеспокоили. Его чудесное спасение неожиданно поворачивалось какой-то жуткой стороной. Но, как оказалось, это было еще не все, у Дона Вильсона нашлись еще сюрпризы для него.
— Вы, наверное, не раз задавались вопросами, что мы делаем здесь, в каменных катакомбах, — продолжил лидер хооменов. — Мы не зря вот уже несколько лет прячемся здесь, боясь и нос высунуть наружу. Мы строим звездолет.
Хаммонд в изумлении посмотрел на него.
— Звездолет? Но зачем?
— Это будет единственный корабль в Галактике, не оборудованный взрывателем враменов. Все мы станем со временем его экипажем и попробуем достичь намеченной цели.
Сердце Хаммонда вздрогнуло.
— Алтар? — тихо спросил он.
— Да. Это очень рискованный замысел, однако если нам удастся проникнуть в секрет вечной жизни… Тогда мы сможем освободить жителей Галактики не только от тирании враменов, но и спасти их от безжалостного времени. Ради этого можно отдать и жизни.
Дон Вильсон встал и взволнованно зашагал по комнате.
— Мы надеемся, что вы присоединитесь к нам, Хаммонд, — после долгой паузы сказал он.
Хаммонд озадаченно взглянул на него:
— Зачем я вам нужен? Я дикарь по сравнению с вами. Я и понятия не имею о современных технологиях, никогда не летал на звездолетах. Какую я могу принести вам пользу?
— Немалую. Впереди нас ожидают тяжелые испытания, может быть, даже вооруженные столкновения, — задумчиво ответил Дон Вильсон, пытливо глядя на гостя. — Даже если нам удастся попасть на Алтар и завладеть секретом враменов, это будет только началом долгой борьбы. Население Галактики привыкло к негласной власти враменов, нелегко будет убедить их отказаться от рабской покорности. Они с молоком матери впитали мысль, что космос принадлежит враменам, что только эти полубоги имеют права на долгую жизнь. Вот зачем вы так нужны нам, Хаммонд. Когда хоомены узнают, что на нашей стороне один из первых космонавтов Галактики, вы станете для миллиардов людей со всех миров символом далекого прошлого, когда космос был свободным!
Хаммонд кивнул.
— Понимаю. В мое время власти тоже постоянно прибегали к пропаганде при решении самых сложных вопросов.
— Не соглашайтесь сразу, — посоветовал Вильсон. — Подумайте хорошенько. Поговорите с Куоббой, Таммасом, другими вашими новыми товарищами. Время пока терпит.
…И вот теперь, лежа без сна на кровати в маленькой, тускло освещенной комнате, вырубленной в скале, Хаммонд не находил себе покоя.
Чего он хотел на самом деле? Только одного — вернуться в двадцатый век и послать к дьяволу все это сумасшедшее будущее, которое оказалось далеко не таким безоблачным, как ему когда-то думалось. Но мечтать об этом было бесполезно. Судьба все решила за него, и ему грех жаловаться. Значит, предстоит найти свой путь в этом странном, малопонятном мире, где люди не стали богами, а молочные реки не текли в кисельных берегах. Но какой путь выбрать?
Хаммонду вовсе не хотелось сразу же бросаться в рискованную авантюру, еще ни в чем толком не разобравшись. Не исключено, что Дон Вильсон лжет.
Вдруг эти люди обыкновенные преступники, скрывающиеся от закона? Да, они, похоже, на самом деле строят звездолет, но кто подтвердит, что они действительно хотят достичь таинственного Алтара?
Под утро его навестил Куобба. Добродушный гигант с сочувствием посмотрел на хмурое, несчастное лицо Хаммонда.
— Вы себя дурно чувствуете, Кирк?
— Все нормально, — пробормотал Хаммонд. Неожиданно для себя он резко спросил: — Скажите, Раб, только откровенно: вы моя нянька или тюремщик?
Вегианин в замешательстве опустил голову.
— Наверное, и то, и другое, — наконец неохотно ответил он.
— Выходит, вы, хоомены, мне не доверяете?
— Пока не совсем, — честно ответил Куобба, пряча глаза. — Мы убедились, что вы — человек из далекого прошлого, хотя это и звучит совершенно невероятно. Но мы еще мало знаем вас. Не исключено, что вы захотите присоединиться к враменам.
— Понятно, — глухо произнес Хаммонд. — А что вы сами думаете об этих суперменах Галактики?
— Они дондоны! — гневно воскликнул Куобба, потрясая огромными кулаками.
Слово “дондоны” было незнакомо Хаммонду, и только после долгих расспросов он понял, что оно означает нечто вроде “ублюдков”.
— Почему вы их так ненавидите?
— Кто хочет умирать? — резонно спросил Куобба. — Никто. Мы могли бы жить вечно, если бы врамены посвятили нас в свой секрет. Ха! Почему они имеют право жить столетиями, тогда как все остальные жители Галактики должны стареть, становиться немощными и больными и в конце концов сойти в могилу? Врамены говорят: мол, для вас же лучше, вам не понравилось бы ярмо вечной жизни, в ней есть и свои ужасные, теневые стороны… Ха! Плевать я хочу на эти “теневые стороны”, я жить хочу! Жить! Но этим проклятым враменам жаль терять свою власть в Галактике. Кто будет преклоняться перед ними, если все сами станут долгожителями? Никто. Наши ученые со временем догонят этих “гениев”, и тогда ни одна, даже самая захудалая планетка не будет ничем обязана Алтару. Ничем, понимаете? И космос вновь станет свободным, как и две тысячи лет назад. Может это понравиться этим дондонам? Ясно, не может.
Еще раз энергично махнув кулаком — так, что в комнате ветер засвистел, — Куобба неожиданно зевнул и присел на край кровати. Она жалобно заскрипела под тяжестью его массивного тела.
Хаммонд на всякий случай чуть отодвинулся.
— Вы на самом деле с Беги? — спросил он с любопытством. — На что она похожа, ваша планета?
— Вега-4 — прекрасный мир! — с воодушевлением воскликнул Куобба. — Не похожий на Землю, конечно. Фиолетовые теплые моря, зеленое небо, голубое солнце… Все иначе, чем на этой старой, загаженной планетке. Дурак я был, что стал астронавтом. Наслушался россказней о романтике дальнего космоса и еще мальчишкой подрядился в свой первый рейс. Ха! Романтика… Многое я повидал, даже и вспоминать неохота, а вот этой самой замечательной романтики так и не пришлось понюхать… В одном из рейсов я встретил такого же записного бродягу — малыша Таммаса, и с той поры мы мотались по Галактике вместе. Однажды познакомились с Доном Вильсоном, и этот человек сумел вправить нам мозги. Он объяснил нам, что во всех неурядицах в Галактике виноваты врамены — раньше мне это и в голову не приходило. Ха! С той поры я им горло готов перегрызть…
Куобба часто навещал его и рассказывал о своих космических странствиях.
У Хаммонда кружилась голова от воспоминаний о далеких планетах, населенных негуманоидами. Куобба повидал и мыслящие скалы на Ригеле-2, и подводные города разумных амфибий на планетах системы Арктура, и жуткие деревья-колдуны на Алголе-9… Хаммонду трудно было оценить, что из лихих рассказов старого звездного волка было правдой, а что — обычными для астронавтов байками. Но Галактика перестала отныне быть для него лишь облаком бесчисленных огоньков. Этот остров во Вселенной оказался довольно неплохо обжит людьми, и он, Хаммонд, одним из первых заложил камень в фундамент нового дома человечества!
Но ко вполне понятному чувству гордости примешивалась и горечь. У этого галактического небоскреба, напоминавшего легендарную вавилонскую башню, был хозяин.
Врамены появлялись почти во всех рассказах простодушного вегианина. То они почему-то не разрешали кораблю двигаться самым близким путем к цели, то заставляли идти через опасные, неизведанные туманности или космические течения. Немало звездолетов погибло, случайно приблизившись к запретным Трифидам, еще больше сгинуло во тьме, свернув по приказу враменов с безопасных космических путей. Да, врамены действительно были космическими тиранами, и Хаммонд вскоре стал их так же ненавидеть, как и сам Куобба.
Однажды утром Хаммонд встретил Дона Вильсона словами:
— Я с вами, с хооменами! Если вы сказали мне правду, то я готов бороться, не щадя своей жизни.
Вильсон долго и пытливо смотрел на него, а затем медленно произнес:
— Мы говорили вам чистую правду, Хаммонд. Я рад, что такой человек, как вы, будете на нашей стороне. Но принять вас в нашу тайную организацию могут только все хоомены. В ближайшее время я созову общее собрание, а пока оставайтесь здесь.
Чуть позже в комнату вошла Ива Вильсон, принеся обычный завтрак — стакан воды и безвкусное желе, от которого Хаммонда уже начинало тошнить.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

С отвращением воткнув ложку в дрожащий розовый кубик, он внезапно спросил:
— Признайтесь, Ива, вы ведь тоже мой негласный тюремщик?
— Конечно, нет! — вспыхнула девушка. — Я никогда не верила, что вы — шпион враменов. Еще в день вашего появления я так и заявила этому противному Лангу: врамены никогда бы не послали шпионить за нами такого слабого и беспомощного человека!
Хаммонд добродушно рассмеялся, а девушка смутилась еще больше.
— О, я не хотела вас обидеть, Кирк! Вы не могли чувствовать себя иначе после того, что с вами произошло.
Чуть позже пришел Куобба и, осклабившись, сказал:
— Ну вот и настал ваш час, друг. Пойдемте, Дон Вильсон ждет вас.
Хаммонд поспешно поднялся, набросил на плечи куртку и пошел вслед за Куоббой и Ивой. Сердце его взволнованно билось. Только сейчас он подумал — а что, если хоомены откажутся принять его? Какова тогда будет его судьба?
В кабинете лидера хооменов сидел также Гурт Ланг. На этот раз на его лице не было обычной враждебности. Немного натянуто улыбнувшись, он встал из-за стола и, подойдя к Хаммонду, первый протянул ему руку.
— На общем собрании большинство хооменов решило принять вас в нашу коммуну. Надеюсь, вы простите меня за некоторую недоверчивость.
Хаммонд с радостью пожал руку молодому ученому.
— Я вполне понимаю, — откровенно признался он. — Если кто-нибудь рассказал бы мне подобную историю, я тоже вряд ли поверил бы.
Дон Вильсон с удовольствием наблюдал за сценой примирения.
— Итак, отныне вы стали одним из нас, — сказал он, жестом приглашая вошедших сесть. — Я вижу в этом перст судьбы. Вы спаслись от смерти самым фантастическим способом, о котором я только слышал… Кто знает, быть может, вы сумеете помочь многим миллиардам других людей.
— Все это замечательно, Дон, однако наш новый друг должен понимать: он разделит отныне нашу судьбу, какой бы она ни была.
— Вы полагаете, врамены убьют нас, если сумеют поймать? — прямо спросил Хаммонд.
Ему ответил Дон Вильсон:
— Видите ли, врамены не занимают официальных должностей. Их власть определяется совсем другими обстоятельствами, о которых я уже вам рассказывал. Если они поймают нас, то попросту привезут на ближайшее заседание совета Федерации Солнц и там руками высокопоставленных хооменов осудят за нарушение закона о звездных перелетах. Нас ждет суровое наказание за то, что мы строим нелегально космический корабль. Впрочем, вам пора на него взглянуть.
Дон Вильсон и Ланг повели Хаммонда в сборочный цех. В центре помещения, среди лесов, возвышался каркас космолета, около которого работали около двух десятков хооменов в белых халатах.
Технический словарь Хаммонда был невелик, так что он понял едва десятую часть того, о чем ему с энтузиазмом рассказывал Дон Вильсон. Похоже, работа находилась в самом начале. Сейчас шел монтаж атомного двигателя. Его составные агрегаты поступали из соседнего цеха. По мере готовности кормовых отсеков собранная часть космолета постепенно опускалась в глубокую шахту, находившуюся под сборочным стендом.
— Когда звездолет будет полностью готов, мы пробьем верхнюю часть скалы и ночью стартуем прямо из шахты.
— Но разве радары враменов не сумеют его обнаружить? — спросил Хаммонд.
Ему ответил Ланг:
— Мы все продумали. В нескольких десятках миль от побережья находится город Руроома, а рядом с ним — небольшой космодром. Мы выведем из строя один из транспортов и стартуем в отведенное для него время. Конечно, позже врамены обнаружат подмену, но мы будем уже далеко. Весь космос не в состоянии контролировать даже врамены.
— Понимаете, что мы хотим совершить, Хаммонд? Впервые за долгие века в космосе окажется свободный корабль, который враменам не удастся разрушить с помощью своего взрывного устройства! А теперь пойдемте, я представлю вас хооменам как нашего нового товарища.
В сборочном цехе собралась вся небольшая коммуна — сорок пять человек, из них тринадцать женщин. Дон Вильсон представил Хаммонду каждого из них.
Большинство обитателей каменных катакомб были учеными, техниками или опытными астронавтами. Кроме Куоббы и Таммаса, занимавшихся охраной катакомб, здесь было еще четверо инопланетян: двое краснокожих инженеров с Бетельгейзе, смуглый маленький пилот с Альтаира и серокожий, мрачный техник с огромными, глубоко посаженными глазами — уроженец Алгола.
Хаммонд смотрел на них словно завороженный — эти хоомены служили живым доказательством, что люди действительно завоевали Галактику. Но на него смотрели с не меньшим любопытством — ведь он прибыл на Землю из глубин времени.
— Держитесь, Кирк, отныне вас не оставят в покое, — усмехнувшись, заметил Дон Вильсон. — Ваш двадцатый век для нас — заря человечества, мы очень мало знаем об этом периоде…
Его слова были прерваны появлением Шау Таммаса. Маленький мизарианин торопливо спустился по винтовой лестнице из наблюдательного пункта.
— Куобба встревожен! — воскликнул он. — Уже полчаса над нами кружит флайер враменов. Похоже, нас все-таки обнаружили!
Лицо Дона Вильсона помрачнело.
— Хм… не могу понять, как это могло произойти, — пробормотал он. — Пойдем посмотрим.
Он и Ланг зашагали к лестнице, за ними засеменил Таммас. Хаммонд настолько истосковался по небу, что тоже пошел в наблюдательный пункт.
Остальные хоомены не стали приниматься за работу и, собравшись в небольшие группы, оживленно дискутировали, тревожно поглядывая наверх.
В наблюдательном пункте находился Куобба и еще один хоомен. Комнатка была столь тесна, что Хаммонд едва сумел протиснуться к “телескопу”, который использовался для обзора окрестностей.
— Этот чертов флайер уже сделал добрый десяток кругов над нами! — взволнованно сказал Куобба. — Да вы сами взгляните…
Вильсон наклонился к грибообразному отростку на конце “телескопа” — это был один из окуляров. То же самое сделали Ланг и Хаммонд. “Телескоп” давал удивительно широкий, почти круговой обзор..
Ясное, солнечное утро. Море было беспокойным, вдали от берега на гребнях волн вскипали белые барашки.
Приглядевшись, Хаммонд увидел среди облаков флайер. Длинная черная стальная сигара с большими иллюминаторами делала широкие круги, центр которых находился прямо над лжевалуном. Флайер постепенно снижался.
— Ничего не понимаю, — угрюмо сказал Дон Вильсон, выпрямившись. — Врамены не могли нас обнаружить, их радары не в состоянии пробить наши защитные экраны.
Но флайер упрямо снижался, делая круг за кругом. Наконец он замер без движения в воздухе, всего лишь в сотне футов над наблюдательным постом.
Дон Вильсон выругался сквозь зубы.
— Теперь сомнений нет, мы обнаружены. Надо немедленно сбить этот флайер, пока он не вызвал подмогу.
Глаза Куоббы вспыхнули от недоброй радости.
— Я запросто собью эту жестянку! — уверенно сказал он. — Давно я ждал этого часа… Эй, Таммас, открывай люк!
Маленький мизарианин включил механизм раскрытия люка на потолке лжевалуна, а Куобба тем временем засуетился около “телескопа”, нажимая на его грибообразные отростки, словно на кнопки. И тогда Хаммонд понял, что “телескоп” был не только наблюдательным устройством, но и оружием.

Глава 6

Флайер враменов резко повернул в сторону, но было уже поздно. Край вихря коснулся его хвостовой части, которая немедленно рассыпалась в пыль. Летательный аппарат клюнул носом и стал падать на землю. Ударившись о скалы, он с оглушительным грохотом скатился на песчаный берег, подняв облако пыли.
Вильсон жестким голосом приказал:
— Ланг, Куобба, надо захватить в плен экипаж — если они живы, — а затем немедленно уничтожить флайер.
Он открыл дверь в стенке валуна и выбежал наружу. Ланг и Куобба последовали за ним. Хаммонд не удержался и через секунду тоже оказался на берегу.
Его ноги слегка дрожали, но он был рад вновь увидеть солнце и почувствовать дуновение холодного соленого ветра. В нескольких десятках метров от них лежала черная сигара флайера. Носовая часть была смята в гармошку, да и на остальном фюзеляже во многих местах торчали лохмотья лопнувшей обшивки.
Куобба заглянул в распахнувшийся от удара люк.
— Вижу двух мертвых враменов! — крикнул он.
Вскоре хоомены были уже внутри флайера. Хаммонд чуть замешкался — не мог насытиться свежим воздухом и панорамой кипящего под ударами ветра океана. Когда он наконец вошел внутрь, то увидел двух мужчин, почти полностью засыпанных обломками металлических конструкций. Их лица были залиты кровью.
Дон Вильсон и двое его товарищей продирались через завалы обломков к кабине пилота. Хаммонд уже было решил последовать за ними, как вдруг услышал позади тихий стон. Отодвинув в сторону несколько покореженных металлических панелей, он увидел, как с пола поднимается невысокая белокурая женщина, одетая в куртку и шорты, как и женщины хооменов. Она была молода и очень красива.
Стряхнув с себя пыль, женщина посмотрела на Хаммонда с гневом и болью. Ее лицо было по-королевски властным, так что Хаммонд инстинктивно почувствовал — эта женщина превосходит его во многих отношениях.
Тут Ланг случайно обернулся и, заметив Хаммонда, недовольно закричал:
— Что вы делаете здесь, Кирк? Немедленно уходите…
Заметив женщину-врамен, он замолчал потрясенный.
— Черт побери, да это сама Таяна Марден. Глазам своим не верю!
Услышав его слова, Дон Вильсон немедленно обернулся.
— Что, Марден? Ого, вот это удача! Ланг, не вздумайте убивать ее. Быстрее!
Женщина-врамен, поняв, что ей угрожает, оттолкнула растерявшегося Хаммонда и бросилась к раскрытому люку. Хоомены явно не поспевали отрезать ей путь к бегству, но за них это сделал Хаммонд. С криком ярости он прыгнул вперед и схватил женщину за плечи, пытаясь повалить ее на пол.
Его ждал сюрприз — хрупкая на вид женщина обладала поистине тигриной силой. Даже с Хаммондом, висевшим на ней, Таяна Марден лишь немного замедлила бег. Однако этого оказалось достаточно, чтобы Вильсон и Ланг вовремя встретили ее у люка. Молниеносными ударами рук женщина разбросала их в стороны, словно кегли, и уже готова была выпрыгнуть наружу, как сбоку на нее обрушился могучий Куобба. Хаммонд был отброшен в сторону. Лишь с огромным трудом Куоббе удалось обхватить тонкую фигурку женщины мускулистыми лапами.
— Гурт, свяжите ее! — закричал Дон Вильсон, поднимаясь с пола и вытирая ладонью разбитое в кровь лицо. — Да быстрее, чего вы мешкаете. Раб ее едва удерживает!
Ланг торопливо оторвал кусок толстой изолированной проволоки, торчащей из трещины в стенке флайера, и бросился помогать вегианину. Общими усилиями им удалось заломить руки женщине за спину, и Ланг несколькими витками проволоки тщательно связал ей запястья. После этого Таяна Марден сразу же прекратила борьбу, хотя ее серые глаза пылали от ярости и негодования.
— Тащите ее в наблюдательный пункт, — приказал Вильсон вегианину. — А мы с Гуртом попытаемся проникнуть в двигательный отсек. Хаммонд, немедленно убирайтесь отсюда!
Куобба взвалил женщину на плечо и выпрыгнул из люка наружу. Хаммонд, опустив голову, последовал за ним. Вегианин торопливо зашагал в сторону лжевалуна, время от времени недовольно поглядывая на Хаммонда. Тот понял, что совершил какую-то серьезную ошибку, и поспешил за Куоб-бой, больше не глазея по сторонам.
Около распахнутой двери их встретила Ива. Увидев женщину-врамен, она также не удержалась от радостного восклицания:
— Таяна Марден! Нам повезло, повезло!
— Вы знаете ее? — спросил Хаммонд, бросив последний взгляд на голубое небо с редкими пушистыми облаками.
Ива кивнула и, схватив его за руку, затащила внутрь наблюдательного поста.
— Таяна Марден была одной из самых известных враменов еще в то время, когда я только родилась, — сказала девушка. — Ей лет триста, не меньше.
Хаммонд вздрогнул. Он уже позабыл в пылу борьбы, что внешний вид враменов обманчив. Если верить рассказам хооменов, то эти суперлюди обладали секретом долгой, почти вечной жизни. Но сейчас, глядя на молодую прекрасную женщину, Хаммонд почувствовал всю абсурдность россказней Дона Вильсона. Таяна Марден родилась три века назад? Чушь, она выглядела ненамного старше Ивы.
Тем временем Куобба поставил женщину на ноги и со вздохом облегчения вытер пот со своего широкого лица. Хаммонд ожидал, что Марден обрушится на них с гневными упреками, но она смотрела на обитателей катакомб, как убеленный сединой старец мог бы наблюдать за расшалившейся ребятней.
— Смотрите, сейчас этому чертову флайеру придет конец! — сказал Шау Таммас, выглядывая за дверь.
Обернувшись, Хаммонд увидел, как Дон Вильсон и Ланг бегут к ближайшему валуну. Едва они успели скрыться, как внутри флайера вспыхнуло белое сияние. Вскоре оно переросло в мощный, почти беззвучный взрыв. Хаммонд невольно зажмурился от ослепительной вспышки. Когда он вновь открыл глаза, от разбитого флайера остался только черный пепел.
Вильсон и Ланг покинули свое убежище и стали торопливо забрасывать сгоревшую машину песком. Затем они побежали к лжевалуну, тревожно поглядывая в сторону моря.
Захлопнув дверь, Дон Вильсон постоял некоторое время, тяжело дыша, а затем, не обращая внимания на пленницу, подошел к “телескопу” и заглянул в одну из наблюдательных трубок.
— Если экипаж этого флайера успел передать послание в Руроом, то врамены будут здесь через несколько минут, — сказал он. — Подождем.
Почти полчаса никто не проронил ни слова. Наконец Дон Вильсон вздохнул с облегчением.
— Нам повезло. Все прошло на редкость удачно… кроме одного. — Он шагнул к Хаммонду и гневно спросил: — Кирк, почему вы последовали за нами? Я не отдавал такого приказа.
Хаммонд вспылил:
— Черт возьми, неужто я тоже ваш пленник? Я вышел, потому что мне надоело сидеть в каменной норе. Я уже сто веков не видел солнца, можете вы это понять? Кроме того, я вам помог.
Его взволнованная тирада не произвела на Дона Вильсона ни малейшего впечатления.
— Теперь я лишний раз убедился, что вы настоящий дикарь, — сурово произнес он. — Неужто в вашем двадцатом веке люди не имели понятия о дисциплине? Поймите, мы боремся в тяжелых условиях, вам придется подчиняться приказам, как и всем в нашей коммуне.
Хаммонд едва сдержался, чтобы не ответить лидеру хооменов в таком же резком тоне.
Дон Вильсон тем временем повернулся к женщине-врамен. Она с изумлением смотрела на Хаммонда и первой задала вопрос:
— Кто этот человек? Он не похож на хооменов.
— Ваши друзья врамены разыскивают его уже несколько дней, — усмехнувшись, ответил Дон Вильсон. — Но когда-то его искала вся Земля и тоже не сумела найти.
Таяна Марден посмотрела на него недоумевающим взглядом.
— Вся Земля? Не понимаю… Когда это было?
Дон Вильсон не был расположен отвечать на вопросы пленницы.
— Поговорим об этом чуть позже. Ответьте, Таяна, как вы сумели обнаружить наше убежище? Я был убежден, что оно надежно защищено экранами от лучей радаров.
Таяна Марден не ответила.
— Возможно, враменов насторожил именно тот факт, что часть скал непроницаема для лучей радаров? — предположил Ланг.
Дон Вильсон покачал головой.
— Гурт, вы забываете, что наши щиты имитируют обычные горные породы с немного повышенным содержанием железа, только и всего.
— Это я и имею в виду, — упрямо возразил Ланг. — Таяна Марден известна, кроме всего прочего, еще и как прекрасный геолог. Ее мог заинтересовать факт, что на побережье, столь бедном металлами, находится локальное месторождение железной руды. Дон, я не раз говорил вам, что надо не пожалеть усилий и сымитировать целую железную жилу, и тогда…
Хаммонда этот спор двух руководителей коммуны хооменов мало заинтересовал. Куда больше его привлекала Таяна Марден — первая женщина-врамен, которую он видел воочию.
Достаточно было одного взгляда на эту гордую красавицу, чтобы понять, почему хоомены так ненавидят расу суперлюдей. Она выглядела герцогиней среди жалких плебеев, в ней чувствовалось природное превосходство, которое люди и в его далеком двадцатом веке редко кому прощали.
Как ни странно, Таяна Марден смотрела на него с ничуть не меньшим интересом. Казалось, она пыталась проникнуть в его мысли. Хаммонд ничуть не обольщался — было ясно, что он заинтересовал красавицу не как мужчина, а лишь как живой реликт давно прошедшей эпохи. И все же это внимание было ему лестно.
Тем временем Дон Вильсон прекратил затянувшийся спор с Лангом и, взглянув на пленницу, сделал приглашающий жест в сторону внутренней двери.
— Спускайтесь вниз, Марден. Я покажу вашу комнату.
Таяна Марден нахмурилась.
— Вы имеете в виду мою тюрьму? — спокойно спросила она. — Не лучше ли вам вместо этого пойти со мной в Руроом? Вы же отлично знаете, Вильсон, что меня будут искать и обязательно найдут.
— Сомневаюсь, — ответил лидер хооменов. — Не все врамены хорошо разбираются в земной геологии. К тому же теперь у нас есть заложница, так что в любом случае нечего опасаться.
Таяна пожала плечами и пошла к лестнице, ведущей в нижние помещения подземного поселения.
Хоомены, а также Хаммонд последовали за ней, и только один Шау Таммас остался в наблюдательном пункте. Внизу, в сборочном цехе, пленницу немедленно обступили инженеры и техники. В их взглядах Хаммонд заметил странную смесь ненависти и восхищения.
Дон Вильсон коротко рассказал товарищам о том, что произошло, а затем повел Таяну Марден в свой кабинет. Женщина-врамен бросила лишь мимолетный взгляд на грохочущие станки. Куда больше ее заинтересовали звездные карты, висящие в кабинете Дона Вильсона.
— Так вот почему вы сбежали несколько лет назад из Руроома и спрятались в этих местах, — сказала она задумчиво. — Вы пытаетесь нелегально построить звездолет…
— Не пытаемся, а строим, — поправил ее Вильсон. — Садитесь, Марден, нам предстоит долгий разговор. Хаммонд, вы тоже пришли? Ладно, послушайте, вам это будет полезно.
Хаммонд сел в углу комнаты рядом с Лангом. Он сгорал от любопытства.
Марден неохотно отошла от звездных карт.
— Не понимаю, — сказала она. — Судя по тем узлам, которые сейчас изготавливались на ваших станках, корабль находится лишь в зачаточном состоянии. Чей же космолет тогда обнаружили наши радары вблизи Земли?
Дон Вильсон указал на Хаммонда.
— Это его корабль, Марден. Хотите знать, откуда он прилетел?
— Конечно!
— Он прилетел на Землю… с Земли!
Марден ответила ему недоуменным взглядом. Тогда Дон Вильсон рассказал ей о невероятной истории Кирка Хаммонда, одного из первых астронавтов Галактики. С каждым его словом в глазах Таяны Марден росло недоверие.
— Не знаю, какую роль в ваших замыслах играет этот человек, — наконец сказала она, — но то, что вы мне поведали, попросту нелепая выдумка.
— Нет, это чистая правда, — уверил ее Дон Вильсон. — Вы ведь знаете об анабиозе. Этому человеку невероятно повезло, он действительно прилетел к нам из глубин далекого прошлого.
— Почему вы так уверены? — спросила Таяна Марден. — Даже мы, врамены, плохо разбираемся в двадцатом веке. Да и что может иметь общего один из первых астронавтов с такими преступниками, как вы?
— Он — один из нас, — усмехнулся Дон Вильсон. — Когда звездолет будет построен, он полетит вместе со всеми на Алтар.
На лице женщины-врамен не дрогнул ни один мускул, но Хаммонду показалось, что в ее сердце бушевала буря.
— Вот что вы задумали, — тихо произнесла она. — Нет, только не это! Вы не должны даже пытаться проникнуть в Трифиды!
— Тем не менее мы сделаем это, — хладнокровно возразил Дон Вильсон. — И где бы вы ни скрывали секрет вечной жизни, мы обязательно найдем его. Не только и не столько для нас самих, сколько для всех хооменов Галактики.
— Вы будто дети, — прошептала Таяна Марден с грустью. — Вы рассуждаете о вещах, в которых ничего не смыслите. Если бы вы знали, что на самом деле происходит на Алтаре…
— Зато вы знаете, — с победным видом сказал Дон Вильсон. — Вот почему вам сохранили жизнь. В качестве заложника вы поможете нам избежать обстрела в районе Трифид. А о том, что и как искать на Алтаре, вы нам подробно расскажете.
Серые глаза Таяны Марден потемнели от гнева.
— Я ничего вам не скажу. Вы плохо знаете нас, враменов, Дон Вильсон.
Лидер хооменов помрачнел. Его лицо угрожающе нахмурилось.
— Нет, вы все расскажете, — упрямо повторил он. — Не по собственной воле, так под действием психозонда.
— У вас его нет, — спокойно ответила Марден.
— Верно. Но мы сможем его быстро собрать. У нас есть чертежи этого прибора, а также двое опытных психотехников. Так что если вы попытаетесь применить ментальную защиту…
Таяна Марден слегка побледнела, хотя ее лицо осталось по-прежнему непреклонным.
— Вы можете разрушить мой мозг, но не узнаете ничего, — глухо сказала она. — Только подумать, что мы, врамены, сами вручили в руки дикарям-хооменам такое опасное оружие, как психозонд!
Дон Вильсон не обратил на ее слова никакого внимания.
— Нам потребуется несколько дней, чтобы построить психозонд, — сказал он. — У вас будет время поразмышлять над нашим предложением, Марден. Если вы используете ментальную защиту, то все последствия этого безумного шага будут на вашей совести. Куобба, отведи эту женщину в пустую комнату в конце северного коридора. Поставь охранника у двери. За пленницу отвечаешь головой!
Куобба только усмехнулся в ответ. Он махнул рукой в сторону двери, и Марден вышла, опустив голову. Хаммонд почему-то почувствовал смутную тоску. Не обращая внимания на негодующий взгляд Дона Вильсона, он тоже вышел в коридор. Ива последовала вслед за ним.
Проводив взглядом хрупкую женщину-врамен, по пятам которой следовал могучий Раб Куобба, Хаммонд раздраженно спросил:
— Ива, я ничего не понял. О каком разрушении мозга шла речь? И что такое психозонд?
Ива посмотрела на него странным взглядом, в котором Хаммонд не смог ничего прочитать.
— Почему вы так разволновались, Кирк? — тихо спросила его девушка. — Какое вам дело до судьбы одного из ненавистных враменов? Что касается психозонда… Если не вдаваться в подробности, то это прибор для чтения мыслей.
Хаммонд недоверчиво посмотрел на нее.
— Правда, — кивнула Ива. — Психозонд изобрели врамены несколько веков назад. Его лучи могут считывать электрические импульсы мозга и переводить их в словесную форму. Конечно, невозможно прочитать все, что хранится в человеческой памяти, однако самое скрытое, глубоко запрятанное с помощью психозонда становится явным.
— Но как все это может разрушить мозг? — нетерпеливо спросил Хаммонд.

Предыдущая страница 3 Следующая страница


Звезда жизни 4

— Если человек пытается заблокировать какие-то области своей памяти от луча психозонда, то электрические импульсы в нейронах начинают лавинообразно нарастать. Это приводит к самым тяжелым последствиям. Люди обычно в таких случаях становятся полными идиотами.
Хаммонд вздрогнул, представив гордую красавицу Таяну Марден в виде жалкой сумасшедшей, неспособной связать и двух слов.
— Наши жизни, судьба всех враменов зависят от этого, — пылко сказала Ива. — Отец вынужден пойти на такой шаг! Признайтесь, Кирк, вы испытываете сомнения… потому что Таяна так красива?
Хаммонд снисходительно улыбнулся.
— Да, она красива! — воскликнула Ива. — Однако она не человек, она не такая, как все мы! Врамены не знают любви, у их женщин отсутствует инстинкт материнства. Все, что их интересует, это наука и власть. Не обманитесь ее красотой, Кирк.
Лицо девушки покраснело, в ее темных глазах Хаммонд с удивлением заметил затаенную грусть.
— В ваших словах больше зависти, чем ненависти, — сказал мягко Хаммонд.
Ива презрительно посмотрела на него.
— Вы, должно быть, совсем отупели от вашего долгого сна, — процедила она и, резко повернувшись, вышла из комнаты. Хаммонд озадаченно почесал затылок, мысленно ругая себя за несдержанность.
Вечером он заглянул в кабинет Дона Вильсона, чтобы узнать, как идут дела. Чуть позже сюда же пришел Шау Таммас со свежей информацией из наблюдательного поста.
— Час назад два флайера враменов прошли над берегом к югу, а затем вернулись обратно. Явно искали Таяну Марден.
Дон Вильсон хмуро кивнул.
— Они долго не успокоятся, — сказал он. — Поисковые отряды Руроома наверняка получили указание ни в коем случае не спускаться на землю. Сейчас врамены нас побаиваются, и правильно делают.
Глядя на них, Хаммонд почувствовал холодок сомнения. Еще недавно ему казалось, что он знает хооменов. Дон Вильсон был упрям, своевластен, и все же это был истинный лидер, свято веривший в справедливость своих идей и умевший повести за собой товарищей.
Теперь же выяснилось, что этот умный, интеллигентный человек мог без тени сомнения перешагнуть через жизни других людей, не щадя даже женщин. И никто из хооменов не пытался ему перечить. Похоже все, даже милая, искренняя Ива Вильсон, полагали, что цель оправдывает любые средства. Старая как мир история о добрых намерениях, которыми может быть вымощена дорога в ад…
Ну что ж, он принял решение бороться плечом к плечу с этими людьми и негоже теперь отступаться. Врамены сами поставили себя вне закона тем, что узурпировали космос. Никто, даже раса суперлюдей, не имела права захватывать то, что самой природой предназначалось для всех и для каждого!
И все же Хаммонд с горечью почувствовал, что он был и будет для хооменов чужим.

Глава 7

— Исчезновение Таяны Марден должно всполошить весь Руроом, — терпеливо объяснял он Хаммонду в какой уж раз. — Побережье наверняка находится под пристальным наблюдением. Поиски продлятся еще не одну неделю. Мы не имеем права рисковать, Кирк.
— Чем же мне заняться? — расстроенно спросил Хаммонд. — Безделье начинает действовать мне на нервы.
— Будет для вас работа, не сомневайтесь, — усмехнулся Дон Вильсон. — Но сначала вы должны в совершенстве выучить наш язык, разобраться в математических символах, узнать хотя бы в общих чертах устройство звездолета, который мы строим. Наберитесь терпения, Кирк, и учитесь, не теряя ни минуты. Ива поможет вам.
Пришлось Хаммонду вновь сесть за “уроки”, обложившись книгами. Ива Вильсон с удовольствием занималась с ним по десять-двенадцать часов в сутки. Дело шло на лад, хотя Хаммонд уставал обычно куда быстрее, чем его неутомимая учительница.
Иногда, чувствуя, что голова начинает распухать от бесчисленных формул, схем, терминов, чертежей, он уговаривал девушку подняться в наблюдательный пункт. Прильнув к окулярам, они любовались то солнечным сиянием, то штормом, то звездным куполом. А затем изнурительные уроки продолжались.
Несколько раз Ива водила Хаммонда на экскурсию в сборочный цех, где днем и ночью шла кропотливая работа по постройке звездолета.
Тем временем в соседней комнате двое техников занимались сборкой психозонда, представляющего из себя массивное кресло, густо напичканное сложнейшей электроникой. Хаммонд как-то не утерпел и зашел в лабораторию, чтобы посмотреть, как идут дела.
— Это правда, что врамены сконструировали психозонд, а затем сами передали его хооменам? — спросил он.
Один из техников, алголианин по имени Норт Абел, ответил:
— Да. Враменам было угодно, чтобы официальные власти имели такой прибор. С помощью психозонда нетрудно раскрыть любой заговор. Вот уже несколько веков ни один судебный процесс не проходит без использования результатов психозондирования. Судьи этим очень довольны — хлопот меньше, да и ошибок почти не бывает.
Хаммонд нахмурился.
— Неужели все обстоит так просто? — с сомнением произнес он. — Ива рассказывала, что сильные, волевые люди могут использовать ментальную защиту. Они теряют разум, но психозондирование в этом случае не дает никаких результатов.
Абел снисходительно улыбнулся.
— Врамены предусмотрели все. Насколько я слышал, Кирк, вы уже встречались с действием гипноизлучателя. С его помощью судьи могут подавить волю любого хоомена, а затем выудить из него все необходимые сведения.
— Но у нас ведь нет гипноизлучателя! — возразил Хаммонд. — Так что если Таяна Марден…
Алголианин кивнул.
— Верно, ее мозг будет разрушен, только и всего. Впрочем, надеюсь, что этого не случится. Мне не жаль высокомерную гордячку, ни капельки! Просто обидно, если вся наша работа пойдет скорру под хвост.
Поймав недоуменный взгляд Хаммонда, Абел объяснил:
— Скорр — это домашнее животное, очень распространенное на моей планете. Оно похоже на земного кота.
Эти хладнокровные рассуждения не очень-то понравились Хаммонду. Но он понимал — хоомены патологически ненавидят враменов, так что протестовать было бесполезно. Ему оставалось лишь надеяться, что Таяна не сможет сопротивляться действию психозонда. Если она обо всем расскажет, то они смогут достроить звездолет и выбраться из этой норы. Он был готов лететь хоть на Алтар, хоть к черту на кулички, только бы выбраться из каменного склепа!
Чуть позже Хаммонда ожидал сюрприз. Он пошел в кабинет лидера коммуны, чтобы узнать, как обстоят дела со сборкой психозонда. Дон Вильсон о чем-то оживленно разговаривал с Лангом, рассматривая большой чертеж, расстеленный на столе.
— Хорошо, что вы пришли, Кирк, я уже собирался за вами послать. Как ни странно, Таяна Марден хочет поговорить с вами.
— А что случилось? — изумленно спросил Хаммонд.
Ланг нахмурился.
— Не нравится мне все это. Врамены способны на любую хитрость.
— Согласен, — кивнул Дон Вильсон. — Но с нами Марден не хочет разговаривать. Может быть, вы, Хаммонд, сумеете убедить ее не пытаться защищаться от лучей психозонда? Она очень заинтересовалась вами, узнав, что вы прибыли из далекого прошлого. Врамены вообще помешались на истории древней Земли. Говорят, они собрали обширную библиотеку книг всех эпох и народов, увы, полную “белых пятен”.
Хаммонд растерянно сказал:
— Я сделаю все, что в моих силах, но она может догадаться, с какой целью вы послали меня…
— Конечно, она догадается, — сухо заметил Дон Вильсон. — Врамены далеко не глупы, за их плечами опыт долгой жизни. Помните об этом, Кирк, и будьте осторожны.
Охранник, дежуривший около комнаты пленницы, видимо, получил уже приказ от Вильсона, поэтому беспрекословно пропустил гостя и сразу же закрыл за ним дверь.
Мягкий свет шарового светильника скупо освещал маленькую комнату с голыми каменными стенами. Обстановка была спартанской, как и в остальных помещениях подземного поселения: стол, два кресла, кровать и платяной шкаф.
Таяна читала какую-то книгу. Заметив Хаммонда, пленница вспыхнула от радости и поднялась ему навстречу, с царственной грацией протянув руку для рукопожатия. Сейчас она не была похожа на высокомерную суперменшу — нет, сейчас перед гостем стояла очаровательная молодая женщина с изящной фигурой и белокурыми волосами до плеч. Короткие шорты так выразительно облегали ее бедра, что Хаммонд невольно облизал пересохшие губы. Он волновался, словно мальчишка на первом в жизни свидании.
Таяна сделала приглашающий жест в сторону другого кресла.
— Садитесь, Кирк, — улыбаясь, сказала она. — Почему вы так испуганно смотрите на меня?
Хаммонд почувствовал, что краснеет. Мысленно выругавшись, он с нарочитой непринужденностью уселся, заложив ногу за ногу.
— Понятия не имею, что меня так смущает, — сказал он с усмешкой. — Может быть, то, что мне никогда еще не доводилось беседовать с бессмертной женщиной.
Таяна села рядом, недовольно поморщившись.
— Бессмертной? Это детские сказки. Хоомены считают так только потому, что мы живем дольше, чем… — Она вдруг запнулась и с любопытством спросила: — Вы ведь не относите себя к хооменам, Кирк?
Он пожал плечами.
— Пожалуй, нет… Но я правильно понял ваши слова — выходит, вы не бессмертны? Сколько же тогда вам лет?
— В земном исчислении немногим более двух сотен, — спокойно ответила Таяна, пытливо глядя на него.
Хаммонд вздрогнул, словно под прелестными чертами красавицы выглянуло нечто нечеловеческое.
По-видимому, его чувства отразились на лице, потому что Таяна нахмурилась.
— Почему вы так поражены, Кирк? — немного раздраженно спросила она. — Как же я тогда должна смотреть на человека, который, если верить его словам, прожил десять тысяч лет?
Справедливость этих слов еще больше смутила Хаммонда, и он резко возразил:
— Прожил? Это слишком сильно сказано, Таяна. Я даже не ощущал, что жив.
— Неужели вы ничего не помните об этой бездне времени? — скептически спросила Таяна.
“Я не помню ничего, кроме снов, — подумал Хаммонд. — Вернее, одного мрачного сна, в котором я, словно мертвый корабль, облетал свои звездные владения, неподвижно восседая на стальном троне”. Но он не стал говорить об этом.
— Нет, я ничего не помню. Господь отнял у меня все, даже память.
Таяна смотрела на него с нескрываемым сочувствием.
— А вы не похожи на самозванца, Кирк.
— Я бы благословил небо, если бы оказался им, — признался Хаммонд. — Но увы, даже недоверчивые хоомены вынуждены мне поверить.
— Поразительно, — прошептала Таяна, не сводя с него взволнованных глаз. — Вы не откажетесь ответить на мои вопросы, Кирк? Как и многие врамены, я очень интересуюсь историей Земли.
— Пожалуйста, — сказал Хаммонд.
И Таяна начала расспрашивать его с неподдельным интересом о двадцатом столетии.
На некоторые вопросы ему уже приходилось отвечать — их задавал Дон Вильсон, но большинство было новых, глубоких, сложных. Некоторые просто ставили его в тупик. Оказалось, что он не так уж много знал о своей эпохе, особенно о политическом устройстве Земли. Зато на вопросы, касающиеся истории космических полетов, Хаммонд отвечал очень подробно, со множеством деталей, известных ему, как профессионалу.
Таяна выглядела озадаченной и одновременно очень возбужденной.
— Теперь я почти верю, что вы на самом деле прибыли из далекого прошлого, — призналась она. — Наши историки создали гипотетическую историю прошлого Земли, которая не известна ни одному из хооменов. Ваши ответы во многом совпадают с нашими представлениями о двадцатом столетии, за исключением некоторых деталей. Хотя, возможно, это объясняется только нашими ошибками.
— Гипотетическая история? — удивился Хаммонд. — Разве вы не могли узнать все о нашем времени из книг, кинофильмов и архивных документов?
Таяна грустно покачала головой.
— Увы, нам мало что удалось собрать. Межпланетная война двадцать третьего века уничтожила все это не только на Земле, но и на Марсе, Венере и других колониях Солнечной системы. Человечество чудом выжило тогда, людям долгие века было не до истории.
— Межпланетная война? — ошеломленно спросил Хаммонд. — Замечательно! Выходит, вот для чего мы работали, рисковали жизнями — чтобы, выйдя в космос, люди стали уничтожать друг друга… А ныне у Галактики появился хозяин — вы, врамены, которые считают своим правом указывать людям, куда и когда лететь. Вот к чему привел наш проклятый космический век!
Таяна задумчиво смотрела на него.
— Или вы самый умный самозванец, о котором я только слышала, или ваш фантастический рассказ — все-таки правда. Инженеры утверждают, что ваша спасательная капсула не могла быть изготовлена в этом тысячелетии. — Она замолчала и неожиданно умоляющим тоном добавила: — Послушайте, Кирк. Не позволяйте втянуть себя в заговор хооменов! Это безнадежное дело, все вы зря погибнете.
Хаммонд раздраженно скривил губы.
— Меня тронула забота о моей скромной персоне, но что-то я не очень верю в нее.
Таяна ядовито усмехнулась.
— Неужто вы полагаете, что я так обеспокоена судьбой некого Кирка Хаммонда? Вы интересны мне прежде всего как выходец из далекого прошлого. Я не хочу, чтобы вы и все ваши бесценные знания вновь канули в вечность.
Хаммонд помрачнел — да, в это можно было поверить, хотя слова для него не очень лестные.
— Не беспокойтесь, Таяна, — недобро сощурившись, сказал он. — Я никуда не исчезну. Когда звездолет будет построен, я навещу ваш таинственный Алтар.
— Чушь! — резко возразила Таяна. — У вас не будет и одного шанса из миллиарда! Мы охраняем все подходы к Трифидам. И даже если вы каким-то чудом попадете на нашу планету, то… — Она внезапно замолчала.
— То что? — с любопытством спросил Хаммонд.
Но Таяна взяла себя в руки.
— Ни вы, ни хоомены ничего не узнаете от меня, — сдержанно ответила она. — И никакой психозонд вам не поможет.
— Вы не боитесь потерять разум? — удивился Хаммонд.
Таяна с легкой улыбкой покачала головой.
— Вам не переубедить меня, Кирк, и не пытайтесь. Но я хотела бы спасти хооменов, и прежде всего вас, от нелепой, бессмысленной гибели.
Она неожиданно положила ладонь ему на руку. Хаммонд вздрогнул и инстинктивно отдернул ее.
Таяна невесело рассмеялась.
— Так вы уже научились у хооменов ненавидеть нас? Вы тоже считаете нас чудовищами?
Хаммонд смутился и пробормотал что-то нечленораздельное, но Таяна Марден больше не смотрела на него.
Опустив глаза, она явно огорченно о чем-то задумалась. Хаммонд невольно почувствовал симпатию к этой прелестной женщине, которая волей судьбы оказалась по другую от него сторону баррикады.
— Неужели вы сделаете такую глупость и позволите разрушить ваш мозг? — тихо спросил он.
— Я уже говорила — не хочу помогать этим безумцам-хооменам лететь к Трифидам.
— Но они, то есть мы, все равно полетим туда! — воскликнул Хаммонд. — Ваша жертва будет напрасной, Таяна.
Женщина-врамен внезапно посмотрела на него таким взглядом, что у Хаммонда сильно забилось сердце.
— Почему вас заботит то, что случится с таким чудовищем, как я? Неужто вы испытываете ко мне не только отвращение?
Таяна поднялась с кресла и, подойдя к Хаммонду, присела на корточки так, что их лица оказались маняще близко. Тонкий аромат ее белокурых волос, ласковый взгляд серых глаз окончательно заворожили Хаммонда. Ее сочные губы…
— Неужели я совсем вам не нравлюсь, Кирк? — еле слышно прошептала она.
Не осознавая, что делает, Хаммонд обнял женщину за плечи и поцеловал. Губы Таяны были неожиданно холодными и упругими. Опомнившись, Хаммонд отпрянул.
Таяна смотрела на него с нескрываемым триумфом, но ее слова оказались для него ушатом холодной воды.
— Как вы осмелились поцеловать меня, вы, необузданный дикарь? — гневно воскликнула она, вскакивая на ноги.
Хаммонд не сразу нашелся, что ответить.
— Простите, Таяна, я сам не знаю, что со мной происходит, — пробормотал он. — Но вы меня спровоцировали…
— Я? — возмутилась Таяна, хотя в ее глазах сверкали насмешливые огоньки. — Какая чушь! Впрочем, я напрасно обвиняю вас, принимая за цивилизованного человека. Это не оскорбление, Кирк, это только констатация очевидного факта. Простите меня, я была неправа, забыв, что вы человек совсем другого времени.
Последние слова окончательно сбили Хаммонда с толку. В этой восхитительной женщине были странно смешаны лед и пламя, и это делало ее еще более привлекательной.
— Я просто не хочу, чтобы ваш разум был разрушен, — еще раз повторил он.
— Хватит, — твердо сказала Таяна. — Но я рада, что вы навестили меня, Кирк. Приходите, если возникнет желание. Мы еще раз потолкуем о вашей эпохе, она меня очень интересует.
Хаммонд почувствовал огромное облегчение, когда охранник захлопнул за ним дверь. Задумавшись, он не спеша пошел в сборочный цех, где и встретил Дона Вильсона.
Лидер коммуны хооменов внимательно выслушал его рассказ о встрече с Таяной Марден.
— Я не сомневался, что врамены тщательно охраняют все подходы к Трифидам. Но что имела в виду Марден, когда намекала о каких-то других опасностях, которые ждут нас на Алтаре? Она больше ничего не говорила об этом?
— Ничего, — покачал головой Хаммонд. — Она запнулась, словно поняв, что коснулась какой-то очень важной тайны, которую нам знать нельзя. У меня сложилось впечатление, что она попросту сделала промах.
— Врамены редко делают промахи, — скептически заметил Вильсон. — Она могла попытаться сбить нас с толку этими туманными намеками.
— Я могу еще раз встретиться с ней, — охотно предложил Хаммонд. — Кажется, она будет рада вновь поговорить со мной о двадцатом веке.
Дон Вильсон поджал губы, с сомнением глядя на него. Хаммонд ответил ему простодушным взглядом, хотя с трепетом ждал ответа, словно он значил что-то важное для него. Но ответ Вильсона оказался совершенно неожиданным.
— Норт Абел доложил, что психозонд будет готов к завтрашней ночи. На следующее утро мы начнем допрос Марден, и если она попытается использовать ментальную защиту, то сурово поплатится.
Хаммонд спрятал руки в карманы, чтобы Вильсон не заметил, как они задрожали.
— Не вижу в вашей несгибаемой позиции никакого смысла, — сказал он, стараясь не выдать своего волнения. — Таяна — мужественная женщина, и запугать ее вам не удастся. Но убедить ее, по-моему, можно. Я готов попробовать еще раз спасти и наше дело, и эту упрямицу.
После долгих размышлений Дон Вильсон неохотно согласился.
— Хорошо, встретитесь с Марден еще раз. Я скажу охране, чтобы вас пропустили к ней завтра во второй половине дня. — Он посмотрел на Хаммонда проницательным взглядом и добавил: — Вам не нравится, что мы вынуждены прибегнуть к психозондированию?
Хаммонд кивнул.
— Да, я думаю об этом с ужасом. В моем веке не было ничего подобного, и слава богу. Мне не хочется, чтобы от жуткого прибора пострадал любой человек, даже врамен.
— А вы думаете, мне это очень нравится? — проворчал Дон Вильсон. — Гурт Ланг и еще несколько наших товарищей пылают ненавистью к враменам — у них есть личные причины на это. Я же всегда готов пойти на компромисс. Но что делать, хотим мы или нет, будущее нашего дела во многом находится в руках Таяны Марден. Мы не имеем права отступать даже перед самыми жестокими методами. Поговорите с ней, Кирк, хуже не будет.
На следующий день Хаммонд с самого утра не мог найти себе места. Он мысленно еще и еще раз перебирал подробности вчерашней встречи и пытался понять, где совершил ошибку. Когда наконец он вновь вошел в маленькую комнату, ставшую для женщины-врамен тюремной камерой, он был настроен очень решительно. Любым способом нужно убедить Таяну согласиться на испытание! И дело здесь не в том, что она ему нравится, а просто он исходит из принципов гуманности.
Обо всем этом Хаммонд и сказал в своей небольшой, но тщательно обдуманной речи. Таяна внимательно выслушала его, а затем, к его огорчению, упрямо покачала головой.
— Спасибо за заботу, Кирк, я не собираюсь сдаваться.
— Вы говорите так, словно хоомены собираются оккупировать ваш родной Алтар! — взорвался от негодования Хаммонд. — Дело обстоит совершенно иначе! Хоомены хотят, чтобы вы поделились с ними секретами вечной жизни — разве это так уж несправедливо? Врамены когда-то были обычными людьми и лишь случайно обнаружили на Алтаре животворный источник. Почему же вы узурпировали право на вечную жизнь?
— Потому что в ней есть ужасные стороны, о которых хоомены даже не подозревают, — глухо сказала Марден, опустив глаза.
— Так расскажите о них открыто! Может быть, это образумит хооменов, и они оставят вас в покое! — в сердцах воскликнул Хаммонд,
Таяна только горько усмехнулась.
— Вы плохо знаете хооменов, Кирк, — сказала она. — Это их не остановит. Страх близкой смерти затмит разум любому, и никакие доводы не будут слушать. На Земле до сих пор в ходу древняя поговорка “После меня хоть потоп”. Вот мы и не хотим, Кирк, чтобы из-за нецивилизованности хооменов Галактику когда-то затопил поток ужаса. Так что мне остается одно — любыми путями помешать им попасть на Алтар. И никакой психозонд меня не остановит.
Хаммонд не понял, что имела в виду Таяна. Он испытывал отвратительное чувство бессилия перед этой твердой как кремень женщиной.
— Как знаете, Таяна, — раздраженно ответил он. — Я умываю руки!
Но он не мог встать и уйти, что-то его удерживало. Таяна долго изучающе смотрела на Хаммонда, а затем слегка улыбнулась.
— Вы ведь не хотите, чтобы из меня сделали жалкую идиотку, Кирк?
— Я никому этого не пожелаю, даже врагу, — глухо ответил Хаммонд, отводя взгляд.
— А вам я ведь и не враг, верно? По-моему, я даже немного нравлюсь вам, Кирк… Вы мне тоже очень симпатичны. Надеюсь, вы поможете мне спастись от ужасной участи, которую приготовили для меня хоомены.
Хаммонд изумленно посмотрел на нее, но Таяна только рассмеялась, глядя на его озадаченное лицо.
— Не бойтесь, я не собираюсь уговаривать вас устроить для меня побег. Я отлично понимаю, что даже при желании вы не сможете сделать это.
— Тогда чем же я могу помочь?
Таяна наклонилась к нему и зашептала в ухо, так что Хаммонд вновь почувствовал аромат ее волос:

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Психозонд — изобретение наше, враменов. Мы научили хооменов собирать этот прибор из стандартных электронных блоков, но на всякий случай предусмотрели кое-какие маленькие хитрости. Если вы откроете заднюю стенку психозонда, то обнаружите небольшую коммутационную панель с двенадцатью пронумерованными штекерами. Хоомены полагают, что она служит для наладки генератора, и это верно. Но только мы, врамены, знаем, что с помощью панели можно существенно изменять характеристики электромагнитной диаграммы луча. Если вы переставите штекер два в гнездо четыре, штекер четыре — в гнездо шесть, а штекер шесть совсем вынете, то я буду спасена. Луч психозонда не пробьет мою ментальную защиту, и мой мозг уцелеет.
Хаммонд схватился за голову.
— Поймите, Таяна, я же добровольно принял сторону хооменов, а вы предлагаете мне их предать!
Таяна пожала плечами.
— Это можно назвать и так, — согласилась она. — Выбирайте, Кирк. Хоомены в любом случае не получат от меня никакой информации. Вы же в силах сохранить мой разум, если захотите, конечно.
Хаммонд застонал от отчаяния.
— Нет, я не могу изменить людям, которые спасли меня. Ваша судьба зависит не от меня, а от вашего фанатичного упрямства. За него я не отвечаю!
К его удивлению, Таяна не стала настаивать на своем.
— В одном вы правы, Кирк: вы не можете отвечать за мои поступки, — мягко сказала она. — Остается лишь сожалеть, что судьба отдала вас в руки безумцев.
Женщина улыбнулась и ласково погладила расстроенного донельзя гостя по плечу.
— Ладно, оставим эту тему, все равно изменить ничего уже нельзя. Давайте лучше поговорим в последний раз о двадцатом веке. Вчера вы начали рассказывать о подготовке полета на Луну.
Хаммонду ничего не оставалось делать, как отвечать на жадные вопросы Таяны Марден. Казалось, ее совсем не заботило, что назавтра все эти сведения ничего не будут значить для нее…
Ни разу они не возвращались к теме психозондирования, и только когда Хаммонд собрался уходить, Таяна грустно сказала:
— Я думаю, нам надо попрощаться, Кирк. Не до завтра, а навсегда.
Хаммонд вздрогнул и оперся рукой о дверь. Он и сам думал об этом ежеминутно.
— Не расстраивайтесь так, — продолжила Таяна с очаровательной улыбкой, которая буквально разрывала сердце гостю. — В конце концов кто я для вас? Мимолетная знакомая, снежинка на ладони — один миг, и меня уже нет. И все же я осмелюсь напоследок кое о чем попросить вас.
Хаммонд пробормотал:
— Поймите, я не смогу отговорить хооменов…
— О, нет, я прошу совсем о другом! После того как психозонд разрушит мой мозг, мне не хотелось бы влачить жалкое существование безумной, никому ненужной женщины. Попросите Дона Вильсона, чтобы он дал мне яд или большую дозу снотворного… что угодно. Неужели даже такое чудовище, как я, не заслуживает толики человеческого милосердия?..
Хаммонд не помнил, как оказался в своей комнате. Уткнувшись лицом в подушку, он пытался заснуть, но не мог. Мысль о Таяне Марден не выходила у него из головы.
Вечером ненадолго заглянул Дон Вильсон. Узнав, что Марден продолжает стоять на своем, он молча ушел, даже не слушая просьб Хаммонда отменить зондирование.
К ночи Хаммонд совсем извелся. Он проклинал судьбу, которая забросила его в это жестокое, сумасшедшее время. Да, люди сделали большой шаг, их научный и технический уровень был несравним с допотопным двадцатым веком. Человечество завоевало звезды и расселилось по всей Галактике. И все же человеческие пороки не исчезли за прошедшие тысячелетия, напротив, многие из них расцвели пышным цветом.
Нет, к дьяволу, он умывает руки! Не он виноват, что “светлый мир будущего” оказался таким варварским. Он не мог ничего изменить, зачем же попусту терзаться?
И все равно с каждым часом Хаммонд чувствовал себя все хуже и хуже. Наконец, он поднялся с кровати и, не одевая башмаков, вышел в коридор. О том, что делает, он старался не думать.
Вокруг было тихо, подземная коммуна спала. Выждав еще несколько минут, Хаммонд торопливо пошел в лабораторию. К счастью, там никого не было, даже охраны. При тусклом свете лампы он открыл заднюю стенку “кресла” и переставил штекера — так, как научила его Таяна. Затем вернулся в свою комнату и почти сразу же заснул.
Проснулся он позже обычного и некоторое время лежал, глядя в каменный потолок. На сердце было удивительно легко, и совесть его больше не беспокоила. О том, что он совершил предательство по отношению к своим товарищам, Хаммонд старался не думать.
Вскоре к нему в дверь тихо постучались. Это пришла Ива Вильсон. Глаза ее были испуганы, лицо казалось еще бледнее обычного.
— Кирк, они повели Таяну в лабораторию, — сказала девушка с грустью.
— Вы хотите пойти посмотреть? — спросил Хаммонд, торопливо поднимаясь с кровати.
Ива отвернулась, пока он одевался.
— Нет. Я с детства ненавижу враменов и эту высокомерную гордячку Марден тоже, но… Но я не хочу смотреть, как пытают человека, кто бы он ни был!
Хаммонд не стал уговаривать девушку и, оставив ее в своей комнате, быстро пошел в лабораторию.
Там было полно людей. Мало кто из хооменов разделял чувства Ивы, и все свободные от вахты пришли полюбоваться на мучения ненавистного врага.
Таяна спокойно стояла в центре комнаты рядом с торжествующим Лангом и озабоченным Нортом Абелом. Женщина пытливо взглянула на вошедшего Хаммонда, но ничего не сказала.
— Последний раз предупреждаю вас, Марден, — произнес Ланг. — Если вы все-таки вздумаете использовать ментальную защиту, то все последствия такого шага будут на вашей совести.
Таяна даже не взглянула на него. Норт Абел с мрачным видом подвел ее к креслу психозонда.
Таяна села без приглашения и молча позволила пристегнуть ремнями свои руки к подлокотникам. Ее лицо не дрогнуло даже тогда, когда явно нервничающий Абел водрузил ей на голову округлый металлический шлем.
— Не вздумайте защищаться, Марден, — предупредил он. — Все готово, Дон Вильсон.
— Включайте, — хладнокровно сказал Ланг.
Абел подошел к контрольной панели и защелкал выключателями.
В зале повисла напряженная тишина. Было слышно лишь гудение прибора и шум печатающего устройства, которое толчками стало выталкивать из себя ленту, густо заполненную цифрами.
Хаммонд почувствовал, что его сердце бешено забилось, Похоже, он совершил какую-то ошибку. Неужто он перепутал штекера? Лицо Таяны Марден покрылось смертельной бледностью, ее дыхание стало едва заметно. Неужели…
Норт Абел взял в руки ленту и впился в нее взглядом.
— Черт побери, я не понимаю, что происходит, — озадаченно пробормотал он.
Хаммонд с облегчением вздохнул.
По спиральной лестнице, ведущей из наблюдательного поста в соседний сборочный зал, гулко застучали чьи-то торопливые шаги. Вскоре в лабораторию вбежал один из дежурных.
— Что происходит? — закричал он. — Наши радары зарегистрировали мощный радиолуч, направленный в сторону Руроома. И этот луч исходит из лаборатории!
Хоомены с изумлением переглянулись.
— Дарк, вы, должно быть, ошиблись, — ответил Дон Вильсон, заметно побледнев. — Сейчас здесь включен один лишь психозонд, да и он надежно экранирован.
— Я не ошибся! — заорал наблюдатель. — Выключайте этот проклятый прибор, пока врамены со всей Земли не слетелись к нам в гости!
Внезапно Гурт Ланг с проклятием подбежал к застывшему на месте Абелу.
— Выключайте психозонд, вы, идиот! Немедленно выключайте!
Алголианин недоуменно посмотрел на него, но тем не менее беспрекословно подошел к контрольной панели. Вскоре гудение прибора стихло. Таяна Марден открыла глаза и с легкой насмешкой обвела взглядом озадаченных хооменов, столпившихся вокруг нее.
— Вы говорили нам, что психозонд настроен правильно! — орал тем временем Ланг, наступая на побледневшего Абела. — Откуда же появился мощный радиолуч?
Абел растерянно покачал головой.
— Не может быть, — пробормотал он. — Я сам вчера вечером проверил коммутационную панель и ручаюсь, что все было нормально…
Только сейчас Хаммонд осознал, что произошло. Ему показалось, что каменный потолок рухнул на него, засыпав грудой обломков. Он с ненавистью посмотрел на спокойно сидящую в кресле Таяну Марден.
— Что вы стоите, словно истукан! — продолжал бесноваться Ланг. — Проверьте психозонд, болван!
Абел дрожащими руками вскрыл заднюю панель и через минуту выпрямился с удивленным воплем.
— Кто-то переставил штекера! Возможно, этим было включено передающее устройство. До сих пор я и понятия не имел, что оно встроено в психозонд. Вы же знаете, Ланг, мы только в общих чертах разбираемся в его устройстве. По-видимому, хитрецы-врамены приготовили нам сюрприз…
— Дьявол… — прошептал Хаммонд, невольно шагнув со сжатыми кулаками к пленнице, на лице которой появилась довольная улыбка.
Ланг заметил это.
— Так это вы сделали, предатель? — угрожающе воскликнул он. — Посмотрите на этого чужака, да на его лице все написано! Я предупреждал — нельзя разрешать ему беседовать с пленницей наедине.
Внезапно он зарычал от бешенства и, бросившись на Хаммонда, вцепился ему в горло.
Хаммонд боролся изо всех сил. Толпа разъяренных хооменов вскоре сомкнулась вокруг них. К Хаммонду тянулись десятки рук, воздух сотрясался от проклятий. Он был на краю гибели.
И вдруг все стихло. Ланг со стоном отпрянул от него, ошеломленно оглядываясь.
Хаммонд услышал, как в голове зазвучал чей-то сильный холодный голос. Нечто подобное он уже испытывал однажды, когда они с Куоббой прятались за валуном от враме-нов. Враменов?!
“Сложите немедленно оружие, хоомены”, — раздались слова в голове.
На лестнице, ведущей вниз из наблюдательного пункта, вновь зазвучали шаги. Полдюжины незнакомых мужчин ворвались в лабораторию. Двое из них держали в руках шаровидный прибор, излучающий иглистые голубые лучи.
“Похоже, это и есть гипноизлучатель”, — подумал Хаммонд, не имея сил двинуться с места. Все остальные хоомены были также парализованы. Никто из них не носил металлического тюрбана на голове и не мог противиться приказам противника.
— Врамены… — простонал Дон Вильсон, с тоской глядя застывшими глазами на нежданных гостей.
“А теперь спите, — приказал безжалостный голос, лишенный каких-либо эмоций. — Спите!”
Хоомены стали безвольно опускаться на пол и засыпать. Темнота обрушилась на мозг Хаммонда, и он провалился в пучину небытия.

Глава 8

Открыв глаза, Хаммонд озадаченно огляделся. Он лежал на низкой и мягкой кушетке. Рядом на высокой подставке сиял розовый шаровой светильник. Три стены и потолок небольшой комнаты были сделаны словно бы из полупрозрачного зеленого фарфора, а четвертая была полностью прозрачной. И она сияла ослепительным солнечным светом!
Хаммонд улыбнулся — он так давно не видел солнца! — как вдруг память разом вернулась к нему. И он не смог сдержать крика ужаса.
— Врамены! Я в руках враменов!..
Но это было не самое плохое. Куда хуже было то, что именно он послужил причиной всех бед. Таяна Марден провела его, словно ребенка. Она сумела вскружить ему голову, а затем убедила включить передатчик, который и привел враменов в подземное убежище. Им не стоило большого труда с помощью гипноизлучателя заставить хооменов сдаться. И вот теперь все они находятся в руках коварных и безжалостных врагов.
Хаммонд вскочил на ноги и подбежал к единственной двери в комнате. Она оказалась закрытой, на его стук и крики никто не отозвался. Сбитый с толку, Хаммонд подошел к прозрачной стене и со сдавленным криком отшатнулся.
Он находился на одном из верхних этажей гигантского небоскреба и наблюдал потрясающую панораму современного мегаполиса, разительно отличающегося от известных Хаммонду городов Земли двадцатого столетия. В этом городе было не более ста зданий, но каких! Каждое не менее мили высотой — сложный конгломерат стеклянных труб, соединенных между собой бесчисленными прозрачными переходами. Здания-гиганты сияли под лучами солнца так, что Хаммонд невольно прищурился.
Приглядевшись, он увидел, что на каждом небоскребе находятся многочисленные “листья” — посадочные площадки. В голубом небе роились сотни флайеров, не издавая почти никакого шума.
— Руроома, — прошептал потрясенный Хаммонд. — Но это значит…
А это значило, что он и его друзья хоомены из подземного убежища привезены в город. Игра Дона Вильсона бесповоротно проиграна.
Хаммонд застонал от отчаяния. Судьба вновь посмеялась над ним. Надо же было так случиться, что один из первых астронавтов Земли по собственной глупости отдал сторонников свободы космоса в руки ненавистных хозяев Галактики!.. Но где находятся его товарищи по несчастью?
Дверь позади открылась, Хаммонд резко обернулся. Увидев Таяну Марден, он напрягся, готовясь к прыжку. Во всем виновата она, проклятая лживая красавица!
Но Таяна остановила его первыми же словами:
— Предупреждаю: если вы броситесь на меня, Кирк, то немедленно будете парализованы.
Она выразительно подняла руку, в которой сжимала небольшую пластиковую трубку шокера. Хаммонд остановился, весь дрожа от гнева. Несмотря на обуревавшие его чувства, он не мог не отметить, что сейчас Таяна Марден выглядела как никогда прекрасной. Она была одета в куртку и шорты из темного шелковистого материала, подчеркивающие изящество фигуры. На груди женщины мерцало ожерелье из зеленых камней, а волосы были стянуты на затылке сверкающей лентой. Только лицо Марден оставалось прежним — холодным и непроницаемым.
— Что вы сделали с Вильсоном и остальными хоомена-ми? — едва сдерживая ярость, спросил Хаммонд.
Таяна равнодушно пожала плечами.
— Кажется, с ними все нормально. Они, так же как и вы, вот уже четыре дня находятся в этом здании, ожидая заседания суда.
— Четыре дня? — ошеломленно пробормотал Хаммонд, на минуту забыв о своей ненависти. — Неужели прошло так много времени?
Таяна слегка улыбнулась.
— Да, вы долго спали, Кирк. Когда наши медики обследовали вас, то обнаружили, что организм еще не полностью восстановился от анабиоза. Они рекомендовали несколько дней продержать вас под терапевтическим облучением.
Она кивнула в сторону розового светильника, который Хаммонд поначалу принял за обычный торшер.
Он хмуро кивнул в знак благодарности, но затем вновь вернулся к вопросу о своих друзьях.
— Вы сказали, что Дон Вильсон и остальные в полном порядке. Как вы можете доказать, что не лжете?
— Мы, врамены, никогда не прибегаем к обману, — высокомерно ответила Таяна.
— Замечательно! Выходит, вы не надули меня, когда попросили перестроить психозонд?
— Ничего подобного! Я сказала только, что если хотите спасти мой разум, то вам надо переставить штекера на коммутационной панели. В чем же я солгала вам?
— Но вы не объяснили, что тем самым вызовете на помощь ваших друзей! — взорвался Хаммонд. — Разве это не та же гнусная ложь?
— По-моему, нет, — ледяным голосом парировала Таяна. — Я просто умолчала о конкретных деталях моего спасения. Кроме того, ситуация была экстремальной. Я заботилась не только о себе, но и о ваших друзьях-хооменах. Для их же блага ни в коем случае не стоит пытаться попасть на Алтар!
— Ловко, — грустно усмехнулся Хаммонд. — Выходит, вы ни в чем не виноваты… Вы умело сыграли на моей симпатии к вам, а затем попросту провели, как мальчишку. Я свалял дурака, поддавшись вашему дьявольскому обаянию! Забыл, что под внешностью молодой красавицы скрывается существо, которому от роду больше двух сотен лет и которое, быть может, вообще не является человеком…
Ему хотелось как можно сильнее ударить Таяну словами, и он достиг своей цели. Женщина-врамен отшатнулась, ее щеки побледнели. Когда она заговорила, в ее голосе явно ощущалась тоска:
— Что ж, вы имеете право так говорить… Но, может, вас заинтересует, почему же я пришла?
— Сказать, что меня будут судить вместе с остальными хооменами? — недобро сощурившись, спросил Хаммонд.
— Нет, пока вам лично ничего не грозит, Кирк. Возможно, вы еще способны перевоспитаться — по крайней мере, я на это надеюсь. Теперь мы убедились, что вы не самозванец, а действительно выходец из далекого двадцатого века, и поэтому…
— Подождите, я что-то не понял, — прервал ее Хаммонд. — Как вы могли узнать об этом?
— Мы исследовали вас психозондом, пока вы спали, — спокойно объяснила Таяна.
Хаммонд почувствовал новый прилив гнева.
— Что? Вы использовали эту дьявольскую штуку на мне? — заорал он. — Да как вы посмели копаться у меня в мозгах?!
— Обычная процедура с подследственным перед судом, — пожала плечами Таяна.
— Надеюсь, вам было приятно узнать, как я отношусь к враменам, — ядовито заметил Хаммонд, но Таяна не обратила на его слова никакого внимания.
— Да, мы многое узнали о вас, Кирк, — спокойно сказала она. — Однако психозонд может зарегистрировать только самые доминирующие мысли и эмоции человека. Нас больше всего интересовала та часть ваших воспоминаний, которая касалась неизвестных нам до сих пор деталей быта двадцатого века.
Женщина подошла к нему ближе и так ласково улыбнулась, что сердце Хаммонда невольно дало сбой и вся его злость сразу куда-то улетучилась. Но слова Таяны прозвучали сухо и практично:
— Вы обладаете очень важной для нас информацией о прошлом Земли. Если вы согласитесь сотрудничать с нами, то это останется тайной для хооменов.
— Ни за что! — отрезал Хаммонд. — Я и пальцем не пошевелю ради вашей проклятой расы суперменов! Предпочитаю разделить судьбу Дона Вильсона и его товарищей.
Таяна недовольно поморщилась.
— Вы просто ослеплены гневом, Кирк, и этим вас заразили хоомены. Они ненавидят нас, хотя мы никогда не мешали им, напротив — во многом им помогали.
— Почему же вы тогда не хотите посвятить их в секрет долголетия? — резонно возразил Хаммонд.
Таяна устало посмотрела на него.
— Я вижу, Кирк, вы не желаете слушать никаких доводов. Вы переняли нелепые предубеждения у своих новых товарищей. И к тому же обижены на меня: вам кажется, что я обманула вашу любовь.
— Любовь? К кому?.. — пробормотал Хаммонд недоуменно и, вдруг поняв, расхохотался. — Что за чушь! С чего вы решили, Таяна, что я в вас влюблен? Вы мне нравитесь, не спорю, вы очень красивая и таинственная женщина, но…
— Вы забыли, что мы исследовали ваш мозг психозондом, — со снисходительной улыбкой перебила его Таяна. — Я изучила полученные записи и узнала, что вы влюбились в меня с первой же встречи. Однако предубеждения к нам, враменам, заставили вас невольно оттеснить это чувство в область подсознания.
Хаммонд застыл, ошеломленный, не находя слов, чтобы возразить самоуверенной красавице. Таяна еще раз улыбнулась и, не прощаясь, вышла из комнаты.
Хаммонд был одновременно расстроен и разгневан. Черт побери, много ли стоят показания этого хваленого психозонда? Да, он несомненно чувствовал влечение к Таяне — любой мужчина мог бы понять его. Но физическое влечение и любовь — вещи разные. Таяна Марден не была человеком в полном смысле этого слова, она принадлежала к иному виду разумных существ и поэтому ошиблась, приняв слабенький огонек свечи за извержение вулкана. Влюбиться в двухсотлетнюю женщину, больше похожую на живой компьютер, чем на человека…
Надо же вообразить подобное!
Час спустя в комнату вошли двое молодых людей в черных кителях, с эмблемами на плечах в виде множества золотых дисков. Хаммонд знал, что это знак принадлежности к службам Федерации Солнц. Врамены не занимали официальных должностей в этой организации, значит, перед ним были хоомены.
Один из юношей сказал вежливо:
— Пожалуйста, следуйте за нами. Мы проводим вас на заседание суда.
Хаммонд не видел у гостей оружия, но не сомневался, что оно у них есть. Пожав плечами, он демонстративно заложил руки за спину и вышел из комнаты.
Коридор был широким и изогнутым, его стены напоминали подсвеченное изнутри зеленое стекло. Вскоре Хаммонд увидел впереди группу людей — это были Дон Вильсон, Ива, Куобба и еще несколько пленников. Охранники в черной форме оцепили их тугим кольцом и вели, по-видимому, тоже в зал заседаний суда.
Хаммонд убыстрил шаг и догнал своих недавних друзей. Некоторые из них обернулись и посмотрели на него, словно на пустое место.
— Дон Вильсон! — обрадованно крикнул Хаммонд. — Как у вас дела? Я опасался, что вас…
Его слова повисли в тишине. Большинство хооменов, даже Ива и Куобба, избегали смотреть на него, и лишь Ланг ответил ему взглядом, полным лютой ненависти.
— Я знаю, о чем вы думаете, — продолжил Хаммонд с отчаянием в голосе. — Поверьте, я не хотел предавать вас, это произошло случайно.
Сопровождавший его охранник положил ему на плечо тяжелую руку.
— Вам не разрешено разговаривать, хоомен.
Дойдя до конца коридора, все вместе вошли в просторную кабину лифта, начавшего спуск с неожиданной скоростью. Хаммонд оказался рядом с Ивой и не преминул этим воспользоваться.
— Ива, вы верите, что Таяна Марден обманула меня? Я не собирался предавать вас!
Девушка грустно взглянула на него и отвела взгляд.
— Отец и все остальные думают иначе, — уклончиво ответила она.
Лифт остановился, и охранники повели хооменов в обширный зал. Он отличался редкой красотой: пол напоминал поверхность тихого озера перед закатом, примыкающие к нему стены были внизу темно-серыми, а выше начинали постепенно светлеть, переходя под потолком в ослепительно белый цвет. Множество концентрических рядов было заполнено хооменами.
На высокой трибуне сидел судья в черной мантии с эмблемой Федерации Солнц на груди; такая же эмблема, только огромная, занимала большую часть стены позади. Хаммонд не заметил в зале ни присяжных, ни прокурора, ни адвокатов, характерных для суда двадцатого столетия.
В одном из передних рядов Таяна Марден сидела рядом с тремя мужчинами, отличающимися надменным и бесстрастным выражением лиц. Они носили сияющие ожерелья, которое он уже видел на Таяне.
— Проклятые врамены пришли сюда, чтобы полюбоваться, как нас задушат их жалкие прислужники-судьи, — проворчал Куобба, указывая Таммасу в их сторону.
Пленников подвели к трибуне, и Хаммонд услышал в зале удивленный гул голосов. Оглянувшись, он понял, что все смотрят на него, как на диковинку. По-видимому, слухи о его странном появлении из глубин прошлого успели расползтись по городу. Судья также смотрел на него с неподдельным интересом.
— Заседание суда объявляется открытым, — произнес он суровым, чуть хриплым голосом. — Рассматривается дело группы хооменов под предводительством Дона Вильсона. Подсудимые, вы обвиняетесь в попытке нелегально построить звездолет, нарушив тем самым законы Федерации Солнц. Кроме того, вы обвиняетесь в убийстве двух враменов, чей флайер вы сбили над побережьем во время патрульного полета. Вы также обвиняетесь в насильственном захвате в плен врамена Таяны Марден и в попытке допроса с помощью психозонда вопреки ее желанию.
Судья перелистал какие-то бумаги, лежащие на столе, и продолжил:

Предыдущая страница 5 Следующая страница


Звезда жизни 6

— Передо мной находятся официальные результаты вашего психозондирования, которые доказывают перечисленные выше обвинения. Суд представляет вам возможность ознакомиться с ними и готов рассмотреть ваши протесты, если таковые возникнут.
Дон Вильсон выступил вперед и холодно произнес:
— Нет, мы не собираемся опротестовывать эти данные.
Судья кивнул и обратился в зал:
— Таяна Марден, как потерпевшая и основной свидетель обвинения, вы также имеете возможность изучить результаты вашего психозондирования. Будут ли у вас какие-то замечания на этот счет?
— Нет, — спокойно ответила Таяна.
Хаммонд был потрясен. Судебное заседание шло совсем в ином русле, чем он ожидал. Похоже, изобретение психозонда упростило его процедуру до предела. Вопросы председателя суда были чистой формальностью, ответы подсудимых и свидетелей — тоже. Да и как опротестовывать сведения, добытые прямо из мозга подследственного! Ни ложь, ни юридические хитросплетения уже не могли спасти преступника, кто бы он ни был.
Судья вновь обратился к Дону Вильсону и его товарищам.
— Таким образом обвинение можно считать доказанным. Вы знаете, что нарушили статью 1 Кодекса, по которой хооменам запрещено строить космолеты без лицензии враменов и без установки на корабле специального ограничителя.
Дон Вильсон резко возразил:
— Мы не считаем эту статью законной. Она, как известно, была включена в Кодекс без обсуждения в Совете Федерации, то есть фактически была навязана враменами. Все доводы о безопасности полетов, которые обычно приводят в ее пользу, звучат настолько бессмысленно, что я даже не хочу их сейчас приводить. — Он повернулся лицом к залу и продолжил: — Уважаемые хоомены! Все мы отлично знаем, что статья 1 Кодекса преследует совсем иную цель — не допустить жителей Федерации в туманность Трифид, где на планете Алтар эгоистичные врамены наслаждаются вечной жизнью, не зная ни старости, ни болезней. Миллиардам хооменов с других планет Кодекс законов запрещает любую попытку уйти от безжалостной смерти! Разве это справедливо?
В зале прокатился сочувственный шепот. Видимо, простые горожане разделяли взгляды Дона Вильсона. Таяна Марден и ее спутники-врамены никак не отреагировали на слова лидера бунтарей, их лица по-прежнему оставались спокойными и холодными.
— Правильность нашего соглашения с враменами здесь не обсуждается, подсудимый Вильсон, — недовольно сказал судья, повышая голос. — Федерация Солнц добровольно пошла на эту небольшую уступку в благодарность за все то, что врамены сделали для цивилизации хооменов. Итак, вы нарушили Кодекс и не смогли привести никаких веских аргументов в свою защиту. Суд постановляет признать вас виновными в нарушении статей 1, 14 и 134 Кодекса и приговаривает вас к ссылке на тюремную планету в системе звезды Спика.
Со спокойным достоинством Дон Вильсон ответил:
— Мы не ожидали другого решения суда. Но рано или поздно настанет день, когда доминирующему положению враменов в Галактике придет конец. Секрет вечной жизни не может принадлежать только одной расе человечества, пусть и самой могущественной!
Вновь в зале прокатилась волна приглушенных голосов. На этот раз в них слышалось не только сочувствие, но и разгорающийся гнев. Однако судья сделал вид, будто ничего не слышит.
— Повторяю, решение суда окончательно и обжалованию не подлежит. Однако по отношению к подсудимому по имени Кирк Хаммонд может быть применена и другая, более мягкая мера наказания. Присутствующие здесь врамены хотели бы пояснить свою особую позицию к этому обвиняемому.
Таяна Марден поднялась и, взглянув на огорченное лицо Хаммонда, сказала:
— Прошу прощения, уважаемый судья, но обстоятельства изменились. Кирк Хаммонд отказался от сотрудничества с нами, поэтому мы снимаем просьбу о его помиловании.
Судья нахмурился.
— Жаль, жаль, — произнес он, укоризненно глядя на Хаммонда. — Мне известна ваша удивительная история, обвиняемый. Вы чудом спаслись от неминуемой гибели, попали волей невероятного случая в наше время из далекого прошлого и могли бы стать почетным и уважаемым гражданином Федерации. Увы, психозондирование показало, что вы присоединились к шайке заговорщиков добровольно. Исключительность судьбы не может оправдать вашего преступного участия в злостном нарушении законов. Только вмешательство враменов могло бы спасти вас от сурового наказания. Жаль, искренне жаль…
Судья выжидающе посмотрел на Таяну Марден, и она после некоторого колебания добавила:
— Мы готовы вновь обратиться к Хаммонду с предложением сотрудничать с нашими учеными-историками. Его знания представляют уникальную ценность для Галактики.
Судья слегка кивнул.
— Хорошо. Обвиняемый Кирк Хаммонд, чем вы ответите на это предложение?
Чувствуя на себе пристальные взгляды сотен хооменов, Хаммонд воскликнул с яростью:
— Будь я проклят, если соглашусь на это!
— Что ж, вы сами выбрали свою судьбу, — мрачно сказал судья. — Обвиняемый Кирк Хаммонд, вы также приговариваетесь к ссылке на планету Куум в системе Спика. Однако, если вы со временем передумаете, мы готовы отменить приговор.
Хаммонд вышел из здания суда в шоковом состоянии. Все произошло так быстро, что он еще не мог поверить в то, что отныне ему предстоит влачить жалкую роль заключенного на какой-то отдаленной планете.
По дороге к лифту он пробормотал, ни к кому конкретно не обращаясь:
— Кто знает, можем мы подать апелляцию? Или надеяться на амнистию, или условное наказание, или досрочный выход за хорошее поведение в тюрьме?..
Дон Вильсон обернулся и с холодной усмешкой взглянул на его растерянное лицо:
— Каждые десять лет судебные власти Федерации проводят повторное психозондирование всех заключенных. Если выясняется, что заключенный полностью раскаялся и даже в подсознании не держит мысль о повторном преступлении, то его могут освободить. Но это не должно беспокоить вас.
— Почему? — сдержавшись, спросил Хаммонд.
— Вы же слышали судью — ворота тюрьмы для вас всегда открыты. Признайтесь, Кирк, ведь вам это обещали как плату за предательство?..

Глава 9

Теперь, тысячи лет спустя, Хаммонд вновь оказался на борту космического корабля. Но это был не крошечный лунный челнок, в котором и повернуться-то было трудно, а огромный бронированный звездолет, напоминающий летающий город.
После окончания судебного заседания осужденных вывели из здания, посадили в небольшие автобусы и повезли в сторону космопорта.
Хаммонд приник к окошку и жадно смотрел на проплывающие мимо небоскребы Руроома, на зеленые парки и аллеи, на пожилых хооменов, сидящих в скверах на скамейках… Парки незаметно перешли в лес, и вскоре вдали показалось обширное поле, уставленное ангарами, кранами, доками, между которыми мельтешили сотни машин.
И Хаммонд увидел звездолеты. Они ничуть не напоминали маленькие ракеты двадцатого столетия. Куполообразные корпуса нависали над землей, словно грозовые облака. Они отдыхали здесь, на древней Земле, от дальних и трудных галактических дорог и залечивали раны на бронированных боках, полученные во время полетов к чужим светилам.
Но больше всего Хаммонда поразили люди. Он увидел разноголосую толпу астронавтов и туристов со всех концов Галактики, с кожей всех цветов и оттенков, начиная со светло-серой и розовой и кончая темно-синей и черной. И двухметровые гиганты типа Куоббы, и коротышки, похожие на Таммаса, — все они были людьми, рассеянными ныне по тысячам звездных островов.
Автобусы остановились около одного из кораблей, и охранники провели осужденных по широкому пандусу внутрь летающего монстра. По дороге к лифту им встретились несколько астронавтов-хооменов; те равнодушно смотрели на заключенных, и только не совсем обычно выглядевший Хаммонд привлек их внимание.
На тюремной палубе, разделенной на множество камер рядами стальных решеток, осужденных усадили в громоздкие антигравитационные кресла и заставили пристегнуть ремни безопасности. Хаммонд выбрал место поближе к иллюминатору и в момент старта прильнул к нему, сгорая от любопытства. Другие хоомены не проявили ни малейшего интереса к тому, что происходило за бортом корабля. Дон Вильсон погрузился в невеселые размышления. Куобба вел с Таммасом какой-то яростный спор, остальные закрыли глаза и дремали.
Хаммонд, напротив, не хотел упустить ни одной детали взлета корабля. Но он мало что увидел. Земля в течение нескольких минут уменьшилась до размера голубого шарика, а затем и ослепительное Солнце превратилось в заурядную желтую звездочку, ничем не выделявшуюся среди тысяч своих галактических собратьев.
И все равно Хаммонд не отрывал глаз от иллюминатора. В какой-то момент он почувствовал, что звездолет словно бы растаял вокруг него и он вновь оказался на своем ледяном троне, закованным в стальную скорлупу. В его остекленевших глазах проплывал хоровод звезд, вспыхивали искры комет, то появлялся, то исчезал голубой отсвет Земли, и так длилось годами, веками, тысячелетиями…
— Кирк!
Чья-то рука с силой тряхнула его за плечо, и чары воспоминаний рассеялись. Он снова оказался на борту звездолета. Рядом с его креслом стояла Ива Вильсон и изо всех сил пыталась оторвать его от иллюминатора. Ее лицо было искажено страхом.
— Кирк, опомнитесь! — сказала она умоляюще. — Вы выглядите сейчас ужасно… словно мертвец…
Хаммонд встряхнул головой, пытаясь сбросить с себя остатки жуткого наваждения.
— Повторился мой старый кошмар… — еле слышно пробормотал он. — Я опять летел один среди звезд…
— Оставь его, Ива, — сурово приказал кто-то. — Этот человек не достоин сочувствия.
К Хаммонду подошли с угрожающим видом Дон Вильсон, Ланг и еще несколько хооменов. Куобба и Таммас стояли в стороне с растерянным видом, словно не знали, что предпринять.
Сердце Хаммонда сжалось. Он огляделся и увидел, что вблизи не было видно ни одного охранника. Надеяться в эту критическую минуту он мог только на себя самого.
— Эй, подождите! — хрипло воскликнул он, лихорадочно пытаясь расстегнуть ремни на груди. — Не теряйте голову, друзья! Я отлично вас понимаю, но и вы должны меня понять. Да, я сделал большую глупость, поверив Таяне Марден, но я не собирался вас предавать!
Суровое лицо Дона Вильсона не смягчилось.
— Ошибка, вы говорите? — переспросил он, остановившись в двух шагах от Хаммонда и сложив руки, сжатые в кулаки, на груди. — Сомневаюсь, что это правда. Я мог бы простить ошибку, сделанную по неведению, но предательство я простить не могу. Вы намеренно дали сигнал враменам, Кирк, чтобы спасти эту проклятую Марден.
— Отец, что ты говоришь! — пролепетала Ива со слезами на глазах. — Этого не может быть!
Краска гнева бросилась в лицо Хаммонду.
— Дьявол, почему вы так решили? — воскликнул он. — Это и глупо, и нелогично. Уж если я такой отъявленный негодяй, каким вы меня хотите представить, то почему я отказался сотрудничать с враменами и променял свободу на тюрьму?
— Это я и сам хотел бы знать, — проворчал Дон Вильсон, с подозрением глядя на него. — Скорее всего, врамены послали вас на Куум в качестве шпиона.
— Что вы несете! — горячился Хаммонд. — У вас нет никаких оснований для гнусных подозрений!
— Так уж и никаких? — неожиданно усмехнулся Дон Вильсон. — Запомните, Кирк, я никогда не бросаю слов на ветер. Перед заседанием суда я попросил ознакомить меня с данными психозондирования всех членов моего отряда, и мне это разрешили. Я убедился, Кирк, что вы по уши влюблены в Таяну Марден!
Слова лидера, словно гром, прозвучали в тюремной камере. Хоомены переглянулись с растерянным видом, не веря своим ушам. Казалось, такого поворота событий не ожидал никто.
— Я же говорил, что этот мерзавец сознательно предал нас! — вдруг завопил Ланг и набросился с кулаками на Хаммонда.
Кирк не ожидал атаки и, не успев отвернуться, получил мощный удар в челюсть. И тут же руки Ланга стальным обручем сомкнулись на его шее. Задыхаясь, Хаммонд все же сумел резким ударом ноги отпихнуть Ланга от себя. Тот взревел от ярости и уже был готов вновь броситься в атаку, но Дон Вильсон схватил его сзади за руки.
— Бросьте, Гурт, вы только все испортите. Сюда скоро сбегутся все тюремщики и разведут нас по отдельным камерам.
Хаммонд вытер кровь с разбитых губ и зло процедил:
— Что мне нравится здесь, в мире будущего, так это простота, с которой принимаются все решения. Суд, состоящий из одного-единственного судьи, осудил всех за каких-то десять минут. А теперь и вы, Вильсон, действуете в таком же лихом стиле. Поймите, я никогда не любил и не люблю Таяну Марден, что бы не говорил ваш чертов психозонд!
Вильсон сухо ответил:
— Ошибки при психозондировании исключены, Кирк. Да и не это самое главное. Намеренно ли вы послали сигнал враменам или нет, вы не заслуживаете больше доверия. И мы посчитаемся с вами -г- но не здесь и не сейчас…
Он повернулся и пошел к своему креслу. Остальные хоомены тоже разошлись, бросая на бывшего товарища злобные взгляды, не обещавшие ему ничего хорошего.
“Ну и дьявол с ними, — подумал с раздражением Хаммонд. — Тупоголовые хоомены не верят ничему, кроме своих приборов! В конце концов врамены выглядят куда умнее и интеллигентнее, чем эти ущербные, озлобленные существа. С ними вполне можно иметь дело”.
Но когда он вспомнил о Таяне Марден, его намерения сразу же изменились. Нет, он не доставит такое удовольствие этой ледяной лживой красавице, больше похожей на робота, чем на человека! Как бы он не злился на легковерных хооменов, врамены для него куда более чужие. Так или иначе, ему предстоит найти свой путь в этой Вселенной далекого будущего. И начал он хуже некуда — растеряв всех друзей, делая одну глупость за другой…
Резко зазвенел звонок — заключенных приглашали на обед. Хоомены поднялись и в сопровождении охранников пошли в другой конец тюремной палубы, где располагалась столовая. Никто из них и не взглянул на бывшего товарища. Хаммонд не сдвинулся с места — он не был голоден. Закрыв глаза, он попытался вздремнуть, как вдруг услышал рядом торопливые шаги Ивы Вильсон. Ее милое лицо было как никогда несчастным.
— Кирк, я так сожалею о том, что произошло! — сказала она со слезами на глазах.
— Значит, вы не верите, что я намеренно предал вас? — с надеждой спросил Хаммонд.
— Нет, нет! Это все Таяна Марден… Она заворожила вас, вскружила голову — ведь она такая красавица… Скажите откровенно, Кирк, вы любите ее?
— Дьявол, конечно нет! — выпалил он в сердцах. — Да, она понравилась мне, не спорю, но не больше того! Психозонд это и зарегистрировал, а ваш отец подумал бог знает что…
Ива с облегчением улыбнулась.
— Я уверена, что так оно и есть! Враменов невозможно любить, они совершенно иные.
Хаммонд пристально посмотрел на девушку.
— Вы уверены в этом? — тихо спросил он. — Ваш отец говорил, что врамены никогда не женятся, не имеют детей. Неужели они на самом деле лишены эмоций?
Ива отвела глаза.
— Мы ничего толком не знаем об этом. Врамены живут закрытой жизнью и не пускают в нее посторонних… Кирк, забудьте о Марден, вам надо любыми путями вновь завоевать доверие хооменов! На Кууме мы пробудем долго, если не всю жизнь. Отец и остальные будут пристально за вами наблюдать и, если вы опять не наделаете глупостей, в конце концов поверят вам. Не спорьте и не злитесь на них сейчас, время снова сделает вас друзьями.
— Хм… надеюсь, так и будет, — с сомнением покачал головой Хаммонд. — По крайней мере, с вашим отцом я смогу найти общий язык, и с Куоббой, и с Таммасом. Но Ланг… Почему он так меня ненавидит?
— Что вы, он ненавидит не вас, а враменов! — пылко возразила Ива. — Девушка, которую он любил, несколько лет назад умерла от неизлечимой болезни. Конечно, неизлечимой для нас, хооменов. Врамены, насколько нам известно, этой страшной болезнью вообще не болеют. Нечто подобное произошло когда-то и с моей матерью, и именно после этого отец фанатически загорелся идеей отнять у враменов секрет вечной жизни.
Она указала на небольшой экран, на котором горели россыпи звезд.
— Что бы вы сами сказали, Кирк, если бы ваша возлюбленная умерла, а средство ее спасения лежало бы там в глубине Трифид, охраняемое безжалостными эгоистичными враменами?
Кирк проследил взглядом за ее рукой и увидел среди незнакомых созвездий сияющее звездное облако.
— Это Трифиды, верно?
Ива кивнула.
— Да. И где-то там находится Алтар.
Хаммонд поднялся с кресла и, подойдя к экрану, молча стал вглядываться в растущую впереди туманность.
Что ж, хооменов можно понять. Тяжело жить с сознанием, что смерть могла бы отступить, если бы раса суперлюдей поделилась небольшой толикой живой воды или чего-то другого таинственного, животворящего, что хранится совсем рядом, среди звезд. И как можно любить существ, стоящих на этом пути?
Ива тихо подошла к нему. Хаммонд взял ее руку и с благодарностью прижал к губам.
— Благодарю вас, милая, что вы поверили мне, — растроганно сказал он. — Что бы не говорили, я по-прежнему с вашим отцом и буду бороться до конца на его стороне.
Девушка грустно улыбнулась.
— Борьба закончилась, Кирк. С тюремной планеты еще никому не удалось бежать… Пойду, а то отец рассердится на меня.
Но она не отрывала руки от губ Хаммонда. Тогда, повинуясь внезапному импульсу, он обнял девушку и поцеловал. Ее губы оказались мягкими и ласковыми. Тело Ивы трепетало в кольце его рук, но… Странное дело, сам он был спокоен. Почему-то он не ощущал и тени того восторга, который испытал, целуя холодные, неподатливые губы Таяны Марден.
Когда Ива ушла, раскрасневшаяся и взволнованная, Хаммонд еще долго стоял у экрана, вглядываясь в сияющее далеко впереди облако. Оно напоминало средневековую крепость с зубчатыми стенами из созвездий и темными валами из пылевых течений. Тысячи солнц светились вечным огнем, охранявшим секрет враменов от чужих глаз. Но что это за секрет? И какова та темная сторона жизни, о которой намекала Таяна? Что ждало нежданных гостей на Алтаре?..
Впрочем, гадать об этом бесполезно, корабль летел в совсем иную область Галактики. Бунт хооменов был задавлен в самом зародыше, и не без его, Кирка Хаммонда, активного участия…
В последующие дни полета он сторонился своих бывших товарищей, не заговаривал с ними и по возможности не смотрел в их сторону. Рано или поздно ему все равно удастся доказать, что он не предатель, но для этого нужно набраться терпения, много терпения.
Дни шли своей чередой, отмечаясь лишь звонками “подъем” и “отбой”, а также регулярными обходами капитана полиции. Ничего существенного на тюремной палубе не происходило, да и на экране мало что менялось. Однако через некоторое время Хаммонд заметил, что Трифиды ушли куда-то влево и впереди по курсу корабля появилась сияющая искорка звезды Спика. Она стала медленно расти, превратилась сначала в белое пятно, потом в крошечный диск и наконец в ослепительно сияющий шар.
По странной причуде природы огромная звезда имела всего одну планету — Куум. Видимо, это и послужило основной причиной, по которой планету выбрали в качестве тюрьмы Федерации Солнц.
Куум размерами походил на Землю. Его океаны имели странный молочный цвет, а континенты были покрыты сплошной пеленой темно-зеленых джунглей. Когда корабль вышел на орбитальную траекторию, готовясь к посадке, хоомены увидели лишь один район суши, свободный от джунглей. На нем были видны квадратики возделанных полей, и среди них — небольшой городок. Поодаль располагался космопорт, окруженный барьером мерцающего света.
— Так вот он какой, знаменитый Куум, — произнес Раб Куобба, подойдя к экрану. — Это один из тех миров, где я и шагу не хотел бы ступить.
— Ступишь, дружище, и не раз, — пообещал ему с усмешкой Таммас. — На Кууме нам скучать не дадут, это тебе не курорт. О, я вижу, нам приготовили недурную встречу! Вы только поглядите на эти силовые барьеры вокруг космопорта.
— Вижу, — глухо сказал Дон Вильсон, наклонившись поближе к экрану. — Теперь я понимаю, почему с проклятой планеты еще никому не удавалось бежать. Эти сияющие стены покрепче любой стальной решетки… Похоже, друзья, мы останемся на Кууме до конца своих дней!

Глава 10

“Я не на Земле, — напомнил сам себе Хаммонд, растерянно озираясь по сторонам. — Не на Земле, а на планете Куум, в другом конце Галактики”.
В это трудно было поверить, и Хаммонд жадно стал изучать свой новый мир. Воздух был теплым и влажным, насыщенным едкими запахами — далеко не вонью, но и не совсем ароматами. Чуть меньшая гравитация делала движения удивительно легкими, словно за время перелета у него прибавилось сил.
К звездолету подъехали грузовые машины, и охранники без особых церемоний затолкали в кузова ссыльных хооменов. Высокие борта не дали Хаммонду возможности следить за окрестностями. Минут через двадцать машины остановились на краю небольшого поселения, состоящего из дюжины цельнометаллических бараков и нескольких десятков аккуратных коттеджей, окруженных газонами с ровно подстриженной серой травой и клумбами с яркими цветами. За ними начинались поля, на которых росли неизвестные Хаммонду зерновые культуры, а еще дальше поднималась темная стена джунглей.
Все это мало соответствовало представлениям Хаммонда о поселении ссыльных преступников. Больше всего его поразила обычная, будничная жизнь, которая кипела вокруг. Ребятишки с визгом и хохотом играли на лужайках, женщины стирали белье, пололи грядки под окнами, болтали, обсуждая последние новости, готовили пищу.
К вечеру в поселок приехали крытые грузовики, привезя мужчин после нелегкого рабочего дня в джунглях. Эти хоомены были сосланы на Куум со всех краев Галактики и отличались друг от друга ростом, цветом кожи, манерами поведения. И все же они прекрасно уживались друг с другом и легко находили общий язык. Более того, они совсем не выглядели ссыльными; скорее, напоминали колонистов, осваивающих дикую планету. Это навело Хаммонда на мысль, что Федерация Солнц довольно гуманно обращается со своими правонарушителями. Куум — место ссылки, но отнюдь не тюрьма. В поселке даже не было охранников.
Но, конечно же, за ссыльными наблюдали, и очень внимательно. В нескольких милях от поселка на востоке торчал сияющий купол силового поля, закрывавший космопорт вместе с окружавшими его по периметру сторожевыми башнями. Офицер охраны сразу же после посадки звездолета объяснил пленникам, что силовое поле создается генератором, находящимся в башне штаба охраны. Прикосновение к этому мерцающему, полупрозрачному барьеру не грозит человеку смертью, однако он на долгое время теряет сознание. Офицер предупредил, что приближаться к силовому полю категорически запрещено, и всякого ослушавшегося ждет суровое наказание. Затем он повернулся лицом к самой высокой бетонной башне и махнул рукой. Тотчас часть мерцающей занавеси погасла, открыв проход для грузовиков.
Хаммонду тогда стало понятно, почему с Куума не смог убежать ни один ссыльный. Единственный тщательно охраняемый космопорт был окружен силовым куполом, проход через который открывался только из штаба охраны. Ссыльным предоставлялась относительная свобода действий на всей остальной территории планеты, однако улететь с нее они не могли.
В первый же день вновь прибывших хооменов распределили по баракам — здесь жили холостяки, тогда как семейные люди занимали отдельные коттеджи.
Вернувшиеся из джунглей мужчины забросали Дона Вильсона и его товарищей жадными вопросами — ведь они почти ничего не знали о том, что творится во внешнем мире. У Хаммонда вскоре закружилась голова от названий десятков планет, городов, космопортов, о которых он даже не слышал. Не выдержав, он незаметно вышел на улицу и с облегчением уселся на скамейку, чтобы полюбоваться закатом.
К нему неожиданно подсел незнакомый мужчина — невысокий, худощавый, с серой кожей и умными, проницательными глазами. Чем-то он напоминал Норта Абела. Хотя его лицо было лишено морщин, незнакомец казался куда старше, чем психотехник.
— Меня зовут Тол Орр, — сказал он, дружески протягивая руку. — А вы землянин Кирк Хаммонд?
Хаммонд кивнул, с некоторым замешательством пожимая протянутую руку.
— Вы, кажется, родом с Алгола?
— Верно, — кивнул Тол Орр. — Но я уже почти забыл об этом — ведь большую часть жизни я провел здесь, на Кууме. Многое я здесь повидал, но вот шпиона враменов видеть не доводилось. Ваши товарищи утверждают, что вы — шпион, вот я и вышел посмотреть на этакую диковинку.
Хаммонд грустно усмехнулся.
— Это — полная чушь. Правда, не уверен, что я сумею разубедить их.
Еще недавно он был уверен в обратном, так же, как и Ива Вильсон. Но во время многодневного перелета никто, даже добродушный Куобба, не попытался с ним заговорить. И здесь, на Кууме, его продолжали игнорировать.
Проклятая Таяна Марден! Она сломала его судьбу, сделала никчемным второе чудесное рождение в мире далекого будущего. Ничего, он еще посчитается и с ней, и с остальными враменами…
Тол Орр смотрел на него с глубоким интересом.
— Дон Вильсон говорил, что вы — выходец из далекого прошлого. Трудно поверить, честно говоря, хотя вы выглядите весьма необычно.
Хаммонд так соскучился по простому человеческому вниманию, что охотно поведал новому знакомому свою историю. Выслушав рассказ, Тол Орр только покачал головой.
— Поразительно… и не совсем понятно, — сказал он задумчиво. — Мне хотелось бы узнать об этом как можно подробнее. Я попрошу, Кирк, чтобы вас распределили в мою рабочую группу, и тогда у нас еще будет время обстоятельно побеседовать.
Он объяснил Хаммонду, что все работы на Кууме велись под руководством тех же ссыльных. Федерация Солнц не заставляла никого трудиться, хотя готова была платить за расчистку от джунглей новых территорий. Осужденные получали бесплатно грузовики, мощные бульдозеры, другую необходимую технику, но никто из них не имел оружия. Охрана колонии беспокоила их лишь раз в сутки, во время вечернего обхода.
— Советую вам принять мое предложение, Кирк, — настаивал Тол Орр. — Я дам вам относительно легкую работу и обещаю по мере возможности гасить все нападки на вас со стороны моих подчиненных. Учтите, все хоомены отныне настроены против вас, и защита вам не помешает.
— Выходит, вы не верите, что я — шпион враменов? — с надеждой спросил Хаммонд.
Тол Орр снисходительно потрепал его по плечу.
— Врамены не нуждаются в шпионах, — с улыбкой сказал он. — Дон Вильсон несколько преувеличил. Все эти нелепые подозрения — не больше, чем отзвук старой ненависти к враменам.
— А вы, кажется, ненавидите их не так сильно, — осторожно заметил Хаммонд.
Тол Орр пожал плечами.
— Я попал сюда по воле враменов — так же, как и большинство остальных ссыльных. Но мне грех обижаться, меня было проще уничтожить.
Поймав недоуменный взгляд Хаммонда, он пояснил:
— В молодости я был физиком, специалистом по космическим лучам. Однажды, пролетая в свободном поиске на небольшом исследовательском космолете вблизи Трифид, я обнаружил поток излучения со странным спектром, идущий изнутри этой туманности. Увлекшись измерениями, я подошел слишком близко к Трифидам, совсем забыв об ограничителе, который должен был превратить мой корабль в горстку пепла. Но врамены почему-то не дали сигнал на подрыв, а просто послали мне навстречу свой крейсер. Я был осужден к пожизненной ссылке на Куум, а мой несчастный экипаж — к пятилетнему заключению. По-моему, нам просто повезло, с нами обошлись очень мягко.
Солнце спустилось за горизонт, в небе высыпали бесчисленные незнакомые созвездия. Куум был лишен луны, но в поселке было довольно светло — его освещал мерцающий купол силового поля.
Тол Орр встал и, зевнув, потянулся.
— Мы поднимаемся рано, Кирк. Идите, вам нужно выспаться как следует.
Хаммонд неохотно вернулся в большую комнату, где продолжали горячо дискутировать люди Дона Вильсона и человек тридцать старожилов. Как раз в этот момент Раб Куоб-ба, энергично жестикулируя по своему обыкновению, рассказывал о провалившейся попытке построить звездолет, чтобы попасть с его помощью на Алтар.
— Клянусь всеми солнцами, вот это было бы дело! — вскричал толстый мужчина с ярко-розовой кожей. — Если добраться до этого проклятого Алтара…
— Молчите! — коротко сказал Ланг, кивнув в сторону только что вошедшего Хаммонда.
Головы всех хооменов повернулись. Хаммонд вздрогнул, словно от удара бичом, — ему еще ни разу не приходилось видеть столько устремленных на него злобных глаз. Ему хотелось объяснить, что он не шпион враменов и не предатель, но это было бесполезно, никто не стал бы слушать. Опустив голову, Хаммонд прошел через холл в коридор, направляясь к отведенной ему крошечной комнатушке. Никто из ссыльных не захотел жить вместе с ним. Никто!

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

Лежа ничком на кровати, Хаммонд долго не мог успокоиться. Его гнев постепенно стал кристаллизоваться в твердую решимость отомстить ненавистным враменам. А для этого надо освободить каким-то образом и себя, и своих бывших товарищей. Он должен помочь достичь им Алтара, чего бы это ему ни стоило! Надо показать идиотам-хооменам, как он обожает Таяну Марден…
На следующее утро Хаммонд по-прежнему пребывал в атмосфере всеобщего остракизма. Он позавтракал в столовой в одиночестве за столом, рассчитанным на четверых, а затем вышел на лужайку, где хоомены садились в грузовики. Тол Орр ожидал его и сразу поманил рукой.
Члены небольшой бригады уже сидели в кузове машины. Увидев Хаммонда, они помрачнели, а кое-кто разразился проклятиями.
— Вы рискуете испортить отношения с вашими подчиненными, если будете поддерживать меня, — предупредил Хаммонд, тоскливо глядя на своих будущих партнеров по работе.
Тол Орр добродушно усмехнулся.
— Ничего, не страшно. На Кууме я старожил, так что пользуюсь некоторыми привилегиями. Уж очень вы любопытная личность, Кирк. Садитесь быстрее, пора ехать.
Пока грузовик пересекал расчищенные поля, глазное яблоко Спики уже выкатилось из-за ресниц джунглей. Туман стал медленно подниматься вверх, открывая темную стену деревьев.
Хаммонду еще никогда не приходилось видеть такой жуткий, мрачный лес. Высокие мощные деревья переплетались стелющимися над землей ветвями, образуя почти непроходимую преграду. В свою очередь, ветви были густо оплетены вьющимися растениями с крупными белыми цветами, похожими на орхидеи. Над ними порхали гигантские бабочки, среди переплетения ветвей пели радужные птицы, воздух гудел от туч бесчисленных крылатых насекомых. Человеку среди этого бурного праздника жизни не было места.
И все же хоомены день за днем, год за годом теснили джунгли. Могучие бульдозеры выворачивали <; корнями деревья, заочно сметая своими ножами весь подлесок. Следом за ними шли трактора, перепахивая землю и разбрасывая вокруг химические вещества, которые останавливали рост любых растений, кроме серой травы.
— Вы будете помогать корчевать самые крупные деревья, — объяснил Тол Орр новому “лесорубу”. — Пойдемте, я покажу, как это делается.
Тол Орр уверенно зашагал в джунгли, направляясь к огромному узловатому дереву, напоминавшему земной дуб. За ним, рокоча, поехал приземистый, но очень мощный тягач, управляемый одним из членов его бригады.
— Возьмите конец цепи тягача и обмотайте вокруг ствола. Так, хорошо. Затем защелкните замок, фиксирующий цепь. А теперь отойдите в сторону. Подальше, подальше…
Тягач взревел и, глубоко погрузившись в черную почву широкими колесами с шипами, резко рванул с места. Дерево с ужасным треском рухнуло. С его ветвей вспорхнуло множество птиц, напоминавших крошечных летающих дракончиков. Пока тягач урча оттаскивал дерево в сторону, на Хаммонда с воинственным писком набросилась туча крылатых кровососов. Он с проклятиями выбежал из джунглей, бешено отмахиваясь руками.
Тол Орр, вдоволь посмеявшись над ним, наконец сжалился и вручил ему баллончик с едким репеллентом.
— Теперь вы знаете, что делать. Ну, успеха! И будьте осторожней — в этих джунглях полно всякого зверья. Обычно они разбегаются, заслышав шум машин, но всякое может случиться.
Обрызгав себя с ног до головы репеллентом, Хаммонд пошел в джунгли, направляясь к соседнему крупному дереву.
К полудню он уже едва держался на ногах. От изнуряющей жары трудно было дышать, насекомые не оставляли в покое, но в целом он уже освоился со своей новой работой. Дело шло довольно споро, и они вдвоем с водителем тягача успели очистить от деревьев большой участок джунглей. Хаммонд забыл о недавних страхах и о предупреждениях бригадира, и, как оказалось, напрасно.
Он тащил тяжелую цепь к одному из деревьев, как вдруг ощутил странный мускусный запах. Вместо того, чтобы остановиться и осмотреться как следует, Хаммонд продолжал упрямо идти вперед, хрипло дыша и вытирая ладонью пот с лица. Через минуту он буквально наткнулся на округлый черный холм, каким-то чудом оказавшийся на его пути. Хаммонд отпрянул со сдавленным криком, но было уже поздно. “Холм” ожил, слегка приподнял переднюю часть своего основания и внезапно выбросил вперед огромную, увенчанную острым рогом голову на длинной шее. Острые зубы впились в бок землянина.
Оглушенный резкой болью, Хаммонд едва осознавал, что его тащат к “холму”, который оказался гигантским черепахоподобным существом. Роговой край панциря вновь приподнялся, готовый проглотить несчастного зеваку, как вдруг по темному телу животного прошла сильная дрожь. С минуту–другую Хаммонд лежал на месте, не двигаясь, затем змееобразная голова вновь потащила его к пасти.
Никого из хооменов не было поблизости, и даже шума тягача не было слышно. Глупо умирать в пасти какой-то безмозглой твари в десятках парсек от родной Земли, но что он мог поделать, что?
Новая, еще более сильная дрожь прокатилась по телу монстра. Пасть хищника слегка ослабила хватку, и Хаммонд пришел в себя. То, что он увидел, заставило его завопить от ужаса. Роговой панцирь раскололся, словно пустой орех, и изнутри тела стали выползать десятки крошечных тварей, внешним видом весьма напоминающих живой “холм”.
Опомнившись, Хаммонд вырвался, оставив в зубах твари клочья своего комбинезона, и побежал прочь из джунглей, крича во все горло:
— На помощь! На помощь!
Вскоре из-за деревьев показался тягач, за рулем сидел сам Тол Орр. Он направил машину в сторону чудовища, которое в это время покидали последние из его детенышей, но, не доехав нескольких метров до лопнувшего панциря, остановил тягач.
— Поздно, оно уже сдохло, — сказал бригадир, глядя вслед детенышам, исчезавшим среди кустарника. — Грязь-феникс… жуткая, беспощадная тварь. Вы не ранены, Кирк?
— Так, пустяки, — пробормотал Хаммонд, ошеломленно встряхивая головой. — До сих пор не могу опомниться…
— Вам еще повезло! Вы попали в пасть этой твари в тот момент, когда она собиралась рожать. Разве ваш партнер, водитель тягача, не предупредил, что их можно учуять по резкому мускусному запаху?
— Нет. Я даже не знаю, куда он исчез, — хрипло ответил Хаммонд.
Оказалось, что у его товарища внезапно заглох двигатель, и он ничего не видел и не слышал. Получив нагоняй от Тола Орра, водитель через минуту, как ни в чем не бывало, вновь поехал в джунгли.
Теперь Хаммонд понял, насколько его ненавидят все ссыльные.
После возвращения из джунглей он получил этому новое подтверждение. Поселок жил своей обычной вечерней жизнью. Со всех сторон слышались оживленные голоса. На улицах было полно людей. Женщины сидели на скамейках, обсуждая последние новости, мужчины направлялись в кабачки, чтобы провести остаток дня за стаканчиком доброго вина. На Хаммонда же никто демонстративно не обращал внимания. Даже Ива Вильсон, вышедшая было на порог коттеджа, где она жила вдвоем с отцом, при виде его смутилась и поспешила захлопнуть за собой дверь. Похоже, Дон Вильсон запретил дочери общаться с “изменником”.
В последующие дни ничего не изменилось. Только Тол Орр продолжал встречаться с Хаммондом: давал новому товарищу книги, учил его читать и писать, рассказывал о жизни людей на множествах других планет. В свою очередь Хаммонд поделился с ним воспоминаниями о двадцатом веке
Земли, к которым алголианин отнесся с ничуть не меньшим интересом, чем Таяна Марден.
Все свободное время Хаммонд обдумывал план побега. Задача была предельно ясна. Ни один заключенный не мог прежде покинуть Куум, потому что невозможно было проникнуть на территорию космопорта, огороженную со всех сторон силовым барьером. Проход в нем открывался лишь изнутри, из самого штаба охраны.
Проблема казалась неразрешимой, но однажды на Хаммонда снизошло озарение. Внезапно ему стал ясен весь план бегства. Оставшиеся дни он обдумывал нюансы предстоящей операции, однако не смог найти ни одной слабинки в своем замысле.
И все же бегство теряло всякий смысл, если не удастся уговорить остальных хооменов присоединиться к нему. А это будет нелегко сделать — многие могут решить, что он пытается заманить их в ловушку враменов.
И все застопорилось. Шли неделя за неделей. Хаммонд загорел дочерна под палящим солнцем, его мускулы окрепли, он стал привыкать к одиночеству. Больше не доверяя никому, он сам научился водить тягач и обходился на работе без посторонней помощи.
Однажды днем он не спеша ехал вдоль края джунглей, направляясь к временному лагерю бригады, куда вскоре должен был прибыть грузовик со сменой. Вдруг послышались чьи-то приглушенные крики. Развернув машину, Хаммонд вломился в густой кустарник. Знакомый мускусный запах ударил ему в ноздри. Вскоре Хаммонд увидел рядом с зонтичным деревом черный лоснящийся холм — это был крупный грязь-феникс. Змеевидная голова, вцепившись клыками в бок отчаянно извивающегося человека, волокла свою жертву по земле к роговому панцирю.
Не раздумывая, Хаммонд направил тягач на монстра, от резкого удара вылетел из открытой кабины и упал в густой кустарник. С трудом поднявшись на ноги, он увидел, что тягач заехал на верхушку чудовища и там заглох. Сам же грязь-феникс остался цел и невредим, но на всякий случай втянул змеевидную голову под панцирь — так, как это делает земная черепаха в минуту опасности.
В нескольких футах от Хаммонда на ноги с проклятиями поднимался человек. Он был с ног до головы перепачкан в грязи, но, к счастью, отделался лишь ушибами. Это был Раб
Куобба. Вытерев лицо, он в замешательстве посмотрел на своего спасителя.
— Хаммонд… Спасибо. Я уже прощался с жизнью, когда Бы подоспели… Похоже, зря я не доверял вам, друг!
— Рад слышать, — с усмешкой сказал Хаммонд. — Вряд ли шпион враменов стал бы рисковать своей шеей, спасая хоомена, верно?
Продолжая отряхивать комбинезон, Куобба уныло взглянул на него:
— А вот этому я никогда не верил, клянусь всеми солнцами. Ха! На кой черт враменам шпионы, когда они и так держат нас за горло? Но я здорово разозлился из-за того, что вы позволили этой проклятой Марден так ловко обвести себя вокруг пальца!
Хаммонд не стал возражать.
— Что ж, верно, я свалял дурака и теперь расплачиваюсь… — Внезапно он понял, что перед ним появился шанс, которого он давно ждал. — Куобба, послушайте. Хотели бы вы сбежать с Куума и вновь попытаться проникнуть на Алтар?
Куобба удивленно вытаращил глаза.
— Ха, конечно хотел бы! Но разве это возможно?
— Я мог бы помочь Дону Вильсону и его людям попасть на звездолет, — взволнованно заговорил Хаммонд. — У меня есть отличный план. Но ваши друзья не доверяют мне. Может быть, они послушаются вас, Раб?
— Хм… не знаю, — неуверенно ответил Куобба. — А что за идея?
— Скоро на Куум прилетит звездолет…
— Ничего себе скоро! — прервал его вегианин. — Последний транспорт улетел всего несколько дней назад, значит, следующего ждать, считай, целый месяц.
Хаммонд снисходительно улыбнулся.
— Прилетит, не сомневайтесь. Я могу пригласить звездолет на Куум в любой момент, и это будет не какой-то там транспорт.
— Слушаю, — заинтересовавшись, сказал Куобба.
Хаммонд подробно объяснил свой план. Лицо Куоббы вытягивалось все больше и больше, и под конец он со вздохом покачал головой.
— Ха, это будет нелегкая работенка! Да и риск велик, слишком велик. Но если нам немного повезет…
— Согласны участвовать в этой авантюре?
Куобба хохотнул.
— Еще бы! Я — астронавт, а не лесоруб. Ха! Мне осточертело копаться в грязи. Что от меня требуется, Кирк?
— Начинаем готовиться к побегу немедленно. Поговорите с друзьями, найдите желающих рискнуть головой ради свободы. Только не упоминайте мое имя, скажите, что сами придумали этот план.
Куобба понимающе кивнул.
— Хорошо, я постараюсь повесить им лапшу на уши. Хотя, боюсь, они поймут, откуда дует ветер. Учтите, Кирк, если это дело не выгорит, вас разорвут на куски!
— Я знаю, — коротко сказал Хаммонд.
Поздно вечером, когда офицер охраны совершал традиционный обход поселка, Хаммонд дождался, пока он зашел в холл барака, и сказал:
— Капитан, у меня к вам просьба.
Все хоомены, находившиеся в комнате, немедленно замолчали и настороженно посмотрели на Хаммонда.
— Чего же вы хотите? — равнодушно спросил охранник.
— Когда меня ссылали на Куум, суд постановил: если когда-нибудь я соглашусь сотрудничать с враменами-историками, то меня немедленно освободят. Поразмыслив, я решил принять предложение. Можете вы поставить об этом в известность начальство, а также Таяну Марден?
Офицер охраны находился на службе у Федерации Солнц и все же был хооменом. С неприязнью глядя на Хаммонда, он неохотно ответил после долгой паузы:
— Хорошо, я передам на Землю сообщение о вашей просьбе.
Когда он ушел, раздраженно хлопнув дверью, Гурт Ланг подошел к Хаммонду и с ненавистью оглядел его с ног до головы.
— Что, Кирк, пошпионили вдоволь и теперь торопитесь под крылышко к своим друзьям-враменам?
Хаммонд не стал отвечать. Лица окружавших его людей были настолько угрожающими, что он не рискнул — одно неосторожное слово могло вызвать взрыв.
Часа через три офицер вернулся.
— Ваша просьба передана, — брезгливо сказал он Хаммонду. — Таяна Марден в ближайшие дни намерена посетить Куум. Она хочет лично побеседовать с вами, и если убедится в вашей искренности, то вы будете освобождены.
— Благодарю, — спокойно сказал Хаммонд и пошел в свою комнату.
Хоомены неохотно расступились перед ним, но по их взглядам он понял, что ему здорово повезет, если он доживет до прибытия звездолета.

Глава 11

— Это за вами?
— Надеюсь, что так, — хрипло ответил Хаммонд, облизывая пересохшие от волнения губы.
Алголианин коротко кивнул.
— Посмотрим. А пока садитесь в машину, нам пора ехать.
Пока грузовик трясся на грунтовой дороге, пересекающей очищенные от джунглей поля, Хаммонд лихорадочно пытался собраться с мыслями. Он давно ждал этого события. Прошедшие дни были для него нелегкими. Только один Куобба знал правду о его истинных целях, остальные же окончательно уверились, что он предатель. Ему пришлось быть вдвойне осторожным, потому что отныне смерть могла ожидать его за любым углом. Даже Ива Вильсон смотрела на него с нескрываемым презрением.
Только Тол Орр был приятным исключением. Узнав о намерениях Хаммонда, он задумчиво покачал головой.
— Так вы собираетесь сотрудничать с враменами, Кирк? Что ж, быть может, это и к лучшему.
Хаммонд был удивлен такой спокойной реакцией.
— Похоже, вы не так сильно ненавидите враменов, как все остальные, — сказал он недоуменно. — Но почему? Ведь именно они сослали вас на Куум.
Тол Орр пожал плечами.
— Я прежде всего человек науки, а врамены — замечательные ученые, перед которыми я преклоняюсь. Они облагодетельствовали хооменов многими своими открытиями, так что нам грех обижаться.
— И вас не возмущает, что врамены сохраняют в секрете рецепт вечной жизни?
— Не знаю, — помолчав, произнес алголианин. — Быть может, немного возмущает. Но сейчас, когда я еще далеко не стар, я стараюсь об этом не думать. Возможно, оказавшись на пороге смерти, я начну их так же бешено ненавидеть, как и остальные хоомены. Разумом, а не сердцем, я даже признаю справедливость бессмертия враменов — ведь эти люди глубоко преданы науке, они начисто лишены корыстолюбия, зависти и множества других пороков, свойственных простым хооменам. Они посвящают свои жизни благу всех людей Галактики, и с этим спорить невозможно. Смогут ли жить так хоомены, получив бессмертие? Сомневаюсь.
Но Тол Орр был чуть ли не единственным в своем терпимом отношении к происходящему. Все остальные хоомены ненавидели Хаммонда почти так же сильно, как и враменов. Исключение составляли только Куобба и Таммас, знавшие правду о планах “предателя”.
Хаммонд несколько раз тайно встречался с ними и обсуждал детали предстоящей операции. Он задал вновь обретенным друзьям множество интересующих его вопросов, в частности о современных видах оружия и о возможном устройстве системы управления силовым барьером. Однажды Куобба порадовал его вестью, что к ним решили присоединиться еще несколько смелых парней, готовых рискнуть головой во время побега. Имя Хаммонда при этом, разумеется, не упоминалось.
И вот теперь настал момент, когда корабль враменов сел в космопорте Куума.
Около барака Хаммонда уже ждал офицер охраны. Холодно глядя на землянина, он процедил:
— Корабль прибыл. Таяна Марден хочет немедленно встретиться с вами. Пойдемте.
Хаммонд выпрыгнул из кузова грузовика на землю и торопливо пошел за офицером, который даже не оглянулся. Ссыльные хоомены проводили своего бывшего соседа по бараку громкими проклятиями. Только Куобба стоял возле машины, растерянно глядя ему вслед. Хаммонд выразительно посмотрел на него, и тогда добродушный вегианин словно проснулся.
— Проклятый земляшка! — заорал он, потрясая кулаками. — Слава богу, наконец-то мы избавились от тебя! Погоди, — я хочу плюнуть напоследок в твою гнусную рожу!
Догнав Хаммонда, он смачно плюнул в “предателя”, однако, разумеется, не попал. Вытирая губы ладонью, он тихо спросил:
— Этой ночью?
— Да, — быстро ответил Хаммонд. — Пускай парни спрячутся поближе к барьеру, а уж я сделаю все, что смогу.
Офицер недовольно оглянулся, и Куобба, разразившись напоследок самыми отборными проклятиями, побрел назад к бараку.
На краю поселка ждал небольшой автомобиль, за рулем которого сидел сержант охраны. Хаммонд уселся на заднее сиденье, и машина помчалась в сторону космопорта.
Солнце уже катилось к горизонту, и его розовые лучи косо падали на сторожевые башни и крыши ангаров. Хаммонд, не утерпев, посмотрел назад и увидел на пороге одного из коттеджей Иву Вильсон. “Черт побери, — огорченно подумал он, — ведь если дело не выгорит, девчонка будет считать меня мерзавцем до конца жизни. А шансов на успех мало, очень мало…”
Внезапно усталость и нервное напряжение последних дней сыграли с Хаммондом злую шутку. Он подумал: “Черт побери, а для чего мне рисковать своей шкурой? Неужто ради хооменов, которые всей душой ненавидят меня и считают самым распоследним подонком? Лучше уж сотрудничать с враменами…”
Нет, этого он сделать не мог даже при большом желании. Между ними стояло слишком многое, и прежде всего их положение хозяев космоса. Всю душу он и его друзья из двадцатого века отдали тому, чтобы люди могли выйти в галактические просторы и наконец-то обрести свободу, которая не снилась даже птицам. Ни врамены, никто другой не мог перечеркнуть усилия поколений космопроходцев.
Но к этим возвышенным мыслям, как это нередко бывает, примешивалось и нечто иное, мелкое и глупое, в котором Хаммонду даже самому себе не хотелось признаваться. Он страстно мечтал натянуть нос наглецу Лангу и иже с ним, считавшим его предателем. Его, Кирка Хаммонда!..
Автомобиль остановился перед мерцающим барьером. Офицер вышел и помахал рукой, глядя на ближайшую сторожевую башню. Снова, как и в первый день после прибытия корабля с осужденными, часть сияющей стены исчезла. Автомобиль въехал в образовавшийся проход, и паутина силового поля затянулась позади.
Сердце Хаммонда отчаянно стучало, когда они поехали среди административных зданий космопорта.
На посадочном поле сидел сравнительно небольшой черный звездолет, верхняя часть которого была освещена лучами заходящего солнца.
Впереди появился штаб — трехэтажное здание, выложенное из крупных блоков, к которому примыкала высокая башня. Ее вершину опоясывали светящиеся окна. По мнению Куоббы, именно здесь находился пульт управления силовым барьером — по крайней мере, так считали многие старожилы. Хаммонда повели в здание штаба.
Пройдя по длинному коридору, охранники втолкнули его в кабину лифта и поднялись на третий этаж. Выйдя в очередной коридор, Хаммонд заметил две винтовые лестницы, укутанные мглой, — они вели на верх башни. Возможно, одна из них шла к пульту управления полем, но какая?
Попав в кабинет начальника охраны Куума, Хаммонд лишь мельком взглянул на этого высокого худощавого человека с бледно-зеленым лицом, характерным для жителей Сириуса: его внимание было сосредоточено на Таяне Марден.
Она стояла у окна, задумчиво глядя на закат солнца за далекой полосой джунглей. Услышав шаги, обернулась и встретилась глазами с Хаммондом. Он уже почти забыл, как красива эта женщина. Одетая в черную куртку и шорты, подчеркивающие белизну ее кожи, с зеленым ожерельем враменов на груди, она выглядела как никогда обворожительно.
— Здравствуйте, Кирк, — сказала она, нерешительно улыбнувшись. — Как видите, я выполнила свое обещание. Вы на самом деле решили сотрудничать с нашими учеными-историками?
— Да, — кивнул Хаммонд. — Понятно, в обмен на свободу. Хоомены так и не поверили, что я предал их случайно, а теперь путь назад мне вообще заказан.
Лицо Таяны Марден посветлело, но в ее глазах еще таилась тень настороженности.
— Рада это слышать, — сказала она. — Только прежде я должна побеседовать с вами наедине — необходимо убедиться в вашей искренности.
Хаммонд посмотрел на коменданта.
— Я готов ответить на любой ваш вопрос, Таяна. Но наш разговор должен пройти тет-а-тет.
Комендант нахмурился.
— Нет, этого я не могу разрешить.
Таяна улыбнулась.
— Не беспокойтесь, я не вижу ни малейшей опасности.
Дайте мне на всякий случай ваш шокер и подождите в соседней комнате.
Комендант с сомнением посмотрел на нее, затем нехотя кивнул и, достав из кобуры пластиковую трубку шокера, протянул оружие женщине-врамен. Затем он вышел, плотно притворив за собой дверь.
Таяна выразительно подняла шокер, нацелившись им в грудь Хаммонда, и сказала:
— Держитесь на расстоянии, Кирк. Так что вы хотели бы мне конфиденциально сообщить?
Нервы Хаммонда были напряжены до предела. Наступал решающий момент, от которого зависела его дальнейшая судьба.
— Таяна, я решил сотрудничать с враменами не только ради обретения свободы, — наконец сказал он, стараясь изобразить на лице трогательную улыбку. — В большей степени я сделал это ради того, чтобы быть ближе к вам, видеть вас как можно чаще, дышать с вами одним воздухом…
Таяна посмотрела на него с холодной, почти циничной усмешкой.
— Вот как? С чего бы это?
— Секрет прост, я действительно люблю вас, — с чувством ответил Хаммонд. — Наверное, я самый большой глупец во Вселенной, но не могу с собой ничего поделать.
Он ожидал, что Таяна расхохочется ему в лицо, или придет в ярость, или назовет лжецом. Но почему-то она не сделала этого. Шагнув к нему, Таяна пристально посмотрела на него, словно не веря своим ушам, а затем грустно покачала головой.
— Выходит, психозонд все-таки не ошибся, — тихо сказала она. — Жаль, жаль… Забудьте об этом, Кирк, и никогда больше не заговаривайте со мной о любви.
— Почему бы и нет? — горячо возразил он. — Пусть вы относитесь к расе бессмертных, но вы женщина, и прекрасная женщина, о такой я мечтал всю свою жизнь!
— Вы не отдаете себе отчета, Кирк, — расстроенно ответила Таяна. — Врамены не вступают в брак даже между собой — что уж тут говорить о хооменах! Вы даже не представляете, какие барьеры стоят между нами…
Хаммонд изобразил на лице вселенскую скорбь, а на самом деле внутри него все пело от восторга. Эта суперменша все-таки поверила ему! Он ловко сыграл на дурацкой ошибке психозонда, который не в состоянии был отличить любовь о простого увлечения. Да, он лгал Таяне сейчас, говоря о свои возвышенных чувствах, — плата за то, что эта женщина сделала с ним. У него были припасены и еще кое-какие сюрпризы для своей “возлюбленной”.
Он шагнул к Таяне, протянув к ней с мольбой руки, и воскликнул со всем пылом, на который был способен:
— Не будьте такой жестокой! Что может разделить два любящих сердца, кроме смерти, даже если одно из них бьется в груди хоомена, а другое — врамена?
К его изумлению, Таяна приняла всю эту мелодраматическую чушь за чистую монету. На ее лице появилась тень мучительной боли, и она еле слышно прошептала:
— Я не могу вам сказать об этом, не могу… Поверьте, эту пропасть вам никогда не преодолеть…
Таяна никогда не была столь обворожительна, как в этот момент. Хаммонд был искренне тронут, и все же кто-то в нем гадко хихикнул: а ведь страсть оказалось подделать, на удивление, легко! Попалась, красавица, попалась, словно семнадцатилетняя девчонка…
— Таяна, послушайте! — сказал он, делая еще шаг вперед. — Я верю, что никакие преграды не могут разлучить два любящих…
Внезапно он схватился левой рукой за шокер, а правой нанес мощный удар в подбородок своей “возлюбленной”.
Таяна упала, даже не вскрикнув. Хаммонд едва успел подхватить ее, прежде чем она коснулась пола. Шокер выпал из бессильно повисшей руки и покатился по полу. Хаммонд быстро схватил его и выпрямился, тяжело дыша.
Трюк удался — Таяна клюнула на его предложение поговорить наедине. Все прошло без сучка и задоринки. Но… но он не ожидал такой реакции женщины-врамен на его болтовню о любви. Ему даже показалось…

Предыдущая страница 7 Следующая страница


Звезда жизни 8

Хаммонд тряхнул головой, словно избавляясь от наваждения. Глупо терять на подобные пустяки драгоценные секунды. Он осмотрел шокер — единственное разрешенное для гражданских лиц оружие. Шокер генерировал мощный электромагнитный поток, способный подавить деятельность мозга, вплоть до полной потери сознания. Недостатком его был малый радиус действия, да и пораженный им человек быстро приходил в себя.
Положив палец на спусковую кнопку, Хаммонд подошел к двери, ведущей в соседнюю комнату, и резким ударом ноги распахнул ее. Здесь находился комендант, а также двое охранников. Все они обернулись, услышав шум за спиной. Вскочив на ноги, охранники схватились за оружие, но Хаммонд опередил их. Трижды нажимал он на спусковую кнопку, и трижды раздавался глухой звук, похожий на шипение рассерженной змеи. Хоомены упали, так и не успев ни разу выстрелить.
Хаммонд на всякий случай угостил лежащие на полу тела еще порцией парализующего импульса, но затем опомнился — ведь запас энергии шокера был ограничен.
Что дальше? Лестницы в конце коридора. Одна из них должна вести к пульту управления силовым барьером.
Он осторожно выглянул в коридор. Из соседних комнат слышались голоса, но дорога пока была свободна. Хаммонд побежал к ближайшей из лестниц и начал поспешно подниматься, стараясь не думать о том, что произойдет, если он ошибся и выбрал не тот путь. И все же он чувствовал себя как никогда уверенным в своих силах. Ничем подобным не приходилось ему заниматься в родном двадцатом веке, но в этом странном мире будущего все было по-другому, и он стал другим.
Поднявшись на площадку, Хаммонд толчком открыл дверь. Да, это была контрольная комната. Через круговые прозрачные окна виднелся окутанный тьмой космопорт, на границе которого мерцал силовой барьер. В конце комнаты находилась клинообразная стойка с контрольными приборами и панелями управления, мигающими сотнями разноцветных огоньков. Возле большого дисплея сидел охранник, что-то регулируя на одной из панелей. Его напарник стоял у окна и вглядывался во тьму.
Ему-то и достался первый заряд шокера. Когда хоомен упал, Хаммонд не спеша нацелил оружие на сидящего за стойкой охранника и со злорадством увидел его изумленное, побелевшее от страха лицо. Еще одно движение кнопки, и… и ничего не произошло!
Шокер на этот раз не зашипел — видимо, заряд его батарей кончился.
Охранник мигом оценил ситуацию и, схватив со стола микрофон, заорал: “Говорит наблюдательная башня! Один из ссыльных сбежал…”
Хаммонд зарычал от бешенства и, подскочив к хоомену, нанес ему мощный удар шокером по голове. Однако тот не упал, а, лишь закричав от боли, закрыл окровавленный затылок руками. Микрофон остался включенным, так что его вопль послужил дополнительным сигналом тревоги. Хаммонд схватил хоомена за волосы и с силой ударил лицом о панель управления. На этот раз охранник обмяк и медленно сполз на пол.
Где-то внизу, в главном здании штаба, загудела сирена.
— О, дьявол! — простонал Хаммонд. От его недавнего куража не осталось и следа. Он паршиво сработал и теперь может поплатиться за это жизнью.
Через минуту–другую сюда ворвутся охранники. Закрыть дверь? Но на ней не было запора, никто и подумать не мог, что посторонний человек будет свободно разгуливать по штабу. Нет, надо заняться силовым барьером, даже на это у него осталось мало времени.
Хаммонд наклонился над стойкой и стал скользить взглядом по панелям управления, на которых, к счастью, были маленькие таблички с надписями. Большинство из них он не понял — ведь он едва умел читать, а технических терминов практически не знал. Но это не имело сейчас значения, Куобба помог ему твердо выучить всего три слова: “Контроль генератора поля”. Только попробуй их найди здесь…
Но он все-таки нашел — на табличке под большим реостатом с кнопкой на конце ручки. Хаммонд схватил ручку и медленно опустил ее до цифры “О”. И в этот момент услышал топот ног на лестнице.
Подбежав к окну, он увидел, что снаружи стало заметно темнее — вокруг космопорта погас мерцающий барьер. Со всех сторон через посадочное поле бежали люди. Раб Куобба сдержал слово — заключенные потоком ринулись на штурм космопорта.
Сирена истерически вопила. Из казарм выскакивали охранники в одном белье, настолько ошарашенные, что многие из них даже не пытались пустить в ход оружие. Завязалась потасовка, и верх брали ссыльные, которых было больше, намного больше…
Дверь с шумом распахнулась. Хаммонд не успел повернуться, как услышал знакомое жужжание шокера. И сразу же он провалился куда-то в темноту.
…Откуда-то издалека донесся голос:
— Он приходит в себя.
Приходит в себя — после чего? Неужто из бесконечного полета к Луне? Нет, он не мог вернуться оттуда, он наверняка еще летит по невообразимой орбите из ниоткуда в никуда, год за годом, столетие за столетием, и из этого замкнутого круга нет возврата…
— Хаммонд, вы слышите меня?
Ему был знаком этот голос. Он попробовал открыть глаза, но не смог. Выждав немного, он сделал еще одну попытку, и наконец отяжелевшие веки слегка приподнялись.
На него смотрел Тол Орр. На заднем плане был виден изогнутый металлический потолок, освещенный плоскими светильниками. Он уже видел этот потолок прежде, слышал отдаленное глухое гудение и ощущал подобную, едва заметную вибрацию.
— Мы… мы в космосе? — едва слышно пробормотал Хаммонд.
Тол Орр кивнул.
— Да, мы улетели с Куума. — Затем он быстро добавил: — Вам пока нельзя много разговаривать, Кирк, и тем более вставать. Потребуется время, чтобы ваша нервная система восстановилась после удара шокера.
Шокер?.. Внезапно Хаммонд все вспомнил. Он огляделся и увидел стоящую чуть в стороне Иву Вильсон, смотревшую на него с нескрываемой радостью.
— Мы захватили космопорт, Кирк, — пояснила девушка. — А затем отвоевали этот корабль. Охрана сумела вновь восстановить барьер, но было уже поздно, слишком много ссыльных успело проникнуть внутрь. Только когда мы заняли штаб, Куобба рассказал, что всем этим мы обязаны вам.
— Но куда… — прошептал Хаммонд и замолчал, все поняв.
— Мы вот уже несколько часов летим к Трифидам. На борту сорок четыре человека, большинство из них — наши старые товарищи по катакомбам. Узнав, как много вы сделали для победы, мы не могли оставить вас на Кууме.
Поначалу Хаммонд ощутил острый приступ восторга — его план полностью удался! Но затем он вспомнил о предостережениях Таяны Марден, и по его спине пробежал холодок. Впрочем, уже поздно что-то предпринимать.
Силы постепенно возвращались к нему. Через несколько минут Хаммонд сел на кровати.
— Почему вы полетели с Доном Вильсоном и его товарищами? — спросил он задыхающимся голосом у Тола Орра.
Алголианин пожал плечами.
— А почему бы и нет? Дон Вильсон считает, что мой опыт полета к Трифидам может пригодиться. Кроме того, Куум не самое приятное место во Вселенной. Если нас поймают, меня скорее всего вновь сошлют на эту проклятую планету. По крайней мере, теперь у меня есть шанс вновь обрести свободу. Так что я ничего не теряю.
— Разве? — сказал Хаммонд. — По-моему, вы кое-что можете все-таки потерять, а именно — свою жизнь. На этом корабле вмонтирован ограничитель, не так ли?
Тол Орр вздохнул.
— Да, это так.
— И если нас обнаружат вблизи Трифид, то мы разлетимся в пыль?
— Врамены могут сделать это, не спорю. Но Дон Вильсон считает, что такой печальный исход почти исключен.
— Почему?
— Мы взяли с собой заложника, — сказала Ива, пристально глядя на Хаммонда, словно пытаясь заглянуть ему в душу. — Вашу добрую знакомую Таяну Марден.

Глава 12

Не меньшее впечатление произвела на него и сама кабина, плотно заставленная панелями управления с многочисленными контрольными приборами и десятками дисплеев.
Однако Тол Орр быстро развеял его восхищение своими скептическими комментариями.
— Впечатляюще, не правда ли? — сказал он с усмешки. — А на самом деле, Кирк, эта кабина — не более чем рудиментарный орган звездолета вроде слепой кишки у человека. В действительности корабль управляется не отсюда, а из киберштурманского отсека, где находится мощный компьютер, связанный со всеми агрегатами. Однако чисто психологически людям необходимо ощущать, что они хозяева на звездолете. Потому-то пока сохраняется этот отсек ручного управления, хотя он — не более чем мираж, киберштурман все равно контролирует каждое движение рук пилота и страхует его на случай любых ошибок.
Сидящий в кресле пилота Куобба повернулся к ним лицом и хохотнул:
— Что касается меня, то я на киберштурман не в обиде. У этого парня железные мозги, куда мне с ним сравниться. Ха! Я только слежу за показаниями приборов, и этого с меня довольно. Кирк, хотите тоже попробовать “повести” корабль? Держу пари, вам это удастся ничуть не хуже, чем мне!
— Я? — вздрогнул Хаммонд. — Но я не сумею…
— Бросьте, Кирк, это под силу даже ребенку. Садитесь в мое кресло. Бог свидетель, вы заслужили это право, как никто другой.
Не веря самому себе, Хаммонд уселся в широкое мягкое кресло. Куобба подробно объяснил ему, на какие показания, приборов надо обращать внимание, а затем заговорил с Толом Орром об особенностях полета вблизи Трифид, ведь алголианин единственный из всего экипажа уже однажды побывал там. Их голоса почти потонули в мягком гудении двигателя, и вскоре для Хаммонда перестало существовать все, кроме его самого, корабля и звезд.
Набравшись смелости, он положил руки на панель управления и чуть-чуть изменил курс — просто так, чтобы почувствовать себя увереннее. Киберштурман отозвался недовольным всплеском цифр на дисплеях, но все же повиновался. Тогда Хаммонд уселся поудобнее и “повел” корабль, задавая бедному киберштурману одну задачку за другой.
Звезды на экране почти не меняли своего положения, и внезапно Хаммонд ощутил, что не может больше пошевелить рукой. Он словно впал в глубокий самогипноз, к нему вернулся старый кошмар. Он вновь сидел в кресле в своем маленьком стальном склепе и продолжал бесконечный облет звездных владений…
Только огромным усилием воли ему удалось стряхнуть ужасное наваждение, и тогда он услышал где-то вдалеке голос Тола Орра.
— Мне пора идти, друзья, скоро состоится совет, и мне на нем предстоит выступить. Куобба, дайте передохнуть Кирку — он даже вспотел от напряжения, дурача кибер-штурман.
Куобба снисходительно улыбнулся.
— Из этого парня выйдет толк, — сказал он. — Видите, Тол, прошло почти полчаса, а мы еще летим к Трифидам!..
Несколько часов спустя в большой кают-компании состоялось совещание экипажа. В нем участвовали около сорока мужчин и женщин со многих галактических миров, собрались все свободные от вахты. За столом “президиума” сидели Дон Вильсон, Ланг и Куобба. Хаммонд, устроившись в самом дальнем углу вместе с Ивой, приободрился, заметив приветливую улыбку на лице Вильсона.
— Рад видеть вас, Кирк, — сказал он. — От имени всего экипажа благодарю за организацию побега с Куума. Мы не только вновь обрели свободу, но наконец-то получили шанс достичь Алтара. Отныне мы во всем доверяем вам, кроме одного.
— Чего именно? — насторожился Хаммонд.
— Я имею в виду Таяну Марден, — пояснил Дон Вильсон. — Больше вы не будете встречаться с ней наедине. Да, вы не особенно церемонились с ней во время побега, но и результаты вашего психозондирования нельзя сбрасывать со счетов. Мы не хотим больше рисковать. Во всем остальном, повторяю, вы равный среди равных.
Хаммонд возмущенно подумал: “Черт побери, сколько же можно вспоминать об этих дурацких показаниях психозонда?” Но вскоре успокоился и стал слушать Дона Вильсона.
— …Теоретически шанс незаметно проникнуть в Трифиды очень мал, — говорил тот. — С другой стороны, еще никогда хоомены не имели такой прекрасной возможности попасть на Алтар, так что мы просто обязаны попытаться. Все с этим согласны?
В кают-компании послышался тихий гул голосов, больше похожий на выражение согласия, чем протеста. Никто не выражал восторга, никто с бравадой не кричал: “Конечно, о чем разговор!” Нет, эти люди понимали, на что идут и чем рискуют, и тем не менее были готовы поставить на карту свою жизнь.
— Как долго нам предстоит лететь к Трифидам? — спросил Таммас. — Нас не перехватят по пути патрульные корабли враменов?
Ему ответил Гурт Ланг:
— Мы не зря разрушили перед уходом с Куума его главный передатчик и взорвали склад с запасными частями. Охрана теперь не сможет послать сигнал тревоги, и у них нет другого корабля. Но отсутствие ежедневных рапортов, несомненно, вызовет тревогу на Альто-4, где находится база полицейских сил Федерации. Через двадцать четыре часа они, скорее всего, пошлют на Куум корабль, но ему потребуется не меньше десяти суток, чтобы добраться до планеты.
— Выходит, у нас в запасе десять суток? — обрадованно воскликнул Куобба. — Ха! Мы достигнем Трифидов раньше, клянусь солнцами!
— Помолчите, Раб, — раздраженно осадил его Ланг. — Могут быть и другие, менее приятные для нас варианты. Если какой-то патрульный крейсер окажется вблизи Куума, то его и пошлют, чтобы выяснить, в чем дело. Так что времени у нас может оказаться куда меньше.
Лица хооменов вытянулись. Хаммонд добавил еще одну ложку дегтя в бочку меда:
— Все это замечательно, но мы забыли о главном, — сказал он. — Врамены, несомненно, обнаружат нас на подходах к Трифидам. Что делать, если нам прикажут остановиться и ждать полицейского патруля под угрозой немедленного уничтожения?
Тол Орр кивнул, помрачнев.
— Именно это и произошло со мной много лет назад. Не думаю, что врамены с тех пор стали беспечнее. Что вы припасли на этот случай, Вильсон?
— Если мы объясним, что на борту корабля находится Таяна Марден… — начал было Вильсон, но Тол Орр немедленно перебил его.
— Это не поможет, можете не сомневаться, — убежденно сказал он. — Врамены без колебаний пожертвуют даже Марден, лишь бы не допустить нас в Трифиды. Есть только один выход, хотя и довольно рискованный.
— Какой же? — озадаченно спросил Куобба.
Дон Вильсон снисходительно усмехнулся.
— Наш друг Тол Орр кое-что придумал. Однако об этом потом. Пора побеседовать с нашей очаровательной пленницей, а то она, наверное, уже совсем заскучала. Приведите ее, Гурт.
Ланг ушел и вернулся с Таяной Марден. Женщина-врамен выглядела неважно, лицо было утомленным, на подбородке виднелся синяк. Но ее взгляд озадачил Хаммонда — в нем не было злости или ненависти, только тревога и грусть. Тол Орр вежливо встал и предложил ей сесть.
Таяна кивнула и, сев в кресло, заговорила первой:
— Прошу вас еще раз выслушать мое предостережение. Вам не удастся достичь Алтара, так что лучше и не пытаться это сделать. Вам грозит неминуемая гибель, неужели вы не понимаете?
— Вы имеете в виду ограничитель? — спокойно спросил Вильсон.
— Конечно. Вам не найти безопасный путь в Трифиды, потому что его попросту не существует. Не удастся и демонтировать ограничитель, даже если вы его и обнаружите каким-то чудом.
Тол Орр кивнул.
— Понятно. Откровенно говоря, мы надеемся на вас, Таяна. Помешать нам лететь к Трифидам вы не сможете, а вот помочь — в ваших силах.
— Помочь вам? — изумленно переспросила Таяна. — Да вы с ума сошли!
— Посмотрим, — кротко улыбнулся Тол Орр и начал задавать пленнице вопросы, довольно странные, на взгляд Хаммонда. Таяна отвечала на них презрительным тоном, затем внезапно нахмурилась.
— Что-то я не понимаю, к чему этот разговор? — настороженно спросила она. — Чего вы от меня хотите?
— Больше ничего, — ответил Дон Вильсон и кивнул Лангу. — Гурт, отведите пленницу в ее каюту и выставьте охрану.
Когда Таяна Марден ушла, Дон Вильсон с надеждой посмотрел на алголианина.
— Все прошло нормально?
Тол Орр хмыкнул.
— Кажется, так… Но это было нелегко сделать. Марден отнюдь не глупа, она едва не догадалась, в чем смысл моих дурацких вопросов.
— И в чем же их смысл? — буркнул Куобба. — Я ни черта так и не понял.
Тол Орр подошел к стене — той, что находилась перед креслом, в котором еще недавно сидела Марден, и нажал на едва заметную кнопку.
Тотчас небольшая плита сдвинулась в сторону, и за ней открылась ниша, в которой находился какой-то прибор с широким окуляром.
— Это стереовидеокамера, — объяснил алголианин. — Я специально взял ее с Куума, рассчитывая, что она нам пригодится.
— Ха! На что она нам сдалась?
— Я сделал видеозапись Таяны во время нашего разговора. Мои вопросы, возможно, показались вам нелепыми; мне просто нужно было получить определенные ответы. Теперь с помощью компьютера мы сможем перемонтировать их так, чтобы Таяна, вернее, ее изображение на экране, могла отвечать на самые очевидные вопросы. Ясно?
Все находившиеся в кают-компании заулыбались и шумно выразили свое одобрение.
Только Хаммонд не понял причины общего восторга. Как можно из обрывков записи создать иллюзию нормального разговора?
Следующие несколько дней алголианин провел в лаборатории, колдуя над видеозаписью. Наконец он подсоединил передатчик к компьютеру — вместе они должны были создать видимость “живого эфира”.
— Я сделал все, что мог, — сказал Тол Орр, доложив о своей работе экипажу. — Однако риск остается, и немалый. Если врамены будут задавать моей “компьютерной Таяне” нестандартные вопросы, то все рухнет. Будем надеяться, что этого не произойдет.
Шесть дней спустя Хаммонд проснулся “утром” и увидел в иллюминаторе каюты жемчужное облако туманности, лежащее впереди по курсу корабля.
Трифиды. Даже на астрономических фотографиях, которые Хаммонд видел в двадцатом веке, эта туманность выглядела впечатляюще. С подобной же малой дистанции она попросту ошеломляла.
Вокруг сияли звездные облака, которые летней ночью на Земле можно было увидеть в районе созвездия Стрельца. Сияющую массу Трифид разделяли три гигантские ущелья шириной в световые годы, образовывая дороги в непредсказуемые глубины туманности.
Звездный свет падал на лица людей, находившихся в кабине пилота. Таммас суетился возле приборной стойки, а Дон Вильсон, Куобба и Ива стояли чуть позади Хаммонда. Теперь, перед нависшим титаническим храмом Трифид, ему показалось, что все они грешники, приближающиеся к престолу Господа.
Колдовское очарование этого мига рассеял нервный голос Вильсона:
— Нас могут обнаружить в любой момент. Думаю, что Тол уже готов.
Хаммонд оторвал взгляд от завораживающего экрана и вышел вслед за Вильсоном из кабины пилота. Он боялся продолжать смотреть на туманность, которая лишала его мужества.
В радиорубке Тол Орр Приветствовал их спокойным кивком головы.
— У меня все готово. Помните, вы должны сохранять тишину и ни в коем случае не появляться перед объективом телепередатчика.
Корабль продолжал лететь под гул двигателя. Экипаж ждал. Экран телеприемника оставался темным.
Раздался резкий звук зуммера, и Хаммонд вздрогнул.
— Это они, — пробормотал Вильсон.
— Тише, — прервал его Тол Орр, словно успокаивая перепуганного малыша, и коснулся выключателя.
На экране возникло приятное лицо юноши, вполне обыкновенное лицо, за исключением того, что оно принадлежало ненавистному врамену. За ним были видны незнакомые Хаммонду приборы.
— Назовите кодовый номер вашего корабля, — потребовал юноша.
Тол Орр коснулся другого выключателя, и стереовидеопроектор заработал. Перед объективом телепередатчика возникло трехмерное изображение Таяны Марден.
— Возвращаюсь за необходимой мне консультацией. На корабле нет никого, кроме враменов.
Ее слова прозвучали вполне естественно.
Хаммонд надеялся, что это убедило юношу, иначе он просто нажмет на кнопку, и они даже не узнают, что погибли.

Глава 13

— Рад вас видеть, Таяна. Вы отсутствовали так долго! Добро пожаловать.
Экран погас. Тол Орр повернул выключатель, и стереоизображение Таяны исчезло. Хаммонд почувствовал, что стальной обруч, сжимавший его грудь во время короткого разговора, разомкнулся. Члены экипажа торжествующе посмотрели друг на друга.
— Хорошая работа, Тол! — сказал Вильсон. — Нам удалось перехитрить враменов.
Тол Орр покачал головой.
— Боюсь, это ненадолго, — произнес он с сомнением. — Не забудьте, теперь врамены ожидают Марден на Алтаре. Если она не появится, то поднимут тревогу и начнутся поиски.
— К этому времени, надеюсь, мы уже зайдем глубоко в Трифиды, — проворчал Вильсон. Он подошел к Норту Абелу, изучавшему показания пеленгатора. — Ты определил координаты станции, из которой врамен вел передачу?
— Похоже, что так. Но мне надо поработать над данными, прежде чем я сумею рассчитать новую траекторию.
В маленьком навигационном отсеке вскоре собрались Ланг, Абел, Вильсон и Тол Орр. Хоомены склонились над столом, разложив перед собой многочисленные таблицы и графики. Хаммонд заглядывал им через плечи, но так ничего и не понял в хитросплетении вычислений.
— Кажется, все, — сказал наконец Абел. — Если их передатчик находится на Алтаре, то путь к этой планете ясен. Быть может, враменам известна дорога получше, но нам и эта подойдет. Мы войдем в туманность через одну из расщелин.
Лицо Ланга стало еще мрачнее обычного.
— Нелегко будет лететь через туманность, черт ее дери.
Хаммонд удивленно спросил у Тола Орра:
— Почему вы все так озадачены? Я полагал, что космическое вещество в туманностях очень разряженное.
Тол Орр кивнул.
— Верно. Трифиды выглядят со стороны словно облако огня, но на самом деле это лишь отражение света звезд от частичек космической пыли. В лабораторном глубоком вакууме больше плотность вещества, чем в туманности. Кораблю это угрожать не может.
— Тогда в чем проблема?
— В магнитных полях. Облака пыли в Трифидах находятся в непрерывном движении, вращаясь и сталкиваясь друг с другом. Возникают мощные магнитные поля, напряженность и форма которых постоянно меняется. Можете себе представить, как они подействуют на наш фотонный двигатель!
Время шло, корабль спокойно летел по направлению к Трифидам. Хаммонд отсыпался, набирался сил, и ночные кошмары перестали его преследовать. И все же по утрам он вспоминал один и тот же возбуждающий его сон: будто бы он сжимает в объятиях Таяну Марден. Она хохочет, вырывается и внезапно исчезает. Только тогда становится ясно, что это лишь бестелесное стереоизображение… Таяна сидит под арестом в маленькой каюте. Как она чувствует себя — дрожит от страха? Сомнительно. Конечно, она высокомерная ведьма, но мужества ей не занимать. Наверное, расхаживает по своей стальной клетке, не находя себе места… Черт, зачем он вообще о ней думает?
Хаммонд вскочил с койки и вышел в коридор. На экране в кабине пилота раскрывалась великолепная панорама Трифид. Бесчисленные звезды сияли в глубине огромного газового облака, словно бриллианты на дне моря. Титанические ущелья, видимые даже с Земли, казались бездонными реками мрака среди сверкающих берегов. Корабль медленно плыл по одной из этих рек, уходя все дальше и дальше в глубь туманности.
Шау Таммас, сидевший в кресле пилота, повернул к Хаммонду сморщенное желтое личико и ухмыльнулся:
— Чудесное местечко, верно? Только дьявольские выродки вроде враменов захотели бы жить в этой преисподней.
Вскоре мизарианина сменил Раб Куобба. Корабль плыл сейчас вблизи пылающего берега, мимо сверкающих мысов из сотен созвездий, пересекая заливы мрака, уходящие на миллионы миль в глубь туманности. Хаммонд был подавлен этим зрелищем, слишком фантастичным для выходца из патриархального двадцатого века. Однако на лицах Ивы и Таммаса читался такой же благоговейный ужас.
В кабину на минуту заглянул Дон Вильсон. Мельком взглянув на проплывающие мимо величественные звездные берега, он сказал:

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

— Пристегните ремни. Раб, перестань терзать пульт управления, дальше мы пойдем на автопилоте. Ива, пойдем, тебе здесь не место.
Куобба кивнул в сторону соседнего кресла, и Хаммонд уселся, торопливо пристегивая ремни безопасности. Из интеркома послышался голос Ланга:
— Автопилот включен!
Куобба поставил систему управления в автоматический режим и неохотно снял руки с пульта.
— Есть автопилот! Надеюсь, электронные мозги не заведут нас черт знает куда. — Он покосился на Хаммонда. — Глядите в оба, ископаемый астронавт! Сейчас вы получите урок под названием “пилотирование в туманности”. Только в Трифидах это сложнее, чем где-нибудь еще…
Его слова заглушил нарастающий гул генераторов. За дело взялся киберштурман, молниеносно рассчитывая наиболее безопасную траекторию в сложнейшем переплетении гравитационных и магнитных полей. Получив от него команды в виде электрических импульсов, автопилот уверенно развернул корабль и направил его прямо на сверкающий берег из тысяч звезд.
Река мрака начала уходить назад. Хаммонд, затаив дыхание, увидел, как стена огня двинулась им навстречу. По мере приближения она стала гаснуть и вскоре уже была не ярче лунного света. Впереди, среди пелены разреженного газа, вспыхнул треугольник тройного солнца, за ним еще один, и еще, и еще… Мощные гравитационные и магнитные поля обрушились на корабль, корпус задрожал мелкой дрожью. Генераторы взревели, насыщая энергией фотонный двигатель. Киберштурман работал с полной нагрузкой, постоянно корректируя курс и отдавая приказы автопилоту. Корабль благополучно вырывался из одной ловушки, но тут же попадал в другую. Хаммонду казалось, что рано или поздно они непременно попадут в сети какого-нибудь светила, которое поглотит их, словно акула крошечную рыбешку. Например, вот эта угрожающе растущая тройная звезда, состоящая из двух теплых золотистых солнц и одного горячего, бело-голубого…
Однако киберштурман не сдавался. В битве со звездами, в которой разум любого человека оказался бы слишком слаб и неповоротлив, электронный мозг успевал отражать удар за ударом, не зная ни сомнений, ни усталости. Человеку не было места в этой туманности, но машины чувствовали себя в подобной обстановке как рыба в воде. Не зря именно здесь поселились похожие на роботов врамены…
Хищная тройная звезда наконец осталась позади. Наступила небольшая обманчивая передышка перед новой схваткой. Огоньки на контрольной панели прекратили бешеную пляску, но их мигание навевало тревогу.
Куобба впился взглядом в многочисленные приборы и простонал:
— Дьявол, мы попали в космическое течение, в котором полно крупных обломков! Как бы шею не сломать…
До сих пор киберштурман успешно спасал их от незримых пут магнитных полей звезд, но сейчас и ему пришлось нелегко. Началась бешеная свистопляска.
Корабль резко замедлил скорость и стал рыскать из стороны в сторону, уходя от столкновения. Ремни безопасности впились в тело Хаммонда, не давая вздохнуть. Панорама сияющих звезд погасла, задернувшись пеленой космического течения. Внезапно корпус корабля вздрогнул, словно от удара метеорита. На экране то здесь, то там вспыхивали ослепительные искры. Сквозь рев генераторов до Хаммонда донесся крик Куоббы:
— Это работа противометеоритной защиты, Кирк! Лазеры уничтожают мелкие обломки, а от крупных автопилот пытается увернуться!
Корабль еще некоторое время продолжал рыскать из стороны в сторону так, что переборки трещали, а потом наконец вышел из опаснейшего течения. И сразу же на них обрушилось очередное магнитное поле…
Киберштурман упрямо держал корабль на прежнем курсе. Минуя звезду за звездой, они летели в глубь Трифид.
Не выдержав многочасового напряжения, Хаммонд задремал. Проснулся он от перемены в тембре гудения генераторов. С трудом подняв отяжелевшие веки, он сразу же взглянул на экран и увидел, что панорама на нем заметно изменилась.
— Начали торможение, — объяснил Куобба, заметив его недоуменный взгляд. — Впереди по курсу радары обнаружили звезду с одной-единственной планетой. Мы думаем, что это Алтар.
Хаммонд сразу же окончательно проснулся. Вглядевшись в экран, он увидел далеко впереди яркое пятно, затянутое пеленой газового облака.
В кабину пилота вошли Дон Вильсон и Ланг и уселись в свободные кресла. Туманная звезда медленно приближалась.
— Я поручил штурманам провести тщательное изучение пространства вокруг этого солнца, — сказал Вильсон. — Любой астероид может укрыть нас от радаров враменов.
Вскоре в кабину вошел Норт Абел и протянул ему листок, испещренный цифрами.
— Мы обнаружили достаточно крупный обломок, и киберштурман рассчитал траекторию сближения с ним. — Вильсон внимательно изучил расчеты и передал листок Ку-оббе. — Попробуем обмануть враменов. Раб, настал твой час, переходи на ручное управление.
Туманная пелена постепенно светлела, становясь все более прозрачной — сказывалось действие гравитационного поля светила. Наконец звезда предстала перед ними во всем своем колдовском блеске. Вокруг нее кружила небольшая планета, размерами уступавшая Земле: возможно, это и был долгожданный Алтар. Но сейчас все взгляды были прикованы к звезде.
— Клянусь создателем, я никогда не видел ничего подобного, — пробормотал Куобба.
Остальные промолчали, не находя слов.
Нет, не пылевое облако, преломляющее лучи света, придавало этому солнцу такой фантастический вид, космос впереди был чист. Огромный опаловый шар испускал фейерверк разноцветных лучей — красных, зеленых, фиолетовых, золотистых, подобно великолепному бриллианту. Маленькая планета купалась в потоках радужного света, словно дитя в колыбели.
Вильсон тихо произнес:
— Никогда не видел и даже не слышал о таких звездах…
— Таких звезд нет нигде в Галактике! — воскликнул Норт Абел. — Пойду, расскажу Толу Орру.
Он выскочил из каюты, чтобы поделиться побыстрее поразительной новостью со своим земляком.
— Неужели эта планета — Алтар? — спросил Хаммонд.
— Возможно, — кивнул Дон Вильсон.
— Будем садиться? — спросил Куобба.
— Конечно. Но надо оставаться как можно дольше под прикрытием ближайшего из астероидов. Гурт, займись киберштурманом.
Ланг отправился в вычислительный центр, а Хаммонд вместе с Вильсоном и вегианином продолжал любоваться поразительной звездой. При приближении к ней сияние все усиливалось, переливы красок завораживали. Казалось, это солнце пришло из другой области Вселенной, неся с собой тайну зарождения жизни из небытия. Ива взволнованно прошептала:
— Какая колдовская, жуткая красота…
Вернулся Норт Абел с вытаращенными от волнения глазами:
— Тол хочет поговорить с вами, Дон, и немедленно! — выпалил он. — Ему что-то известно об этой дьявольской звезде.
Вильсон неохотно поднялся с кресла и вышел в коридор. Ива и Хаммонд последовали за ним, сгорая от любопытства.
Тол Орр находился в навигационном отсеке. Он изучал опаловую звезду, прильнув к окулярам спектроскопа. Хаммонд еще никогда не видел обычно хладнокровного алголиа-нина таким взволнованным.
Оторвавшись от прибора, он сказал, ошеломленно глядя на Вильсона и его товарищей:
— Вы знаете, что я в прошлом был специалистом по космическим лучам. В свое время меня сослали на Куум именно за то, что я слишком близко подошел к Трифидам, увлекшись исследованиями.
— Да-да, знаем, — прервал его Дон Вильсон нетерпеливо. — Сейчас нас интересует приближающаяся странная звезда и ее планета. Вы полагаете, что этот мир — Алтар?
— Об этом я и толкую, — ответил раздраженно Тол Орр. — В прошлый раз я прилетел в Трифиды, чтобы изучить новый вид космических лучей, который не встречается больше нигде в нашей Галактике. Сейчас ясно, что источником его служит эта удивительная звезда! Такого мощного источника высокочастотных электромагнитных колебаний в природе больше не существует.
В голосе Тола Орра прозвучал неприкрытый страх. Поймав удивленный взгляд Хаммонда, алголианин объяснил:
— Электромагнитный поток такой интенсивности и частоты должен серьезно влиять на все живое, в том числе и на человека. Последствия подобного воздействия непредсказуемы.
Дон Вильсон побледнел.
— Вы хотите сказать…
— Да, — кивнул Тол Орр. — Секрет вечной жизни скорее всего нужно искать здесь, на этой звезде.

Глава 14

Дон Вильсон внимательно выслушал пылкую речь алголианина, а затем прошептал:
— Да, наверное, так и было. Но если дело только в излучении звезды, тогда и мы…
Куобба, охнув, заорал:
— Ха! Я, кажется, понял! Свет этого солнца подарит нам вечную жизнь, и мы тоже станем враменами!
“Нет, это невозможно! — подумал Хаммонд, потрясенный до глубины души. — Эти люди слишком долго лелеяли мечту о бессмертии и теперь поддались гипнозу самообмана. Ничто не доказывает, что перед нами находится загадочный мир враменов!” И все же его сердце пело от восторга: “Жизнь, жизнь, жизнь!”
Видимо, Норт Абел или кто-то другой не выдержал и проболтался о догадках Тола Орра, потому что вскоре корабль наполнился гулом взволнованных голосов. Люди теснились около кабины пилота, чтобы хоть одним глазком взглянуть на фантастическую звезду. Общее возбуждение готово было вот-вот перейти в истерику. Психологический шок был слишком велик, и даже Хаммонд ощущал, что близок к умопомешательству. Каждый человек с детства знает о своей неизбежной смерти и с возрастом постепенно привыкает к этой мысли, хотя и боится ее, и постоянно гонит прочь. Возникновение расы враменов нарушило естественный порядок, заложенный природой. Людям стало куда труднее смириться с неизбежностью своего ухода, когда они узнали про собратьев, не только не умирающих, но даже почти не стареющих, почти не ведающих болезней. Из поколения в поколение переходила зависть к враменам, узурпировавшим право на бессмертие, не желавшим поделиться эликсиром жизни. Мечта достичь Алтара со временем стала навязчивой идеей всего человечества, рассеянного по Галактике. И вот, наконец, спустя два тысячелетия, хоомены впервые достигли своей цели! Было от чего потерять голову…
В считанные минуты, корабль превратился в сумасшедший дом. Все и думать забыли о дисциплине, но Дон Вильсон вновь взял бразды правления в свои руки. Вылив на разгоряченных хооменов холодный ушат из отборных ругательств и приказов, он восстановил относительную тишину в кабине пилота, а затем твердым голосом произнес, обращаясь к своим подчиненным, как к малым детям:
— Не спешите радоваться, друзья, еще нет никакой уверенности, что перед нами — Алтар. Не исключено, что Тол Орр прав, и секрет вечной жизни кроется в удивительном спектре излучения этой звезды. Но, может быть, она здесь ни при чем. Если мы потеряем сейчас голову, то никакой чудесный эликсир жизни нам не поможет. Вспомните об ограничителе!
Мысль о том, что в любой момент взрыватель может сработать и разнести корабль в пыль, отрезвила людей. Никому не хотелось умирать, особенно сейчас, когда до бессмертия было так близко.
— Все немедленно разойдитесь по своим местам, — сурово приказал Дон Вильсон. — Гурт, проследи за этим, а затем приведи Таяну Марден. Быстро!
— Мы выходим из тени астероида, — взволнованно доложил Куобба. — Он уходит от Алтара и больше не может нас прикрывать. Что делать?
Дон Вильсон взглянул на экран, где в радужных лучах солнца плыла зеленая планета, и решительно сказал:
— Держи курс прямо на Алтар.
— Но нас сразу же обнаружит радар враменов, — тревожно возразил Куобба.
— Ну и что? До поры до времени они будут считать, что корабль Марден возвращается на базу.
Вегианин кивнул и отключил автопилот. Набирая скорость, корабль шел по траектории сближения с планетой. Генераторы вновь загудели.
В каюту вошла Таяна Марден в сопровождении сурового Ланга. Она даже не взглянула на находившихся здесь членов экипажа, нет, ее внимание было целиком приковано к опаловой звезде и крошечной одинокой планете.
— Это Алтар, верно? — спросил Дон Вильсон.
Таяна спокойно взглянула на него, ничего не ответив.
— Не время играть в молчанку, Марден, — предупредил ее Вильсон. — Мы все равно приземлимся на этой планете, хотите вы или нет.
— Не надо! — умоляюще прошептала Таяна. — Поворачивайте и улетайте отсюда, пока не поздно. Так будет лучше для всех хооменов, не только для вас.
Гурт Ланг презрительно рассмеялся в ответ. Вошедший в каюту Тол Орр отодвинул его в сторону и спросил:
— Секрет вечной жизни — в излучении этой удивительной звезды, не так ли?
Таяна Марден обвела всех находившихся в кабине пилота тоскливым взглядом и едва слышно промолвила:
— Да.
Глаза Дона Вильсона торжествующе засияли. Цель всей его жизни была так близка! Тол Орр не унимался:
— Скажите, Марден, лучи этого солнца нас тоже сделают бессмертными, подобно вам, враменам?
Таяна с болью в глазах посмотрела на Хаммонда и ответила:
— Для этого потребуется много дней. Если вы высадитесь на Алтаре, то столько все равно не проживете. — Она вновь обратилась к хооменам со страстной мольбой: — Повторяю в последний раз, остановитесь! Бессмертие — это биологическая ловушка, ее последствия ужасны. Если вы подвергнитесь воздействию лучей, то перед вами раскроются не врата рая, а пропасть ада…
— Не надо нас пугать, словно несмышленышей, — язвительно прервал ее Дон Вильсон. — Насколько можно судить, вы, врамены, очень недурно устроились в этой жуткой преисподней и покидать ее не собираетесь.
Таяна опустила голову.
— Безнадежно спорить с вами, — прошептала она. — Я знала об этом с самого начала. Вот почему мы, врамены, никогда не стремились открыть хооменам всю правду — это было бы бесполезно.
— Почему же? — неожиданно для всех заговорил Хаммонд. — Мы готовы вас выслушать.
Ланг злобно посмотрел на него.
— Куда вы лезете, Кирк? Черт побери, я всегда считал, что вам нельзя доверять.
Нервы Хаммонда были напряжены до предела, и, не выдержав, он заорал:
— Сколько можно нести эту чушь? Разве вы оказались бы здесь, если бы не моя помощь?
Дон Вильсон в сердцах стукнул кулаком по приборной стойке.
— Замолчите, вы оба! Только ссор нам сейчас не хватает. — Обернувшись к Марден, он спросил: — Где на Алтаре находится главный город враменов?
— На северном полюсе, в высокогорном районе. Если уж вы надумали садиться на планету, то направляйте корабль именно туда. В других местах вы не будете в безопасности.
— В безопасности? — переспросил Ланг и расхохотался. — Ну, конечно, в безопасности — в руках враменов.
Глаза Таяны сердито сверкнули.
— Вы ничего не понимаете! Мы, врамены, контролируем только часть приполярной области. Почти вся остальная планета принадлежит другой расе — Третьим людям. Ни в коем случае вы не должны оказаться на их территории!
Ланг сурово нахмурился.
— Сколько можно дурить нам головы? Мы уже устали от вашего постоянного вранья, Марден.
Таяна вздохнула.
— Так вы не хотите сесть рядом с Шаранной, центром враменов на Алтаре?
— Дураков нет, — любезно ответил Дон Вильсон, снисходительно усмехаясь.
Таяна перевела тоскливый взгляд на Хаммонда и еще раз вздохнула.
— Тогда все мы очень скоро погибнем. Прощайте, Кирк Хаммонд!
Повернувшись, она ушла, сопровождаемая Таммасом.
Последние слова Таяны тревожным эхом звучали в ушах Хаммонда. Ланг гневно взглянул на него, но сдержался и спросил Вильсона:
— Интересно, что она имела в виду, когда говорила о нашей неминуемой гибели?
Вильсон хмыкнул.
— Здесь и гадать нечего. Радары враменов скорее всего уже засекли нас. Если мы сядем не на космодроме в Шаран-не, а где-нибудь в другом месте, то они заподозрят неладное и на всякий случай взорвут корабль.
На лице Куоббы заблестел пот.
— И что же нам делать? — растерянно спросил он.
— Направь корабль в сторону северного полюса, — скачал Вильсон. — Но на орбите раскачай, словно он потерял управляемость из-за неполадки, и сразу же садись. Врамены могут подумать, что мы потерпели аварию.
Хаммонд с сомнением посмотрел на него.
— Вы считаете, что в этом случае они не подорвут взрывное устройство?
— Не знаю, — сказал Вильсон. — Но у нас появится шанс. Скорее всего, врамены попытаются связаться с нами или пошлют отряд спасателей.
— А если они найдут место посадки?
— Они найдут лишь следы аварии. Мы сразу же покинем корабль и унесем с него все, что будет в наших силах. На всякий случай взорвем два-три второстепенных отсека, чтобы сбить преследователей с толку. Мы наденем металлические шлемы от скафандров, так что гипноизлучатели нам будут не страшны. Кроме того, у нас есть оружие — мы захватили с Куумы шокеры.
— И надолго ли это остановит враменов? — с сомнением спросил Тол Орр.
— Надеюсь, чтобы скрыться, времени хватит, — ответил Вильсон. — Если верить Марден, у враменов есть враги, которые могут стать нашими союзниками. Я имею в виду неких Третьих людей.
— Чушь, — скептически усмехнулся Ланг. — Марден попросту хотела нас запугать.
— Может, и так, — согласился Вильсон. — Но не исключено и другое — какая-нибудь иная раса нашла этот мир и также стала бессмертной.
Подобная мысль раньше не приходила Хаммонду в голову и потому потрясла его. Конечно же, не только люди, но и другие разумные существа, в том числе и из далеких галактик, могли прилететь в Трифиды в поисках вечной жизни. Словно животворный магнит, звезда манила к себе разумных существ, жаждущих навеки избавиться от страха смерти. Они могли вступить друг с другом в военный конфликт, борясь за место под солнцем.
— Готовьтесь к высадке, — объявил Вильсон, прерывая его размышления. — Из корабля надо будет вынести все наиболее ценное: атомные реакторы, аккумуляторы, инструменты, ремонтное оборудование, оружие, продовольствие… Все, что только сможем! Гурт, возьмите руководство этим делом на себя. Торопитесь!
В корабле начался самый настоящий бедлам. Ланг и Тол Орр определяли, что надо демонтировать, и экипаж немедленно набрасывался с инструментами на тот или иной агрегат, о назначении которых Хаммонд мог только догадываться. Остальные хоомены вручную перетаскивали снятые агрегаты к шлюзам.
Группа техников под руководством Ланга наскоро сооружала электрические подъемники, чтобы с их помощью выгружать тяжелые атомные генераторы. Хаммонд вместе с Абелом занялся самой простой работой — переносил к шлюзам картонные коробки с продовольствием, которые Ива доставала из кладовых. По всем коридорам торопливо сновали люди, заглушая своими возбужденными голосами даже гул генераторов.
Когда Хаммонд пришел за очередной коробкой, Ива спросила его:
— О чем рассказала вам Таяна Марден?
— О многом. Но мне показалось, что она больше всего хотела нас запугать, расписывая всяческие страсти об Алтаре.
Ива настороженно взглянула на него.
— Возможно, к ее словам стоит прислушаться, Кирк. Вряд ли ей есть дело до хооменов, но к вашей судьбе она неравнодушна.
Хаммонд с негодованием посмотрел на девушку.
— Ива, да вы с ума сошли, если считаете…
Он не успел закончить свою гневную тираду. За бортом послышался знакомый свистящий звук — корабль начал вхождение в атмосферу. Из интеркома донесся голос Ланга:
— Внимание! Начинаем торможение. Всем пристегнуть ремни.
Люди бросили работу и уселись в креслах, торопливо пристегивая ремни безопасности.
Хаммонд и Ива устроились в кают-компании, заняв места неподалеку от обзорного экрана.
Планету почти сплошь покрывал темно-зеленый ковер лесов, кое-где расцвеченный желтыми пятнами болот. Цветовая гамма заставила Хаммонда вспомнить о панораме гор в Нью-Мехико поздней осенью, с золотыми факелами осин среди сосен…
Поверхность планеты неожиданно резко наклонилась — корабль вошел в штопор, имитируя аварию.
Ремни безопасности болезненно впились в тело Хаммонда, а Ива не удержалась от испуганных восклицаний. Впечатление было такое, что корабль на самом деле потерял управляемость и катастрофа неминуема. За бортом воздух гудел все громче и громче, а экран полностью заполнил стремительно приближающийся лес.
“Неужели мы пролетели такой путь, чтобы так бездарно погибнуть?” — с тоской подумал Хаммонд.
Глухой удар, треск лопнувших переборок, панические крики людей…
Затем настала тишина. Через минуту ее нарушил резкий голос Ланга, зазвучавший из интеркома:
— Всем немедленно выходить наружу! Начать разгрузку оборудования!
Хаммонд помог Иве расстегнуть ремни, и они вслед за остальными выбежали в коридор и затем к шлюзам. Из распахнутых люков лился ослепительный свет солнца. В корабль ворвался теплый сухой ветер.
Закипела работа. На землю были спущены пандусы, и члены экипажа, в том числе Хаммонд и Ива, стали вручную выносить коробки с продовольствием. В грузовом люке были установлены электрические лебедки, с помощью которых начали выгружать атомные реакторы и другие тяжелые агрегаты. Времени осмотреться на месте посадки не было. Дон Вильсон подгонял всех приказами:
— Быстрее! Врамены могут подорвать корабль в любую минуту. Уносите все подальше, к лесу. Быстрее, я говорю!
Сознание смертельной опасности лучше всяких распоряжений подгоняло людей. Громоздкие агрегаты были спущены на землю с рекордной скоростью, а затем на электрокарах отвезены подальше от корабля.
Наконец основная часть грузов уже лежала огромной грудой на опушке леса, и экипаж смог немного передохнуть и оглядеться.
Рядом возвышалась стена густых зарослей, состоящих не из деревьев, а огромных древовидных лишайников. Они росли группами, этакими темно-зелеными холмами двадцати — тридцати футов высотой и еще больше в диаметре. Между ними расстилался малахитовый ковер мха с золотистыми прожилками травы.
Солнце скрылось за горизонтом, но небо еще переливалось радужными сполохами, напоминавшими полярное сияние. Вокруг царила хрустальная тишина. Люди смотрели со страхом и надеждой на планету своей мечты.

Глава 15

Предыдущая страница 9 Следующая страница


Звезда жизни 10

Люди собрались тесной группой рядом с грудой оборудования и припасов. Хотя солнце село почти час назад, было все же достаточно светло, и фонари не включали. Несколько человек, вооруженных шокерами, охраняли лагерь, остальные спали.
Хаммонд, несмотря на усталость, не смог сомкнуть глаз так же, как и Таяна Марден. Она сидела чуть в стороне от него, под бдительным наблюдением Шау Таммаса. Маленький мизарианин держал пленницу под постоянным прицелом шокера. Хаммонд едва различал бледное лицо Таяны в тусклом свете неба и сгорал от желания поговорить с ней. Он обязательно поговорит с ней, как бы ни возражали Вильсон, Ланг и все остальные, черт бы их побрал!
Не выдержав, он встал и шагнул вперед, по колено увязнув в высоком мху.
И тут же раздался оглушительный удар грома, и волна горячего воздуха ударила ему в грудь, сбив с ног.
Лагерь немедленно проснулся. Люди вскочили на ноги, испуганно озираясь и ничего не понимая.
— Корабль! — заорал Куобба, указывая рукой в сторону дымного столба, поднимавшегося на месте, где еще недавно стоял звездолет.
Хоомены с криками проклятий бросились было в ту сторону, но Дон Вильсон остановил их:
— Все назад! Врамены подорвали наш корабль, как мы и ожидали. Нам нечего там делать.
Холодные мурашки пробежали по спине Хаммонда. С таким же успехом это могло произойти и при приближении к Трифидам, и при выгрузке корабля. Да, он был прав, ненавидя враменов, — эти чудовища спокойно распоряжались жизнью и смертью других людей, словно имели на это право.
Вильсон с угрожающим видом подошел к Таяне. Она тоже встала и со странным выражением лица смотрела на останки звездолета.
— Почему ваши друзья подорвали корабль вместо того, чтобы прийти нам, вернее вам, на помощь?
Таяна глухо ответила:
— Я же говорила — врамены никогда не покидают свою территорию, это слишком опасно.
— Ах, да, таинственные Третьи люди, — усмехнулся подошедший Ланг. — Пугало, которым вы хотели нас устрашить. Глупая выдумка!
— Напрасно вы так считаете, — мрачно сказала Таяна, оглядывая мерцающее небо. — Мои собратья наверняка наблюдали за местом нашей посадки из Шаранны. Раз они решили взорвать корабль, значит, радары обнаружили приближающиеся флайеры. — Она с безнадежным видом обратилась к Дону Вильсону: — Прошу вас, послушайте меня хотя бы сейчас! Уничтожьте атомные генераторы и все металлические приборы, которые вы сняли с корабля! Если они попадут в руки Третьих людей…
Вильсон прервал ее язвительным смехом.
— Понятное дело, вам хотелось бы, чтобы мы остались ни с чем. Не выйдет! — Он обернулся к окружавшим его товарищам и, повысив голос, приказал: — Удвоить охрану! Не пускать в ход шокеры без моего приказа.
Хаммонд подошел к нему и сказал, что остался без оружия. Дон Вильсон успокаивающе похлопал его по плечу.
— Не волнуйтесь, никакой схватки не будет. Если даже эти таинственные Третьи люди и существуют, они — враги враменов, а значит, наши потенциальные друзья. Я сумею с ними договориться.
— Послушайте! — воскликнула Ива.
Все замолчали, тревожно озираясь по сторонам. И услышали вдали резкий прерывистый свист, несущийся с небес.
— Флайеры, — сказала Таяна, опустив плечи. — Третьи люди заметили взрыв и теперь летят на столб дыма.
Вильсон приказал Таммасу:
— Следи за ней, Шау. Не отходи от нее ни на шаг, что бы ни произошло!
Вместе с Лангом он зашагал к зарослям гигантских лишайников, и за ним последовали все остальные хоомены. Воспользовавшись моментом, Хаммонд подошел к Таяне Мар-ден, не обращая внимания на насторожившегося Таммаса.
— Ну что, Кирк, довольны? — спросила с горькой иронией Таяна. — Вы помогли хооменам впервые достичь Алтара. Если вы останетесь живы, в чем я сомневаюсь, то излучение солнца сделает вас бессмертными. И тогда вы станете по-настоящему счастливыми — как и мы, врамены.
— Таяна, хватит говорить загадками. Скажите, что нам угрожает?
Она невесело усмехнулась.
— Ничего. Ровным счетом ничего. Я ведь только и умею, что лгать, вы сами говорили об этом.
Женщина замолчала, и тогда Хаммонд услышал, что свист в небе стал громче.
— Приближаются ваши новые друзья, — устало сказала Таяна, опустив голову. — Бегите им навстречу, Кирк, кричите “Ура”. Конечно же, они помогут вам в борьбе с ненавистными враменами.
Хаммонд вновь взглянул на небо и увидел четыре длинные тени, быстро пролетевшие над ними.
Свист стал пронзительным до боли в ушах, а затем утих немного, когда флайеры замедлили скорость. Один из них вскоре спустился за ближайшим холмом, а остальные продолжали кружить в воздухе.
Хоомены напряженно ожидали, сжимая в руках шокеры. Долгое время ничего не происходило, только флайеры со свистом кружили в мерцающем небе.
Хаммонд подошел к Вильсону и произнес:
— Не нравится мне это, Дон. Пока мы будем стоять и ждать, нас могут окружить.
— Аборигены не будут нападать на нас, кто бы они ни были, — убежденно ответил Вильсон. Выждав несколько минут, он пошел в сторону холма, и его голос глухим эхом отразился от гигантских лишайников, нависающих высоко над землей: — Мы ваши друзья! Друзья!
Долгое время не было слышно ничего, кроме свиста кружащих в небе флайеров. Наконец из-за гряды донесся высокий голос:
— Друзья?
— Мы хоомены, — громко произнес Дон Вильсон. — Мы не знаем, кто вы, но готовы вступить с вами в союз, если вы, конечно, не врамены.
На этот раз ответ пришел быстрее. Абориген ответил на галакто, и в его холодном голосе Хаммонду почудилась легкая ирония:
— Мы не врамены, нет! Врамены никогда не были нашими друзьями.
— И нашими тоже, — поспешил заверить Вильсон. — Они пытались помешать нам попасть на Алтар, а теперь охотятся за нами. Только что они разрушили наш корабль. Одного из них мы сумели захватить в качестве заложника.
— Врамен — пленник? — В голосе аборигена прозвучало удивление. — Я Мар Канн, один из Третьих людей, готов встретиться с вами. Я приду без оружия. Враги враменов — мои друзья!
Из-за гряды появилась высокая, не меньше семи футов, фигура. Это был мощный, ладно скроенный мужчина, одетый в облегающую темную тунику. Его совершенно лишенная волос голова мерцала под светом ночного неба. Широкими шагами абориген приближался к хооменам. Ива издала тихий возглас ужаса, как и остальные женщины, и спряталась за спиной Хаммонда. Сам он тоже ощущал нарастающий страх.
Трудно было поначалу понять, чем вызвана эта болезненная реакция. Абориген напоминал человека, только неприятно поражало полное отсутствие волос, в том числе и на бровях. Глаза его отталкивали — ледяные, начисто лишенные тепла и сострадания.
Абориген остановился в нескольких ярдах от них и стал пристально рассматривать — нет, не самих хооменов, а груду машин и агрегатов, снятых с корабля. Внимательно изучив их, он повернулся к гостям, и Хаммонд вздрогнул от его взгляда, словно от удара.
— Сначала я хочу увидеть пленного врамена, — спокойно сказал Мар Канн.
Вильсон повернулся и кивнул в сторону Таяны Марден, которая стояла среди хооменов. Глаза туземца впились в пленную женщину.
— Не знаю ее, — произнес он. — Я надеялся, что она может быть из тех враменов, кто дорог мне.
— По счастью, этот срам не лежит на моей совести, — ответила Таяна.
Хаммонд не понял, что она имела в виду, но отчетливо ощутил ненависть и отвращение в ее голосе.
— Вот вам еще одно доказательство несправедливости враменов, — почти добродушно сказал Мар Канн. — Многие века они беспричинно ненавидят нас, хотя должны были бы любить.
Дон Вильсон насторожился.
— Многие века?.. Выходит, вы, Третьи люди, также бессмертны?
— Разумеется, — ответил Мар Канн. — Это очень огорчает враменов, но так или иначе все, кто живет под этим солнцем, обрели вечную жизнь.
— Включая ваших горячо любимых детей, — едко заметила Таяна.
Хаммонд вновь ничего не понял, однако в глазах Мара Канна блеснула неприкрытая ненависть.
— Послушайте, значит и мы, хоомены, можем теперь стать долгожителями? — задал Дон Вильсон давно мучивший всех вопрос.
Выражение гнева сразу же исчезло с лица Мара Канна. Он пристально посмотрел на хооменов, которые с волнением ждали его ответа.
— Так вот почему вы прибыли на Алтар… Что ж, вы прилетели не напрасно. После нескольких недель облучения лучами нашего солнца каждая клетка в ваших телах претерпит изменения, процесс старения почти остановится, и болезни навсегда покинут вас. Но лучше мы побеседуем об этом в Бонне, нашей столице.
Таяна заговорила прежде, чем кто-нибудь из хооменов успел открыть рот.
— Не доверяйте Третьим людям! — воскликнула она. — На самом деле они хотят…
— Замолчи, женщина, — угрожающе прошипел Мар Канн, шагнув ей навстречу со сжатыми кулаками.
Хаммонд с изумлением увидел, как лицо Таяны сразу же изменилось, словно застыло в окаменевшей маске: глаза потускнели, плечи бессильно поникли. Женщина превратилась в жалкую марионетку, не способную ни самостоятельно двигаться, ни говорить.
Он возмущенно спросил:
— Что вы сделали с Марден?
Мар Канн повернулся к нему, и Хаммонд вновь почувствовал незримый удар холодных, безжалостных глаз.
— Я просто успокоил ее.
— Гипноз не мог сработать так быстро, — возмутился Хаммонд. — Вы использовали какое-то оружие!
— С помощью телепатии нетрудно взять верх над враменами, — презрительно усмехнулся Мар Канн. — И все же даже мы, Третьи люди, когда-то были пленниками на Алтаре.
— Пленниками? — недоуменно переспросил Дон Вильсон. — Не понимаю…
— Я все объясню вам в Бонне, — сказал Мар Канн. — Уверен, что мы станем союзниками. Нам не нужны ваши люди, но мы крайне нуждаемся в ваших машинах. Алтар, увы, крайне беден металлами, и в этом вся наша беда.
Дон Вильсон больше не колебался. Повернувшись к хооменам, он сказал:
— Я считаю, нам надо принять это приглашение. Кто бы ни были эти люди, они враги враменов, и этого вполне достаточно.
— Ваш выбор мудр, — с удовлетворением кивнул Мар Канн. — Я вызову еще несколько флайеров, и они перевезут в город людей и самые ценные вещи. Подождите, я сейчас свяжусь с Бонном.
Туземец повернулся и торопливо зашагал в сторону гряды холмов, за которыми находился его флайер. Темная высокая фигура отчетливо выделялась на фоне неба. Хоомены озадаченно следили за ним. Воспользовавшись всеобщим замешательством, Хаммонд приблизился к замершей на месте Таяне, взял ее за руку и заговорил. Но она никак не отреагировала на его слова и продолжала стоять, невидящими глазами глядя в сторону леса. Тол Орр подошел к ней и внимательно оглядел ее.
— Я думаю, что Таява в полном порядке, только находится под действием глубокого гипноза, — сказал он. — Но что же это за люди, которые имеют такую власть над враме-нами?
Хаммонд с жалостью смотрел на застывшую на месте женщину, не зная, что предпринять. Ланг не преминул отреагировать на это сердитой репликой:
— Кирк, что-то вы слишком обеспокоены судьбой этой ведьмы! Не хватало еще, чтобы из-за ваших сантиментов осложнились наши отношения с Третьими людьми.
— Сомневаюсь, что мы можем заключить равноправный союз с людьми, которые превосходят даже враменов, — огрызнулся Хаммонд.
Дон Вильсон неожиданно поддержал его.
— Я тоже думаю об этом. Но, возможно, мы преувеличиваем их мощь. Вы же слышали: врамены не допускают Третьих людей к своим машинам, не делятся запасами металлов. Из-за этого те фактически стали пленниками Алтара. Галактика недоступна им. Но ведь и мы стали пленниками планеты, лишившись корабля! Так что мы в какой-то степени товарищи по беде, и союз будет полезен обеим сторонам.
Послышался гул голосов, в которых ощущалось согласие со словами лидера, но особого энтузиазма не чувствовалось. Хаммонд молча отошел в сторону, и тотчас Же к нему шагнул Куобба.
— Дьявол, кто же такие эти Третьи люди? — тихо спросил он, тоскливо глядя на Хаммонда.
Тот только покачал головой:
— Хотел бы я знать. Таяна пыталась нас о чем-то предупредить, но абориген не дал ей даже фразу закончить. Хотя не исключено, что она вновь хотела нас обмануть.
Хаммонд замолчал, не в силах разобраться в бурлящих в нем самом противоречивых чувствах. Да, это был миг триумфа, Алтар лежал перед ними, и вечная жизнь была наградой за все мытарства. Но тайн пока только прибавилось, и Эдем оказался унылым, безрадостным миром, от которого буквально веяло тревогой.
Куобба, словно читая его мысли, неожиданно сказал:
— Вы видели руки этого парня, Кирк?
— Нет, а что?
— На них по шесть пальцев, вот что. Эти аборигены не совсем люди, Кирк, они принадлежат к другому виду!

Глава 16

“На что она может быть похожа, эта вечная жизнь? Как я буду себя чувствовать через сотню лет? А через тысячу? Странно, я не ощущаю ничего особенного, а ведь именно сейчас начался процесс перестройки всех клеток организма, который сделает меня совсем иным существом…”
Задумавшись, он едва слышал гул голосов, заполнявший просторную комнату. Здесь, по обе стороны длинного стола, уже какой час совещались дюжина хооменов во главе с Доном Вильсоном, с одной стороны, и четверо лидеров Третьих людей — с другой.
Хаммонду быстро это наскучило, и он подошел к окну, чтобы полюбоваться панорамой Воина.
Впрочем, любоваться было особенно нечем. Столица Третьих людей представляла собой небольшой город, состоящий из темных бетонных зданий, окруженных буро-желтой равниной. Даже ослепительные лучи солнца не могли рассеять ощущение тяжеловесности и мрачности, исходившее от этих сооружений, больше напоминавших заводские корпуса. В центре, посреди округлой площади, возвышалось пирамидальное здание, в котором и находился сейчас Хаммонд. Внизу, у основания здания, виднелась площадка с флайерами.
Странные это были машины… Корпус их был изготовлен из прочной пластмассы, с керамическими реактивными двигателями, но не атомными, а химическими. Однако еще более странными Хаммонду показались Мехи, роботы, которых можно было видеть на улицах города почти так же часто, как и людей.
Он внезапно заметил, как из города вышли двое мужчин и направились в сторону леса, едва видневшегося на горизонте. Хаммонд решил запомнить это направление — кто знает, быть может, ему тоже со временем захочется покинуть Бонн.
— Кирк, вы не примете участие в разговоре? — недовольно спросил его Дон Вильсон.
Хаммонд вздохнул и поплелся на свое место за черным пластмассовым столом. Вся обстановка комнаты и даже стены и потолок также были сделаны из пластика, только приятного серебристого цвета.
Он уселся в кресло, мысленно чертыхаясь, — уж очень ему не хотелось вновь ощутить на себе ледяной, испытывающий взгляд четырех аборигенов.
— …Я все понимаю, это трудно принять, — продолжал тем временем Холл Горман, один из лидеров Третьих людей. — Но сейчас не время для эмоций, ситуация требует безотлагательных и решительных действий.
Больше всего в Третьих людях поражало то, что они выглядели на одно лицо. Все они были почти одного возраста, крепкими, мускулистыми, с лицами, словно отштампованными на одном прессе. Хоомены, сидевшие по другую сторону стола, представляли из себя пестрый набор самых различных рас и казались по сравнению с хозяевами жалкими плебеями.
— О действиях против враменов мы поговорим чуть позже, — мягко сказал Дон Вильсон, бросив на Хаммонда раздраженный взгляд. — Я хотел бы вернуться к вашему предложению: сделать секрет вечной жизни достоянием всего человечества.
Холл Горман презрительно улыбнулся.
— Я уже говорил, мы не собираемся монополизировать бессмертие, как это делали врамены. Конечно, практически невозможно привезти триллионы людей со всех концов Галактики на Алтар. Но в этом и не будет необходимости. Со временем нам удастся синтезировать электромагнитный луч, близкий по спектру излучению Звезды Жизни. Мы построим тысячи, десятки тысяч излучателей, и тогда они станут доступны всем.
Лицо Дона Вильсона расцвело от улыбки.
— Поймите, я забочусь не о себе, а о благе всех жителей Галактики, — пояснил он. — Если люди избавятся от страха неминуемой смерти, то сколько грязи уйдет из жизни! Корысть, низкие помыслы, агрессивность навсегда покинут души, и люди со временем станут прекрасны как боги! Вы — тому живой пример.
Холл Горман небрежно кивнул, принимая лесть как должное.
— Самое главное, особому положению враменов в Галактике придет конец, — сказал он. — Ваше прибытие решило их судьбу. Отныне чаша весов справедливости качнулась в нашу сторону!
Горман обвел присутствующих в зале торжествующим взглядом, и Хаммонд вновь ощутил сильное желание куда-то скрыться от этих холодных, нечеловеческих глаз. Он помнил, что они могли быть и другими: безжалостными, светящимися гипнотической силой, от которой даже Таяна Марден не в силах была защититься. Кстати, а где сейчас эта красавица? Кажется, ее держат под арестом в этом же здании, но где именно?
— …Мы всегда хотели сделать секрет Звезды Жизни достоянием всего человечества, но, увы, врамены мешали этому, — продолжал Холл Горман. — Наша планета слишком бедна металлами, а из пластика и керамики звездолет не построишь. Несмотря на высокий уровень наших научных познаний, Алтар стал нашей тюрьмой. Мы научились делать почти все, кроме атомных генераторов. Врамены же обладают звездолетами, но нам запретили к ним даже приближаться. Они построили свой город Шаранну на севере, в горах, и тщательно охраняют его.
Горман сделал паузу и посмотрел на хооменов пытливым взглядом, словно пытаясь прочесть их мысли.
— Видите, мы совершенно откровенны с вами, — продолжил он. — Атомный генератор и металлические конструкции, которые вы сняли с погибшего корабля, являются ля нас бесценным сокровищем. С их помощью мы сможем создать мощное оружие и взять штурмом Шаранну. Тогда тирании враменов настанет конец, и мир и благоденствие воцарятся во всей Галактике.
Дон Вильсон, сощурившись, резко сказал:
— Все это замечательно, Горман, но давайте уточним, что получим мы, хоомены, в обмен на атомный генератор и металл.
— Я уже говорил: секрет вечной жизни и в недалеком будущем — искусственный источник животворной радиации, — ответил Горман. — Что касается ближайшего времени, то мы обещаем вам защиту от враменов. А она вам очень скоро понадобится, можете не сомневаться! Подумайте над нашими предложениями и не спешите с ответом. Что бы вы ни решили, вы — наши гости. Но мы будем надеяться, что в вашем лице обрели еще и союзника.
— Можете быть уверены в этом! — горячо воскликнул Дон Вильсон, однако Холл Горман покачал головой.
— Не спешите, — уклончиво ответил он. — Вам надо хорошенько отдохнуть и все обсудить.
Эти слова означали, что совещание закончилось. Холл Горман поднялся и вежливо проводил гостей к выходу.
— У нас есть масса других, очень интересных тем для бесед, — сказал он на прощание. — Вы — первые хоомены, которых мы когда-либо видели, а ведь мы почти ничего не знаем о людях с иных миров, о Федерации Солнц… Но все это — потом, когда мы решим проблему враменов. А пока отдыхайте, чувствуйте себя как дома. Все жители города рады, что нас посетили такие гости.
Последние слова насторожили Хаммонда. Он вспомнил туманные намеки Таяны Марден и неожиданно для самого себя спросил:
— Мы не видели в Бонне ни одного ребенка. Неужели у вас нет детей?
Горман резко повернулся к нему, в его глазах вспыхнул огонь гнева. Однако он тотчас взял себя в руки и спокойно ответил:
— Наши дети живут не здесь, а в другом месте. Мы вынуждены были пойти на это из соображений безопасности.
Он коснулся кнопки на стене, и дверь открылась. В коридоре гостей ожидал Мех — довольно примитивный робот, представляющий собой пластмассовый куб высотой фута в четыре, с небольшими колесами для передвижения и клешнеобразными руками. Глаза его заменяли шаровые линзы, часть из которых для лучшего обзора была закреплена на гибких жгутиках.
— Проведи этих людей в коридор 4–2–9, — приказал Горман. — До свидания, хорошего вам отдыха.
Мех заговорил монотонным голосом:
— Пожалуйста, следуйте за мной.
Он повернулся и покатился по коридору. Попрощавшись с Холлом Горманом, хоомены пошли вслед за роботом, обмениваясь впечатлениями о первой встрече с Третьими людьми. Мех сворачивал то в один, то в другой коридор, поднимался по эскалаторам, и каждый раз, меняя направление, вежливо повторял: “Пожалуйста, следуйте за мной”.
Наконец они добрались до небольшого коридора с рядом распахнутых дверей. Мех остановился и безо всякого выражения сказал:
— Ваши комнаты. Кнопка вызова на обратной стороне каждой двери. Рядом — кнопка сигнала, по которому вам привезут еду в любое время. Хорошего отдыха.
Робот развернулся и покатился назад по коридору, а хоомены направились в холл. Там их уже поджидал Таммас.
— Есть какие-нибудь новости? — спросил его Вильсон.
Маленький мизарианин покачал головой.
— Нет. Марден не сказала ни слова.
Хаммонд задумался. Неужели Таяна до сих пор находится под влиянием гипнотической команды? Он так и не видел ее ни разу после прибытия в Вонн. Дон Вильсон позаботился, чтобы они летели в разных флайерах. Грустно было вспоминать, как эта гордая, властная красавица стояла на опушке леса с пустыми, ничего не выражающими глазами, словно кукла.
В холле поджидали остальные члены экипажа. Ива, вскочив с дивана, подбежала к отцу:
— Все хорошо?
Дон Вильсон оглядел озабоченные лица друзей и с улыбкой кивнул.
— Все замечательно. Эти люди станут нашими союзниками. Они хотят получить доступ в Галактику и передать секрет Звезды Жизни всему человечеству. Врамены, конечно, попытаются помешать этому, но вместе мы сможем справиться с ними. — Помолчав, он добавит: — Только не будем строить никаких иллюзий: Третьи люди так же далеко ушли нас в научном отношении, как и врамены. Увы, для них мы не более чем дикари, несмотря на вежливое к нам отношение. Но хозяевам этого города крайне необходимы атомные генераторы и металл, которые мы сняли со сгоревшего корабля. Кроме того, они хотели бы многое узнать о Галактике, об обитаемых мирах. Я считаю, нам повезло, мы сумели заключить равноправный договор.
Хаммонд не выдержал и, усевшись в кресло, стоящее у окна, язвительно заметил:
— Вы нарисовали просто пасторальную картину, Дон, только овечек на берегу пруда не хватает. На самом деле Третьи люди с превосходством разговаривают даже с враменами. Да, пока мы им нужны, нам беспокоиться не о чем. А что будет потом, после того, как Третьи люди выйдут в космос? Не станут ли они еще большими тиранами, чем врамены? Вспомните об их гипнотической силе. Такие могут завоевать Галактику без единого выстрела. Кто знает, что у них на уме?
— Ха! — рявкнул Куобба. — Кирк прав, клянусь всеми солнцами. Эти парни так смотрят, что у меня по спине мурашки бегают.
Дон Вильсон вскочил с места.
— Опять вы, Кирк, пытаетесь мутить воду! Без малейших оснований вы приписываете Третьим людям недобрые намерения. Да, наши хозяева не выглядят очень радушными людьми, они страдают некоторым высокомерием… И что же? Главное, они помогут хооменам обрести бессмертие. Всем хооменам Галактики, вы понимаете?
До сих пор молчавший Тол Орр поддержал его:
— В одном я уверен: Третьим людям под силу синтезировать излучение Звезды Жизни. Нам, хооменам, это вряд ли удастся в обозримом будущем, но Холл Горман и его товарищи способны на многое. Вряд ли разумно отказываться от такого шанса. Это поможет избежать страшного ажиотажа в Галактике с непредсказуемыми последствиями. Вы не задумывались над тем, что случится, когда в Трифиды ринутся миллионы людей, в том числе старики и смертельно больные?

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

— Верно! — с энтузиазмом воскликнул Дон Вильсон. — Третьи люди помогут нам избавиться от множества проблем, и тогда бессмертие станет достоянием всех и каждого!
Тол Орр нахмурился.
— Да, все это замечательно, но… Но вряд ли в таких серьезных вопросах уместна спешка. Прежде чем сообщить в Федерацию Солнц о секрете вечной жизни, надо тщательно изучить все возможные последствия.
— Что вы имеете в виду, Тол? — недовольно спросил Дон Вильсон. — Вы сомневаетесь, что радиация этого солнца обладает живительным эффектом?
— Конечно, нет, — проворчал алголианин. — Но мы отлично знаем, что радиация такой мощности способна вызывать и некоторые побочные, нежелательные последствия. Хаммонд задал хозяевам очень верный вопрос о детях, которых не видно в городе. Объяснения Холла Гормана показались мне неубедительными. Что-то здесь не так…
Одна из женщин вдруг прошептала с ужасом:
— Вы намекаете на то, что радиация могла стерилизовать Третьих людей?
— Вполне возможно, — сказал Тол Орр. — Генетический код мог так же сильно измениться, как и структура клеток тканей. Природа ничего не дает даром, и вполне может быть, что расплатой за бессмертие станет полное бесплодие. Даже не могу представить себе, как это скажется на галактической цивилизации.
Хоомены ошеломленно переглянулись.
— Ха, действительно… — пробормотал Куобба, потирая с силой свое бугристое лицо. — У враменов же нет детей, по крайней мере, о них никто не слышал. Выходит, пока я радовался, глядя на эту чертову звезду, меня потихоньку лишили наследства?
Хаммонд вздрогнул от этих слов. Неужто райский плод имел такой горький привкус?..
— Нет, не верю! — сказал он. — Вспомните, Таяна говорила о детях Третьих людей так, словно они на самом деле существуют.
Дон Вильсон кивнул.
— Да, все это лишь догадки, и оснований для паники нет. Но если стерилизация действительно является прямым следствием облучения лучами Звезды Жизни, то надо обо всем честно рассказать хооменам. Думаю, это охладит многие горячие головы.
— По-моему, здесь дело не в стерилизации, а в чем-то другом, — задумчиво произнес Тол Орр. — Что-то здесь иное. Радиация может вызвать и другие изменения генотипа…
Спор разгорелся с новой силой, но Хаммонду он быстро наскучил. Все это напоминало гадание на кофейной гуще. Ему захотелось спать, и он молча поднялся и вышел в свою комнату. Он чертовски устал от этого мрачного мира и от его нескончаемых загадок, разгадки которых не сулили ничего хорошего.
Улегшись на пластиковую кровать, Хаммонд почти мгновенно заснул. Сон вновь обернулся тяжелым кошмаром. Со всех сторон к нему тянулись шестипалые руки, душили его, разрывали на части… Он очнулся с болезненным стоном и увидел, что рядом в темной комнате стоит Ива Вильсон и трясет его за плечо.
— Что за дьявол… — пробормотал Хаммонд, тупо глядя на девушку, но, увидев ее взволнованное, перепуганное лицо, тотчас вскочил с кровати. — Что случилось, Ива?
— Мне необходимо поговорить с вами, — прошептала девушка. — Отец не хочет меня даже слушать, он думает только о секрете долголетия и прочих высших материях.
Хаммонд предложил ей сесть, но Ива отказалась. Тогда они подошли к открытому окну, из которого открывался вид на ночной Вонн. Город был освещен облаком голубоватого света, висящего над крышами мрачных, прямоугольных зданий. Откуда-то доносился прерывистый лязгающий звук, и над высоким зданием, напоминающим фабричный корпус, то и дело вспыхивали факелы белого света.
— Я так жалею, что мы прилетели сюда, — еле слышно прошептала Ива, вся дрожа. — Мне не нравится этот город, а глаза его хозяев приводят меня в ужас.
— Верно, — вздохнул Хаммонд. — Эти существа еще меньше похожи на людей, чем врамены.
Ива повернула к нему бледное лицо.
— Вы можете ответить мне правдиво на один вопрос, Кирк?
— Конечно.
— Вы на самом деле любите Таяну Марден?
— Бога ради, сколько можно толковать об этом? — раздраженно воскликнул Хаммонд. — Во всех этих измышлениях нет и грамма правды…
Ива печально посмотрела на него.
— Да, вы уже говорили об этом, но не убедили меня. Если бы Таяна стала утверждать подобное, я тоже не поверила бы ей.
Хаммонд не сразу понял девушку.
— То есть… вы хотите сказать, что Таяна меня любит? — удивленно пробормотал он, а затем расхохотался. — Что за чушь! Она ненавидит и презирает меня…
— Нет, Кирк, она любит вас, это совершенно очевидно, — горько сказала Ива, отводя глаза в сторону. — Я следила за тем, как она смотрела на вас там, на корабле… Интуиция меня не подводит, можете не сомневаться. Вы очень необычный, таинственный человек, другого такого в Галактике нет, это вскружит голову любой женщине. Не удивлюсь, если Таяна в какой-то момент даже забудет, что она врамен и между вами лежит пропасть.
В голове Хаммонда воцарился хаос.
“Чушь, чушь, чушь…” — говорил он себе, и тем не менее откуда-то из глубин подсознания вырастало чувство уверенности в справедливости этих слов. По крайней мере, с ним было все ясно. Психозонд не ошибся, он действительно полюбил эту потрясающую женщину с первой же встречи. Долгое время он пытался убедить себя в обратном и почти убедил. Но от себя не спрячешься, и настал час прозрения…
Ива, казалось, читала его мысли на лице и еще больше помрачнела.
— Вот видите, я права — вы любите Таяну. И поскольку с этим ничего не поделаешь, я хочу кое-что вам сказать.
— Что? — насторожился Хаммонд.
— Это вам не понравится. Пока вы спали, отец заключил с лидерами Третьих людей договор о союзе. Мы передали горожанам все спасенное с корабля, и они уже начали конструировать некое супероружие. Вы видите?
Она кивнула в сторону далекого здания, от которого доносился прерывистый лязгающий шум.
— Но это еще не все, Кирк, — продолжила Ива упавшим голосом. — Третьи люди захотели допросить Таяну, они сказали, что это жизненно важно. Отец передал ее в руки аборигенов несколько часов назад.

Глава 17

Не сознавая, что делает, он схватил Иву за плечи и грубо встряхнул.
— Дон не имел права! Хоомены захватили ее и корабль с моей помощью и не должны были делать что-нибудь подобное без моего согласия!
Ива невесело усмехнулась.
— Отец знал, как вы отнесетесь к просьбе хозяев города, и поэтому было решено вас не будить. Но он вовсе не жестокий человек, нет! Просто сейчас, когда цель его жизни рядом, он не может остановиться на полпути. Кроме того, он получил заверения аборигенов, что те не причинят Таяне никакого вреда.
— Много же стоят обещания этих ублюдков, — процедил Хаммонд, буквально трясясь от гнева.
— Кирк, пожалуйста… — прошептала Ива со слезами на глазах.
Только тогда он заметил, что с силой сжимает плечи девушки.
— Простите, Ива, вы не виноваты. Спасибо, что все мне рассказали.
— Это может мне дорого обойтись, — вздохнула Ива. — Меня будут считать предательницей за то, что я предупредила вас.
— Зачем же вы это сделали? — спросил Хаммонд.
Ива ответила ему долгим взглядом: мол, неужели не ясно? Но сказала совершенно другое:
— Я ненавижу враменов, и все же Третьи люди пугают меня еще больше. Не зря Таяна хотела нас предупредить о чем-то. Холл Горман не дал ей даже фразу закончить.
Хаммонд был растерян и никак не мог придумать, что же делать. И все же он решил пойти к Таяне, чем бы это ему ни грозило.
— Вы знаете, где ее держат?
— Отец сказал, что охранник отвел ее в комнату, где вы утром держали совет с лидерами Третьих людей. Но я не знаю, где это.
— Понял, — ответил Хаммонд, лихорадочно обдумывая план дальнейших действий. Прежде всего он засунул руку в карман и удостоверился, что шокер по-прежнему на месте. — Остальные спят?
— Да, я подождала, пока стало тихо, и только затем решила пойти к вам и все рассказать.
— Тогда оставайтесь здесь, а я пойду посмотрю, можно ли проникнуть в комнату Таяны, — решил Хаммонд. — Если кто-нибудь проснется, скажите, что я прогуливаюсь по ночному городу.
Он вышел в коридор, даже не оглянувшись, и зашагал по тихому зданию. Хоомены спали. Тогда он повернул в соседний коридор, следуя маршруту, по которому их привели.
На середине пути ему преградил дорогу Мех. Квадратный робот уставился на него выпуклыми линзами и произнес невыразительным монотонным голосом:
— Чего вы желаете? Если хотите пойти куда-то, то я должен оповестить об этом хозяев.
Хаммонд стоял, не зная, что предпринять. Вид у Меха был угрожающий, с одним шокером в руках с ним было не справиться. Проклиная все на свете, Хаммонд вернулся в свою комнату.
— Мы практически пленники в этом доме, — глухо сказал он Иве.
— Выходит, Третьи люди не доверяют нам? — огорченно сказала девушка. — Мне не нравится это.
— А мне не нравится то, что мы вообще прилетели на эту планету, — в сердцах ответил Хаммонд. — Но я в любом случае выберусь отсюда.
Он подошел к окну. Вонн спал, окутанный голубым, тускло светящимся облаком. Со стороны улиц лишь кое-где доносились голоса, а вдали по-прежнему был слышан грохочущий гул. Над всем выгибалась арка тускло светящегося неба.
Вокруг огромного здания было тихо. Хаммонд разглядел только одну или две темные фигуры в районе площадки флайеров, и это было все. Он повернулся к Иве.
— Я спущусь вниз. Помогите мне свить веревку.
Они сняли постельное белье с кровати, разорвали его на длинные полосы и связали из них грубую, но довольно прочную веревку. Хаммонд привязал ее к решетчатой раме, потянул, испытывая на прочность, затем осторожно стал спускаться. Ива перегнулась через подоконник и следила за ним тревожным взглядом.
Через несколько минут Хаммонд достиг земли и некоторое время стоял, настороженно оглядываясь. Вокруг было тихо. Тогда он пошел вдоль стены, направляясь в сторону входной двери.
Она никем не охранялась. Хаммонд проскользнул внутрь здания и пошел по едва освещенному коридору, смутно припоминая, где находится комната, в которой хоомены вчера советовались с хозяевами города. Одно он знал твердо — из окна была видна площадка с флайерами.
Дойдя до первого “перекрестка”, Хаммонд остановился и некоторое время размышлял, куда идти дальше. Вскоре он услышал голоса в соседнем коридоре и рискнул пойти именно туда. Он не представлял, что делать, если его заметят. Шокер был не очень надежным оружием, при малейшем промахе встретивший его человек мог успеть криками созвать на помощь товарищей. Нет, уж лучше скрыться…
Услышав, что голоса приближаются, Хаммонд скользнул в первую же попавшуюся дверь, ощущая болезненные удары сердца. Через минуту по соседнему коридору прошли двое людей. Хаммонд услышал фрагмент их разговора:
— …Это плохая ночь для враменов, — с усмешкой сказал один из них.
— И для Четвертых людей тоже! — зловеще ответил другой.
Голоса замерли вдали, оставив Хаммонда в замешательстве. Кто такие Четвертые люди?
Но сейчас не было времени для размышлений. Он вернулся в коридор, по которому только что прошли двое горожан, но зашагал в противоположную сторону.
“Только бы не встретить Мехов”, — подумал Хаммонд. Могучие, хоть и примитивные роботы всерьез пугали его. Но еще больше его тревожило, что он никак не мог вспомнить дорогу.
В конце коридора что-то двигалось с едва уловимым шумом. Хаммонд остановился, не решаясь идти дальше, и только через несколько минут понял, что это всего лишь эскалаторы. По одному из них он спускался вчера с Мехом!
Теперь он все вспомнил и вскоре уже стоял около дверей комнаты — той самой, в которой хоомены держали совет с хозяевами города.
К счастью, рядом не было видно охраны. Хаммонд нажал на кнопку в стене, и дверь плавно скользнула в сторону. В комнате царил полумрак. В ней находилась только одна Таяна Марден, привязанная к креслу. Ее лицо уже не было тупой, бесчувственной маской куклы, нет, сейчас перед Хаммондом сидела измученная до предела женщина.
Услышав шум шагов, она с трудом приподняла веки и долго смотрела на него, словно не веря своим глазам.
— Осторожно, сзади! — внезапно крикнула она.
Хаммонд обернулся и увидел Меха, который почти бесшумно катился к нему из дальнего угла комнаты.
— Здесь не разрешено пребывать посторонним, — проскрежетал механический голос. — Я получил приказ применять против нарушителя любые меры, вплоть до уничтожения. Немедленно назовите себя и уходите.
Хаммонд в отчаянии выхватил шокер и несколько раз выстрелил. Он надеялся, что электрические импульсы выведут мозг Меха из строя.
Но этого не произошло. Без повторных угроз Мех двинулся вперед, вытянув цепкие руки-клещи.
— Прыгайте наверх! — закричала Таяна. — Наверх, Кирк!
Хаммонд сумел увернуться от рук робота, однако тот мигом развернулся и вновь бросился на него. Тогда, почти отчаявшись, Хаммонд подпрыгнул и приземлился… на плоской макушке Меха.
Потеряв противника, могучий, но примитивный робот растерялся. Он стал носиться по комнате, обыскивая все ее уголки. Хаммонд едва удерживался на гладкой поверхности. Поначалу ему казалось, что робот пытается его сбросить, но вскоре он понял, что туповатая машина ничего не сообразила. Таяна прекрасно знала об ограниченных возможностях Мехов и вовремя подсказала ему, как спастись.
Наконец Мех надумал поднять пару своих глаз на гибких стебельках. Хаммонд с проклятием ударил шокером по одной из линз. Она треснула, и Мех издал звук, который до странного напоминал стон живого существа.
Хаммонд стиснул зубы и обрушил несколько ударов на вторую линзу, пока та тоже не раскололась. Как он и надеялся, в Мехе сработала система безопасности, и робот замер, отключившись.
Тяжело дыша, Хаммонд слез с машины и вернулся к Таяне. Пленница смотрела на него снизу вверх странным взглядом.
— Вы не ранены? — спросил он.
Таяна покачала головой.
— Нет, только голова раскалывается от боли. Я ведь столько часов находилась под гипнозом… — Внезапно ее лицо исказила гримаса боли. — Третьим людям еще ни разу не удавалось заполучить пленника-врамена. Они могли узнать от меня многое, очень многое…
Хаммонд опустился на колени и внимательно осмотрел путы, которыми Таяна была привязана к креслу. Оказалось, что это были петли из пластика, настолько тугие и прочные, что он понял — разорвать их нелегко.
Таяна тихо сказала:
— Кирк, я должна вас предупредить. Если вы освободите меня, то я попытаюсь связаться с моими товарищами в Шаранне, чтобы предупредить их о грозящей опасности.
Хаммонд, сопя, долго возился с первой пластиковой петлей. Когда ему наконец удалось ее разорвать, он спросил задыхающимся голосом:
— Какой опасности?
— Третьи люди собираются атаковать Шаранну! Они пробовали сделать это уже не раз, но теперь, получив от хооменов необходимые материалы, могут добиться успеха. Поймите, Кирк, этим людям нельзя доверять, они относятся к вам, словно к животным.
— Вообще-то похоже… — пробормотал Хаммонд, борясь с непослушной пластиковой петлей.
— Они не должны выйти в Галактику! Этого мы всегда боялись. Но если им удастся овладеть Шаранной и…
Таяна замолчала, задумавшись, и тогда Хаммонд задал давно интересующий его вопрос:
— Кто такие Четвертые люди?
— Откуда вы узнали о них? — спросила Таяна, нахмурившись. — Это… это еще одна раса людей на Алтаре. Сейчас нет времени объяснять подробнее. Те, кто допрашивал меня, скоро вернутся!
Хаммонду наконец удалось разорвать вторую петлю и освободить руки женщины. Но перед тем как Таяна успела подняться, он сжал ее ладонь и пристально посмотрел в глаза.
— Вы однажды уже обманули меня, Таяна. Что, если вы опять морочите мне голову?
— Нет, ручаюсь, я говорю правду.
— Вы понимаете, почему я пришел сюда, рискуя своей шкурой?
Таяна прошептала:
— Не смейте даже говорить об этом, Кирк…
— Почему я должен молчать? Я сделал немало глупостей в жизни, эта, наверное, самая большая, и все же я скажу: я люблю вас, Таяна, и надеюсь, что вы отвечаете мне взаимностью.
Ее губы задрожали.
— Да, но…
Хаммонд поцеловал Таяну. Она ответила ему с неожиданной страстью, а затем отпрянула.
— Это безнадежно, Кирк, безнадежно! Мы, врамены, никого не можем любить. Я даже не ожидала, что способна еще на такие эмоции.
— Почему же безнадежно? — пылко спросил Хаммонд, покрывая поцелуями ее холодную руку. — Что может нас разделять?
— Пропасть, через которую не перейти, не перепрыгнуть, — прошептала Таяна. Порывисто встав, она подошла к окну и остановилась там, прижавшись лицом к стеклу.
Тревога, звучавшая в голосе Марден, немного остудила его пыл. Чем-то жутким, мрачным повеяло от ее слов, хотя об этом не хотелось думать. Хаммонда обуревали совсем иные мысли: Таяна ответила на его чувства! Она его тоже любит! Остальное сейчас не имеет значения…
Голос Таяны вернул его к действительности.
— Кирк, у нас есть только один шанс спастись — мы должны захватить один из флайеров. Я умею управлять этими машинами, хотя и не очень хорошо.
Хаммонд пришел в себя.
— Что? Бежать?.. — пробормотал он. — Я не могу оставить друзей!
— Но вы ведь хотите им помочь, верно? Разве вы не поняли, что им угрожает смертельная опасность со стороны Третьих людей! Спасти их можно только одним путем — предупредив моих друзей в Шаранне.
Хаммонд замялся.
— Я однажды уже предал хооменов ради вас, Таяна. Вы сами знаете, чем это кончилось.
Она подошла к нему почти вплотную, так что их дыхания смешались.
— Кирк, ты думаешь, я тебя обманываю?
Сомнения Хаммонда немедленно испарились. Сейчас для него все перестало существовать, кроме этой чудесной, ослепительно красивой женщины, которая любила его.
— Пойдем, — сказал он.
Мягкий свет жемчужного неба освещал путь от огромного здания до стоянки флайеров. В коридорах, к счастью, не встретился никто, но Хаммонд понимал, что это спокойствие обманчиво. Те, кто допрашивал Таяну, скоро вернутся и поднимут тревогу.
Беглецы медленно шли вдоль аллеи, настороженно оглядываясь по сторонам. Убедившись, что здесь так же пустынно, они побежали к флайерам. Таяна немедленно поднялась в кабину ближайшей машины, а Хаммонд еще раз оглянулся. Черная пирамида уходила высоко в мерцающее небо. Окна были темными — казалось, все спали.
— Назовите ваши имена, пожалуйста, — кто-то произнес рядом.
Хаммонд вздрогнул. Из-за деревьев выехал Мех и направился к беглецам.
— Назовите ваши имена, пожалуйста. Иначе я вынужден буду дать сигнал тревоги.
Таяна крикнула из кабины флайера:
— Отойди в сторону, Кирк!
Хаммонд отпрыгнул в сторону, и в этот момент Таяна включила двигатель. Флайер рванул вперед. Его короткое, довольно толстое крыло с силой ударило по Меху и отшвырнуло робота к соседней машине. Ударившись о фюзеляж, он с грохотом скатился на землю. На корпусе появились заметные вмятины, но в целом Мех остался неповрежденным. Поднявшись на колеса, он издал оглушительный рев сирены.
Флайер на секунду остановился, и Хаммонд торопливо забрался в кабину.
— Взлетаю! — закричала Таяна. — Держись!
Сопла под фюзеляжем яростно взревели, и флайер почти вертикально поднялся в ночное небо. Когда Хаммонд как следует устроился в кресле, машина уже перешла в горизонтальный полет. Внизу проплывали крыши Бонна, окутанные голубым сиянием. Набирая скорость, флайер полетел на запад. Вскоре впереди показался темный ковер леса, простирающийся до самого горизонта.
— Нас преследуют, — коротко сказала Таяна, не отрывая глаз от панели управления. — Посмотри назад.
Хаммонд обернулся и увидел далеко позади на фоне белесого неба рой ярких искр. Таяна еще больше увеличила тягу, так, что пластиковые стенки фюзеляжа стали разогреваться. Они летели над лесом на такой малой высоте, что макушки древовидных лишайников уносились назад с огромной скоростью. И все же преследующие флайеры с каждой минутой становились ближе.
— Третьи люди, естественно, лучше знают свои машины и наверняка ведут нас радарами, — сказала Таяна, не поворачивая головы.
Хаммонд взглянул на четкие черты ее лица, освещенного светом приборной доски, на маленькие руки, крепко держащие штурвал.
Он подумал: “Да, Таяна, быть может, и не совсем человек, но такой женщины я никогда не встречал и не встречу”.

Предыдущая страница 11 Следующая страница


Звезда жизни 12

— Мы не успеем долететь до Шаранны, — сказала она. — Нас собьют над лесом, и тогда… Впрочем, есть один шанс. Где-то неподалеку находится Черное озеро. Если мы сумеем убедить преследователей, что мы погибли…
Через несколько минут впереди появилось округлое зеркало озера, отражавшее мягкое сияние небосвода.
— Открывай дверцу и жди, пока я включу автопилот! — крикнула Таяна.
Хаммонд так и сделал, с огромным трудом удерживая дверцу, которую напор ветра вновь пытался захлопнуть.
Флайер плавно замедлил скорость, а затем нырнул, повиснув всего в нескольких метрах над кронами древовидных лишайников.
— Прыгай! — наконец выкрикнула Таяна и с силой сжала ему руку.
Доверие Хаммонда к этой женщине было столь велико, что он не стал раздумывать ни секунды. Они дружно выпрыгнули во тьму.

Глава 18

Когда они катились по поверхности туго сплетенных крон деревьев, флайер уже летел над озером. Минуту спустя аппарат взорвался, рассыпавшись на десятки огненных обломков — преследователи все-таки настигли его.
Хаммонду наконец удалось одной рукой уцепиться за ветвь, другой он удержал от падения на землю Таяну. Через несколько секунд они услышали неподалеку громкие всплески — это падали в воду обломки их флайера. После долгой паузы в небе промелькнули светящиеся точки — Третьи люди возвращались в Вонн, убедившись, что в волнах озера беглецов нет.
— Решили, что мы погибли, — сказала Таяна с облегчением. — Но нам теперь придется добираться до Шаранны пешком, а это будет нелегко.
Хаммонд помог ей спуститься на землю.
— И куда нам идти?
— Придется обогнуть озеро, а затем направимся прямо на север, к горам. Шаранна находится среди них.
Идти через ночной лес оказалось делом нелегким. Высокий мох сильно мешал ходьбе — Хаммонду казалось, что они идут по колено в воде. Вокруг царила серая мгла, но видимость была неплохая, и Таяна уверенно ориентировалась среди деревьев. Вскоре беглецы выбрались на пологий берег Черного озера и пошли по песчаной косе. Тихо плескались волны, едва не касаясь их ног, но других звуков, даже пения птиц, слышно не было.
Хаммонду показалось, что Таяна приняла слишком резвый темп, но она покачала головой и еще прибавила шаг.
— До Шаранны несколько часов пути, а времени у нас в обрез, — сказала она, ободряюще улыбнувшись.
— Почему же? — с сомнением спросил Хаммонд. — Третьи люди еще нескоро создадут свое оружие, а без него нападать на Шаранну не имеет смысла.
Таяна грустно усмехнулась.
— Ты недооцениваешь их интеллект и технические возможности, Кирк. Они давно ждали случая напасть на нашу основную базу. Теперь, получив от хооменов все необходимое, они медлить не станут. И никто им не сможет помешать, даже их дети.
— Дети? — озадаченно спросил Хаммонд. — Ты уже как-то упоминала… Где, в конце концов, их держат?
Таяна долго молчала, а затем мрачно посмотрела на него.
— У Третьих людей есть дети — они назвали себя Четвертыми людьми.
Хаммонд почувствовал, что наконец-то прикоснулся к одной из важнейших тайн этого странного мира.
— Таяна, хватит напускать туман, — резко сказал он. — По-моему, я заслужил право узнать, что же происходит на вашей чертовой планете.
— Да, ты прав… — неохотно сказала она. — Теперь уже нет смысла ничего скрывать… Что Третьи люди рассказывали вам о своем происхождении?
— Только то, что Алтар для них родная планета.
— Да, это верно, — негромко промолвила Таяна, не замедляя шаг. — Они — наши дети.
Хаммонд был настолько поражен, что не сразу пришел в себя.
— Вот как? — пробормотал он. — А мы-то уже стали опасаться, что излучение этого солнца вызывает стерилизацию.
— Хотела бы я, чтобы это было так! — горько сказала Таяна. — Но нам не повезло — у враменов родились дети. Поскольку мы фактически были Вторыми людьми, то они сами назвали себя Третьими. А затем от них пошло новое, генетически отличное от всех нас поколение Четвертых людей.
Она взяла его за руку и буквально потащила за собой.
— Нужно торопиться, Кирк. Если мы не попадем в Шаранну вовремя, то произойдет катастрофа!
Хаммонд ускорил шаг, но упрямо сказал:
— Нет уж, договаривай до конца, Таяна. Я хочу знать историю Алтара.
И она рассказала странную, жуткую сагу о трех поколениях бессмертных обитателей этой планеты.
Около двух тысяч лет назад группа ученых-хооменов, исследовавших Трифиды, обнаружила удивительную звезду и планету, которую они назвали Алтар. Спустя несколько недель биохимики выяснили, что клетки организмов людей стали необратимо меняться. Сначала это вызвало всеобщую панику, но вскоре стало ясно, что судьба подарила им бессмертие.
Тайно первые из враменов пригласили на Алтар наиболее талантливых молодых хооменов со всех концов Галактики. На севере, в горах, был построен великолепный город Шаранна. И тогда…
И тогда события приняли совершенно неожиданный оборот. Врамены собирались поделиться секретом Звезды Жизни со всеми обитателями Галактики, но поначалу решили исследовать возможные последствия воздействия на организм такой мощной радиации. Так получилось, что они поставили эксперимент на самих себе, и результаты его оказались ужасными.
Дети враменов были совсем иными существами, новым видом хомо сапиенс. Они отличались более высоким ростом, шестипалостью, необычно развитым мозгом и телепатическими способностями. Конечно же, врамены ожидали нечто подобное. Предварительные исследования доказывали, что генетический код под воздействием радиации меняется и мутации в последующих поколениях неизбежны. Но ученые оптимистически оценивали эти изменения, они говорили, что во втором поколении врамены станут богоподобными существами, что их возможности неизмеримо возрастут по сравнению с обычными хооменами — и это превратит Алтар в новый Эдем.
Увы, надеждам не суждено было оправдаться. Когда малыши подросли, выяснилось, что эмоционально они стали совершенно чужими для своих родителей.
Физическое и умственное превосходство породило в Третьих людях глубокую уверенность, что они предназначены стать хозяевами Вселенной. К хооменам и даже к враменам они относились как к низшим существам, которые со временем должны будут исчезнуть, уступив место богоподобным Третьим людям.
И тогда врамены поняли, что выпустили, сами того не желая, злого джинна из бутылки. Их дети оказались опасными, чуждыми для людей существами. Врамены приняли решение — любыми средствами не допустить, чтобы они вышли в Галактику. Нелегко было выступить против своих детей, но другого выхода не было.
Третьих людей заставили покинуть Шаранну, и они не протестовали, не испытывая никаких чувств к родителям. Третьи люди построили Вонн и долгие годы не показывались на глаза враменам. Но, как оказалось, они не теряли времени зря. Могучие интеллектуальные способности, а также знания, полученные в детстве от родителей, помогли им буквально на пустом месте основать свою цивилизацию. Даже отсутствие металлов не помешало им построить самые разнообразные машины и создать оружие. Несколько раз они пытались захватить Шаранну, но их атаки завершились крахом. Затем события приняли новый оборот.
У Третьих людей также появились дети. Действие радиации, вызвавшей первую волну мутаций, сказалось и на них, да еще как!
Четвертые люди оказались совершенно непохожи на своих родителей и на другие человеческие существа. Природа обделила их внешними данными, зато мозг был необычайно мощным, телепатические возможности — неограниченными. Их души оказались необычайно чисты, чужды всякому злу, но и к доброму они были равнодушны. Они хотели только одного — жить уединенно и спокойно, круглые сутки предаваясь философским размышлениям.
Родители предвидели, что Четвертые люди будут обладать фантастическими ментальными возможностями, и потому рассчитывали использовать их силу против враменов. Однако новое поколение не желало ни во что вмешиваться. Повзрослев, молодежь по собственному желанию покинула Бонн и основала свой, очень странный город. После этого Четвертые люди полностью прекратили контакты как с родителями, так и с враменами.
На Хаммонда эта история произвела глубокое впечатление. Бессмертие оборачивалось какой-то жуткой стороной, ловушкой, в которую могли попасть хоомены.
Кто знает, быть может, со временем вся Галактика превратится в гигантский Алтар, где хооменам не будет места, где врамены и Третьи люди будут вечно враждовать, а Четвертые люди устранятся от реальной жизни, уйдя в мир своих мыслей и грез?..
— Но Четвертые люди должны генерировать новое поколение мутантов?
— Нет, — сказала Таяна. — Они полностью стерильны, конечное звено эволюции на планете. Но это их мало волнует, для них главное то, что они могут тысячи лет заниматься своими размышлениями о сути бытия.
Многое стало теперь ясно для Хаммонда. Он понял, что имел в виду Мар Канн, когда так хотел увидеть плененную Марден: “Я надеялся, что она может быть из тех враменов, кто дорог мне”. Не оставалось больше загадки и в едкой фразе Таяны “о любимых детях Третьих людей”, которая так больно задела Мара Канна. Но какой смысл было все это скрывать?
Он так и сказал:
— Боже, почему же вы просто не расскажете правду всей Галактике? Хоомены и думать забудут о бессмертии, когда узнают, чем она грозит их потомству.
Таяна пытливо взглянула на него.
— Почему вы так в этом уверены, Кирк?
Нет, Хэммонд не был в этом уверен. Действительно, мало кого отпугнет предостережение, что за вечную жизнь придется заплатить плату в виде шестипалых детей с большим мозгом и телепатическими способностями. Третьи люди, в свою очередь, вряд ли захотят лишиться потомства, так что в конце концов Галактику могут заселить Четвертые люди. И эволюции человечества придет конец.
— Ты, кажется, права, Таяна, — нехотя признал Хаммонд. — Люди со всех концов Галактики, несмотря ни на что, слетятся к этой звезде, подобно мотылькам, привлеченным пламенем свечи.
— И это пламя через тысячелетия может полностью испепелить человеческую расу. “Бессмертие”, “вечная жизнь” — лишь красивые фразы, за ними стоят тысячи, быть может, десятки тысяч лет. Для каждого из нас — это долго, ужасно долго, но с точки зрения Галактики сотни веков — лишь мгновение. Если хоомены никогда не узнают о секрете Алтара, человечество может просуществовать еще многие миллионы лет. Бессмертие уничтожит хомо сапиенс несравненно быстрее. Я уже не говорю о том, что возникнет масса других проблем. Одно дело, когда тысячи лет жизни даруются ученому, а другое — когда обывателю, и так толком не умеющему распорядиться своей короткой жизнью. Не превратится ли Галактика в Содом и Гоморру?
— Дон Вильсон считает, что, скорее, она станет Эдемом, в котором не будет почвы для человеческих пороков, — задумчиво сказал Хаммонд. — Он надеется, что хоомены станут равными богам…
Таяна в ответ только горько рассмеялась.
— Неисправимый идеалист, этот Дон Вильсон. Но не сомневаюсь, что “богоподобные” Третьи люди его скоро разочаруют. Они опасны для всех, в частности для своих же детей. И нам, враменам, надо так или иначе решить эту проблему.
Таяна замолчала, а затем долгие часы не проронила ни слова. Хаммонд шел за ней через ночной лес, ступая по упругому мху, и пытался навести порядок в хаосе, царящем в голове. Слишком многое он только что узнал, и это было нелегко осмыслить. Выходит, люди на свою беду вытащили выигрышный билет в виде Звезды Жизни? Враменам она не принесла счастья, а галактическому человечеству может принести неисчислимые беды. Да и у него, Кирка Хаммонда, теперь хватало проблем.
Он устал настолько, что Таяна заметила это и, остановившись, ободряюще улыбнулась.
— Отдохнем, Кирк. Путь еще остался неблизкий.
Она выглядела куда менее утомленной, чем он, но не пыталась подчеркнуть это. Она первой уселась на упругий мох и тихо спросила:
— Теперь, когда ты все узнал… ты иначе будешь относиться ко мне, да?
Хаммонд озадаченно посмотрел на нее.
— Почему ты так решила? Все это важно для человечества; для меня имеет значение только одно — что мы любим друг друга.
Он обнял Таяну за плечи, но женщина отшатнулась с протестующим возгласом:
— Нет! Ничего хорошего не выйдет, Кирк. Ты должен жить нормальной жизнью, иметь жену и детей — нормальных детей! Мы, врамены, сознательно отказались от личной жизни, когда поняли, к каким ужасным последствиям приводят браки между нами.
Хаммонд ласково погладил Таяну по плечу.
— Ты забываешь, что я тоже врамен. Уже несколько недель я прожил на Алтаре, и изменения клеток…
— Изменения еще не стали необратимыми! — пылко возразила Таяна. — Если ты улетишь в ближайшие дни с Алтара, то останешься хооменом. Иначе ты со временем возненавидишь меня. Вечной жизни не существует, а вечной любви — тем более…
Хаммонд не стал больше слушать ее. Тесно прижав к себе, он зарылся лицом в ее чудесные, пушистые волосы.
— Таяна, Таяна…

Глава 19

Чувствовала ли Таяна нечто подобное или нет, ему было трудно судить. Ее лицо было застывшим и бледным, и маска эта не меняла выражение в течение всего прошедшего долгого и трудного дня. После того, что произошло ночью, она словно отдалилась от него и старалась даже не смотреть в его сторону — Расстроенный, Хаммонд не раз пытался пробиться через эту стену, но Таяна отвечала лишь ледяным молчанием и отчужденными взглядами.
Наконец он оставил бесполезные попытки и пошел вслед за ней, молчаливый и грустный.
Сейчас, когда здание-город возвышалось впереди среди чаши гор и бурый туман медленно стекал к его основанию, движения Таяны стали вновь быстрыми и уверенными. Хаммонд спешил изо всех сил, чтобы не отставать от нее.
Рядом с гигантским небоскребом располагался космопорт с полудюжиной космолетов и несколькими приземистыми зданиями технических служб, над которыми поднимались башни радарных антенн. Идеальный порядок, царивший в Шаранне, резко контрастировал с нагромождениями серых глыб, некогда скатившихся со склонов древних гор.
Силового барьера вокруг города видно не было, но Таяна повернулась к Хаммонду и впервые за день сказала:
— Иди за мной, Кирк, след в след. Будь внимателен!
Она медленно пошла вперед, постоянно меняя направление, словно вела его по безопасному маршруту через минное поле. Хаммонд даже вспотел от волнения, каждую минуту ожидая удара силового поля.
Наконец Таяна перестала петлять и остановилась, с облегчением вздохнув. И тогда Хаммонд увидел, как со стороны небоскреба к ним бегут несколько враменов.
Дальнейшее произошло настолько стремительно, что он опомнился, только оказавшись внутри здания-города.
Он сидел в просторном холле, а рядом с ним находились двое враменов, следя за каждым его движением. Мрачный свет заходящего солнца проникал через большое, во всю стену окно. В соседней комнате Таяна разговаривала с лидерами Шаранны.
Прошло немало времени, прежде чем дверь вновь распахнулась. Вышла Таяна, приглашающе кивнула ему.
В комнате за полукруглым столом сидели пятеро мужчин. Они выглядели куда старше, чем врамены, которых Хаммонду прежде приходилось видеть, словно прошедшие тысячелетия отложили свой отпечаток в виде глубоких мор-Щин на их лица. Глаза мужчин светились мудростью, но в них был заметен и страх. На гостя они смотрели так, как старцы могли глядеть на упрямого ребенка, игравшего в доме со спичками.
— Я должен сказать вам “здравствуйте”, хоомен, но, честно говоря, мне куда больше хочется вас убить, — неожиданно произнес один из враменов, старик с седыми волосами и мощным телосложением борца.
Хаммонд изумленно посмотрел на Таяну, и та опустила глаза.
— Я рассказала лидерам враменов обо всем, что произошло, и о вашей роли в этом, — тихо, словно оправдываясь, объяснила она.
Хаммонд не нашел, что ответить на резкие слова врамена, но они показались ему не совсем справедливыми.
Да, он сделал массу ошибок, но и врамены были далеко не безгрешны!
Словно прочитав его мысли, старик взял себя в руки и заговорил куда спокойнее:
— Впрочем, рано или поздно все это должно было случиться. — Он жестко взглянул на Хаммонда. — Таяна рассказала, что мы вас должны благодарить за то, что вы вырвали ее из рук Третьих людей. Иначе мы не узнали бы вовремя о надвигающейся опасности. Мы сохранили вам жизнь — по-моему, это неплохая благодарность… А теперь слово вам, Таяна.
Она заговорила усталым голосом, по-прежнему избегая смотреть на Хаммонда:
— Кирк, вы вновь стоите перед выбором. Предупреждаю, не сделайте на этот раз ошибку! Ваша дальнейшая судьба во многом зависит от этого. Вы помогли хооменам украсть звездолет, и они попали на Алтар. Теперь у ваших прежних друзей появились могучие союзники. Получив атомный генератор и металл, они стали почти непобедимыми. Вы можете, если хотите, присоединиться к ним. Но вам разрешено остаться в Шаранне. Решайте сами.
— А что собираетесь делать вы?
— Конечно, я останусь, но…
— Я тоже останусь, — сказал он.
Таяна посмотрела на него тревожным взглядом.
— Послушайте, Кирк, все не так просто. Мы решили попросить Четвертых людей о помощи. Однако это легче сказать, чем сделать. Наши внуки не любят, чтобы кто-нибудь нарушал их спокойствие. Все, кто пытаются пересечь невидимую границу вокруг их странного города, подвергаются мощной телепатической атаке. Волей-неволей им приходится поворачивать назад. Но я считаю…
Она запнулась, и лидеры выжидающе посмотрели на нее. После долгой паузы она продолжила упавшим голосом:
— Я считаю, что вы — наша последняя надежда. Вы сможете проникнуть в город наших внуков, если, конечно, захотите рискнуть.
— Что-то я не совсем понимаю… — пробормотал Хаммонд.
— Дело в вашем необычном прошлом, Кирк. Четвертые люди лишены всех слабостей, кроме одной — любопытства. Их наверняка заинтересуют ваши знания, ваша необычная судьба — все это они смогут прочитать даже на расстоянии и, быть может, захотят поближе познакомиться с выходцем из далекого прошлого, пропустят вас в город.
Лидер враменов добавил:
— Наши внуки никогда не интересовались внешним миром, наши проблемы их не занимают. И все же не исключено, что ближайшие перемены на Алтаре, вызванные усилением позиций Третьих людей, их обеспокоят. В этом наш единственный шанс на спасение.
Все выжидающе посмотрели на Хаммонда. В растерянности Кирк подошел к окну. Он смотрел на темные силуэты звездолетов и не ощущал сейчас ничего, кроме огромной усталости. Все тело его болело, не успев отойти от многочасового пути через лес. Ему было странно вспоминать, как еще месяц назад он жаждал попасть на Алтар и узнать секрет бессмертия. Да, это ему удалось, но победа обернулась настоящим кошмаром.
Сейчас он хотел только одного — вернуться немедленно на Землю, пока он еще не стал одним из “бессмертных” и забыть обо всем.
Обо всем?..
Хаммонд обернулся и поймал умоляющий взгляд Таяны. “А ведь она наверняка хочет, чтобы я сказал “нет”, — подумал он. — Тогда мы смогли бы улететь вдвоем с этой жуткой планеты и прожить вместе столько, сколько нам отпустит судьба. Мы вряд ли доживем до времен, когда Третьи люди завоюют Галактику, и слава богу. Почему я должен взваливать на свои плечи такой тяжелый груз?”
— Похоже, выбора нет ни у вас, ни у меня, — сказал Хаммонд, улыбнувшись успокаивающе Таяне. — Кто-нибудь пойдет со мной, или я должен действовать в одиночку?
— Я пойду! — воскликнула Таяна.
Лидер враменов покачал головой.
— Нет, Четвертые люди не пропустят в свой город больше чем двоих чужаков. Одним из них должен быть Хаммонд, а вторым…
— Я, и только я! Ример, вы же знаете…
— Кто угодно, только не вы, — сурово возразил Ример. — Четвертые люди ненавидят любые эмоции, а от вас, Таяна, сейчас идет волна таких бурных чувств… — Он недовольно покосился на Хаммонда. — Ладно, не время говорить об этом. Подумайте, Таяна, чем ваша идея может грозить не только вам, но и вашему новому другу.
Хаммонд хотел возразить Римеру, но Таяна остановила его движением руки и спокойно сказала:
— Удачи, Кирк.
Она улыбнулась, и на выходе из комнаты изящную фигуру осветили последние лучи заходящего солнца. Хаммонд хотел было броситься ей вслед, но Ример преградил ему путь.
— У нас мало времени, Кирк, — сказал он.
Меньше чем через полчаса флайер уже летел на восток под переливающимся жемчужным куполом неба. Темные громады гор медленно уплывали прочь. Повернувшись, Хаммонд увидел, как угас последний луч солнца, осветив напоследок заснеженные пики и вершину гигантского небоскреба враменов. На космодроме вспыхнули два столба пламени — это космолеты отправились в патрульный полет на границы Трифид.
Ример сказал не особенно дружеским тоном:
— Вздремните пока, Кирк.
Хаммонд откинулся на спинку кресла и закрыл глаза, но заснуть не смог. Вновь и вновь ему вспоминалась одна и та же сцена: Таяна, уходящая во тьму, провожаемая пурпурными лучами гаснувшего солнца.
Затем пришло другое видение — мрачные кубы Бонна, освещенные голубым туманом, и грохочущий лязгающий шум. Третьи люди, наверное, уже выковали свое сверхоружие… Поняли ли Дон Вильсон л его товарищи, в какую ловушку загнал их Мар Канн? “Надеюсь, что нет, — подумал Хаммонд, — иначе хоомены уже должны быть мертвы…”
Ример потряс его за плечо, и тогда Хаммонд понял, что все-таки заснул.
Флайер стоял на голой каменистой равнине, на которой не росло ни единой травинки. Далеко на западе поднималась темная громада — гора с плоской, словно срезанной ножом вершиной. Над ней переливалось ночное беззвездное небо.
— Остальной путь придется проделать пешком, — сказал Ример. — Если, конечно, нам удастся пройти его до конца.
Хаммонд понял; что лидер враменов опасается ментальной атаки и потому посадил флайер, не долетев до города Четвертых людей. Но где же он находился?
Хаммонд спросил об этом, и Ример указал на громадную вершину.
— Наши внуки живут внутри этой горы, словно муравьи в песчаном холме. Они вырубили там тысячи туннелей и залов, укрывшись от окружающего мира надежной каменной толщей. — Он взглянул на Хаммонда и неожиданно мягко улыбнулся. — Понимаю, Кирк, какие чувства бурлят в вас, ведь я когда-то тоже родился на Земле и прожил там добрые пять десятков лет. Забудьте сейчас о Таяне, это может нам только помешать. Старайтесь вспомнить о вашем прошлом, о мире, который вы покинули десять тысяч лет назад. И поменьше эмоций, наши внуки этого не любят… Пора.
Они выпрыгнули на землю и пошли по направлению к темной глыбе, нависающей над долиной.
Хаммонд сосредоточился и стал вспоминать Землю, навсегда утерянную для него. Из глубин памяти всплыли огромные города, маленькие деревеньки, улицы, запруженные чадящими автомобилями, тренажеры центра подготовки полетов, взлетающие в небо ракеты… И лица, сотни, тысячи лиц людей, которых ныне помнил он один.
Воспоминания увлекли его, и все же в глубине сердца таился страх. Хаммонд не мог избавиться от ощущения, что кто-то видит картины давно ушедшего прошлого, кто-то чужой и могучий…
Он упал, пораженный внезапным болевым ударом, и застонал, ощущая во рту горечь. В десяти футах впереди опустился на колени Ример. Весь дрожа, врамен еще пытался сопротивляться ментальной атаке, но тщетно.
Шок быстро прошел, однако теперь Хаммонд отчетливо ощущал, что кто-то перелистывает его память, словно книгу. Инстинктивно он попытался вскочить на ноги, но не смог даже пошевелиться. Дрожь сотрясала его тело, ему было очень холодно.
Кто-то сказал: “Вам разрешено войти в город”.
Хаммонд поднялся. Постороннее присутствие в его мозге ослабло, но тонкая нить, ведущая куда-то вовне, осталась. Эта нить тянула Хаммонда мягко, упорно по направлению к горе, и он пошел. Ример следовал позади, механически передвигая негнущиеся ноги. Никто из них не произносил ни слова. Мысли Хаммонда свились в беспорядочный клубок, и он даже не пытался осмыслить происходящее.
Опомнился он только тогда, когда черная стена горы поднялась в нескольких футах перед ним. В ней не было и следа входа, но Хаммонд и Ример, не сговариваясь, пошли к одному и тому же месту. Часть каменной поверхности неожиданно повернулась вокруг невидимой оси. Гостей пригласили войти в город.
Они оказались в небольшой комнате с прозрачными стеклянными стенами. Дверь за ними беззвучно закрылась, и сразу же гости ощутили, что пол начал с силой давить на подошвы их башмаков. Стало ясно, что они в лифте, который поднимается в верхнюю часть горы. Путь назад был отрезан, теперь они полностью находились во власти хозяев города-горы.
Лифт остановился. Одна из стен исчезла, и гости ступили в коридор, освещенный лишь тусклым сиянием стеклянных стен. Потолок был настолько низок, что обоим мужчинам пришлось идти, согнувшись в три погибели. Когда Хаммонд опустился на корточки, чтобы немного передохнуть, он увидел невдалеке чью-то фигуру.
Казалось, это был подросток, ростом не больше четырех футов. Его одежда напоминала грубо вытканный мешок с отверстиями для головы и рук, телосложением же незнакомец смахивал на пухлого младенца с непропорционально большой головой. Черты лица были довольно красивыми, глаза огромными, глубоко спрятанными в глазницы; они светились необычайной мудростью, но в то же время были холодными и безразличными.
— Меня зовут Клед, достопочтимый дедушка, — обратился коротышка к Римеру с нескрываемой иронией. Он взглянул на Хаммонда и добавил: — Это первый хоомен, которого я вижу. Его мозг находится в зачаточном состоянии, но содержит довольно любопытную информацию. Нам потребуется несколько минут, чтобы извлечь все полезное. За это время, достопочтимый дедушка…
— За это время я советую вам исследовать мой мозг, дорогой внук, — резко ответил Ример. — Тогда вы поймете, по какой причине я оказался здесь, и…
— О, это уже сделано, — равнодушно ответил Клед. — Трое наших людей, оторвавшись от своих философских размышлений, изучают сейчас ваш мозг одновременно с мозгом хоомена. Пожалуйста, не шумите, это им очень мешает.

Предыдущая страница 12 Следующая страница


13 Эдмонд Гамильтон

Клед зашагал по лабиринтам коридоров, и гости, полусогнувшись, последовали за ним. По обеим сторонам виднелись ряды крошечных комнат или, вернее, келий, вырубленных в камне и закрытых полупрозрачными панелями. В каждой из них находилась маленькая фигурка собрата Кледа, погруженная в глубокие размышления.
— Телепатические способности позволяют нам объединять усилия для решения важнейших проблем, — пояснил Клед. — Лишь немногие заняты индивидуальными исследованиями и могут уделить вам несколько минут. Даже это является для них болезненным нарушением привычного образа жизни.
Ример покраснел от гнева и хотел что-то резко сказать, но не смог и рта раскрыть. Это поразило Хаммонда. Лидер враменов до сих пор казался ему почти сверхчеловеком, и даже он терялся в присутствии своего маленького внука. Впрочем, это пустяки, куда важнее было то, что судьба Алтара, а может быть, и всей Галактики ныне определялась этими холодными, нечеловеческими разумами.
Хаммонд смотрел на детские фигурки, сидящие в крошечных кельях со сложенными на груди ручонками и застывшими невидящими глазами, и думал: “А ведь они будут вести свою полурастительную жизнь до тех пор, пока каменные своды не рухнут им на головы. Что для них могут значить все треволнения внешнего мира?”
— Мы пришли, достопочтимый дедушка, — сказал Клед, указывая на открытую панель в стене. За ней располагалась относительно просторная комната, в которой сидели трое коротышек. — Входите, вам нечего бояться, в любом случае вам не причинят зла.
Ример недоверчиво хмыкнул, и Клед скривил рот, что можно было принять за тень улыбки.
— Ваши мысли совершенно ясны, достопочтимый дедушка. Вы раздумываете, мужчина я или женщина, и удивляетесь, как можно жить без эмоций. Все это пустяки, совершенные пустяки, которые недостойны даже ответа. Откройте свой разум, я постараюсь вам кое-что объяснить. Не знаю только, поймете ли вы, ведь ваш мозг так примитивен…
Они постояли молча несколько минут в келье, а затем Клед повернулся и вышел в коридор. Оба гостя последовали за ним. Их никто ни о чем не спрашивал, но Хаммонд ощущал, что его мозг основательно выпотрошен. Судя по бледному лицу Римера, лидер враменов ощущал нечто подобное.
— Мои собратья собрали всю необходимую информацию и теперь анализируют ее, — сообщил Клед. — Вскоре мы примем решение, стоит ли вмешиваться в ваш конфликт с Третьими людьми. А сейчас я на прощанье покажу нашу единую память.
Вскоре они вошли в обширный куполообразный зал, погруженный в серебристую мглу. В стенах его располагалось множество келий, ярус за ярусом поднимавшихся к сводчатому потолку. Там сидели сотни, тысячи Четвертых людей, погруженных в размышления.
Казалось, они даже не заметили гостей, однако Хаммонд ощутил на мгновение болезненный укол в мозг.
— Теперь вся ценная информация, которой располагаете вы оба, запечатлена в нашей общей памяти, — спокойно сказал Клед. — Уходите.
Они повернулись и пошли по переплетению коридоров, уже одни, без сопровождения Кледа. Ни разу они не остановились, ни разу не советовались, по какому пути идти за очередным перекрестком. Они находились словно под мощным гипнозом, сделавшим из них бессловесных роботов.
Хаммонд пришел в себя, только подойдя к флайеру. Ример стоял рядом и очумело встряхивал головой, будто стараясь стряхнуть остатки наваждения.
— Что они решили? — хрипло спросил его Хаммонд. — Они помогут?
Ример раздраженно ответил:
— Наши внуки сказали, что им нужно время, чтобы разобраться во всем. Они, как и прежде, не хотят ни во что вмешиваться. Но поскольку есть вероятность того, что Третьи люди могут серьезно побеспокоить их, они готовы оценить эту опасность. И только затем начать действовать. Или оставить все как есть…
— Сколько времени им потребуется? — с тоской спросил Хаммонд. — Неужто ваши внуки будут спокойно наблюдать, как бандиты уничтожат Шаранну?
— Это их не волнует, — гневно ответил Ример. — Так же, как и судьба всего остального человечества. Кирк, я даже хочу, чтобы Третьи люди взорвали эту чертову гору. Такие детские мстительные эмоции недостойны меня, но я этого искренно хочу!
Он открыл дверь флайера и с проклятиями полез в кабину. Когда летательный аппарат поднялся в воздух, на востоке уже разгоралась заря. Равнина окрасилась в теплый оранжевый свет, в небе поплыли длинные нитевидные облака. Но Хаммонд смотрел только вперед, где на горизонте виднелась зубчатая стена гор.
Путь до нее оказался тягостно долгим. Хаммонд не мог ни на минуту заснуть, обуреваемый тревожными чувствами. Успеют ли Четвертые люди прийти враменам на помощь, да и захотят ли они сделать это? Не придет ли помощь слишком поздно?
Когда ближе к полудню вдали, среди заснеженных гор, появился серебристый небоскреб Шаранны, Хаммонд понял, что они опоздали.

Глава 20

Периметр города пылал адскими факелами — это врамены наносили ответные удары.
Ятаган света легко уклонялся от них. Третьих людей не было видно среди гор. Они дистанционно управляли своим супероружием, находясь за пределами достижимости оружия враменов.
Титанический город-небоскреб был расколот пополам могучим ударом и стоял, на треть засыпанный собственными обломками. Огненные факелы, взметавшиеся в небо, становились все слабее и слабее, и наконец ятаган света улучил момент и вновь обрушился на оплот враменов, снеся несколько десятков его этажей.
Воздух задрожал от чудовищного грохота, и чуть позже в небо взметнулось бурлящее облако пыли.
— Боже, останови это! — закричал в ужасе Хаммонд. — Таяна…
Но смертоносный серп света продолжал плясать в небе, нанося удар за ударом. Полуразрушенная цитадель враменов вскоре была окружена огромным валом щебня и сама уменьшилась почти наполовину. Только тогда карающий клинок внезапно исчез, растворившись в медном небе.
Опомнившись, Хаммонд посмотрел на Римера, который с окаменевшим лицом смотрел на разрушенную Шаранну, на рухнувшую цивилизацию враменов.
— Ример, — хрипло пробормотал Хаммонд и потряс лидера враменов за плечо. — Ример, вы слышите меня?
Обернувшись, он увидел, что далеко на юге в небе появился рой черных мошек.
— Ример, очнитесь! — заорал он и стал хлестать враме-на по щекам, стараясь привести его в чувство. — Они идут!
Ример ответил ему пустым, ничего не выражающим взглядом, но все же вновь положил руки на штурвал. Застывший в небе флайер плавно опустился на груду крупных обломков, засыпавших космодром.
Хаммонд распахнул дверцу и выпрыгнул наружу. Обернувшись, он увидел, что черные мошки уже превратились в эскадрилью флайеров и находятся всего в миле от Шаранны. Оставив застывшего от ужаса Римера в машине, он побежал к остаткам небоскреба.
Воздух был насыщен запахом гари. Едкий дым щипал глаза, дышать было трудно из-за пыли, пустым облаком висящей над землей. Хаммонд пробежал по застывшему озеру расплавленного металла — по-видимому, это были остатки одного из звездолетов. У подножия небоскреба в жутких позах лежали десятки тел враменов.
Таяны среди них не было — по крайней мере, среди тех, кого еще можно было узнать. Хаммонд стал карабкаться по груде дымящихся обломков к небоскребу.
Он не знал, почему делает это, ведь Таяна могла погибнуть и на космодроме, и здесь, погребенная тысячами тонн камней. А за его спиной в воздухе отчетливо нарастал зловещий свист — флайеры Третьих людей шли на посадку.
Задыхаясь от бешеных ударов сердца, Хаммонд пробрался в небоскреб через одно из разбитых окон и побежал по коридорам.
Как ни странно, здесь царил относительный порядок, словно катастрофы и не было, только стены не светились как обычно.
Около площадки с лифтами высилась груда арматуры и каменных блоков. Хаммонд решил подняться по шахте на следующий этаж, как вдруг увидел Таяну.
Она сидела, прислонившись спиной к искореженной кабине лифта. На ее белом как мел лице не было видно даже царапины. Хаммонд вскрикнул от радости, но затем увидел, что Таяна руками держится за правый окровавленный бок.
— Кирк… — прошептала она, силясь улыбнуться. Вместо этого ее лицо исказила гримаса боли.
Хаммонд опустился на колени и поцеловал ей руку, с ужасом глядя на кровавую рану. Одного взгляда было достаточно, чтобы понять — Таяна обречена. Даже странно, что до сих пор она не умерла. Видимо, невероятная жизнеспособность враменов продлила агонию.
— Тебе необходима помощь, — с трудом выдавил он бесполезные слова утешения. — Врач…
Таяна покачала головой и прижалась к нему, дрожа всем телом.
— Мне уже ничто не поможет, — прошептала она слабеющим голосом. — Даже врамены умирают… Я жила долго, очень долго… но видела так малого хорошего… Только ты, Кирк, дал мне глоток счастья… Раньше я презирала женщин-хооменов, но теперь… теперь я завидую им… Пусть судьба отводит им всего несколько десятков лет… это так много, если рядом любимый… Я прожила века… но была счастлива всего несколько дней… Спасибо, милый…
Она замолчала, хрипло дыша, бессильно опустив голову на его плечо. Хаммонд сцепил вокруг нее руки так, словно удерживал остатки жизни. Однако с каждым дыханием силы покидали Таяну.
— Поцелуй… меня… в последний раз… — прошептала она еле слышно.
Хаммонд осторожно повернул ее голову, но губы Таяны были уже холодны.
Он еще долго сидел, вглядываясь в дорогое для него лицо. Как ни странно, сейчас оно было совсем иным, чем прежде, — детским, беззащитным, немного испуганным. Оно не было сейчас красивым, как прежде, но стало милым и трогательным. Казалось, Таяна ненадолго заснула.
Хаммонд поцеловал ее еще раз, а затем закрыл ей глаза.
…Он очнулся от болезненного оцепенения, услышав где-то снаружи звук смеха. Казалось, десятки людей хохотали, увидев там, на обломках цитадели враменов, что-то очень забавное.
Хаммонд осторожно прислонил тело Таяны к груде обломков, а затем, сняв куртку, закрыл ее лицо. Неоглядываясь, он пошел назад по коридору к выбитому окну, чтобы взглянуть, что же смешного нашли Третьи люди в разрушенной Шаранне.
Несколько десятков богоподобных мерзавцев окружали взбешенного Римера, который обрушивал на них потоки проклятий. Старый врамен с развевающимися седыми волосами призывал небо покарать безумцев, убивших своих отцов и матерей, а дети только смеялись в ответ. Они выглядели триумфаторами, одержавшими славную победу над злейшим врагом; победителями, не испытывающими ни тени жалости к поверженному противнику.
Это они убили Таяну.
Хаммонд подобрал в груде обломков стальной прут и начал спускаться по искореженным обломкам арматуры. Он понимал, что в лучшем случае сумеет убить только одного из этих весельчаков, но и это было кое-что.
Ример обернулся и вдруг замолчал, увидев приближающегося Хаммонда. Третьи люди тоже перестали хохотать. Их лица помрачнели, в глазах появился страх.
Но они испугались не Хаммонда. Обернувшись, он увидел, как из разбитого небоскреба вслед за ним вышли четверо детей. Нет, нет, это были не дети, это был Клед и трое его товарищей!
Как они оказались в Шаранне, Хаммонд не мог понять. Быть может, прилетели на флайере, который стоит позади небоскреба? Они могли использовать и более фантастический способ передвижения, скажем, телепортацию или что-нибудь в этом роде — Хаммонда ничего не удивило бы.
Маленькие фигурки встали на край горизонтально лежащей среди обломков плиты и посмотрели сверху вниз на своих родителей. Впервые на Алтаре сошлись четыре вида хомо сапиенс, но это была отнюдь не радостная встреча.
Клед обратился к стоящим внизу людям негромким голосом, в котором ощущалась горечь и недовольство:
— Чему вы так радуетесь — вы, кто когда-то дал нам жизнь? Вы превратили Алтар в поле боя, устлали его окровавленными телами своих отцов и матерей и считаете себя победителями.
Ему ответил Холл Горман. Оскорбительно расхохотавшись, он воскликнул, указывая пальцем на Четвертых людей:
— Вы только послушайте, эти сосунки пришли нас поучать! Никчемные коротышки, изображающие из себя мудрецов выползли из своих нор, чтобы судить, что есть добро, а что — зло. Запомните, ничтожества: это мы породили ваше жалкое племя, и отныне вы будете служить нам, как и положено почтительным сыновьям. На Алтаре с этого дня правят ваши родители. Благодаря глупости ничтожных хооменов у нас есть оружие, с помощью которого мы укоротим руки любым упрямцам. Идите и расскажите об этом вашему муравьиному племени!
— В этом нет никакой необходимости, — спокойно ответил Клед. — Разумы всех наших собратьев всегда тесно связаны, и то, что становится известно одному, через мгновение является достоянием всех. Решение уже принято. Вы — наши отцы, но разума у вас не больше, чем у младенцев. Вы стали опасны не только для враменов и всех хооменов Галактики, но и для нас, потому что волей случая вам в руки попало слишком мощное оружие. Мы должны защищаться, и немедленно.
Тень озабоченности промелькнула на лице Холла Гормана. Он поднял руку и хотел что-то сказать, но не смог.
Даже Хаммонд, стоявший в сторонке, почувствовал мощный удар телепатической волны, которую Четвертые люди через Кледа и его спутников обрушили на своих растерявшихся родителей. Закрыв лицо руками, он закричал от дикой, невыносимой боли.
Волна прошла так же быстро, как и появилась. Хаммонд открыл глаза и, еще продолжая дрожать, огляделся.
С Третьими людьми произошла разительная перемена. Наглые улыбки исчезли с их лиц, сейчас они выглядели растерянными и по-детски беззащитными. Некоторые из Третьих людей бесцельно бродили среди флайеров, другие сидели на земле и с глубокомысленным видом играли в камешки; третьи хныкали, испуганно озираясь по сторонам, словно детишки, потерявшие родителей.
— Боже мой, — пробормотал Ример, изумленно оглядывая жутковатый “детский сад”. — Вы сделали из них сущих младенцев!
Клед холодно посмотрел на него, стоя на краю плиты:
— Запомните, достопочтимый дедушка, мы сделали это не ради вас, враменов. Вы — чужие, родители нам куда ближе. По крайней мере, они не так примитивны, их мозг хоть и слаб, но все-таки способен к простейшим философским размышлениям. Им всегда было не до того, суетная жажда власти съедала их, отравляла разум. Теперь это в прошлом. Наши родители вновь стали младенцами. Отныне забота о них ляжет на наши плечи. Мы воспитаем из них лучших людей чем это сделали некогда вы, врамены.
Получив волей случая бессмертие, вы целиком сосредоточились на себе, на собственных непомерных амбициях и не обращали внимания на своих детей. Именно это, а не испорченный генотип сделал из них чудовищ! Поняв, что дети не будут послушно служить временам, вы изгнали их из Ша-ранны, а затем изолировали от внешнего мира. Вы объясняли свои жестокие поступки необходимостью защиты Галактики, а на самом деле просто боялись конкуренции со стороны Третьих людей, которые превосходили вас во многих отношениях.
Вы, и только вы, виноваты в том, что благо вечной жизни обернулось кошмаром. Несмотря на ваше высокомерие и огромное самомнение, в душе вы остались теми же, кем и были в молодости — примитивными хооменами со всем набором недостатков. Только чистые души и могучие разумы способны достойно принять груз бессмертия, и где же они среди враменов?
Мы настаиваем, чтобы и вы, и хоомены немедленно покинули Алтар. Вызовите звездолеты, которые охраняют подступы к Трифидам, и улетайте куда хотите. Никогда не возвращайтесь на Алтар.
Ример хотел что-то возразить, но Клед только отмахнулся от него своей маленькой ручкой. Неуклюже спустившись вниз, он подошел к одному из людей, игравшему камешками, и прикоснулся к его щеке. В этом жесте чувствовалась и нежность, и одновременно жестокая насмешка.
Затем он сурово взглянул на Римера, и тот, смирившись, опустил голову.
— Хорошо, мы улетаем с Алтара.
Клед улыбнулся и, сощурившись, посмотрел на радужный шар солнца, сияющий в медном небе.
— Это дьявольская звезда, — прошептал он. — Люди дважды ее находили и когда-нибудь вновь попытаются сделать это. Легенда о чудесной Звезде Жизни будет существовать так же долго, сколько будет существовать человечество, и с этим ничего нельзя поделать. Но что-нибудь придумаем. Мы перестроим гравитационное поле этого солнца так, чтобы оно собрало всю пыль из его окрестностей. Пылевое облако погасит большую часть излучения, изменит спектр, и Звезда Жизни станет заурядным светилом, каких миллиарды в най Галактике. И тогда на Алтаре воцарится мир и спокойствие.
Клед протянул руку человеку, сидящему рядом в пыли.
— Пойдем, отец. Время возвращаться домой.
Четверо коротышек зашагали в сторону гор, и за ними, зявшись за руки, нетвердой походкой последовали родители, отныне ставшие детьми.
Хаммонд не стал смотреть им вслед.
Опустошенный и усталый донельзя, он сел на горячий песок, прислонившись спиной к каменной глыбе, и погрузился в полусон-полуявь. Он не знал, сколько времени прошло, прежде чем к нему подошли какие-то люди и заговорили с ним. Кажется, это были врамены, вернувшиеся из патрульного полета. Потом прошли еще долгие часы — или дни? — и к нему подошли Ива, Куобба и Тол Орр, рассказали возбужденными голосами про то, как Вонн в мгновение ока стал напоминать детский сад, в котором в качестве воспитателей заправляют коротышки, похожие на младенцев. Коротышки приказали всем хооменам лететь в Шаранну, а затем и прочь из Трифид, и никто, даже Дон Вильсон, не смог с ними спорить.
Хаммонд отрешенно выслушал это, кивнул и заснул, уже по-настоящему.
…Когда дурман вновь рассеялся, Хаммонд увидел, что сидит в кресле салона звездолета.
Рядом, в иллюминаторе, сияла Звезда Жизни. Она была окружена триумфальным опаловым ореолом, через который прорывались снопы золотистых, оранжевых, зеленых лучей — тех, что обладали чудесными свойствами дарить бессмертие. Крошечный шарик Алтара купался в радужном водопаде, словно ребенок, избалованный щедрой лаской матери.
“Скоро этому придет конец”, — подумал Хаммонд. Клед и его сородичи не бросают слов попусту. Пройдут годы, а может быть только месяцы, и это божественное сияние потускнеет. Звезда Жизни станет темным, холодным солнцем, и ее чары навсегда рассеются. Галактика осиротеет от такой потери, но человечество, напротив, многое выиграет.
Будет положен конец вражде между враменами и хооменами., и Трифиды перестанут притягивать к себе взгляды миллиардов людей, мечтающих о вечной жизни и даже не задумывающихся о том, заслужили ли они это, готовы ли они нести такой груз.
И тогда Алтар оставят в покое, и никто не побеспокоит Таяну в ее вечном сне.
“Да, всем нам богом дарована вечность, — думал Хаммонд. — Вечность небытия… Не так уж это мало, ведь мы далеко не боги. И если за те считанные годы, которые нам отпустит судьба, мы сможем быть счастливы хоть несколько дней, то жизнь наша прошла не зря. Не важно, где это случится, в каком времени и на какой планете — главное всегда стремиться. Хотя бы только ради одного этого человечеству стоило выйти в космос. Так или иначе, люди сделали свой выбор, когда впервые подняли головы к небу и увидели звезды. А чего больше принесет “завоевание космоса” — Добра или Зла, зависит только от них самих”.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 13)


Эдмонд Гамильтон

Звезда жизни

Цикл: "Фантастический боевик"

 Читать книгу

Аннотация

Эдмонд Гамильтон, признанный классик жанра “космической оперы”, представлен в настоящем сборнике произведениями, до сих пор не переводившимися на русский язык. В этих романах, написанных в острой, увлекательной манере, показаны люди, кото-рые без страха противостоят опасностям и угрозам отдаленного будущего, которые участвуют в невероятных сражениях с удиви-тельными, фантастическими противниками. Яркость и выразительность, увлекательно построенный головоломный сюжет и един-ственно возможная, поразительная развязка- отличительные признаки творчества Гамильтона, которые определили выпуск его произведений в серии “Фантастический боевик”.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel