Эдмонд Гамильтон - Закрытые миры

1 Эдмонд Гамильтон

I

— Я погиб, если они узнают, кто я на самом деле, — думал Морган Чейн.
Он был похож на землянина — не очень высокий, широкоплечий, черноволосый, с темным, грубоватым лицом. И он мог довольно сносно говорить на здешнем языке. Все это было неудивительно, так как его покойные родители были жителями этого мира, этой планеты Земля, которую он никогда не видел до своего прибытия сюда несколько дней назад.
Перестань даже думать о том, что ты Звездный Волк!
Об этом никто не знал, кроме Дайльюлло. А тот никому и не собирался говорить, по крайней мере, до тех пор, пока они остаются партнерами. Это в сущности позволяло Дайльюлло властвовать над жизнью и смертью Чейна, поскольку смертный приговор захваченным в плен Звездным Волкам выносился быстро и без колебаний почти в каждом мире галактики.
Чейн улыбнулся и сказал про себя: “Черт с ним!” Опасность всегда живет, и если ты избегаешь ее, то всего лишь существуешь. Во всяком случае здесь, где он выглядел, как все остальные, риск попасть под подозрение был невелик. В толпе его никто даже и не заметит.
Однако его замечали. Люди обращали на него внимание при встрече и потом провожали взглядом. В его шагах была пружинистость, которую он не мог полностью скрыть. Он родился и вырос на Варне, там, где живут ненавистные Звездные Волки, а это крупная, тяжелая планета. Он мог адаптировать свои мышцы к условиям меньшей гравитации на планетах меньшего размера вроде Земли, но не мог полностью скрыть свою латентную силу и скорость. Его темное лицо выделялось чем-то особым, едва уловимой нечеловеческой безжалостностью.
Мужчины взирали на него с тем же выражением, с каким глядели на нелюдей, которых порой можно встретить в этой части звездопорта. Женщины при взгляде на него испытывали и испуг, и интерес. От косых взглядов Чейну начинало становиться немного не по себе. Не потому, что боялся кого-то из этих людей, нет, варновец мог любого из них переломить пополам, а потому, что не хотел ни во что ввязываться.
— У тебя талант находить неприятности, — сказал ему как-то Дайльюлло. — Если ты попадешь здесь в какую-нибудь перепалку, ты кончен как наемник.
Чейн только пожимал плечами. Однако ему на самом деле не хотелось уходить из наемников. После варновцев это были вторые по стойкости люди в космосе, практичные люди, в основном земляне, которые выходили в Галактику и делали там за деньги грязную, опасную работу. Конечно, они не были такими стойкими, как Звездные Волки, но те отвергли Чейна, и для него куда лучше быть наемником, нежели кем-то другим.
Чейн оставил шумную улицу и зашел в таверну. Здесь оказалось тоже многолюдно, но большинство посетителей были мужчины из звездопорта со своими девицами, и всем им, находившимся навеселе, было явно не до Чейна. Он заказал виски и тут же выпил, отметив про себя, что было оно неважное, как бы ни расхваливал Дайльюлло. Потом заказал еще порцию. Вокруг стоял неумолчный шум, но Чейн перестал его воспринимать, предавшись размышлениям о прошлом.
Он вспомнил Варну, которая всегда была ему домом — огромную, суровую, негостеприимную, слишком большую по размерам планету, не дающую своим детям ничего, кроме необыкновенной силы и скорости, вливаемых в их тела чудовищной гравитацией. Получил это даже и Чейн, сумевший выжить после рождения там. Варна походила на строгую мать, которая говорила своим сыновьям: “Я дала вам силу, и это все, что мне надлежит дать… все остальное, нужное вам, идите и добывайте сами”.
И сыновья Варны уходили добывать!
Как только от безрассудных землян, стремившихся к расширению торговли, варновцы узнали технологию строительства звездных кораблей, они бросились грабить меньшие миры. В космосе они оказались непобедимы, никто не мог тягаться с ними в способности переносить тяжелые перегрузки. Стремительные и безжалостные, они стали наводить страх на Галактику; недаром их прозвали Звездными Волками!
По грустному лицу Чейна, словно рябь по темной глади пруда, пробежала улыбка. Память оживила картины тех времен, когда их небольшие эскадрильи возвращались домой, низвергаясь со звездного неба навстречу своей суровой родине, фейерверкам, дележу награбленной добычи и веселью, в котором уже никто много не думал о том, что во время рейда кто-то погиб; Чейн словно снова видел, как варновцы с видом победителей шагали по улицам своих городов, как прелестные золотистые волосы ниспадали на их высокие фигуры, как их узкие лица были наполнены гордостью, а по-кошачьи раскосые глаза ярко блестели.
И он был тогда одним из них. Он гордо шагал вместе с ними, участвовал вместе с ними в рейдах на звездные миры жил общими опасностями.
И вот теперь все это ушло в прошлое: они выгнали его Он вынужден сидеть здесь, в этой отвратительной комнате в нудном городе, на нудной планете, и уже никогда больше не увидит свою Варну.
— Забавляешься, Чейн?
На его плечо легла чья-то рука, и он увидел за спиной длинное, лошадинообразное лицо Дайльюлло.
— Забавляюсь, — ответил Чейн. — Не припомню, когда я имел больше забав, чем теперь.
— Чудесно, — сказал человек значительно старше годами и присел. — Это просто чудесно. А у меня было опасение, как бы ты не ввязался в какую-нибудь драку, убийство или грабеж в то, что варновцы называют забавой. Я так забеспокоился, что подумал: надо присмотреть за тобой.
В холодных бесцветных глазах Дайльюлло мелькнул иронический огонек. Он повернулся и заказал выпивку.
Чейн взглянул на него и подумал: если бывают минуты когда он ненавидит Дайльюлло, то сейчас как раз одна из них.
Дайльюлло обратился к нему:
— Знаешь, Чейн, ты похож на изнывающего от скуки тигра Но этому тигру придется поскучать да еще и побыть на коротком поводке. Ты не в каком-нибудь отдаленном звездном мире а на Земле. Здесь любят послушание.
— И не надоело вам об этом напоминать, — буркнул Чейн.
Дайльюлло получил заказанную выпивку и тут же ее ополовинил.
— Мне подумалось, что у тебя скверное настроение. Поэтому ты, возможно, будешь рад услышать, что скоро нам может подвернуться новая работа.
Чейн мгновенно поднял глаза:
— Какая? Где?
— Пока не знаю, — ответил Дайльюлло, допивая свой бокал. — Завтра утром со мной хочет встретиться очень крупный воротила в космической торговле по имени Эштон. Полагаю что не без причины он хочет видеть лидера наемников.
— Прошло так мало времени и вы опять беретесь за какое-то дело? Ведь нам хорошо заплатили за ту работу для Карала. Я полагал, что вы хотели как следует отдохнуть.
Дайльюлло сжал свой суровый рот, взглянул на опустевший бокал и стал его крутить сильными, похожими на обрубки пальцами.
— Я стригусь довольно коротко, Чейн, — сказал он. — Но я не могу постричься настолько коротко, чтобы на висках исчезла седина. Я становлюсь уже немножко старым, чтобы возглавлять наемников. И если я сейчас откажусь от хорошего предложения, в будущем его просто может не быть.
Как раз в этот момент в таверну вбежал человек. Высокий, грубоватой внешности он был одет в такой же комбинезон с поясом, в каких были Дайльюлло и Чейн. Осмотревшись вокруг, незнакомец поспешил к ним.
— Вы Джон Дайльюлло, не правда ли? — обратился он. — Я видел вас не раз в Зале Наемников, хотя лично встречаться не приходилось.
От волнения он говорил торопливо, сбивчиво:
— Мы только что нашли Болларда. Кто-то сказал, что вы здесь, и я пришел…
Дайльюлло вскочил, и его лицо вдруг резко постарело и стало более суровым. Боллард — его старый друг в последней операции был его заместителем.
— Вы нашли его? Что это значит?
— В переулке, квартал или два отсюда. Похоже, его оглушили из станнера и ограбили. Мы сообщили в полицию, а потом кто-то сказал, что вас видели…
Дайльюлло снова прервал сбивчивую речь пришельца, схватил его за руку и потащил к двери.
— Показывайте, — сказал он.
Вслед за незнакомцем Дайльюлло и Чейн быстро вышли на улицу. На город только что опустилась темнота, зажглись фонари, но улица была еще не очень многолюдна.
Незнакомец не переставал верещать:
— Не думайте, что он сильно пострадал. Его только оглушили. Я его сразу узнал, год назад он был у нас лидером.
Дайльюлло выругался:
— А я — то думал, что он очень стар, чтобы быть таким дураком.
Их вожатый свернул в узкий переулок между какими-то темными складами.
— Сюда… за следующим углом. Не знаю, прибыла ли уже полиция. Первым, делом мы ее вызвали…
Когда они находились на полпути к указанному углу, сзади из темноты раздался шуршащий звук станнера, и их движение оборвалось.
Дайльюлло рухнул без сознания. Чейн успел сделать всего лишь четверть поворота и тоже упал наземь.
Чейн не потерял сознания, так как во избежание излишнего шума владелец станнера поставил оружие на энергетическую отметку, достаточную лишь парализовать человека.
Разумеется, обычного человека. Но Чейн не был обычным человеком с Земли; он был выходцем с Варны, которая дала ему более крепкие мышцы, более крепкую нервную систему; и он вовсе не был выведен из строя.
Он упал, ударился о покрытие дороги и лежал лицом вверх, с открытыми глазами и почти парализованными мышцами. Почти, но не совсем. Он мог немного шевелить конечностями, хотя ощущал их какими-то вялыми, далекими.
Он не делал каких-либо движений. Хитрость, которую приобретает Звездный Волк за свою жизнь, подсказывала ему пока не двигаться, по крайней мере до тех пор, пока он хотя бы частично не преодолеет оцепенелость.
Чейн увидел словно в тумане, как человек приведший их сюда, склонился над ними, а затем прибежал еще один из темного прохода, где скрывался в засаде. Обе фигуры колыхались в глазах Чейна, казались нереальными.
— Вот этот, — сказал псевдонаемник. Он нагнулся над потерявшим сознание Дайльюлло и стал его обыскивать.
— Я по-прежнему думаю, что их нет при нем, — заявил второй.
— Послушай, — возразил псевдонаемник, продолжая неистово шарить в одежде Дайльюлло. — Он получил шесть хараловских светляков в качестве своей доли за последнюю работу и не заходил ни в один банк, чтобы положить их на хранение. Я говорил тебе, что все время следил за ним… А-а! Вот!
Из карманчика нижнего белья Дайльюлло он вынул небольшой мешочек и высыпал его содержимое к себе на ладонь. Даже в темноте светляки излучали то внутреннее сияние, которое делало этот драгоценный камень желанным повсюду в Галактике!
Шесть светляков, — тупой болью отдалось в мозгу Чейна, — из-за них столько всего перенес Дайльюлло, весь этот ад и опасности в созвездии Ворона. И зачем его, мудрого Дайльюлло, угораздило держать камни при себе вместо того, чтобы продать, как это сделали Чейн и остальные.
Чейн все еще был неподвижен. Он чувствовал, что его нервы и мышцы обретают жизнь, однако, пока недостаточно. Тот, другой, нагнулся над ним и вынул из кармана деньги. Чейн не шелохнулся. Он еще не был готов…
Мгновение спустя он решил, что готовность больше откладывать нельзя. Псевдонаемник отошел назад и стал снимать с себя комбинезон. Он протараторил своему напарнику:
— Перережь им глотки. Они оба могли бы меня опознать. Я сниму эту шкуру, и мы смываемся отсюда.
Над Чейном склонилась темная фигура с блеснувшей сталью в руке,
Звездный Волк, убей! — застучало в мозгу, и Чейн всю спою силу мысленно направил в полуонемевшие мышцы.
Он резко напрягся, поднял руку и ударил ею по подбородку человека с ножом. Хотя он все еще пребывал в полуоцепенении и не обрел всей варновской мощи, удар оказался достаточно сильным, чтобы человек с ножом зашатался, упал и после этого лежал, не шевелясь.
Чейн поднялся. Он стоял покачиваясь, пока не уверенный в себе, но готовый броситься в атаку. Псевдонаемник запутался ногами в снимаемом комбинезоне. Он начал искать в своей одежде спрятанное оружие, но Чейн настиг его раньше, чем тот успел вооружиться.
Ребром ладони Чейн нанес удар по горлу псевдонаемника. Тот издал звук, словно чем-то подавился, зашатался и рухнул навзничь. Упал и Чейн. Он был еще слишком слаб, чтобы держаться на ногах. Пришлось пролежать несколько минут, прежде, чем он снова смог подняться.
Перед тем, как прочно встать на ноги, Чейн был вынужден несколько минут растирать их онемевшими руками, которые он воспринимал сейчас как что-то не свое, вроде надетых боксерских перчаток. Затем он прошел и осмотрел по очереди нападавших. Они были покалечены, без сознания, но живы.
Чейн подумал: если бы удар станнера не поубавил вполовину его силу, налетчики оказались бы убитыми. И на его взгляд это было бы справедливым. Он ведь не Дайльюлло с его глупыми предубеждениями против ненужных убийств…
Чейн подошел к Дайльюлло, присел на колени и начал массировать ему нервные центры. Вскоре Дайльюлло пришел в себя.
Осоловело глядевшему лидеру Чейн тихо сказал:
— А я — то думал, что он очень стар, чтобы быть таким дураком. Кажется вам, Джон, принадлежат эти слова?
Дайльюлло уже полностью оправился.
— Ты убил их?
— Нет, не убил, — ответил Чейн. — Я был добропорядочным рядовым наемником. Но должен признаться: это произошло потому, что у меня не хватило сил после шока, который ошеломил вас.
— Они, конечно, охотились за моими светляками, — глухо сказал Дайльюлло. — Я, круглый идиот, держал их при себе и не предполагал, что подобное может со мной произойти.
Чейн забрал у грабителей светляки Дайльюлло и свои деньги.
— Хорошо, пойдем отсюда, — сказал Дайльюлло, принимая камни. — Следовало бы передать этих мерзавцев в полицию, но соблюдение закона потребует времени, а я не думаю, что нам захочется обивать пороги судебных инстанций Земли в то время, как наклевывается работа в космосе.
Они покинули переулок и снова оказались на улицах, залитых ярким светом.
— Джон, — сказал Чейн.
— Да?
— Я забыл поблагодарить за то, что вы пришли присмотреть за мной.
Дайльюлло ничего не сказал в ответ.

II

По коридорам безмолвно и деловито сновали чиновники разных рангов, секретарши, курьеры, скромно, но элегантно одетые, с приятной внешностью. Дайльюлло почувствовал, что его грязно-коричневый подпоясанный комбинезон явно не вписывался в обстановку. Однако поднявшись в лифте на самый верхний этаж офисов, он встретил исключительно любезное обхождение.
Какой-то человек учтиво предложил ему кресло, но Дайльюлло отказался и прошел дальше, во внутренние офисы. Бросив взгляд вокруг, он заметил, что девушки и мужчины приподняли свои головы от столов и уставились на него.
— Наемник, — донеслось до него.
“Романтический ореол вокруг моей профессии, — раздраженно подумал Дайльюлло. — Я наемник, искатель приключений, тот, на которого стоит поглазеть”.
Он вспомнил, что когда-то в ранней юности и он испытывал подобное чувство к наемникам. Он тогда мог тоже устроиться на какую-нибудь работу в межзвездной торговле и получать такие же деньги, что имеют эти люди, работающие на Эштонов, но это было бы слишком пресно. Он тогда решил, что станет наемником, что на него будут обращены взоры людей.
И вот теперь, дожив до средних лет, с седыми висками, стоит он здесь фигурально, если не буквально, с протянутой шляпой в надежде получить хорошую работу от тех самых торговцев, которых презирал.
— Мистер Дайльюлло? Пройдите сюда, пожалуйста.
Его почтительно ввели в очень просторный кабинет с широченными окнами, из которых открывалась панорама башен, доков и кораблей, протянувшихся далеко за кварталом звездопорта.
Дайльюлло был не лишен предубежденностей. Ему уже приходилось иметь бизнес с магнатами и ему не нравился этот тип людей. Без энтузиазма он пожал руку протянутую Джеймсом Эштоном.
— Спасибо, что пришли, мистер Дайльюлло, — приветствовал Эштон. — Счастлив возможности встретиться с вами.
Он не похож на магната, подумал Дайльюлло. Эштон скорее походил на седеющего ученого средних лет, с добрым лицом, дружелюбными глазами и определенной простоватостью манер.
Дайльюлло сразу же перешел к делу:
— Мистер Эштон, ваша секретарь, звонившая мне, сказала, что у вас есть работа, которую вы хотели бы мне поручить. Что это за работа?
А про себя подумал: что бы там ни было, ясно, что речь пойдет о чем-то реальном. “Эштон трэйдинг” не станет приглашать наемников для чего-то несуществующего.
Эштон вынул из ящика стола и передал Дайльюлло фотографию, на которой был запечатлен человек, очень похожий на хозяина кабинета, но на несколько лет моложе.
— Это Рендл Эштон, мой брат. Я хочу, чтобы вы его нашли.
— Найти? — взглянул, на него Дайльюлло. — Выходит, вы не знаете, где он находится?
— Вообще-то, я знаю. Он в Закрытых Мирах.
— Закрытые Миры? — нахмурился Дайльюлло. — Не думаю, что я… одну минутку. Это за Рукавом Персея, звезда с тройкой планет…?
Эштон кивнул:
— Звезда Альюбейн. У нее три планеты — Закрытые Миры.
Дайльюлло еще больше нахмурился:
— Теперь я вспомнил. Это странная, изолированная, небольшая система, где не любят визитеров и вышибают прочь любого, кто туда попал. Если вы не против, мне бы хотелось знать, что за дьявол погнал туда вашего брата?
Эштон откинулся на спинку кресла:
— Это требует, мистер Дайльюлло, небольшого пояснения. Но сначала разрешите мне сказать: я знаю, что Рендл находится в Закрытых Мирах, но я не знаю, где именно, и я не знаю, жив он или мертв. Ваша работа состояла бы в том, чтоб найти его и, если он жив, привезти сюда.
— Зачем же для этого вам нужны наемники? — скептически спросил Дайльюлло. — У вашей фирмы имеются сотни звездных кораблей, тысячи толковых работников.
— Торговцы — не бойцы, — ответил Эштон. — Проникнуть в Закрытые Миры и выбраться оттуда будет опасно.
— Но правительство…
— Правительство Земли не может ничего сделать. А если бы сделало, это было бы вмешательством в дела независимого звездного мира. Все обращения правительства, посланные на Альюбейн, остаются просто без ответа.
Эштон развел руками:
— Теперь вы видите, почему я подумал о наемниках. Они — и, особенно вы, мистер Дайльюлло, — успешно выполнили ряд в высшей степени опасных заданий. Я много наслышан о ваших парнях.
— Закрытые Миры, — промолвил Дайльюлло. — Мне приходилось еще кое-что слышать об этой системе. Это было очень давно.
Да, это было очень давно. Когда я в третий раз подрядился наемником, был молод и ужасно гордился своей профессией. Мы находились на планете Арктур-2, только что закончив свою работу и получив за нее деньги. У всех было приподнятое настроение; в ту жаркую, душную ночь я сидел вместе с остальными и потягивал чересчур крепкий для меня алкогольный напиток с таким небрежным видом, словно пил его всю жизнь, и слушал болтовню старого Донахью.
Старый Донахью? Боже, да ведь мне теперь больше лет, чем ему тогда; и куда все это девалось — молодость, швыряние деньгами… и друзья? Под прокуренными лампочками метались маленькие белые летучие мыши, которых там называли “иггин”, а я продолжал пить и делать вид, что все это чепуха для меня — и незнакомые запахи, и шум, и женщины со скользящей походкой, приносившие нам выпивку; и все это время меня, бедного парня из Бриндизи, побывавшего не в одном звездном мире, распирало от гордости.
Да, так что же говорил тогда Донахью об Альюбейне? “У них там что-то большое. Такое большое, что никого не хотят туда пускать, чтобы его не отняли у них. Нам дали под зад сразу же, как мы там сделали посадку. Там, в Закрытых Мирах, имеется что-то дьявольски огромное”.
— Этим бизнесом, — продолжал говорить Эштон, — наша семья занимается уже на протяжении четырех поколений. Отец хотел, чтобы это было надежно обеспечено и в будущем. Как только Рендл и я достаточно подросли, он послал нас, обратите внимание, рядовыми членами экипажа в целую серию полетов, связанных со звездной торговлей. Отец хотел, чтобы мы освоили этот бизнес с самых азов.
Эштон встряхнул головой.
— Со мной это получилось, — сказал он. — Я освоил и полюбил бизнес. Но с Рендлом вышло все иначе. Он увлекся всеми этими экзотическими, странными народами, встреченными им в далеких звездных мирах. Увлекся настолько, что, несмотря на возражения отца, снова поступил в университет и занялся изучением внеземной антропологии. В этой области он теперь первоклассный эксперт.
— Именно этим он и занимается на Альюбейне? — спросил Дайльюлло.
Эштон кивнул головой.
— Рендл еще раньше предпринял ряд научных поездок. Не имея ограничений в деньгах, он, разумеется, мог позволить себе оснастить спои небольшие экспедиции наилучшим образом. И вот во время одного из таких путешествий он услышал, что в Закрытых Мирах имеется какая-то большая наущая тайна.
— Какая точно?
— Не знаю. Ни мне, ни кому-нибудь другому он не рассказывал. Он лишь говорил, что это настолько фантастично, что никто ему не поверит, пока он не добудет доказательств. Насколько я себе представляю, он, надо полагать, гоняется за химерой. Но что бы там ни было, он отправился. Он пригласил с собой четырех специалистов, взял у нашей фирмы небольшой крейсер с экипажем — как вы понимаете, он полноправный партнер — и отбыл на Альюбейн. И не возвратился.
Эштон сделал паузу.
— Так-то вот. С тех пор за пять месяце” от него ни одной вести. Я не знаю, что он там делает, но я хочу знать, и я готов уплатить за то, чтобы группа наемников вылетела и нашла его. Может быть с ним случилась большая беда, а может быть и нет вовсе ничего. Надо его просто найти.
— А что, если мы найдем его мертвым? — спросил Дайльюлло.
— В этом случае, я хочу, чтобы вы доставили сюда юридические подтверждения его смерти.
— Понимаю.
— Нет, не понимаете. И не смотрите так на меня. Я люблю брата и хочу, чтобы с ним ничего не случилось. Но если он погиб, мне нужно это знать; я не могу заниматься крупными делами, когда никто не знает, жив или мертв совладелец фирмы.
— Мистер Эштон, — сказал сдержанным топом Дайльюлло, — я хотел бы принести извинения за то, что сейчас подразумевал.
— Это вполне понятно, — кивнул головой Эштон. — Чтобы иметь успех, бизнесмены обязаны быть комбинацией полка и акулы. Но Рендл чудесный человек, и я беспокоюсь за него.
Он протянул руку в стол, вынул оттуда папку и передал ее Дайльюлло.
— Я приготовил все, что известно о мирах Альюбейна. Наша компания достаточно хорошо осведомлена о многих звездных мирах, но, несмотря на это, об Альюбейне информация скудна. Полагаю, вам захочется познакомиться с ней перед тем, как принять решение о работе,
Дайльюлло кивнул головой, взял папку и стал вставать:
— Я беру это с собой и прочту.
— Читайте здесь сейчас, — сказал Эштон. — Я вас не буду торопить. Для меня в настоящее время нет ничего важнее, чем Рендл.
Дайльюлло был удивлен. Он раскрыл папку и стал читать вложенные в нее листы, а Эштон тихо занялся своими бумагами.
По мере того, как Дайльюлло все больше углублялся в чтение, его продолговатое лицо вытягивалось еще сильнее. Кислое дело, — размышлял он. — Нехорошее, совсем нехорошее. Не берись.
Разве не ему, Джону Дайльюлло, говорят что он стал стар для рискованных дел.
Он прочел весь материал до конца, затем снова возвратился к некоторым страницам и медленно закрыл папку.
Эштон оторвался от бумаг, и Дайльюлло ему медленно сказал:

1 Следующая страница


Закрытые миры 2

— Мистер Эштон, это была бы ужасная работа. Надеюсь, вы понимаете, я говорю это не для того, чтобы запросить больше денег.
— Я нам верю, — сказал Эштон. — Я не сидел бы в этом кресле, если бы не мог оценивать людей. Продолжайте.
— Честно выскажу свое мнение: Думаю, что ваш брат погиб. — Дайльюлло постучал по папке. — Посмотрите, что тут есть. Ведь это факт, что жители Аркуу, главной из трех планет Альюбейна, не терпят никаких чужаков в своих мирах. Они сразу же выгоняют каждого, кто туда прилетает. И это неизменно происходит с тех пор, как там совершили посадку первые звездопланы.
— Смотрите, — продолжал Дайльюлло. — Ваш брат отправился туда несколько месяцев назад. Если бы аркууны выпроводили его, вы давно услышали бы что-нибудь от него. Вы же не услышали. А данные из папки свидетельствуют, что аркууны никогда не разрешали живому чужаку у них оставаться. Отсюда очевидный вывод — брата нет в живых.
Лицо Эштона стало печальным:
— Боюсь, что логика на вашей стороне. Но я не могу просто следовать за логикой, когда мой брат там и, может быть, страшно нуждается в помощи. Я должен все выяснить.
— Я прочел весь этот материал, — продолжал Эштон. — Я понимаю масштабы опасности. Единственное, что я могу сделать, — это сказать: я хорошо заплачу за риск. Я оплачу все ваши расходы и, если вы доставите сюда Рендла или точную информацию о постигшей его судьбе, я даю вам вознаграждение пятьсот тысяч земных долларов.
Доля лидера наемников, — пронеслось в мозгу Дайльюлло, — составляет одну пятую, хозяина корабля тоже одну пятую, три пятых приходится на всех остальных. Я получаю сто тысяч долларов. Это же большой роскошный дом в Бриндизи под бухтой, о котором я мечтал всю жизнь.
— Ужасно большая сумма, — сказал Дайльюлло.
— Это деньги “Эштон трэйдинг”. Они такие же мои, как и Рендла. Может быть они помогут ему. Ну как, Дайльюлло?
Дайльюлло задумался, но не очень долго. Он уже видел дом с белыми стенами и портиком, а перед домом — сбегающие вниз с пригорка ярко пламенеющие цветы.
— Лично я согласен взяться за это дело, — сказал он. — Но, помните, ведь я не один. Мне нужно сколотить команду наемников, готовых отправиться со мной, и я должен показать им этот материал. Я никогда не беру людей на опасное дело, не предупредив их заранее. Не знаю, смогу ли я их убедить даже за такие деньги.
— Это вполне понятно, — сказал Эштон и встал. — Я прикажу подготовить контракты в надежде, что вы сумеете их убедить.
Не зная, удобно ли лезть при расставании со своим рукопожатием к такой важной персоне как Эштон, Дайльюлло на мгновение растерялся, но хозяин кабинета первым непринужденно протянул свою руку.
На обратном пути в отель Дайльюлло не переставал размышлять о сотне тысяч долларов. Думать об этом заставляла усиливающаяся внутри обеспокоенность: не берется ли он за работу, которая просто не по плечу наемникам из-за чрезвычайно огромных масштабов и опасностей.
Чейн ждал его в номере отеля.
— Ну как с работой? — спросил Чейн.
— Работа есть, прелестная, огромная, и деньги поистине огромные. Все что от меня требуется — это убедить дюжину наемников отказаться от элементарного здравого смысла и отправиться со мной.
И Дайльюлло рассказал все Чей ну. Тот как-то весь ощетинился, трудно было понять, что выражал взгляд его темного лица.
— Альюбейн?
— Да. Это звезда в Рукаве Персея и у нее три планеты.
— Я знаю, где это, — сказал Чейн и засмеялся. — Тем будет хуже закону Варны. Я согласен отправиться на Альюбейн.
— Что с тобой? — уставился на него Дайльюлло. — Ты что-нибудь знаешь о Закрытых Мирах?
— Мало, — ответил Чейн. — Много лет назад на Варне узнали, что там имеется что-то большое, что-то необыкновенное, охраняемое жителями планеты Аркуу, и туда была послана одна из рейдовых варновских эскадрилий.
— И что они нашли?
Чейн отрицательно покачал головой.
— Никому, кроме Совета, они ничего не сказали. Они возвратились совершенно пустые. Затем Совет издал закон, запрещающий впредь всем варновцам появляться на Альюбейне, поскольку это крайне опасное место.
Дайльюлло в молчаливом недоумении уставился на Чейна, пока до него не дошел поражающий смысл услышанного.
Если даже Звездные Волки, не боящиеся ни бога, ни черта, ни дьявола, устрашились чего-то на Альюбейне, стало быть это что-то должно быть поистине большим и опасным.
— Надо же, чтоб ты это знал, — сказал Дайльюлло. — Если то, что ты рассказал, разнесется, я не смогу подыскать ни одного наемника для этой работы. Чейн, сделай мне одолжение. Исчезни куда-нибудь на некоторое время.
— Куда?
— Однажды ты говорил, что хотел бы посмотреть на Земле место, откуда прибыли на Варну твои родители. Ты говорил, что это в Уэльсе. Туда можно быстро добраться.
Поразмыслив немного, Чейн сказал:
— Думаю, надо съездить. Здесь мне не очень нравится.
— И не возвращайся, Чейн, пока я сам тебя не вызову. Во время прошлой операции ты чуть не вовлек нас в беду. И будь я проклят, если допущу это на сей раз.

III

Чейну нравилось это место. Здесь было почти так же мрачно и сурово, как на Варне. Нравились ему и здешние люди, хотя смотрели на него равнодушно, не проявляя ни особого дружелюбия, ни враждебности. Он вдруг понял, что они нравились ему своим говором. Они говорили со странной ритмичностью, точно так, как говорил его отец. Помнится, отец называл этот говор “пением песни”.
В этом небольшом городе под названием Карнарвон нечего было смотреть, если не считать огромных, массивных раз палии замка внизу у моря, к которым направился Чейн. Город был древний, потрепанный возрастом, но под грозовым небом он выглядел в некотором роде даже величественным. Перед входом в замок сидел старик в форменном кителе и продавал билеты. Чейн купил один и вошел на территорию замка. Затем о чем-то подумал и возвратился:
— Можно вас спросить? Надо полагать, вы давно здесь живете?
— Всю жизнь, — ответил старик. У него были короткие белоснежные волосы, худощавое в веснушках лицо и удивительно яркие голубые глаза, которыми он уставился на Чейна.
— Некоторые из моих родственников — выходцы отсюда, — сказал Чейн. — Может быть, вы знаете что-нибудь о них. В частности, о священнике Томасе Чейне, выросшем здесь, в Карнарвоне.
— В Каернарфоне, так мы, уэльсцы, говорим, — поправил старик. — Это означает “крепость в Арфоне”. А преподобного Томаса я хорошо помню. Это был прекрасный молодой человек, преданный Господу, он уехал отсюда на какие-то звезды обращать в праведную веру нечестивых язычников и там умер. Вы его сын?
В Чейне пробудилась осторожность. Ведь он родился на Варне, в силу чего уже становился Звездным Волком, а ему не хотелось вести вокруг этого разговор.
— Всего лишь племянник, — соврал Чейн.
— А-а, тогда вы будете сыном Дэвида Чейна, уехавшего в Америку, — закивал старик. — Меня зовут Вильям Вильямс, и я поистине рад встрече с приехавшим на родину представителем старых семей.
И он церемонно пожал руку Чейна.
— Да-да, преподобный Томас был прекрасным человеком, страстным проповедником. Не сомневаюсь, что он обратил в нашу веру многих людей в том далеком мире, прежде чем Господь взял его к себе.
Чейн лишь поддакивал, но, когда он проследовал в замок, ему вспомнилась жизнь отца на Варне. Вспомнилась небольшая часовня, в которой никогда не было паствы, если не считать варновских ребятишек, приходивших ради забавы послушать, как плохо говорит землянин на их языке. Когда отец читал проповедь под аккомпанемент небольшого электронного органа, на котором играла мать, его маленькая фигура отважно выпрямлялась и лицо пылало. Сильная гравитация Варны постепенно истощала отца и мать, обрекая их на медленную смерть, но никто из них не хотел говорить об этом, не высказывал желания бросить все и возвратиться на Землю.
Побродив немного, Чейн нашел, что замок, издали производивший величественное впечатление, на самом деле всего лишь пустая раковина: так велико внутри открытое пространство. Взбираясь на башни и заглядывая в бойницы на стенах, он пытался представить, как могло выглядеть в далеком прошлом сражение с помощью мечей, копий и другого примитивного оружия. Наверное, некоторые из его предков тоже участвовали в таких сражениях.
Ему нравились низкие тучи, грубые старые камни и тишина. Чейн стоял в задумчивости, пока из этого состояния его не вывел подошедший старик уже сменивший форменный китель на поношенную шерстяную куртку.
— Мы уже закрываем, — сказал старик. — Я поднимусь вместе с вами в город и покажу вам некоторые наши достопримечательности… это мне по пути.
Пока они двигались в сгущающихся сумерках, старик, казалось, был заинтересован больше спрашивать, чем отвечать.
— И вы прибыли из Америки? Ну, да, ведь именно туда много лет назад уехал Дэвид. Хорошая у вас там работа?
— Я не часто там бываю, — ответил Чейн. — Я много лет работаю на звездопланах.
Интересно, усмехнулся Чейн, как бы отреагировал Дайльюлло на столь деликатное пояснение деятельности Звездного Волка.
— Как здорово, что люди могут летать к звездам, но, к сожалению, это не по мне, не по мне, — сказал Вильям Вильямс.
Он остановился, потом потащил Чейна к двери невысокого каменного здания.
— Приглашаю на кружечку пива, окажите мне честь.
Помещение, в которое они вошли, было низким, слабо освещенным; в нем находились только бармен и у стойки в конце трое парней.
С чувством величайшего достоинства Вильямс вызвался заплатить за пиво:
— Мне составляет удовольствие купить эль одному из Чейнов.
Пиво показалось Чейну слабым словно вода, но он воздержался сказать об этом. Он предложил выпить еще по кружке, и старик, шаловливо ткнув Чейна локтем под ребро, с хитринкой в глазах заявил:
— Ну уж если вы так упорно настаиваете, придется мне нарушить обычную норму.
Когда каждый из них покончил со второй кружкой, старик подвел Чейна вдоль стойки к трем парням:
— Представляю вам сына Дэвида Чейна из Каернарфона, все вы слышали про эту семью. А это, — обратился он к Чейну, — Хэйден Джоунс, Гриф Льюис и Льюис Эванс.
Парни пробормотали что-то вроде приветствия. Двое из них были невысокого роста, невыразительные, но шатен Хэйден Джоунс выделялся очень крепкой фигурой и необычайно живыми черными глазами.
— А теперь, — сказал старик Чейну, — я должен пожелать вам приятного вечера и удалиться. Я оставляю вас с хорошей компанией и надеюсь, что вы снова приедете в родной край.
Распрощавшись со стариком, Чейн повернулся к трем юношам и предложил купить им выпивку.
Парни взглянули на него со скрытой враждебностью и ничего не ответили. Чейн повторил свое предложение.
— Мы не нуждаемся, чтобы проклятые американцы приезжали сюда покупать нам наше же пиво, — сказал Хэйден Джоунс, не оборачиваясь к нему.
— Что ж, это, пожалуй, верно. Но нужно быть повежливее, не так ли?
Здоровый парень развернулся и обрушил резкий сильный удар на Чейна, и тот, к своему удивлению, оказался сидящим на полу. В нем вспыхнул ярким огнем прежний гнев Звездного Волка, и он собрал воедино все свои силы.
Затем Чейн увидел, как Хэйден Джоунс повернулся к своим дружкам, не говоря ни слова, но с довольной улыбкой ребенка, который только что заставил всех обратить на себя внимание. В этой улыбке было столько простодушной наивности, что грозный гнев Чейна так же быстро потух, как и вспыхнул.
Чейн расслабил мышцы, встал на ноги. Потер свой подбородок и сказал:
— У тебя, Хэйден Джоунс, крепкая рука.
Затем он протянул свою руку и сжал ею до боли плечо Джоунса, вложив всю свою варновскую силу.
— У меня тоже крепкая рука. Если тебе нужна драка, я к твоим услугам. Но что мне действительно хотелось бы сделать, так это поставить вам по стаканчику.
Хэйден Джоунс удивленно вытаращил глаза, потом по-овечьи улыбнулся и посмотрел на своих дружков.
— Что ж, давайте сейчас выпьем. Подраться всегда можно и позже, после того как выпьем. Верно?
Они выпили, потом еще и еще и, когда бармен, наконец, их всех выпроводил за дверь, была уже глубокая ночь и разразился шторм. Ветер хлестал дождем по их лицам, а они шагали по сбегавшим к морю улицам, распевая песни, которым старались научить Чейна три его приятеля.
В одном из домов наверху распахнулось окно, и на них обрушился гневный голос пожилой женщины. Хэйден Джоунс повернулся в ту сторону и с величайшей помпезностью крикнул:
— Замолчать? С каких это пор вы, миссис Гриффитс, стали такой непатриотичной, что уже не можете слышать национальный гимн Уэльса?
Окно с шумом захлопнулось, а они двинулись дальше.
Перед отелем Хэйден Джоунс сказал:
— Ну, а теперь о драке…
— Давай отложим до следующего раза, — предложил Чейн. — Уже поздно, и у меня нет никакого желания.
— Тогда до следующего раза!
Они широко улыбнулись друг другу, обменялись рукопожатиями. Чейн прошел в отель и поднялся в свой номер. Открыв дверь, он услышал попискивание маленького коммуникатора, лежавшего на старомодном деревянном комоде. Он включил аппаратик и услышал голос Джона Дайльюлло.
— Чейн? Теперь ты можешь возвращаться. Команду я собрал.
Чейн поблагодарил, а его душу охватило сильное чувство сожаления в связи с отъездом. То ли подействовали на него воспоминания о предках, то ли что-то другое, но он полюбил этот городок и его обитателей. Чейну хотелось подольше здесь побыть. Но надо было покориться долгу, и он заказал билет на первый же рейс ракеты в Нью-Йорк. Всю дорогу над Атлантикой его не покидала мысль: В один прекрасный день я вернусь в этот городок и мы проведем ту драгу. Думаю, это будет хорошая схватка.
Возвратившись в Нью-Йорк, Чейн сразу же отправился в здание на одной из улочек в звездопорте, официально именуемое Штабом Гильдии Наемников, но всем известное как Зал Наемников,
В большой главной комнате он взглянул на стену, где представлялись составы команд. Имена и фамилии наемников были аккуратно выведены белыми буквами на черном фоне. Чейн прочел первый состав.
Лидер: Мартин Бендер
Заместитель: Дж.Байок
Капитан корабля: Пол Вристоу
Далее следовало около дюжины фамилий, ряд которых принадлежал совершенно не землянам.
Конечный пункт: Процион-3.
Шагая вдоль стены и читая названия конечных пунктов Эйкирпар, Вэнун, Спайка, Мор, Чейн подумал: широк размах у наемников. Наконец, он увидел то, что искал.
Лидер: Джон Дайльюлло
Заместитель: Дж.Боллард
Затем шел перечень других фамилий и в самом конце стояло — Морган Чейн.
Сзади послышался отрывистый голос Дайльюлло:
— Уж не ожидал ли ты увидеть себя первым? Не забывай, ты пока новичок у наемников. У тебя нет преимуществ перед ними.
— Я удивлен, что Боллард через такой короткий промежуток опять отправляется, — сказал Чейн.
Дайльюлло грустно улыбнулся:
— Боллард — один из немногих наемников, у которых имеются семьи. У него куча детей, которых он обожает. И у него также пренеприятнейшая, сварливая жена. Он бывает дома лишь столько, на сколько хватает заработанных денег, и снова отправляется в космос.
— Наша команда сколочена, — добавил Дайльюлло. — Я собираюсь сообщить об этом мистеру Эштону. Если он может меня принять, я отправлюсь к нему подписать контракт. Ты жди меня здесь.
И Чейн остался ждать. Вскоре Дайльюлло возвратился. На его лице была растерянность.
— Ты знаешь, сюда сам Эштон приедет. Он сказал мне, что хочет встретиться со всей командой.
Не ожидавший подобного визита Дайльюлло стал спешно собирать всех членов команды в одной из небольших комнат Зала Наемников. Вошел Боллард и его жирное, круглое лицо расплылось в благостной улыбке.
— А-а, собиратель камешков, — приветствовал он. — Я видел твою фамилию в списке, Чейн. Только еще не решил, буду ли счастлив от этого.
— Будешь, — сказал Чейн.
Боллард тряхнул головой, захохотал так, словно услышал самый лучший в мире анекдот.
— Нет, я не уверен. В прошлый раз ты едва не вверг нас в большую беду, хотя, я должен признать, ты благородно помог нам избежать се.
— Мистер Джеймс Эштон, — объявил Дайльюлло нарочито грубоватым голосом, как бы отказываясь быть удивленным приходу очень важной персоны.
Эштон улыбался, кивал головой во время представления ему наемников. А те были вежливы, словно ученики воскресной церковной школы, хотя разглядывали богача не очень-то любезно.
Эштон их скоро удивил. Он начал говорить с ними, выглядя немало удрученным и расстроенным, но в то же время очень искренним и решительным, словно школьный учитель при объяснении урока.
— Я очень тревожусь за вас, друзья, — сказал он. — Я предложил огромную сумму денег тем, кто отправится в Закрытые Миры на поиски моего брата, и я знаю, что вы идете на это из-за денег. Но я чувствую обеспокоенность…
Он прервал свою речь, а потом твердо продолжил.
— Я долго размышлял: наверное, я подвергаю опасности жизнь многих людей ради спасения жизни одного человека, моего брата. Поэтому, подумал я, следует сказать вам… работа будет опасной и, я уверен, мистер Дайльюлло вам это разъяснил. Но если она станет чрезмерно опасной, то я не хочу, чтобы на моей совести была чья-либо смерть. Если риск будет чересчур велик, выходите из дела. Если вы вернетесь и скажите мне, что было неразумно продолжать работу, я все равно уплачу вам две трети того, что предложил.
Наемники ничего не сказали в отпет, но их отношение к магнату внезапно потеплело. Наконец, Дайльюлло сказал:
— Спасибо, мистер Эштон! Наемники легко не бросают дело. И все же, спасибо!
Когда Эштон и наемники ушли, Дайльюлло сказал Чейну:
— А ты знаешь, Эштон — славный малый. Сделанное им предложение, его беспокойство за нас заставят наемников выложиться на Альюбейне.
— Конечно, заставят, — усмехнулся Чейн. — Наверное, поэтому он и сказал им об этом.
Дайльюлло посмотрел на него с отвращением.
— Не хотел бы я мыслить категориями Звездных Волков. Не удивительно, что во всей вселенной у вас нет ни одного друга.
— А у меня есть, — парировал Чейн. — Я завел несколько друзей в районе Уэльса. Замечательные парии, отважные и веселые; они научили меня нескольким замечательным песням. Послушайте вот эту — старинную боевую песню о мужчинах Харлеха.
Он откинул назад голову и запел. Дайльюлло сморщился.
— Никогда не было ни одного уэльсца, который не воображал бы, что умеет петь. Даже если бы он был Звездным Волком.
— У этой песни чудесный мотив, — сказал Чейн. — Она достойна того, чтобы стать одной из боевых песен варновцев.
— Тогда готовься распевать ее в Закрытых Мирах. Предчувствую, что моя жадность к деньгам и желание заиметь хороший дом вовлекут нас там в большую беду.

IV

На фоне громадных, плавных спиралей галактики и невероятно искривленных рукавов более густых концентраций звезд корабль был мелкой пылинкой. Далеко за кораблем простирался Рукав Лебедя — гигантское скопление мерцающих солнц. Рукав вытянулся в направлении обода галактики на галактическую широту двадцать градусов, затем разделился на две почти одинаковые внушительные группы под названиями Отрог Вуали и Отрог Ориона.
Корабль оставил позади огромную массу звезд Отрог Ориона, миновал продолговатый клубок из облаков “горячего водорода” и направился к сияющему длинному Рукаву Персея почти на самом ободе Галактики. Даже в сверхскоростном режиме корабль шел не абсолютно прямым курсом. Колесо звезд, каким является Галактика, не стоит на месте, а непрерывно вращается; поэтому относительные координаты претерпевали постоянное изменение, компьютеры то и дело щелкали, переговаривались между собой и поправляли курс корабля.
Находившийся на мостике Киммел, капитан и совладелец корабля, бросил взгляд на мерцавшие огоньки звездной карты.
— Кажется, все в порядке — сказал он Дайльюлло.
Изящное ударение на слове “кажется” было характерным для речи этого невысокого, лысого, нервного человека, который почти все время о чем-то беспокоился и больше всего, чтобы корабль не получил какого-либо повреждения.
Постоянная обеспокоенность Киммела настолько надоедала многим лидерам наемников, что они отказывались впредь иметь с ним дело. Но Дайльюлло, давно знакомый с Киммелом, считал, что лучше иметь капитана беспокойного, нежели беззаботного. Он знал, что Киммел будет сражаться как лев против любой угрозы своему драгоценному кораблю.
— Конечно же, все в порядке, — заметил Дайльюлло. — Что с ним будет. Так что вези нас к Рукаву Персея и на обычной скорости выходи на оперативный простор Альюбейна.
— И что дальше? — спросил Киммел. — Разве вы не видели карту опасности в системе Альюбейн? Полно отвратительных пылевых течений, а радары по всей вероятности будут дурить из-за радио-эмиссии водородных облаков.
— Водород-то холодный, — перебил Дайльюлло,
— Знаю, знаю. Полагают, что эмиссия происходит только в диапазоне двадцать одного сантиметра, но если произойдет столкновение остатков газа с эмиссией электронов, тогда холодный водород взорвет радар быстрее, чем горячий. И представьте, какие будут последствия, если это случится?
— Не надо ничего представлять, — успокоил его Дайльюлло. — Просто помните, Киммел я не собираюсь делать что-либо безрассудное: своя шкура мне не менее дорога, чем вам эта старая жестянка.
— Старая жестянка? — вскричал Киммел и разразился руганью.
Дайльюлло поспешил удалиться, чтобы скрыть хитрую улыбку. Уже многие годы такой уловкой уводил он Киммела от его тревог, и тот никогда не догадывался об этом.
В своей маленькой каюте Дайльюлло вынул бумаги, полученные от Джеймса Эштона, и стал их изучать.
Его заинтересовали четыре человека.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

Доктор Мартин Гарсиа из Куернавакского института внеземной антропологии; С.Саттаргх, прибывший по обмену преподаватель из Университета планеты Арктур-3; Джевит Макгун, в прошлом независимый делец межзвездной торговли; доктор Джонас Кэйрд из Нью-Йоркского фонда внеземных наук.
Дайльюлло еще раз взглянул на этот список. Был в нем один человек, который, кажется, совсем сюда не подходил.
Джевит Макгун, независимый межзвездный торговец. Почему он оказался в одной компании с четырьмя учеными?
Дайльюлло стал дальше читать бумаги, приготовленные для него Эштоном, и вскоре удовлетворенно произнес “ага!”
Оказывается, именно Джевит Макгун первым рассказал Рендлу Эштону о чем-то великом и удивительном в Закрытых Мирах. Он, как уверял Рендл брата, доставил солидное свидетельство в подтверждение своего рассказа. Но Рендл ни за что не показал бы это свидетельство брату и не сказал бы о точней природе того, за чем охотился.
— Ты все равно не поверил бы мне, — говорил Рендл Эштон. — Но я скажу тебе: это так велико, что может полностью революционизировать изучение Вселенной.
Больше этого он не сказал. И вот четверка увлекшихся ученых и с ними мистер Джевит Макгун отправились с энтузиазмом на Альюбейн.
Что-то стало проглядывать, подумал Дайльюлло. Бить прямо в глаза с этих страничек.
Он вспомнил давние рассказы многих людей, вроде старого Донахью, о великой тайне, хранящейся в Закрытых Мирах. Наверное, эти сказки и появились на свет в результате замкнутости Закрытых Миров.
Но если взять такую сказку за основу, придумать к ней ложные подтверждения и затем преподнести все это изучающему внеземные явления энтузиасту, который к тому же оказался еще и миллионером, то разве трудно заманить его на Альюбейн. А после того, как вы его заманили, у вас открывается немало возможностей обогатиться за его счет.
Ладно, предположим, что Макгун пошел лишь ради денег на выдумку о чем-то великом в Закрытых Мирах, но вот Звездные Волки, почему они-то боятся туда летать?
— А-а, черт бы побрал этого Чейна, — выругался Дайльюлло. — Он что угодно способен испортить, даже хорошую версию.
А корабль мчался и мчался, сменяя одни свои сутки другими, и казалось он вечно будет нестись в сверхскоростном режиме. Но вот наступил момент, когда взвыла сирена.
— Наконец-то, — сказал себе Дайльюлло и направился из своей каюты наверх к капитанскому мостику. Проходя мимо маленькой каюты, где Чейн дежурил за оператора радара, Дайльюлло задержался, просунул в дверь свою голову:
— Ты, кажется, не скучаешь, Чейн. Верно?
— А чего мне скучать, — широко улыбнулся Чейн. — Нахожусь на корабле, который мчится с приличной скоростью — вдвое медленнее, чем ходят варновские корабли. Тут разве можно заскучать?
— Такие слова слышать приятно, — ухмыльнулся слегка Дайльюлло. — Если б ты действительно заскучал, то я сразу догадался бы о приближении каких-нибудь событий. И Чейн”.
— Да?
— Ты, конечно, будешь счастлив узнать, что если развернутся боевые действия или что-то истинно опасное, я позабочусь, чтобы ты сразу оказался на передней линии. Ну как, благодарен?
Чейн процедил сквозь зубы:
— Благодарен, старый хитрец.
Дайльюлло все еще посмеивался, когда прибыл на капитанский мостик Едва он вошел, как сирена подала второе предупреждение. Корабль начал выходить из сверхскоростного режима, и он ухватился за опорную стойку.
Лампочки потускнели, и весь каркас корабля так задрожал, словно вот-вот развалится. То же самое испытывал и весь организм Дайльюлло. Как бы часто не приходилось Дайльюлло переносить эти скачки с одного скоростного режима на другой, всякий раз он испытывал мгновения панического страха, такое ощущение, что весь он рассыпается на атомы, которые навсегда разлетятся и никогда уже вновь не воссоединятся. Это было похоже на повторяющиеся приступы наследственной эпилепсии, только бесконечно хуже. Затем, как всегда, наступила последняя глубокая встряска, — переход со сверхскоростного режима завершился, и все вошло в обычную норму.
Они находились как раз за кромкой Рукава Персея. Одно дело так назвать или обозначить на карте эту одну из внешних спиралей Галактики, другое дело взирать через обзорное окно на чудовищно гигантское побережье звезд — высоких как рай и пылающих как ад.
— А теперь, Дэвид, — раздавался голос Киммела, — теперь давай продолжим.
Пилот Дэйв Мэтток нажал кнопки управления, и корабль начал разворачиваться в сторону ближайшей звезды Рукава Персея, представлявшей собой солнце топазного цвета.
Мэтток прославился среди наемников двумя особенностями. Первая — жевание табака. Вряд ли можно было сыскать другого человека, который так долго в той или иной форме пользовался табаком; ведь в продаже давно уже были некрепкие снадобья, значительно безопаснее, но столь же успокоительного действия. Почти никто не жевал табак десятилетиями, а Мэтток, как мальчишкой перенял эту привычку у родного деда, бродяжничавшего по горам Кентукки, так никогда и не бросал ее.
Вторая особенность Мэттока состояла в том, что он никогда не выходил из себя в отношениях с Киммелом. В Зале Наемников приходилось нередко слышать, что, когда Мэтток оставит пилотскую работу, Киммелу придется уйти в отставку, так как ни один другой пилот не сможет ладить с суматошным капитаном.
— Спокойнее, спокойнее! — кричал Киммел. — В этой системе надо проявлять осторожность. Не забывай про облака холодного водорода, о которых я тебе говорил. Да и про то течение… то ужасное течение.
Мэтток, крупный, здоровенный человек с большим лицом и волевым подбородком, не обращал внимания на слова Киммела. Он продолжал методично жевать табак и манипулировать кнопками управления.
— О, всемогущий! Дэвид, неужели тебе хочется разбить нас? — громко причитал Киммел. Он чуть ли не прыгал вокруг Мэттока, заглядывая через плечо пилота на показания приборов и выразительно жестикулируя. — У нас же так много времени, так много времени…
Мэтток не произносил ни слова в ответ, а только с удивительной точностью отправлял плевки в пластмассовое ведро, которое всегда стояло в углу во время его дежурства.
— Ах так… Так… осторожненько, — умолял Киммел. — В конце концов, Дэвид, мы же хотим быть осторожными. Правда? Ты ведь хороший, осторожный парень…
Мэтток смотрел на цифры, вспыхивающие на экране компьютера, и спокойно прибавлял скорость.
Киммел взвизгнул словно перепуганный кролик и воздел над лысой головой заломанные руки — прямо как старуха в ожидании светопреставления.
Дайльюлло усмехнулся. Он повидал уже немало таких спектаклей Киммела с немым участием Мэттока, и все они были похожи один на другой.
Он посмотрел вперед. Корабль несся к Альюбейну, топазные лучи которого ослепительно и безжалостно били в голубые глаза Дайльюлло.
Компьютер начал то и дело заикаться. Эмиссия, исходившая от невидимых облаков холодного водорода, нарушала работу радара, а без его данных компьютеры становятся всего лишь грудой металла, проводов и кристаллов. Бесполезными.
По корпусу корабля зашелестела пыль. Они шли по краю пылевого потока, и это было плохо, не гибельно, но довольно плохо. В такие моменты Дайльюлло всегда хотелось, чтобы между ними не было ничего, кроме чудесного, чистого, открытого космического пространства. Действительность была иной; при образовании небесных тел вокруг многих из них остались кучи мусора. Со временем гравитационные поля, конечно, подметут этот мусор, но у человеческих существ нет возможности так долго ждать.
Наружное шуршание корпуса превратилось в потрескивание. Киммел отошел к стене капитанского мостика, прислонился к ней лицом. Дайльюлло восхищенно глядел на него: разыгрывался предпоследний акт спектакля, называвшийся “не могу смотреть”.
Потрескивание снаружи корпуса прекратилось, потом снова возобновилось и стало несколько сильнее. Компьютеры выключились на целую минуту, воцарилась наводящая страх тишина.
Киммел отстранился от стены, подошел к пустому креслу второго пилота и тяжело опустился в него. Сидел он совершенно неподвижно, ссутулившись, вытянув вперед голову, с холодными тусклыми глазами.
Дайльюлло кивнул сам себе: наступил финальный акт под названием “все пропало, погибаем”.
Мэтток между тем спокойно поворачивал голову и выразительно отправлял в ведро свои плевки.
Компьютеры вновь заработали, потрескивание корпуса от пылевого течения постепенно затихло; взору наемников предстала панорама трех планет: две на этой стороне звезды и третья на полпути вокруг нее.
Это похоже, подумал Дайльюлло, на то, что писал Берлиоз про вторую часть Четвертой симфонии Бетховена: “…величественные звуки поднялись словно только что сотворенные рукой бога миры, они плыли чистые, прекрасные”.
На какой-то момент он почувствовал гордость за себя: ведь ни один другой лидер наемников не знает о подобных вещах. И с грустью подумал: Но ведь я приобрел эти знания только потому, что долго пребывал один в одиночестве и имел уйму времени для чтения.
Он взглянул на Закрытые Миры так, как смотрят в глаза врагу. А корабль продолжал лететь навстречу туманно-желтому полыханию Альюбейна.

V

С полудюжиной наемников он стоял перед свои кораблем на поле видавшего виды звездопорта. Сверху низвергался горячий, лимонного цвета солнечный свет, а здесь внизу шелестел вокруг теплый ветер; других звуков не было.
За звездопортом на горном склоне поднимался ярусами старинных беломраморных зданий огромный город. Он был слишком далеко, чтобы сюда доносились его звуки. Сама по себе тишина Чейна не беспокоила, но здесь в звездопорте было уж чересчур тихо. Не было никакого движения ни у складов, ни у других зданий. Неподалеку стояли восемь или девять небольших планетарных крейсеров, четверо из которых имели бортовые установки для пуска ракет. Но и тут не было признаков жизни.
— Ведите себя спокойно, — сказал Дайльюлло. — Волноваться не надо. Для нас безопаснее подождать, пусть очи сделают первый ход.
Стоявший рядом с Чейном Мильнер пробормотал:
— Гораздо безопаснее было бы иметь при себе станнеры.
Низкорослый Мильнер слыл сквернословом и задирой; никто из наемников не любил его, и попал он в команду только благодаря своему исключительному умению использовать и обслуживать оружие. Но в данном случае Чейн не мог не согласиться с Вильнером.
Однако Дайльюлло был непреклонен. По его замыслу наемники должны были, прилетев на Альюбейн-1 (планетное название — Аркуу), застигнуть местных жителей врасплох, но ни в коем случае не подавать вида, что ждут схватки.
Внезапность им полностью удалось. Они подлетели к планете с противоположной стороны, развернулись и прошли над половиной Аркуу в направлении ее столицы Яр, не послав никакого уведомления о своем прибытии и не запросив разрешения на посадку.
Рассматривая сверху быстро мчавшуюся под ними планету, Чейн подумал, что у нее немного оснований именоваться миром.
Огромная территория Аркуу была покрыта джунглями малинового цвета. То тут, то там, где равнины переходили в темные горы, джунгли уступали место лесам более густого красного цвета. Однажды встретилось коричневато-желтое море, с впадающими с него рыжевато-коричневатыми реками.
А города. Беломраморные, они когда-то были большими, красивыми, теперь же лежали накрытыми красной волной джунглей. Их руины были безжизненны; эти обломки прошлого, облучаемые топазным солнцем, вызывали ассоциацию со старыми мертвыми королями, слава которых давно забыта.
Чейн почувствовал, что таинственность этого далекого мира обусловлена каким-то необычайно возвышенным смыслом. Чтобы создать такие города, потом уйти из них и колонизировать другую планету — для этого надо было быть когда-то действительно великим народом. Что же заставило их бросить города? Что могло вынудить его выступить против межзвездной торговли и превратить свою систему в Закрытые Миры?
Затем их корабль прошел над долиной, и внизу показался новый белый город, на сей раз все еще живой: были видны люди, небольшое количество автомашин на улицах, а в воздухе легкие крылатые аппараты. Без какого-либо предупреждения наемники совершили посадку на поле небольшого планетарного космопорта.
И вот теперь они ждали, оставив в корабле на всякий случай Болларда, Киммела и еще четырех наемников. Солнце палило, а тут пока ничего не происходило.
И вдруг, не оборачиваясь, Дайльюлло сказал:
— Переговоры буду вести я сам.
Из города выехала автомашина и через поле космопорта помчалась к кораблю наемников. Неподалеку она остановилась, из нее вышли два человека и направились к стоявшей перед кораблем группе.
Взглянув на подошедших, Чейн сильно удивился.
Он ожидал, что люди увядающей цивилизации будут выглядеть вялыми, апатичными, немощными. Но эти двое производили совсем иное впечатление.
Это были высокие, широкоплечие, могучего телосложения мужчины с бледно-золотистой кожей, темно-желтыми волосами и холодными сине-зелеными глазами. На них были короткие, с поясом куртки и шорты, обнажавшие превосходную мускулатуру рук и ног. Эта пара совсем не походила на апатичных людей, которых Чейну приходилось встречать.
Тот, что был помоложе и выше ростом, заговорил с Дайльюлло на галакто — смешанном языке народов Галактики. Чувствовалось, что он давно на нем не изъяснялся.
— Вы здесь нежелательны, — заявил он категорично. — Неужели вам не было известно, что Закрытые Миры… закрыты?
— Нам это было известно, — дал прямой ответ Дайльюлло.
— Тогда почему вы здесь?
— Мне хотелось бы объяснить причину нашего прибытия полномочным представителям вашего правительства.
— Мы являемся таковыми, — сказал более молодой. — Меня зовут Хелмер, а его Броз. А теперь отвечайте: почему вы здесь?
Дайльюлло расправил плечи, словно знал, на что теперь шел, так как иного выхода не было.
— Мы прибыли сюда, чтобы найти одного человека, землянина по имени Рендл Эштон, а также его спутников.
Двое аркуунов на мгновение словно воды в рот набрали. Потом, как заметил Чейн, они обменялись молчаливыми взглядами, и тот, кто назвал себя Хелмером, сказал:
— Человек, которого вы ищите, находится не здесь.
— А где же?
— Кто знает, — пожал плечами Хелмер. — Он был здесь, а потом улетел.
— На одну из двух других планет?
— Кто знает, — повел снова широкими плечами Хелмер.
Хотел бы я выколотить из тебя ответ, — пронеслось в голове Чейна. — Хотя знаю: против твоих мускулов даже варновцу будет нелегко.
Словно поймав эту мысль или обнаружив ее по выражению лица Чейна, высокий молодой аркуун неожиданно взглянул ему прямо в глаза, как будто эта каланча с огромными руками и ногами распознала в сбитой фигуре и темной, чуть насмешливой физиономии Чейна своего мощного потенциального противника.
Затем Хелмер повернулся к Дайльюлло:
— Вам надлежит улететь отсюда. У нас нет технического обслуживания звездопланов, но мы можем снабдить вас продовольствием и водой. Получите это и улетайте.
— Минуточку, — возмутился Дайльюлло. — Вы тут можете оставаться отшельниками, но в цивилизованных звездных мирах существуют определенные правила обеспечивающие право граждан планет на репатриацию, на их возвращение домой. Если бы вы побольше знали о Галактике, вы поняли бы…
Дайльюлло был прерван неожиданно захохотавшим Брозом, который был старше годами Хелмера, Смех был громким, нервным и странно мрачным.
— Хелмер, ты слышал это? Если бы аркууны только знали больше о вселенной. Но он прав. Наши люди нигде никогда не были. Верно?
Броз снова захохотал, а на строгом лице Хелмера появилась издевательская улыбка.
Чейн почувствовал в этом хохоте что-то скрыто зловещее, Дайльюлло же усмотрел оскорбление своей персоне.
— Разрешите сказать вам кое-что, — резко бросил лидер наемников. — Человек по имени Рендл Эштон — важная персона, выходец из семьи, имеющей власть. Если я прибуду назад и доложу, что вы даже не захотели мне сообщить, что с ним случилось, то рано или поздно сюда прибудет военная сила, удары которой широко распахнут двери ваших Закрытых Миров.
Мгновенно лицо Хелмера словно окаменело, взгляд стал холодным.
— Ах, вот как? — произнес он.
У Чейна застонало все внутри: Какую же ты, Джон, допустил сейчас оплошность; у Звездных Волков дети поступили бы умнее.
У него было желание задать трепку Дайльюлло. Вместо этого он отпел взгляд в сторону, туда, где был город, и там заметил подобие солнечного зайчика: в одном из высоких зданий словно от ветра ходила оконная рама, захватывая и отражая лимонные солнечные лучи.
— Поскольку вы угрожаете, — ледяным тоном заявил Хелмер, — то и я отвечу тем же. Или вы улетаете сейчас немедленно, или вы вообще отсюда не улетите.
Он повернулся спиной к Дайльюлло и направился вместе с Брозом к машине, которая сразу же их умчала.
Дайльюлло обернулся, бросил кислый взгляд на наемников:
— Прямо-таки глухая стена. По-видимому, ваш несравненный командир поступил не лучшим образом. У кого какие мысли?
— У меня, — отозвался Чейн. — Я возвратился бы на корабль и убрался отсюда как можно быстрее, чтобы не попасть в большую беду.
Дайльюлло уставился на Чейна так, словно его совет был еще одним удручающим событием.
С оскорбительным терпением Чейн пояснил:
— Вы заявили ему, что если вы возвратитесь и доложите о результатах, это навлечет на них потом большое несчастье. Если вы возвратитесь.
Пояснение дошло до всех. Наемники перепели взгляды с Чейна на Дайльюлло, лицо которого еще больше вытянулось.
— Ты прав, — сказал Дайльюлло. — Я попробовал блефовать, но блеф не сработал Ничего хорошего не предвидится, если мы останемся здесь. Поэтому — срочный взлет.
Все бросились в корабль. Послышалось хлопанье запирающих механизмов, и не более, чем через минуту прозвучало предупреждение сирены. Стремительно, с грохотом поднял Мэтток корабль в небо. Словно вопли истеричных женщин завизжали звуковые сигналы, предупреждающие о пределе трения с воздухом, но Мэтток пропускал их мимо своих ушей. Вскоре корабль был за пределами атмосферы.
Чейн отправился на свой пост к радару, начал сканировать быстро убегавшую назад планету. Вскоре он увидел то, что ожидал увидеть.
— Нас нагоняют два аркуунских крейсера, — сообщил он. — Думаю, можно ожидать залп реактивных снарядов.
— Поднять щиты, — распорядился Дайльюлло и выругался. — Наверное, мы сами облепили им работу. В космопорте, так близком к городу, они бы не решились применить эти снаряды.
— Щиты подняты, — доложил Боллард, добавив тут же, — и по время! — так как корабль закачался и затрясся от разрывов снарядов.
Чейн видел, что ситуация складывается скверная. Их корабль не имел бортовых пусковых установок, щиты же были легкими и долго не могли выдерживать удары снарядов.
Киммел буквально повис над креслом Мэттока и начал давать рекомендации. Чейн ожидал стать свидетелем новых стенаний, но он не знал Киммела так, как его знал Дайльюлло, и был удивлен.
— Теперь, Дэвид, — советовал Киммел, — нам надо быстренько оторваться от этих крейсеров. Если где-нибудь щит не выдержит их снарядов, будут повреждения. Дорогие повреждения. — При последних словах он задрожал мелкой дрожью словно нервный терьер. — А поэтому иди вон в тот поток пылевого течения, что к зениту от Альюбейн-2.
Мэтток поднял, на него глаза:
— В поток?
— Да, Дэвид, для нас это наилучший шанс. В космопорте я видел их крейсеры; они старого типа и не могут иметь таких хороших радаров как у нас. В пиленом потоке мы оторвемся от крейсеров, они не станут долго рисковать собой. Но с нашим хорошим радаром, Дэвид, ты нас успешно проведешь сквозь этот поток.
Мэтток смачно сплюнул:
— О’кей. Идем в пыль.
Корабль резко изменил курс. Чейн следил за экраном радара. Они начали отрываться от аркуунских крейсеров, по пока недостаточно быстро, чтобы выйти за предел досягаемости их снарядов. Он доложил об этом Дайльюлло.
— А-а, — отмахнулся Дайльюлло. — Своим дурацким блефом я все испортил. Мы даже не выяснили, жива или погибла группа Эштона.
— Некоторые живы, — сказал Чейн.
— Откуда тебе знать?
Не поворачивая головы от экрана, Чейн сказал:
— В одном из тех наиболее крупных зданий в городе непрерывно распахивалось и закрывалось окно, отражая солнечный свет. Эти сигналы по корабельному коду означали “ЭШТОН”.
— Что ж ты раньше не сказал об этом, — упрекнул его Дайльюлло.
Чейн улыбнулся:
— Не хотел говорить о вещах, которые могли бы помешать вам быстрее улепетывать оттуда.
На щиты обрушился залп снарядов и корабль бешено затрясся. Ответ Дайльюлло на последние слова потонул в оглушительном грохоте.
Чейн был только рад этому.

V

Они прошли в зените этой быстро вращающейся планеты. Чейну она показалась похожей на Аркуу, если не считать, что на этой второй планете вместо джунглей был лес и притом довольно редкий. Здесь не было ни одного старинного беломраморного города. Все города были построены из более скромного камня. На темной стороне планеты всюду сияли огни.
Чейн посмотрел на экран:
— Они прервали преследование.
Киммел бросил взгляд на Дайльюлло.
— Что теперь? Отправляемся назад, к нашему солнышку? Не забывай, Джон, мы получаем две трети обещанной суммы просто за попытку найти. Мы же ее определенно сделали.
Дайльюлло сурово уставился на него.
— Ничего мы не сделали, если не считать моего идиотского блефа, после которого нам пришлось немедленно убраться. Неужели ты думаешь, что с такими результатами я могу снова появляться в Зале Наемников?
— Тогда что…?
— Возвращаемся на Аркуу — ответил Дайльюлло. — Но совсем другим маршрутом. Уходим из этой системы, и когда Альюбейн-3 окажется между нашим кораблем и Аркуу, мы поворачиваем назад и делаем посадку на Альюбейн-3.
— На Альюбейн-3? Но ведь ее считают необитаемой, там совершенно ничего нет.
— Именно такое место нам нужно, — сказал Дайльюлло. — Делаем там посадку.
Продолжая полет, корабль выбрался из пылевого потока. Он зашел сзади за третью планету, представшую темно-желтым, без признаков жизни шаром, затем развернулся и полетел обратно, войдя в планетную тень.
Они опустились в мир, который был почти пустыней, мир с морями померанцевого цвета и унылой, голой землей, где имелась лишь скудная растительность, но не было никаких признаков обитания человека. Мэтток посадил корабль недалеко от морского побережья и выключил энергию.
— Блестяще исполнено, Дэвид, — сказал Киммел.
— Выгрузить пусковые реактивные установки и подготовить их к бою, — распорядился по внутренней связи Дайльюлло и перечислил исполнителей приказа.
Чейн услышал свое имя в списке и отправился вниз в грузовой отсек. Потребовалось немало усилий, чтобы выгрузить портативные пусковые установки. Нужно было их вынуть, протащить мимо стоявших здесь самолета и автомашины, и делать все это вручную.

Предыдущая страница 3 Следующая страница


Закрытые миры 4

Воздух был холодным. В этот, самый удаленный из Закрытых Миров доходило мало тепла от солнца. Наемники привели пусковые установки в боевую готовность, заняли около них каждый свое место, не спуская глаз с неба.
Чейн и наемник по имени Ван Фоссан составили расчет одной из установок. Тридцатилетний голландец Ван Фоссан был тощим блондином с беспокойным взглядом и физиономией, словно у молодой гончей.
— Как ты думаешь: что теперь Джон предпримет? — спросил он.
Чейн пожал плечами. Он хотел бы сказать, что Дайльюлло должен водрузить на прежнее место свои мозги, но странное чувство привязанности помешало произнести эту мысль вслух.
— Людей нет, а жизнь какая-то есть, — сказал чуть позже Ван Фоссан. — Посмотри вон туда.
Полыхающий туманно-желтым пламенем материк Альюбейна выступал над океаном. Ван Фоссан показал на летевшие вдалеке два черных змееподобных крылатых существа и продекламировал:
“…когда закат окрашен малиновым огнем,
И полыхает как дорога в ад,
Знай, что домой драконы летят,
Над мраком пучины морской
На запад летят…”
Чейн удивленно посмотрел на него:
— О чем ты говоришь? Это небо вовсе не малиновое, оно темно-желтое.
— Это же стихи, — пояснил Ван Фоссан и высокомерно добавил, — английский — твой родной язык. И ты не знаешь своей поэзии?
— Стихов я много не знаю, — ответил Чейн. — Зато знаю кое-какие песни…
И тут же оборвал разговор, закусив губы.
Нет, — подумал Чейн, — я не буду петь свои песни кому попало. Эти песни мы распевали на Варне после возвращения эскадрилий из рейдов, и они не для ушей землян.
Он снова загрезил о Варне. Попадет ли он снова туда когда-нибудь? Нутром своим он чувствовал, что попадет, хотя это может привести к смерти. Его никогда не простят братья Ссандера, которого он убил в честной схватке, после чего оказался изгнанным из Звездных Волков.
Небо из желтого уже превратилось в темно-оранжевое, но не было и признака никаких кораблей.
— Чейн, — тихо произнес Ван Фоссан, — гляди!
Чейн перевел взгляд с неба на простиравшуюся вокруг песчаную пустыню, покрытую кустарником.
И увидел. Покрытое темным мехом животное, похожее размерами и видом на медведя, усердно подкапывало куст. Оно было от них всего лишь в нескольких сотнях футов. Значительно дальше виднелись еще трое таких животных.
Зверь подкопал куст и начал жевать его корни. Жуя, он смотрел вокруг кроткими, глупыми глазами и, казалось, только сейчас почувствовал присутствие корабля и людей. Он перестал жевать и уставился на них. А затем издал низкий рычащий звук.
Словно говорил: “Эр-р-р-р!”
Чейн ответил прямым взглядом в глаза зверя.
Тот снова зарычал: “Эр-р-р-р!”
Вдруг Чейн неистово заорал и побежал на зверя, дико размахивая обеими руками.
Зверь оставил корни и бросился наутек, а Чейн, остановившись, хохотал и хохотал.
— Чейн, ты просто сумасшедший дурень! Ведь это могло быть опасно! — набросился на него Ван Фоссан.
— Что тут, черт побери, у вас происходит? — послышался в наступивших сумерках голос Дайльюлло, вышедшего из корабля.
Ван Фоссан рассказал. Дайльюлло проворчал:
— Если пребывание на посту для тебя, Чейн, такая забава, мы укоротим твою смену. Пойдем, попотеешь с нами.
Вслед за Дайльюлло Чейн вошел в корабль. В главной спальне вокруг стола под лампочками сидели Боллард, Киммел и Мильнер.
— Присаживайся, — пригласил Дайльюлло. — Мы ищем решение, как лучше провернуть то дело.
— И уж, конечно, нам не обойтись без совета нашего самого новенького наемника, — подковырнул Боллард.
— Чейн оказался единственным человеком, который заметил кодированный сигнал, и только он знает то здание, — отпарировал Дайльюлло. — Ему следует послушать то, что мы обсуждаем.
Боллард пожал плечами, но больше не сказал ни слова.
Дайльюлло сказал Чейну.
— Мы считаем, что Рендл Эштон, или по крайней мере кто-то из его группы находится в том здании как пленник. Они увидели, как сел корабль землян — их корабли с капитанским мостиком, похожим на две брови, ни с какими другими не спутаешь — и они попытались дать нам знать о том, где находятся. Если Эштон там, мы должны вызволить его оттуда. Если же его там нет, то есть кто-то, кто знает, где Эштон находится.
Чейн понимающе кивнул головой.
Киммел вмешался в разговор, затараторив:
— И конечно, мы не можем пойти на риск попой посадки корабля там. Они только этого и ждут; они все подготовят для встречи с нами и будут бить по нашему кораблю всем, что у них есть.
Киммел закрыл глаза, сделав вид, как было бы ужасно созерцать крушение его любимого судна.
— Поэтому, — терпеливо продолжил Дайльюлло, — мы и не собираемся делать посадку корабля на Аркуу. Мы развернемся далеко от города ночью и сбросим скиттер-флайер. В этом аэрокосмическом самолете будет находиться небольшая группа. Мы попробуем вызволить людей Эштона из того здании. Если нам это удастся, мы вызовем назад корабль, и он подберет нас за пределами города.
Чейн опять понимающе кивнул, ничего не сказав. У него не спрашивали мнения об этом и он не осмелился его высказать.
— Десантную труппу я сам возглавлю, — сказал ему Дайльюлло. — Я думаю взять в нес Болларда, Мильнера, также Джансена… и тебя, Чейн.
— Еще бы, — не удержался Боллард. — Разве мы сможем обойтись без героического Чейна, того самого, из-за шаловливости которого нам на Харале чуть шею не свернули, того самого, который на Вхоле укатил на лодочке с красивой девочкой, а мы сидели и потели под дулом…
— А также того самого, — добавил Дайльюлло, — того самого, кто сможет определить здание, в которое мы должны попасть.
— Ну, ладно, хорошо, — сдался Боллард. — Но не кажется ли вам, что паша группа чересчур мала? Пять человек, и для вторжения на планету?
— Пятьдесят не помогут, если нас схватят, — ответил Дайльюлло. — Но не забывай, что самолет слишком много не возьмет, а нам возможно придется возвращаться на нем с пополнением из четырех человек.
Он встал.
— Мильнер, я хочу, чтобы ты помог проверить оружие, которое мы возьмем с собой.
Спустя двадцать четыре земных часа корабль наемников снова появился над Аркуу. Дайльюлло выбрал такое время, когда столичный город находился на темной стороне планеты. Но корабль начал, спускаться в ста милях от города.
Дайльюлло и Киммел склонились над своими картами, чтобы пометить место запасной встречи в случае, если не удастся выйти на связь. После этого он спустился в грузовой отсек, где остальные члены группы уже находились в готовности на своих местах в самолете.
Джансен, рыжий, коренастый наемник, Лучше всех управлявший самолетом, сел в пилотское кресло, а Дайльюлло, Боллард, Чейн и Мильнер разместились на собранных наспех ковшеобразных сидениях.
Здесь, в темном отсеке, им ничего не было видно. Дело было за Мэттоком, находившемся на капитанском мостике, выбрать место и высоту сброса самолета. Они могли слышать, как закрылись перемычки отсека.
Потом послышалось скольжение крышки и открылось большое катапультивное отверстие, расположенное на боковой стороне грузового отсека. Поверх широких плеч Джансена они успели бросить взгляд на раскинувшиеся внизу джунгли, освещенные одной из двух лун Аркуу.
— Пошел! — раздался голос Мэттока по внутренней связи.
Рука Джансена резко опустилась на кнопку катапультирующего устройства. Самолет, словно пуля, вылетел через отверстие.
Его крылья и винты автоматически раскрылись. Они вошли в атмосферу, которая оказалась взболтанной и ухабистой от струи корабля. Джансен мягко выровнял флайер и сделал разворот на 180 градусов. Они находились над джунглями на высоте всего лишь нескольких тысяч футов.
— Удачи вам, Джон, — напутствовал их голос Киммел.
Джансен лег на курс, и флайер, подпрыгивая, помчался вперед. Он несся над джунглями словно жужжащая тень, флайер был специально сконструирован для операций подобного рода. У него были вертикальный взлет и почти бесшумный двигатель, по звукам которого трудно определить, что это такое.
Менее чем через час они увидели мерцающие огни города. Огней было немного: наступила ночь, на которую и делал ставку Дайльюлло.
— Выходи на восточную сторону космопорта и там пойдешь на снижение, — сказал Дайльюлло Джансену и обратился к Чейну:
— Возьми оптическую трубу. Покажи Джансену путь к крыше здания, из которого исходил сигнал, пойманный тобой.
Чейн глазел в трубу по мере вертикального снижения флайера. Наконец он распознал нужное здание, в котором светилось несколько окон.
Указав Джансену направление полета, Чейн вскоре сказал:
— Там что-то еще есть. Ну, да, по-видимому, на крыше стоит охранник.
— Вот негодяи, — откликнулся Боллард. — Должно быть, догадались, что мы вернемся.
— А может быть это обычная охрана, — отрывисто произнес Дайльюлло. — Во всяком случае надо освободиться от нее раньше, чем мы будем спускаться ниже. Погоди пока, Джансен. Мильнер, пристрой крупнокалиберный станнер к оптической трубе и выдай порцию, но не смертельную.
Мильнер сморщился в ухмылке и выдвинулся вперед, вытащив оружие, похожее на допотопный реактивный противотанковый гранатомет типа “базука”. Он вставил станнер в хомут наверху оптической трубы и ловко защелкнул синхронизирующие зажимы. После этого открыл отверстие для стрельбы.
Джансен замедлил снижение флайера. Мильнер прильнул одним глазом к оптической трубе. С помощью позиционных колесиков он сделал наводку, потом снова прищурился и нажал на спусковой крючок.
Станнер загудел. Мильнер выключил его, поднял голову и одарил всех снова ухмылкой, на этот раз довольной, с обнаженными зубами.
— Охранник снят.
— Отлично. Джансен, продолжай спуск, — сказал Дайльюлло.
Словно огромная стрекоза, флайер тихо опустился на крышу. Дайльюлло открыл дверь кабины, и все, кроме Джансена, быстро выскочили на крышу, где Мильнер сразу же прикрыл их своим крупнокалиберным станнером готовым к действию.
Тихий, но волевой голос Дайльюлло заставил всех двинуться вперед. Здание состояло из нескольких этажей, и Дайльюлло разделил их между членами группы для прочесывания. Они бросились бегом вниз по каменной лестнице, плохо освещенной редкими лампочками на стенах. Чейну достался третий, самый верхний этаж; со станнером в руке он устремился с лестничной клетки в длинный, слабо освещенный коридор.
Когда-то мраморные плиты стен были красивыми, но со временем потрескались, и в них глубоко въелась грязь. Весь этот мир, пронеслось в мозгу Чейна, выглядит старомодно, потрепанно. Он опять удивился, что же такое заставило варновцев, ничего не боявшихся, запретить своим налетчикам ступать сюда.
Он открывал одну за другой двери в коридоре. Никого.
Темные, затхлые, пустые комнаты.
И вот он наткнулся на дверь, которая оказалась запертой. Когда он дернул ее, ему показалось, что он услышал внутри комнаты чье-то движение.
Левой рукой Чейн достал из кармана мини-автоген. Держа наизготовку станнер в правой руке, он выжег пламенем замок.
Дверь широко распахнулась, и он увидел в глубине освещенной комнаты смотрящую на него девушку.

VII

Серо-зеленые глаза девушки в полном изумлении смотрели прямо в глаза Чейна. Она приоткрыла рот, и он подумал, что она собирается закричать. Из-за слишком близкого расстояния к девушке Чейн не мог использовать станнер, так как сам пострадал бы от рикошета. Он бросил мини-автоген и схватил девушку, прикрыв ее рот рукой.
И получил невиданный в жизни сюрприз. Эта молодая особа, несмотря на все свои прелести, оказалась сильнее любой представительницы своего пола, каких он встречал после Варны. Она едва не отшвырнула его головой вперед до того, как ему удалось нагнуть ее и применить более крепкий захват.
В это время с лестничной клетки и коридор вприпрыжку вбежал Боллард. В момент опасности он совершенно не был похож на толстого, глуповато-сентиментального, с замедленной реакцией Болларда. Лицо его было суровым, а в руке — станнер наизготовку.
Увидев, как Чейн сцепился с высокой аркуунской девушкой, он опустил пониже оружие, замер, и с восхищением стал взирать на происходящую сцену.
— Клянусь богом, Чейн, — сказал он, — я должен отдать тебе должное. Куда бы ты не отправился, везде находишь развлечение. Слышу: что-то происходит здесь, бегу на выручку и нахожу тебя сражающимся с высокой чудесной блондинкой.
— Зови Джона, — прервал Чейн. — Она здесь была заперта; может быть тут есть и другие.
Говоря это, Чейн немного ослабил ладонь, которой зажимал рот девушки, и тут же поплатился, аркуунка схватила зубами один из его пальцев и прокусила до кости.
У Чейна хватило выдержки не убрать руку. Он покрутил немного пальцами, глядя в ее горевшие гневом глаза, и улыбнулся ей.
— А мне правятся девушки с характером. — Он отвел руку назад и нанес ею резкий удар по выступу подбородка молодой аркуунки.
Чейн использовал только ладонь, но вложил в удар определенную долю силы Звездного Волка. Голова девицы откинулась назад, а тело стало словно вата.
Чейн опустил ее, посадил на пол, прислонив головой к стене. В такой позе она напоминала куклу, брошенную после игры. Как бы в запоздалом раздумье Чейн наклонился и скрестил длинные, красивые ноги девушки у лодыжек, а руки положил вместе на колени. Он смотрел восхищенно на аркуунку, посасывая свой укушенный палец.
— Да, в ней что-то есть, — сказал он.
В коридор поспешно вошел Дайльюлло с Вильнером позади.
— При входе внизу два охранника… мы их станнером, — сказал он. — Больше ничего нет. А что у тебя тут?
Чейн рассказал. Дайльюлло прошел дальше вдоль дверей и обнаружил, что одна из них тоже заперта.
Когда Дайльюлло попытался ее открыть, с другой стороны послышался возбужденный голос, а затем град ударов руками по двери.
— Отойдите назад, — попросил Дайльюлло.
Мини-автогеном от вырезал замок и открыл дверь.
Навстречу вышел молодой землянин с жесткими щетинистыми волосами и широкоскулым испано-индейским лицом. Его глаза горели от дикого возбуждения.
— Вы земляне с того корабля? — крикнул он. — Я видел корабль…! Я пытался подать сигнал…
— Постойте, — остановил его Дайльюлло. — Вы из группы Эштона?
— Мартин Гарсиа. Это были недели… месяцы…
— Где остальные? — перебил Дайльюлло.
— Кэйрд мертв, — сказал Гарсиа, пытаясь успокоиться. — Он умер здесь более недели назад. Убит? Нет, не убит. Он заболел, стал худеть и худеть. Я оставался с ним когда Эштон, Макгун и другие уехали.
— Где сейчас Рендл Эштон? — спросил Дайльюлло.
— Боже милостивый, — развел руками Гарсиа, — если бы я знал. Много недель назад он с Макгуном отбыл на корабле с его командой. Они считали, что могут найти Свободное Странствие. Здешние аркууны запретили нам заниматься его поисками, но они, несмотря на это, отправились. Участники движения “За Открытые Миры” помогли вызволить корабль. Я же остался с Кэйрдом, поскольку он был очень плох.
— Джон, у нас нет времени для выслушивания подробностей, — вмешался Боллард. — Раз Эштона здесь нет, пойдем отсюда, а расспросить этого парня можно и позже.
Взгляд Гарсиа упал на девушку, которая сидела с руками на коленях в дальнем конце коридора.
— Врея… вы убили ее? — воскликнул он.
— Она всего лишь без сознания, — ответил Боллард. — Кто она, между прочим?
— Она одна из тех участников движения “За Открытые Миры”, которые помогли Эштону бежать. Она знает галакто, и участники движения использовали ее для секретных контактов с нами. Но люди Хелмера ее схватили и заперли здесь, как меня.
— Может она знать, куда отправились Рендл Эштон и другие? — спросил Дайльюлло.
— Не знаю, — ответил Гарсиа. — Думаю, что да.
— Мы заберем ее с собой, — решительно заявил Дайльюлло. — А теперь бегом отсюда!
Чейн легко подхватил девушку без сознания, и все поспешили на крышу. Находившийся в самолете Джансен тихо присвистнул в знак одобрения, когда увидел длинные золотистые ноги, свисавшие с рук Чейна.
— Поздравляю, вы все же нашли что-то.
— Оставь свои шутки при себе, — сказал Дайльюлло. — Уходим отсюда тем же маршрутом, каким прибыли. Поехали!
Флайер сделал вертикальный взлет и помчался стрелой назад над освещенными луной джунглями. Гарсиа, устроившись в ковшеобразном сидении рядом с Дайльюлло, непрестанно говорил, но уже не бессвязно. Возбуждение и нервозность прошли.
— Мы вчетвером пробыли здесь около двух месяцев. В Яре, городе, который остался позади, Рендл все время пытался узнать у аркуунов о Свободном Странствии, но их чиновники ничего не говорили, продолжая требовать, чтобы мы покинули их мир. Ну, а потом с Рендлом установили секретный контакт участники движения “За Открытые Миры”. Это аркууны-диссиденты, не согласные с законом, требующим держать этот мир закрытым. Они хотят открыть систему для межзвездной торговли. Она одна из них.
Гарсиа кивнул в сторону Вреи. Чейн водрузил ее на сидение, привязал ремнями безопасности, но она все еще была без сознания.
— А с чего эти диссиденты изъявили желание помочь Эштону сбежать на поиски — как вы это назвали — Свободного Странствия? Я полагаю, что именно за этой таинственной вещью он охотится.
— Да, — пожал плечами Гарсиа. — Они сказали: делают это из-за того, что хотят, чтобы позднее он снабдил их оружием для совершения государственного переворота. Они помогут ему найти Свободное Странствие при условии, что он пообещает им оружие.
Боллард что-то пробормотал, но от комментариев воздержался.
— Что бы там ни было, — добавил Гарсиа, — они помогли Эштону, Саттаргху, Макгуну и экипажу прорваться на корабль и улететь. Один из них отбыл с группой Эштона, а Врея была схвачена. Кэйрд был болен, умирал, поэтому я не смог полететь.
Дайльюлло раздраженно произнес:
— Следовательно, Рендлу Эштону было угодно не только прибыть в Закрытые Миры в погоне за своей межзвездной химерой, но еще и позволить втянуть себя в местные политические интриги.
Он бросил мрачный взгляд на девушку:
— Приведи ее в чувство, Чейн.
— С удовольствием, — отозвался Чейн.
Он стал массировать мерные центры на задней стороне шеи девушки, пока у нее глаза не замерцали и не открылись совсем. Она обвела взглядом салон самолета, глаза ее вспыхнули гневом, когда она увидела Чейна.
— Ты уже достаточно взрослая девочка, чтобы кусаться, — сказал он.
Гарсиа с важностью сообщил девушке на галакто:
— Врея, это наши друзья. Они прибыли с Земли в поисках Рендла Эштона.
Холодными, серо-зелеными глазами девушка внимательно посмотрела на наемников. Затем спросила:
— Вы привели большой флот кораблей?
Дайльюлло отрицательно покачал головой:
— Один маленький корабль. И две дюжины людей.
Аркуунская девушка с разочарованным видом спросила:
— И что же вы собираетесь предпринять, имея такие ограниченные силы?
— Мы прибыли сюда не для вмешательства в политику Аркуу, — подчеркнуто заявил Дайльюлло. — Мы прибыли всего лишь за тем, чтобы забрать несколько наших людей и отвезти их обратно на Землю.
Смотря на профиль девушки, Чейн чувствовал, что вот сейчас она быстро размышляет пытаясь оценить новый фактор, возникший в обстановке. Она не дура, думал он. Имея такое великолепное тело и такую силищу, она поистине не нуждается в остром уме, но он у нее есть.
Дайльюлло прервал размышления Вреи:
— Где Рендл Эштон?
Она качнула своей светлой головкой:
— Не знаю.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Как это вы не знаете? Вы же входили в группу аркуунов, которая вызволила Эштона и других из Яра. Ваша группа помогла ему бежать с тем, чтобы он мог найти эту вещь, это…
— Свободное Странствие, — подсказал Гарсиа.
— Вы не можете не знать, куда он направился, чтобы найти эту вещь, — заявил Дайльюлло.
— Но я не знаю, — ответила Врея. — Свободное Странствие уже давно потеряно, где-то спрятано. Один из тех, кто был с Эштоном, человек по имени Макгун, считал, что он знает, где это можно найти. Мы помогли ему бежать, но я была схвачена. Дайльюлло пристально посмотрел на нее.
— А что это за пещь, которую Эштон ищет, ну, это Свободное Странствие?
Врея молчала, в глазах ее появился огонек и тут же исчез. Дайльюлло обратился к Гарсиа:
— Должно быть вы знаете, ведь в поисках его вы проделали весь этот путь сюда, в Закрытые Миры. Гарсиа смутился.
— Эштон не рассказывал нам все, что говорил ему Макгун. Существует, конечно, давняя легенда, но ее сюжеты противоречивы.
— Хватит крутить, — бросил Дайльюлло. — Должны же вы знать что-нибудь о том, что эта вещь должна собой представлять.
Лицо Гарсиа приняло строгий вид.
— Полагают, что это нечто такое, с помощью чего человек за какую-то минуту может побывать в любом месте вселенной.
Наемники в недоумении уставились на него, затем Чейн негромко расхохотался.
— За минуту? В любом месте? — сказал он, — Вот это да. Удобно.
— Боже милостивый! — вскричал Дайльюлло. — Значит мы последовали за Эштоном на Альюбейн из-за такого безумного мифа?
В разговор Вступила Врея, лицо ее пылало, глаза сверкали. “Это не миф”. Теперь она не пыталась скрывать своего огромного интереса.
— Оно существовало. Оно может быть все еще существует.
Дайльюлло мог только с сожалением покачать головой. Находившийся в кресле пилота Джансен повернул к ним голову.
— Хотел бы напомнить, Джон: скоро начнет светать, у аркуунов имеются флайеры, и они будут нас искать.
Дайльюлло нахмурился, потом сказал:
— Нет смысла вызывать корабль, пока мы не нашли Эштона или четкую дорогу к нему. Приземлимся на некоторое время.
— Приземлимся? — изумился Джансен. Он показал жестом на простиравшиеся под ними густые джунгли, теперь ярко освещенные после того, как на небе появилась вторая пуна, — Да там прогалины не найдется, чтобы приземлиться!
— Мы же пролетали над разрушенными городами, — сказал Дайльюлло. — Садись в одном из них.
Джансен что-то проворчал и изменил курс. Врея не понимала их разговора на английском языке, но, когда увидела белый отблеск руин впереди, догадалась, о чем шла речь.
— Я должна вас предупредить, — сказала она на галакто. — В джунглях есть чрезвычайно опасные формы жизни.
— Не сомневаюсь, — ответил Дайльюлло, смотря с неприязнью вниз на залитое лунным светом пространство. — Тем не менее, нам надо найти себе местечко, замаскировать флайер и переждать там, пока преследователи не выдохнутся в поисках нас.
— А что потом? — спросил Боллард.
Дайльюлло пожал плечами.
— Ну, затем будем дальше действовать, делать работу, на которую нанялись… искать Рендла Эштона.
— У тебя все так просто, Джон.
— Потому что так оно и есть, — нахмурился Дайльюлло. — Опасность и внезапная гибель — это всегда просто. Сажай машину, Джансен.

VIII

Дул теплый, ленивый ветер, наполненный запахом сухой гнили джунглей. Доносились тихие звуки, издаваемые небольшими животными и птицами, обитавшими в развалинах, и ничего больше. Каменные плиты, по которым он шагал, там и тут были сдвинуты и перекошены корнями деревьев, но было очевидно, что древние строители работали неплохо, и улицы по-прежнему оставались улицами.
“Что же это место мне напоминает?” — спрашивал себя Чейн.
А-а, вспомнил. То было пару лет назад во время напета Звездных Волков на Плеяды. Возглавлял рейд Нимурун, человек отчаянный даже по меркам варновцев. Его эскадрилья попала в окружение, и казалось, что борьба завершится победой значительно превосходящего по силам противника.
Но они смогли укрыться на необитаемой, безжизненной маленькой планете, погубленной когда-то войной. Сохранившиеся металлические здания были искорежены и бесформенны, словно привидения, истерзанные пыткой.
Три дня и три ночи они лежали, спрятавшись в развалинах зданий и слушая завывание гулявшего в них ветра, по не были найдены и в конце концов благополучно выбрались из Плеяд.
Чейну не нравились разрушенные города. Ему нравились города, наполненные жизнью и дорогими соблазнительными вещами, подходящими для грабежа.
Он ухмыльнулся. Так мыслит Звездный Волк. А он должен всегда помнить, что теперь является добрым, честным наемником.
Они приземлились здесь менее часа назад. И едва успели быстро накрыть флайер маскировочной тканью, как со стороны Яра появились над руинами флайеры аркуунов и стали кружить и кружить. Потом они снова прилетали. Было совершенно очевидно, что за ними развернулась охота.
А тут еще Джансен поднял панику. Он клялся, что заметил, как за развалинами в джунглях мелькали люди, шпионившие за ними. Дайльюлло терпеливо объяснил ему, что совершенно невозможно никаким аркуунам так быстро сюда прибыть. Джансен же настаивал на своем.
— Пойду и посмотрю вокруг, — вызвался Чейн. Ему надоело сидеть на корточках под сетью.
— Не надо, — сказал Дайльюлло. — Если там кто-то есть, мы довольно скоро узнаем об этом.
— Да пусть, Джон, он идет, — вмешался Боллард. — В нем молодая кровь, ему не сидится; разве ты не видишь? Он не то, что мы с тобой, бедные старые клячи.
Дайльюлло пожал плечами.
— Ладно, Чейн, иди взгляни, полюбуйся привидениями Джансена.
Чейн кивнул и сказал Болларду:
— Сделаю все возможное, чтобы благополучно возвратиться. Ради тебя.
Боллард грубо захохотал и заявил, что Чейн станет причиной его смерти в тот день, когда их покинет.
В развалинах, очевидно, никого не было. Но в джунглях шла какая-то жизнь. Однажды он остановился, услышав звук, и поймал эхо отдаленного крика, понижающихся модуляций, которые не были слонами, однако звучали так, как будто исходили из человеческого горла.
Между городом и джунглями отсутствовала четкая граница. Чейн постепенно оказался в районе, где было больше растительности, чем развалин, а затем попал в густые джунгли, где лишь время от времени среди листвы встречались нагромождения обтесанных камней.
Чейну приходилось бывать во многих лесах многих миров. У Звездных Волков любимой тактикой было сделать посадку ночью в таких местах, а затем из этого укрытия совершить внезапное нападение на выбранный объект. Он умел бесшумно двигаться, незаметно переходить из одной тени в другую, мягко ставить ногу на землю. Время от времени он останавливался и прислушивался, но доносились лишь привычные для джунглей тихие попискивания и слабые шуршания.
Он прислушивался в ожидании повторения того далекого необычного крика, но его больше не было.
— Никого нет, — сказал себе Чейн. — Джансену просто померещилось.
И вдруг случилось странное. Казалось, что между плечами Чейна натянулась кожа, а на шее сзади вздыбились короткие волосы.
Опасность. И близко…
У Звездных Волков не было развито шестое чувство, но имеющиеся пять чувств они отточили до предельного совершенства. Что-то — какой-то запах или почти непонятный звук — достигло Чей на и предупредило об опасности.
Он тихо повернулся на месте. Чейну показалось, что он увидел мельком, как за одним из гигантских деревьев скрылось что-то белое.
Со станнером в руке Чейн отправился туда.
Ничего.
Послышалось едва уловимое шуршание, и он снова волчком покрутился на месте; кажется, мелькнула и скрылась из вида расплывчатая белая фигура.
С поразительной неожиданностью совсем рядом громко прозвучал голос, который он раньше слышал издалека. Это не был человеческий голос, в нем не было слов. Это был хохот, захлебывающийся, вызывающий дрожь.
Хохот резко оборвался, и снова воцарилась тишина.
Чейн ждал, его лицо в полосе перемещающегося лунного света приняло мрачный, угрожающий вид Они были вокруг него и хохотали, считая, что он уже в их руках.
Он повернул назад, к разрушенному городу. Чейн не боялся, а соблюдал всю расчетливую предосторожность варновца. Ему были новы этот мир и все, что здесь могло обитать; он должен действовать осторожно.
Едва успел Чейн сделать полдюжины шагов, как впереди из зарослей что-то вышло.
Вначале он подумал, что это был человек, но когда лунный свет слегка переместился, он увидел, что это было человекоподобное существо. Оно имело руки, ноги, тело и голову. На нем не было одежды и оно, очевидно, было бесполым. Оно направилось к нему, и Чейн увидел лицо с мягко светившимися крупными глазами, совершенно без носа (там, где должен быть нос, была пустота), с отвратительным маленьким ртом. Чейн нажал на спусковой механизм стаи пера, нацелившись прямо на существо. Не произошло абсолютно ничего, если не считать, что существо разразилось снова тем же захлебывающимся хохотом.
Чейн перевел станнер на смертельный вариант и снова выстрелил.
И опять ничего не случилось.
Он понял, что станнер, предназначенный для парализации нервной системы млекопитающих или близких к ним животных, в данном случае бесполезен.
Неожиданно он задумался и о другом. Это существо чересчур открыто вышло к нему и приковало к себе внимание. Может быть за его спиной находится еще одно…
Чейн начал поворачиваться, но не успел завершить движение. На его спину навалилась чья-то туша, а горло обхватили гладкие холодные руки и так стали сжимать, что он начал вскоре задыхаться.
Хорошо же, — пронеслось в мозгу Чейна, — Но ты сцепился не с человеком. Ты сцепился со Звездным Волком.
Он до предела напряг всю мощь своих варновских рук и плеч, чтобы разорвать хватку на горле.
Но не разорвал. Судорожно глотая воздух, он понял, что наконец встретил что-то равное себе по силе. Может быть, даже сильнее.
Потрясающее осознание этого резко изменило действия Чейна. Он оставил попытки разорвать удушающую хватку. Вместо этого он согнул ноги в коленях и подпрыгнул, отбросив себя и то, что было на спине, в сторону.
Во время прыжка он повернулся в воздухе и когда падал, то белая фигура, повисшая на нем, оказалась внизу, приняв на себя удар о землю. В результате удара хватка ослабла, хотя и немного, но достаточно, чтобы Чейн вырвался на свободу.
Белое человекоподобное существо вскочило быстрее кошки и двинулось на него, издавая отвратительно короткие мяукающие звуки. Рука Чейна взметнулась вверх и ударила существо по шее. Шея должна была бы сломаться, но не сломалась. Рука ударила словно по чистому хрящу и мышцам без костей.
Чейн сделал вид, что собирается снова ударить рукой, но на сей раз взметнулась нога и ботинком ударила в желудок существа, после чего то бросилось назад в заросли.
Чейн обернулся и как раз вовремя. Животное, которое захлебывалось хохотом было всего лишь в нескольких футах и уже протягивало к нему белые руки с утонченными пальцами.
Он наносил удар за ударом. По лицу катился пот, а самого его охватил испуг, усиленный еще тем, что ему послышались легкие бегущие шаги приближавшегося третьего чудовища.
Чейн неожиданно отпрыгнул в сторону и бросился бежать. Он ничего не смог бы сделать с двумя тварями; было сомнительно, что можно противостоять даже одной из них. А тут их три, и если, действительно, три, то они несомненно его убьют.
С бешеной скоростью, на какую был способен организм, он мчался сквозь заросли. И не мог оторваться от тварей. Они неслись почти рядом быстрые и гибкие, как белые пантеры, стремясь обойти его и перерезать путь к спасению.
Когда Чейн был среди мраморных развалин и твари уже готовы были перекрыть ему дорогу, он услышал пронзительные крики, затем шипение, яркую вспышку и сухой треск портативного лазера.
Белые твари так быстро исчезли в зарослях, что он едва успел заметить их отступление; затем он увидел пробиравшегося через руины Дайльюлло вместе с Джансеном, а также Мильнером, который держал в руках портативный лазер.
— Мы услышали, как ты устроил там потасовку, — сказал Дайльюлло. — Кто это, черт побери?
— Не кто, а что, — ответил Чейн, уже давно не переживавший таких потрясений. — Это не люди. Я не знаю, кто они, но это что-то ужасно противное.
Чейн добавил специально для Дайльюлло:
— Они чуть меня не прикончили. — В голосе прозвучал несвойственный Чейну страх. Дайльюлло серьезно воспринял это предупреждение.
Они возвратились туда, где был спрятан под маскировочной сетью флайер и где находились Боллард, Гарсиа и девушка Врея.
Чейн рассказал о том, кого он встретил в джунглях. Когда он кончил, Врея сказала:
— Нэйны.
— Что?
— На нашем языке слово “нэйн” означает “не-человек”. Они не очень смышленые, но смертельно опасные.
— Насколько я помню, — колко заметил Дайльюлло, — вы о них ничего не говорили нам.
Врея повернулась к нему:
— Я предупреждала вас, что в джунглях есть опасные существа. Вы что, хотели, чтобы я вас водила за ручку как детей?
Боллард разразился хохотом, Чейн ухмыльнулся. Дайльюлло со злостью посмотрел на них.
— В результате какой эволюции могли возникнуть такие виды?
Врея обвела взглядом высокие руины, освещенные серебристым светом.
— В старые времена в этих городах трудились великие ученые. Это они создали Свободное Странствие. Говорят, что они же создали и нэйнов. Эти существа не размножаются. Но они созданы так, что практически бессмертны, вот почему некоторые из них до сих пор обитают в джунглях.
— Мы, думается, попали в поистине скверный мир. Не нравится мне это, — жалобно посетовал Мильнер.
— Никто никогда не платил большие деньги наемникам за то, чтобы они ехали куда-то для веселого времяпрепровождения, — сказал Дайльюлло. — Отправляйтесь все спать. Чейн, ты не дал нам заснуть из-за этого рысканья по джунглям. Так что имеешь возможность первым подежурить.
Чейн кивнул и взял у Мильнера портативный лазер. Все другие ушли, забрались в спальные мешки и вытянулись.
Две луны продолжали свой путь по звездному небу, расстояние между ними все время возрастало и раздвоенные тени становились все более причудливыми. Откуда-то издалека, из джунглей донесся захлебывающийся хохот.
Чейн улыбнулся.
— Нет, мой друг, — процедил он. — Вновь это не повторится.
Спустя некоторое время он услышал звуки и обернулся. Это Врея вылезла из спального мешка, который ей дали наемники. Она пришла туда, где дежурил Чейн среди массы обвалившихся гигантских плит, и села на одну из них.
Чейн смотрел на нее, любуясь ее красивыми руками и ногами. Теперь, когда не было яркого солнечного света, они выглядели серебристыми.
— Это место угнетает меня, — сказала она.
Чейн пожал плечами.
— Должен признаться: мне довелось побывать в более забавных местах.
Она хмуро посмотрела на него.
— Вам безразлично. Вы просто временно прибыли сюда и все; для вас это лишь еще один чужой мир, и вы вскоре уйдете опять. Но для нас
Она умолкла на время, а потом продолжила:
— Когда-то здесь стоял великий торговый город. К северу отсюда находился огромный звездопорт. Из него улетали корабли торговать со звездными мирами, лежащими в районе, который вы называете Рукавом Персея. А другие — еще дальше. На протяжении поколений аркууны были астронавтами. А теперь мы живем на двух маленьких планетах воспоминаниями о былом, и для нас уже больше нет никаких звезд.
В ее голосе зазвучали гневные ноты.
— Из-за старых, предрассудочных страхов мы превратились в Закрытые Миры. Никому не разрешается прилетать на Альюбейн, а нам уезжать отсюда. Но мы выступаем за снятие этого глупого запрета, и поэтому люди типа Хелмера, слепо поклоняющиеся догмам, называют нас заговорщиками и предателями.
Чейн почувствовал сильную симпатию к ней. А ведь он за свою довольно долгую жизнь Звездного Волка никогда не симпатизировал тем, кто был лишен возможности бороздить звездные дороги.
— Может быть, наступило время, когда Закрытые Миры будут снова открыты, — сказал он.
Врея ничего не ответила, перевела взгляд на разрушенные башни, некогда могучие и жизнерадостные.
Чейн ощутил прилив теплых чувств к ней. Он подошел туда, где она сидела, и склонился над ней.
Ее красивое колено поднялось и ударило в его подбородок. Чейн увидел звезды, когда отшатнулся назад.
Он потряс головой, чтобы прийти в себя. Врея взирала на него с высокомерной самонадеянностью. Чейн сделал неожиданный прыжок и схватил ее. Его рука легла на ее рот, как это было в прошлый раз.
Девушка боролась с силой тигрицы. Но Чейн, используя всю свою мощь, крепко держал ее.
— Теперь, — прошептал он ей на ухо, — я могу с тобой сделать все, что хоту.
Снова она попыталась вырваться, но сила Звездного Волка держала ее.
— А что я хочу сделать, — прошептал Чейн, — …так это сказать тебе, что ты мне нравишься.
Он крепко чмокнул ее в щеку, выпустил из своих рук, а сам отошел назад. Увидев из ее лице смесь гнева и удивления, он начал хохотать.
Врея бросила взгляд на него, сжала кулаки, а потом ее лицо смягчилось, и она тоже расхохоталась.
Тихо она сказала:
— Рауль очень рассердится на меня за это.
И, все еще смеясь, она подошла к Чейну и поцеловала его в губы.

IX

Он чувствовал себя разбитым, слабым. Выпив воды и почистив зубы, он вышел на воздух. Над горизонтом уже сияло топазное солнце, затопляя все своим желтым светом. Дайльюлло выбрался из-под маскировочной сети и направился к поросшим кустарником руинам неподалеку.
Ему пришлось проходить мимо Вреи, лежавшей в спальном мешке; ее волосы были взъерошены, а отдыхавшее во сне лицо выглядело детским, ангелоподобным. Он уставился на нее с каким-то странным отеческим чувством.
Наверное, порядочная стерва, — подумал он, — и, несомненно, пытается использовать, всех нас для своих собственных целей. Но красивая девушка.
Дайльюлло продолжил свой путь и встретил Джансена, заступившего дежурить во вторую смену. Позевывая, Джансен доложил, что ничего за его дежурство не случилось.
Возвратившись со своей прогулки, Дайльюлло поднялся во флайер и вышел оттуда с одним из документов, которые дал ему Джеймс Эштон. Это была карта Аркуу — не очень хорошая, поскольку Закрытые Миры всячески препятствовали топографическим съемкам, — единственная, которую имел Эштон.
Дайльюлло присел на теневой стороне флайера, прислонившись спиной к колесу, и стал, хмурясь, рассматривать карту. Спустя минуту он оглянулся вокруг. Никого поблизости не было. Дайльюлло полез в карман своего комбинезона и достал небольшой футляр. Он вынул из него очки, одел их и снова стал рассматривать карту.
Несколько минут спустя на него упала тень. Он быстро взглянул наверх. Это был Чейн, глазевший на него с интересом.
Дайльюлло бросил на него жесткий, вызывающий взгляд, который словно говорил: “Да, я пользуюсь для чтения очками, когда вокруг никого нет, и тебе лучше не болтать об этом”.
Но взгляд Дайльюлло не достиг цели. Чейн — настоящий негодяй. Он посмотрел сверху на лидера:
— Никогда их раньше не видел. Что, глаза стали слабоваты?
— Тебе-то какое дело? — рассердился Дайльюлло.
Чейн засмеялся:
— Джон, разрешите мне кое-что сказать. Вы самый бравый из нас и вы могли бы побить любого из нас, разумеется, кроме меня.
— Разумеется, — процедил сквозь зубы Дайльюлло.
— И хватит беспокоиться о возрасте, — продолжал Чейн. — Везде вы самый лучший, разумеется, кроме меня…

Предыдущая страница 5 Следующая страница


Закрытые миры 6

— Разумеется, — передразнил Дайльюлло, но теперь на его лице появилась улыбка, хотя и хмурая.
Он снял и убрал очки.
— Ладно, иди, разложи там всем порции завтрака. И разбуди свою подружку. Хочу с ней серьезно поговорить.
— Подружку? — удивился Чейн.
— Послушай, возможно, мои глаза и стали слабоваты для чтения, но я обычно хорошо вижу, что происходит вокруг. Разбуди ее.
Когда Врея пришла, Дайльюлло пригласил ее жестом присесть и заговорил на галакто.
— Мы взяли вас с собой из-за того, что мы думали, вы сможете нам рассказать, куда отправился Эштон. Вы не пленница. Если вы хотите вернуться, оставайтесь здесь и посигнальте первому же флайеру, который появится в поисках нас.
— Возвратиться, чтобы снова попасть под замок? — воскликнула Врея. — Нет, я не хочу возвращаться.
— Предположим. Тогда вы хотите присоединиться к вашему другу, отправившемуся с Эштоном, — как его имя?
— Рауль. Он лидер нашей партии. Нас называют борцами за Открытые Миры, так как мы хотим, чтобы звезды стали снова свободны для нас, — сказала Врея, с горечью добавив:
— Хелмер называет нас по-другому, вроде заговорщики, предатели.
— Ладно, оставайтесь с нами и проведите нас туда, куда отправились Эштон, Рауль и другие, — сказал Дайльюлло.
Врея покачала головой.
— Все не так просто. Я знаю только в общих чертах район, куда они направились. Это туда, где, как всегда утверждали легенды, спрятано Свободное Странствие, но это огромный район.
— Насколько огромный? Покажите мне на карте.
Красивые глаза Вреи пристально уставились на карту. Дайльюлло вручил ей карандаш, и она вывела им широкий неровный круг на севере.
— Где-то там, — сказал она.
Дайльюлло посмотрел, и лицо его вытянулось.
— Это чертовски огромный район. Да еще горы.
— Самые высокие на Аркуу, — сказала девушка. — Между ними есть долины, покрытые джунглями.
— Чудесно, — пробормотал он. — Мы не сможем с воздуха обследовать такой обширный район.
Дайльюлло нахмурился, задумался. Затем сказал:
— Вы говорили, что это район, в котором согласно легендам находится Свободное Странствие. Полагаю, что Хелмер и его компания тоже знают про эти легенды. Не так ли?
Она кивнула в знак согласия.
— Да, они на флайерах вылетали искать Рауля, Эштона и остальных, но ведь, как вы сказали, невозможно с воздуха прочесать такую территорию.
— Тогда, — предположил Дайльюлло, — Хелмер видимо, догадается, что мы тоже туда направляемся, поскольку он знает, что мы вылетели на поиски Эштона.
И он покачал головой:
— Это чревато бедой.
Все остальные уже встали. Джансен прибыл с дежурства, и все расселись вокруг под маскировочной сетью со своей порцией завтрака.
Когда с едой было покончено, Дайльюлло провел неофициальный военный совет. Он давно пришел к выводу, что наемники сделают почти все, что вы попросите, но при условии, что будут знать на что идут и почему. Им нельзя властно отдать приказ, им его надо выложить.
И он это сделал. Вначале реакцией было общее молчание. Затем Боллард, настроенный всегда пессимистически, когда был отлучен от корабельных запасов пива, отрицательно мотнул головой.
— Допустим, мы отправляемся в этот горный район — сказал он. — Ну, и что мы там сделаем? Поймите, если Хелмер и другие аркууны в собственном мире не смогли найти Эштона и его группу, то как же это удастся сделать нам?
— У нас есть несколько новинок, которых у аркуунов, по-видимому, нет, — указал Дайльюлло, — Например, металлолокаторы значительной точности. Если корабль Эштона где-то совершил посадку, мы в состоянии его обнаружить и от него взять след дальше.
Все поразмышляли на сей счет без особого энтузиазма, но возражать никто не стал. Они понимали, что идут на риск, но профессия наемника неразрывна с опасностью.
— Джансен, — позвал Дайльюлло,
— Да?
— Ты видел аркуунские флайеры, когда мы первый раз делали посадку в звездопорте. Что ты думаешь о них, если сравнить с нашими?
Джансен был большой знаток флайеров. На звездные корабли он смотрел как на средство обеспечения жизни, считая их скучным делом. Что его по-настоящему захватывало, так это полет в атмосфере на крылатых машинах.
— Выглядят они довольно неплохо, Джон, — сказал он. — Но несколько старого типа. У них нет вертикального взлета; не думаю, чтобы они имели такую же скорость, как наши; и сомневаюсь, что имеют такой же радиус действия.
Врее надоело слушать разговор, который был непонятен, и она потребовала, чтобы ей сказали, о чем идет речь. Чейн рассказал ей на галакто.
— Конечно, наши самолеты старого типа — сказала она с горечью в голосе. — Мы же больше не летаем к звездам, лишены знаний о прогрессе в других мирах. Не знаем, что происходит в Галактике. На мне такая же одежда, какую аркуунские женщины носили на протяжении многих поколений.
Мужчины посмотрели на нее, на ее короткую кожаную куртку, на ее золотистые руки и ноги, и все, за исключением Дайльюлло и Гарсиа единодушно присвистнули от восхищения.
— Хватит, кончайте, — сказал Дайльюлло и бесстрастно добавил:
— Чейн, уполномочиваю тебя взять шефство над девушкой, оказавшейся без друзей, защитить ее от этих казанов. Чейн удивленно вытаращил глаза:
— Что?!
Дайльюлло был доволен собой: Впервые за все время я застал Чейна врасплох.
Он повернулся к остальным.
— Как я уже сказал вам, мне думается, что Хелмер или некоторые из людей Хелмера, будут поджидать нас в этом районе. Хотелось бы, во-первых, выяснить: сможем ли мы проскользнуть в ночное время и сделать посадку в центре того района? Джансен!
Джансен нахмурил брови, но спустя некоторое время был вынужден отрицательно покачать головой:
— Я хотел бы попробовать, черт побери. Но посадка при лунном свете среди высоких гор, без маяков, и бог знает, что за воздушные потоки внизу — это, я должен тебе сказать, Джон, будет самоубийством.
— Ладно, — согласился Дайльюлло. — Поверю тебе на слово. В таком случае отправляемся в светлое время, рискнем. Мильнер!
— Да?
— Один из крупнокалиберных лазеров пристрой в амбразуре флайера. Думаю, он может понадобиться.
Морщинистое лицо Мильнера расплылось в ухмылке.
— Ты намерен убрать их с неба, если они окажутся на нашем пути, да?
Дайльюлло его резко прервал:
— Ну и кровожадный же ты тип. Мы не собираемся никого убивать, если к этому нас не принудят для спасения собственной шкуры. Помни, этот мир принадлежит не нам, а аркуунам. Я не хочу крупных стычек с ними; хочу лишь найти Рендла Эштона и уехать. Если нам встретятся их флайеры, постарайся их обезвредить, но не больше.
Мильнер насупился и ушел пристраивать лазер.
Спустя час они скатали в рулон маскировочную сеть; положили ее в самолет, и Джансен начал поднимать их из развалин бывшего города в лимонное сияние Альюбейна.
Дайльюлло взглянул со своего кресла вниз и заметил, что в зарослях что-то мелькнуло, и через мгновение увидел уставившееся на него лицо, безносое белое лицо с горящими глазами и противным маленьким ртом. Оно исчезло из виду, когда Джансен перешел на горизонтальный полет.
Если вчера вечером Чейн столкнулся именно с таким существом, то неудивительно, почему он так был потрясен, — подумал Дайльюлло. — Существо не только отвратительное, но и опасное. Сильное… чересчур сильное даже для варновца.
Он взглянул на Чейна, который тихо разговаривал с сидевшей рядом Вреей, и подумал: “Хотелось бы и мне стать снова молодым и беззаботным”. А потом опять подумал: “Но я ведь никогда не был таким беззаботным как Чейн; да и кто может, кроме Звездного Волка”.
В течение часов самолет все дальше и дальше продвигался на север. Нескончаемые красные джунгли разрывались то тут, то там белыми пятнами разрушенных старых городов. С севера на юг протянулась желтая река, а затем предстал огромный затопленный район, где вода была коричнево-желтого циста.
Казалось, что темно-красные джунгли никогда не кончатся. Но, наконец, когда Альюбейн снижался к горизонту, Джансен обратился со своего пилотского кресла:
— Джон.
Дайльюлло поднялся и взглянул через плечо Джансена. Впереди, сколь мог видеть глаз, простирались темные горы, подпирая желтое небо.
— Они довольно высоки, — отметил он.
— Да не горы я имею в виду, — сказал Джансен. — Посмотри на эту сторону, в направлении приблизительно 12.
Дайльюлло всмотрелся. Вдаль он видел довольно хорошо и вскоре заметил на фоне лимонного неба маленькие черные точки, быстро увеличивающие свои размеры.
— Самолеты, — сказал он угрюмо. — То, чего я опасался.
Он обернулся и крикнул: “Мильнер!”
Мильнер, чрезвычайно неприятно выглядевший по сне из-за открытого рта, пробудился и подскочил на своем сидении.
— Давай к лазеру, — сказал Дайльюлло. — И помни, что я говорил тебе: никаких, по возможности, смертей. Бей по хвостовым оперениям.
Мильнер пожал плечами.
— Вы подсказываете мне красивый безопасный способ сбивать людей с неба, не причиняя им вреда. Я так и сделаю.
Дайльюлло одарил его особой улыбкой, которую он приберегал для трудных людей.
— Постарайся, Мильнер.
Мильнеру уже доводилось раньше видеть эту улыбку и, проворчав “ладно”, он отправился к амбразуре.
— Пристегнитесь ремнями, — обратился Дайльюлло к Чейну и всем остальным. — Похоже, нам придется немного покачаться.
Навстречу мчались три аркуунских самолета. На большой скорости Джансен, сделав переворот через крыло, поставил свой флайер на хвост. Что-то рядом сверкнуло и позади раздался взрыв.
— Реактивные снаряды, — сказал Джансен, — и довольно близко к тому же.
— Иди на сближение с ними, — сказал Дайльюлло. — Мильнер, будь наготове с лазером.
Джансен сделал быстро петлю и погнал свой флайер вперед на большой скорости. Три аркуунских самолета, быстрых, но не столь маневренных, попытались уклониться, но Джансен, находясь выше, бросился вниз на них.
— Смотрите, я сейчас — один из старых летчиков первой мировой войны двадцатого века, про которую читал, — счастливо выкрикнул Джансен. — Какие были воздушные бои! Тра-та-та-та! И он изобразил звуками стрельбу из пулемета.
— О боже, почему меня угораздило лететь к звездам с комиком! — сказал Дайльюлло.
И тут три аркуунских самолета набросились на них.

X

И промазал. Джансен быстро сделал вираж и возвратился к остальным самолетам.
— Сколько же тебе нужно заходов для того, чтобы ты попал куда-нибудь? — не поворачивая головы, сказал он.
Мильнер, отличный знаток лазеров и редко промахивающийся наводчик, выдал такой непечатный ответ, что Дайльюлло был рад, что Врея не может его понять.
Реактивные снаряды промчались мимо, но с очень большим разбросом. Аркууны изменили свой курс, но слишком поздно. Мильнер пустил снова в ход лазер и на этот раз срезал хвост ведущего самолета.
Чейн сидел и смотрел, как самолет, колыхаясь, пошел вниз. Он почувствовал захватывающий интерес к этому новому для него виду боя. Звездные Волки редко пользовались самолетами в боевых действиях; у них обычно не хватало времени для того, чтобы вытаскивать самолеты и лететь на них в атмосфере для нападения на какой-то мир.
Чейн видел, как поврежденный самолет направился к единственно возможному месту посадки в густых джунглях — широкой, коричнево-желтой реке, текущей на юг. Пилоту удалось дотянуть; Чейн видел, как самолет шлепнулся о воду и из него выбрались два человека. Чейн ухмыльнулся: Дайльюлло с его предвзятостью против убийств будет доволен.
Сидевшая рядом Врея теперь не смотрела наружу, она глядела на Чейна с удивлением и восхищением.
Она начала что-то говорить, но в этот момент Джансен сделал переворот через крыло и вираж, и они резко повисли на ремнях.
На какое-то мгновение аркууны были сбиты с толку этим неожиданным маневром. Мильнер нажал на спуск лазера, прицелившись в ближайший из двух самолетов. И во второй раз промахнулся, лишь задев конец крыла аркуунского самолета, оторвав при этом от него всего лишь несколько дюймов. Его богохульство на сей раз не поддавалось описанию. Он отшвырнул от себя лазер.
— Кажется, они уходят, — сказал Дайльюлло.
Нервы у аркуунских летчиков, очевидно, не выдержали: самолеты стремительно уходили на восток.
— Пусть уходят, — молвил Дайльюлло. Он развернул на коленях карту и бросил на нее косой взгляд.
— Недалеко отсюда на востоке, — сказал он, — есть город под названием Анаваи. Они скоро возвратятся с подкреплением, так что у нас немного времени. Джансен, начинай прочесывание, а ты, Боллард, включай металлолокатор.
Чейн увидел, что Врея по-прежнему не отрывала от него своего пристального, изучающего взгляда.
— Вас забавляло, когда мы были б опасности, — сказала она. — Вы смеялись.
Чейн отрицательно покачал головой.
— Я просто скрывал свою нервозность, только всего.
— Не думаю, — возразила Врея. — Вы совсем не такой, как остальные. Вчера вечером, когда вы были в джунглях, этот человек (она показала головой на Мильнера) схватил меня. Я легко разорвала объятия и ударила его по лицу. У него совсем нет той силы, что у вас.
Чейн пожал плечами.
— Моя сила идет просто от регулярных физических упражнений и ведения правильного морального образа жизни.
Врея насмешливо посмотрела на него своими серо-зелеными глазами.
— Когда вы начали его вести — сегодня с утра пораньше?
Боллард занял место второго пилота. Впереди него находились приборы металлолокатора, а также детектор радиоактивных веществ, анализатор атмосферы и другие сложные инструменты, необходимые для того, чтобы пользоваться флайером в чужих мирах. Металлолокатор работал по принципу выбрасывания широкого пучка энергии, то есть аналогично радару, но ответный сигнал получал только от металла.
— Гарсиа говорит, что корабль Эштона относится к Четвертому классу с экипажем из восьми человек, — сказал Дайльюлло. — Отрегулируй локатор таким образом, чтобы он не отражал сигналы от предметов меньшего размера.
Боллард что-то пробормотал, согнулся, чтобы поставить на инструменте необходимую отметку, и, наконец, сказал “О’кей”.
Дайльюлло кивнул Джансену, и тот лег на курс восток-запад.
— Врея, — сказал Чейн.
— Да?
— А вы ведь не хотите, чтобы мы нашли Рендла Эштона. Не так ли?
Ее глаза стали холодными.
— Почему бы я не хотела?
— Мне думается, — ответил Чейн, — потому, что в первую очередь именно вы и ваши друзья по движению “За Открытые Миры” хотели, чтобы Эштон пропал. Почему ваши люди приезжали и освобождали его для того, чтобы он отправился в дикий край на поиски Свободного Странствия?
— Я же говорила вам. Мне предложили это в обмен на оружие, которое он доставит нам позднее.
— Неубедительное объяснение. Мне думается, вы хотели, чтобы Эштон пропал, притом навсегда, потому что вы узнали: он очень богатый и очень важный человек там, на Земле. Ваши люди сообразили, что для поисков его сюда в Закрытые Миры ворвется определенная экспедиция, а именно этого-то вам и хотелось.
Ее лицо вспыхнуло от гнева, и Чейну на мгновение показалось, что она собирается его ударить.
— А теперь мне хотелось бы сказать вам кое-что о Джоне, — заявил Чейн. — Он никогда не отступает от намеченной цели. Не отступит и на сей раз. Он будет продолжать локаторные поиски корабля Эштона до тех пор, пока его не найдет. Или до тех пор, пока Хелмер не получит донесение от тех двух самолетов и не прибудет сюда теперь уже с целой эскадрильей, чтобы сбить нас. Он ведь не из тех, кто мешкает, правда?
— Да, это так, — с горечью признала Врея. — Он и его фанатики, поклоняющиеся старым предрассудкам и догмам, пойдут на убийство, если нужно сохранить Закрытые Миры закрытыми.
— Джансен и Мильнер довольно крепкие парни, — сказал Чейн. — Но не думаю, что они смогут противостоять эскадрилье.
— Вы пытаетесь испугать меня, — обвинила она.
Чейн ухмыльнулся.
— Не думаю, дорогая, что вас можно очень легко испугать. Но полагаю, что вы просчитались. Вы думаете, что Джон бросит поиски до того, как Хелмер сюда прибудет. Я вам говорю, что он не бросит.
Гнев в ее глазах сменился растерянностью. Чейн добавил:
— Если вам известны какие-то сведения, которые могут избавить нас от этой беззащитной позиции, самое время их сообщить.
Она снова посмотрела на Дайльюлло, стоявшего за Боллардом, и холодный, решительный взгляд его глаз на суровом, скуластом лице, по-видимому, окончательно убедил ее.
— Хорошо, — сказала она.
Чейн обратился к Дайльюлло:
— Врея вспомнила кое-что из того, что могло бы помочь нам найти корабль.
— Ну, что ж, — сказал Дайльюлло. — Я об этом догадывался.
Чейну подумалось: хотя у Дайльюлло нет той хитрости, которой обладают Звездные Волки, но блефовать он силен.
Врея снова внимательно посмотрела на карту и затем сделала на ней отметку карандашом.
— Вот то место, где они намеревались посадить корабль. Затем на маленьком флайере они должны были начать поиск Свободного Странствия.
И Эштон отправился за своей несбыточной химерой, из-за которой его будут считать пропавшим до тех пор, пока это не превратится в большую беду для Закрытых Миров, — подумал Чейн.
Дайльюлло показал карту Джансену, и вскоре флайер на максимальной скорости направился почти прямо на север.
Врея подчеркнуто отвернулась от Чейна. А он пожал плечами, закрыл глаза и заснул.
Когда он пробудился, флайер все еще тихо гудел. Большинство людей на его борту спали. Чейн понял, что прошло немало часов, так как желтый, сияющий диск Альюбейна значительно опустился к горизонту.
Он прошел вперед и бросил взгляд поверх плеча Джансена.
— Ну и места, — сказал Джансен. — Сплошные горы.
Впереди упиралась в небо колоссальная цепь темных гор. За ней можно было видеть отдельные пики других хребтов, торчавшие словно огромные клыки.
— Чертовское нагромождение, — вздохнул Джансен. — и в нем лежит долина, куда мы направляемся. Пожелай мне, Чейн, удачи.
— Удачи тебе, — сказал Чейн и отправился назад в свое кресло.
Как и другие, Врея спала, и он подумал, что самым мудрым будет дать ей поспать.
Немного спустя пробудился Дайльюлло, зевая и потягиваясь.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

— Сколько еще? — спросил он у Джансена.
— Полчаса… может быть, чуть больше.
Дайльюлло полностью стряхнул с себя сон. Он прошел вперед и склонился над плечом летчика.
— Ладно, — сказал он. — Пришло время нам становиться мудрее. Надо исходить из того, что у аркуунов имеются неплохие радары. Об этом говорит то, как они засекли наш корабль в космосе.
— Стало быть?
— Стало быть изменим курс. Не пойдем к тому месту за хребтом, куда мы на самом деле направляемся. Пересеки хребет значительно западнее того места, за хребтом сбрось высоту и затем лети обратно на восток под прикрытием гор, чтобы они не засекли нас радаром.
Джансен обернулся и посмотрел на него.
— Джон, ты когда-нибудь водил один из таких аппаратов?
— Я могу вести, когда потребуется, — ответил Дайльюлло. — Профессионалом никогда не был.
— Будь рад этому, — сказал Джансен. — Не будешь слишком много волноваться, когда я буду выполнять твой приказ.
Флайер прошел над хребтом и теперь стал продвигаться вкось, в северо-западном направлении. Чейн смотрел вниз на темные, голые горные цепи. Покрытые лесом долины между ними уже стали погружаться в сумрак.
За хребтом Джансен снизил высоту и направился на восток. Это был неприятнейший участок полета: повсюду вокруг них возвышались горы, отражавшие лимонное сияние садившегося солнца. Изменение курса разбудило остальных наемников. Боллард громко посетовал на отсутствие пива. Другие выглядели сонливыми, тупыми. Чейну подумалось, как часто приходится наемникам вот так выглядеть и чувствовать.
— Вон там впереди долина, — наконец сказал Джансен.
Они приближались к району, где покрытая лесом долина уходила в горы под углом сноса на северо-восток.
— Давай, — сказал Дайльюлло Болларду, и тот снова включил металлолокатор.
Флайер прошелся над долиной на высоте не более тысячи футов от верхушек деревьев.
— Поднимись немного выше, — попросил Боллард. — На такой малой высоте я не смогу прочесать всю долину.
Джансен взмыл вверх. Не прошло и десяти минут, как Боллард воскликнул:
— Нашел!
А потом добавил:
— Кажется.
Все впились глазами вниз. Чейн видел лишь лес невероятно толстых и высоких деревьев. Но в одном месте среди темно-красного моря листвы был просвет. Это была прогалина, образовавшаяся от пожара несколько лет назад, но на ней ничего не было.
— Наверное, это здесь, — сказал Дайльюлло. — Они могли приземлиться на прогалине и затем использовали энергию корабля для того, чтобы загнать его под деревья. И это возможно, так как деревья стоят достаточно широко друг от друга, а корабль четвертого класса невелик.
И он принял быстрое решение:
— Спускай нас, Джансен.
Джансен покружил, возвратился назад и перешел на режим вертикального спуска. Флайер сел на прогалину и замер.
Они вышли из флайера и начали приглядываться в сумеречном свете к окружающей местности. Когда они были в воздухе, то сверху прогалина казалась никем не тронутой. Здесь же, внизу, Чейн моментально распознал, где совершил посадку небольшой корабль Эштона, загнанный потом под гигантские деревья. Следы, оставшиеся на почве, были замаскированы ветками и мусором, но человеку на земле они довольно отчетливо были видны.
Дайльюлло, а за ним и все отправились по замаскированным следам. Они вошли в тень деревьев. Только в одном или двух мирах приходилось Чейну видеть такие огромные деревья. Величаво-прекрасные они поднимались на сотни футов к небу и отстояли друг от друга на тысячу и более футов. Сумеречный свет под ними сгущался почти до темноты.
Далеко идти не пришлось. В каких-то сотнях футов впереди тускло отсвечивал металлический корпус.
— Надо же, как легко, — удивился Чейн результатам поиска.
— Легко только отчасти, — заметил Боллард. — Наемникам ничто легко не дается.
Спустя несколько минут Чейн убедился в правоте слов Болларда. Не доходя до корабля, Дайльюлло остановился и посмотрел под ноги чуть в стороне.
Чейн тоже туда устремил взгляд и увидел что-то белое. Кости! Человеческие кости, до блеска отполированные лесными зверями и насекомыми.
— Гарсиа, вы антрополог, — обратился Дайльюлло. — Посмотрите.
Гарсиа подошел и склонился над костями; все ждали его суждения.
— Определенно земные кости, — сказал Гарсиа. Он выглядел взволнованным. — Три землянина. Меня удивляет, что черепа двоих и руки одного совершенно оторваны от скелетов.
— Животными?
— Не думаю, — ответил Гарсиа и добавил:
— Среди них нет ни Эштона, ни Макгуна. Я знаю форму их черепов.
— Жаль, — пробормотал Боллард. — Если бы мы нашли бесспорные останки Эштона, то без дополнительных хлопот могли бы с ними спокойно отправиться домой и получить кучу денег.
Ничего не сказав, Дайльюлло повел их к кораблю. Перед кораблем он снова остановился. Перед ними лежала новая груда костей. По-видимому, они принадлежали двум людям, но были так перемешаны, что было трудно сказать с определенностью. Не только черепа, но три руки и одна нога были оторваны и лежали на некотором расстоянии от скелетон.
Чейн спокойно наблюдал, как Гарсиа исследовал останки. Он повидал очень много смертей и эта сцена не производила на него впечатления. Стоявшая же рядом Врея напряженно смотрела на кости.
Гарсиа снова отрицательно покачал головой:
— Еще два земных экземпляра, но ни Эштон, ни Макгун.
Шлюзовая дверь корабля была широко распахнута. Внутри аппарата было темно, но Дайльюлло решительно вошел туда.
Спета все же оказалось достаточно, чтобы увидеть разгром. Да, это был полнейший разгром, не говоря уже о том, кругом валялись поломанные кости. Все внутри корабля было искорежено.
Каждый прибор, каждый механизм — все было вывернуто или погнуто. Словно разрушительный смерч ворвался в корабль, ломая все, кроме самых тяжелых балок.
Чейн взглянул на пол под ногами. Виднелось коричневое пятно от высохшей крови. И на этом пятне был отпечаток… отпечаток беспалой ступни. Он очень хорошо помнил, как всего лишь прошлым вечером ему пришлось повстречать такую же беспалую ступню.
Врея тоже посмотрела на пол и вздрогнула.
— Вот кто тут был, — сказала она. — Нэйны.

XI

Ему не надо было говорить Чейну, чтобы тот поспешил. Сумерки сгущались, и Чейн помчался вприпрыжку. Он бежал, поглядывая по сторонам в полуожидании, не выскользнет ли из-за какого-нибудь могучего ствола белая фигура, но ничего не произошло. Чейну приходилось участвовать в огромном количестве схваток в стольких звездных мирах, что и запомнить трудно, но никогда он не сталкивался с чем-либо настолько ужасным и омерзительным, как белые человекоподобные создания, встреченные им прошлым вечером.
Он достал два портативных лазера поменьше размером и передал Джансену указание Дайльюлло. И помчался назад, снова бдительно следя по сторонам.
Дайльюлло взял один из лазеров сам, а другой передал Мильнеру.
— Подежурь снаружи люка, — сказал он Мильнеру. — Когда Джансен пригонит сюда флайер, я хочу, чтобы аппарат был все время под охраной.
Он повернулся кругом.
— Всем остальным убрать кости и обломки из корабля с тем, чтобы мы смогли провести здесь ночь. Внутри можно пользоваться карманными фонариками, но снаружи корабля — никаких огней.
Они вошли во внутрь, включив фонарики. Дайльюлло поводил лучом света вокруг, а затем по обломкам и мусору направился в коридор, уходивший в носовую часть.
— Я иду взглянуть на вахтенный журнал корабля, — сказал он. — Гарсиа, пойдемте со мной.
Чейн, Боллард, а затем и доставивший флайер Джансен занялись уборкой корабля, подвергшегося разгрому. Врея нашла и почистила чудом уцелевшее кресло на шарнирах, устроилась в нем и уныло наблюдала за работавшими мужчинами.
Они убрали кости и обломки из главного отсека и принялись за пару небольших кают. Будучи в одной из них, Джансен удивленно воскликнул.
— Эй, взгляните-ка на это!
Он поднял бутылку с бренди, чудом уцелевшую во время погрома в каюте. Со счастливым видом он открыл ее, но вмешался Боллард.
— Что? Пить на работе? Дай-ка эту бутылку! Джансен передал находку, но начал было возражать.
— В этом спиртном мало ли что может быть, — сказал Боллард. — Я заместитель лидера, и на мне лежит ответственность сделать проверку.
Он запрокинул бутылку и сделал огромный глоток.
— О’кей, — вытер губы Боллард. — Теперь твоя очередь.
Джансен и Чейн, каждый сделали по глотку и потом закончили уборку кагаты. Когда Чейн возвратился в главный отсек, было уже темно, но он смог разглядеть Врею, сидевшую к нему спиной и напряженно всматривающуюся в открытую дверь люка.
Он тихо проскользнул сзади и внезапно обхватил ее.
Врея вскрикнула, вскочила с кресла, повернулась кругом и стала быстро, гневно говорить. Забывшись, в ярости она изъяснялась на своем родном языке.
Чейн слушал ее с восхищением, и когда она замолчала, чтобы перевести дыхание, сказал на галакто:
— И все напрасно. Я ведь не знаю аркуунского языка, как вы помните.
— Могу перевести, — начала она, но он покачал головой:
— Не надо. Можно поранить мои нежные чувства.
Она посоветовала ему, что он мог бы сделать со своими нежными чувствами, и Чейн, заливаясь хохотом, вышел через люк наружу, где в темноте дежурил Мильнер.
Мильнер сказал, что пока все спокойно и Чейн отправился назад в корабль, где встретил Дайльюлло и Гарсиа, возвращавшихся с капитанского мостика и рассекавших карманными фонариками темноту.
— Что тут происходит? — спросил Дайльюлло. — Я слышал крик.
— Врея немного нервничает, — ответил Чейн. — Но можно ли порицать девушку за это.
— Говорите на галакто, когда ведете речь обо мне, — гневно сказала Врея Чей ну.
— Верно, — сказал Дайльюлло, переключившись на межзвездный язык. — Это сэкономит время за счет перевода. Что это у тебя?
Последняя фраза была обращена к Джансену, пришедшему вместе с Боллардом с кормовой части.
— Бутылка с бренди, которую я спас при уборке, — сказал Джансен. — Я пес ее тебе.
— Конечно же, кто не поверит, — проворчал Дайльюлло. Он взял бутылку и предложил выпить Гарсиа, но тот отказался; тогда Дайльюлло сам сделал глоток и поставил бутылку на пол возле себя.
— Я нашел бортовой журнал, — сказал он, и Чейн увидел у него в руках толстую книгу с разодранной полиэтиленовой обложкой и выпадающими листами.
— Она не очень-то нам поможет, — продолжил Дайльюлло. — В первый же вечер своего прибытия они загнали корабль под деревья чтобы скрыть его, и на следующий день Эштон, Рауль, Саттаргх и Макгун вылетели на небольшом флайере, который они привезли в грузовом отсеке. Капитан и экипаж корабля должны были остаться здесь и ждать.
— Именно так я и представлял, — сказал Боллард. — Нэйны застали врасплох экипаж и всех растерзали.
— Рауль предупредил бы их о нэйнах, — резко заявила Врея.
Дайльюлло кивнул головой.
— Возможно, он это и сделал. Но если так, то они слишком легко отнеслись к предупреждению. Кстати, как много здесь этих отвратительных созданий?
— Никто точно не знает, — ответила Врея. — Но здесь, на севере, их больше, чем где-либо в другом районе Аркуу. К западу отсюда лежит мертвый город, который в старое время был одним из крупных научных центров. В нем было создано нэйнов больше, чем где-либо. Предполагалось запрограммировать их на абсолютное послушание, но со временем медленные химические изменения в их телах, вероятно, разрушили запрограммированность. Они вырвались на свободу.
— И ваши люди так просто дали им уйти? — недоверчиво спросил Боллард. — Даже не пытались поохотиться на эти ходячие ужасы?
— Усилия такие предпринимались, — сказала Врея. — Но в лесу нэйны были поистине неуловимы. К тому времени город умирал, людей оставалось мало; на Аркуу воцарился упадок.
С горечью она добавила:
— И с тех пор, как наши миры были закрыты, упадок продолжается.
— Это подводит нас к главному пункту, — сказал Дайльюлло. — Вы и этот парень Рауль принадлежите к движению “За Открытые Миры”. Вас двоих выделили для связи с группой Эштона, поскольку вы знаете галакто?
— Верно, — подтвердила Врея.
— Обещали ли вы и Рауль показать Эштону дорогу к Свободному Странствию?
— Нет! — вскричала Врея. — Мы помогли ему бежать с тем, чтобы он сам занялся поисками. Мы лишь знали регион, где, как утверждают легенды, было Свободное Странствие. Это Макгун сказал, что знает, как найти точное место.
Дайльюлло взглянул на Гарсиа:
— Как Макгун мог найти эту вещь, когда даже аркууны не знают ее местонахождения?
Гарсиа объяснил:
— Макгун приехал торговцем на Аркуу год назад. На самом же деле он пытался выведать секрет Закрытых Миров. Притворившись, будто его корабль вышел из строя, он повсюду слонялся. Наконец, он встретил одного аркууна, обладавшего старинным документом о Свободном Странствии. В документе не говорилось, где оно находится, но довольно подробно сообщалось о его концепции. Свободное Странствие характеризовалось как сила, способная отделять от тела разум в его электроцеребральнографической модели и затем посылать отделенный разум, по-прежнему осознающий реальность и подчиняющийся, в любое место, куда он пожелает, с невероятной скоростью.
— О, ради бога, — громко захохотал Боллард и потянулся к бутылке с бренди.
Гарсиа упрямо продолжал:
— Знаю, что это звучит не правдоподобно. Но Макгун тайно приобрел за огромную цену этот документ и привез его Рендлу Эштону. Тот проконсультировался с физиками и психологами. Они заявили, что концепция, как она описана в научном виде, выглядит вполне разумной.
— Но все это пока не проясняет, как Макгун собирался найти эту штуку, — сказал Дайльюлло.
— Рауль и Врея сказали нам о регионе, согласно легенде. Эштон рассчитывал отыскать Свободное Странствие методом, напоминающим радиокомпас, то есть проявлением чувствительности к радиации на диапазонах волн, указанных в старинном аркуунском документе.
Дайльюлло нахмурился:
— И ради столь сомнительного шанса заставить Эштона ехать сюда.
— А знаете что? — сказал Боллард. — Я невысокого мнения об этом Эштоне. Он заманивает четырех человек в спою глупую экспедицию в Закрытые Миры, бросает одного из них умирать в Яре, сам отправляется в погоню за легендой, потом здесь оставляет на растерзание восемь человек экипажа, а сам следует дальше за своей призрачной мечтой.
— Нам платят не за то, чтобы мы любили Эштона, а за то, чтобы мы нашли его, — напомнил ему Дайльюлло.
— И как же мы найдем? — спросил Боллард.
— А найдем, делая то, что он делал — надо обнаружить радиацию, излучаемую Свободным Странствием, и двигаться в сторону этой радиации. У тебя же есть радиационный детектор.
Боллард спросил у Гарсиа:
— Какая длина волны этой радиации?
Гарсиа с виноватым видом ответил:
— Не знаю. Извините, это не по моей части. Детектором занимался Саттаргх. Помнится, он говорил, что эта радиация по длине волны несколько короче даже гамма-лучей.
Боллард проворчал:
— И с такими замечательными, точными научными данными мне надо работать.
— А ты разве не сможешь расширить вниз шкалу чувствительности нашего детектора? — спросил Дайльюлло.
— Могу попробовать. Но, конечно, не сейчас. Я совершенно измотан.
Дайльюлло встал и устало потянулся:
— Мы все измотаны. Еще тот был денек! Джансен, иди смени Мильнера на дежурстве.
Чейн, спавший на полу основного отсека, проснулся среди ночи. Было совершенно темно, но он мог слышать чье-то дыхание и осторожные движения.
Он улыбнулся. Врее была отведена одна из каюток, но она покинула ее и устраивалась лечь около него. Разве можно было ее винить за боязнь оставаться одной.
С наступлением утра Боллард на протяжении нескольких часов возился с детектором, вмонтированным в панель управления. Для всех остальных ничего не оставалось другого, как просто ждать. Мильнер громко ворчал, заявив, что это место дьявольское, и он будет рад отсюда убраться. Никто не думал ему возражать. Люди сидели с. лазерами на коленях и следили за деревьями.
Наконец раздался голос Болларда:
— Подвесил снова на место.
Дайльюлло подошел и сел рядом с Боллардом в пилотское кресло, другие же уставились на панель через его плечи сзади. Чейн видел, как по размеченной делениями сетке детектора устойчиво поплыли ровные светлые линии.
Боллард нажал специальную кнопку на панели управления, заставив небольшой сенсор с чувствительным элементом, установленным снаружи фюзеляжа флайера, сделать полный оборот для обозрения местности. Все с затаенным вниманием ждали изменений в показаниях детектора, но они по-прежнему оставались ровными, без нарушений.
— Ничего нет, — произнес Боллард.
— Если источник радиации находится за этими горами, — сказал Дайльюлло, — мы не сможем отсюда его обнаружить. Необходимо подняться над горами.
Боллард кивнул головой:
— Я опасался, что ты это предложишь. Но я предпочел бы пойти на риск встречи с самолетами Хелмера, чем с блуждающими в лесу чудовищами.
Джансен занял кресло пилота. Надо было бы сначала проверить радаром небо, но у них не было этой возможности, так как огромные деревья вокруг прогалины закрывали обзор, оставляя лишь пространство прямо над головой. Нужно было идти на риск.
Джансен вырулил флайер на прогалину. На режиме вертикального взлета он выскочил из леса. Напряженно всматриваясь глазами и используя радар, они обозрели небо, но никаких самолетов не обнаружили.
Тогда они стали дальше подниматься, пока не оказались над самыми высокими горами. В то время, как флайер кружил, Боллард снова попробовал детектор. Но реакции не было.
— Я же говорил, что все это очень неточно, — ворчал Боллард, начав поворачивать сенсор. — Наверное, Эштон сам лично нашел и…
Неожиданно он замолчал. Заглянув через его плечо, Чейн увидел, что на сетке детектора уже не было плавных ровных светлых линий. Внезапно резкой петлей они взметнулись вверх, неистово задрожали, словно под воздействием мощного пульсара вдали.
— Ей богу, — воскликнул Дайльюлло. — Мы, кажется, заимели адрес!
— Мы еще кое-что заимели, — вмешался Мильнер. — Заимели провожатых. Много провожатых.
И он показал назад через окно на самолеты, быстро следовавшие за флайером.

XII

— Радар у Хелмера возможно, не так хорош, как наш, но, по-видимому, справляется со своей задачей, — заметил он.
— Прибавь скорость, Джансен, — сказал Дайльюлло. — Направление, которое указал сенсор, составляет по воображаемому часовому циферблату десять часов.
Флайер рванулся вперед. Он начал отрываться от преследователей.
Чейн посмотрел на Дайльюлло:
— Понимаете, если это дорога к Эштону и его группе, то выходит, что мы ведем Хелмера прямо к ним.

Предыдущая страница 7 Следующая страница


Закрытые миры 8

— А что еще нам остается делать? — спросил Дайльюлло. — Мы, конечно, можем делать по всему небу обманные маневры, но их радар все равно найдет нас. Сделать посадку, спрятаться — ничего это не даст. Для нас предпочтительнее продолжать идти по курсу, проверить, действительно ли это дорога к Эштону, а об остальном позаботиться позднее.
В сущности Дайльюлло обращался ко всем, и не согласных с ним не оказалось. Чейн засмеялся и чуть было не сказал:
— Ты начинаешь мыслить категориями Звездного Волка!
Горы появились быстро. Флайер шел высоко, но оказалось, что не очень высоко над вершинами гор. Склоны гор вверху совершенно не имели растительности, состояли лишь из камней и осыпи. Под топазным солнцем горные цепи выглядели крайне неприветливыми, не лучше предстали и глубокие долины между ними, заполненные лесом.
Флайер трясло и подбрасывало по мере того, как Джансен боролся с мощными воздушными потоками. Он поднялся выше, и флайер повел себя немного спокойнее над этой беспорядочно взъерошенной, искореженной местностью.
Самолеты, преследовавшие их, отстали; хотя и не намного флайер опережал их в скорости. У Чей на не было ни малейшего сомнения в том, что Хелмер будет их преследовать до тех пор, пока они будут у него на экране радара
Чем дальше они летели, тем еще суровее становились горы. По сравнению с ними, подумал Чейн, горные цепи Варны кажутся маленькими. Варна — тяжелая планета, и ее гравитация оказала влияние на диастрофизм. Но здесь давным-давно процесс горообразования проходил в гигантских масштабах.
Хуже было то, что горные цепи шли не изящными параллельными рядами, а беспорядочно, вперемежку, крест-накрест, каждая своим путем. Этот район Аркуу выглядел словно игровая площадка детей-колоссов, которые оставили ее после игры неубранной.
— Я понимаю, почему здесь можно спрятать что-угодно на долгое время, — произнес Чейн.
— Даже нэйны не приходят в эти горы, — в подтверждение добавила Врея.
Когда преследователи пропали из виду, а флайер был, по-видимому, над наиболее беспорядочным районом гор, раздался резкий голос Болларда:
— Джон, взгляни на эту сетку. Мне она не нравится.
Чейн видел, что петли на сетке радиационного детектора дико прыгали, готовые вырваться наружу.
— Нам неизвестно, что находится впереди, но чем бы оно ни было, мы, черт бы его побрал, опасно приближаемся к цели: эта штука дьявольски мощная.
— Отверни немного, Джансен. На тридцать градусов, — скомандовал Дайльюлло.
Флайер вошел в вираж. Боллард не спускал глаз с детектора. Петли начали вскоре уменьшаться в размере. Боллард покрутил сенсорным устройством. Когда он направил его на северо-запад вместо севера, петли опять стали плясать.
— Вот как, — сказал Дайльюлло. — Пока мы не попали в настоящую переделку, сделаем широкий вираж вокруг.
Джансен перешел на широкий вираж. Боллард продолжал изменять угол сенсора. Наконец, когда они завершили круг в двадцать миль диаметром, Боллард сказал:
— Где-то в том районе. — Он показал на высокую, темную гору, похожую по форме на приплюснутый конус. — Более точные координаты я не могу определить.
— Хорошо, мы двинемся в этом направлении и увидим, что телескоп нам скажет, — заявил Дайльюлло.
— Не думаю, что у нас достаточно времени для столь изысканной рекогносцировки, — вмешался Чейн и показал на юг, где им навстречу через горы шли пять сверкавших на солнце самолета.
Дайльюлло выругался. Но Чейн восхитился, как он затем хладнокровно и расчетливо поступил. Дайльюлло взглянул снова на самолеты, прикинул расстояние до них, подошел к телескопу, развернул его и нацелил на конусообразную гору.
Джансен тревожно оглянулся на него:
— Джон, мне не удастся сманеврировать на этот раз, ведь пять самолетов.
— Направляйся быстро к подножию этой горы, — распорядился Дайльюлло. — Весь этот район покрыт камнями и осыпью. Самолеты Хелмера не смогут приземлиться поблизости, а ты сможешь нас посадить на вертикальном режиме.
— Меня очень трогает твоя вера в мои способности, — сказал Джансен, — но однажды она нас всех погубит. Ладно.
Он направил самолет в длинный стремительный спуск по косой траектории. Аркуунские самолеты быстро приближались. Однако у них пока была еще недостаточная дистанция для пуска реактивных снарядов. Чейн понимал, что вот-вот они выйдут на эту дистанцию.
Джансен замедлил скорость и перешел на вертикальный спуск. Конусообразная гора висела теперь над ними подобно грозовому облаку, сильные ветры вокруг нее раскачивали и трясли опускавшийся флайер. Чейн увидел внизу скопление обломков горной породы, огромные камни и всего лишь несколько мест, едва возможных для посадки. Оставалось только надеяться, что Джансен окажется таким хорошим пилотом, каким представлял его себе Дайльюлло.
Таким он и оказался. Он посадил флайер рядом с высоким валуном на плоский участок голой скалы, площадь которого была не больше обычного дома.
— Быстро всем из флайера, взять лазеры и пакеты с неприкосновенным запасом, — прокричал Дайльюлло. — Через минуту они будут над нашими головами.
Схватив оружие и пакеты, они пулей выскочили из флайера. Когда они бежали, в небе уже стоял рев самолетов. Дайльюлло увлек всех за собой к более крупному валуну, находившемуся в сотне ярдов.
— Вполне можно было остаться, за первым валуном такое же укрытие! — тяжело дыша, причитал Боллард, ненавидевший бег.
— Я хочу отвлечь их огонь от флайера, который нам еще понадобится, — коротко ответил Дайльюлло.
Легко бежавший Чейн взял Брею за руку, чтобы помочь, но Девушка со злостью выдернула ее.
— Я не нуждаюсь в помощи!
— Твое дело, — ответил Чейн, любуясь ее быстрыми золотистыми ногами.
Едва все успели укрыться за валуном, как вокруг начали рваться реактивные снаряды. В их лица полетели пыль и осколки камней от оглушающих взрывов.
Самолеты ревели вверху над головами, направляясь в сторону гор. Но они уже начинали разворачиваться для обратного захода.
— Скоро они будут снова здесь, — крикнул Дайльюлло. — Переходите на другую сторону валуна.
Он зло добавил:
— Ты что оглох, Чейн? Двигайся!
Чейн восхищенно глазел на пять самолетов. Два из них, находившиеся в конце боевого порядка, прошли прямо над вершиной конусообразной горы.
Три других обошли гору стороной и начали пикирование, чтобы пониже подойти к наемникам. Но первые два самолета вели себя более, чем странно. Они выбились из строя, словно потеряв управление, повернулись носами вниз и вошли в рыскающее самоубийственное пике, закончившееся гибелью на скалах неподалеку.
— Какого дьявола? — начал было Дайльюлло и вдруг крикнул:
— Прыгайте!
Едва они успели переметнуться на противоположную сторону валуна, как опустились снаряды. На сей раз один из снарядов попал прямо в ту сторону камня, где еще только что стояли наемники; валун приподнялся, словно готовый разорваться на куски.
Но камень опустился на место, заставив их поволноваться. Они пришли в себя после того, как самолеты с ревом удалились.
— Что погубило те два самолета? — спросил Мильнер. — Мы их, я уверен, не сбивали.
— Мне хорошо был виден перед падением тот, что разбился ближе к нам, — сказал Чейн. — Еще до того, как он врезался в землю, люди, сидевшие в нем, по-моему, были мертвы, их головы висели.
— И это были именно те два самолета, которые прошли как раз над вершиной горы, — подчеркнул Дайльюлло, глядя на огромную, темную коническую массу. Он нахмурился и задумался. Затем спросил:
— Чейн, ты сможешь поработать с детектором во флайере?
Чейн кивнул.
— Тогда быстро туда и проверь снова радиацию, — сказал Дайльюлло. — Хочу узнать, не от этой ли горы исходит радиация.
— А я на что? — возмутился Боллард. — Я же здесь самый опытный специалист по приборам.
— Но ты вдобавок еще самый известный любитель пива и тучный человек, а Чейн сбегает в два раза быстрее, — парировал Дайльюлло. — Ответил я на твой вопрос?
Чейн усмехнулся и отправился в путь. Когда он зашел за валун и оказался вне видимости оставшихся, то понесся со скоростью Звездного Волка, перепрыгивая, словно пантера через разбитые камни.
Он вновь и вновь подумал, что Дайльюлло нагружает его рискованными, грязными поручениями, потому что знает: Чейн имеет силу и скорость варновца. Беда состоит в том, что он не может открыто использовать свои преимущества, не вызывая у других подозрения в своем варновском происхождении, и это ставит его в довольно трудные ситуации.
Он бежал, то и дело оглядываясь на восток, откуда могли снова появиться аркуунские самолеты и с ревом броситься на наемников. Но три самолета ходили по кругу, не проявляя желания к новой атаке.
Чейн мог это понять. Хелмер — если он не оказался одним из погибших летчиков — будет безусловно проявлять теперь осторожность, чтобы не приблизиться к горе.
Чейн нырнул во флайер и влез в кабину. Он включил детектор, затем стал вращать сенсор.
Когда сенсор направлялся на конусообразную гору, детектор, казалось, выходил из себя. Световые сигналы на индикаторе уровня радиации неистово скручивались, словно сетка экрана была для них тесна, чтобы показать то, что с ними происходило.
Чейн дважды сделал полное вращение сенсора, и оба раза наблюдалась одинаковая картина. Он выключил детектор и выпрыгнул из флайера.
Он посмотрел на восток и удивился: три аркуунских самолета уходили прочь. Когда он достиг валуна, наемники уже вышли из укрытия. Они тоже видели, что самолеты уходят.
С притворной одышкой Чейн спросил:
— Вы думаете, что они перепугались?
— Хотел бы, чтобы перепугались, — ответил Дайльюлло. — Когда мы сюда летели, я приметил равнинный участок в нескольких милях к востоку отсюда, вполне достаточный для посадки самолетов. Думаю, что они возвратятся сюда на ногах. У нас не так много времени.
Чейн рассказал ему о поведении детектора. Лошадиное лицо Дайльюлло вытянулось еще больше, когда он взглянул наверх, на громадину конусообразной горы.
— Чем бы ни был источник радиации, он находится на горе, — сказал он. — Должен быть там. Если бы он был дальше, то сама гора стала бы препятствием для детектора.
— Стало быть вот куда отправился Эштон? — сказал Боллард, — Там, надо полагать Свободное Странствие?
— Будем надеяться.
Боллард покачал головой.
— Можно рехнуться. С одной стороны, свихнувшийся мультимиллионер прибывает в эту дыру, гоняясь за мифом о Свободном Странствии. С другой — эти аркууны на двух самолетах падают мертвыми с неба ни за что, ни про что.
— А, может быть, они не были мертвыми, — сказала Врея.
Чейн посмотрел на нее:
— Я видел их, Врея. Я видел их, когда они падали.
— Может быть, их разум был отделен от их плоти, — сказала она. — В этом, полагают, и состоит суть Свободного Странствия. Может быть поэтому они и упали.

XIII

— Пока нет, — сказал он. — Может быть, будут ждать рассвета.
— Не будут, — возразил Дайльюлло. — Я повидал немало людей, и эти аркууны — одни из наиболее настырных. К тому же через несколько минут появится одна из лун.
Они продолжали смотреть и слушать, поглядывая вниз на узкую, извилистую тропу, по которой поднимались. Вскоре на горизонте появилось слабое мерцание света и ближайшая из двух серебристо-розовых лун выплыла на небо.
Они поднялись сюда как раз к наступлению ночи. Внизу перед тем, как выступить, у них было мало времени и им пришлось крепко потрудиться. С заходом Альюбейна шла бешеная работа по выгрузке из флайера всего, что могло понадобиться.
Уже темнело, когда Мильнер и Джансен возвратились с разведки местности. Мильнер нашел то, что они искали — неподалеку укромный уголок из высоких скал, куда можно было бы запрятать флайер с надеждой, что его слишком легко не обнаружат.
В сумерках Джансен проявил мастерство пилотирования: он поднял флайер всего лишь на несколько ярдов, прошел на бреющем полете и опустил его среди скал, прикрывавших этот уголок. После того, как Джансен возвратился бегом, наемники с грузом на плечах начали подъем на гору.
Тропа была найдена почти сразу. Она выглядела так, словно была вытерта ногами целых поколений людей; петляя из стороны в сторону среди нависших скал и утесов, она упорно поднималась по крутому склону. Они достигли этого уступа утеса к наступлению полной темноты и здесь остановились. Оставив других членов группы дальше, впереди на уступе, дожевывать еду, Чейн, Боллард и Дайльюлло с лазерами в руках спустились назад понаблюдать за тропой.
— Ты что-нибудь слышишь? — обратился к Чейну Боллард, — Я заметил, что у тебя острый слух.
— Ничего не слышно, — ответил Чейн.
На небе появилась вторая луна в своей вечной погоне за первой, и тускло-серебристый свет стал сильнее.
Чейн видел, как Дайльюлло пристально вглядывался вниз, и его суровое лицо от лунного света сделалось еще суровее.
— Они там, внизу, — сказал он. — Рано или поздно они попытаются. Дай бог нам пережить эту ночь.
— Вам-то чего волноваться, — ухмыльнулся Чейн. — У вас нет ни жены, ни детей, о которых надо беспокоиться.
— Это верно. Нет, — глухо сказал Дайльюлло. — Ладно, пойду взглянуть чуть повыше. Через три часа вас сменят Мильнер и Джансен.
Дайльюлло повернулся и пошел назад вверх по тропе. Боллард смотрел ему вслед, наблюдая за освещенной серебристым светом, удаляющейся фигурой.
Как только Дайльюлло исчез из виду, Боллард крайне удивил Чейна. Он развернулся и со всей силой ударил его по лицу.
Хотя Боллард выглядел глуповато-сентиментальным толстяком, но он был сильным. Чейн отлетел назад, к валуну, торчавшему вдоль тропы. Боллард подскочил и схватил его за воротник.
Это был уже не круглолицый весельчак. Боллард провел в наемниках много лет, которые не прошли бесследно, сделали его человеком железной воли, и вот теперь эта воля взирала с освещенного лунным светом лица прямо на Чейна.
— Если ты когда-нибудь снова скажешь подобную вещь, — сказал Боллард, подняв кулак — я убью тебя, Чейн.
Чейн был настолько обескуражен, что даже не выставил своих рук для защиты.
— Какую вещь… — начал он.
— Ты хочешь сказать, что ничего не знаешь? — опустил Боллард кулак. — Джон тебе никогда не говорил?
— О чем? — спросил Чейн.
— Ты заикнулся о том, что у Джона нет ни жены, ни детей, — сказал Боллард. — А ведь когда-то, много лет назад, он их имел. Прекрасную жену, мальчика и девочку. Он возвратился вместе со мной из командировки на Спеку, что в созвездии Дева, и узнал, что в его доме произошел пожар и все трое погибли.
Боллард опустил взгляд на освещенный луной каменистый склон:
— Помнится после похорон мы с Джоном пошли на место, где стоял его дом, и смотрели на пепел. Он, то и дело, говорил мне: “Бессмыслица: человек летает к звездам, а здесь теряет полностью свою семью в каком-то дурацком паршивом пожаре. Полная бессмыслица”.
Чейн молчал. Потом сказал: “Я скоро вернусь” и бросился вверх по тропе.
Дайльюлло стоял у перекрестка тропы и выступа на скале, вглядываясь и прислушиваясь, с лазером, блестевшим от лунного света.
— Джон, — сказал Чейн, — я не знал. Прости…
— О, всемогущий бог, — ответил Дайльюлло. — Теперь уже для меня нет ничего неуслышанного. Звездный Волк приносит извинения. Никто во всей Галактике не поверит этому.
Затем он сменил тему и проворчал:
— Возвращайся назад туда, где положено быть сейчас. И забудь про этот эпизод, Чейн. Ты не мог знать.
Чейн ничего не ответил, повернулся и пошел назад.
Пришлось прождать более двух часов прежде, чем послышались звуки. Звуки шагов по камням и осыпи, шагов, стремящихся быть тихими, но оказавшихся все же слышными.
— Приближаются, — тихо сказал Боллард. — Но мы не сможем их увидеть и применить лазеры, пока они не окажутся прямо перед нами, А это будет убийством. В полном смысле этого слова.
— Ты продолжай следить, — предложил Чейн, — а я попробую им немножко помешать.
Он положил на землю лазер, подошел к валуну около тропы и наклонился над ним. Камень сидел крепко. Он вложил в руки и ноги всю свою силу, которую дала ему Варна, и стал толкать камень.
Камень чуть-чуть подался. Чейн еще подналег, и неожиданно камень вышел из почвы, опрокинулся и покатился. Он летел вниз по освещенному луной склону с громким шумом, наталкиваясь на другие камни, подпрыгивая и создавая полный переполох.
До наемников донеслись снизу приглушенные человеческие вскрики и быстрый топот ног, а потом все замерло, кроме удаляющихся глухих ударов мчавшегося все быстрее вниз, в долину огромного камня.
Чейн поднял свой лазер.
— Не думаю, чтобы он задел кого-нибудь из них Он катился в стороне от тропы. Но думаю, что это заставит их принять решение подождать до рассвета с преследованием.
Боллард уставился на него с разинутым от удивления ртом:
— Как же тебе удалось сдвинуть камень такого размера?
— Да он еле держался на склоне, — солгал Чейн. — Я почувствовал, как он покачнулся, когда ты меня швырнул на него.
К ним спустился Дайльюлло и тоже стал вслушиваться. Снизу больше не доносилось каких-либо настораживающих звуков.
— Будут ждать рассвета, — сделал вывод Дайльюлло. — А это значит, что нам лучше начать движение задолго до восхода солнца.
Вскоре сменить Чейна спустился Джансен.
— Что это торчит у тебя под комбинезоном? — поинтересовался у него Дайльюлло.
Неохотно Джансен вытащил бутылку, наполовину наполненную бренди:
— Думал: дай захвачу на всякий случай.
— Правильно думал, Джансен, — сказал Дайльюлло. — Можешь отхлебнуть за это немного.
Лицо Джансена просветлело в лунных лучах.
— Когда закончишь свое дежурство, — добавил Дайльюлло, забрал бутылку и отправился вверх по тропе.
Чейн пошел вслед за ним до выступа на скале. Мильнер спал. Гарема не было видно. Врея сидела и смотрела на небо, по которому величественно шествовали теперь уже две луны на фойе сверкающих звезд Рукава Персея. Чейн подошел к девушке и сел рядом.
— Так много звезд, — тихо сказала она, гневно добавив, — а мы не можем полететь к ним, должны быть вечно прикованы к нашим маленьким мирам.
Она опустила глаза и взглянула на Чейна.
— А вам на многих из них приходилось бывать?
— Не в этом созвездии, — ответил Чейн. — Но на многих других звездах”, бывал. Она схватила его руку.
— Чейн, я думаю, что Свободное Странствие Находится здесь. Очень близко от нас. Это ворота к звездам.
Он недоверчиво уставился на нее.
— Неужели ты действительно считаешь, что человеческий разум может покинуть тело и отправиться в странствие к звездам?
— Да, я так считаю, — сказала она. На ее красивом, с правильными чертами лице сиял восторг. — О чем я всегда мечтала, так это о свободе в масштабах вселенной. И теперь эта свобода близка… очень близка.
Она снова подняла глаза к сверкавшему пал головой ночному небосводу. Неожиданно Чейна пронзило странное, ясное осознание того, что убежденность Вреи может быть подтвердится действительностью.
Послышался звук бегущих ног, Чейн схватил лазер и быстро вскочил. Но это оказался Гарсиа, возвращавшийся с отдаленной части выступа скалы.
— Я нашел кое-что, — сказал он. — Не далее чем в сотне ярдов отсюда. Какой-то проход…
Дайльюлло поднялся и вместе с Чейном последовал за Гарсиа. Они подошли к месту, где как раз над выступом скалы навис утес. Лунного света было достаточно чтобы всем увидеть темное отверстие тоннеля, уходящего вглубь горы.
— Никаких ручных фонарей, пока не войдем поглубже внутрь, — сказал Дайльюлло.
Они вошли и начали осторожно двигаться в кромешной темноте. Поверхность под их ногами оказалась совершенно ровной и гладкой. Спустя два десятка шагов Дайльюлло включил свой ручной фонарь.
Чейн удивленно оглянулся вокруг. Они стояли внутри огромного, сделанного людьми тоннеля, покрытого мягко блестевшим металлом. В разрезе он напоминал квадрат поперечником не менее двадцати футов с аркой наверху.
Тоннель шел, насколько они могли видеть, к центру горы.
— Какой-то вид старого акведука? — озадаченно сказал Гарсиа.
— Нет, — возразил Дайльюлло. — Я полагаю, что это дорога к чему-то.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

Да, — подумал Чейн. — Дорога к челу-то. К Свободному Странствию?
От отмахнулся от этой мысли. Слова Вреи возвращали его к мысли, что старые невероятные мифы могут оказаться реальностью.
— Может быть это просто тупик?
Чейн отрицательно покачал головой:
— Чувствуется же сильный сквозняк, идущий из тоннеля. Тоннель где-то открывается.
— Идем вовнутрь, — принял решение Дайльюлло. — Возможно, Эштон шел этим же путем. Ну и в худшем случае, намного легче защищаться в тоннеле, нежели на горном уступе. Чейн, иди за остальными и веди их сюда. Со всем нашим снаряжением.
Когда наемники пришли вслед за Чейном, Дайльюлло не дал им времени глазеть по сторонам. Он сразу же повел всех по прямому тоннелю вглубь, с ним рядом шел Боллард, и оба они освещали дорогу лучами ручных фонарей.
Рассматривать совершенно было нечего. В огромной металлической трубе раздавалось эхо от их шагов, оно звучало то впереди, то сзади, так что в ушах стояла неразбериха. Чейн дважды останавливался под впечатлением, что кто-то следует сзади, и включал фонарь для проверки.
А тоннель все не кончался. Они двигались по прямой, словно стрела, вглубь сердца горы. И по-прежнему в их лица дул прохладный ветерок.
Ветерок этот стал сильнее. Изменилось и эхо впереди.
— Остановимся, — сказал Дайльюлло.
Тоннель впереди переходил в обширное, слабо освещенное пространство.
— Теперь надо быть осторожнее, — сказал Дайльюлло. — Помните, что случилось с экипажами тех двух самолетов. Я проверю.
Медленно Дайльюлло двинулся вперед и потом остановился, словно на краю пропасти. Было видно, как он, озираясь, крутил головой то туда, то сюда.
Чейну показалось, что прошло много времени, прежде чем Дайльюлло повернулся к ним и жестом показал продолжать путь. Медленно они стали двигаться вперед.
Когда Чейн стоял в конце тоннеля, его первым впечатлением было, что тоннель открывал стену, а не дно огромного колодца.
Не было никакого сомнения в том, что этот колоссальный шахтный ствол — творение человеческих рук, поскольку был облицован тем же самым мягко блестевшим металлом, что и тоннель. Он был не менее тысячи футов в диаметре, а высотой уходил к вершине горы, открываясь к небу. На его металлических стенах отражался попадавший сверху косой лунный свет.
Вокруг колодца шел широкий борт вровень с тоннелем, в конце которого они стояли. Они подошли к борту, поднялись на него и взглянули вниз. Там далеко в глубине был выложен пол гигантского шахтного ствола. Его можно было отчетливо видеть, поскольку он освещался из другого источника, чем луна.
Свет шел из круга диаметром около сотни футов, находящегося точно в центре пола гигантского шахтного ствола. Круг был не гладким, а состоял из бесчисленного количества граненых ячеек, излучавших холодный голубой свет, который не был ярким, но имел невиданный ранее Чейном странный характер.
— Посмотри туда, — показал рукой Боллард.
Чейн увидел теперь то, чего не заметил при первом ошарашивающем впечатлении, которое произвело на него это место.
С четырех равноудаленных мест вокруг борта широкие дорожки из массивного металла вели в колодец. Они шли к круглой платформе, которая выглядела стеклянной, имела точно такой же размер, как голубовато-светящийся круг внизу, на полу, и располагалась точно над ним.
На стеклянной плите неподвижно лежали три человека. На одном из них была аркуунская одежда, на двух других — комбинезоны.
Дайльюлло настроил свой фонарь на фокус и направил длинный узкий пучок света на одного из последних двух, лежавшего лицом кверху.
— Эштон! — вскричал Гарсиа. — Он мертв!
Из-за теневой части борта, откуда-то из глубины колодца раздался глухой голос:
— Нет, он не мертв. Не мертв, а ушел. Ушел в Свободное Странствие.

XIV

— Гарсиа, — произнесла фигура. — А кто эти?
Гарсиа стал невнятно объяснять. Пока он это делал, Дайльюлло пытливо рассматривал Джевита Макгуна.
Коренастый, среднего возраста человек в данный момент выглядел старше своих лет. Его сплюснутое, морщинистое лицо источало жалость к самому себе, а темные глаза с красными кругами, казалось, вот-вот брызнут слезами.
— Вы не знаете, Гарсиа, что мне пришлось испытать. Никто из вас… — начал он.
В это время прозвучал резкий, словно удар хлыста, голос Дайльюлло:
— Чейн! Ты и Мильнер, отправляйтесь наблюдать за тоннелем.
Чейн понимающе кивнул и вместе с Вильнером отправился к тому месту, где тоннель выходил к борту колодца. Но отсюда он мог видеть и слышать Макгуна.
Макгун почти плакал.
— Миллиард долларов. Возможно много миллиардов. Прямо здесь, за то, что увезете отсюда. А Эштон…
— Что с Эштоном? — спросил Гарсиа. — Вы сказали, что он отправился в Свободное Странствие. А что с Саттаргхом?
Макгун показал рукой на стеклянную платформу, висевшую над шахтой.
— Вон они. И Рауль тоже. Им надо было испытать Свободное Странствие. Они не могли довольствоваться лишь открытием и продажей секрета. Миллиарды! Нет, они должны были испытать ЭТО
Снова прозвучал резкий, как удар хлыста, голос Дайльюлло:
— Хватит выть. Что точно произошло?
Макгун вытер кулаками слезы.
— Не давите на меня. И так уже на меня слишком много давили. Совершенно один здесь, на протяжении недель и педель. Они возвращались назад в спои тела, и я умолял их, упрашивал, но они даже не слушали меня. Поедят, попьют, поглазеют на меня и снова отправляются туда же.
— Возвращались в свои тела? — вскричал Боллард. — Что вы нам мозги пудрите?
— Вы не верите? — хмуро посмотрел на него Макгун. — Пройдите на эту решетку и убедитесь. Я попробовал — это было ужасно. Я возвратился вовремя в свое тело и не стал бы снова испытывать судьбу. Но Эштон и другие продолжают это непрерывно делать.
— Ничего себе чудеса, — ухмыльнулся Боллард и, обратившись к Дайльюлло, сказал:
— Джон, если там действительно тело Эштона, то ведь оно нам нужно для того, что его отправить назад на Землю для опознания. Я пойду и возьму его.
— Подожди пока, — возразил Дайльюлло. — Давай немного подождем прежде, чем сделать какую-нибудь глупость.
— Да пусть он идет, — с перекошенным от негодования лицом сказал Макгун. — Он же дьявольски готов назвать меня лжецом. Дайте ему самому попробовать.
— Где находится флайер, на котором вы прибыли сюда? — сменил тему Дайльюлло.
Макгун показал жестом:
— Внизу, у той стороны горы. Но без Эштона ничего не получится. Знаете, когда я пригрозил, что возьму флайер и улечу, если они не прекратят Свободное Странствие, Эштон снял ряд небольших деталей и спрятал. Без них флайер не полетит.
Чейн, сидевший с лазером на коленях у самого выхода из тоннеля, бросил взгляд на Врею. Она не принимала участия в разговоре. Но она стояла там с горевшими от волнения глазами уставившись на стеклянный круг, на котором лежали три человека.
Ее взгляд, подумалось Чейну, подобен взгляду узника, который после долгих лет надежды и отчаяния, наконец, увидел ворота тюрьмы открытыми, зовущими на свободу. Он задумался: возможно, Макгун рассказывает правду? Может быть, те люди, что на стеклянном кругу, вовсе не мертвы, а отправили по собственному желанию свой разум путешествовать по всей вселенной?
Чейна передернуло от этих мыслей. Все это не по нему. Он был Звездным Волком, свободным рейнджером и налетчиком, однако физически. Все в его варновском воспитании восставало против такого понятия, как использование разума для скитании без тела.
Неожиданно Чейн вспомнил. Уж не это ли Свободное Странствие обнаружили варновцы во время своего давнего рейда на Закрытые Миры? Не показалась ли эта идея им столь же отталкивающей, как и ему, чтобы ее отвергнуть? Не потому ли было запрещено Звездным Волкам впредь посещать Альюбейн?
— Уверяю вас, что это правда, — говорил высоким всхлипывающим голосом Макгун. — Послушайте, не надо верить мне на слово. Просто выйдите на эту решетку и увидите, что с вами случится.
Чейн заметил, что Боллард был по-прежнему скептически настроен, но у Дайльюлло на лице не было чрезмерной уверенности.
— Вы утверждаете, что эта вещь может взять человеческий разум, отделив его от тела… — начал он.
— Может! — вскричал Макгун. Он показал вниз на пол гигантского шахтного ствола, где центральный круг светился холодным голубым огнем. — Вот то, что внизу. Оно выделяет энергию прямо вверх Столб совершенно невидимой энергии. А стекловидная решетка здесь пропускает через себя эту энергию.
И если это так, размышлял Чейн, то энергия эта, устремляясь прямо вверх, в небо, ударила по тем двум аркуунским самолетам, вызвав их гибель.
— Гарсиа, ну ты скажи им, — умолял Макгун. — Я ведь не ученый, я торговец, старающийся честно делать деньги. Теперь я молю бога, чтобы никогда не слышать об этой вещи.
— Все мои знания об этом, — нерешительно сказал Гарсиа, — сводятся к тому, что рассказал мне Эштон. Ярко светящийся участок внизу — это специально обработанное вещество, которое вечно испускает таинственную энергию. Эта энергия воздействует в качестве усилителя на электрическое поле мозга, которое мы называем разумом. В результате разум обретает такую огромную силу, которая дает ему возможность вырваться из синаптической структуры мозга. Разум может путешествовать по своему желанию куда угодно, укоротив известные нам три измерения за счет использования таких измерений, о которых мы и понятия не имеем. Разум может возвратиться, воссоединиться снова с мозгом и оживить тело.
— О-о, ради бога. — начал Боллард.
Чейн резко повернулся и направил включенный лазер вглубь длинного тоннеля. В закрытом пространстве световой и звуковой эффект лазера был огромным.
Они бросились к тоннелю, держась подальше от входа в него. Дайльюлло вопросительно взглянул на Чейна.
Чейн покачал отрицательно головой.
— Никто не идет. Но кто-то бросил камень или что-то другое, чтобы проверить, есть ли охрана. Я подумал, что будет лучше дать им знать о нашем присутствии.
— Блестящий способ заявить о себе, — проворчал Дайльюлло. Он повернулся и спросил Макгуна:
— А другой выход есть отсюда?
Макгун покачал головой:
— Ничего другого, кроме тоннеля нет.
— Тогда они хорошо нас тут запечатают, — сказал Дайльюлло. — В наших ранцах есть провиант и какое-то количество воды, но мы тут вечно не продержимся.
— Послушай, — вмешался Боллард. — Нет нужды быть здесь вечно. Мы заберем тело Эштона с этой решетки. Если к ней опасно приближаться, мы зацепим тело веревкой. Мы выроемся из тоннеля со всеми включенными лазерами и прорежем путь через них.
— Эштон погибнет, если вы так сделаете, — предупредил Макгун. — Его разум может возвратиться в тело только на этой решетке с помощью энергии Свободного Странствия.
Было видно, что Боллард собирался возразить далеко не по-светски, по в это время Дайльюлло поднял руку, заставив помолчать.
— Что это?
Из тоннеля словно по длинной трубе прогремел сильный мужской голос.
— Говорит Хелмер. Могу я прийти для перемирия?
Дайльюлло восхищено сказал:
— Мужественный человек. Ведь он должен знать, что может быть сражен в тоннеле одним выстрелом лазера.
— Так что ж, сразим его? — с надеждой спросил Мильнер.
— Нет, не сразим, — ответил Дайльюлло. — Боллард, у тебя здесь самая громкая глотка, когда ты хочешь ее использовать. Крикни ему, что может прийти для перемирия.
Боллард поспешил исполнить приказ. Все стали ждать. Затем послышались шаги, доносившиеся эхом по длинной металлической трубе. Они были уверенными, твердыми, все более и более гулкими, пока, наконец, из тоннеля не вышел, оглядываясь на всех присутствующих Хелмер.
В неярком свете Хелмер выглядел в два раза внушительнее, чем при солнечном свете: прямая светлая голова, могучие руки и ноги с мускулатурой для скульптора, суровые холодные глаза, которыми он внимательно рассматривал всех, одного за другим.
Затем Хелмер обвел взглядом просторы шахтного ствола. Он посмотрел на решетку с тремя неподвижными телами, а затем на ярко светящийся круг внизу.
Его лицо приняло страдальческое выражение, когда он взирал на все это. Казалось, он говорил скорее себе, чем им:
— Итак, это оказалось правдой: вот одно из все еще существующих зол. Наконец, оно найдено.
Он сжал губы. Казалось, он остановился и задумался на какой-то момент, прежде чем повернуться и сказать им:
— Послушайте меня, чужеземцы. То, что вы искали и нашли, обладает огромной соблазнительной силой. Это верно. Но верно и то, что это огромное зло.
— Какое же зло может исходить из вещи, предназначен пой лишь для освобождения разума от тела? — спросил Дайльюлло.
Глаза Хелмера сверкнули холодным пламенем:
— Вы видели мертвые города в джунглях? Идите, спросите у них! Когда-то это были великие, цветущие города. Но каждый из них имел такую же вещь, как и эта — механизм Свободного Странствия. И стерильная жизнь разума оказалась более привлекательной, чем реальная жизнь тела, и сотни за сотнями, век за веком люди этих городов уходили в Свободное Странствие, пристращались к нему, пока не умирали.
Он снова обвел взглядом их лица.
— Население этих городов вымирало, жизнь увядала. Пока не поднялась группа людей, решившая уничтожить Свободное Странствие и спасти наш народ от вероломного разложения. В одном городе за другим такие штреки, как этот, были уничтожены. Но те, кто пристрастились к Свободному Странствию, пытались спасти эти сооружения, и мы всегда знали, что, по крайней мере, одно из них сохранилось спрятанным, неповрежденным. Именно по этой причине мы решили закрыть наши миры для чужеземцев, с тем, чтобы сюда не стекались толпы со всей Галактики для его поисков, как вот вы, искавшие и нашедшие.
Дайльюлло отрицательно покачал головой:
— Эта вещь — всего лишь инструмент науки. Если она действительно выполняет то, что, мне говорят, то это был бы самый благородный инструмент для всего человечества.
Хелмер вскинул руку и показал на три неподвижные тела на решетке.
— Взгляните на них, испытавших Свободное Странствие! Они; что, выглядят облагороженными? А, может быть, скорее они выглядят пьяными, одутловатыми как умирающие люди?
— Я согласен, — сказал Чейн.
Хелмер повернулся и посмотрел на него.
— Чужеземец, когда я вас увидел раньше, мне показалось, что в вас больше человеческого, чем в любом из представителей других миров, которых мне приходилось встречать. Теперь я вижу, что вы и думаете, как человек.
— А я не согласна! — крикнула Врея.
Ее лицо пылало от гнева, когда она глядела на Хелмера.
— Это такие фанатики, как вы, лишили нас свободы летать к звездам. — Она повернулась и показала на стеклянную решетку, где неподвижно лежали три человека. — Это — дорога к бесконечной свободе, к возможности умчаться в любое место вселенной, узнать все, что хочется. А вы бы хотели это уничтожить!
— И уничтожу, — заявил Хелмер. — Ибо эта вещь еще раньше чуть не уничтожила нас. Я не допущу, чтобы этот ненавистный порок снова разлагал наш народ, или любой другой.
Он повернулся к Дайльюлло:
— Вот что вы можете сделать. Вы можете забрать своих людей и уйти, мы вам не причиним вреда.
— Но, — сказал Дайльюлло, — они говорят, что, если Эштон и двое других будут сняты с той решетки, их разумы не смогут воссоединиться с телами.
— Это верно, — подтвердил Хелмер. — И это хорошо. Они будут живыми бревнами, пока не умрут, и это для них наказание.
— Так не пойдет, — решительно возразил Дайльюлло. — Мы так не можем поступить с Эштоном, поскольку его безопасность — наша работа.
— Тогда, — медленно произнес Хелмер, — вы все погибните, когда мы будем уничтожать Свободное Странствие. Выбор за вами.
Он повернулся к ним спиной и зашагал к тоннелю. Сжавший зубы в беззвучной злобе, Мильнер начал поднимать свой лазер, но Дайльюлло пригнул ствол оружия вниз. Хелмер прошел в тоннель.
Дайльюлло повернулся к Чейну и холодно посмотрел на него:
— Зачем ты сказал, что согласен с ним?
Чейн пожал плечами:
— Потому что согласен. Я считаю, что такую вещь лучше уничтожить.
— Вы дурак и трус, — набросилась Врея. — Вы боитесь того, в чем не разбираетесь, боитесь Свободного Странствия.
— Откровенно говоря, боюсь, — ответил Чейн, Он показал своим лазером на людей, которые лежали без движения на решетке:
— Если это то, что сие замечательное достижение делает с человеком, то меня увольте от такого удовольствия.
Он повернулся к Дайльюлло:
— Что теперь?
— Это такой вопрос, — ответил Дайльюлло, — который заставляет лидера наемников желать, что лучше бы он не был лидером.
— Примите условия Хелмера! — вмешался Макгун. Его испачканные щеки тряслись. — Эштону было наплевать на меня, находившегося здесь в полном одиночестве. Почему идти на гибельный риск ради него?
— Потому, — процедил сквозь зубы Дайльюлло, — что мы заключили контракт, а наемников, нарушающих контракт, выбрасывают из гильдии. И это вы, Макгун, привели нас всех сюда, потому что вынюхивали секреты других миров, своей алчностью к деньгам. Так что заткните свой рот.
— Но что нам делать? — спросил Боллард.
— Ждать, — ответил Дайльюлло. — Мы будем ждать возвращения Эштона и двух других в их тела — если то, что сказал Макгун, является правдой — схватим их и с боем будем пробиваться отсюда.
В огромном шахтном стволе становилось темнее по мере того, как аркуунские луны скользили дальше вниз по небу и их свет все меньше сюда проникал.
Дайльюлло приказал Джансену и Болларду заступить на дежурство у тоннеля во вторую смену, а пока им и всем остальным немного поспать. Люди тихо разместились за бортом колодца и вскоре уснули. Все, кроме Вреи.
Чейн следил за ней. Она сидела, пристально уставившись на решетку и лежащие на ней фигуры. Смотрела долго прежде, чем тоже устроиться спать.
Мильнер разглядывал вокруг себя широкое, погружающееся в темноту пространство.
— Тот разрушенный город был довольно плохим местом, — бормотал он. — Здесь еще хуже.
— Не болтай, — предупредил Чеки. — Если кто-то из них попытается пройти сюда но тоннелю, лучше всего предупреди нас об опасности.
Но оглядевшись вокруг, Чейн должен был согласиться, что Мильнер прав. Ему никогда не доводилось бывать в таком странно гнетущем месте. Угнетало не столько само место, сколько понимание того, что оно может причинить человеку, выгнав разум из его тела и сделав его как бы мертвым. В Чейне снова зашевелилось сильное отвращение к этой идее,
Прошли, казалось, долгие часы, когда их смена закончилась. Джансен и Боллард с ворчанием поднялись и заняли свои места у тоннеля. Боллард зевал во весь рот.
Чейн снял обувь, вытянулся, по понял, что не сразу заснет. Он все еще испытывал подавленное состояние, словно душившее его. Он продолжал думать о трех тенях на тусклой решетке: интересно, где теперь их разумы и что они делают; любопытно, как это можно быть разумом, отделенным от тела; а возвратятся ли они когда-нибудь. Спустя какое-то время он все-таки заснул, но произошло нечто для него небывалое: приснились кошмары.
От одного из них он вздрогнул и проснулся. Слышался звук, не тс случайные шевеления Болларда и Джансена, сидевших и глазевших в тоннель, а какой-то новый, тихий звук.
Он быстро оглянулся вокруг. Вреи не было на месте.
Чей и вскочил на ноги. Его взгляд пробежал по огромному потемневшему пространству. И он увидел ее.
Врея тихо вошла на одну из металлических дорожек, ведущих к центральной решетке. Сидевшие к девушке спиной двое дежурных не видели ее.
Она брела к Свободному Странствию…
Со скоростью и мягкостью охотящейся кошки Чейн направился следом за Вреей. Его необутые ноги двигались бесшумно. Крупными, беззвучными скачками он устремился за высокой золотистой девушкой, которая продвигалась к решетке, к этой бездне так, словно шла к любовнику.
Он, несомненно, настигнет ее вовремя и оттащит назад, если только она не повернется…
И вот именно в этот самый момент предупрежденная инстинктом или звуком его дыхания Врея обернулась.
Она обдала его ненавистным, диким взглядом и бросилась бежать.
Четыре крупных шага и прыжок, и Чейн мог бы схватить ее до того, как она вступит на решетку. Чейн сделал и шаги, и прыжок, и схватил-таки ее как раз у самого края.
Но он забыл, какой сильной была Врея. Несмотря на то, что он держал ее, она бросилась вперед на гладкую решетку. И державший ее Чейн по инерции влетел вместе с ней.
И мгновенно Чейн почувствовал, что его мозг взорвался, и он провалился в вечность.

Предыдущая страница 9 Следующая страница


Закрытые миры 10

XV

Он был ничто, один в небытие.
Он был мертвецом, душой, духом, горстью обнаженных электрических импульсов, мчащейся среди звезд. Теперь он знал, что значит находиться в таком состоянии.
Он был испуган.
И он был разозлен, вне себя от ярости за то, что должен выносить такое надругательство.
Он кричал неистовым криком орла, бросая вызов всему космосу. Он не мог слышать этот крик, но он мог чувствовать его, как красную вспышку в небытии. И это было услышано.
Не бойся, Чейн. Не сердись. Посмотри. Посмотри вокруг себя…
Врея. Ну, конечно же, Врея. Он не одинок, Врея…
Посмотри, Чейн. Посмотри на звезды. Посмотри на вселенную. Она не говорила. В этом ужасном безмолвии не было голосов. Однако, он понимал значение того, что она хотела сказать, он понимал и свой собственный крик. Ее слова падали на его сознание, словно солнечные лучи — все золотистые, славные. Мы свободны, Чейн! Свободны!
Он пытался определить ее местонахождение, увидеть ее, но вместо этого увидел Вселенную.
Черные, красивые черные бездны, простирающиеся до самых краев мироздания, таинственная Мать-Вселенная с миллиардом галактик, украшающих ее грудь, со звездами, сверкавшими словно светлячки на кончиках ее пальцев, — все это он мог видеть отчетливо, непосредственно. От звезд исходило чистое сияние. В первозданной черноте полыхала серебром облаков спиральная туманность. Во всей этой бесконечной таинственности кружились, ярко светя, разбросанные повсюду галактики; он мог их слышать, и он понял, что небытие вовсе не безмолвно. Оно движется, оно поет движениями солнц, миров, лун, комет, газообразных облаков, космических течений, космической пыли и свободных атомов, роев звезд и галактик. Ничего нет в покое, и он понял: это потому, что покой есть смерть и, следовательно, запрещен. Вселенная живет, движется, ее пульс бьется…
И он участвовал во всем этом. Он тоже пульсировал, двигался, подхваченный великим космическим танцем — броуновским движением вселенной. Движение вселенной — это вызвало в памяти случай, когда его тело плавало в огромном море и слилось воедино с жизнью, пульсом и движением моря.
Врея! — Он звал ее, не думая, как он это делает. — Врея, возвращайся со мной! Вместе с этим порывом пришла и страшная паника — уродливое черное пятно, заслонившее лучезарность. Сделала это память о его теле, напомнив ему, что он не атом, а человек с лицом и именем, Морган Чейн, Звездный Волк. Взглянув, так или иначе, вниз, — хотя не было ни низа, ни верха, — он увидел свое тело, распростертое на решетке около Эштона, Саттаргха и Рауля. Оно было распростерто рядом с телом Врёи, и оба они выглядели свежими мертвецами — с провалившимися ртами, остекленевшими глазами, с широко раскинутыми руками и ногами. Он истосковался по своему телу.
Врея, иди сюда!
Теперь она была рядом с ним. Он мог ощущать ее — крошечное пятнышко искрящихся пылинок.
Ты перепуган, — сказала она с презрением. — Тогда возвращайся назад. Ступай не прекрасную безопасную твердь.
Врея…!
Целую жизнь… ждала… мечтала… и вот я это имею, имею собственную свободу, свободу быть со звездами, со вселенной. До свидания, Чейн.
Врея! Он бросился к искрящимся пылинкам и почувствовал, что она смеется.
Нет, теперь ты меня не сможешь удержать. Делай что угодно, а меня не сможешь удержать.
Она умчалась в вихре танца. В темноте за ней огненной косой раскачивался Рукав Персея, тысячи звезд которого двигались толпами и, качаясь, пели; их голоса ударяли по самой сущности Чейна и заставляли вспыхивать во всем величии каждый отдельный импульс. Крошечное мерцание Вреи усилилось. Он снова почувствовал ее смех, и затем она исчезла, потерялась в ярком блеске солнц Персея.
Чейна одолевали сомнения. Он мог сейчас отправиться назад, оживить отвратительно рыхлый панцирь, который ждал его, и сделать его снова человеком. Или же он мог последовать за Вреей, сделать новую попытку возвратить ее…
Если он даст ей уйти, она может никогда не возвратиться. Она настолько опьянена Свободным Странствием, что забудет про нужды своего тела, а потом станет слишком поздно, и прекрасная ракушка погибнет от недостатка пищи и воды. И это было бы утратой, ужасной утратой. Он никогда не простит себе, если это случится…
В самом деле? — спросила одна пылинка в нем. — Неужели Звездный Волк поистине стал благородным… или он врет самому себе? А не хочет ли он тайно еще немного побыть в Свободном Странствии, против которого так восстает?
Чейн висел и дрожал в то время, как накренившееся сверкание Рукава Персея рванулось к нему… а, может быть, наоборот, он сам туда рванулся? Как двигаться в этом Свободном Странствии, как направлять себя?
До него дошел смех Вреи, слабый и далекий.
Сюда, Чейн! Это же легко, ты только прекрати с этим бороться. Разве ты не чувствуешь течений? Они как сильные ветры… Сюда… Сюда…
Он чувствовал течения. Они неслись между солнцами, между галактиками, связывая все воедино как кружево. Ты подхватываешь одно из течений и мчишься в нем, преодолевая за миг расстояния, на которые даже быстроходный корабль Звездных Волков должен потратить месяцы. Изумленный и потрясенный ты останавливаешься на мгновение, чтобы потанцевать в скачущей короне зеленой звезды, затем соскальзываешь в небольшие потоки, бегущие вокруг миров этой звезды, зовешь Врею, ищешь се, находишь и гонишься за ней в дымчатой изумрудной атмосфере над странными морями и еще более странными континентами, где течет жизнь, а голос Вреи, исторгающий изумленные крики “о… о… о!”, высекает в твоем сознании серебристые полоски.
И ты продолжаешь опять путь, умоляешь Врею. Ты попадаешь в какую-то окруженную холодным огнем туманность, взираешь на диски потухших солнц и на миры, которые никогда не видели ни одной другой звезды, кроме своей собственной, и никакого неба, кроме вечного ледяного горения облака. Некоторые из миров были совершенно пустынными, другие нет, и однажды Врея испытала такой большой страх, засеченный его разумом, что ему показалось: девушка послушается его и возвратится. Но она лишь рванула в сторону и, лавируя в потоках, помчалась молнией к скоплению оранжевых солнц, которые с возрастом подобрели, стали похожими на дедушек. Вокруг них вращались прелестные маленькие планеты. Спустя некоторое время ты забываешь про свои мольбы. Ты уже больше, на самом деле, не беспокоишься, вернется ли Врея в свое прекрасное тело, или оставит его гнить в кратере Аркуу. И ты даже не беспокоишься, возвратишься ли сам в свое тело. Потому что ты понял: права Врея, а ты был не прав.
Ты понял, что Свободное Странствие стоит больше всего. Что такое смерть тела, бренного тела, которое все равно умрет? Что такое смерть города, цивилизации или даже планеты, хотя планета, конечно, на самом деле не погибнет от того, что на ней исчезнут люди? Что по сравнению со Свободным Странствием представляет собой даже радость быть Звездным Волком?
Ведь Звездный Волк ограничен планетой и кораблем. Куда бы он ни летал, он должен брать с собой и воздух, и воду, и пищу, и атмосферное давление, иначе он просто погибнет, как гибнут менее развитые существа. Он может лететь только с такой-то скоростью и только на такое-то расстояние. Чейну представилось, что если сравнить со Свободным Странствием, то он и его напарники по тем рейдам Звездных Волков выглядят не более, чем слабыми, несмышлеными детьми. Теперь он избавлен от всех ограничений, избавлен от хрупкой, ноющей плоти, от тяжелого железного корпуса, в который постыдно сбивают плоть в кучу. Теперь он свободный, говорила Врея, от звезд и всей вселенной, и это верно. Он теперь может всем этим обладать и все это понимать. Свободный от плоти, в полной безопасности, неподвластный времени он может отправиться куда угодно в один миг.
Куда угодно.
Даже на Варну.
И он отправился, забыв про Врею.
Словно во сне он помчался быстрыми потоками, перед ним сияло знакомое темно-желтое солнце. Он видел его раньше бесчисленное количество раз, но всегда через защитный иллюминатор или же с самой планеты, и никогда не видел незатуманенным, голым, истинным. Он видел, как над ним бушевали огромные штормы, как поднимались с него огненные протуберанцы размерами с континент. Он видел яркую корону, колыхавшиеся гребни и мечущиеся каскады огня. До него донесся голос солнца и, хотя он теперь знал, что звезды говорят со всей вселенной, а не с ее частичками, вроде него, он воспринял этот голос как приветствие.
Из-за солнца выкатился голубовато-рыжий шар Варны. Чейн понесся навстречу и на своем пути нагнал эскадрилью Звездных Волков, которая возвращалась домой.
Сколько раз, — подумал он. — Сколько раз!
Он пристроился к эскадрилье, пошел на той же скорости, хотя мог оставить варновцев далеко позади. Летело пять кораблей. Должно быть, им крепко досталось, судя по тому, что на двух аппаратах виднелись свежие повреждения. Но он знал, как здорово быть сейчас внутри кораблей, и с удовольствием вспомнил об этом.
Эти пять кораблей и маленькое пятнышко светящихся пылинок ворвались с пронзительным воем в атмосферу, разрывая облака и низвергая с неба долгий, раскатистый гром. Под ними внизу появился Крак — главный город Звездных Волков, широко, свободно и беспорядочно раскинувшийся своими каменными зданиями на гористой местности. У каждого волка должно быть свое логово, у каждого варновца — свой замок со свободным пространством вокруг и надежной стеной против агрессивных соотечественников в случае ссоры.
Звездопорт располагался к востоку от города там, где гористая местность переходила в огромную равнину, выжигаемую летом до золотисто-коричневого цвета. Чейн завис в сторонке и стал наблюдать, как корабли заходили на посадку. Его измученная душа переполнилась печалью: ведь это был его дом.
Здания города были покрыты флагами, яркие цвета которых контрастировали со скучным красным камнем. Дорога к звездопорту оживилась, заполнившись автомашинами, пешеходами, длинными фургонами под добычу.
Как только люки кораблей распахнулись, Чейн скользнул ниже невесомый, беззвучный, парящий в воздухе.
Из кораблей вышли Звездные Волки.
Мой народ. Мои братья. Мои боевые товарищи. Я знаю их. Беркт… Ссарн… Венжант… Крол…
Мои братья.
И они меня вышибли!
Он смотрел на них, высоких могучих мужчин, ступавших словно тигры, игравших мускулами под красивой золотисто-полосатой кожей. Он смотрел, как из города прибывали светлокожие женщины, сильные, полетать мужчинам; они смеялись, украшали мужчин гирляндами из поздних цветов, угощали варновским вином. Чейну вспомнились едкий, пропыленный запах гирлянд и приятно ударяющее голову вино. Ни один землянин не смог бы выпить это вино и остаться на ногах. Ни один, кроме него, варновца по рождению.
И они меня вышибли!
Он вспорхнул над ними, исполненный гордости и презрения. Я здесь. Вы не можете не впустить меня, вы не можете схватить меня, вы не можете убить меня. Ибо я более велик теперь, чем все вы. Я вижу слабость ваших стальных тел, неуклюжесть ваших стальных кораблей. Я Свободный Странник и я уже сделал то, на что не способна ваша слабость.
Как плохо, что они не могли его видеть, не могли слышать его слов. Они продолжали пить вино, смеяться и целовать женщин, запрокидывать головы и прищуривать от солнца светлые кошачьи глаза. Прибывшие из города мужчины и юноши вынесли добычу из кораблей и уложили ее в длинные фургоны. Участники рейда взобрались в большие открытые автомашины и направились со своими женщинами в город, распевая песни.
Ты видел их, — размышлял Чейн. — Их слабость и их никчемность. Пора отправляться назад к звездам.
Но он не отправился; он задался вопросом: а можно ли Свободному Страннику плакать. Это был странный вопрос, поскольку он ни разу не думал плакать с тех пор, как помнил себя малышом в том доме, около базарной площади, со злыми масками на горловинах водосточных труб. Звездные Волки не плачут.
Он приблизился к дому. Стоявшая рядом церквушка давно уже развалилась. Он подлетел к высокому окну дома и вспомнил, как его мать пыталась обставить мебелью огромную голую комнату по типу гостиной в Карнарвоне, и как мелко и бледно выглядела их обстановка в сравнении с безумной роскошью комнат его варшавских друзей детства. Священник Томас не взял бы под свою крышу ломаного стула их греховной добычи.
А теперь тут полно мебели. После смерти пришельцев с Земли здесь много лет жила одна из варновских семей. Сам Чейн тогда обитал в квартале холостяков, поскольку достиг возраста, позволяющего участвовать в рейдах кораблей. Квартал этот представлял собой длинный ряд зданий, похожих на казармы, и располагался на другой стороне базарной площади.
И они меня вышибли, потому что я убил в справедливой борьбе одного из них, и они могут помнить только то, что я не их крови.
Он чувствовал себя не Свободным Странником, а приведением.
Пора улетать…
Наступил вечер и широкая базарная площадь засверкала огнями. Варновцы с кораблей и со всех частей города устремились сюда, заставив звенеть каменные стены. Люди смотрели на трофеи, сваленные в кучу в центре площади, говорили с участниками рейда, угощали их вином и слушали их рассказы. В этом рейде командиром был Беркт, известный рассказчик. Чейн слушал его, покачиваясь от вечернего ветра. Слушал о том, как они нанесли удар по трем различным системам, пели боевые действия и ушли. Грудной тембр Беркта звенел, когда он говорил. Его желтые глаза блестели, вместе с Берктом кричали другие участники рейда, пившие вино и обнимавшие женщин. Награбленная добыча сверкала всеми цветами радуги. Чейн качался, словно пушинка на ветру, он был сейчас ненужной пустышкой, затерянной в море огней, выброшенной из горячей сутолоки жизни.
А у них кипела физическая жизнь. Они чувствовали биение пульса, острые, внутренние, болезненные переживания от страха и волнении, азарт боя, радость от физического господства над телом, разумом и кораблем, когда эти элементы становятся единым организмом, обеспечивающим выживание. Теперь эти люди были здесь, вдыхая вечерний ветер, наслаждаясь радостью побед. Они могли пить вино, держать золотистых женщин в своих объятиях; они могли смеяться и распевать варновские песни, которые заставляли их вспоминать другие далекие места и песни… Даже в Карнарвоне люди в лучшем положении, чем он. Они не Звездные Волки, но они тоже могут пить, смеяться, драться и дружественно пожимать руку чужого человека.
А он… он — ничто. Дымок, стерильность, он может вечно глазеть на чудеса, но не в состоянии ни потрогать их, ни воспользоваться ими; он — бесполезное приведение, собирающее никчемные знания, с которыми ничего нельзя достичь.
Ему вспомнился Хелмер. Вспомнилось собственное тело — не столь великолепное, как у его золотисто-волосатых братьев, но достаточно сильное, крепкое, резвое, а сейчас отброшенное прочь, словно изношенная перчатка на помойке. Вспомнилась Врея. Он чувствовал себя больным — каждой частичкой того, что составляло его бытие.
Больным и в страхе. Что могло случиться с его телом, пока он забавлялся среди звезд?
В самом деле пора отправляться.
И он отправился, неся в памяти шумные голоса Звездных Волков, заглушенные потом безбрежным, бесстрастным пением звезд.
Он попал в поток и подгоняемый страхом, подхлестываемый страшной необходимостью снова одеться во плоть помчался к Рукаву Персея. И пока мчался, он взывал:
Врея! Врея!
Ее молчание показалось ему вечностью, но потом он услышал издалека ее раздраженный голос.
В чем дело, Чейн? Ведь, кажется, ты оставил меня.
Послушай, Врея. Ты должна возвратиться…
Нет. Еще слишком много надо посмотреть… Нет конца, Чейн, никогда нет конца. Разве это не чудесно? Никогда…
Теперь он знал, что должен сказать.
Но конец наступит, Врея. Очень скоро.
Как? Почему?
Хелмер. Он уничтожит Свободное Странствие, если мы не возвратимся и не остановим его. Свободное Странствие исчезнет навсегда, а с ним и мы. Поспешим, Врея!
А твои друзья? — спросила она раздраженно.
Их недостаточно. Они нуждаются в нас, всех нас… Рауле, Саттаргхе и Эштоне тоже. Позови их, Врея. Поищи их. Скажи им, чтобы они возвращались, скажи им, чтобы они поспешили, пока Хелмер их не уничтожил.
Ей передалась часть его страха. Он мог чувствовать это по ее словам.
Да, тот способен это сделать. Он говорил, что сделает. Уничтожит Свободное Странствие, уничтожит наши тела… и мы умрем. Нельзя позволить ему этого…
Тогда спешим!
Куда ты летишь, Чейн?
Назад, — сказал он. — Назад, чтобы помочь бороться.
И он, бестелесный страх, помчался назад через поющие звезды к Аркуу, к полой горе, где мертвым или спящим лежал человек по имени Морган Чейн…

XVI

Его глаза?
Да, у него были глаза, человеческие глаза вздрогнувшие от ослепительного блеска солнца. У него снова была человеческая плоть; его кости ныли от боли после слишком длительного пребывания в одной и той же позе — неподвижном лежании на твердой решетке.
Он возвратился.
Какой-то период он лежал не шевелясь, прислушиваясь к собственному дыханию, к звукам циркулирующей в венах крови. Для того, чтобы удостовериться в новом состоянии и проверить свои человеческие данные, он стиснул руки и был так благодарен за их чувствительность, что даже боль стала радостью. Затем он заставил себя открыть веки и изумленно уставился наверх.
Наверху шахтного ствола он увидел желтый круг дневного света; яркое солнце заставило его прищуриться. Дневной свет? Стало быть прошло…
По косой наклонной траектории в шахтный ствол влетел сверху небольшой предмет. Он приподнялся, чтобы рассмотреть его, как предмет ударился в верхнюю стену шахтного ствола и взорвался. Звук взрыва вызвал чудовищное отражение в огромном колодце. Именно такой гром он и услышал, а теперь, когда окончательно пробудился, звуки взрыва грозили порвать его барабанные перепонки. Мелкие осколки металла свистели рядом.
— Чейн!
Это был голос Джона Дайльюлло. Звучал он отчаянно и откуда-то издалека.
— Чейн, вставай!
Чейн, словно пьяный, повернул голову и увидел Дайльюлло. ОН был вовсе недалеко, у самого края решетки, на металлической дорожке над пропастью.
Чейн сказал и, как ему показалось, вполне осознанно:
— Нельзя тут стоять, Джон. Тебя ударит.
Дайльюлло с опасной близостью наклонился к нему.
— Уходи с этой решетки. Ты слышишь меня, Чейн? Уходи с решетки. — Он нетерпеливо вертел головой, ругался и еще громче закричал. — Макгун говорит, что если ты останешься здесь дольше, энергия Свободного Странствия начнет новый цикл и все повторится вновь. Вставай. Иди сюда, ко мне.
Чейн осмотрелся вокруг. Врея по-прежнему лежала неподвижно. Так же лежали Эштон, и Рауль, и Саттаргх. Она не смогла еще найти их, чтобы затем уговорить вернуться…
— Ты что, Чейн, хочешь снова туда? Тебя тоже затянуло подобно тем, над кем ты посмеивался?
— Нет, — ответил Чейн. — Нет, черт побери, нет! Этого больше не случится никогда.
Приподнявшись на руки и коленки, он начал двигаться. Вскоре он встал на ноги и, поддерживаемый под руку Дайльюлло, шатаясь, побрел по дорожке.
Сверху раздался новый удар грома,
— Что это? — пробормотал Чейн,
— Это оставшиеся три самолета Хелмера, — сказал Дайльюлло. — Они не могут проходить точно над шахтным стволом и поэтому обстреливают его с короткой дистанции реактивными снарядами, пытаясь уничтожить Свободное Странствие и нас.
Чейн посмотрел вокруг, а затем вверх. На стенах, облицованных отполированным металлом, он не увидел даже царапины.
— Пока никаких повреждений, — сказал Дайльюлло, все еще придерживая и ведя Чейна по дорожке. — Мы укрылись в тоннеле. Но вот что касается тех тел на решетке, то их рано или поздно настигнут осколки снарядов.
— Она ведет их, — заметил Чейн. — Врея. По крайней мере, я думаю, что ведет.
Они достигли входа в тоннель. Внутри сидели Макгун, Гарсиа и три наемника. Чейн тоже сел, прислонившись спиной к стене. Они смотрели на него как-то странно, почти и страхе.
— Ну, что там было? — спросил Боллард.
— А-а, ты теперь веришь, — сказал Чейн.
— Думаю, должен верить. Как это воспринимается?
Чейн покачал головой и не сразу ответил.
— Когда я был ребенком, отец часто говорил мне о рае. Мне не нравилось его назначение. Красота и блаженство, это ладно, но все остальное — отсутствие физического бытия, шатание без дела, если не считать, что при этом чувствуешь себя святым — все это казалось ужасно бесполезным. Это не по мне. Поистине, не по мне, — Чейн умолк и добавил:
— Там было что-то похожее на такой рай.
Он оглянулся назад на решетку, мерцавшую вдали на солнечном свете. Ни одна из четырех фигур на ней не шевелилась.
В верхней части колодца раздался очередной взрыв, и спустя секунду, последовал еще один.
— Судя по взрывам, — прокомментировал Боллард, — Хелмер, должно быть, пустил в ход все три самолета.
Макгун ухватился за эти слова:
— Тогда почему бы нам не уйти через тоннель и не сбежать, пока они там вверху?
— Потому, — ответил Дайльюлло, — что у нас нет того, ради чего мы сюда прибыли. Нет Эштона.
— Но неужели вы не понимаете, — взмолился Макгун, — что Хелмер никогда никому из нас не позволит уйти отсюда живым?
— Понимаю, — ответил Дайльюлло. — Но, несмотря на это, мы не уходим.
— Тогда я уйду один, — пришел в ярость Макгун. — К черту Эштона. Я ухожу!
— Пожалуйста, вперед, — заявил Дайльюлло. — Буду только рад, что не услышу больше причитаний. Но должен предупредить: Хелмер, несомненно, оставил пару человек, чтобы уничтожить каждого, кто выйдет из тоннеля.
Макгун опять сел и замолчал.
— Кажется, кто-то там немного шевельнулся, — показал Боллард на решетку.
— Тогда пойдем взглянем, — сказал Дайльюлло. — Нет, не ты, Чейн. Ты оставайся и восстанавливай силы. Думаю, что они тебе очень скоро понадобятся.
Дайльюлло, Боллард и Гарсиа побежали по дорожке. Чейн смотрел им вслед. Он не чувствовал себя особенно слабым. Но сознание было несколько скованным, не совсем ясным.
Дайльюлло, Боллард и Гарсиа стояли теперь около решетки и делали приглашающие жесты. Из-за них не была видна решетка. И только когда они повернулись и пошли обратно, поддерживая двух мужчин, Чейн смог распознать тех, кто пробудился.
Рауль и Эштон.
Оба были настолько слабыми, вялыми, что Дайльюлло и его напарникам пришлось их полутащить по дорожке и борту колодца в тоннель. Здесь они сели, истощенные даже небольшими усилиями.
Эштон смотрел вокруг ошеломленным, отсутствующим взглядом. Он был в недоумении от незнакомых лиц.
— Кто?.. — начал он, остановился, покачал головой и опять заговорил. Кто мне сказал… если я не вернусь, Свободное Странствие будет уничтожено. Кто…
Он опять задохнулся. Чейн взглянул на него и согласился с тем, что говорил Боллард: этот Рендл Эштон, на поиски которого они забрались в такую даль, не заслуживает затрачиваемых усилий. Рендл был немного похож на своего брата, только выглядел смуглее, моложе, красивее. Однако, его приятную внешность портила раздражающая слабость рем и.
Теперь к этому добавилось еще и физическое бессилие. Он выглядел худым, словно истощенным продолжительной болезнью. Если человек становится таким после наслаждений Свободным Странствием, подумал Чейн, тогда это странствие — чертовски нехорошая вещь.
Впервые заговорил Рауль:
— Врея?
Как и Эштон, он с удивлением и смущением взирал на чужеземцев. Когда-то, отметил про себя Чейн, Рауль был так же физически красив, как и Хелмер, но сейчас его высокий торс превратился в скелет с рыхлыми мышцами, а величественная светловолосая голова поникла, словно у шеи уже не осталось сил ее поддерживать.
— Врея, — произнес он снова. — Врея!
— Так она все-таки нашла вас, — сказал Чейн. — А сама не возвратилась.
— Кто вы? И где… — Эштон пытался понять, что происходит. Его первоначальная растерянность стала перерастать в гнев. — Хелмер, сказала Врея. Хелмер может уничтожить Свободное Странствие. Поэтому я возвратился. Та девушка вынудила меня возвратиться. — Он попытался встать на йоги. — Это верно? Или просто ложь, чтобы меня…
Он потерял равновесие и чуть было не упал, но Дайльюлло подхватил и мягко опустил на прежнее место.
— Нет, это не ложь, мистер Эштон. Посидите тут спокойно, и я…
Эштон как бы неожиданно прозрел. Он смотрел на Дайльюлло, и его лицо перекосилось от яростного гнева.
— Вы наемники, — сказал он. — Кто вас послал сюда?
— Ваш брат, мистер Эштон.
— Мой брат. Черт бы его побрал. Он во все сует свой нос. Он хочет, чтобы я возвратился и, как полагаю, ради моего собственного благополучия.
Лицо его еще больше исказилось от гнева. Он весь задрожал.

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

— Я не уеду отсюда. Ни ради брата, ни ради кого угодно. Понятно?
Рауль снова прошептал имя Вреи, и Чейн уловил его взгляд на решетку. Он подумал, что…
Рауль выбежал и бросился по дорожке к решетке, но Дайльюлло успел перехватить его.
Врея по-прежнему неподвижно лежала. Ее великолепное золотистое тело распласталось близко от края решетки. За девушкой лежал Саттаргх, арктурский ученый. У него была кожа красноватого цвета и орлиное лицо. Саттаргх тоже был совершенно неподвижен.
Два реактивных снаряда почти одновременно ударили по стене вверху шахтного ствола, и их осколки после взрыва застучали по дорожке.
Чейн помчался по дорожке, остановился всего лишь в двух футах от Вреи и пристально смотрел на нее.
Новый снаряд взорвался вверху, и один из его осколков рикошетировал от решетки всего в нескольких дюймах от Саттаргха. Стекловидная решетка и металлическая дорожка оказались столь же непробиваемыми, как и стены.
— Чейн, возвращайся сюда!
Это был Дайльюлло, отдававший приказ в своей властной манере, но Чейн не обратил на это никакого внимания. Он ждал под аккомпанемент разрывающихся вверху снарядов. И наблюдал за Вреей.
Ему показалось, что он заметил легкое движение ее пальцев. Наверное, она возвратилась, но пока еще находится без сознания, в онемении, как это было и с ним.
Чейн наклонился вперед как можно дальше.
— Врея! — позвал он ее громко. — Проспись. Вставай.
Не было никаких признаков, что она слышала, не было больше и каких-либо ее движений. Чейн крикнул грубее и громче.
— Врея! Просыпайся или я тебя как следует отделаю!
Видимо, потребовалось некоторое время, чтобы слова дошли до нес, но вскоре она открыла глаза. Они были ошеломленные, изумленные и в то же время с искрой гнева.
— Вставай, говорю тебе, или я задам тебе такую трепку, которую ты никогда не получала.
Чейн пристально уставился на нее, она ответила таким же взглядом, сосредоточенность ее глаз стала устойчивее, на щеках появился румянец. Он поднял руку, Врея злобно зашипела, поднялась и, шатаясь, направилась к нему с поднятой рукой, готовой к удару.
Как только она сошла с решетки, Чейн схватил ее. Он держал Брею спокойно, поскольку сила к ней еще не вернулась; смеясь, он шепнул ей на ухо:
— Прости меня, Врея, но ты чертовски упрямая девчонка, и мне ничего другого не оставалось, как угрозой тебя поднять.
С Вреей на руках он прошел по дорожке и возвратился в тоннель. Осторожно он опустил се; она сидела с поникшим видом и бросала в его сторону злобные взгляды.
Но эти взгляды не шли в сравнение со взглядами, которые Эштон адресовал Дайльюлло. Он выглядел человеком, который был на грани потери рассудка. Но он молчал. Ни слова за все это время. Сжал свой рот, словно стальной капкан, и Дайльюлло.
Вскоре Саттаргх слабо зашевелился на решетке. Боллард и Дайльюлло выбежали к нему, забрали его и притащили в тоннель.
— Спасибо, Врея, — сказал Чейн. — Спасибо за то, что ты их возвратила сюда.
— Теперь, с их возвращением, — заявил Дайльюлло, — можно попробовать выбраться из этого проклятого места. Большинство из них сейчас в самолетах, и у нас лучшего шанса не будет.
— Я полагала, что вы собираетесь сражаться с Хелмером за спасение Свободного Странствия. Ты врал мне, Чейн? — спросила Врея.
— Конечно, врал, — влез Эштон. — Им наплевать на Свободное Странствие. Вся их забота — забрать меня отсюда.
Чейн заметил, что Дайльюлло и Боллард опасаются, как бы тот не вздумал броситься назад к решетке и, стало быть, к разрывам снарядов, к своей гибели. Чейн понял намек и стал бдительнее смотреть за Вреей. Сейчас она сидела рядом с Раулем, положив руку на его руку.
Голова Рауля была откинута назад к стене. Он не отрывал глаз от Вреи, за исключением тех моментов, когда приподнимал свободную руку, рассматривал ее, потом ею проводил по своему лицу и телу, гладил свои изможденные кости. Он любит ее, — подумал Чейн. — Наверное, сейчас он кается, что чуть не потерял ее из-за Свободного Странствия.
А вот любит ли она его, хотелось знать Чейну. И он удивился нахлынувшему приступу ревности.
Пока Дайльюлло прикидывал план будущих действий, наемники собирали свое снаряжение.
— Вы же сказали мне, что выход из тоннеля будет охраняться, — язвительно заметил Макгун.
— Наверняка, — посмотрел на него Дайльюлло. — А это означает, что нам нужно пробиваться с боем. Если это нам удастся, и мы доберемся до самолета, у нас будет шанс.
Дайльюлло повернулся к Мильнеру.
— Лучше тебя никто не владеет лазером. А быстрее тебя, Чейн, никто не бегает. Думаю, вам двоим надо идти.
Никто не стал возражать. Только Мильнер пожелал:
— Нам пригодилась бы световая бомба.
— Я подумал об этом, — кивнул Дайльюлло. Он извлек из кармана небольшой пластиковый шарик диаметром чуть больше сантиметра и передал его Мильнеру, сказав:
— Все знают, что я противник убийств. Но эти фанатики намерены уничтожить каждого из нас, так что действуйте без колебаний.
Чейн как был босиком, так и оставался. А Мильнеру пришлось снимать обувь. Пока он был этим занят, Врея сказала Чей ну:
— Ты все-таки врал.
— Насчет необходимости вернуться — нет, не врал. О сохранении Свободного Странствия… — Чейн пожал плечами. — Пока Хелмер не причинил ему особого вреда.
И вдруг с поразительной яростью заговорил Рауль:
— Он должен. Он должен его уничтожить.
В полном изумлении Врея уставилась на него:
— И ты так можешь говорить, Рауль? После того, как побывал сам в Свободном Странствии?
— Да, именно потому, что побывал, — сказал Рауль. — Да. Посмотри на меня, посмотри на Эштона и Саттаргха. Свободное Странствие — это сладкий яд. Вот что это такое. Это смерть.
Мильнер обратился к Болларду:
— Не забудь принести нашу обувь. И повернулся к Чейну. Они взяли лазеры и отправились в тоннель.
Шли они совершенно бесшумно; и в тоннеле была бы полная тишина, если бы не доносившееся сзади из огромного шахтного ствола эхо от периодических разрывов снарядов. В тоннеле было темно, но они не могли потерять свою дорогу.
Через некоторое время впереди сверху показался слабый тусклый свет. Они пошли осторожнее и скоро приблизились к яркому дневному свету у конца тоннеля.
Мильнер просигналил Чейну поднятой рукой остановиться. Затем он вынул из кармана небольшой шарик, нажал на нем контакт и швырнул шарик во вход тоннеля.
Мгновенно Мильнер и Чейн закрыли глаза и свободными ладонями прикрыли зрачки.
Они знали, что после взрыва световой бомбы, о чем предупреждает резкий отрывистый звук детонатора, возникает такая страшно интенсивная вспышка света, что ее можно ощущать даже через ладонь на закрытых веках.
Через мгновение они открыли глаза и бросились бежать из тоннеля. Чейн бежал впереди, низко пригнувшись и с максимальной скоростью, не пытаясь в эту минуту высшей опасности скрывать от Мильнера возможности Звездного Волка.
Скорость и спасла его. Так как мгновение спустя лазер, укрепленный на выступе скалы для прикрытия выхода из тоннеля, был пущен в ход одним из аркуунов, глаза которого были все еще ослеплены.
Лазер разрезал Мильнера почти пополам. Чейн успел отскочить в сторону, когда Мильнер упал.
У двух аркуунов, оставленных охранять выход из тоннеля, зрение стало восстанавливаться, и они смогли достаточно хорошо видеть, чтобы убивать. Они повернули свои лазеры в сторону Чейна.
Чейн уложил одного из аркуунов и тут же после вспышки и треска своего лазера отскочил в сторону с присущей варновцам сноровкой.
Оставшийся аркуун выстрелил и промахнулся и стал после этого размахивать своим оружием, преследуя Чейна. Но Чейн, обнажив зубы в саркастической усмешке, уже успел выстрелить. Второй аркуун был сражен.
Чейн склонился над Вильнером. Никаких сомнений не было: Мильнер мертв.
Чейн вбежал в тоннель и вложил всю силу своих легких в крик “вперед!”, который многократным эхом покатился по длинной трубе.
Вскоре он услышал звук приближающихся шагов. Подошедший с другими к Чейну Дайльюлло посмотрел на лежавшее тело Мильнера и, ничего не сказав, положил рядом ботинки, которые уже больше никогда не понадобятся их хозяину.
Пока Чейн обувался, прибыли все остальные. Эштон, которого тащили под руки Боллард и Джансен, не умолкал:
— Не поеду! Не оставлю Свободное Странствие!
Дайльюлло повернулся к нему:
— Мистер Эштон, мы заключили контракт, по которому обязались доставить вас домой, и мы его выполним. Контракт не запрещает мне применять к вам успокоительные средства, так что примите, пожалуйста.
И он сильно, наотмашь ударил Эштона в лицо.
— Тащите его, — сказал Дайльюлло. — И возьмите тело Мильнера.

XVII

— Самолеты все еще кружат около вершины, — говорил он, — и будет плохо, если они обнаружат нас, спускающимися с горы.
Когда они перешли с выступа скалы на древнюю тропу и выбрались по ней на усыпанный камнями склон, Дайльюлло дал команду остановиться в укрытии огромного валуна. Он кивнул Джансену и Болларду, которые несли тело Мильнера.
— Вот здесь и похороним, — сказал он. — Увековечим память о нем пирамидой из камней. Только не обнаруживайте себя.
— Это же безумие, — вскричал страшно перепуганный Макгун глядя на небо. — Человек мертв и…
— Да, мертв, — прервал его Дайльюлло. — И он не был тем, кто больше всего мне нравился на свете. Но он был хорошим наемником, который поехал со мной, чтобы здесь умереть. И поэтому его похоронят по-человечески.
В тени огромного валуна над телом Мильнера была возведена пирамида из камней.
— Хорошо, — сказал Дайльюлло. — Начнем спускаться, но не все вместе. Будем двигаться попеременно, по одиночке или парами, от одного укрытия к другому. Первым пойду я, а вы вслед за мной делайте то же самое. Боллард, будешь помогать Эштону. А ты, Чейн, будешь замыкающим.
Они двинулись: Дайльюлло быстро пробежал сравнительно недалеко вниз по склону до очередного крупного валуна, за ним последовал Боллард с Эштоном. Чейну показалось, что, хотя Эштон действительно нуждается в поддержке, главная причина, почему Дайльюлло приставил к нему Болларда, была не в этом, а в том, чтобы полностью исключить возможность побега Эштона с возвращением в тоннель. Эштон теперь лишь жалобно ныл о Свободном Странствии и о том, что он не может без него жить.
В ожидании, когда он двинется последним, Чейн поглядывал на три самолета, кружившиеся около вершины горы. Затем он посмотрел вниз на свою группу, перебегавшую одиночками и парами от одного валуна к другому в смертельной игре “следуй за вожаком”.
Нет, подумалось Чейну, им не удастся долго оставаться незамеченными. Наемники-то опытные в этом деле, а вот Эштон, Саттаргх и Гарсиа, так же, как Рауль и Врея — нет.
Им не удалось уйти даже на предполагаемое Чейном расстояние. Едва они преодолели лишь треть каменистого склона, как Чейн, взглянув на небо, увидел, что один из трех самолетов прекратил кружить у вершины и устремился на группу.
Чейн прокричал предупреждение и укрылся за камнем. Он вскинул лазер, но аркууны, видимо, знали дальность действия портативных лазеров: самолет прошел на безопасной высоте, и пилот выпустил реактивные снаряды.
Взрыв наполнил воздух обломками камней. Чейн пристально посмотрел, по поскольку все спрятались, так и не узнал, были ли жертвы,
— Вот привязался? — пробормотал Чейн, — Однако же, хватит.
Самолет ушел прочь от горы, чтобы развернуться и сделать новый заход.
Аркууны в двух других самолетах, должно быть, поняли, что происходит, и тоже поспешили присоединиться к атаке.
Чейну, наблюдавшему за ними, показалось, что один из этой двойки в спешке прошел почти над вершиной горы. Он надеялся, что шахтный ствол Свободного Странствия прихватил его.
Надежда умерла, когда оба самолета направились прямо на них. Вокруг Чейна начали рваться снаряды, выпущенные ведущим самолетом.
Чейн слился с камнем, за которым укрылся. От отвел взгляд от горы и увидел, что самолет, который первым атаковал их, разворачивается назад, чтобы напасть на них с тыла.
А в это время последний из пары самолетов начал снижаться над Чейном. К его удивлению, самолет по выпустил ни одного снаряда. Машина величественно прошла по прямой, нисходящей линии, пока не врезалась в склон, пропахав по камням и сгинув в пламени взрыва,
— Свободное Странствие все-гаки прихватило его! — обрадовался Чейн. — Хорошо.
Впрочем, для группы это не стало большим облегчением. Ведь двух оставшихся самолетов, которые летали по эту сторону горы, было более, чем достаточно, чтобы уничтожить их, если только, конечно, летчики не войдут в зону действия лазера.
Первый самолет сделал круг и теперь возвращался обратно. Чейн перебежал на противоположную сторону валуна, заметив, что Дайльюлло и все, кто был внизу, сделали то же самое. Ему показалось, что некоторые из них пропали, по полной уверенности не было.
Снаряды рвались прямолинейно по склону. Один взорвался совсем близко от валуна, за которым сидел на корточках Чейн.
Чейн вскочил и, шатаясь, вышел на открытую местность. Свободной рукой он схватился за живот. Затем упал на землю на спину с открытыми глазами, по-прежнему сжимал в руке лазер.
Оставаясь лежать в таком положении, Чейн неожиданно услышал, как кто-то тяжелыми шагами продвигается к нему по тропе. Он увидел склонившееся потное лицо Дайльюлло, подбородок которого кровоточил от небольшой раны.
— Чейн?
Не пошевелив ни одним мускулом, Чейн сказал:
— Убирайся отсюда, Джон, черт бы тебя побрал, и оставь меня одного. И постарайся следовать своим путем дальше вниз по склону.
— Ну, да, мне следовало бы знать, что это какая-то хитрость Звездного Волка, — проворчал Дайльюлло, но лицо его просветлело. Тяжелыми шагами он направился обратно вниз по склону горы.
Вскоре Чейн услышал, как один из двух самолетов возвратился и снова раздались взрывы снарядов на горе.
Летчик сделал круг, но поблизости от Чейна не выпустил ни одного снаряда. У Чейна появилась надежда.
Время шло, пока он лежал. Самолеты упорно прилетали на эту сторону горы, стреляли и снова уходили на разворот. Но центр борьбы постепенно перемещался все ниже по склону. Дайльюлло, размышлял Чейн, использует промежутки между атаками самолетов для продвижения вниз.
Он лежал неподвижно с распростертыми руками, и внимательно следил за каждым самолетом, который кружил над ним после атаки на группу Дайльюлло. Поскольку группа спускалась все ниже по склону горы, то и самолеты вслед за ней снижали высоту атаки, становясь все более уязвимыми для Чейна. Было видно, что летчики совершенно перестали беспокоиться о Чейне, считая его убитым.
Внизу прогремела очередная партия реактивных снарядов, и выпустивший ее самолет прошел над Чейном ниже, чем раньше.
Пока рано, — подумал он. — Нужно бить наверняка…
Он ждал, слушая доносившийся со склона внизу грохот воздушных взрывов. Интересно, сколько же людей у Дайльюлло осталось в живых.
И вот, когда звуки атаки внизу стали еще более далекими, Чейн почувствовал, что время действовать наступило, и всем своим нутром приготовился. Он ждал появления самолета, который на этот раз опустился достаточно низко.
Со всей скоростью варновца он вскочил на ноги, нацелился лазером и нажал спуск.
Пучок луча прошил кабину летчика. Самолет, не завершив начатый вираж, врезался в гору.
Оставшийся аркуунский самолет ходил по кругу, готовясь к очередному заходу для атаки, но когда увидел, что произошло с его напарником, изменил курс. Летчик, казалось, обезумел от ярости: он направил самолет прямо на Чейна, выпустив по нему очередь снарядов.
Чейн прыгнул в укрытие, но камни вокруг него, казалось, взлетели в воздух, подняв клубы пыли. Взрывы почти оглушили его.
Когда грохот затих, Чейн вышел, шатаясь, но самолет, уже сделав круг, уходил на разворот, чтобы сделать новый заход на атаку.
Чейн увидел, что по склону, словно сумасшедший, несся Дайльюлло, поднимаясь выше места, на котором был Чейн.
Чейн едва успел нырнуть под камень, как вокруг снова начали рваться снаряды. После завершения атаки он сказал себе, что счастье исчерпало себя до предела, и при следующей атаке ему несдобровать.
Но когда взрывы кончились, он услышал другой звук — сухой треск лазера. Он подпрыгнул, но ничего не мог увидеть сквозь клубы пыли.
Когда пыль немного осела, Чейн увидел, что последний аркуунский самолет, хаотично кувыркаясь, падал вниз. Машина ударилась о землю и, переворачиваясь, немного прокатилась по склону.
Прихрамывая, Дайльюлло с лазером приблизился к Чейну.
— Я не такой способный на хитрости как Звездный Волк, но, раз увидев, я могу удачно повторить. Я сообразил: летчик так на тебя взбесился, что не станет обращать внимания на мое карабканье в гору.
Они прошли к разбитым самолетам и осмотрели их. Никого в живых не осталось. В одной из машин сидел Хелмер с откинутой назад головой. На его золотистом лице не было ничего, кроме выражения смерти.
— Будь прокляты все эти фанатики, — горько заметил Дайльюлло. — Сами гибнут и губят много других людей из-за того, что не убеждают людей в своих идеях, а навязывают их силой.
Чейн пожал плечами.
— Ну, — сказал он беззаботно, — Хелмер не уничтожил Свободное Странствие, не уничтожил и вас. По крайней мере, не всех из нас. Сколько людей осталось?
— Раулю осколок снаряда ударил прямо в сердце. Макгуну осколок попал в живот, и я думаю, что он умирает. У Джансена ранено плечо, но не опасно.
На верху склона теперь было очень тихо. Через разбитую кабину самолета дул ветер и шевелил светлые волосы Хелмера. Дайльюлло повернулся и устало побрел вниз к группе. Чейн последовал за ним, чувствуя к нему определенную жалость и не завидуя его взглядам.
Когда они подошли к группе, Боллард оказывал первую помощь Макгуну, находившемуся, по-видимому, без сознания. Врея сидела у тела Рауля и плакала. Остальные понемногу приходили в себя.
— С самолетами покончено, — обратился к группе Дайльюлло. — Вы теперь в безопасности. Оставайтесь здесь, пока Макгуну не будет лучше, и сделайте для него матерчатые носилки. А я спущусь с Чейном к флайеру.
Они отправились в путь. Едва они прошли полсотни ярдов, как сзади неожиданно раздался отчаянный крик. Они обернулись и увидели, как от группы обратно вверх к входу в тоннель побежал Рендл Эштон.
— Я догоню его, — сказал Чейн. Крикнув Болларду, чтобы тот оставался на месте и помогал Макгуну, он побежал за Эштоном. Спешить не пришлось. Чейн видел, что Эштон, поднимаясь по крутой тропе, изнемогал и шатался, спотыкался, падал и снова вставал.
Давай, негодяй, — бормотал Чейн, — обливайся слезами. Из-за тебя погибло столько людей, что тебе нельзя не плакать.
Когда Чейн настиг Эштона, тот плакал, сидя в пыли. По щекам текли слезы, и рыдания душили его. Чейн схватил его, вскинул на плечи, и спустившись к группе, бросил на землю, где он лежал истощенный.
— Боллард, если он попытается снова, оглуши его станнером, — сказал Дайльюлло.
— Я предпочел бы лазер, но слушаюсь, — пробурчал Боллард, не отрываясь от своей работы. Он был весь в крови Макгуна, лихорадочно борясь с кровотечением, которое уже нельзя было остановить. Чейна подмывало сказать ему, что он зря тратит время, но потом он решил этого не делать. В конце концов, это было время самого Болларда и уже наверняка ему не понравился бы суровый реализм Звездных Волков. Эти люди должны всегда пытаться что-то делать. Чейн снова отправился в путь с Дайльюлло, и на сей раз ничто их не задержало.
На протяжении всего спуска Дайльюлло не произнес ни слова, но Чейн догадывался, какие предчувствия его одолевали. Потому что и сам думал о том же.
Предчувствия были крайне мрачные и, увы, подтвердились. Когда они вошли в защищенный высокими скалами угол, где Джансен укрыл флайер, их глазам предстал лишь обгоревший изуродованный остов летательного аппарата.
— Дотошный же был этот Хелмер, черт его побери — промолвил Дайльюлло.
— Но еще остался самолет Эштона.
— Неужели ты думаешь, что Хелмер его не узрел?
Чейн пожал плечами.
— Ладно, проверим, — сказал Дайльюлло. — Возьмем Эштона и…
— Передохни, Джон, — перебил Чейн. — Я схожу за ним.
Дайльюлло печально взглянул на него:
— Я стал настолько стар, что ты хочешь избавить меня от лишней прогулки вверх по склону. Не так ли?
— Знаешь, тебе явно что-то нужно делать со своей озабоченностью возрастом.
— А Звездных Волков старение не беспокоит?
Чейн ухмыльнулся:
— Образ жизни Звездного Волка не создаст слишком много забот на сей счет.
— Ладно, проваливай, — сказал Дайльюлло. — В конце концов, зачем я должен изматывать себя, когда у меня имеется для побегушек такой здоровый безропотный бык, как ты.
Чейн быстро понесся, замедлив скорость лишь когда появился в поле зрения группы на верху склона.
— Макгун скончался, — сообщил Боллард. — Умер до того, как я смог полностью остановить кровотечение.

Предыдущая страница 11 Следующая страница


Закрытые миры 12

Чейн покачал головой. Он взглянул на Врею, которая уже не плакала, но по-прежнему с опущенной головой сидела около тела Рауля.
— Джон, наверное, захотел бы, чтобы вы соорудили что-то из камней также над Макгуном и Раулем. Не правда ли? — сказал Чейн.
— Думаю, что да, — ответил Боллард.
Чейн подошел к сидевшему Эштону.
— Пойдемте со мной. Нам нужно, чтобы вы показали место, где спрятан ваш флайер.
— Не пойду, — заявил Эштон. — Не хочу улетать отсюда. С какой стати я вам должен показывать?
По лицу Чейна прокатилась мрачная улыбка.
— Если вы откажетесь, я вам сделаю то, что доставит мне огромное удовольствие.
Поднялся Саттаргх и устало сказал:
— Пойдемте, я вам покажу. Я больше не могу это переносить.
Тощий арктурианец спустился по склону к ожидавшему Дайльюлло. Затем он прошел с ним и Чейном более мили вдоль подошвы горы.
— Нам не удалось его полностью спрятать, — сказал он, тяжело дыша. — Но, чтобы замаскировать, мы присыпали его сверху, где можно, песком и каменной пылью.
Когда они добрались до указанного Саттаргхом места, представлявшего собой пишу в горе, их глазам предстало то, что и можно было ожидать. Вместо флайера они увидели оплавленную бесформенную груду металла.
— Что теперь? — спросил Чейн у Дайльюлло.
— Дай мне немного времени для вдохновенного поиска блестящей идеи. Пока я займусь этим, скажи, чтобы все спускались сюда.
Несколько часов спустя, когда Альюбейн уже был на закате, они сидели кругом и, уныло поглядывая друг на друга, ели свой рацион. После завершения трапезы Дайльюлло сказал:
— Теперь я вам сообщу о сложившемся положении. Флайера, на котором можно выбраться отсюда, у нас нет. Нет у нас и коммуникатора на дальнее расстояние, поэтому мы не можем вызвать Киммела на Альюбейн-2 и сказать ему, чтобы он привел корабль сюда.
Дайльюлло вынул карту, расправил ее и попросил Болларда посветить фонариком, так как уже смеркалось.
— Вы знаете, что наемник любит иметь на своем луке дне струны. Я договорился с Киммелом о встречах. Если он о нас ничего не слышит, то через каждые десять дней он прилетает на встречу.
Дайльюлло ткнул пальцем на карте в точку, где текущая с севера на юг огромная река впадает в одно из аркуунских морей:
— Вот место, выбранное для встречи.
— А где сейчас находимся мы? — спросил Гарсиа.
Дайльюлло показал на карте:
— Здесь.
— Так это же чудовищно далеко, — воскликнул Гарсиа. — Сотни миль.
— Верно, — согласился Дайльюлло. — Но я продумал способ, как нам туда добраться.
— Стало быть, вдохновенный поиск блестящей идеи состоялся? — спросил Чейн.
— Да.
— И что же за блестящая идея? — спросил Чейн. — Как мы доберемся до места встречи?
Дайльюлло обвел всех взглядом и заявил:
— Пешком. На своих двоих.

XVIII

Как только они начали продвигаться через горы, Чейн выразил несогласие с маршрутом Дайльюлло.
— Это не прямой маршрут. Ты отклоняешься на север.
Дайльюлло согласился и сказал:
— Но это кратчайший путь к той большой реке.
— Реке?
— Чейн, посмотри на людей, на состояние некоторых из них. Пешком они никогда не дотянут до места встречи. Но, если я их выведу к реке, то дальше мы спустимся по течению на плоту.
И вот теперь, пробиваясь через красные джунгли, Чейн смотрел на колонну двигавшихся впереди людей и думал, что тогда они, наверное, выглядели плохо, но это не шло ни в какое сравнение с тем, как они выглядят сейчас.
Особенно плох был Саттаргх, Эштон ненамного лучше. Их жизненные силы были подорваны длительным пребыванием в Свободном Странствии, из которого они возвращались лишь на короткие промежутки для приема пищи. Гарсиа выглядел лучше, но он был ученым, а не привыкшим к опасным приключениям человеком, и поэтому быстро уставал.
И Чейн, и Дайльюлло вначале беспокоились за Врею, но теперь, размышлял Чейн, им нет нужды волноваться. Высокая аркуунская девушка держалась замечательно. Она упрямо вышагивала своими красивыми золотистыми ногами и ни на что не жаловалась.
Желтый солнечный свет неровными полосами пробивался через темно-красные кроны высоких деревьев. Растительность пониже была ярко-алой окраски. Дайльюлло пришел черед идти первым, и группа тяжело тащилась вслед за ним, часто останавливаясь, пока он не прорубит проход в зарослях.
Сейчас, на остановке Чейн заметил, как утомленно опустились на землю Саттаргх и Эштон. Они использовали даже эту короткую возможность, чтобы передохнуть. Это был плохой знак. Саттаргх проявлял терпение, но Эштон был угрюм и обижен. Ни у кого из них, в сущности, не было сил для такого путешествия.
В красных джунглях было очень тихо. Чейн заметил, что было много птиц, в том числе удивительно крупных экзотического вида, но очень мало животных.
Он сообщил о своих наблюдениях Врее, стоявшей рядом и отбрасывавшей назад свои желтые волосы с влажного лица. Она согласилась.
— Нэйны почти уничтожили многие виды. Лишь на самом юге сохранилось несколько разновидностей крупных плотоядных.
Чейн вспомнил маленький рот нэйна, с которым он боролся.
— Никогда бы не подумал, что они могут есть мясо. Я не видел у них зубов.
— Они были выведены с расчетом на потребление жидкой искусственной пищи, — сказала Врея. — Но они научились измельчать мясо животных в жидкую кашицу и в таком виде его проглатывать,
— Блестяще, — ухмыльнулся Чейн. В этот момент Дайльюлло закончил вырубку кустарника, и все снова двинулись в путь.
Чейн пристально посмотрел на Саттаргха и Эштона. Саттаргх изо всех сил старался встать на ноги; Эштон же, казалось, и не собирался этого делать. Но когда он посмотрел вверх и столкнулся со взглядом Чейна, тут же поднялся.
Через пару дней, может быть, чуть позднее, — подумал Чейн, — начнутся у нас с ним мучения, а до конца пути еще далеко.
В тот вечер они разбили лагерь под высокими деревьями, где не было кустарника. Они не стали разводить костер, дабы не навлекать на себя беды. Все жевали высокопитательные пищевые таблетки, запивая их водою из ручья, которую предварительно стерилизовали специальными таблетками. Как всегда, Дайльюлло требовал от Саттаргха и Эштона, чтобы они ели пищи больше, чем хотелось.
С лазером на коленях Чейн сел на краю полянки, привалившись спиной к большому дереву. Появившиеся на небе обе луны бросали тускло-серебристые лучи, которые пробивались через листву. Вскоре к нему по серебристым полосам косого лунного света прошла Врея и села рядом, тяжело вздохнув.
— Ты молодчина, Врея, — сказал он. — Никогда не думал, чтобы женщина могла вынести такое.
— Я устаю, — призналась она. — Но мне есть о чем рассказать нашему народу, и я это сделаю.
— О Свободном Странствии? Неужели ты расскажешь им об этом?
— Расскажу. Я приведу туда столько людей, сколько смогу. Пусть они отправятся и Свободное Странствие, увидят прелесть далеких звезд и миров. И мы навсегда откроем Закрытые Миры.
— Ты попадешь в плел этой коварной возможности, как попали Эштон и Саттаргх. Ты кончишь тем, чем кончили бы они, не будь нас.
— Нет, — покачала она головой. — Я не попаду в плен. Ты же не попал, благодаря своей сильной воле, источник которой я никак не могу постичь. У меня тоже есть сила.
— Ну, а что случится с теми, у кого ее нет?
— Я думала об этом. Мы найдем способ уберечь их, сделать наверняка так, чтобы они не улетали слишком далеко. Это можно сделать, Чейн. Конечно, риск тут есть. Но разве можно чего-нибудь достигнуть, не рискуя?
Ему нечего было возразить. Именно ему, как никому другому.
Утром, когда группа отправилась в путь, через два часа рухнул на землю Саттаргх. Ноги совершенно не держали его.
— Немного передохну, — говорил он, тяжело и часто дыша, — и все будет в порядке…
Чейн подошел и с восхищением посмотрел на тощего пожилого арктурского ученого:
— Хорошо, отдохните. Я скажу Джону.
Подошел из головы колонны Дайльюлло, и его длинное лицо еще больше вытянулось, когда он увидел Саттаргха.
— Десяток минут отдыха, — попросил Саттаргх, — и я могу двигаться дальше.
Но спустя десять минут, пытаясь подняться, он снова упал.
— Н-да, — вздохнул Дайльюлло. — Я так и предполагал. Сооружайте носилки.
Плотную сетку из топких, крепких веревок прикрепили к двум жердям, срезанным в чащобе. Гарсиа взялся за концы впереди, Чейн сзади, и они снова продолжили движение.
К вечеру, когда пришло время устраиваться на ночлег, все, за исключением Чейна, были измотаны до предела. Люди легли в кромешной темноте на землю. Они не могли даже есть, не отдохнув. Чейн же сидел и жевал пищевые таблетки.
Неожиданно что-то гибкое, белое, быстрое вынырнуло из темноты, схватило тщедушного Эштона, лежавшего с краю группы, и помчалось с ним.
В мгновение ока Чейн вскочил на ноги и бросился в погоню. Он рванул с высшей скоростью Звездного Волка, не заботясь о том, смотрит кто-либо на него или нет.
Он уже был всего в нескольких ярдах от нэйна. Эта тварь видимо могла бы убежать от него, если бы у нее ничего не было в руках, но она не бросала Эштона. Продираясь через кустарник, перепрыгивая через упавшие стволы деревьев, Чейн мчался с чудовищной скоростью. Ради Эштона им пришлось преодолеть такие расстояния и столько всего испытать, хотя сам по себе Эштон, наверное, этого не стоит, и нельзя же допустить, чтобы впустую пропали вся работа, раны и гибель людей.
Нэйн бросил Эштона и с невероятной силой схватил руки Чейна, пытаясь их разорвать. Чейн сжал руки в железный замок и закричал:
— Джон! Сюда!
Пытаясь разорвать руки Чейна, нэйн мяукал, всхлипывал. Чейн чувствовал, что долго ему не выдержать.
В кустах раздался треск, и в неровном лунном свете показались бегущие Дайльюлло и Боллард. В руках у них были тесаки для джунглей, и они вонзили их в тело нэйна.
Нэйн прекратил попытку освободиться от замка Чейна, ударил своими руками Дайльюлло, и тот отлетел назад.
Боллард же продолжал бить тесаком. Чейн мог слышать, как металлическое лезвие тесака входило в тело нэйна со странным тупым звуком, словно оно вонзалось в какую-то губку.
— Не могу убить эту тварь, — в отчаянии кричал Боллард.
Чейн неожиданно отпустил шею нэйна. Будучи все еще на спине нэйна, он перенес захват ниже, чтобы сковать руки чудовища.
Сила рук нэйна была столь велика, что Чейн понял: через несколько секунд его замок будет разорван. Боллард яростно бил и колол, и вдруг нэйн упал и замер.
— О, боже, и что это за чудовище, — все еще тяжело дыша, сказал Боллард, до предела потрясенный. У него, по-видимому, понес нет жизненно важных органов…
Чейн побежал к Дайльюлло, поднимавшегося из чащи кустарника, куда швырнул его нэйн.
— Кости целы, — сказал Дайльюлло, — но есть ушибы. Когда это чудовище схватило меня, чтобы бросить, я думал, что его руки сломают меня пополам.
Боллард склонился над тщедушным Эштоном.
— Придушен до потери сознания, — сказал он. — Эта тварь не хотела, чтобы он кричал, когда его схватила. Он придет в себя.
Они принесли Эштона в лагерь.
— Дежурить постоянно по трое, — распорядился Дайльюлло. — И каждому иметь при себе один из трех лазеров.
Врея изумленно взглянула на Чейна.
— Ты преследовал нэйна? Я никогда не думала, чтобы кто-то…
— Похоже, что мы вступаем снова на их территорию, — вмешался Дайльюлло.
— Да, — подтвердила Врея. — Недалеко отсюда к юго-востоку находится мертвый город Млан, — это был главный центр создания нэйнов много лет назад.
Дайльюлло вынул карту, расстелил на земле и присел над ней, подсвечивая карманным фонариком.
— Да, — сказал он. — Млан находится на юго-востоке в ста пятидесяти милях. Через него проходит река.
Он выключил фонарик.
— Хорошо, все, кто не на дежурстве, ложитесь поспать. Нам следует хорошо отдохнуть.
Утром выяснилось, что кошмарное нападение нэйна принесло полезный результат. Рендл Эштон пришел в сознание, объятый абсолютным страхом. Он не заявил ни одного из своих обычных упрямых протестов, когда все стали отправляться в дорогу. В пути он то и дело нервозно оглядывался то на джунгли, то на своих спутников, словно боясь, что они могут здесь оставить его одного. В тот день Саттаргх заявил, что он уже способен идти сам.
Когда после полудня группа шла вдоль ручья, Чейн заметил мелькнувшую в кустах белую тварь и ударил по ней из лазера.
Десять минут спустя после этого случая, из-за высоких деревьев впереди выскочили два нэйна. Дайльюлло выстрелил и промахнулся, но Боллард, у которого был третий лазер, срезал одного, дав возможность убежать другому.
— Здешние леса, кажется, кишат этими тварями, — сказал Боллард. — Уж не передают ли они друг другу информацию о нас?
Чейна это тоже удивляло. Сам факт существования нэйнов был кошмаром. Нэйны были побочным продуктом той самой науки, которая создала Свободное Странствие, и Чейн подумал, что такая наука — проклятие для этого мира, она породила скопище почти вечных ужасов, терзающих все живое.
В тот вечер, когда Чейн сдал свое дежурство Джансену, Дайльюлло сидел и растирал свои ушибы. Морщины на его лиц; залегли еще глубже от боли и страшной усталости. Некоторое время он молчал.
— Ты знаешь, о чем я только что думал, — сказал он наконец. — Я думал о красивом белом доме с фонтаном, цветами и чудесными вещами внутри. Стоящее дело. Верно?
Чейн ухмыльнулся.
— В один прекрасный день ты обзаведешься красивым домом, Джон. Пару недель посидишь перед ним, полюбуешься цветочками, а потом встанешь и отправишься назад в Зал наемников.
Дайльюлло посмотрел на него.
— Что мне в тебе нравится, Чейн — так это постоянная доброжелательность и моральная поддержка. Будь любезен, отвали от меня.
Ночью они дважды просыпались от звука лазерных хлопков, так как дежурные стреляли в подкрадывавшихся нэйнов. Утром они узнали, что один из лазеров приказал долго жить: его заряд истощился.
Дайльюлло нахмурился.
— Я не удивляюсь. Мы не жалели лазеров против самолетов Хелмера. Надо подольше продлить жизнь оставшихся двух.
Переход в тот день был столь же ужасным, что и накануне. Хотя нэйны предприняли практически одно нападение, можно было часто видеть, как одно или два чудовища проносились параллельно с группой.
Большую часть дня им пришлось нести Саттаргха. Чейн заметил, что к вечеру начал сдавать и Рендл Эштон. Он был так напуган, что содрогался от страха быть покинутым и всячески старался не отставать. Но было видно, что он дошел до предела своих сил.
Врея в тот вечер находилась словно в оцепенении. Когда Чейн подошел к ней, она лежала с закрытыми глазами, судорожно глотая воздух. И все же она не жаловалась.
Он погладил ее волосы. Слабым усилием воли она поднесла его руку ко рту и сделала попытку укусить палец.
Чейн засмеялся и крепко обнял ее.
— Врея, я никогда не видел такой девушки, как ты.
— Уходи, дай мне поспать, — пробормотала она.
Эштон начал сдавать, когда на следующий день они прошли едва один час. Он начал спотыкаться и падать из-за малейших препятствий. Чейн поддерживал его за плечо, когда был свободен от носилок.
— Спасибо, — благодарил Эштон. — Я не хочу отставать…
Неожиданно Дайльюлло объявил остановку. Впереди редели высокие деревья, и через них проглядывало целое море рыжевато-коричневой воды, ярко сверкавшее от желтого света Альюбейна.
Река.
Они сели на ее берегу и в течение некоторого времени оставались настолько отупевшими и истощенными, что просто смотрели на этот широкий водный простор между берегами, покрытыми джунглями, несущий свои волны неизвестно откуда и неизвестно куда.
— Ну, что ж, хватит, — сказал, наконец, Дайльюлло. — Сам по себе плот не построится. У нас нет инструментов, пилить деревья придется, используя один из лазеров. Давай, Боллард. А я постерегу с другим лазером.
Обжигающий луч лазера валил и очищал от веток подходящие стволы деревьев. Но к тому времени, как работа была закончена, оказалось, что и этот лазер истощился.
Чейн катал бревна к реке. Боллард достал в одной из сумок кольцо крученой стальной проволоки толщиной со шпур, но крепкой, как канат.
Показывая Чейну, как связывать бревна вместе, Боллард сказал:
— Мне приходилось читать, будто люди связывали бревна вместе виноградной лозой и делали плоты. А тебе не приходилось видеть такую лозу, чтобы она связывала что угодно вместе и это оставалось бы связанным?
— Я бывал во многих мирах, но ничего подобного не видел, — ответил Чейн.
Тесаками для джунглей они выстругали длинное рулевое весло и скобу, в которую оно вставляется. Странно, что все это время не было никаких признаков нэйнов.
Вскоре готовый плот был на воде.
— Отлично, ведите наших инвалидов, — сказал Дайльюлло.
Истощенные члены группы поднялись, спотыкаясь о грубый плот, и быстро улеглись. Длинным рулевым веслом Чейн столкнул плот по течению реки.
Они поплыли. Они уходили все дальше и дальше вниз по огромной аркуунской реке, в то время как садилось солнце, выходили звезды и луны, а затем снова поднимался в небо желтый диск Альюбейна. Большинство людей лежали плашмя и отдыхали. Однако, Врея в первый же день нырнула с плота, поплакала несколько раз вокруг, влезла обратно и легла, чтобы обсушиться на солнце, а заодно высушить свою короткую куртку.
Чейн хитровато подмигнул ей, когда она лежала. Врея доказала ему язык, и он расхохотался.
Плот плыл по реке, на берегах которой не виднелось ничего, кроме джунглей. В третью ночь Чейн сидел вместе с Дайльюлло у рулевого весла. Все остальные члены группы спали. Обе лупы были в зените и река превратилась в бегущее серебристое море.
— Между звездами — быстрее скорости света, — пожаловался Дайльюлло, — а тут на плоте десять миль в час. Я чувствую себя, словно Гекльберри Финн в возрасте.
— Кто такой Гекльберри Финн? — спросил Чейн.
— Знаешь, Чейн, мне жалко тебя, — ответил Дайльюлло. — По рождению ты землянин, но о землянах несведущ. Тебе неизвестны их легенды, мифы, рассказы…
— У нас на Варне есть хорошие легенды.
— Держу пари, вроде таких, как Звездный Волк по имени Гарольд с фамилией Тяжелая, Рука участвовал в рейде, проломил многим черепа, награбил много чужого добра и с триумфом возвратился на родину.
— Да, вроде этого, — признал Чейн и неожиданно вскочил на ноги, напряженно всматриваясь вперед.
Залитая лунным светом река в этом месте изгибалась огромной дугой, и впереди на обоих берегах на фоне лунного неба вырисовывались высокие, темные, полуразрушенные башни.
— Эго, надо полагать, мертвый город Млан, — сказал Дайльюлло.
Чейн согласился:
— Да. И взгляни-ка, кто нас там ожидает.

Предыдущая страница 12 Следующая страница


13 Эдмонд Гамильтон

XIX

— Буди всех, — крикнул Дайльюлло. — Пахнет бедой.
Чейн разбудил людей, и они со страхом и отвращением смотрели на гибких белых тварей. Плот неотвратимо нес их к первому из двух мостов.
— У нас остался один действующий лазер, — сказал Дайльюлло. — Имеются мини-автогены, хотя и недолгого действия, но их нужно приготовить. Ну и тесаки для джунглей.
Он добавил:
— Чейн, бери весло и правь плотом. Если сядем на мель, то пропали. Эштон, вы и Саттаргх бессильны что-либо делать. Я хочу, чтобы вы лежали, крепко зацепившись за что-нибудь.
Чейн направился к рулевому веслу и, когда шел, то схватил за руку Врею и потащил девушку за собой. Он встал к рулевому веслу, а Врею посадил рядом.
Она было открыла рот, чтобы выразить гневное возмущение, но тут же передумала. Плот приближался к первому из мостов.
На мосту в этот момент находилось не менее пятнадцати нэйнов. Они ждали плот и при лунном свете были похожи на белые человеческие призраки. А издалека, со стороны башенных руин, неслись долгие, нисходящие, бессловесные крики, нечеловеческие завывания, становившиеся все громче по мере того, как на них отзывались другие нэйны.
— Джон, они собираются прыгать на нас, — сказал Боллард.
— Закрыть всем глаза, — крикнул Джон и метнул вверх быстро одну за другой три маленьких световых бомбы.
Через закрытые веки можно было ощущать три ярких молнии, мелькнувших одна за другой.
Послышались всплески воды и тяжелые удары по плоту. Чейн открыл глаза и увидел, что, несмотря на кратковременное ослепление, нэйны прыгали с моста. Два нэйна оказались на плоту.
Лазер издал сухой треск, когда Дайльюлло нажал на спуск, и один из нэйнов, обожженный и безжизненный упал за борт. Но забравшийся на плот второй нэйн ударил Гарсиа, а потом схватил его. Тот отчаянно закричал.
Боллард и Джансен бросились сзади на нэйна, стали колоть его тело ножами, тщетно пытаясь убить. Чудовище бросило Гарсиа и развернулось. В этот момент Дайльюлло нажал лазер и убил его.
— Они лезут сзади, — прозвучал голос Вреи за спиной Чейна.
Нэйны плавали словно белые амфибии и стали сзади, со всех сторон выпрыгивать из воды на плот.
Дайльюлло нажал на спуск лазера, но тот был глух, истощился.
— Ложитесь плашмя! — закричал Чейн, вытащив из гнезда огромное рулевое весло и пустив его в ход как дубину.
С его губ сорвался старый воинственный клич “убей, Звездный Волк!”, с которым он и его товарищи не раз вступали в смертельную схватку во многих мирах. Он прокричал на варновском языке, размахивая веслом.
Двумя огромными взмахами Чейн сбил нэйнов в воду. Но сзади на бревнах появилось снова мяукающее чудовище. Чейн нанес ему сильный удар толстой рукояткой весла.
— Правь! — заорал Дайльюлло. — Иначе их здесь будет еще больше!
Чейн умерил свою воинственную ярость, поняв, что имел в виду Дайльюлло. Их несло течением теперь ко второму мосту, в котором огромная часть центрального пролета отсутствовала, но на оставшихся неразрушенных краях их поджидал новый отряд нэйнов. Плот могло пронести под одним из краев.
Чейн вставил рулевое весло обратно в гнездо и налег на него всей силой. Неуклюже, тяжело плот вышел на середину реки.
Гарсиа лежал и стонал, но сейчас никто не обращал на него внимания. Из воды высунулись белые руки с пальцами без поп-си и вцепились в край плота. Боллард направил небольшую струю огня из своего мини-автогена на руки, и они исчезли.
К удивлению, и неожиданно для всех борьба на этом и закончилась. Плот прошел под разрушенной частью центрального пролета, и твари, собравшиеся на сохранившихся концах моста, видимо, сообразили, что они слишком далеко находятся, чтобы успеть доплыть до плота. От досады они мяукали и издавали бессловесные всхлипывающие крики, но ничего больше предпринять не могли.
— Давайте теперь взглянем, что с нами стало, — сказал Дайльюлло, лицо которого было покрыто потом и при лунном свете выглядело неистовым.
У Гарсиа в результате железной хватки нэйна были сломаны обе руки и несколько ребер. У Болларда треснуло левое запястье от улара. Остальные отделались ушибами.
— Когда я задумываюсь о силище этих существ, то удивляюсь, что мы до сих пор живы, — вздохнул Дайльюлло. — А ты, Чейн, чертовски здорово поработал веслом.
— Возьми его и правь, — попросил Чейн. — А я помогу Гарсиа и Болларду.
— Я буду держать плот подальше от берега, — сказал Дайльюлло. — Если мы хотим все-таки добраться до места встречи, нам меньше всего нужны новые схватки.

XX

— Он погиб, — ответил Дайльюлло.
До того, как корабль появился, увидел дымовой сигнал и приземлился на месте, выбранном Дайльюлло, они прождали пять дней здесь, у слияния великой реки с неспокойным коричнево-желтым океаном.
— Вы нашли того человека? — спросил Киммел.
Дайльюлло махнул рукой в сторону Эштона:
— Мистер Рендл Эштон.
— Нашли? Да они похитили меня, — возмущенно заговорил Эштон. — Со мной было все в порядке, пока они не пришли…
— Вы там лежали, медленно умирая, — сказал Дайльюлло. — Вы возвратитесь со мной, я приведу вас за руку в кабинет вашего брата и получу за это причитающиеся всем нам деньги. И мне будет совершенно безразлично, если после этого вы захотите сюда возвратиться, повторить все сначала и убить себя.
Врея и Чейн стояли в конце группы.
— А ты, Чейн, — спросила она, — ты вернешься когда-нибудь сюда и повторишь вместе со мной Свободное Странствие?
— Нет. Свободное Странствие не для меня. Но, возможно, я прилечу сюда с другой целью.
Врея тряхнула золотистыми плечами:
— К тому времени у меня, наверное, будет другой мужчина.
— Ничего, — сказал Чейн. — Я его просто уберу прочь.
— Звучит интересно, — улыбнулась Врея.
Дайльюлло в это время давал Киммелу какие-то указания, и тому, похоже, они не нравились.
— Это просто, — говорил Дайльюлло. — Пойдешь на средней высоте, затем возвратишься, снизишься и сядешь на пустыре около города Яр. Врея сойдет, а мы уже будем далеко, когда они обнаружат нас.
— Подожди, минуту, — сопротивлялся Киммел. — Мне совсем не по душе такой риск: слишком близко от города. Корабль…
Дайльюлло всех удивил. От гнева на его щеках выступил румянец, и он резко сказал:
— Эта девушка стоит двадцати кораблей. У нее есть свои слабости, но она всегда держалась как настоящий воин. И мы сделаем так, как я сказал, высадим ее там, где ей лучше.
Врея подошла к Дайльюлло, расцеловала его. Тот смущенно улыбнулся и неуклюже похлопал ее по плечу.
В сумерках все было сделано, как сказал Дайльюлло, и Чейн увидел в последний раз, как Врея непринужденно и широко шагала навстречу огням Яра.
Они быстро поднялись навстречу сиянию Альюбейна и, пока Киммел осаждал невозмутимого Мэттока своими рекомендациями и мольбами, Чейн смотрел на оставшиеся позади Закрытые Миры.
Он думал, что им недолго остается быть закрытыми. У Вреи есть сила стать лидером. И еще Чейн подумал, что она была права, заявив ему, что имеет достаточно воли и устоит перед губительным искушением стать слепым приверженцем Свободного Странствия.
Когда позднее корабль перешел на сверхскорость, Дайльюлло пригласил Чейна и свою маленькую каюту. Он пододвинул к нему бутылку.
— Всякий, кто делает хорошую работу, любит, чтобы ее замечали. — сказал Дайльюлло. — И сейчас я тебе скажу: ты сделал хорошую работу. Пару раз мы бы не выпутались без твоей силы и молниеносной реакции.
— У меня тоже сложилось такое впечатление, — подтвердил Чейн.
Дайльюлло недовольно произнес:
— Ты просто не в состоянии быть приятным с некоторыми людьми.
Он налил себе снова вина. Потом сказал:
— Знаешь, Чейн, ты никогда не рассказывал много о том, что ты делал во время Свободного Странствия.
— Действительно, не рассказывал.
— Ты побывал на Варне?
Чейн кивнул.
— Я так и думал, — сказал Дайльюлло. — После возвращения из Свободного Странствия у тебя был ностальгический взгляд. Ты знаешь, ностальгия бывает разного рода. У меня тоже есть своя, особая. Поэтому, думается, я немного понимаю, как ты чувствуешь.
— В один прекрасный день я вернусь на Варну, — заявил Чейн.
Дайльюлло посмотрел на него и затем кивнул головой.
— Чейн, я думаю, ты вернешься.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 2)
  • V (Страница 3)
  • V (Страница 3)
  • VII (Страница 4)
  • VIII (Страница 5)
  • IX (Страница 5)
  • X (Страница 6)
  • XI (Страница 7)
  • XII (Страница 7)
  • XIII (Страница 8)
  • XIV (Страница 9)
  • XV (Страница 10)
  • XVI (Страница 10)
  • XVII (Страница 11)
  • XVIII (Страница 12)
  • XIX (Страница 13)
  • XX (Страница 13)


Эдмонд Гамильтон

Закрытые миры

Цикл: "Звездный волк"

Ю.Н.Яснев

 Читать книгу

Аннотация

Эдмонд Гамильтон, признанный классик жанра “космической оперы”, представлен в настоящем сборнике произведениями, до сих пор не переводившимися на русский язык. В этих романах, написанных в острой, увлекательной манере, показаны люди, кото-рые без страха противостоят опасностям и угрозам отдаленного будущего, которые участвуют в невероятных сражениях с удиви-тельными, фантастическими противниками. Яркость и выразительность, увлекательно построенный головоломный сюжет и един-ственно возможная, поразительная развязка- отличительные признаки творчества Гамильтона

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel