Эдмонд Гамильтон - Возвращение на звезды

1 Эдмонд Гамильтон

ЧАСТЬ ПЕРВАЯ
ЗВЕЗДНЫЕ КОРОЛЕВСТВА

ГЛАВА ПЕРВАЯ

— Входите, мистер Гордон.
— Благодарю.
Дверь закрылась. Человек, сидевший за столом, встал и пошел навстречу, протягивая руку для приветствия. Это был высокий, импозантный мужчина средних лет.
— Мистер Гордон? Я доктор Кеог.
После короткого рукопожатия Джон Гордон опустился в кресло, доктор вновь сел за свой стол.
— В первый раз у психиатра? — спокойно спросил Кеог.
— Я… Раньше в этом не было надобности.
— Доверьтесь мне. Главное — осознать, что ваши проблемы реальны, но не так ужасны, как кажется. Лишь в этом случае имеет смысл попытаться их разрешить. — Он улыбнулся. — Итак, ваш приход ко мне — это главный шаг, остальное несложно. Расслабьтесь и исповедуйтесь.
Кеог бегло проглядел карту пациента.
— Стало быть, вы служите в страховой компании?
— К чему этот глупый вопрос? На бумаге английским языком все написано!
— Дело у вас продвигается, и, как я вижу, небезуспешно? — спокойно продолжил доктор.
— В последние годы я работал довольно много, — не слишком уверенно буркнул Джон.
— Любите свою работу?
— Не то чтоб очень…
Некоторое время психоаналитик молчал, вчитываясь в карту. Гордону нестерпимо хотелось удрать, но он прекрасно понимал, что вернуться сюда придется. Жить так больше нельзя. Он должен знать все.
— Любопытно, что вы до сих пор не женаты, — отметил Кеог. — Почему?
— Это одна из причин, почему я к вам обратился. Было одно милейшее создание… — Гордон замялся, потом боязливо добавил: — Я хочу понять — галлюцинации у меня или нет?
— Галлюцинации? — вкрадчиво переспросил Кеог. — Чудненько!! И какого же рода?
— Понимаете, когда видения гостили в моей голове, я не подвергал сомнению их реальность. Все увиденное было материальным, более живым, ярким, чем все, что я испытывал прежде. Но сейчас… — На глазах, устремленных к доктору, навернулись слезы. — Я не хочу терять этих видений, даже если это видения. Они мне дороже любой реальности. И если… если я… Боже мой!
Гордон вскочил и сделал несколько шагов, до боли сжав кулаки. Он походил на человека, который вот-вот сбросится со скалы, и Кеог знал, что будь рядом какая-нибудь скала, Джон непременно бы с нее бросился.
— Я жил среди звезд… Не сейчас, а в будущем, через двести тысячелетий… Дайте договорить, доктор, а потом можете надевать на меня смирительную рубашку. Мой разум перенесся сквозь время в тело совсем иного человека. Я сохранял свое “я”. Понимаете? Душу и разум Джона Гордона из XX века. И при этом был в теле Зарт Арна, принца Средне-Галактической империи. Там, среди звезд…
Голос его понизился до шепота. Теперь он стоял возле окна и смотрел на дождь, поливающий крыши и трубы 64-й улицы Ист-Сайда. Небо нависало серой, будто покрытой копотью, массой.
— Я слышал Песню Вершин, которая раздается в Трооне, когда лучи Канопуса нагревают Хрустальные горы. Пировал в Звездном зале императорского дворца вместе со звездными королями. Вел флот Империи на бой с Лигой Темных Миров. Видел армады звездолетов, гибнущих на границах Скопления Геркулеса…
Пациент не смотрел, как реагирует на его слова психиатр. Его это не интересовало. Он начал говорить и хотел высказать все до конца. В голосе улавливались нотки печали, безудержного хвастовства и высокомерия.
— Меня чуть не шлепнули в Туманности Ориона, я пересекал пылевые облака, где плененные солнца с трудом просвечивали сквозь вечные дымные сумерки. Я убивал людей. И, доктор, в последней битве… — Замолчав, он покачал головой и резко отвернулся от окна. — Впрочем, все это неважно. Кроме одного. Вся эта Вселенная, другой язык, люди, одежда, здания, бесчисленные детали… Могли я придумать все это?.. — Теперь он смотрел на Кеога, и в лице его читалось отчаяние.
— Вы были счастливы там? — спросил Кеог.
Некоторое время Гордон размышлял. На его честном, открытом лице появились многочисленные морщины, выражавшие всю силу душевных мук.
— Большую часть времени. Да, там было страшно. События… — Он сделал отчаянный жест. — Мне там постоянно угрожала опасность, но… Да, видимо, я был счастлив.
Кеог понимающе кивнул.
— Вы упомянули об “одном милейшем создании”.
Гордон вновь отвернулся к окну.
— Ее звали Лианна. Принцесса королевства Фомальгаут и невеста Зарт Арна. Это политический союз, ничего больше. У Зарт Арна была другая женщина. А я, будучи в его теле, влюбился в Лианну.
— А она?
— И она. Потом все рухнуло. Мне пришлось покинуть ее и вернуться сюда — в свой мир, в свое время… А сейчас я скажу вам главное, доктор. Я давно оставил все надежды ее увидеть, но однажды ночью мне показалось, что она со мной разговаривает. Телепатически, сквозь время. Она сообщила, что Зарт Арн, как ему кажется, нашел способ перенести меня к ним физически, в моем собственном теле… — Он помолчал, нерешительно склонив голову. — Наверное, я выгляжу сумасшедшим. Но только эта надежда — когда-нибудь вернуться туда — позволяет мне жить… Точнее, выносить это тягостное существование. Но сегодня я уже сомневаюсь, было ли это в действительности. — Он снова сел в кресло, усталый и опустошенный. — Я никому не рассказывал об этом. Сейчас я словно убил часть себя самого. Но я не могу жить между двумя мирами. Если тот мир галлюцинация, а этот — единственная реальность, то… Помогите мне убедиться в этом.
Теперь уже Кеог встал из-за стола и начал мерить шагами комнату. Раз или два он посмотрел на Гордона, будто не знал, с какой стороны начать атаку. Потом заговорил:
— Хорошо, хорошо. Поглядим, за что здесь можно зацепиться. — Он бросил взгляд на записи. — Значит, вы утверждаете, что ваш разум перенесся сквозь время и оказался в теле другого человека?
— Да. Зарт Арн не только аристократ, но и ученый. Он создал этот метод. Обмен осуществлялся в его лаборатории.
— Допустим. Но что делалось с вашим собственным телом, пока разум отсутствовал?
Джон Гордон поднял глаза.
— Я же сказал об обмене. Собственно, все началось именно потому, что Зарт Арн пожелал оказаться здесь, у нас. Он исследовал прошлое, и занимался этим регулярно. Но в моем случае появились накладки.
— Значит, Зарт Арн был в вашем теле?
— Да.
— И работал вместо вас?
— Не совсем так. Когда я вернулся, шеф заявил, что рад видеть меня выздоровевшим. Вероятно, Зарт Арн специально не появлялся на моей работе, чтобы не совершить какой-нибудь оплошности. Я же такой возможности был лишен.
— Поздравляю, мистер Гордон. Ваша логика безупречна. Но вещественных доказательств, хе-хе, у вас, разумеется, нет.
— Нет, конечно. Да и откуда им быть?.. А почему вам нравится моя логика?
Доктор Кеог улыбнулся.
— Вы замуровали себе все выходы. Ваши галлюцинации совершенны, мистер Гордон. Мало кто из людей наделен подобным воображением. — Лицо Кеога вновь стало серьезным. — Понимаю, чего вам стоило прийти ко мне. Но не беспокойтесь, все получится. Я чувствую: подсознательно вы отдаете себе отчет в том, что все эти звездные королевства, огненные туманности и прекрасные принцессы — всего лишь создание разума, стремящегося уйти от рутины этого мира. Тягостного, как вы его называете. Но работа предстоит долгая и серьезная. Будут, конечно, сложности, однако, я вас уверяю, беспокоиться нечего. И тот факт, что у вас уже давно не было видений подобного плана, весьма обнадеживает. Если не возражаете, я хотел бы видеть вас два раза в неделю.
— Я постараюсь.
— Отлично. Мисс Финлей запишет дни консультаций. А вот мой телефон. — Кеог протянул мятую визитную карточку. — Если когда-нибудь это повторится, звоните в любое время!
Он горячо пожал руку на прощанье, и несколько минут спустя Джон Гордон был уже на улице, под мелким частым дождиком, не испытывая ничего, кроме полного отчаяния. Кеог прав, не может быть не правым. Гордон и сам уже подошел к этим выводам, не хватало лишь внешнего толчка. Но то, что пришлось все рассказать…
Это как скальпель хирурга, сказал себе Гордон. Хирурга, который делает тебе операцию, гуманную и необходимую. Правда, без анестезии.
Значит, ничего не было. Не было, хоть и казалось таким реальным… Джон Гордон решительно выбросил из головы и сердца голос Лианны, ее прекрасное лицо, воспоминания о прикосновении губ.
В своем бюро Кеог торопливо диктовал на магнитофон историю Джона Гордона, тихонько хихикая от удивления. Да, этот случай достоин учебников…
Аккуратно, два раза в неделю, Гордон являлся на консультации. Отвечал на вопросы Кеога, описывал многочисленные детали своих видений, начиная мало-помалу, под руководством врача, относиться к ним критически. Он постепенно осознавал их глубоко запрятанную мотивировку — неудовлетворенность скучной работой, желание приобрести известность, стать значительным, могущественным, хоть немного отомстить миру, который обманным образом заставлял его обкрадывать самого себя. А Кеога больше всего поражало описание Разрушителя, оружия непостижимой мощи, которое использовал Гордон в великой битве с Лигой Темных Миров.
— Значит, вы уничтожили часть пространства? — переспрашивал Кеог, покачивая головой, словно пьяный кретин. — У вас дьявольские замашки. Счастье, что выход они находят только в видениях!
Легче всего объяснялось то, что в галлюцинациях присутствовала Лианна. Она была недоступным созданием мечты и, отдавая ей свои желания, Гордон избавлял себя от необходимости добиваться любви девушек, которые его окружали. Кеог сделал вывод, что он, вероятно, боится женщин. До этого Гордон считал, что с ним просто скучно, но врач, по всей видимости, знал его подсознание лучше…
Проходили недели, видения постепенно теряли яркость и остроту.
Кеог был в восторге. Лучшего пациента нельзя было вообразить. Собранные материалы станут основой для сенсационных статей и докладов на конференциях.
И однажды, в погожий майский день — как раз, когда солнце весело блистало на небе среди небольших облаков — психоаналитик сказал Гордону:
— Я вполне удовлетворен. Прогресс налицо. Вы делаете заметные успехи. Попробуйте некоторое время обойтись без меня. Заходите недельки через три — расскажете, как дела.
Они опрокинули по стаканчику в честь такого события. В тот же вечер Гордон закатил себе королевский обед. Потом пошел в театр в самом отличном расположении духа. И не переставал повторять себе, как он счастлив. Возвращаясь домой, он уже не смотрел на бесчисленные звезды, которыми было заполнено небо.
И спокойно лег спать.
Телефонный звонок разбудил доктора Кеога в сорок три минуты третьего. Врач снял трубку. Первые же слова заставили его подпрыгнуть на постели; он проснулся окончательно.
— Гордон? Что случилось?
Голос в трубке был полон ужаса:
— Это началось снова! Зарт Арн! Он только что говорил со мной! Сказал… сказал, что все готово для переноса! И что меня ждет Лианна… Доктор! Доктор…
Голос оборвался.
— Гордон! — заорал Кеог в онемевшую трубку. — Подождите, не паникуйте! Я сейчас буду у вас!..
Спустя четырнадцать минут он уже был на месте. Дверь квартиры Гордона была заперта, так что пришлось разбудить консьержку. В квартире никого не было. Телефонная трубка висела на шнуре, будто ее бросили посреди разговора. Кеог положил ее совершенно машинально.
Минуту он молча размышлял. Да, сомнений быть не может. Не в силах отказаться от блистательных видений, от своей мечты, Гордон бежал. Дал деру от реальности и от врача, который ему помогал. Потом, конечно, вернется, но начинать придется сначала…
Доктор Кеог вздохнул, вытер грязным носовым платком мокрый лоб и вышел ночь.

ГЛАВА ВТОРАЯ

Все вокруг было ослепительно белым. Потом на фоне этой сплошной молочной белизны стали проступать какие-то формы. Большие предметы: окна, стены, мебель. И небольшие, трудноразличимые.
К нему склонилось два лица.
Одно незнакомое, напряженное и озабоченное. А вот второе…
Его собственное лицо. Лицо Джона Гордона.
Нет. Гордон был шатен, широколицый и голубоглазый, а над ним склонился горбоносый темноглазый человек. И все же…
— Джон Гордон! — позвал человек.
— Секунду, ваше высочество, — отозвался другой.
Гордон почувствовал, что ему поднимают голову. Увидел руку, стакан в этой руке, автоматически выпил. Вновь внутри взорвалось ледяное пламя, приятное и тонизирующее. Туман рассеялся окончательно.
Некоторое время он вглядывался в смуглое красивое лицо мужчины, потом произнес:
— Зарт Арн…
Могучие руки сжали его плечо.
— Слава Богу! А я начал уже бояться. Нет, не пытайся встать. Не двигайся, ты еще не оправился от шока. И неудивительно — ведь каждому атому твоего тела пришлось пронзить толщу времени. И все-таки это сделано! Наконец-то, после стольких лет! — Зарт Арн улыбнулся. — Неужели ты мог подумать, что я забыл тебя?
— Мне казалось… — начал Гордон. “Кеог! — воззвал он мысленно, закрывая глаза. — Кеог, помогите! У меня снова галлюцинации, я схожу с ума. Но что есть реальность? Где она? А в том, что я вижу сейчас, я не сомневался никогда в жизни, несмотря на всю вашу точную логику. И это есть реальность?..”
Он не без труда принял сидячее положение и окинул взглядом лабораторию. Она была такой, какой он ее помнил, разве что сложной аппаратуры стало гораздо больше. Посередине помещения возвышался предмет, подобный стеклянному саркофагу, подвешенному между двумя энергетическими решетками. Ничего подобного Гордон раньше не видел. Толстые силовые кабели змеились по полу — генератор, очевидно, находился где-то снаружи.
Тем не менее это была все та же восьмиугольная комната с высокими окнами, в которые врывались потоки ярчайшего солнечного света, какой бывает только на большой высоте. И действительно, снаружи возвышались величественные гималайские вершины. Джон Гордон, стало быть, находился сейчас на старушке-Земле.
Он остро ощущал свои руки и тело, чувствовал мягкость и прочность обивки стола, на котором сидел, ткань покрывал, свежий ветерок на своей голой спине. Повинуясь внезапному импульсу, он схватил руку Зарт Арна. Кости, мышцы, кожа и кровь, горячие и живые.
— Где Лианна? — спросил Гордон.
— Она тебя ждет. — Зарт Арн махнул в сторону смежной комнаты. — Она хотела быть здесь, но мы решили, что лучше, если она будет там… пока ты окончательно не придешь в себя.
Гордон почувствовал, как бешено заколотилось сердце. Реальность или видение, истина или безумие — какая разница? Он жив, и Лианна ждет его. Он вскочил и облегченно расхохотался, когда они бросились к нему, чтобы поддержать.
— Я долго ждал, — сказал он Зарт Арну. — Иногда приходил в отчаяние. Но теперь все в порядке. Жизнь такова, какова она есть. Нельзя ли еще стаканчик этого адова огня, а? И хорошо бы какую-нибудь одежду.
Зарт Арн посмотрел на своего компаньона.
— Как вы считаете, Леке Вель?.. Познакомьтесь с сыном Вель Квена, Гордон. Он заменил здесь своего отца. Без него я бы никогда не решил эту труднейшую задачу.
— Да, — подтвердил Леке Вель. И добавил, сердечно пожимая руку Гордона: — А вставать вам пока что рано. Отдохните еще немного, потом мы вернемся к этому разговору.
Гордон не без сожаления лег снова. Зарт Арн сказал:
— Ты не представляешь, какой прием ждет тебя в Трооне. Мой брат Джал — один из немногих, кто полностью в курсе всего. Он знает, чем я тебе обязан. Но отблагодарить тебя в полной мере, к сожалению, мы не в силах.
Гордону вспомнилось, как Джал Арн, только-только приняв всю полноту власти после гибели отца, сам едва избежал покушения на свою жизнь и взвалил на Гордона тяжелое бремя власти и защиты Империи. И Гордон, надо отметить, выкрутился из ситуации с честью — благодаря Небу и невероятному, сумасшедшему везению. Его губы тронула улыбка.
— Спасибо.
И, незаметно для себя, Джон Гордон вновь погрузился в сон.
Когда он проснулся, свежий и отдохнувший, свет был не столь ярок, тени удлинились. Зарт Арн отсутствовал. Леке Вель бегло осмотрел Гордона, указал на одежду, которая висела на спинке кресла. Гордон оделся. Он еще чувствовал дрожь в коленях, но силы быстро возвращались.
Костюм из той самой шелковистой ткани, которую он хорошо помнил: безрукавка, брюки медного цвета и плащ. Гордон бросил взгляд в зеркало: никогда раньше он не видел себя в этом одеянии. На теле Зарт Арна оно выглядело совершенно естественно, а сейчас заставило его улыбаться. Он словно попал на бал-маскарад.
И внезапно ему открылась страшная правда: Лианна никогда его не видела! Она любила его, когда он был в облике Зарт Арна, и лишь потом узнала, что он — это Джон Гордон из XX века. Что случится, когда она увидит его в этом, настоящем обличье? Обманется в своих ожиданиях… найдет его самым обычным, быть может, непривлекательным?..
Гордон неуверенно обратился к Леке Велю:
— Нельзя ли еще стаканчик этого стимулятора?
Тот оценивающе посмотрел на него, затем принес требуемое. Гордон осушил стакан, и тут появился Зарт Арн.
— Что происходит?
— Не знаю, — замялся Леке Вель. — Все шло, как было намечено, а потом…
Зарт Арн приветливо улыбнулся Гордону:
— Кажется, понимаю. Это из-за Лианны?
Гордон утвердительно кивнул.
— Мне только что пришло в голову, что она… Что она меня ни разу не видела.
— Не беспокойся. Я же описал ей твою внешность. Она просила об этом как минимум десять тысяч раз. — Зарт Арн положил руку на плечо Гордона. — Возможно, ей понадобится какое-то время, чтобы привыкнуть к тебе, но наберись терпения. В ее чувствах не сомневайся. Она очень долго ждала — здесь, вдали от своего королевства. Множество раз государственные дела требовали ее вмешательства, но она оставалась здесь. Игнорировала послания с Фомальгаута и не слушала меня. Единственная надежда, что тебя она будет слушать. Скажи ей, Гордон. Скажи, что она должна вернуться к себе.
— Так плохо идут дела?
— Всегда плохо, когда руководитель государства отсутствует. Она, правда, ничего не рассказывает, но послания с Фомальгаута шли сначала под грифом “срочно”, теперь — “сверхсрочно”. Поговоришь с ней?
— Конечно, — ответил Гордон, радуясь, что новые заботы вытесняют его собственные проблемы.
— Прекрасно, — сказал Зарт Арн, беря его под руку. — Смелее, друг мой. Не забудь — она знает тебя по моим рассказам. И никак не ожидает увидеть Аполлона.
Он так посмотрел на Гордона, что тот не смог сдержать улыбки.
— Спасибо тебе, друг, — с чувством сказал Гордон.
Она ждала его в маленькой комнате с окнами на запад. Снежные пики, казалось, были облиты жидким золотом, а ущелья погружены в пурпурную тень. Зарт Арн проводил Гордона только до двери. В комнате стояла тишина. Лианна повернулась от окна, и Гордон застыл на месте, не в силах двинуться или заговорить. Она была столь же прекрасна, как и в его воспоминаниях: тоненькая, грациозная фигурка, чудесные золотистые волосы с пепельным оттенком, серые, ясные глаза. Что произошло в сердце Гордона, выразить словами нельзя; но он только теперь по-настоящему осознал, что все происходящее — правда.
— Лианна, — прошептал он. — Лианна…
— Вы… Джон Гордон…
Она устремилась к нему, пристально вглядываясь в лицо, как бы выискивая знакомые черты. Ему хотелось раскрыть ей объятия, прижать к груди, расцеловать со всей силой того чувства, которое он накопил за долгие месяцы одиночества, но…
Он не посмел. Остался стоять, несчастный и неподвижный, тогда как она приближалась к нему, напряженно всматриваясь в лицо. Затем остановилась, опустила глаза. Губы ее дрожали.
— Вы шокированы? — спросил Гордон.
— Зарт Арн описал вас довольно точно.
— И я кажусь вам…
— Нет, — живо возразила она, вновь устремляя на него взгляд своих серых глаз. На губах ее появилась ласковая улыбка. — Прошу вас, не думайте об этом. Если бы я увидела вас впервые — действительно впервые, — то нашла бы вас очень привлекательным. — Она мотнула головой. — Я хочу сказать, что так оно и есть, но не в этом дело. Нужно, чтобы я снова привыкла к вам. Конечно, — добавила она, не отводя от него взгляда, — если ваши чувства ко мне не изменились.
— О нет, — простонал Гордон. — Нет, конечно, не изменились.
И положил ей руки на плечи. Она не отстранилась, но и не сделала встречного движения. Неуверенно улыбнулась и повторила то, что он уже слышал от Зарт Арна:
— Наберитесь терпения.
— Да, разумеется. — Он убрал руки, стараясь скрыть разочарование, и медленно пошел к окну. Сияющие вершины уже погрузились в тень, ледники окрасились глубокой голубизной, на небе проступили первые звезды. Гордон ощутил печаль, столь же холодную и безутешную, как ветер, пролетающий над этими ледниками.
— Зарт Арн сказал, что у вас неприятности.
Она сделала пренебрежительный жест.
— Ничего. Он хочет, чтобы вы уговорили меня вернуться, правда?
— Да.
— Я так и сделаю. Завтра же. Но только с одним условием… — Она вновь приблизилась. В последних лучах уходящего дня лицо казалось бледным и резко очерченным, как на камее. — Вы полетите со мной.
Гордон молча смотрел на нее. Она коснулась его руки и сказала тихонько:
— Я вас обидела, да? Но я не хотела, действительно не хотела. Вы меня прощаете?
— Конечно, Лианна.
— Тогда мы летим вместе. Немного времени — вот все, что я прошу.
— Хорошо, — сказал Джон Гордон. — Я полечу.
“Полечу, — подумал он гневно, — и если нужно, чтобы я завоевал тебя вновь, я это сделаю. И, клянусь, ты забудешь, что было когда-то время, когда я выглядел по-другому”.

1 Следующая страница


Возвращение на звезды 2

ГЛАВА ТРЕТЬЯ

Звездолет уходил от всего этого ввысь, чтобы окунуться в свою родную стихию — безбрежный и бездонный океан пространства, омывающий редкие звездные острова. Золотая искорка Солнца и древняя зеленая планета, с которой некогда начиналось завоевание Вселенной, растаяли во вселенской тьме. Обильная россыпь звезд вновь предстала перед Джоном Гордоном во всей своей роскоши и наготе.
“Ничего удивительного, — думал он, — что я, познав это великолепие, задыхался в тесном мирке XX века”.
Центры звездных королевств переливались всевозможными цветами — рубиновым, золотым, изумрудным, бирюзовым — или сверкали бриллиантами чистейшей воды. Восприятие зависело от того, в каком настроении находился наблюдатель.
Вот королевства Лиры и Лебедя, Кассиопеи и Полярной звезды. А вон Столица Средне-Галактической Империи — Канопус. Чуть подальше — Баронства Скопления Геркулеса… На юге располагалось созвездие Ориона. Далеко к северу чернело пятно Облака, бывшее некогда во власти Лиги Темных Миров, в центре которого пряталась Талларна, укрощенная и миролюбивая. Крейсер же держал курс на запад, к Фомальгауту.
Когда корабль менял курс, огибая опасное пылевое скопление, Джон обратил внимание на Магеллановы Облака, состоящие из еще не обследованных звезд. Они были подобны островам в космической бездне. Вспомнилось, что когда-то пришельцы из этой дали пытались поработить молодую еще Империю, но были разгромлены предком Зарт Арна, который применил против них ужасное секретное оружие — Разрушитель.
Гордон невольно усмехнулся, подумав о докторе Кеоге и его психоанализе. “Разрушительный фанатизм” — вот как он это обозвал. Жаль, нет здесь этого тощего скептика! Бедолага без устали колол бы себя в зад в надежде убедиться, что он все-таки спит. После он бы долго объяснял Гордону, какую психологическую матрицу символизирует собой звездный крейсер. Так же легко, как истолковал образ Лианны. Но вот что он сказал бы по поводу Коркханна — министра Фомальгаута по связям с негуманоидами?
Первая встреча с Коркханном, состоявшаяся накануне вылета, произвела на Гордона шоковое впечатление. Разумеется, он знал, что в Звездных королевствах обитают не только гуманоиды. Некоторых представителей других разумных существ Гордон даже видел, правда, лишь мельком и издали; теперь он впервые познакомился с одним из них.
Коркханн был уроженцем Хрона, планетной системы, расположенной на самой окраине королевства Фомальгаут. Оттуда, сказал Коркханн, хорошо просматриваются дикие пограничные системы Графств Внешнего Космоса, непрочно привязанные к зыбким рубежам цивилизации.
— Как ты, разумеется, помнишь, — объяснил накануне Зарт Арн, — графы входят в союз с Империей, однако они столь же дики, сколь независимы. Очевидно, таковыми собираются и остаться. Клятва верности, утверждают они, отнюдь не обязывает их открыть свои границы перед кораблями Империи. Брат часто задается вопросом: не лучше ли иметь подобных врагов, чем друзей?
— Ими займемся позже, — сказал тогда Коркханн. — В данный момент меня занимают более важные проблемы.
И он направил тяжелый взгляд своих желтых глаз на Лианну. В ответ она протянула руку и нежно погладила серые, блестящие перья своего министра.
— Я подвергла вас тяжелому испытанию. — Лианна повернулась к Гордону. — Сопровождая меня, Коркханн не прекращал контактов по телестерео с Фомальгаутом. Не так-то легко заниматься делами государства, находясь от него вдалеке.
Коркханн обратил лицо с желтыми газами и клювом, заменяющим ему нос, к Гордону и произнес своим резким, свистящим голосом:
— Я счастлив, что вы, Джон Гордон, прибыли здоровым и невредимым, причем в то время, когда Лианна еще правит свои королевством.
Лианна, казалось, не обратила внимания на это заявление, и Гордон уяснил для себя, что они не всегда ладят — она и это странное пернатое прямостоящее создание полутораметрового роста. Оно говорило довольно бегло на языке, имеющем в основе английский — главном языке Империи, — и сопровождало свои речи грациозными жестами когтистых пальцев, которыми завершались его неспособные к полету крылья. Теперь, во время совместного путешествия, Гордон имел массу возможностей лишний раз убедиться в этом.
Они сидели втроем в небольшом, но великолепного убранства салоне крейсера. Гордон нетерпеливо ждал, когда Коркханн и Лианна закончат невероятно сложную шахматную партию. Надеялся, что Коркханн удалится в свою каюту. Пока что Гордон делал вид, что увлечен взятой в бортовой фильмотеке лентой, не переставая украдкой любоваться склоненным над доской лицом Лианны. Он смотрел на нее с любовью и восхищением, но когда взгляд его падал на Коркханна, то он испытывал невольное отвращение, бороться с которым не переставал с самой первой встречи.
Неожиданно для себя он позвал:
— Коркханн!..
Узкая, вытянутая голова повернулась к нему, блеснув в свете ламп перьями шеи.
— Да?
— Вы вчера отметили, Коркханн, свое удовлетворение по поводу того, что я вернулся, когда Лианна еще правит своим королевством. Что вы хотели этим сказать?
В разговор вмешалась Лианна:
— Зачем возвращаться к этому? Коркханн — верный друг и опытный министр, но он, по-моему, слишком…
— Ваше высочество, — перебил Коркханн очень вежливо. — Между нами никогда не было даже малейшей лжи. Сейчас не тот момент, чтобы нарушать традицию. Точно так же, как и меня, вас волнует Нарат Тейн, однако известные обстоятельства заставляют вас уйти от этого. Лишь во имя своего душевного спокойствия вы отрицаете, что есть причины для беспокойства.
У Гордона мелькнула мысль, что Коркханн приводит примерно те же аргументы, что и доктор Кеог. Значит, последует реакция.
Действительно, Лианна сжала губы, глаза ее вспыхнули. Она встала, властная и величественная — Гордон однажды уже видел ее такой. Но Коркханн спокойно выдержал ее взгляд и даже остался сидеть. Она резко отвернулась от него и сказала:
— Вы меня рассердили. Впрочем, вы, наверное, правы. Хорошо, тогда объясните ему.
— Кто такой Нарат Тейн? — задал вопрос Гордон.
— Двоюродный брат Лианны, — ответил Коркханн. — И вероятный наследник короны Фомальгаута.
— Я думал, что Лианна…
— Она законная и бесспорная королева, но должен быть и наследник. Что знаете вы о нашем королевстве, Джон Гордон?
Гордон указал на кассету.
— Как раз сейчас я изучаю эти вопросы, но, боюсь, слишком поверхностно… — Он с сомнением посмотрел на Коркханна. — И мне очень хочется знать, почему именно этот вопрос так волнует министра по связям с негуманоидами?
Коркханн поднялся от шахматной доски.
— Сейчас я вам покажу.
Он тронул кнопку на стене, и свет погас. Одно из нескольких панно исчезло, открыв объемную карту королевства Фомальгаут: затерянные во мраке крошечные солнца, среди которых выделялась своими размерами яркая белая звезда, давшая имя всему региону.
— В Галактике обитает множество негуманоидных рас, — сказал Коркханн. — Некоторые из них разумны и цивилизованны, другие находятся всего лишь на пути к цивилизации, третьи никогда не сделают шага. Отношения между ними и людьми складываются по-разному. История знает несколько довольно болезненных столкновений. Причины этому были как с одной стороны, так и с другой. Вот вы, например, находите мою внешность отталкивающей…
Гордон вздрогнул от неожиданности. Заметил внимательный взгляд Лианны, и кровь бросилась ему в лицо.
— Почему вы так решили? — резко спросил он.
— Извините меня, — сказал Коркханн. — Вы были отменно любезны, и я никоим образом не хотел вас оскорбить. Тем более что ваша реакция чисто инстинктивна…
— Коркханн телепат, — объяснила Лианна. — Очень многие негуманоиды обладают этими способностями. Но если он говорит правду, Джон Гордон, то вы должны подавить в себе этот инстинкт.
— Так вот, — невозмутимо продолжал Коркханн. — Более половины миров нашего королевства заселены негуманоидными расами. — Быстрым жестом своих когтистых пальцев он указал на звезды, окруженные сонмом планет. — С другой стороны, здесь есть много необитаемых миров, которые были в свое время колонизованы вашим человечеством — тут, тут и там… — Его пальцы снова пролетели над картой. — Плотность населения на этих планетах велика, общая численность жителей примерно вдвое больше, чем в мирах, заселенных негуманоидами. Принцесса, как вы знаете, в своем правлении опирается на Совет, разделенный на две палаты: в одной из них представительство пропорционально числу планет, в другой — количеству жителей.
— Таким образом, — понял Гордон, — в каждой из двух палат доминирует одна из двух групп.
— Совершенно верно. И в большинстве случаев мнение правителя является решающим. Таким образом, все определяют его симпатии.
— Серьезных затруднений раньше не было, — вмешалась Лианна. — Но два года назад кто-то начал кампанию, имеющую цель доказать негуманоидам, что люди — их естественные враги. В частности, что я их ненавижу и строю различные козни. Разумеется, здесь нет ни крупицы правды, однако у негуманоидов, как и у людей, всегда находятся готовые верить в такого рода вымыслы.
— Ситуация постепенно становится все более определенной, — продолжал Коркханн. — Группа негуманоидных миров желает добиться суверенитета и для начала заменить Лианну принцем, которому они симпатизируют.
— То есть Нарат Теином?
— Именно. А сейчас, Джон Гордон, я отвечу и на ваш немой вопрос. Нет, Лианна, это вполне правомерный вопрос, и я хочу на него ответить. — Желтые глаза посмотрели прямо в глаза Гордону. — Вас интересует, почему я на стороне людей, а не своих соплеменников. Так вот, люди в данной ситуации правы. Группа, поддерживающая Нарат Тейна, юридически действует безупречно, но думают они лишь о власти. И за всем этим, я знаю, стоит какое-то зло, суть которого я не понял, но которого боюсь. — Он передернул плечами, отчего серые блестящие перья заколебались. — Кроме того, Нарат Тейн…
В дверь решительно постучали.
— Войдите, — разрешила Лианна.
В салоне появился один из младших офицеров, встал по стойке “смирно”.
— Ваше высочество! Капитан Гарн Горва почтительно просит вас на капитанский мостик. — Повернувшись к Коркханну, офицер добавил: — Вас тоже, господин министр.
Гордон нутром почувствовал опасность. Лишь в чрезвычайной ситуации капитан мог так себя вести.
Лианна согласно кивнула:
— Конечно. Пойдемте с нами, Гордон.
Молодой офицер шел впереди них по узкому освещенному коридору. Потом остановился у крутого трапа, ведущего в пост управления, который даже в эту отдаленную эпоху носил древнее название “мостик”.
На заднюю, изогнутую и широкую стену поста были выведены панели компьютера, системы управления, индикаторы контроля массы и скорости, а также состояния аккумуляторных батарей. Вибрация генераторов под стальными щитами пола ощущалась как биение живого сердца. Носовые экраны показывали пространство перед кораблем в оптическом и радарном изображении с шириной охвата сто восемьдесят градусов. Сбоку примостилась установка телестерео. Войдя в помещение, Гордон поразился царившей здесь тишине, нарушаемой лишь бормотанием и пощелкиванием электронных устройств. Технический персонал, казалось, пребывал в некоторой растерянности: внимание этих людей разделилось между аппаратурой, за которой они должны были следить, и группой, сгрудившейся у экрана. Капитан, его первый помощник и несколько офицеров высокого ранга.
Гарн Горва был высок и широкоплеч. Седые волосы, энергичный, пронзительный взгляд. Он повернулся, чтобы приветствовать вошедших.
— Прошу прощения за беспокойство, которое я причинил вашему высочеству, но это было необходимо.
В технических вопросах Гордон не разбирался, поэтому его глаза не видели на радаре ничего, кроме нескольких светлых точек, лишенных всякого смысла. Он посмотрел на телеэкраны. Крейсер приближался к зоне, богатой разнообразным космическим мусором. Вначале Гордон увидел лишь темное облако, затем стал различать отдельные детали, высвеченные слабыми лучами далеких солнц. Огромные угловатые обломки, размером от здания до средней планеты, медленно перемещались в обширном пылевом облаке, простиравшемся на один–два парсека космической пустоты.
Опасная зона была далеко, к тому же крейсер оставлял ее по левому борту с приличным запасом, и Гордон не мог понять, чем вызвано беспокойство капитана. А тот уже давал Лианне необходимые пояснения:
— Обычные радары фиксируют лишь отраженные импульсы, типичные для подобных скоплений космических объектов. Но детекторы радиоактивности зарегистрировали нечто иное. Несколько источников высокой энергии, совершенно нехарактерных для таких областей. — Лицо Гарн Горвы стало суровым. — Боюсь, это указывает на присутствие кораблей, затаившихся среди этих обломков.
— Засада? — спросила Лианна совершенно спокойным тоном. Гордон почувствовал, как сердце его подпрыгнуло и стало болезненно колотиться. — Но я не вижу, каким образом ее могли бы подстроить. Ведь вы выбрали наиболее безопасный маршрут, с новыми опорными координатами и нерегулярными интервалами. Как можно сделать засаду, не зная заранее, по какому отрезку пути мы проследуем в очередной бросок?
— Можно было бы предположить и предательство, — ответил Гарн Горва, — однако эта гипотеза представляется слишком маловероятной. Скорее всего они пользуются услугами телепатов. — Голос его стал еще более жестким. — Полагаю, их не так мало в окружении Нарат Тейна. — Он повернулся к Коркханну: — Вы, господин министр, могли бы оказать нам неоценимую помощь.
— Вы хотите знать, действительно ли там скрываются корабли, — сказал Коркханн. — Как вы правильно заметили, в окружении Нарат Тейна телепатов много, но представителей моего народа среди них нет. Хорошо, я сделаю все, что в моих силах.
Он сделал шаг вперед и замер, желтые глаза его словно провалились в таинственную глубину глазных впадин. Все молча ждали, тишину нарушали лишь вибрация и тихое ворчание генераторов. Гордон почувствовал сухость в горле, ладони же, напротив, стали влажными.
Наконец Коркханн заговорил:
— Да, корабли там есть. И они действительно принадлежат Нарат Тейну. — Он замолчал.
— Что вы услышали? — спросила Лианна.
— Разум не человеческий и не гуманоидный. Я услышал мешанину мыслей существ, готовящихся к битве. — Тонкие пальцы раскрылись в жесте отчаяния. — Я не мог прочесть это отчетливо, ваше высочество, но я думаю, нет, я уверен, что они готовятся не захватить нас в плен, а убить.

ГЛАВА ЧЕТВЕРТАЯ

— Тихо! Мы только теряем время!
Он вновь вгляделся в экраны. Тело его напряглось, будто натянутая тетива. Гордон смотрел на Лианну. Она сохраняла полное хладнокровие, ничем не выказывая своих чувств, в то время как сам Гордон испытывал уже самый настоящий страх.
— А что, если запросить помощь с Фомальгаута? — предложил он.
— Слишком далеко, они не успеют. Кроме того, перехватив передачу, те, что прячутся среди обломков, атакуют нас тут же. А они ее, без сомнения, перехватят.
Гарн Горва выпрямился, физиономия его искривилась, словно он съел дохлого таракана:
— Наш единственный шанс, ваше высочество, — немедленное бегство.
— Нет, — твердо сказала Лианна.
Все уставились на нее с удивлением. Она кротко улыбнулась, но улыбка получилась не слишком веселой.
— Не надо щадить меня, капитан. Я не хуже вас знаю, что мы легко оторвемся от их кораблей, но не от их ракет. А уж ракет они выпустят тучи, едва мы стартуем.
Тщетно Гарн Горва пытался ее убедить. Бежать необходимо, говорил он, противоракетная защита надежна, но она уже подошла к группе связистов.
— Мне нужно поговорить с Королевским центром связи на Фомальгауте. По обычному каналу.
— Но ваше высочество, — возразил капитан. — Передача будет тут же перехвачена.
— Именно этого я и хочу, — объяснила Лианна.
— План ваш дерзок, ваше высочество, но за такие штучки приходится платить. Умоляю вас все обдумать, прежде чем принять решение…
— Которое касается вас, Коркханн, не в меньшей степени, чем меня. Я понимаю это. Но я все хорошо обдумала и не вижу другого выхода. — И, обращаясь уже ко всем, она предложила: — В своем послании я укажу, что собираюсь нанести визит на Маралл, навестить своего кузена Нарат Тейна, дабы обсудить с ним государственные проблемы чрезвычайной важности. И я это действительно сделаю.
В наступившей тишине раздалось лишь приглушенное восклицание Гордона, а Лианна продолжала как ни в чем не бывало:
— И вот что мы получим в итоге. Раз я направляюсь на Маралл и со мной что-то случится, виноват, естественно, мой кузен. Так все решат. Подобный поворот в общественном мнении разрушит все его надежды на престол. Таким образом те, кто сидит в засаде, оказываются в патовой ситуации… Нарат Тейн никогда не решится на убийство, которое угрожает его честолюбивым планам.
— Звучит логично, — сказал Гордон, — но что произойдет, когда мы туда прибудем? Ведь он хочет от вас избавиться, а вы сами отдаете себя в его руки! — Он приблизился к ней, не замечая сгустившегося вокруг ледяного молчания. — Нет, предложение капитана лучше. Пусть шанс улизнуть мал, но он есть. Следовательно…
Глаза Лианны стали огромными, приобрели холодный стальной оттенок. На ее губах появилась легкая улыбка.
— Вы очень заботливы, Джон Гордон, благодарю вас. Но я все взвесила и решение мое принято. — Она вновь обратилась к связистам: — Фомальгаут, пожалуйста.
Старший связист вопросительно уставился на капитана. Гарн Горва бессильно пожал плечами:
— Здесь распоряжается ее высочество.
Ни капитан, ни другие офицеры, судя по всему, не обратили внимания на странные превращения, происходившие с лицом Гордона: вначале красное, внезапно оно стало белым. Все вели себя так, словно Гордон стал невидимкой. Но, шагнув вперед, он почувствовал, как Коркханн схватил его за руку своими острыми когтями. Гордон инстинктивно дернулся, но тут же взял себя в руки и попытался успокоиться. Лианна уже разговаривала с Фомальгаутом. он посмотрел на экраны — ничто там не изменилось. Мимо медленно проплывала темная масса, подчиненная холодному древнему распорядку, чуждому человеческой жизни. Гордону на мгновение показалось, что Коркханн просто придумал эти зловредные корабли-убийцы.
— Взгляните сюда, — тут же откликнулся министр, указывая на экраны детекторов радиоактивности. — Видите эти всплески? Каждый из них — генератор большого корабля. И поскольку обломки движутся — а в пространстве нет ничего неподвижного, — корабли движутся вместе с ними. Эти детекторы видят там, где пасуют радары.
— Коркханн, друг мой, — тихо сказал Гордон, — вы действуете мне на нервы все меньше и меньше. К чему бы это?
— Скоро совсем привыкнете. Не забывайте, что я действительно ваш друг.
Тем временем Лианна кончила передачу, обменялась несколькими словами с капитаном и, сопровождаемая Гордоном и Коркханном, решительным шагом покинула мостик. Спустившись по трапу, она обратилась к своему министру с пленительной улыбкой:
— Извините, но нам надо поговорить.
Церемонно поклонившись, Коркханн удалился на своих длинных, тонких ходулях. Лианна, не дожидаясь, когда Гордон откроет дверь салона, толкнула ее сама. Только она затворилась, девушка повернулась к нему лицом.
— Вы никогда, — голос ее был чеканным и повелительным, — слышите, ни при каких обстоятельствах не должны публично подвергать сомнению или оспаривать мои приказы. Ясно?
— А в личной жизни? — усмехнулся Гордон. — Или вы распоряжаетесь и в постели?
Кровь ударила ей в лицо.
— Быть может, вам это трудно понять. Вы из другой эпохи, другой культуры…
— Да. А теперь послушайте, что я скажу вам. Я никогда не откажусь от своего права говорить то, что думаю. — Лианна попыталась возразить, но Гордон, слегка повысив голос, продолжал: — Более того, когда я говорю с вами как человек, который вас любит и думает о вашей безопасности, я не позволю публично себя унижать. И поэтому, Лианна, я спрашиваю: не лучше ли вам подыскать кого-нибудь другого, более изощренного в придворном протоколе?
Они обменялись упрямыми, возмущенными взглядами.
— Постарайтесь меня понять, Джон Гордон! Есть обязанности, превышающие мои личные чувства! У меня королевство…
— Я вас понимаю. У меня тоже была когда-то империя. Помните?
Гордон повернулся и вышел. В коридоре он невольно улыбнулся: говорил ли кто-нибудь с Лианной в подобном тоне? Если да, то нечасто…
Оказавшись в своей каюте, он прилег на койку. Чем закончится дерзкий план Лианны? Удастся ли дойти до Маралла? Он ежеминутно ожидал взрыва, который раскидает обломки корабля по этому сектору пространства. Но один за другим проходили часы, и ничто не нарушало обманчивого спокойствия. Гордон думал теперь о Лианне и о будущем, которое их ожидает. Потом забылся тревожным сном. И в сменяющих друг друга сновидениях постоянно терял Лианну — то в мрачной тьме, населенной странными тварями, то в огромном тронном зале, где она удалялась, все быстрее скользя по полу и глядя на него холодным, отстраненным взглядом незнакомки…
Крейсер тем временем миновал скопление обломков, слегка подправил курс на юго-запад и продолжал путь без всяких помех с чьей-либо стороны.
На следующее утро по бортовому времени Коркханн обнаружил Гордона в кают-компании, где тот завтракал в печальном одиночестве — Гарн Горва и его офицеры уже кончили трапезу. Лианна же всегда завтракала у себя.
— Все идет пока по плану, — сказал Коркханн.
— Еще бы, — отозвался Гордон. — Дичь сама устремилась в капкан. Зачем убивать ее на полпути?
— Но Нарат Тейну, видимо, будет не так просто расправиться с нами на своей планете. Возможно, он побоится огласки.
— Вы в это действительно верите? Коркханн медленно покачал головой.
— Нет. Я знаю Нарат Тейна, его придворных и подданных. Вряд ли что-нибудь их остановит.
Некоторое время они молчали. Потом Гордон сказал:
— Будет лучше, если вы введете меня в курс дела.
Они перешли в салон. Коркханн включил объемную карту. В темноте засверкали маленькие солнца королевства Фомальгаут.
— Вдоль юго-западных границ, — начал Коркханн, — располагаются обширные необитаемые пространства, среди которых изредка встречаются и планетные системы, где есть жизнь. Все эти вольные разобщенные миры заселены исключительно негуманоидами. — Он указал на красновато-желтую звезду, окруженную темным пылевым облаком. — Это Маралл. На здешней планете Тейн располагается резиденция Нарата.
Гордон нахмурился:
— Неподходящее место для наследника трона.
— До недавнего времени он был лишь шестым из претендентов. Он родился на Тейне, страсть к интригам у него в крови. Его отец был сослан по этим причинам, за несколько лет до рождения Лианны.
— А почему негуманоиды относятся к нему лучше, чем к ней?
— Он провел среди них всю жизнь. Он думает как они. Вероятно, он им даже ближе, чем, например, я. Негуманоиды ведь разные, Джон Гордон. В каждой звездной системе эволюция шла по собственному пути. Есть существа настолько необычные, что их избегают не только люди, но и другие негуманоиды. Нарат же ко всем относится одинаково хорошо. Это странный человек и, по-моему, не очень уравновешенный. — Коркханн повернулся, взъерошенные перья выдали его смущение. — Лучше бы Лианна послушалась вас. Бог с ним, с протоколом! Но она слишком отважна, чтобы пугаться там, где страшно обычным людям. И слишком похожа на своего отца, чтобы уступить перед угрозами. Кузен ее разозлил, и теперь она намерена пресечь его действия. — Он печально покачал головой. — Но боюсь, она потеряла время.
— Все равно теперь уже ничего не изменишь, — сказал Гордон.
Да, Лианна так и не позволила ему себя переубедить. Красноватая звезда росла. Вначале мерцающая точка, затем — ослепительный диск. Хотя отношение Лианны к Гордону оставалось ровным и дружеским, встреч с ним наедине она избегала, и он не раз ощущал на себе ее странный взгляд — казалось, она просчитывает что-то в уме. Гордон знал теперь, какая пропасть их разделяет, но преодолеть ее не пытался. Сейчас не время.
Крейсер начал тормозить, приблизился ко второй из пяти планет системы Маралл, пошел на посадку.
Тейн.
Мир Нарата.
Пыль улеглась, уменьшилась удушающая жара. Лианна, Гарн Горва и Коркханн стояли полукругом перед экранами, показывавшими ближайшие окрестности точки посадки. Гордон тщетно пытался справиться с волнением.
— Они получили наше послание? — спросила Лианна.
— Да, ваше высочество. Мы зарегистрировали подтверждение приема.
— Не сомневаюсь в ваших словах, капитан, однако мне представляется странным…
Джон Гордон тоже находил это странным. Вокруг небольшой посадочной площадки, которая была плохо оборудована и которой, очевидно, пользовались редко, вокруг немногочисленных закрытых наглухо зданий и обветшавших ангаров простирался безжизненный на первый взгляд пейзаж. За зоной опаленной земли возвышался лес с редкими грациозными деревьями цвета спелой пшеницы, но совершенно другой формы. В тени цвет переходил в оранжевый. Ветер, который они не могли ни слышать, ни ощущать, раскачивал тонкие верхушки деревьев. И больше никакого движения.
Лианна продолжала безмятежным тоном, который не соответствовал серьезному выражению ее лица:
— Ну что ж, поскольку кузен не удосужился устроить встречу, я пойду к нему сама. Подготовьте экипаж и охрану, капитан. Немедленно.
Гарн Горва отдал необходимые распоряжения. Лианна приблизилась к Гордону.
— Визит будет официальным. Поэтому ваше присутствие необязательно.
— Но, ваше высочество, — Гордон сделал ударение на титуле, — мне не хотелось бы пропустить это знаменательное событие.
Слегка покраснев, она кивнула и направилась к выходу. Гордон пошел следом. Коркханн посмотрел на него искоса, но ни одного слова не было больше произнесено.
Их окружила охрана. Наружный люк открылся. Знаменосец развернул флаг Белого Солнца и зашагал впереди к ждущему их экипажу. Воздух был пропитан странными запахами. Водрузив флаг на носу машины, офицер застыл по стойке “смирно” и стоял так, пока Лианна садилась в экипаж — машину продолговатой обтекаемой формы, с незаметной броней и хорошо укрытым оружием. Охрана была вооружена до зубов. Несмотря на все это, Гордон не чувствовал уверенности. Было что-то зловещее в высоких раскачивающихся деревьях, в светлых, невинных на вид полянках, в таинственных тенях цвета спелого меда… В воздухе, горячем, как дыхание хищника, в диком запахе ветра… Нет, Гордон не испытывал доверия к этому миру. Даже небо отталкивало — небосвод с почти осязаемым отблеском металла вызывал ассоциации с крышкой какой-то ловушки.
Экипаж следовал по немощеной, изрытой дороге, но воздушная подушка компенсировала выбоины и ухабы. Перед глазами проносился мрачный пейзаж. Вначале равнинная, местность вскоре стала холмистой: поросшие редким лесом вершины уступали место голым скалам. Тени заметно сгустились, будто приближался вечер.
Вдруг кто-то — водитель, знаменосец или один из охраны — издал возглас тревоги. Прежде чем Гордон понял, в чем дело, все наличное оружие было взято на изготовку. Коркханн указал на уходящую в лес извилистую тропинку:
— Смотрите, там, среди деревьев…
Действительно, на затененной поляне что-то виднелось… Какая-то движущаяся масса, какие-то формы, которые ровно ничего не напоминали Гордону. В машине молчали, слышен был лишь свист поддерживающих ее струй воздуха. Внезапно возник высокий хрустальный звук, нежный и пронзительный одновременно, ударивший по нервам подобно электрическому разряду.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

И в то же мгновение с холма на них устремилась орда.

ГЛАВА ПЯТАЯ

— Не стрелять!
Коркханн толкнул его в бок:
— Подождите…
Живая волна пронеслась по тропе и окружила машину. Воздух дрожал от нечеловеческих криков и воплей, в которых, как показалось Гордону, звучали триумф и угроза. Напрягая зрение, он всматривался в оранжевый сумрак и увидел, наконец, всадников на больших четвероногих животных, передвигавшихся гибкими заячьими прыжками.
Цвет потемневшей меди с округлыми сверкающими пятнами. Джона чуть не вырвало, но не потому, что животные были безобразны — напротив, ему даже пришлась по душе их экзотическая красота, — а из-за отвратительной вони. Это были создания, похожие на кентавров: голова, торс и передние конечности походили на человеческие, только более гладенькие и хрупкие. Огромные кошачьи глаза, величиной с кофейные блюдца, светились разумом и тупостью. Рты смеялись, мощные зады дергались от удовольствия, а вертикальные торсы изгибались подобно тростнику.
— Геррны, — шепнул Коркханн. — Они преобладают на этой планете.
Окруженная живым кольцом машина остановилась. Гордон видел неподвижный профиль Лианны, словно высеченный из белого мрамора; она смотрела прямо перед собой. Напряжение в машине стало непереносимым, как в газовой камере, когда достаточно искры, чтобы грянул взрыв.
— Чувствуете ли вы их намерения? — шепотом спросил Гордон.
— Нет, — отозвался Коркханн. — Они тоже телепаты, причем сильнее меня. Геррны способны блокировать свой мозг. Я даже не ощущаю их присутствия. И, по-моему, эти бестии прикрывают еще чьи-то мысли… А вот и он!
Гордон увидел, что если и ошибся насчет “всадников”, то не на все сто процентов. Один из Геррнов нес на себе молодого человека, столь же стройного и мускулистого, как и сами Геррны, но одетого в облегающий костюм из золотой ткани. Волосы его, выгоревшие на солнце, в беспорядке падали на плечи, на боку висел серебряный рог. Казалось, всадник составлял единое целое с огромным самцом темной масти, остановившимся прямо перед машиной. Глаза человека были цвета сапфира, более страшные и сумасшедшие, чем даже глазищи Геррна.
Он улыбнулся и поднял руку в широком жесте.
— Добро пожаловать на Тейн, кузина Лианна!
Она приветствовала его кивком. Напряжение ослабло. Люди перевели дыхание, вытерли мокрые от пота лица. Нарат Тейн поднес к губам серебряный рог. В вечерней тишине вновь разнесся хрустальный звук. Орда Геррнов заколыхалась подобно бушующему потоку, унося за собой машину.
Два часа спустя перед ними возник сверкающий огнями Тейн-холл, пронзительно запели волынки. Дворец располагался на склоне речной долины — длинное приземистое здание из камня и дерева с огромными окнами, распахнутыми в ночь. Обширные лужайки спустились к самому берегу реки, где под кронами громадных деревьев располагалась деревня аборигенов. Ночное небо было светлое, как перед рассветом, — свечение исходило от окружающего систему пылевого облака. В этом мерцающем свете виднелись странные существа, резвящиеся на тропинках, входящие и выходящие из домов, сидящие у окон.
Шесть караульных машин чувствовали себя в таких условиях неуверенно. Оператор в кабине через условленные промежутки времени посылал сообщения на корабль.
В гигантских каминах, расположенных в торцевых стенах обширного банкетного зала, пылало жаркое пламя. С куполообразного свода свисали бесчисленные подсвечники, оттуда лился яркий свет и капал на головы темный воск. В воздухе стоял запах горячего вина, всевозможных кушаний и ароматического дыма. За единственным в зале столом сидели Лианна, Гордон, Нарат Тейн и Коркханн, с достоинством откинувшийся в кресле. Остальные гости устроились прямо на ковре и подушках, устилавших пол.
На небольшой свободной площадке в центре зала три сгорбленных волосатых существа играли на инструментах, напоминающих волынки и бубны, а два создания ярко-красного цвета с явно избыточным на первый взгляд числом конечностей кружились в манерном танце: движения их были стилизованы, напоминая школу театра Кабуки; да и удлиненные рожи с фасеточными глазищами походили на красные лаковые маски. Барабанный ритм ускорился, пение волынок стало пронзительнее, алые конечности мелькали все быстрее. Танцующие вращались и балансировали, словно в трансе; все поплыло перед глазами Гордона. Духота была ужасна, запах от распростертых на полу тел становился невыносим. Нарат Тейн наклонился к Лианне, но Гордон услышал лишь ее ответ:
— Я прибыла к вам, чтобы прийти к соглашению, и не уйду, пока оно не будет достигнуто. Остальное не имеет значения.
Нарат Тейн поклонился с насмешливой грацией. Сейчас он был одет в зеленое, непокорные волосы удерживал тонкий золотой обруч. Дебилизм танцоров достиг апогея, за которым последовали внезапная остановка и полная тишина. Нарат Тейн поднялся, сжимая две огромные бутылки с вином, и прокричал что-то на музыкальном диалекте, полном свистящих звуков. Красные существа согнулись в церемонном поклоне и скользнули к нему, чтобы принять сосуды. Зал огласился криками и громом аплодисментов.
Воспользовавшись поднявшимся шумом, Гордон спросил Коркханна:
— А где находятся “люди” и корабли этого кретина?
— В городе на другой стороне планеты расположен астропорт. Среди вольных миров этого региона процветает торговля, и Нарат Тейн ее контролирует. Он богат и довольно могуществен. И у него…
Внезапно все в зале замолчали. Где-то вдалеке нарастал какой-то посторонний звук… Да, это был рев межзвездного корабля, идущего на посадку. Гордон увидел, как напряглась Лианна, да и его собственные нервы были на пределе.
— Ха! — воскликнул Нарат, поднимая глазенки с самым невинным видом. — Еще гости! Вот так всегда — то пусто, то густо!..
Он продолжил речь на гортанном языке, то и дело взрываясь хохотом и ударяя по столу кулаком. Большой Геррн, который носил на себе Нарата, появился на освобожденной танцорами площадке. Ссерк — так его звали — был главой местных Геррнов и ближайшим помощником Нарат Тейна. Кентавр медленно пошел по кругу, совершая ритуальные движения и потрясая кинжалами в высоко поднятых львиных лапах. Остальные Геррны в такт его движениям издали ритмичные гортанные возгласы, как собаки, лающие на луну. Нарат Тейн расслабленно опустился в кресло и, улыбаясь, сказал что-то Лианне.
— И у него наверняка есть союзники, — шепотом закончил Коркханн.
Гордон тихо выругался.
— Вы действительно не можете ничего прочесть в его сознании?
— Его прикрывают Геррны. Я чувствую лишь, что он доволен, но это вы и так видите на его лице. Боюсь, что мы…
Пение прервал громкий крик. Еще один Геррн, молодой мускулистый самец в пятнистом одеянии, прыгнул в круг и забил копытами, высоко подняв два кинжала и пристально глядя на Ссерка янтарными глазищами.
Тон песни понизился. Те, кто не принимал участия в пении, теперь хранили молчание. Два Геррна кружили в центре зала. Даже слуги, в большинстве своем молодые самки, покрытые еще детским пушком, прекратили сновать туда-сюда, поглощенные зрелищем.
Ссерк прыгнул вперед: кинжалы сверкнули в свете свечей. Молодой парировал атаку. Ссерк встал на дыбы. С обеих сторон последовали быстрые обманные движения и попытки преодолеть защиту противника. Молодой в очередной раз увернулся от удара и сам встал на дыбы, переходя в наступление. Ссерк его отбил. Поединок продолжался.
За дуэлянтами не следил лишь Нарат Тейн. Гордон видел, что он чего-то ждет. Или кого-то. Глаза его были полны сдержанного триумфа. Лианна оставалось такой же гордой и спокойной, как в своем дворце на Фомальгауте. Гордон спрашивал себя, испытывает ли она под этой маской спокойствия страх, подобный тому, который ощущал он сам?
Дуэль продолжалась. Мелькали ловкие руки, железные когти, тела были гибки и динамичны. Глаза сверкали жаждой боя, борьба велась не на жизнь, а на смерть. Уже появилась кровь. Вначале незаметная, теперь она уже брызгала на ближайших зрителей. Песня усилилась, превратившись в настоящий звериный рев. Против своей воли и к стыду своему Гордон почувствовал, что и его захватывает жестокая забава: позы и жесты сражающихся гипнотизировали, время от времени у него вырывались возгласы одобрения. Наконец самец в пятнистой тунике швырнул свои кинжалы на пол и умчался, весь покрытый кровоточащими ранами. Ссерк издал громкий победный вопль, а остальные Геррны, окружив его с криками восхищения, протягивали бокалы с вином и куски ткани, чтобы перевязать раны. Возбуждение Гордона улеглось, он вновь ощутил тошноту и потянулся к своему бокалу. В этот момент Коркханн тронул его за локоть:
— Посмотрите, там, у двери…
В проеме стоял высокий, мощного сложения человек, облаченный в черную кожу. На груди сверкало изображение Булавы из драгоценных камней. Стальной шлем венчало перо. Темно-пурпурный, почти черный плащ свисал за плечами. И там прятался кто-то еще. Или что-то.
Лианна вздрогнула. Нарат Тейн вскочил, требуя тишины, затем громко объявил:
— Граф Син Кривер, из Внешнего Космоса!
Граф шел по залу, и Геррны почтительно расступались. Гордон увидел наконец следовавшего за ним спутника, почти полностью укрытого отливающей металлическим блеском одеждой, отдаленно напоминающей монашескую рясу с капюшоном. Фигура этого существа была странно тщедушной, а передвигалось оно дергающимися рептилиеподобными движениями, что почудилось Гордону довольно отталкивающим.
Граф снял шлем и поцеловал руку Лианны.
— Какое счастливое совпадение, госпожа! Счастливое для меня, по крайней мере… Надеюсь, вы не в претензии, что я нанес визит вашему кузену одновременно с вами?
— Кто же будет обижаться на случай! — ответила Лианна как можно нежнее и отняла руку. — А кто ваш компаньон?
Создание в капюшоне произвело несколько телодвижений, долженствующих изображать вежливый поклон, и издало некий свистящий звук, после чего ретировалось за дальний конец стола.
— Он представляет самых дальних союзников Империи, госпожа. Традиция не позволяет ему открыть лицо. — Син Кривер улыбнулся и посмотрел на Коркханна. — Он занимает при мне такое же положение, как и ваш министр.
Граф коротко поздоровался с Гордоном и сел за стол. Празднество продолжалось. Гордон заметил, что Коркханн нервничает: его когти сжимались и разжимались на кубке вина. Музыканты вновь заняли свои места в центре зала. Ни на что не похожие создания с кожистыми крыльями, обосновавшиеся на балюстраде, начали издавать ритмичные повизгивания — так они пели. Однако Гордон чувствовал, что обстановка стала слегка натянутой, будто над собравшимися нависла тень. Казалось, Ссерк и его соплеменники не находят уже радости в вине и веселье — один за другим они потихоньку рассасывались по углам. Гордон спрашивал себя — уж не присутствие ли странного незнакомца заставляет их ощущать дрожь и холод в области позвоночника, какие испытывал он сам? Во всяком случае, чувство, что эта проклятая тварь следит за ним из-под своих странных одежд, не исчезало.
На боевой площадке молодой Геррн удачно атаковал противника, снова пролилась кровь и зал зашумел. Лианна встала.
— Оставляю вас с вашими утехами, кузен, — сказала она ледяным тоном. — О делах поговорим завтра.
Гордон поднялся раньше, чем она кончила говорить, подумав, что появилась возможность удрать. Увы1 Нарат Тейн настоял на том, чтобы проводить Лианну, а Гордон с Коркханном вынуждены были жалко тащиться следом. Они поднялись по лестнице и пошли по длинному коридору. Сюда доносились лишь слабые отзвуки празднества.
— Крайне сожалею, что вам не понравились мои друзья, Лианна. Я прожил среди них столько лет, что и забыл, как могут к ним относиться другие…
— Я ничего не имею против ваших друзей. Это вы меня оскорбляете. Вы и Син Кривер.
— Помилуйте, кузина!..
— Вы глупец, Нарат Тейн, и цель, которую вы перед собой поставили, далеко превосходит ваши возможности. Лучше бы вам удовольствоваться вашими лесами и дорогими вашему сердцу Геррнами.
Гордон увидел гримасу, исказившую лицо Нарата, и блеск в его глазищах. Но тон его оставался совершенно спокойным:
— Корона дает мудрость счастливцам, которые ее носят. Поэтому я не осмеливаюсь оспаривать ваши слова…
— Ваше кривляние совершенно неуместно. Ведь вы готовы убить меня из-за этой короны.
Нарат Тейн посмотрел на кузину, не в силах скрыть свое изумление, и даже не попытался опровергнуть ее слова. Впрочем, Лианна не оставила ему времени на это. Указала на шесть охранников, стоящих у дверей ее апартаментов:
— На всякий случай я посоветовала бы вам объяснить Син Криверу, что я под защитой верных людей, которых нельзя ни купить, ни припугнуть, ни накачать наркотиками. Разумеется, их можно шлепнуть, но тогда придется убить и их товарищей на корабле, с которыми они поддерживают постоянную связь. Если этот контакт прервется, Фомальгаут будет немедленно извещен, и сюда нагрянет небольшая флотилия звездных кораблей. Конечно, никто не помешает Син Криверу попытаться шлепнуть и их, но после этого и он, и вы потерпите полное поражение.
— Не бойтесь, госпожа. — Голос Нарат Тейна был слегка хрипловатым.
— А я не боюсь. Спокойной ночи, кузен.
Стража закрыла за ней дверь. Нарат Тейн безразлично посмотрел на Гордона и Коркханна и удалился, не проронив ни слова. Коркханн взял Гордона под руку, они направились к своим покоям. Гордон было заговорил, но спутник повелительным жестом заставил его молчать. Казалось, он к чему-то прислушивается. Потом он увлек Гордона мимо их комнат в конец коридора. Они шагали все быстрее и быстрее, пока не достигли темного закоулка, откуда начинался винтовой спуск одного из дворцовых выходов. Коркханн подтолкнул Гордона к лестнице, в голосе его звучало отчаяние:
— За нами сейчас никто не следит… Мне нужно срочно оказаться в машине и предупредить Гарн Горву…
Сердце Гордона сжалось от тягостного предчувствия.
— В чем дело?..
— Я все понял, — сказал Коркханн. — Они не собираются убивать Лианну.
В его желтых блестящих глазенках читался весь ужас, который он сейчас испытывал.
— То, что они намерены сделать… В тысячу раз паршивей!

ГЛАВА ШЕСТАЯ

— Надо увести ее как можно скорее!
— Не получится. За ней следят. Геррны прячутся в примыкающих к ее апартаментам помещениях и тут же поднимут тревогу. У нее нет шансов бежать из дворца.
— Но стража…
— Выслушай меня, Гордон. Здесь есть сила, против которой охрана бессильна. Тот странный тип в сером, который прибыл вместе с графом. Я пытался зондировать его разум, но был отброшен, оглушен. Геррны как телепаты сильнее меня, и некоторым из них удалось пробить его защиту, по крайней мере частично. Они были настолько потрясены, что забыли даже об экранировании собственных мыслей. Обратили внимание, что Ссерк и другие покинули зал? Их дико напугало это создание, а ведь Геррны не отличаются робостью. — Коркханн говорил быстро и с таким отчаянием, что Гордон едва успевал его понимать. — А до этого Ссерк долго глядел на Лианну, забыв, как я упоминал, о защите, и в своих мыслях видел ее куклой, лишенной воли и разума, испытывая смесь ужаса, сострадания и сожаления о том, что она оказалась здесь.
Гордон ощутил, как его охватывает темная волна страха:
— Неужели это маленькое создание обладает такой силой?..
— Никогда я не встречался ни с чем подобным. Не знаю, откуда оно взялось и что собой представляет, но его разум опаснее нашего оружия. — Коркханн двинулся вниз по лестнице. — Пока что они держат свои планы в секрете. Если Гарн Горва предупредит Фомальгаут, то они не осмелятся…
“Это так, — подумал Гордон. — Но есть и другой путь. Гарн Горва может прислать отряд, достаточно многочисленный, чтобы страшный незнакомец в сером не мог блокировать его целиком. На крейсере есть вертолет, так что помощь может появиться уже через полчаса…”
Гордон устремился вслед за Коркханном. Спустившись по лестнице и пройдя узким коротким коридором, они через небольшую дверь вышли из дворца в ночь. Звуки далекой оргии были слышны и здесь. Они обогнули здание. Подойдя к углу фасада, осторожно огляделись. Подъезд был ярко освещен, возбужденные гости сновали туда-сюда, однако их стало заметно меньше. Машина стояла на старом месте, ее по-прежнему охраняли шесть стражей. Внутри сидели связист и водитель.
Гордон бросился вперед, но Коркханн удержал его:
— Мы опоздали. Их сознание…
Гордон заколебался. Ему показалось, что среди Герр-нов прошмыгнул серый силуэт и исчез в подъезде. Связист внутри машины, склонившись к микрофону, говорил что-то.
— Видите? — сказал Гордон. — Все нормально, они поддерживают контакт.
Освободившись от рук Коркханна, он побежал к машине, но не успел сделать и пяти шагов, как его заметил один из охранников и немедленно поднял оружие. Другие стражи тоже угрожающе двинулись. Гордон вернулся за угол дворцового здания. Охранники опустили оружие и приняли прежние позы, равнодушно взирая остекленевшими глазами на существа, которые прыгали и резвились среди деревьев.
— В следующий раз будете слушаться, — проворчал Коркханн.
— Но радист…
— Да, он поддерживает связь. Для Серого это детская забава.
Они пошли назад, следуя изгибам погруженной во тьму стены. Коркханн в отчаянии сжимал и разжимал пальцы:
— К ним дорога закрыта. Но нужно действовать, и быстрее.
Гордон поднял глаза. Высоко светились окна покоев Лианны. Возможно, Серый уже приближается к ее охране, чтобы превратить их сознание в безвольный студень, а Геррны, затаившиеся в соседних комнатах, ждут своего часа…
Геррны!
Гордон бросился через поляну в направлении группы деревьев, под которыми вырисовывались круглые крыши деревни. Коркханн бежал рядом, и Гордон порадовался телепатическому дару товарища, который позволял не тратить времени на объяснения.
Они достигли деревьев, смутные тени которых колебались в рассеянном свете звездной зари. Услышали непривычные, но уже знакомые звуки, издаваемы Геррнами. Наполовину скрытые тенью, неслышными шагами аборигены приближались, окружая пришельцев. Гордон видел их продолговатые головы, кошачьи глаза, отражавшие свет звезд. Как ни удивительно, страх куда-то пропал. Для страха не осталось времени.
— Мой разум открыт для вас, — сказал он. — Вы должны понять мои слова, неважно, знаете ли язык. Мне нужен Ссерк.
По рядам аборигенов пробежало оживление. Один из темных силуэтов приблизился. Раздался грубый, неразборчивый голос:
— Ваше сознание мне открыто. Я понимаю ваше желание, но помочь ничем не могу. Возвращайтесь.
— Нет, — возразил Гордон. — Вы поможете во имя любви, которую испытываете к Нарат Тейну. Не ради нас, даже не ради Лианны, но только ради него. Вы коснулись мыслей серого незнакомца…
Геррн издал возглас неудовольствия. Коркханн спросил:
— Син Кривер и этот Серый… Кто из них командует и кто подчиняется?
— Руководит Серый, — откликнулся Ссерк. — Граф выполняет его приказы, даже не подозревая об этом.
— А если королем Фомальгаута станет Нарат Тейн, кто будет истинным повелителем?
Глаза Ссерка коротко блеснули в свете звезд, но он отрицательно качнул головой:
— Нет. Я не в состоянии вам помочь.
— Но, Ссерк, — продолжал Гордон, — долго ли они позволят Нарат Тейну управлять государством? Он борется за власть для негуманоидов, но те, другие, для кого жаждут ее они?
— Я не могу видеть так далеко, — проговорил Ссерк совсем неслышно, — но не для нас, это точно.
— И не для Нарат Тейна. Он нужен им как законный наследник на случай смерти принцессы, но вы знаете, что с ним станется в конце концов. ВЫ ЗНАЕТЕ ЭТО, ССЕРК.
Гордон видел, что Геррн дрожит от волнения. И не преминул воспользоваться этим:
— Если вы любите, спасите его. Вы же знаете, что разум его не в полном порядке.
— Да, но он любит нас, — грозно проговорил Ссерк, поднимая над человеком свою громадную лапу. — Он один из нас.
— Тогда спасите его. Иначе он погиб.
Ссерк не ответил. В верхушках деревьев гулял ветерок. Геррны возбужденно переговаривались, размышляя, что делать. Гордон спокойно ожидал их решения. Если в помощи будет отказано, он возьмет в руки оружие и сам убьет Серого…
— Вы умрете, не успев нажать спуск, — ответил Ссерк его мыслям. — Но хорошо. Для него… Только ради него мы вам поможем.
Гордон ощутил внезапную слабость в коленях. Он был мокрый от пота.
— Тогда поспешим. Мы должны успеть до того, как…
Геррны преградили ему дорогу.
— Нет, не вы, — произнес Ссерк. — Вы останетесь здесь, и мы будем прикрывать ваш разум. Мы делаем это с самого момента вашего прибытия.
Гордон попытался возразить, но Ссерк схватил его и встряхнул, как разгневанный отец:
— Мы следим за ней. И мы попробуем вывести ее из дворца. Вам это никогда не удастся. Вернувшись туда, вы будете немедленно обнаружены. И все будет кончено.
— Он прав, — вставил Коркханн. — Пусть делают, как считают нужным.
Четверка Геррнов во главе с Ссерком направилась в сторону дворца. Гордон с горечью сопровождал их взглядом. Остальные Геррны толпились вокруг.
— Они поддерживают над нами защитный экран, — объяснил Коркханн. — Чтобы помочь им, думайте о чем-нибудь отвлеченном.
Отвлеченном?! Легко сказать… Но, хотя это и было выше его сил, Гордон постарался переключиться. Минуты уходили в ритме капель ледяного пота, стекавших по его телу.
Внезапно со стороны дворца послышались крики и выстрелы. Гордон физически ощутил реакцию Геррнов, вскочил. Мгновением позже огромными прыжками примчался Ссерк. В его руках барахталась неразличимая в темноте фигурка. Следом прибыли трое его товарищей, один рухнул на землю.
— Держите. — Ссерк бросил Лианну в объятия Гордона. — Она ничего не понимает. Объясните ей — или мы все пропали.
Лианна вырывалась.
— Так это ваша затея, Джон Гордон? Они взломали дверь, вытащили меня из постели… — Ее разгоряченное тело, прикрытое лишь тонкой ночной рубашкой, трепетало в его руках. — Как вы посмели?..
Она ударила его по щеке, и он принял этот удар не без удовольствия.
— Расстрелять меня вы прикажете позже, если пожелаете, но сейчас вам придется слушаться. От этого зависят ваш разум и ваша безопа…
И тут на него обрушилось ЭТО. Словно ужасающий удар палицы, бросивший парализованное, трепещущее сознание в бескрайнюю, бездонную пустоту. Перед глазами мелькнуло растерянное лицо Лианны. Кто-то — кажется, Коркханн — издал сдавленный крик. В рядах Геррнов раздались глухие стоны. Какие-то силы, превосходящие рассудок Гордона, вступили в непримиримую борьбу — неизъяснимым образом он чувствовал это. Потом черная вуаль перед его глазами развеялась, и он услышал голос Ссерка:
— Пойдемте. Быстрее…
Руки Геррнов тянули, толкали его, побуждая к действию. Он помог усадить Лианну на спину Ссерка, сам же оказался верхом на мускулистом крупе другого большого самца. Деревня была охвачена паникой Во всех направлениях сновали охваченные ужасом самки, сжимавшие в руках детей. Ссерк, сопровождаемый десятком наиболее сильных самцов, устремился сквозь чащу. Гордон цеплялся из последних сил, а скакун нес его по полям и лесам, спускался в лощины, повторяя бесчисленные повороты тропинок. Время от времени Гордон видел Коркханна, ловко сидящего на другом крупном самце, и развевающуюся в ночи белую рубашку Лианны.
В небе занимался рассвет: ярко-розовые лучи, зеленые, как морской лед, белые, как молоко… Величественное и далекое зрелище.
Он слышал за своей спиной голоса. И ощущал что-то еще… Страх. Внутри все съеживалось, трепеща в ожидании нового удара. Ему казалось, что Серый преследует их, ловкий и невидимый, быстрый как ветер, с развевающимся за спиной капюшоном…
И вдруг это случилось снова. Удар палицы. На сей раз Гордон перенес его легче, но увидел, как согнуло Лианну. Она упала бы, если бы не сгрудившиеся вокруг Геррны. Удар, видимо, был нацелен прямо в нее.
Потом — быстрее, чем в первый раз — непонятная сила уменьшилась и исчезла совсем.
— Слава Богу, — хриплым голосом сказал Коркханн, — возможности Серого ограничены. С расстоянием его сила слабеет.
— Наша способность прикрывать ваш разум тоже слабеет из-за постоянного давления, — откликнулся Ссерк.
Он поскакал еще быстрее, пересекая поляны фантастическими прыжками. Лианна отчаянно цеплялась за его плечи. Остальные прикладывали отчаянные усилия, чтобы не отстать от вожака. Тем не мене Гордону казалось, что они передвигаются медленно через нескончаемые километры золотистых холмов, вздымающихся к огненному небу.
— Слушайте!.. — внезапно воскликнул он.
Вдалеке поднимался новый звук, приглушенный и монотонный, подобный свисту ветра в ветвях деревьев.
— Да, — сказал Коркханн, — это машина. За нами гонится Серый.
Геррны увеличили скорость, стараясь удалиться от дороги как можно дальше, но свист неотвратимо приближался. Не требовался телепатический дар, чтобы почувствовать, как напуганы Геррны, как они стараются уйти от нового удара прежде, чем кто-нибудь упадет от изнеможения. Из последних сил отряд вынесся на вершину одного из холмов. Впереди была кромка леса. Еще несколько прыжков, и Гордон увидел строения порта и сверкающие силуэты двух крейсеров. На носу одного блистала эмблема Белого Солнца, второго — Булавы. Люки обоих были распахнуты. Гордон соскользнул на землю и принял бесчувственное тело Лианны.
— Серый рядом! — предупредил Ссерк, задыхаясь после бешеной скачки.
Свист прекратился. Вероятно, машина притормозила неподалеку от площадки. Гордон чувствовал, как шевелятся его волосы:
— Мы вам очень признательны, — обратился он к Геррнам. — Принцесса этого никогда не забудет.
Прижимая Лианну к груди, он побежал к кораблю. До него донесся голос Ссерка:
— Мы сделали то, что должны были сделать. Да будет так.
И восклицание Коркханна:
— Не оставляйте нас! Иначе все усилия были напрасны! Я не могу один защитить их разум!

Предыдущая страница 3 Следующая страница


Возвращение на звезды 4

Гордон, напрягая последние силы, бежал по бетонному полю. Все его чувства были устремлены навстречу распахнутому люку корабля. Он слышал, как рядом бежит Коркханн. На мгновение ему показалось, что Серый отказался от погони и что больше ничего не произойдет, но удар беззвучного грома тут же поверг его в небытие.
Тело Лианны выскользнуло из его рук. Инстинктивно он пытался прикрыть ее своим телом. Она застонала. Ослепленный, терзаемый неведомой мощью, Гордон боролся с мраком, который окутывал его сознание, стараясь во что бы то ни стало добраться до ожидающего его люка. Свет его становился все ярче… ярче… стал ослепительным… Руки и голоса. Гордон вынырнул из кромешного ледяного мрака, увидел лица, людей в форме, Лианну на руках у Гарн Горвы… Потом он почувствовал, как его поднимают сильные руки. Далеко позади раздался яростный свист, будто от урагана в кронах деревьев. Двое внесли в корабль терявшего сознание Коркханна.
Властный голос Гарн Горвы приказал:
— Приготовиться к старту!
Со скрежетом закрывался входной люк, завыли сирены, замигали красные стартовые огни… Это было последнее, что видел и слышал Гордон.
Он очнулся в салоне. Лианна прижималась к нему, бледная до синевы. Глаза ее были расширены от пережитого ужаса, она дрожала, словно испуганный ребенок.
Крейсер уже вышел за пределы атмосферы. Оранжевый диск Тейна быстро уменьшался. Только теперь к Коркханну вернулось сознание. Взгляд его был блуждающим, но голос звенел от гордости:
— Минуту, целую минуту!.. Целую минуту я сдерживал его один!
— Коркханн, кто это… Кто это был — Серый? — спросил Гордон.
— Думаю, он не из нашей Галактики, — шепотом ответил Коркханн. — Думаю, проснулись древние демоны… Думаю…
Министр по связям с негуманоидами опустил голову и больше ничего не сказал. Гордон погрузился в свои мысли. “Да, — подумал он, — там, в XX веке, я вспоминал красоту этого бескрайнего мира, но забыл про его ужасы и опасности. Все равно — это гораздо лучше, чем та гнусная жизнь, пленником и заложником которой я был… Да, это заблуждение, доктор Кеог! Заблуждение считать, что реальна лишь крошечная планетка со своим неторопливым течением времени, а бескрайний океан будущего мира не имеет никакого значения. Пусть это мечта, но, выбрав ее, я пожертвовал всем и никогда не вернусь обратно!”

ЧАСТЬ ВТОРАЯ
БЕРЕГА БЕСКОНЕЧНОСТИ

ГЛАВА ПЕРВАЯ

Стоя лицом к величественной аллее в обширном, сумрачном пространстве тронного зала, Джон Гордон чувствовал себя маленьким и ничтожным. С высоты теряющихся во мраке стен на него глядели другие лица, написанные маслом, и ему казалось, что он читает в их взорах презрение. “Землянин, человек из древнего XX века, отстоящего от нас на двести тысячелетий, что делаешь ты здесь, вне своего времени и пространства?”
И действительно, что он здесь делает?
Он чувствовал себя бесконечно чуждым всему окружающему. Физически ощущал, как проваливается в бездну парсеков и тысячелетий.
Уже не впервые он боролся с этим ощущением. Секстильоны километров и тысячи веков отгородили его от мира, где он родился. Трижды он пересек невообразимую пропасть пространства и времени, но сам при этом не изменился. Он оставался Джоном Гордоном из Нью-Йорка XX века.
Почему? Ради чего он смертельно рисковал? Во имя чего атомы его тела пересекали пучину времени, чтобы воссоединиться в далеком будущем? Он думал, что делает это из-за женщины, которую полюбил, будучи в облике Зарт Арна. Но теперь она видела в нем лишь чужого, пришельца, и оставалась недоступной. Зачем он здесь оказался? Зачем?
Он стоял в гнетущей тьме огромного зала. И вдруг вздрогнул, услышав свистящий нечеловеческий голос:
— Это удивительно, Джон Гордон. В минуты величайшей опасности вы совсем не испытываете страха, а сейчас весь дрожите.
В густых сумерках можно было бы принять Коркханна за человека, если бы не шорох его перьев, да лицо с крючковатым клювом и мудрыми спокойными глазами, блестящими в свете лун.
— Я же просил вас не читать моих мыслей.
— Вы не разбираетесь в телепатии, — извиняющимся тоном произнес Коркханн. — Я не углубляюсь в ваши мысли, но не могу запретить себе ощущать ваш эмоциональный настрой. — Помолчав, он добавил: — Я пришел к вам, чтобы проводить на Совет. Меня послала Лианна.
Гордон вновь почувствовал, как в душе оживают раздражение и обида.
— Что нужно от меня Совету и принцессе Лианне? Я не в курсе здешних дел. К тому же я — примитив, не стоит забывать этого.
— В какой-то мере вы правы. Но Лианна — женщина и принцесса. Ваши чувства столь же сложны для нее, как и ее для вас. Забывать это тоже не стоит.
— Черт побери! — взорвался Гордон. — Не хватало еще мне, как отставному любовнику, выслушивать слова утешения от… от…
— От гипертрофированного воробья, — закончил Коркханн его мысль вслух. — Полагаю, это одно из пернатых, населяющих вашу Землю. Успокойтесь, вы меня ничуть не обидели.
— Простите, я не хотел, — растерялся Гордон. Он сказал это вполне искренне. Хотя общаться с негуманоидами до сих пор было непривычно, но с Коркханном их связывало многое. Без его помощи он вряд ли выбрался бы из тех трудностей, которые пришлось пережить вместе. — Хорошо, иду.
Они покинули огромный темный зал. Было уже довольно поздно, и в широких коридорах дворца навстречу никто не попался. Но в этой тишине и пустоте Гордон ощущал неизъяснимое напряжение, которое всегда предшествует опасности. Ощущение это не было рождено его воображением: ведь опасность отсюда далеко, она затаилась на рубежах Маркизатов Внешнего Космоса, у далеких диких границ Галактики. Однако простой факт, что Совет собрался в столь поздний час, сразу после их внезапного возвращения, говорил о серьезности и размерах опасности.
Когда они вошли в небольшое помещение, обшитое деревянными панелями, к Гордону повернулось четыре лица. Он прочел на них весьма богатую гамму чувств: от беспокойства до неприкрытой враждебности. Коркханн был единственным негуманоидом, входящим в Совет. Лианна, председательствующая за столом, поздоровалась и представила Гордона четырем мужчинам, своим коллегам.
— Это действительно необходимо? — поинтересовался самый молодой из них, подняв густые брови, и резко добавил: — Нам известно ваше расположение к этому землянину, принцесса, но я, признаться, не вижу смысла…
— Я не напрашивался, — прервал его Гордон. — Я…
Голубые глаза Лианны встретили его взгляд.
— Да, это необходимо, Абро. Присаживайтесь, Джон Гордон.
Он сел за стол, готовый к отпору, и тут же услышал шепот Коркханна:
— Не следует быть таким агрессивным…
Замечание существа, столь похожего на огромную птицу с янтарными, полными мудрости глазами, заставило Гордона улыбнуться, и он позволил себе немного расслабиться. Абро заговорил, грубо, не глядя на него:
— Ситуация складывается следующим образом. Осмелившись использовать силу против суверена Фомальгаута, Нарат Тейн стал нашим врагом. Мое мнение — следует нанести упреждающий удар. Послать на Тейн эскадру тяжелых крейсеров, чтобы хорошенько проучить Нарата и его Геррнов.
В глубине души Гордон не мог с этим не согласиться: вновь он видел, как они едва ускользнули от неминуемой гибели. Однако Лианна медленно покачала головой, увенчанной ореолом золотых волос.
— Мой кузен Нарат не представляет опасности, хотя давно уже плетет заговоры против меня. Только что он может со своими варварами? Но теперь его союзники — графы Внешнего Космоса.
— Тогда надо ударить по ним, — сурово произнес Абро.
Гордон почувствовал невольную симпатию к этому прямому, решительному человеку, хотя тот и принял его так недоброжелательно. Но услышал свистящий, дрожащий голос Коркханна:
— Это тоже не главный противник. Неизвестные тайные силы прячутся за спиной графов и Нарат Тейна. Их посланец едва не стал причиной нашей гибели. Нам не удалось разузнать, кто это был.
Гордон вспомнил закутанное в серые одежды существо, которое прибыло на Тейн вместе с Син Кривером и атаковало их разум могучей, ни с чем не сравнимой разрушительной силой. Лианна побледнела. Тоже вспомнила.
— Ударив по графам, мы откроем, кто стоит за ними, — сказал другой советник. — Абро прав.
— Вы, по-моему, забываете, — вмешалась Лианна, — что графы пока что являются союзниками Империи.
— Как и мы, — произнес Абро. — Только мы лояльны.
Лианна кивнула.
— Конечно. Однако мы не можем нанести удар, не проконсультировавшись вначале с Трооном.
Гордон ощутил общее неудовольствие. Этим людям, как и большинству граждан маленьких королевств, было присуще непомерное чувство гордости, поэтому их возмущала мысль, что они зависимы от кого-то в своих решениях. Но Империя есть Империя. Самая могучая держава Галактики, царящая над невообразимым числом звездных миров…
— Я посылаю для переговоров Коркханна, — сказала Лианна. — Сопровождать его будет Джон Гордон.
Гордон почувствовал, как бешено забилось сердце. Троон! Он снова увидит Троон!..
Абро стал горячо возражать, а Астус Нор, старейшина Совета, встал, чтобы выразить общий протест. Смерив Гордона долгим изучающим взглядом, он повернулся к Лианне.
— Мы не вправе судить о вашем выборе фаворитов, ваше высочество, но не можем молчать, когда они начинают совать свой нос в государственные дела. И мы говорим — нет.
Лианна тоже встала, разгневанная, но старик выдержал ее испепеляющий взгляд. Однако она не успела сказать что-либо, потому что вмешался Коркханн. Он прервал ее на полуслове, но с таким тактом и изяществом, что никто не оскорбился.
— С вашего разрешения, ваше высочество, я хотел бы ответить на это замечание. — Он пристально посмотрел на четыре враждебных лица. — Вы, кажется, не сомневаетесь в том, что я обладаю некоторыми способностями и редко ошибаюсь в том, что касается фактов?
— Ближе к делу, Коркханн, — проворчал старейшина.
— Хорошо, — ответил министр, опуская когтистую лапу на плечо Гордона. — Я приведу один-единственный, зато непреложный факт. Во всей Галактике нет никого, подчеркиваю, НИКОГО, кто пользовался бы в руководстве Империи доверием, сравнимым с тем, которым пользуется этот землянин по имени Джон Гордон.
Враждебное выражение на лицах членов Совета сменилось крайним удивлением.
— Но почему… Каким образом? — промолвил Абро.
— Значит, вы все-таки читаете у меня в мозгах, — с подозрением пробормотал Гордон. — Если, конечно, она сама вам ничего не рассказала…
Коркханн не обратил внимания на его бормотание:
— Я изложил факт. Добавить мне нечего.
Все смотрели на Гордона с интересом, но по-прежнему недоверчиво. Потом Астус Нор проворчал:
— Если Коркханн говорит, значит, так оно и есть. Тем не менее… — Он запнулся, потом продолжил твердым голосом: — Хорошо, пусть летит тоже.
— Никто почему-то не спросил, хочу ли я лететь, — тихо сказал Гордон.
Ему надоело быть послушным исполнителем чужой воли, не имеющим даже права голоса, и он бы высказал все, что думал по этому поводу, если бы не Лианна. Тоном, не терпящим возражений, она произнесла:
— Совет окончен, господа.
Ни единого слова больше не было произнесено. Когда все удалились, Лианна подошла к Гордону:
— Почему вы так сказали? Вы же сгораете от желания попасть туда.
— Вы думаете?
— Не притворяйтесь. Я же видела, как просветлело ваше лицо при упоминании о Трооне. — Она посмотрела на него укоризненно и продолжала: — В какой-то момент, на Тейне, когда смерть была рядом, мне показалось, что мы снова становимся близки… Как когда-то. Видимо, я ошиблась. Я ничего для вас не значу.
— Вы говорите странные вещи. Странные для человека, который рисковал жизнью, чтобы быть с вами рядом!
— Вот-вот… Ради этого ли вы рисковали, Джон Гордон? Обо мне ли мечтали в своей далекой эпохе?.. Или о забавных приключениях, звездных кораблях — обо всем том, чего не было в ваше время?
Зерно правды в этом предположении было. Достаточное, чтобы умерить гнев Гордона. Глаза, видимо, его выдали — улыбка Лианны была горькой и разочарованной.
— Я так и думала. — Она отвернулась и топнула изящной ножкой. — Отправляйтесь на свой Троон, и пусть дьявол будет вашим попутчиком!

ГЛАВА ВТОРАЯ

Гигантское шаровое образование в Скоплении Геркулеса, заносчивые бароны которого считали себя равными королям, неторопливо сжималось на западе. Корабль медленно огибал едва освещенную массу планетных тел, так называемый Провал Лебедя, и выходил в тот сектор пространства, в котором некогда разыгралось решающее сражение объединенного космического флота Империи с армадой Лиги Темных Миров.
Гордон вспоминал. Далеко-далеко к югу угадывалось темное, чернее ночи, пятно Облака, откуда шли в наступление корабли Лиги. Вспомнились Талларна и Шорр Кан, вождь Лиги, который ушел из жизни, признав себя побежденным.
— Вы слишком много думаете о прошлом, — заметил Коркханн, лукаво кося на него желтым глазом. — В ущерб настоящему…
— Знай вы меня лучше, — улыбнулся Гордон, — вы, несомненно, меньше бы удивлялись. Да, я был самозванцем, я почти не разбирался в том, что делал во время этого сражения, но я там БЫЛ. Такое не забывается.
— Опьянение властью… В ваших руках была вся Вселенная. Видимо, вы сожалеете, что все это в прошлом?
— Нет, — быстро ответил Гордон, удивленный, что предположения Коркханна совпадают с мнением Лианны. — Да и вообще, я был наполовину парализован страхом.
— Вы в этом уверены?
И, не дожидаясь ответа Гордона, Коркханн покинул мостик. А в иллюминаторах тем временем вырастала из галактической бездны центральная звезда Средне-Галактической Империи…
Ослепляющее, белое с голубоватым оттенком пламя Канопуса высокомерно затмевало свет других солнц. Вскоре стали видны и планеты. От одной из них Гордон не мог оторвать взгляда. Серая сфера, закрытая облаками… Троон.
Он вспомнил, как впервые увидел эту планету, оглушенный и ослепленный грандиозностью грядущего мира. Тогда он играл роль, к которой абсолютно не был подготовлен, и чувствовал себя пешкой в руках могущественных политических деятелей космического масштаба, и совершенно не догадывался о цели игры.
А что теперь? Быть может, история повторяется? Ведь он, вероятно, послан на Троон с единственной целью: содействовать увеличению влияния Коркханна на Джал Арна, владыку Империи. Правда, это нужно не ради каких-то абстрактных политических интересов Фомальгаута, но, скорее, для Лианны, для борьбы против зловещей угрозы, возникшей в пограничных мирах…
На огромном серо-зеленом шаре планеты уже отчетливо просматривались обширные равнины и большие города, блиставшие в белом солнечном свете. Далее был океан, а на его берегу то, что с таким жадным нетерпением жаждал увидеть Гордон, — ослепляющий блеск Хрустальных гор, величественный веер стрел и копий сверкающего кварца. Миновав этот феерический пейзаж, корабль начал спускаться к изящным стеклянным башням столицы Империи.
Ритм жизни центрального астропорта поразил Гордона своей напряженностью. Следуя указаниям электронного мозга, колоссальные космолеты с Денеба, Альдебарана или Солнца, сопровождаемые флотилиями мелких судов, удивительно точно выходили к причалам. Прилетевший с официальной миссией корабль с Фомальгаута вне очереди приземлился на территории военного порта, в доках которого терпеливо ждали своего часа огромные черные крейсера Империи.
Меньше чем через час после посадки прибывшие уже входили в величественное здание родового королевского замка. Их вышел встретить Зарт Арн, но улыбка его погасла, едва они с Гордоном обменялись рукопожатием.
— Я надеялся, мы встретимся при не столь чрезвычайных обстоятельствах. — Он повернулся к Коркханну. — Брат осведомлен о причинах, вызвавших ваш визит. Вы не первые, кто приносит весть об этой опасности.
— Есть и другие новости с границы? — живо спросил министр.
— Да, но поговорим об этом позднее. К черту дипломатию. Пошли, выпьем по стаканчику, Джон.
Движущаяся дорожка доставила их в большой зал, стеклянные стены которого украшали изображения черных звезд и погасших солнц, обломки потерпевших крушение космических кораблей, создававшие величественное и зловещее впечатление. Гордон хорошо помнил это мрачное великолепие, как и множество огней смежного зала…
Дорожка несла их на верхние этажи. Встречавшиеся слуги и придворные низко склонялись перед Зарт Арном, но не могли скрыть своего изумления при виде принца, панибратски беседующего с незнакомцем.
— Очень странно идти вот так вместе, — сказал Гордон. — Ведь когда-то каждый из нас был в теле другого. Непривычное ощущение.
— Для меня — нет, — улыбнулся Зарт Арн. — Не забывай, что я — то пересекал время неоднократно и обитал во многих чужих телах. Но я тебя понимаю.
Наконец, они достигли покоев Зарт Арна. Гордон помнил эти высокие комнаты, строгий белый цвет которых скрашивали изящные шелковые занавеси на окнах. Стеллажи с кассетами мыслезаписей оставались на своих местах. Он поздоровался с Мерн, по-прежнему похожей на подростка, и вышел на широкий, протянувшийся вдоль всего фасада балкон полюбоваться панорамой города.
Все было как в прошлый раз. Вновь клонился к закату Канопус, озаряя своими феерическими лучами великолепные башни столицы, бескрайнее изумрудное зеркало океана и Хрустальные горы, надежный оплот этого всепобеждающего света.
Голос Зарт Арна вырвал Гордона из воспоминаний.
— Помнишь вкус саквы? — Он протянул высокий бокал, наполненный темно-коричневой жидкостью. — Ничего не изменилось, не правда ли?
— Не совсем, — тихо сказал Гордон.
Зарт Арн сразу понял:
— Ты имеешь в виду Лианну? Мне было неудобно расспрашивать. Что между вами произошло?
— Серьезной ссоры не было, но, ты понимаешь… В общем, я прилетел сюда не ради нее, а ради всего этого.
Широким жестом, как бы заключая панораму в свои объятия, Гордон указал на сияющий город, невообразимо красивые горы, наполненные прозрачным светом, космические корабли, величаво уходящие в небо.
Зарт Арн хотел еще что-то спросить, но не успел, потому что на балконе появился высокий крепкий мужчина, весь в черном, на груди которого поблескивал небольшой знак Кометы. Он смотрел на Гордона изучающим взглядом. Гордон узнал Джал Арна, повелителя Средне-Галактической Империи и старшего брата Зарта.
— Удивительно, — сказал тот. — Вы-то меня отлично знаете, а вот я вас вижу впервые. — Они обменялись рукопожатием. — Зарт рассказал мне, что именно таким образом приветствовали друг друга люди вашей эпохи. Добро пожаловать в Троон, Джон Гордон, я счастлив принимать вас в этом дворце. — Император произнес это без всякой напыщенности, но пожатие было крепким. — К сожалению, вы прилетели не просто погостить. Впрочем, не только вы. Один за другим прибывают посланники от самых верных наших союзников. Они тоже встревожены.
Джал Арн подошел к балюстраде и задумчиво поглядел на город, зажигающий свои первые огни. В сумеречном небе уже светились обе луны: одна — густого золотистого цвета, вторая — холодная и серебристая.
— По Галактике ползут слухи. Источник их неизвестен, но говорят, что на рубежах Внешнего Космоса появилась грозная, неведомая опасность. Ничего конкретного никто не сообщает, но руководители некоторых королевств обеспокоены. Другие, правда, считают, что все это выдумки.
— То, что мы видели на Тейне, не плод нашего воображения, — возразил Гордон. — Коркханн посвятит вас во все подробности.
— Он это сделал. Я принял его сразу же по прибытии. И его отчет в восторг меня не привел. — Джал Арн сокрушенно покачал головой. — Решение надо принимать не откладывая. Сегодня же. Даже если есть риск поставить под угрозу сложившееся политическое устройство Галактики. К сожалению, информации недостаточно.
Он замолчал и направился к выходу. Обернувшись в дверях, усмехнулся:
— Вы работали вместо меня несколько дней, Джон Гордон. Могу вас уверить, что с тех пор мои обязанности не стали ни на йоту приятнее.
Джал Арн вышел.
— Я провожу тебя в ваши с Коркханном покои, — сказал Зарт. — Я распорядился, чтобы их отвели здесь, поблизости. Нам есть о чем поговорить.
Оказавшись в своих апартаментах, Гордон был поражен их роскошью. В сравнении с ними жилище Зарт Арна выглядело спартанским: подобно большинству ученых, принц предпочитал скромную, строгую обстановку.
Над спинкой одного из кресел торчал пучок перьев. В кресле, как выяснилось, сидел Коркханн. Лицо министра было обращено к великолепной панораме города, теперь уже ярко залитого иллюминацией, и звездному небу, в котором вспыхивали время от времени бортовые огни взлетавших и садившихся кораблей.
— Мне очень не нравится то, что я узнал, — начал Гордон, приближаясь к сидящему. И вдруг закричал в страхе: — Коркханн!..
Тело пернатого существа было странно неподвижным, как и его лицо со смешным клювом, к которому Гордон за последние дни привык и даже испытывал определенную симпатию. Янтарные глаза потускнели, став похожими на лишенные смысла холодные драгоценные камни. Гордон схватил Коркханна за плечи, ощущая удивительную хрупкость покрытого перьями тела.
— Коркханн! Что случилось? Очнитесь! Пожалуйста!..
В глазах негуманоида мелькнул проблеск сознания… бесконечная боль. Подобное выражение глаз могла бы иметь чья-нибудь проклятая душа, если бы бросила короткий взгляд из мест, где ее постоянно пытали.
На лбу Гордона выступили обильные капли пота. Он тряс бесчувственное тело, что-то кричал. Во взгляде пернатого существа вновь появилось страдание, потом отблеск нечеловеческой борьбы, которая происходила внутри, затем что-то как будто взорвалось. Коркханн согнулся пополам, его хрупкое туловище сотрясла дрожь. Из горла его послышалось невнятное бормотанье.
— Что случилось? — повторил Гордон. Но только через минуту Коркханн устремил к нему глаза, наполненные растерянностью и болью.
— Это то, что мы уже один раз испытали. И вы и я. Только гораздо хуже. Вы помните то создание в серой рясе, которое пыталось на Тейне лишить нас разума?..
Гордон почувствовал, как кровь стынет в жилах. Да, он помнил, слишком хорошо помнил таинственное существо, союзника графа Син Кривера и других приграничных владык. Его боялись даже Геррны…
— Да, — прошептал Коркханн. — Один из них находится здесь, во дворце.

ГЛАВА ТРЕТЬЯ

Словно для напоминания, что Империя умеет не только развлекаться, около двадцати кораблей одновременно поднялись в воздух, заглушив музыку ревом двигателей. Легкие разведчики и призраки взлетели раньше, а теперь настала очередь тяжелых крейсеров. Блеск их корпусов на миг затмил созвездия. Они следовали на базу в районе Плеяд.
Гордона празднество практически не коснулось. Вместе с Зартом он поучаствовал в церемонии выхода Джал Арна, затем все трое поднялись в кабинет императора. Гордон догадывался, что очень многие задаются вопросом, почему это какой-то землянин без чинов и званий повсюду сопровождает владыку Империи.
— Зря я бросил Коркханна, — сказал он. — Он еще не совсем оправился.
— Его охраняет моя личная гвардия, — пояснил Джал. — На совещание он прибудет… И еще один человек, которого, думаю, вы отлично помните.
На пороге кабинета появился высокий широкоплечий мужчина в форме Флота. Черные волосы коротко острижены, бронзовый загар на лице. Гордон вскочил.
— Хелл Беррел!
Офицер посмотрел на него с удивлением:
— По-моему, мы незнакомы…
Гордон опустился в кресло. Разумеется, Хелл его не узнал. Да, он стал незнакомцем для лучших друзей и для любимой. Двусмысленная, неприятная ситуация!
— Капитан Беррел! — начал Джал Арн. — Вы помните агрессию Лиги против Империи? Когда на меня совершили покушение и брат вынужден был встать во главе государства?
— Разве можно это забыть, ваше величество? — Загорелое лицо Беррела просветлело. — Я всегда буд помнить, как сражался под руководством принца Зарт Арна.
— Именно тогда Шорр Кан распространил по всей Галактике послание, которое я хочу напомнить.
Он сделал жест. Настенное панно засветилось, превратившись в экран телестерео. На нем появился тучный, широкоплечий и седоголовый человек, пронзительные насмешливые глаза которого, казалось, светятся в полумраке помещения. Решительный и твердый голос завершал образ человека вне морали и предрассудков.
— Шорр Кан, — растерянно прошептал Гордон. Он хорошо помнил всевластного, циничного диктатора Лиги Темных Миров, с которым когда-то боролся не жалея сил, в то время как судьба Империи висела на волоске.
— Слушайте! — поднял руку Джал Арн. И Гордон невольно заново пережил свой уже однажды пережитый страх, когда Шорр Кан, как и тогда, сказал: “Зарт Арн — это вовсе не Зарт Арн, он самозванец. Звездные короли и бароны, не жертвуйте собой ради никчемной цели!”
Экран телестерео погас. Хелл Беррел с удивлением посмотрел на Джал Арна:

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Я это отлично помню, ваше величество. Его обвинения были столь смехотворны, что никто не придал им никакого значения.
— Он говорил правду, — произнес Джал Арн.
Хелл Беррел смотрел на своего повелителя в полном недоумении. Потом растерянно повернулся к Зарт Арну. Тот улыбнулся:
— Да, Шорр Кан говорил правду. Мало кто в курсе дела, но получилось так, что несколько лет назад я изобрел и испытал на практике метод обмена разумом с людьми из других миров и эпох. Один из этих людей — присутствующий здесь Джон Гордон. Именно он был тогда в моем теле и привел Империю к победе. Шорр Кан узнал об этом. — Ученый вновь нажал кнопку телестерео. — Как вы помните, когда мы разгромили вражескую армаду, руководство Лиги признало свое поражение и запросило мира. Посмотрите сокращенный вариант этой передачи.
Телестерео воспроизвело сцену, которая неизгладимо запечатлелась в памяти Гордона. Группа перепуганных людей в одном из залов цитадели диктатора Лиги Темных Миров. Один из них выступил вперед. Голос его был хриплым:
— Мы согласны на ваши условия, принц Зарт. Тирания Шорр Кана свергнута. Когда он отказался сдаваться, мы поднялись против него. Сейчас я его покажу. Он умирает.
Телестерео переключилось на другое помещение — личную комнату Шорр Кана. Диктатор сидел в кресле, окруженный вооруженными облачниками. Лицо было бледным как мел, по левому виску тянулась темная полоса запекшейся крови. Но тусклые глаза на миг прояснились, ему удалось даже слабо улыбнуться.
— Вы выиграли, Джон… Я бы никогда не подумал, что вы посмеете взяться за Разрушитель. Дуракам счастье, а то бы вы сами погибли на этом… Может быть, я остаток вашего мира, Джон? Родился не вовремя? Может быть…
Шорр Кан.рухнул. Один из окружающих склонился над ним:
— Мертв. Но для нас было бы лучше, если бы он вообще не появился на свет.
Запись на этом кончилась. Некоторое время в комнате царило молчание: каждый из зрителей по-своему переживал увиденное. Потом Хелл Беррел произнес несколько недоуменно:
— Да, я помню это. И помню, что никто из нас не понял, почему он так назвал принца Зарт Арна — “Джон”. Никто… — Он пристально посмотрел на Гордона. — Так значит, это вы были тогда рядом со мной? Тогда, во время битвы… Это вы… победили Шорр Кана?!
— Именно так, — ответил за Гордона Зарт Арн. А сам Гордон облегченно протянул руку:
— Вот мы и встретились, Хелл.
Антаресец еще секунду недоверчиво смотрел на землянина, затем схватил его руку и стал горячо трясти, давая выход своим чувствам.
И тут появился Коркханн. На немой вопрос Джал Арна он ответил:
— Ничего, ваше величество, я в отличной форме.
Гордон позволил себе усомниться в этом: в желтых глазах Коркханна он видел отблески страха, которого раньше не было.
— Дворец обыскан сверху донизу, — сказал Джал Арн. — Никаких следов этого мистического существа не обнаружено. Расскажите все-таки поподробнее, что произошло.
Голос Коркханна понизился до шепота:
— К сожалению, сказать мне почти нечего. То же самое ощущение непереносимого психического удара, что и на Тейне, только более сильного. Сопротивляться я смог лишь какие-то секунды, потом потерял сознание. Только помощь Гордона позволила мне прийти в себя. И еще… Я убежден, что пока был в бессознательном состоянии, мой мозг, все мои знания и память были детально обследованы. Рядом с таким телепатом все мои способности не более чем детская забава.
Император наклонился к нему:
— Скажите, Коркханн, когда на вас это обрушилось, не почувствовали ли вы в мозгу ощущение холода?
— Как вы догадались, ваше величество? — удивился Коркханн.
Джал Арн не ответил, но обменялся с братом многозначительным взглядом.
Появился камергер и объявил о прибытии приглашенных высоких гостей из других систем. Гордон услышал знакомые имена и увидел знакомые лица.
На совещание явилось не менее трех звездных королей: молодой Сат Самар с Полярной, престарелый король-регент с Кассиопеи и хитрый чернокожий повелитель Цефея. Прибыли также премьер-министры двух других королевств и Джон Оллен, могущественный барон из Скопления Геркулеса. Его владения, простирающиеся до самых границ Внешнего Космоса, были обширнее многих королевств. Его сухое, аскетическое лицо было мрачным, красноречиво свидетельствуя о тяжелых заботах.
Гордон был уже достаточно знаком с галактографией, чтобы догадаться — все представленные на совещании регионы граничат с Внешним Космосом.
— До вас, бесспорно, дошли слухи, — без предисловия начал Джал Арн, — что некоторые графы Внешнего Космоса готовят внезапную агрессию. Угроза касается всех нас, но наибольшая опасность грозит королевству Фомальгаут. Вот почему здесь присутствуют Коркханн и мой друг Джон Гордон. — Джал сделал ударение на слове “друг”, и все с интересом посмотрели на Гордона. — Коркханн, доложите, что произошло на Тейне.
Министр Фомальгаута кратко поведал собравшимся о попытке Нарат Тейна захватить в плен Лианну, о его неожиданном союзе с некоторыми графами Внешнего Космоса и странным существом, лица и тела которого никто никогда не видел, но которое владеет ужасающей телепатической мощью. Когда повествование подошло к концу, в зале повисла тяжелая тишина. Затем слово взял Сат Самар. Голос его слегка дрожал:
— Мы ничего не слышали о таинственном незнакомце, но графы ведут себя на территории моего королевства необычайно нагло. На каждом шагу угрожают силой, которая, по их словам, раздавит нас в самом буквальном смысле слова.
Чернокожий повелитель Цефея ничего к этому не добавил, зато старый регент Кассиопеи подтвердил:
— На границе что-то происходит… Никогда еще графы не становились такими дерзкими.
Коркханн спокойно посмотрел на барона:
— А вы, Джон Оллен? Мне кажется, вы что-то скрываете.
Лицо барона вспыхнуло.
— Я не давал позволения копаться в моем мозгу, чертов телепат!
— А как бы я смог это сделать, — с сарказмом спросил Коркханн, — если вы плотно прикрыли свой разум, как только пересекли порог этого помещения?
— Лишние заботы мне ни к чему, — с плохо скрываемым раздражением ответил барон. — От моих владений до Внешнего Космоса рукой подать. Они наиболее уязвимы.
Голос Джал Арна стал повелительным:
— Но вы союзник Империи. Если вам угрожает опасность, помощь прибудет незамедлительно. Так что говорите.
На лице Оллена отразилось колебание, затем он решился:
— Ничего конкретного у меня нет. Но… Неподалеку от границ моего баронства имеется одна планета, Аар. Так вот — там, по-моему, с некоторых пор происходят таинственные явления.
— А точнее?
— Однажды мы обратили внимание, что торговый корабль, возвращавшийся из Внешнего Космоса, следует по необычной траектории. На сигналы он не отвечал, и один из моих крейсеров был послан разобраться, в чем дело. Когда люди проникли на борт “купца”, они обнаружили, что все там сошли с ума. Во всяком случае, вели себя именно так. Согласно автоматическому бортжурналу, их последней остановкой был Аар. В другой раз мы приняли SOS с корабля, находившегося в районе этой планеты. Передача внезапно прервалась. В порт назначения корабль не прибыл.
— Это все?
Лицо Оллена вытянулось.
— Как-то меня посетил граф Син Кривер. Он упомянул между делом, что из-за каких-то научных экспериментов Аар и прилежащая область пространства стали опасны. И рекомендовал мне дать своим кораблям соответствующие указания. Чтобы они избегали данный регион. Собственно, в его устах это звучало как самый настоящий приказ.
— Ну что ж, — помолчав, проговорил Джал Арн. — Похоже, что Аар — если не центр, то хотя бы один из центров этой чертовщины.
— Можно направить туда эскадру и разобраться на месте, — предложил Зарт Арн.
— А если они ничего не обнаружат? — воскликнул Джон Оллен. — И графы обвинят в этом вторжении меня? Войдите же в мое положение!
— Мы все понимаем, — сказал Джал Арн и глянул на брата. — Нет, Зарт, барон прав. Если там ничего не обнаружится, графы придут в бешенство. Мы не можем идти на риск пограничной войны по всей границе. Мне думается, лучше всего послать туда легкий разведчик с несколькими надежными людьми. Они скрытно все разузнают. Капитан Беррел, поручаю это вам.
Впервые с начала заседания Гордон попросил слова.
— Я тоже полечу с Хеллом. Никто, кроме меня, никогда не видел этих загадочных союзников графов. За исключением Коркханна, но он не создан для такого рода путешествий.
— Почему это? — Все перья Коркханна взъерошились от возмущения.
— Потому что никто другой не сможет быть советником принцессы Лианны, — попробовал Гордон успокоить министра. — Нельзя допустить, чтобы она вас лишилась.
— И все-таки риск велик, — пробормотал Джон Оллен. — Прошу вас об одном — не впутывайте меня в это дело.
— Меня глубоко тронула ваша забота о судьбе моих друзей, — ледяным тоном заметил Джал Арн, но барон словно не заметил сарказма:
— Я немедленно возвращаюсь к себе. — Он поднялся. — Я ни во что не замешан. Ваше величество, господа… До свидания.
Дверь за бароном закрылась.
— Черт бы его побрал! — не выдержал Сат Самар. — И это не в первый раз. Еще когда мы дрались с Темными Мирами, когда остальные бароны подавали пример отваги, этот колебался до самого конца. До того момента, когда поражение Шорр Кана стало неминуемым.
— Да, — согласился Джал Арн. — К сожалению, из-за стратегического положения баронства союз с ним необходим. Мы вынуждены считаться с его чудовищным эгоизмом.
Когда короли и другие участники совещания разошлись, Джал Арн посмотрел на Гордона с легкой печалью.
— Мне не хочется вас отпускать, мой друг. Не для того же вы вернулись сюда, чтобы вновь рисковать своей жизнью.
Гордон уловил внимательный взгляд Коркханна и догадался, о чем тот думает. Вспомнились горькие минуты прощания с Лианной. Но по-прежнему он упрямо верил, что вернулся в этот грандиозный сверкающий мир только из-за нее, а не ради полной приключений жизни.
— Вы только что сами упомянули, — сказал он Джалу, — что королевство Фомальгаут подвергается наибольшей опасности. Все, что угрожает Лианне, непосредственно затрагивает и меня.
Но он далеко не был уверен, что император ему поверит, зато был убежден, что Коркханн не поверит вообще. Как бы то ни было, всего три дня спустя легкий корабль уже дожидался их в Имперском астропорту Троона. Это был разведчик-призрак без опознавательных знаков. И даже экипаж, включая капитана Беррела, не был облачен в форму.
А накануне отлета Гордон в последний раз разговаривал во дворце с Зарт Арном. При разговоре присутствовала Мерн.
— Надеюсь, Джон, тебе удастся раздобыть новые сведения. В противном случае ровно через тридцать дней на Аар прибудет весь Имперский флот.
— Но ведь это может спровоцировать войну с Пограничьем, — растерялся Гордон. — Совсем недавно твой брат говорил об этом.
— Есть вещи похуже пограничных войн, — мрачно заметил Зарт Арн. — Ты же изучал нашу историю. Помнишь Бренн Бира?
— Разумеется. Ваш дальний предок, основатель династии. Именно он вышвырнул за пределы Галактики агрессоров из Магеллановых Облаков.
— Да — и заодно уничтожил часть нашей собственной Галактики… Соответствующая информация хранится в тайных архивах дворца. Так вот, некоторые детали в описании серого незнакомца заставили нас с братом еще раз внимательно с нею ознакомиться.
Ужасная догадка мелькнула в голове Гордона. И была тотчас же подтверждена его собеседником:
— Описывая пришельцев, Бренн Бир упоминает их невероятную телепатическую мощь, которой никто, будь то человек или негуманоид, не в силах противостоять. И теперь, спустя много тысячелетий, они, похоже, вернулись сюда вновь!

ГЛАВА ЧЕТВЕРТАЯ

Вот эти-то графы Границы — как они себя называли — и стали самыми наглыми, заносчивыми и жестокими правителями во всей Галактике. В своих притязаниях они не считались ни с одним королевством, а с Империей заключили чисто формальный договор, гарантировавший защиту в случае нападения кого-либо из соседей. Граница давно уже превратилась в центр всевозможных интриг, здесь находили себе прибежище самые отъявленные преступники. На протяжении многих веков такое положение дел оставалось неизменным.
“И очень жаль, — размышлял Гордон. — Если хорошенько прочистить эти звездные джунгли раз и навсегда, негде было бы ютиться той опасности, которая угрожает сейчас всей Галактике”.
Следуя окольным путем, разведчик-призрак проник уже далеко в зону Границы. Скорость его по галактическим меркам была средней, да и вооружение состояло всего из нескольких орудий. Но для успешного выполнения своей миссии у него были более надежные средства — он мог становиться невидимым. Каждый флот Галактики стремился иметь в своем составе побольше таких кораблей.
— Скоро нам придется “исчезнуть”, — заметил Хелл Беррел. — А перемещаться вслепую в таком хаосе будет весьма затруднительно.
“Если это и хаос, то великолепный!” — подумал Гордон. На черном бархате неба алмазами, изумрудами и рубинами сверкали десятки звезд. Экраны радаров демонстрировали скопления космических глыб и обломков всех размеров, облака космической пыли, величественно пересекающие пустынное пространство Границы. Вдали хорошо просматривалось Скопление Геркулеса, напоминающее тучу ночных бабочек, слетевшихся на свет лампы. Еще дальше можно было заметить и слабую точку Канопуса. При виде его Гордон твердо пообещал себе вернуться назад живым.
А вновь посмотрев вперед, он почувствовал, как воображение уносит его все дальше и дальше — за извивающиеся рукава гигантской спирали Галактики, в неизмеримую космическую бездну, в глубине которой мерцали слабеньким светом Магеллановы Облака.
— Слишком далеко, — вздохнул он. — Вероятно, Зарт Арн ошибается. Магелланийцев здесь быть не может. А если бы они и появились, то зачем секретность? Они нахлынули бы, словно лавина.
Хелл Беррел отрицательно покачал головой.
— Таким образом они уже приходили. И были уничтожены Разрушителем. Теперь им поневоле приходится придумывать нечто новое. Но я согласен — верится в это с трудом. Ведь предыдущее нашествие было черт знает когда!
Призрак все глубже внедрялся в пространства Границы, уклоняясь от многочисленных обломков, каменными потоками мчащихся в пустоте, огибая огромные потухшие солнца, уносясь все дальше от рубежей цивилизации. И настал момент, когда Хелл Беррел указал на появившуюся на экране маленькую оранжевую звезду.
— Это Аар.
— И что теперь будет? — поинтересовался Гордон.
— Теперь мы станем “невидимками”, — буркнул антаресец. — И это нам сильно осложнит оставшийся путь.
Он отдал приказ, взревели сигналы тревоги, а в кормовых отсеках заработали мощные генераторы поля, делавшие корабль невидимым в обычном свете. Одновременно на экранах и “иллюминаторах” пропало всякое изображение. Гордон не впервые летел на корабле этого типа, поэтому происходящее его не удивило. Генераторы создали вокруг корпуса своеобразный энергетический кокон, который заставлял свет и излучение радаров его огибать, и корабль стал абсолютно невидимым. Но у каждой палки имеется два конца — экипаж тоже потерял способность наблюдать за окружающим. Продвигаться можно было лишь медленно и осторожно, полагаясь на специальный субспектральный радар.
Медленно тянулись часы. В голову Гордона невольно пришло сравнение с подводной лодкой XX века, прокладывающей себе путь в океанской пучине. То же ощущение слепоты и беспомощности, тот же страх столкновения — в данном случае с метеоритами, обнаружить которые субспектральный радар не был способен, и даже то же истерическое желание поскорее увидеть Солнце… Тонкие струйки пота стекали по лицу Хелла Беррела, прокладывавшего курс к единственной планете оранжевой звезды. И вот, наконец, по приказу капитана корабль замер на месте.
— Под нами должна находиться поверхность планеты, — проговорил антаресец, вытирая заливавший глаза пот. — Ничего больше сообщить не могу. Будем надеяться, что наше “проявление” не произойдет прямо над головой врага.
Гордон пожал плечами.
— Джон Оллен утверждает, что планета практически необитаема.
— Я всю жизнь восхищался оптимистами, которым не надо ни за что отвечать, — проворчал антаресец. — Впрочем, ждать дальше бессмысленно. Выключить экранировку!
Рокот генератора смолк. На мостик хлынул яркий оранжевый свет. Все ринулись к иллюминаторам.
— Оптимисты оказались правы, — ответил капитан. — Выбрать место лучше было невозможно. Даже с открытыми глазами.
Корабль висел в воздухе над густым покровом обширного леса. Растения — несмотря на размеры, Гордон не мог назвать их деревьями — поднимались на десять–двенадцать метров. Пучки изящных упругих стеблей вздымали к небу огромное количество золотистых листьев. Это золотое покрывало тянулось во все стороны, насколько видел глаз.
— Немедленно вниз! — скомандовал Хелл Беррел. — Пока нас не засекли радары!..
Корабль плавно приземлился среди золотистых стеблей на почву, поросшую мелким колючим кустарником. Кусты были усеяны незнакомыми черными плодами. И вдруг Гордон, с жадностью разглядывавший растительность сквозь иллюминатор, воскликнул:
— Смотрите!
Одним прыжком капитан оказался рядом.
— Что там?
— Это уже исчезло. Нечто маленькое, едва заметное. Оно шмыгнуло под те кусты.
— Так. В справочниках говорится, что планета не заселена. Когда-то здесь пытались основать колонию, но потом отказались от этой затеи — жизнь здесь слишком опасна. Возможно, это какой-нибудь хищник?
— Вряд ли — оно было такое маленькое!
— И все-таки я предпочел бы разглядеть его получше, прежде чем делать вылазку. — Обращаясь к одному из офицеров, Хелл Беррел приказал: — Вы, Варрен, пойдете со мной на разведку. В полном вооружении.
Гордон вскинул голову.
— С Варреном пойду я. Чтобы выполнить порученное нам дело, один из нас двоих должен остаться на корабле. И лучше, чтобы этот человек мог им управлять.
Вскоре Гордон и Варрен ступили на землю, облаченные в комбинезоны двойного назначения: в космосе они служили скафандром, на планетах — защитной одеждой. Разумеется, оба вооруженные. Снаружи было тихо, лишь густая золотистая листва едва шелестела под дуновением легкого ветерка. Кроме этого шелеста, наушники шлемов доносили до людей только слабые неясные шорохи. Гордон даже засомневался — не почудилось ли ему давешнее существо?
— Где вы увидели это животное? — спросил Варрен.
— Где-то здесь… Точно не помню… Неужели это был просто упавший лист?
Внезапно Гордон остановился и посмотрел вверх. В четырех метрах над ним, в развилке древесного стебля, располагался странный предмет, отдаленно напоминающий гнездо белки… Но это была не кучка веток и листьев, а небольшая вытесанная из дерева коробочка. В одной из стенок даже имелась дверца.
— Существо, которое я заметил, исчезло из виду именно тут. Смотрите.
Вглядевшись в крону дерева, Варрен вполголоса выругался. Гордон сказал:
— Попробую туда забраться. Не думаю, что это опасно, но… В случае чего, прикройте меня, Варрен.
Высота была небольшая, но лезть мешал неудобный комбинезон. Гордон весь взмок, пока не оказался на одном уровне с маленьким домиком, прочно упираясь ногами в одну из ветвей. Осторожно толкнул маленькую дверь. Раздался сухой треск, будто лопнула проволочная скобка. Он надавил сильнее. Дверь поддавалась, но медленно. Что-то — или кто-то — ее удерживало.
Внезапно сопротивление прекратилось. Дверь распахнулась. Заглянув внутрь, Гордон не различил поначалу ничего, кроме красноватого сумрака. Потом, когда привыкли глаза, стали видны все детали.
Те, что изо всех сил мешали ему открыть дверь, испуганно жались к дальней стенке домика. Ростом они не превышали тридцать сантиметров, однако форма тела была совсем человеческая. Это были мужчина и женщина, абсолютно обнаженные, если не считать длинных перчаток, предназначавшихся, видимо, для защиты рук от колючек при сборе ягод.
Необычность усугубляла полупрозрачность их тел, словно изваянных из стеклопластика. Некоторое время пораженный Гордон рассматривал их, не в силах вымолвить ни слова. Мужчина произнес что-то тонким высоким голосом, но этот воистину “птичий” язык был Гордону совершенно незнаком. Он соскользнул на землю.
— Варрен, полезайте теперь вы. Возможно, поймете их речь.
— Их… что? — Варрен посмотрел на него как на сумасшедшего, но, ни о чем больше не спрашивая, полез на дерево. Спустился не скоро. Вид у него был ошеломленный, лицо бледное, глаза блуждали.
— Я с ними говорил. — Чувствовалось, что он сам не может поверить в это до конца. — И отлично понял их язык. Несколько тысячелетий назад… Словом, у нас общие предки.
Гордон недоверчиво на него посмотрел.
— С этими созданиями? Но они…
— Они потомки наших колонистов. Помните, капитан рассказывал? Колония была эвакуирована, но успели уйти не все. Некоторые уже стали жертвой неведомой опасности… Есть в здешнем воздухе или воде какая-то химическая составляющая, под влиянием которой за несколько поколений размеры человеческого тела резко уменьшаются… — Варрен сокрушенно покачал головой. — Бедняги! Представляю, что им довелось пережить. По-моему, их полупрозрачность — следствие еще одной мутации, возможно, защита от других обитателей планеты…
Гордон невольно содрогнулся. Звездный мир внушал ощущение не только красоты, но и ужаса.
— Еще мне показалось — они очень боятся чего-то, что располагается на востоке, — продолжал Варрен. — Внятно объяснить, что это такое, они не смогли.
Когда разведчики вернулись на корабль, капитана Беррела больше всего заинтересовала именно последняя деталь.
— Это соответствует данным радаров. В нескольких сотнях километров на восток фиксируется большой металлический объект. Вероятно, он-то нам и нужен. — Некоторое время капитан молча размышлял. — Пешком нам туда не дойти. Решено. Как только стемнеет, попробуем подкрасться поближе на корабле. Двигаясь над самыми кронами, мы, возможно, обманем их радары.
Спустилась ночь, беспросветно-темная — лун у планеты не было. Призрак, едва не задевая деревья, летел над лесом беззвучно — слышался лишь шелест листьев, слабо поблескивавших в скудном свете редких звезд галактической окраины. Капитан сидел за пультом, а Гордон не отрывал глаз от экрана переднего вида. Там было черно. И вдруг ему показалось, что он что-то видит. Да, вдали появился тусклый металлический отблеск.
— Я вижу, — опередил Хелл Беррел его указующий жест. — Снижаемся.
Однако корабль, вопреки ожиданиям Гордона, продолжал медленно продвигаться вперед. Должно быть, капитан искал удобную площадку для приземления, какую-нибудь поляну. Металлический блеск приближался, и вскоре Гордон уже различал строения небольшого городка. Купола, стены, улицы… Все из металла, ни единого огонька в окнах. Лес, вероятно, уже давно наступал на город — большинство зданий скрывала густая растительность. Да, сомнений не оставалось — это была заброшенная база неудачливых колонистов.
Неподалеку от города Гордон заметил несколько замаскированных источников света. Они озаряли то, что осталось от древнего космопорта: обширную площадку с твердым покрытием, которую наступающий лес был пока не в силах взломать. С трудом удалось различить смутные формы нескольких легких кораблей типа А-5 — размером они едва ли превосходили “призрак”. Рядом с ними стоял еще один звездолет, силуэт которого показался Гордону незнакомым.
Он повернулся к Беррелу, чтобы обратить его внимание на странный корабль. Но капитан на вопрос не отреагировал. Более того — он, оказывается, и не думал искать место для приземления! Взгляд его был устремлен прямо по курсу — к космодрому с находящимися на нем кораблями.
— Какого черта! — вскричал Гордон. — Что вы делаете?! Мы же сядем точно у них под носом!!!
Антаресец не отвечал. Гордон было схватил его за руку, но был с силой отброшен. Не удержался на ногах и упал. Зато успел ясно увидеть лицо капитана — сведенные судорогой черты, стеклянные, бессмысленные глаза… В следующий миг Гордон уже все понял.
Собрав все свои силы, он вновь ринулся к антаресцу, чтобы оттащить его от пульта управления. Но тот с нечеловеческой силой держался за рычаги. После короткой борьбы Гордону удалось его от них оторвать, но перед этим, видимо, капитан успел что-то нажать. “Призрак” сорвался в пике. Гордон больно ударился лбом о металлическую переборку, и, разумеется, потерял сознание.

ГЛАВА ПЯТАЯ

— Так вот, значит, как он выглядит! Хе-хе! Ну да черт с тобой.
Чей это был голос? Истерзанный разум Гордона отказывался отвечать на этот вопрос. И почему он решил, что голос принадлежит покойнику? Неизвестно. Тем не менее он был убежден — обладатель этого голоса мертв.
Он попытался открыть глаза, чтобы увидеть человека, который способен разговаривать после собственной смерти. Усилие вызвало боль. Гордон вновь потерял сознание.
А когда очнулся вторично, то почему-то понял, что времени прошло очень много. Голова гудела как никогда в жизни. На сей раз глаза открыть удалось. Он лежал на металлическом полу, над ним нависал металлический потолок, со всех сторон блестели металлические стены. В одной из них имелась массивная дверь. Все из металла! Сквозь зарешеченное окошко с трудом пробивался оранжевый свет дня. На полу у стены валялся Хелл Беррел, неподвижный, словно бурдюк с отрубями.
Гордон поднялся. Тело слушалось плохо, бедняга едва не упал. С огромным трудом он сделал несколько шагов и опустился подле капитана на колени.
На подбородке антаресца виднелась одна-единственная ссадина, других ран на загорелом лице не было. Однако, судя по всему, состояние его было крайне тяжелым. Бронзовое лицо потеряло твердость и скульптурную четкость, черты стали дряблыми, невыразительными. Глаза были закрыты. Тонкая ниточка слюны стекала из полуоткрытого рта.
Гордон встряхнул его за плечи, громко позвал. Внезапно вялое тело преобразилось, в нем пробудилась поистине нечеловеческая сила. Как у взбесившегося тигра или ягуара. Хелл Беррел яростно отбивался — и руками, и ногами. Глаза горели, как у попавшего в клетку дикого зверя. Гордон отлетел к противоположной стене.
Потом дикий блеск в глазах капитана потух, мышцы его расслабились. Он смотрел на Гордона с изумлением.
— Что это со мной, во имя Неба?

Предыдущая страница 5 Следующая страница


Возвращение на звезды 6

— Вас оглушили, — ответил Гордон. — Только не дубиной, а мысленным ударом. Кто-то вторгся в ваше сознание, пока мы летели сюда.
— Сюда? — переспросил Хелл Беррел, оглядывая пыльную металлическую камеру. — Я ничего не помню. Это что, тюрьма?
— Видимо, да. Мы сейчас в заброшенном городе колонистов. Тюрьмы есть в каждом городе. — Гордона сильно мучила головная боль, но еще больше уязвленное самолюбие. — Хелл, в прошлый раз, когда я был в теле Зарт Арна, вы считали меня героем, так?
— Да, — удивился Беррел. — Но…
— Мне снова предоставилась такая возможность, — с горечью продолжал Гордон. — Я хотел доказать, что и в собственном теле чего-то стою. И мне это удается, не так ли? Троон, Лианна… Все снова будут мною гордиться.
— Кораблем командовал я, — хмуро возразил Хелл Беррел. — Это из-за меня вы попали в такой переплет. — Он посмотрел через окошко наружу, нахмурился и вновь повернулся к Гордону: — Вы говорили о мысленном внушении. Значит, где-то прячется хотя бы один из этих проклятых магелланийцев.
— Конечно. Никому другому такое не под силу. Нас провели, как малых детей. Мы сами влезли в этот капкан.
— Варрен, Кано, Ранн, где вы? — изо всех сил крикнул внезапно Хелл. Но никто из его людей не откликнулся.
— Значит, их нет поблизости, — заключил антаресец. — А мы сидим в этой железной мышеловке. И что же делать?
— Ждать, — лаконично ответил Гордон.
Ждать пришлось больше часа. Потом, без всякого предупреждения, дверь распахнулась. На пороге появился молодой человек с надменным выражением лица. На его черной форме сверкал знак Булавы.
— Эмблема Син Кривера! — воскликнул Гордон. — Так я и думал!
— Граф готов вас принять, — произнес молодой человек. — Идите. Если, конечно, не предпочитаете, чтобы вас волокли силой.
За его спиной в коридоре стояли двое, вооруженные парализаторами.
— Мы пойдем сами, — сказал Гордон. — С меня хватит и головной боли.
Они вышли под жаркие лучи солнца и зашагали по улице, некогда широкий, но со временем уступившей напору леса и превратившейся в узкую тропу. Кое-где сквозь листву блестели металлические фасады домов. В одном месте посреди просторной когда-то площади высился даже памятник — статуя человека в космическом скафандре. Несомненно, это был один из Звездных Капитанов, привезших сюда толпы несчастных колонистов.
“Взгляни-ка вокруг, Капитан, и да возрадуется твое сердце! — подумал Гордон. — Все, что ты создал здесь, давно уже мертво. Потомки твоего народа в результате непредвиденной мутации давно уже превратились в крошечных пугливых животных, прячущихся в густой листве деревьев. Но не предавайся отчаянию, Капитан. Возрадуйся, что глаза твои слепы и не видят плодов твоей деятельности…” Пленников ввели в здание, вероятно, когда-то бывшее мэрией. В просторном, сумрачном зале комфортабельно устроился со стаканом в руке граф Син Кривер. Он был одет в черное, лишь на груди вызывающе блистала родовая эмблема. На Гордона он смотрел почти дружелюбно.
— Вы причинили нам на Тейне немало хлопот. Но сейчас, полагаю, попались вполне надежно… — Он опустошил бокал и добавил: — Хотите добрый совет? Никогда не доверяйте негодяям… Типа Джон Оллена, например.
— Вот оно что! — догадался Гордон. — Оллен — ваш человек!
Действительно, это все объясняло. И поскольку барон оказался предателем, то именно он, безусловно, провез на Троон сверхтелепата из Магеллановых Облаков.
— Где мои люди? — сумрачно осведомился Хелл Беррел.
Син Кривер приветливо улыбнулся.
— Мы не претендуем ни на ваших людей, ни на ваш корабль. Они нам не нужны и, стало быть, уничтожены. Точно так же, как будете уничтожены и вы, когда мы перестанем в вас нуждаться.
Хелл сжал кулаки. Казалось, он готов броситься на графа. Но конвоиры с парализаторами сделали шаг вперед. Син Кривер продолжал:
— Допросим мы вас попозже. Кстати говоря, вы здесь исключительно потому, что вас пожелал повидать один старый друг. Бард, скажите ему, что они уже прибыли.
Один из охранников направился к двери в глубине зала и вышел. При звуке приближающихся шагов волосы на голове Гордона встали дыбом — как ему показалось, он понял, что их с Хеллом ожидает. Но предчувствие на этот раз обмануло. В дверях появился отнюдь не силуэт, закутанный с ног до головы в серую драпировку, а высокий, широкоплечий мужчина с жесткими чертами лица и пронзительным взглядом. Он остановился, с улыбкой разглядывая пленников.
— Клянусь Небом! — воскликнул Хелл Беррел. — Шорр Кан!
— Невозможно, — прошептал Гордон. — Это ловкий обман. Я сам видел, как Шорр Кан умер от руки своих же людей…
Двойник Шорр Кана рассмеялся от всей души.
— Вы видели по телестерео то, что хотели увидеть, Джон Гордон. Вы позволили обвести себя вокруг пальца. Согласитесь — если учесть сильнейшую нехватку времени, я разыграл это совсем неплохо.
Голос был точь-в-точь как голос Шорр Кана. И еще — как голос мертвого человека, который произнес в беспросветной ночи: “Так вот, значит, как он выглядит!” Но человек был вполне живой. Подойдя поближе, он перешел на задушевный тон:
— Ситуация, в которую я попал по вашей милости, оказалась довольно гнусной. Проклятый Разрушитель грозил разнести мой флот в клочья. Пронюхав о неминуемом поражении, народы Темных Миров взбунтовались и вышли на улицы. Шкура моя была под угрозой. Нужно было найти выход, и очень быстро. — Он удовлетворенно улыбнулся. — Вы все попались на удочку, не так ли? Несколько верных офицеров разыграли сцену капитуляции с бедным старым Шорр Каном в качестве главной кинозвезды. Какая рана в боку! Какая игра! Какой актер сыграл бы собственную смерть столь достоверно?
Он торжествующе захохотал. Мозг Гордона отказывался верить услышанному, однако перед ним, бесспорно, стоял самый настоящий Шорр Кан.
— Но ведь в развалинах цитадели нашли ваше тело…
— Там нашли чье-то тело, так будет точнее. Тело одного из оборонявшихся. Фигура, видимо, была похожа на мою, только и всего. Точное опознание вряд ли было возможно — мы предали все огню, прежде чем скрыться.
— И с тех пор вы скрываетесь здесь, на Границе? — окончательно примирился с фактом Гордон.
— Вернее сказать, нахожусь при дворе некоторых своих друзей. Граф Син Кривер — один из них. И когда стало известно, что в наши края заглянул мой хороший знакомый Джон Гордон, которого я, правда, никогда не видел, я, естественно, поспешил его поприветствовать.
“Он по-прежнему необычайно нагл и циничен”, — подумал Гордон. И вслух сказал:
— Ну что ж. Я счастлив, что вам удалось спасти свою шкуру, Шорр Кан. Конечно же, жить на милостыню какого-нибудь Син Кривера — это большая честь. Особенно если ты был когда-то повелителем Темных Миров… Но даже это — лучше, чем ничего.
Бывший диктатор вновь оглушительно расхохотался:
— Слышите, Син? Теперь вы понимаете, за что я люблю этого парня? Даже перед лицом неминуемой смерти он не может упустить момент, чтобы не уязвить меня и не посеять раздор между нами!
— Слышите, Хелл? — в тон подхватил Гордон. — Как держится! Неплохо, правда? Владыка Облака, повелитель Темных Миров, едва не покоривший Галактику… И вот он скрывается на Границе, плетя мелкие интрижки с подручными этих графьев, у которых и нет-то ничего, кроме разве какой-нибудь вшивой планетки…
— Довольно! — Гордон увидел снисходительную усмешку Шорр Кана и бледное, перекошенное лицо Син Кривера. Граф смотрел ему прямо в глаза. — Вы повидали своего старого врага, этого достаточно. Бард, привяжите их к этой решетке. Вечером сеньор Суссюр покопается в их мозгах, а когда вытянет из них сколько-нибудь полезное, остальное можно будет выбросить на свалку.
— Значит, сеньор Суссюр, — повторил Гордон. — То есть один из ваших подлых союзничков-магелланийцев, которым мы утерли нос на Тейне?
Син Кривер, вдруг успокоившись, глядел на привязанных к решетке с холодной усмешкой.
— Размышляя о том, что вас ждет в недалеком будущем, я не в силах запретить себе испытывать к вам определенную жалость… Но достаточно! — Он повернулся к ним спиной и обратился к предводителю стражи: — До прибытия сеньора не спускать с них глаз. Он придет сразу же после захода.
— Вот так, друзья мои, — весело добавил Шорр Кан. — Убежден, что вы умрете героями. Я всегда считал — принимать смерть надо как подобает мужчине… если невозможно ее избежать. Но вам, по-моему, последнее не грозит.
В ответ раздалось приглушенное проклятье антаресца, и пленники остались наедине с бдительным офицером. Хелл продолжал изрыгать наиболее впечатляющие ругательства, какие только известны в звездных мирах.
— Сифилитическая змеиная шлюха! — заключил он свою тираду. — Вся Галактика считает его покойником, а он выскакивает как чертик из табакерки да еще смеется нам в лицо!
— Не надо о прошлом, — сказал Гордон. — Меня больше волнует будущее. То, что произойдет сегодня вечером, когда нам нанесет визит этот Суссюр, прячущийся от солнца.
— А что он сможет нам сделать?
— Думаю, нечто вроде вивисекции мозга. Видимо, он способен внедриться в наше сознание и вытянуть из его тайников всю желаемую информацию. После этого мы превратимся в марионеток, полностью лишенных разума.
Хелл вздрогнул. Его голос был полон сдерживаемой ненависти:
— Неудивительно, что Бренн Биру оставалось только вышвырнуть их из Галактики вон.
Наступило долгое молчание. Все было уже сказано. Растянутый, как на дыбе, Гордон стоял, прикованный к решетке цепями. Цепи больно впивались в руки. Сжав зубы, он следил, как за открытой дверью медленно угасает день. В помещение пробились оранжевые лучи предзакатного солнца. Ветер шевелил золотую листву, картина напоминала раннюю земную осень. За деревьями статуя Звездного Капитана все так же гордо взирала на городские развалины.
Перед дверью расхаживали охранники, время от времени бросавшие внутрь короткие взгляды. Других движущихся деталей в поле зрения не было…
Что же все-таки происходит? Планета, несомненно, играет в заговоре графов и магелланийцев ключевую роль. Однако это не главный центр заговорщиков, иначе предатель Джон Оллен о ней бы не заикнулся. Ловушка, вероятно, рассчитана лишь на Гордона и его группу, но отнюдь не на весь имперский Флот. А Джал Арн говорил, что если связь прервется, именно Флот будет послан на помощь. Если так, то они с Хеллом заварили неплохую кашу. Лианна может гордиться!
Гордон вспомнил Лианну и их нехорошее расставание. Чтобы отвлечься от горьких мыслей, стал всматриваться в игру листьев и пятен света…
Время шло. Золотой свет тускнел. Выйдя из оцепенения, Гордон понял, что уже наступили сумерки. Стражи нервно расхаживали взад-вперед, постепенно отходя все дальше и дальше от дверей. Видимо, у них не было особого желания встречаться с сеньором Суссюром. В зале воцарилась уже полная темнота. Послышался легкий шорох, Гордон насторожился. Позади них в помещении что-то было. И это что-то медленно приближалось.

ГЛАВА ШЕСТАЯ

— Слушайте и молчите, — шепотом приказал тот. — Прежде чем вновь взойдет солнце, вы будете мертвы. И даже хуже чем мертвы. Так будет, если я вас отсюда не выведу. А такая возможность есть.
— Но зачем вам это надо? — тоже шепотом удивился Гордон.
— Разумеется, из-за огромной любви к нам, — с сарказмом отметил Хелл Беррел. — У него настолько чувствительное сердце, что он не способен видеть наши страдания.
— Клянусь Небом! — шепотом воскликнул Шорр Кан. — Лучше иметь умного врага, чем глупого друга! В нашем распоряжении всего несколько минут. Потом сюда заявится этот Х’харн.
— Х’харн?
— Так именуют себя те, кого вы называете магелланийцами. Суссюр — один из них. Если он явится сюда, вам конец. Понятно?
Оспаривать этот довод было бессмысленно, однако Гордон заметил с сомнением в голосе:
— Но он же сильный телепат. Он должен знать, что вы здесь.
В голосе Шорр Кана прозвучала нотка презрения:
— Все почему-то считают, что Х’харны всеведущи и всемогущи. Это не так. В некотором смысле они даже глупы. Да, их парапсихическая мощь ужасающа — но лишь тогда, когда они концентрируют внимание на одном объекте. Более того, радиус действия этой силы сравнительно невелик. С определенного расстояния она быстро падает…
Гордон и сам заметил это на Тейне, но комментировать сообщения Шорр Кана не стал. Тот оглянулся на стражей, которые по-прежнему, заметно нервничая, топтались на почтительном расстоянии от дверей, затем едва слышно продолжал:
— Действовать нужно быстро. Слушайте меня. Я живу на границе с момента поражения Темных Миров. Я рассчитывал, что удастся посеять смуту среди графов, поднять одних против других. Глядишь — к моменту, когда туман развеется, я был бы уже королем Границы… Но планы мои сорвались. Явившиеся из соседней Галактики разведчики Х’харнов вошли в контакт с Син Кривером и несколькими другими графами. Чтобы оправиться от сокрушительного поражения, Х’харнам понадобилось довольно много времени, но они восстановили силы и вновь, используя различные средства, пытаются завоевать нашу Галактику.
— Какие средства? — спросил Гордон.
— Не знаю. Сомневаюсь, что даже Син Кривер в курсе. Но я уверен, что Х’харны в Магеллановых Облаках что-то готовят… Нечто такое, против чего Галактика будет бессильна. Не представляю, что бы это могло быть. Суссюр и еще несколько разведчиков-Х’харнов ищут союзников, чтобы заключить с ними договор, расчищающий путь захватчикам. Они пообещали графам, что разделят с ними Галактику поровну. И эти кретины им верят!
— А вы нет?
— Слушайте, Гордон… Вы же меня знаете. Неужели вы считаете меня полным идиотом? Х’харны настолько негуманоиды, что старательно скрывают свои тела под покрывалами даже от ближайших союзников. Они покончат с графами сразу же, как только перестанут нуждаться в их помощи. А что вы сами думаете об этих обещаниях?
— То же, что и вы.
Шорр Кан приглушенно засмеялся.
— Рад, что мы пришли к одинаковым выводам. Но приходится старательно маскировать свои мысли. Если у этого проклятого Суссюра появится хотя бы малейшее подозрение и он прозондирует мой мозг — я пропал. Я и так у них засиделся. Давно надо было смыться отсюда, но одному не управиться с кораблем. Втроем — дело другое. Вот почему я здесь. — Его шепот стал настойчивым. — Дайте слово, что пойдете со мной, и я тотчас освобожу вас.
— Дать слово Шорр Кану? Ну и идея…
— Погодите, Хелл, — прервал товарища Гордон. — Даже если Шорр Кан задумал сыграть какую-нибудь злую шутку, хуже не будет, чем если сюда заявится Суссюр поиграть с нами. Дайте ему слово. Свое я даю.
— Согласен, — не очень охотно отозвался антаресец. — Я тоже даю слово.
Шорр Кан торопливо извлек из-под одежды тускло блеснувший металлический предмет. Нечто вроде серпа — тяжелый полукруглый крюк, внутренняя поверхность которого была остро отточена.
— Ключей от ваших оков у меня нет. Попробуем этим… Натяните-ка цепь, чтобы я вас не поранил ненароком.
Он обогнул Гордона и стал пилить цепь. Гордон было испугался, что звук привлечет стражей, но те ничего не услышали.
— Еще чуть-чуть. Если хотите…
Внезапно Шорр Кан замолчал и перестал пилить. Более того — по шороху одежды Гордон понял, что он удаляется.
— Куда вы?.. — шепотом начал Гордон и посмотрел на дверь. И увидел такое, что сердце в груди бешено заколотилось.
На улице, слабо освещенной последними лучами заходящего оранжевого солнца, стражи почти бегом ретировались на противоположную сторону. А в дверном проеме стояла фигура ростом несколько менее человеческого, закутанная в серую накидку, которая тускло блестела в свете умирающего дня. Абсолютно беззвучно фигура направилась прямо к Гордону. Телодвижения ее напоминали отвратительные извороты рептилии. Гордон услышал сдавленный вскрик Хелла — тот еще ни разу не видел Х’харнов — и непроизвольно напрягся, со страхом ожидая прикосновения чуждого разума.
В густом сумраке помещения мелькнула темная тень. Х’харн издал свистящий испуганный возглас и грохнулся на пол. Во втором силуэте Гордон угадал Шорр Кана. Бывший диктатор остервенело молотил своим серпом распростертое на полу тело. Объятый ужасом, Гордон рванулся изо всех сил, и подпиленная цепь, не выдержав, лопнула. Х’харн медленно отползал к дверям под градом смертоносных ударов Шорр Кана.
— Помогите же! — задыхаясь, воскликнул тот.
Гордон схватил тяжелое кресло и устремился на помощь. Мозг сотрясла волна невыносимой боли — осознанно или бессознательно, но пришелец воспользовался своим могучим оружием.
Гордон зашатался и сел прямо на пол. По всему телу прошла судорога, затем боль отпустила. Он снова поднялся, колени тряслись. В дверном проеме появились силуэты двух стражников. Но войти они не решались.
— Сеньор Суссюр? — дрогнувшим голосом окликнул один из них.
В темноте грянули выстрелы, и стражники рухнули наземь.
— Живее! Пилите цепь Хелла! — крикнул Шорр Кан, протягивая Гордону свое ужасное оружие. Крюк был весь в липкой жидкости.
Освобождая из оков Хелл Беррела, Гордон видел мельком, как Шорр Кан сорвал тунику с лежавшей на полу неподвижной массы. Но в зале было слишком темно, чтобы различить издали формы тела Х’харна, и Гордон лишь услышал невольный возглас отвращения, который издал Шорр Кан. Цепь наконец поддалась. Шорр Кан устремился в глубину зала.
— Скорее! Время дорого!
…Небольшой астропорт на окраине города был погружен в темноту и молчание. Шорр Кан остановился у небольшого корабля, стоявшего поодаль от остальных. Никогда еще Гордону не доводилось видеть звездолет с такими непривычными очертаниями.
— На нем из своей Галактики прилетели четверо Х’харнов, — объяснил Шорр Кан, берясь за входной люк. — Остальные трое отправились на Тейн и в другие системы. Корабль оставили Суссюру. Насколько я понимаю, он гораздо быстроходнее наших. Если удастся взлететь, то нас уже никто никогда не догонит.
Люк наконец поддался. Оказавшись внутри поста управления, Хелл Беррел не смог удержаться от возгласа восхищения.
— Не разевайте рот, — вывел его из столбняка Шорр Кан. — Вы единственный среди нас профессионал. За работу, черт побери! Вы должны вытащить нас отсюда как можно быстрее.
— Я никогда не видел такого пульта. Назначение некоторых рычагов управления мне попросту непонятно. Я…
— А остальных?
— Понятно, но я…
— Тогда беритесь за них и поскорее взлетайте.
Беррел с трудом втиснулся в слишком узкое для него пилотское кресло. Вероятно, поначалу он отказывался просто из скромности, поскольку очень скоро корабль стартовал, мгновенно пробил атмосферу и вырвался в открытый космос.
— Куда держать курс? — спросил антаресец.
Шорр Кан сообщил ему координаты. Некоторое время Хелл тщетно пытался соотнести их с неизвестной ему системой отсчета.
— Я сделаю все, что вы говорите, но будь я проклят, если нас не занесет в какую-нибудь космическую дыру.
Гордон всматривался в редкие звезды, быстро растущие на обзорных экранах. Нервное напряжение последних часов понемногу уменьшалось.
— По-моему, мы приближаемся к окраине Галактики, — отметил он.
— Совершенно верно, — кивнул Шорр Кан.
— И когда мы собираемся поворачивать?
— А зачем поворачивать? — ответил Шорр Кан. — Мы будем лететь прямо, прямо…
— Куда? — резко повернулся к нему Хелл Беррел. — Перед нами внегалактическое пространство, там же ничего нет.
— Вы забываете о Магеллановых Облаках, мой друг, — напомнил Шорр Кан. — О родине Х’харнов.
— Но зачем нам… туда?
— Не хочется? — рассмеялся Шорр Кан. — Но не забудьте: вы дали мне слово. Так вот — в нашем мире Х’харны готовят какую-то пакость. Мы же наведем кое-какие справки в их мире и в результате узнаем, какую именно пакость они готовят. А когда возвратимся с информацией, Империя врежет этим земноводным на всю катушку. Разве не такую задачу вы перед собой ставили?
— Но с чего вам-то рисковать своей шкурой? — недоуменно спросил Гордон.
— Ответ прост. Находиться среди предателей-графов мне было больше нельзя. Стоило какому-нибудь из Х’харнов чуть-чуть покопаться в моей башке — и я погиб. С другой стороны, как вернуться в Империю? Меня тут же повесят.
— Непременно, — буркнул Хелл.
— И вы это одобряете, — улыбаясь, продолжал Шорр Кан. — Рад слышать. Но если я появлюсь с информацией о планах этих тварей, прошлое мое будет забыто. Я стану героем, а героев у нас не вешают. Готов держать пари — через год у меня будет трон одной из планет.
Хелл Беррел не привык к столь откровенному цинизму. Его передернуло.
— Неужели мы станем ему помогать?!
— Да, Хелл, — осторожно ответил Гордон. — И не только потому, что дали слово. Он прав, напоминая нам о наших задачах.
Антаресец замысловато выругался.
— Вы сумасшедший, Гордон. Но я иду с вами. Я прожил уже достаточно долгую жизнь, чтобы позволить себе поставить ее на карту в предприятии вроде этого и в веселой компании сумасшедшего и крупнейшего галактического преступника.
Шорр Кан дружески похлопал его по плечу.
— Отлично сказано! Ничто во всей Галактике не устоит перед союзом таких трех великих друзей!

ЧАСТЬ ТРЕТЬЯ
РАЗБИТЫЕ ЗВЕЗДЫ

ГЛАВА ПЕРВАЯ

Гордон задумчиво покачал головой.
“Это был кошмар, галлюцинация, — подумал он. — Если бы не Шорр Кан, мы были бы уже жалкими тряпичными куклами без малейшего проблеска разума”.
Он до сих пор не оправился полностью от удивления. Шорр Кан вновь объявился! Целый и невредимый, совершенно живой! И он, злейший враг Империи и самого Гордона, помогает ему бежать! Невероятно!
И тем не менее все это правда. Сейчас Шорр Кан сидел в нескольких метрах от Гордона и массировал сильными ладонями лицо, усталые черты которого красноречиво говорили о том, что пережитое не проходит даром даже для самых сильных личностей. “В конце концов, — размышлял Гордон, — разве его возвращение в этот мир более чудесно, чем мое собственное?”
Возглас Хелл Беррела вывел его из задумчивости:
— Ну и каким образом, по-вашему, я выведу вас из Галактики? Как я возьму курс на Магеллановы Облака, если даже не могу прочесть ни одной надписи под этими кнопками и рукоятками?
— Курс куда? — переспросил Гордон. — О чем ты толкуешь?
Хелл смотрел на него с недоумением.
— На Магеллановы Облака, чтобы разузнать на месте, что там готовят Х’харны!
Лицо Шорр Кана напряглось, как у человека, побывавшего в шоке.
— Это абсурд, но… Я помню, что действительно говорил это. — Как всегда в критические минуты, его черты заострились, как лезвие сабли. — Скажите, Хелл, почему вы выбрали для побега именно этот корабль, корабль Х’харнов?
— Корабль выбирали вы, — вмешался Гордон. — Вы заявили, что он быстрее всех прочих.
— Точно, — растерянно произнес Шорр Кан. — Да, но… Каким образом, Хелл, вы заставили корабль стартовать?
Теперь уже для Хелл Беррела настала очередь растеряться.
— Я… Мне… Я включил эти тумблеры практически наугад.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

— Наугад? — с издевкой повторил Шорр Кан. — Вы пилот экстракласса, Хелл. Вы умеете великолепно водить корабли совершенно незнакомой конструкции. — Понизив голос, он повернулся к Гордону: — Есть лишь одно объяснение происходящему. Мы под контролем одного из Х’харнов.
Гордон невольно содрогнулся. Тело покрылось холодным потом.
— Но… Вы же сами говорили… Они неспособны воздействовать на большом расстоянии.
— Вот именно! — Шорр Кан перевел взгляд на массивную металлическую дверь в задней стенке рубки. — Мы еще не все осмотрели, не так ли?
Гордон понял, и эффект от этого понимания был как от мощного удара в солнечное сплетение. Есть много степеней страха, но та, которую он испытал при мысли о Х’харне, была самой сильной. Всепоглощающий ужас. У него перехватило дыхание.
— Вы думаете, один из них на борту?
— Да, — шепотом ответил Шорр Кан. — Бог знает, сколько этих маленьких монстров живет во владениях Син Кривера, но мне казалось, что на Ааре — только один. Тот, которого мы убили. Но теперь я припоминаю, что Син Кривер говорил о них во множественном числе…
Гордон и Беррел переглянулись. Они еще не забыли того парализующего страха, который испытали при приближении Суссюра. Гордон повернулся к Шорр Кану.
— Если кто-то из Х’харнов находится на борту корабля, — произнес бывший диктатор странным, лишенным выражения голосом, — то его необходимо срочно отыскать и уничтожить.
И он резким, неестественным движением обнажил парализатор. Гордон бросился на него, повалил на пол, пытаясь вырвать оружие. Шорр Кан сопротивлялся как тигр. Лицо его превратилось в неподвижную маску, взгляд застыл и остекленел.
— Помоги мне, Хелл! — крикнул Гордон.
Тот был уже рядом.
— Значит, он все-таки предатель? Я так и думал, что ему нельзя доверять.
— Да нет же! Смотри на его лицо — им управляет Х’харн…
Хелл Беррел с трудом, по одному, разогнул пальцы, судорожно сжатые вокруг рукоятки оружия. Едва оно оказалось в руках антаресца, Шорр Кан расслабленно рухнул на пол. Некоторое время он был неподвижен, затем открыл глаза.
— Что это было? Я почувствовал…
Но Гордон не стал ничего объяснять. Он вырвал парализатор из рук изумленного Хелла, молниеносно отсоединил батарею и вернул аппарат товарищу.
— Держи! Батарея будет у меня. Теперь никто из нас не сможет воспользоваться этой штукой, если Х’харн возьмет контроль над…
Закончить фразу он не успел. В голове вдруг взорвался леденящий черный шар, парализующее действие которого было уже испытано им на Тейне. Никакой защиты не существовало, борьба была бесполезна. Это было похоже на смерть. Нет — это и была смерть…
Гордон пришел в себя столь же внезапно. Он лежал на полу, и руки его сжимали горло Шорр Кана — с такой силой, что пальцы хрустели. Хелл Беррел тщетно пытался оторвать его от жертвы.
— Оставь! — кричал он. — Оставь его, или я тебя оглушу!
Гордон с трудом распрямил онемевшие от дикого напряжения пальцы. Шорр Кан, хватая воздух широко раскрытым ртом, ползком отодвинулся.
— Ничего, я уже в порядке… — пробормотал Гордон, пытаясь подняться. Однако антаресец остановил это движение в самом начале, с огромной силой ударив его коленом по пояснице. Гордон повалился и ударился головой о высокий стальной порог.
Х’харн вновь сменил свою жертву. С лицом, похожим на африканскую маску — черты застыли, взгляд остекленел, — Хелл Беррел бросился на Шорр Кана с очевидным намерением убить его на месте. Но тому удалось увернуться, и тут на помощь пришел Гордон. Вдвоем они прижали Хелла к полу. Он отчаянно сопротивлялся, потом тело его расслабилось, в глазах появилось выражение ужаса.
— Теперь это был я?
Гордон молча кивнул. Антаресец сел, обхватил голову руками.
— Какого черта он попросту не убьет нас?
— Он не может, — ответил Шорр Кан. — Конечно, Х’харн способен лишить нас разума, одного за другим, однако его вряд ли вдохновляет перспектива остаться на корабле в компании трех идиотов. — Он вновь посмотрел на дверь, отделяющую их от кормовой части. — Но и подойти к нему нам никогда не удастся…
Гордон глядел на экран переднего вида. Корабль с головокружительной скоростью мчался по самым опасным участкам Границы, густо заполненным слепящими солнцами, мертвыми звездами, астероидами, осколками планет. Разумеется, Шорр Кан прав, но…
Повинуясь внезапному импульсу, не давая себе ни секунды на размышление, Гордон кинулся к пульту управления и стал нажимать кнопки и клавиши, переключать тумблеры, дергать за рычаги. И корабль словно взбесился.
Курс беспорядочно менялся, корабль бросало из стороны в сторону, ежесекундно грозя расплющить о какую-нибудь из проносящихся мимо каменных глыб. Хелл Беррел и Шорр Кан катались по рубке, изрыгая проклятия.
На Х’харна, прятавшегося в кормовых отсеках, тряска, очевидно, тоже сильно подействовала. Во всяком случае, он не предпринимал никаких попыток вмешаться в происходящее.
— Ты спятил? — в бешенстве заорал Хелл Беррел. — Ты что, собираешься нас прикончить?! Убери лапы с пульта!..
— Это наш единственный шанс! Нужно припугнуть чудовище. Щите сюда и делайте как я! Оно неспособно контролировать три мозга одновременно!
Посмотрев на экран, Хелл Беррел увидел сумасшедшую пляску звезд.
— Сейчас мы во что-нибудь врежемся! Это самоубийство!
Но Шорр Кан уже понял замысел Гордона и подтолкнул антаресца к пульту.
— Вперед, мой друг! Разрегулируйте все это к чертовой матери!
Слишком удивленный, чтобы раздумывать о последствиях, Хелл повиновался. Теперь уже втроем они измывались над пультом. Бешеная пляска корабля стала еще более быстрой и хаотичной. Гравитационная защита оберегала тела людей от резких толчков ускорения, однако против головокружения была бесполезна.
— Эй, ты! — из последних сил закричал Гордон. — Думаю, ты меня понимаешь. Если мы сейчас разобьемся, ты умрешь вместе с нами. А если попытаешься взять одного из нас под контроль, я тебе гарантирую небольшое кораблекрушение….
Он ждал нового леденящего взрыва в сознании, но напрасно. Вместо этого ощутил, как в мозг к нему осторожно вползает телепатическое щупальце — холодное и испуганное.
“Прекратите! — телепатировал из своего укрытия Х’харн. — Если вы будете продолжать в том же духе, я не выдержу. Остановитесь!”

ГЛАВА ВТОРАЯ

— Пусть будет так, — обратился он к своим товарищам. — Но приготовьтесь начать все сначала.
Очевидно, Х’харн видел происходящее глазами людей. В сознание Гордона проникла его тревожная мысль:
“Сворачивайте, или мы пропали”.
“Куда? — огрызнулся Гордон. — К вашим Магеллановым Облакам? И не подумаю”.
“Да, мне надо туда вернуться, — последовало новое мысленное послание. — Но мы можем договориться”.
“Каким образом?”
“Вы приземлитесь на расположенной поблизости необитаемой планете и покинете корабль”.
Гордон вопросительно посмотрел на своих спутников.
— Я уловил его предложение, — отозвался Шорр Кан. — Ты тоже, Хелл? Боюсь, оно нам ничего не дает. Вдруг ему вздумается вновь заняться своими играми?
“Нет”, — живо возразил Х’харн.
Гордон колебался. Впрочем, ему было нечего больше предложить. Уникальная ситуация! Они заперты в корабле, во власти телепатической мощи врага, который, однако, способен контролировать одновременно лишь одного или двух из них… В голове родилась новая идея, но он поспешно ее подавил. Нельзя сейчас думать об этом. Нельзя. Он вновь посмотрел на товарищей.
— Я полагаю, стоит рискнуть.
“Вот и отлично, — тотчас же откликнулась чужая нетерпеливая мысль. Пожалуй, слишком нетерпеливая. — Я внушу вашему коллеге, куда лететь”.
“Каким образом? — усомнился Гордон. — Опять подчинив его сознание своему и приказывая? Нет, так не пойдет”.
“А что же делать?”
“Объяснить телепатически Хеллу все, но при полном сознании. И пусть повторяет вслух. Если увидим, что он собой не управляет, мы снова проделаем эту штуку с пультом. И будь что будет, хоть катастрофа”.
На этот раз ответа не было долго. Хелл Беррел со страхом глядел в экран переднего обзора. Они находились уже в опасной близости от космического облака. В прилегающее пространство извергались гигантские выбросы пыли и обломков. Если Х’харн в ближайшие секунды не примет решения, все будет кончено.
Так подумал Гордон, и Х’харн, очевидно, перехватил эту тревожную мысль.
“Я согласен. Но ваш коллега должен немедленно изменить курс”.
Хелл Беррел опустился в кресло между Гордоном и Шорр Каном. Они напряженно вглядывались в его лицо, опасаясь увидеть в нем что-нибудь необычное.
— Он утверждает, что вот это — главный контроль боковой тяги, — проговорил Хелл, кладя ладонь на маленькую никелированную рукоятку. — Поворот на пятьдесят градусов. Семь делений влево.
Гигантские пылевые щупальца ушли из поля зрения.
— Это — управление на зенит и надир. — Хелл Беррел коснулся другого рычага.
На экране мелькали созвездия. Все с той же умопомрачительной скоростью, с какой раньше не перемещался никто во всей Галактике, корабль мчался сквозь звездные джунгли параллельно ее окраине, постепенно отклоняясь к зениту.
Напряжение становилось невыносимым. Гордон подозревал, что Х’харн постарается не упустить шанс, что он готовит какую-то ловушку, которая захлопнется сразу после посадки. “Не смей думать об этом, — твердил он себе. — Следи за лицом и действиями Хелла”.
На обзорном экране медленно рос желтый диск незнакомого светила. Вскоре стали различимы и следующие по своим орбитам планеты. Одна из них становилась все больше и больше.
— Она? — спросил Гордон.
“Да”, — мысленно подтвердил Х’харн. А Хелл продолжал громко повторять его неслышимые распоряжения:
— Контроль торможения… Два деления…
Гордон не сводил с него глаз. Если Х’харн действительно решил воспользоваться ситуацией, то это произойдет с минуты на минуту. Выражение лица антаресца оставалось вполне нормальным, но Гордон слишком хорошо помнил, что оно может стать нечеловеческим буквально в мгновение ока. А тогда… “Не думай об этом. Не думай!”
Планета стремительно приближалась, становилась серо-зеленым шаром. Среди облачных поясов Гордон уже различал сверкающую поверхность моря.
— Торможение… — повторял между тем Хелл инструкции Х’харна. — Еще два деления для выхода на орбитальную скорость… Центрировать стрелку на третьей шкале… Стационарная орбита… Рычаг баланса… На четыре деления…
Корабль развернулся и начал вертикальный спуск к поверхности: зеленые лесные массивы, серебряная извилистая лента реки. Гордон услышал сдавленное дыхание Шорр Кана: бывший диктатор, очевидно, волновался ничуть не меньше его. “Думай о Шорр Кане, — приказал он себе. — Думай о том, можно ли ему доверять…”
— Уменьшить еще на полделения, — сказал Хелл, выполняя очередную команду.
От поверхности планеты их отделяло не более трехсот метров, когда Гордон нанес удар. Он ударил со всей силой человека, знающего, что на карту поставлена его жизнь. В этот момент Хелл Беррел держался за рычаг спуска, но от удара отлетел в сторону, и Гордон рванул рычаг вниз до упора. Корабль рухнул камнем, кругом засвистел воздух.
Хелл Беррел выкрикнул что-то нечленораздельное. Мгновение спустя кормовая часть корабля смялась от удара о землю. Переборки стены рвались как бумажные. Гордона швырнуло к потолку, и на какой-то момент он потерял сознание.
Когда пришел в себя, в посту управления был6 тихо. Корабль лежал на боку. Рядом пытался подняться Шорр Кан, из раны на его лбу струилась кровь. Неподвижное тело Хелл Беррела лежало у пульта управления. Охваченный недобрым предчувствием, Гордон перевернул его на спину и попытался нащупать пульс.
— Готов? — осведомился Шорр Кан, промокая рану на лбу носовым платком. Платок окрасился кровью.
Гордон осторожно приподнял Хеллу веко и покачал головой:
— Нет. Вряд ли с ним что-то серьезное. Сейчас очнется.
— Значит, повезло. Мы все могли оказаться на том свете по вашей милости. — Шорр Кан бросил на Гордона убийственный взгляд. — Какого черта вам пришло в голову…
И, внезапно умолкнув, повернулся к задней двери. Гордон редко встречал более сообразительных людей. Переборки кормовой части сложились гармошкой, не выдержав сокрушительного соприкосновения с грунтом. Шорр Кан вновь посмотрел на Гордона, теперь уже одобрительно.
— Вы ощущаете что-нибудь… телепатическое? — спросил он шепотом.
Гордон вслушивался в свой разум, пытаясь уловить хотя бы малейший признак присутствия чужого сознания.
— Нет. Ничего. Значит, приземление его убило.
— Но мы должны в этом удостовериться.
— Он никогда не освободил бы нас из-под контроля, — сказал Гордон, все еще чувствуя некоторую оглушенность. — Никогда. Я обязан был его опередить.
Шорр Кан сложил окровавленный платок и, скривившись от боли, покачал головой.
— Син Кривер поведал мне кое-что о возможностях Х’харнов. Да и я сам немного понаблюдал за тем, который сидел на Ааре. И могу вас заверить — минимум, что бы он сделал, это выжег бы нам мозги.
Хелл Беррел, словно почувствовав тревогу товарищей, начал подавать признаки жизни. Наконец осторожно сел. И, осознав, что разум его отныне свободен, посмотрел на Гордона с восхищением:
— Боюсь, я бы на такое никогда не решился.
— Ты астронавт, — отозвался Гордон. — Поэтому слишком хорошо представляешь, чем это могло кончиться. — Он махнул в сторону кормовой части. — А теперь, друзья, нам придется немного поработать.
Хелл Беррел поднялся, превозмогая боль, но улыбаясь. На возню со смятыми металлическими стенками и переборками, трапами и разбитыми приборами ушло довольно много времени. В конце концов удалось расчистить выход, и они спрыгнули на зеленую траву под жаркие лучи желтого солнца.
Гордон с удовольствием огляделся. Планета, по крайней мере в данной местности, удивительно походила на Землю. Совсем рядом начинался большой лес. Сквозь редкие деревья вдали просматривались отлогие холмы. Голубое небо, золотистый солнечный свет, воздух, напоенный дивным ароматом растений… Конечно, трава и деревья были немного другие, тем не менее пейзаж казался вполне земным.
Хелл Беррел размышлял о более прозаических вещах. С грустью смотрел он на то, что осталось от корабля, умчавшего их на край света.
— Машина никогда уже больше не полетит, — мрачно сообщил он.
— Будь она даже в идеальном состоянии, без помощи Х’харна ты бы ее не поднял.
— От этого не легче. Мы сидим Бог знает где, на необитаемой планете, без корабля и вообще без всего.
“Потерпевшие кораблекрушение на необитаемом острове, — подумал Гордон. — Кто в детстве не мечтал о подобной ситуации?”
— А кто сказал, что планета необитаема? — вступил в разговор Шорр Кан, отвлекаясь от своей раны — она уже перестала кровоточить. — Так утверждал Х’харн, но во всей Вселенной нет никого лживее этих тварей. За миг… до посадки, — он усмехнулся, — я, кажется, заметил вдали нечто вроде города.
— Меня это совсем не радует, — заметил Гордон. — Поскольку Х’харн сам выбрал эту планету, то скорее всего населять ее может лишь одно из негуманоидных племен, боготворящих Нарат Тейна и его друзей-графов.
— Боюсь, вы правы, придется соблюдать осторожность. Но идти тем не менее надо. По-моему, это где-то там.
Трое медленно двинулись вперед по краю леса, прячась под сенью деревьев. Кругом расстилалась обширная равнина с редкими отлогими холмами. В лесу щебетали птицы. Иногда в кустах мелькали небольшие, покрытые бурой шерстью животные. Листва шелестела под слабым ветром.
Несмотря на знакомые, совсем земные звуки, что-то Гордона тревожило. Он достал из кармана батарею парализатора и протянул Хеллу.
— Заряди оружие. Может потребоваться в любой момент.
Антаресец взял батарею и вставил в парализатор.
— Я не понимаю одного, — сказал он. — Зачем он с нами связался? С какой стати Х’харну вздумалось тащить нас в свои Магеллановы Облака? Что ему от нас было нужно?
— От нас с тобой — ничего, — мгновенно ответил Шорр Кан. — Его интересовал Джон Гордон. Когда мы убили другого Х’харна и пытались бежать, он, очевидно, незаметно прозондировал наше сознание.
— И что же он там нашел такого интересного?
— Расскажите сами, — иронически усмехнулся Шорр Кан. — Вы знаете это лучше.
— Да, — согласился Гордон. — Помнишь, Хелл, слова императора о том, что во время битвы с Лигой мое сознание находилось в теле Зарт Арна?
— Помню отлично. Это ты возглавлял наш Флот, когда был применен…
Хелл Беррел не закончил фразы. Так и остался стоять с открытым ртом и выпученными глазами.
— Вот именно, — продолжил за него Гордон. — Именно я, а не Зарт Арн, использовал самое секретное оружие Империи — Разрушитель.
— Тот самый Разрушитель, — закончил Шорр Кан, — который тысячи лет назад разнес в клочья флот Х’харнов при их первой попытке захватить Галактику.
Глаза Хелла, казалось, вот-вот выскочат из орбит.
— Так вот в чем дело! Конечно, Х’харны отдадут все, чтобы к ним в лапы… или щупальца… попал человек, знакомый с Разрушителем. С оружием, секрет которого так бдительно охраняет императорская семья. Я, кажется, понимаю…
— Предлагаю закончить дискуссию или продолжить ее попозже, — сухо заметил Шорр Кан. — Не забывайте, что мы ведем разведку в тылу врага.
Теперь уже в тишине они продолжили путь вдоль кромки леса. Некоторое время спустя вдалеке на равнине показались несколько темных точек. Гордон принял было их за обычных степных животных, но вскоре стало очевидно, что способ их передвижения не столь ординарен.
То, что увидел Гордон, ему не очень понравилось. Неизвестные представители фауны не бежали и не летели — они исполняли нечто промежуточное. На вид это были огромные двуногие птицы с укороченными крыльями. Они напоминали сородичей Коркханна, но были значительно крупнее. Серо-коричневого цвета, с почти человеческими головами. Как и Коркханну, крылья с хорошо развитыми кистями и мощными когтями заменяли им руки.
И в руках этих они что-то сжимали. Что-то, как показалось Гордону, весьма похожее на оружие.

ГЛАВА ТРЕТЬЯ

— Это каллы, — сказал Шорр Кан. — Когда Нарат Тейн прибыл на Аар с визитом к Син Криверу, в его свите было множество негуманоидов. В том числе и парочка таких же птах.
Присев в высокой траве, трое внимательно наблюдали за кошмарными тварями, которые целеустремленно, не глядя по сторонам, продвигались вперед, на север.
Шорр Кан приставил ладонь козырьком ко лбу.
— Смотрите!
Еще одна, едва заметная из-за расстояния группа аборигенов двигалась вдалеке в том же направлении.
— Значит, там действительно город, — заключил Шорр Кан. — И, следовательно, космодром. — Он задумался. — Несомненно, Нарат Тейн сейчас собирает своих сторонников. Мне представляется, на планете вот-вот появятся корабли мятежных графов. А эти каллы бегут их встречать.
Гордон почувствовал, как внутри все больно сжалось.
— Зачем же это он их собирает?
— Для давно готовящегося нападения, — спокойно объяснил Шорр Кан. — Нападения графов Внешнего Космоса и полчищ Нарат Тейна на Фомальгаут.
Гордон вскочил, вцепился Шорр Кану в горло и встряхнул как тряпичную куклу.
— Нападение на Фомальгаут?! Вы знали это и до сих пор скрывали?
Лицо Шорр Кана осталось невозмутимым. Голос тоже, хотя ему и было трудно говорить.
— Будьте благоразумны, Джон Гордон. Разве была у нас после бегства с Аара хоть одна минута для спокойной беседы?
Он смотрел прямо, не отводя глаз, и Гордон отпустил его, хотя и через силу. Мучили отчаяние и чувство вины. Нельзя было покидать Фомальгаут и принцессу Лианну.
Начиная с ловушки, которую им подстроил Нарат Тейн, Гордон сознавал, насколько велика опасность. И все-таки оставил Лианну. Вспомнились их встречи, отравленные горечью непонимания, вспомнились упреки Лианны. Вовсе не ради нее, как она полагала, перенесся он через бездны пространства и времени, а исключительно из-за тяги к опасным приключениям. Будто их не было и на Земле XX века.
Эти упреки рассердили его, — и он ее оставил. Но при этом знал, что она права.
— И когда они нападут? — спросил он дрогнувшим голосом. Краем глаза видел, как Хелл Беррел говорит что-то, размахивая руками, но все его внимание было поглощено ответом Шорр Кана.
Тот пожал плечами.
— Как только их разрозненные силы соберутся вместе. Что же касается точной даты… Син Кривер не знакомил меня со всеми подробностями плана. Точно знаю одно: сопровождать тяжелые транспорты, которые будут перевозить все эти негуманоидные полчища, должны егеря графов.
Сжав кулаки, Гордон постарался успокоиться.
— Какая же роль отводилась Х’харнам? Вы говорили, что во всей зоне Границы их всего несколько.
Шорр Кан покачал головой.
— Ничего не знаю. Син Кривер предпочитал не распространяться о своих отношениях с Х’харнами. Он говорил мне только то, что считал нужным сказать. Несомненно, на две трети это была ложь. — Помолчав немного, он продолжил очень серьезным тоном: — Я лично склоняюсь к гипотезе, что Х’харны намерены использовать Син Кривера и его союзников для таскания каштанов из огня.

Предыдущая страница 7 Следующая страница


Возвращение на звезды 8

Вновь сделав паузу, Шорр Кан поглядел на товарищей с улыбкой сожаления:
— Собственно, именно поэтому я и бежал с вами с Аара. Ведь для этих чудовищ нет ничего проще, чем угадывать наши мысли и намерения. Делается это совершенно незаметно, а никакой защиты не существует. В любой момент они могли выяснить, что у меня имеются собственные планы, далеко не во всем совпадающие с планами Син Кривера.
— А вы не пробовали когда-нибудь играть честно? — спросил Хелл Беррел.
— Да, и довольно часто. И вообще, я никогда никого без нужды не обманывал.
Хелл плюнул с гримасой отвращения. Впрочем, Гордон не прислушивался к этому разговору. Сжав кулаки, он расхаживал взад-вперед. Глаза его были широко открыты, но он ничего не видел.
— Нужно вернуться на Фомальгаут, — сказал наконец он. — И поскорее.
— Интересно, каким это образом? — поинтересовался Шорр Кан. — Догадываюсь, что у вас на уме. Похитить один из кораблей, которые вот-вот прибудут, и смыться. Послушайте, мой друг, будьте же благоразумны!
— Шорр Кан — самый большой негодяй из всех, кого я знаю, — проговорил Хелл Беррел. — Но сейчас он прав. Каждый приземлившийся корабль будет окружен толпой этих крылатых чудовищ.
— Да, — подтвердил Гордон. — Но это ничего не меняет. Корабль нам необходим. Следовательно, мы обязаны его раздобыть.
По прошествии долгой минуты Шорр Кан сказал:
— У нас есть единственный шанс…
И замолчал. Гордон и Хелл Беррел затаили дыхание, опасаясь спугнуть появившийся вдруг призрак надежды. Шорр Кан покусывал губы, погрузившись в размышления. Они терпеливо ждали. Наконец, решившись, он посмотрел на Гордона:
— Допустим, нам это удалось. Мы получили корабль и вернулись на Фомальгаут. Я немного знаю принцессу Лианну. Она прикажет вздернуть меня сразу же после посадки.
— Я сделаю все, чтобы этого не случилось, — сказал Гордон. Получилось не слишком серьезно, и Шорр Кан это почувствовал.
— Но что вы можете гарантировать? И вообще, как можно гарантировать, что если не она, то еще кто-нибудь так не поступит?
Гордон понимал, что в их положении ложь недопустима.
— Ничего гарантировать я не могу. Но думаю, влияния у меня достаточно, чтобы вас спасти. Я почти уверен. Хотя, конечно, вы своими поступками заслужили самую худшую кару.
— Ваше “почти” не очень-то обнадеживает, — ответил Шорр Кан. — Однако… — Он пристально посмотрел на Гордона, и тот понял, что бывший диктатор еще раз прикидывает в уме все “за” и “против”. — Да, другого выхода нет. дайте честное слово, что вы сделаете все от вас зависящее.
— Хорошо. Если вы поможете нам добраться до Фомальгаута, я приложу все усилия.
Шорр Кан размышлял еще минуту.
— Договорились. Если бы у меня в прошлом не было возможности убедиться, что вы следуете дурацкому обычаю держать слово, я бы, разумеется, сомневался. Но я вам верю.
Хелл Беррел хотел что-то сказать, но закашлялся от возмущения, и Гордон опередил его:
— И что будем делать?
В глазах Шорр Кана мелькнула лукавая искорка.
— Есть лишь один способ выбраться отсюда: в одном из кораблей мятежных графов, которые явятся за отрядами каллов.
— Но вы только что утверждали, что захватить корабль невозможно…
— Да, — усмехнулся Шорр Кан. — Но у меня особый талант на штуки такого рода. Я придумал одну вещь… — он понизил голос. — Слушайте внимательно. Я помог вам бежать с Аара и мы вместе убили этого Х’харна. Но никто не знает, как все было на самом деле. Знают только, что Х’харн был убит и двое пленников — вы и Беррел — исчезли. И что я тоже куда-то пропал.
— К чему вы клоните? — с подозрением спросил Хелл Беррел.
— Сейчас поймете. Допустим, я иду сейчас к каллам и, дождавшись графов, заявляю, что Х’харна убили вы. А меня прихватили в качестве заложника.
— И они вам поверят? — усомнился Гордон. — Они тут же поинтересуются, куда мы делись и как вам удалось освободиться…
— Вот именно! Тут-то и начинается моя главная задумка, — продолжал Шорр Кан. — Видите ли, вы будете рядом. Со связанными руками и под прицелом моего парализатора. А им я расскажу увлекательную историю о том, как мне удалось расстроить пульт управления и как из-за этого мы потерпели аварию. Собственно, для этого особо фантазировать не придется. И еще я расскажу, как в последний момент мне удалось завладеть одним из парализаторов и взять вас в плен. Как они смогут усомниться в моих словах, если перед их глазами будете стоять вы! Ну и как вам такой план? Вы не находите, что он гениален?
Хелл Беррел громко выругался и бросился на Шорр Кана с очевидным намерением прикончить его на месте.
— Остановись, Хелл! — закричал Гордон.
Тот повернул к нему лицо, искаженное бешенством.
— Остановиться?! Разве вы не слышали, что предлагает этот ублюдок? Шорр Кан не изменился. Это все тот же негодяй, едва не погубивший своими интригами всю Империю!
Шорр Кан не мог пожаловаться на телосложение, но Хелл Беррел тряс его с таким ожесточением, что голова бывшего диктатора моталась, как у тряпичной куклы.
— Превосходный план! Он отведет нас к графам, как связанных цыплят, и спасет свою шкуру за счет наших!
— Погоди! — урезонивал Гордон товарища, пытаясь оторвать его от бывшего предводителя Лиги. — Оставь его в покое! Успокойся, дай нам поговорить…
Наконец ему удалось разжать кулаки антаресца. Жертву тот отпустил с большой неохотой, бросив со злостью:
— Решили сыграть в двойную игру? Вы ее всегда обожали, не так ли, Шорр Кан?
— И что? — весело улыбнулся тот. — По-моему, неплохой вариант. Я собирался поступить именно так.
Гордон безрезультатно попробовал прочесть в глазах его действительные намерения.
— А теперь изменили свое решение?
— Да, Джон Гордон. — Бывший диктатор говорил медленно, терпеливо, будто обращаясь к ребенку: — Один раз я уже все сказал, но повторю это снова. Да, я мог бы остаться с графами и все время водить их за нос. Но я не в состоянии обмануть хотя бы одного Х’харна. Одна перехваченная мысль — и мне крышка. Вот почему в данный момент мне выгоднее быть на стороне Фомальгаута. Это же элементарно.
— С вами, мой друг, ничто нельзя считать элементарным, — язвительно заметил Гордон. — Поверить вам бывает иногда очень трудно.
— Значит, надо найти другие мотивы. — Шорр Кан широко улыбнулся. — Например, дружбу. Вы стали симпатичны мне с самого начала, Джон Гордон. А это чего-то стоит.
— Черт побери! — выругался Хелл Беррел. — Где еще в Галактике найдешь такого проходимца? Человек, развязавший межзвездную войну, просит ему верить, поскольку находит собеседника симпатичным! Пусти, я его убью!
— Я и сам сделаю это с удовольствием. Но подожди минутку. — Гордон прошелся взад-вперед, все еще испытывая сильные сомнения в искренности Шорр Кана. — Все сводится к одному. В ближайшее время здесь не приземлится ни один звездолет, кроме кораблей мятежных графов. Шорр Кан предлагает единственный способ завладеть одним из них. Надо решаться, Хелл. Отдай ему парализатор. — Видя, что Хелл Беррел все еще колеблется, Гордон добавил: — Если у тебя есть другое предложение — говори!
Некоторое время антаресец стоял набычившись, потом, выругавшись напоследок, протянул оружие Шорр Кану.
Тот без малейшего промедления направил парализатор на двоих друзей.
— Теперь вы действительно мои пленники. Хелл был совершенно прав. Конечно же, я выдам вас графам.
Хелл Беррел пришел в неистовство. Сжав кулаки для сокрушительного удара, рыча и ругаясь последними словами, он бросился прямо на парализатор.
В последний момент Шорр Кан ловко увернулся, и Хелл Беррел по инерции пролетел мимо. Шорр Кан согнулся пополам и повалился на землю в неудержимом приступе хохота.
— Извините, — едва выговорил он наконец. — Невозможно было удержаться… Хелл был настолько уверен… — Он взглянул на антаресца и вновь зашелся в припадке смеха. — Я не мог обмануть его ожиданий… Но я правда прошу прощения… Не сердитесь.
Шорр Кан поднялся на ноги, вытирая слезы.
— Я остаюсь вашим союзником.
При этих словах он дружески похлопал по спине Хелл Беррела, лицо которого от гнева и возмущения стало багрово-синим. Но и Гордон, в свою очередь, не смог удержаться от улыбки.
— Теперь в путь, — уже спокойно сказал Шорр Кан. — Только надо успеть связать вам руки при встрече с этими птицелюдьми или кем-нибудь еще.
Выйдя на равнину, они направились в ту же сторону, что и отряды воинов-каллов. Солнце быстро опускалось за горизонт. Розово-золотой предзакатный свет уступал место сумеркам. Уже сильно стемнело, когда вдали трижды подряд раздались громовые раскаты, сопровождаемые сполохами зарниц. В ясном вечернем небе проскользнули три силуэта кораблей, идущих на посадку.
А тремя часами позже, когда мрак был уже абсолютным, перед путниками развернулась картина, которая вполне могла бы служить иллюстрацией к какому-нибудь описанию ада.

ГЛАВА ЧЕТВЕРТАЯ

Маленькие птичьи глазки и кожистые крылья аборигенов блестели в красном колышущемся свете бесчисленных факелов. Пронзительные хриплые голоса сливались в невероятную какофонию. Воздух был пропитан специфическим удушливым запахом тел каллов. Гордону казалось, что он присутствует на сборище вырвавшихся из ада демонов. Толпа медленно, но верно продвигалась к трем огромным кораблям, вздымавшимся неподалеку от околицы. Два были транспортные, их отливающие в свете факелов контуры терялись в темноте ночи. Третий, поменьше, был быстроходный крейсер. Между кораблями и городом курсировали группы вооруженных каллов.
— Это войсковые транспорты, которые должны доставить на Фомальгаут здешних воинов, — сказал Шорр Кан. — А крейсер, без сомнения, принадлежит одному из графов, руководителю операции.
— Слабо представляю себе, что сможет противопоставить этот сброд современному оружию звездных королевств, — с презрением заметил Хелл Беррел.
— Количество, — пояснил Шорр Кан. — Вы видите лишь ничтожную часть воинства, которое собирается повсюду на диких планетах Границы. На призыв Нарат Тей-на откликнулись все негуманоидные народы. Все без исключения.
Сомневаться в этом не приходилось. Гордон хорошо помнил, с каким обожанием Геррны носили на себе сумасшедшего кузена Лианны.
— Эскадры графов, — добавил Шорр Кан, — должны завязать сражение с флотом Фомальгаута, а в это время транспортные корабли десантируют на планету орды подопечных Нарат Тейна. И те двинутся на штурм столицы.
В воображении Гордона возникла эта кошмарная сцена. Вновь он почувствовал себя по отношению к Лианне предателем.
— Но Империя в союзе с Фомальгаутом, — возразил Хелл Беррел. — Она скажет свое веское слово.
— Нападение будет внезапным. Когда на место действия явится имперский флот, Нарат Тейн уже займет трон. Снять его оттуда будет не так просто.
На этот раз Шорр Кан не сказал ничего нового — просто выразил вслух то, о чем думали и другие.
— Мы долго еще собираемся дискутировать? — раздраженно поинтересовался Гордон. — Или все-таки начнем что-то делать?
Шорр Кан задумчиво созерцал экзотическое зрелище.
— Если я приведу вас к графу в качестве пленников, то он, полагаю, не усомнится, что я все еще верен Син Криверу. Но возникает другая проблема… — Он указал на снующие взад-вперед группы каллов. — Насколько я знаю этих тварей, они разорвут нас в клочья задолго до того, как мы доберемся до корабля.
— Редкий случай, когда я вам верю, — буркнул Хелл Беррел. — Вид у них весьма воинственный.
— Было бы крайне прискорбно закончить так свои дни. Подождем — вдруг подвернется благоприятная возможность. Но как бы то ни было, пора вас связать. Потом на это не будет времени.
Гордон беспрекословно разрешил скрутить себе руки за спиной, хотя перспектива остаться беззащитным перед полчищами каллов отнюдь не приводила его в восторг. Утешала мысль, что в случае драки голые руки все равно вряд ли помогут. А вот Хелл Беррел выразил весьма энергичный протест и подчинился только после раздраженной реплики Гордона (тому не терпелось перейти к каким-нибудь действиям):
— Ты что, собираешься сидеть здесь до самой смерти?
— Думаю, именно это нас всех ожидает. И очень скоро, — недовольно буркнул антаресец, посмотрев на толпу каллов. Тем не менее завел руки за спину и дал Шорр Кану связать их.
Потом они долго сидели в траве, глядя на огни факелов. На небо высыпали сверкающие звезды Границы. Из города доносились резкие крики, шум толпы. Внезапно Гордон ощутил аромат еще теплой, нагретой солнцем травы и даже вздрогнул от изумления, настолько знакомым показался ему этот запах. И вспомнил — то было давным-давно. Он приехал в Огайо к приятелю, и они сидели ночью в степи, и трава, напоенная солнцем, пахла точно так же, как и сейчас…
Он почувствовал полную растерянность. Кто он такой? Что делает здесь, невообразимо далеко от своего времени и пространства? Нежный, горьковатый запах травы вызвал мучительное желание вновь увидеть свой собственный мир — мир, в котором животные не переговариваются кошмарными голосами и не формируют воинских подразделений, в котором отсутствуют Х’харны, а звезды недостижимы, в котором нет ни ослепляющего блеска, ни разрушающего тела и души ужаса…
В памяти всплыла Лианна, ее взгляд при прощании. Это из-за нее он решился явиться в мир будущего в своем собственном облике. И Гордон вдруг понял: чтобы ее завоевать, никакой риск и никакая опасность не могут быть чрезмерны. Ни одну девушку в его прежней земной жизни нельзя сравнить с нею…
Он пришел в себя. Главное сейчас — выжить и вовремя предупредить Фомальгаут.
Шорр Кан вскочил на ноги.
— Смотрите!
Гордон и Хелл Беррел неловко встали. В поле зрения, чуть поодаль от основной толпы, появились два человека. Да, два человеческих существа. Вероятно, отошли в сторонку подышать свежим воздухом.
— У одного из них знаки Булавы, — отметил Шорр Кан. — Это вассал либо союзник Син Кривера. Нельзя упустить такой случай. Вперед!
Он сильно толкнул “пленников”, вынудив их быстро, хотя и спотыкаясь, спускаться по травянистому склону. Сам бежал следом, выставив перед собой парализатор.
— Быстрее, пока они не вернулись на корабль!
Они ускорили шаги, хоть и трудно было бежать со связанными руками по изобилующему рытвинами склону. Незнакомцы, на груди одного из которых сиял овальный символ Булавы, повернули к кораблю и едва не растворились в толпе. Шорр Кан закричал, чтобы привлечь их внимание. Двое обернулись на крик, но услышали его и птицевоины-каллы.
И стало совсем тихо.
— Бегите! — приказал Шорр Кан.
Они помчались изо всех сил. Но и каллы, опомнившись, бросились наперерез, смешно подпрыгивая, помогая себе на бегу короткими кожистыми крыльями. Воздух вновь огласился их пронзительными скрежещущими воплями.
Шорр Кан пустил ход парализатор. Несколько каллов покатились по земле. Другие замедлили бег и даже слегка попятились.
До незнакомцев оставалось совсем немного. При неверном свете факелов Гордон уже различал их черты. Тот, что постарше, носил нашивки капитана. Небольшой, коренастый, лицо темное и суровое. Более молодой был высокого роста. Лицо его, в отличие от первого, выражало крайнее изумление.
Гордон и Хелл Беррел бежали так быстро, как только позволяли связанные за спиной руки. Шорр Кан не отставал, но перемещался с достоинством. Не отрывая взгляда от живой стены каллов, он крикнул двум офицерам:
— Эй! Уймите своих животных! Я союзник Син Кривера, сопровождаю двух пленных.
Замешкавшись на мгновение, старший по званию пролаял что-то на грубом языке каллов, после чего оба обменялись нервными репликами. Тем временем беглецы сделали последний рывок и остановились наконец рядом с ними.
— Кто вы такие? — спросил Шорр Кан с изрядной долей высокомерия.
— Я граф Обд Долл, — ответил капитан, взирая на собеседника с величайшим удивлением. — А вы Шорр Кан! Тот, что исчез с Аара вместе с двумя пленниками!
— Вот с этими самыми, — высокомерно подтвердил Шорр Кан. — И не по собственному желанию, могу вас заверить. К счастью, когда наш корабль потерпел аварию, здесь, неподалеку, мне удалось поменяться с ними ролями.
— Почему же вы их не прикончили?
— Они нужны Син Криверу живыми. Кстати, где он сейчас?
— На Тейне, — сдержанно ответил Обд Долл.
— Ну конечно! Это же центральный пункт сбора. Немедленно доставьте нас к нему.
— Но у меня совсем другое задание, — и граф начал загибать пальцы, перечисляя все пункты отданного ему приказа.
От нетерпения Гордон вспотел. Воображение графа, очевидно, не было достаточно живым, чтобы среагировать на изменившиеся обстоятельства.
— Более того, — граф выпятил подбородок, придавая своему лицу решительное выражение, — кто мне докажет…
— Малыш, — с каменным лицом и легкой угрозой в голосе прервал его Шорр Кан. — Эти пленные — ключ ко всей кампании. Они нужны Син Криверу, ясно? Не считаете ли вы, что разумно заставлять его ждать?
Судя по всему, довод на Обд Долла подействовал.
— В таком случае… вероятно… конечно… Вы позволите предварительно связаться с Син Кривером?..
“Все идет пока что по плану”, — подумал Гордон. И в тот самый момент каллы, опомнившиеся после внезапного вторжения неизвестных, начали угрожающе приближаться, плотно сомкнув ряды.
Шорр Кан сделал уже все от него зависящее, дальнейшие события были ему неподвластны. Однако Обд Долл сохранял контроль над ситуацией. Повернувшись к птицелюдям, он вновь прокричал им что-то. Видимо, какие-то зачатки дисциплины были им привиты, ибо они послушно сделали несколько шагов назад.
— Надо поспешить на корабль, — сказал Обд Долл. — Эти каллы, в сущности, дикари. Они мне не внушают доверия.
Гордон вдруг осознал, что капитан больше всего боится за свою шкуру. Крылатое полчище, вооруженное копьями и примитивными ружьями, способно растерзать любое человеческое существо. Несомненно, Нарат Тейн сумел бы умерить их пыл… Но эти двое — вряд ли.
Так и было в действительности. Один вид младшего офицера, лицо которого выражало нескрываемое отвращение, провоцировал каллов на нападение. Тем более что от него за километр несло запахом страха.
Люди направились к крейсеру, по пятам преследуемые толпой подпрыгивающих визжащих существ, причем расстояние до этой толпы неуклонно сокращалось. Пронзительные крики становились все более угрожающими, глаза горели непреодолимым желанием разодрать бескрылых пришельцев в клочья. Гордон понимал, что непрочные путы сковывающей их дисциплины не выдержат и нескольких секунд. Его охватывал страх.
Младший из офицеров в панике выхватил из кармана серый овальный предмет. Голос его дрожал:
— Может, воспользоваться парализующим газом?
— Нет! — приказал Обд Долл. — Прекратите, идиот! Вы обездвижите нескольких, остальные займутся нами. Вперед, мы уже пришли.
Спотыкаясь, они сделали еще несколько шагов. Шуршание кожистых крыльев, скрежет когтей и клювов раздавались совсем близко. Обд Долл продолжал что-то выкрикивать — приказания или, быть может, угрозы. Кто знает!
Гордон предполагал, что граф пытается напомнить каллам их обязательства по отношению к Нарат Тейну. Как бы то ни было, его крики помогли. Все пятеро благополучно добрались до крейсера.
Тяжелый входной люк плотно затворился за их спинами. Обд Долл дрожащей рукой вытер вспотевший лоб.
— Командовать ими не так просто. При Нарате все идет нормально, но в его отсутствие они становятся неуправляемыми.
— Вы действовали абсолютно правильно, — похвалил его Шорр Кан. — А теперь вызывайте Тейн и доложите Син Криверу, что я горю нетерпением передать в его руки этих пленных.
Тон его был настолько начальственным, что капитан и не подумал возражать, только спросил с сомнением в голосе:
— Но куда мы их денем? На моем корабле нет тюремных кают.
— Оставим их здесь, в шлюзе. Только снимите с них скафандры. И пусть себе прыгают в космос, если хочется.
Шорр Кан разразился издевательским хохотом. Офицеры последовали его примеру. Не смеялись лишь Гордон и Хелл Беррел. Они молча смотрели на бывшего диктатора, но тот уже повернулся к ним спиной с видом чрезвычайно занятого человека. Которому, естественно, нет никакого дела до двух каких-то там связанных узников.
Хелл Беррел с трудом сдержал рвавшиеся наружу проклятия. Люди Обд Долла без церемоний затолкали пленников в камеру запасного тамбура, предварительно сняв с них скафандры. Внутренний люк захлопнулся, и друзья остались в полутьме воздушного шлюза.
Хелл тут же ощупал тяжелую дверь.
— На этот раз мы вляпались по-настоящему. Чтобы покончить с нами, им достаточно открыть внешний люк.
Гордон покачал головой:
— Они этого не сделают. Шорр Кан убедил их, что мы нужны Син Криверу живыми.
— Да, я слышал. Но, помимо него, мы — единственные, кто знает, как происходили события на Ааре. Если он действительно наш союзник, то это не имеет никакого значения. Но если он ведет двойную игру… Сомневаюсь, что он мечтает, чтобы Син Кривер узнал о его роли в этих делах. Он способен без колебаний отправить нас за борт. А остальным скажет, что мы, дескать, сделали это сами. Предпочли смерть бесчестью, как верные подданные Империи… Или вы все еще верите, что Шорр Кан нас не предаст?
— Верю, — твердо сказал Гордон. — Но не из-за каких-то там принципов или идеалов. Он нас не предаст, потому что это ему невыгодно.
Хелл Беррел пристально посмотрел на Гордона, будто пытаясь прочесть его мысли, потом сел на металлический пол и оперся спиной о металлическую стенку камеры.
— Хотел бы я разделять вашу уверенность…
Гордон промолчал. В действительности он был уверен только в себе.

ГЛАВА ПЯТАЯ

Тревога Гордона все больше увеличивалась. Он все чаще проклинал себя за необдуманные поступки, в результате которых Лианна осталась одна. И проклинал не только мысленно.
— Конечно, я все понимаю, — не выдержал однажды Хелл Беррел, — но я сыт по горло твоими причитаниями. Сделать что-нибудь мы все равно не можем, а твои стоны меня нервируют.
Гордон почувствовал, как в лицо бросилась кровь, но сдержался. Вместо того, чтобы вспылить, он молча опустился на пол в привычную уже позу — места для ходьбы в помещении не было. Из мрачной задумчивости его вывел необычный запах. Слегка горьковатый, он доносился, вероятно, из системы воздухообмена.
Гордон вскочил и втянул воздух носом. И это было последнее, что он запомнил, прежде чем без сознания рухнул на пол. Не почувствовал даже боли от падения…
Какое-то время спустя он стал приходить в себя. Его трясли за плечи… Кто-то звал его по имени:
— Джон Гордон, Джон Гордон, да очнитесь же!..
Он почувствовал в носу покалывание. Потряс головой, чихнул, наконец, открыл глаза.
Над ним склонился Шорр Кан, держа перед носом узкий баллон, из которого со свистом била струя бесцветного газа.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

— Кислород, чтобы очистить ваши мозги, — пояснил бывший диктатор. — Просыпайтесь, Джон Гордон, мне нужна ваша помощь.
Гордон чувствовал себя оглушенным, но сознание понемногу прояснялось.
— Газ… в воздушной системе… Это из-за него я потерял сознание…
— Да-да, парализующий газ. Мне удалось позаимствовать несколько баллончиков в арсенале. Я подключил их к системе воздухообмена.
Гордон, ухватившись за Шорр Кана и пошатываясь, поднялся на ноги.
— Офицеры?..
— Полностью выведены из строя. Я, разумеется, заранее надел скафандр и снял его только что, когда воздух уже очистился. Как вам сейчас, полегче?
Гордон оттолкнул кислородный баллон.
— Все в порядке.
— Офицеры и экипаж отключены, но газ скоро перестанет действовать. Мы с вами должны в темпе всех нейтрализовать, тем временем Хелл займется управлением. Я, правда, включил автопилот, но космос на Границе опасен для навигации.
Хелл Беррел все еще не пришел в сознание, и Шорр Кан сунул ему под нос шипящую струю кислорода. Повернувшись к Гордону, заметил с улыбкой:
— Разве я не обещал, что вскоре освобожу вас?
— И сдержали слово. Поздравляю.
Гордон качнул головой, и это движение тотчас же отозвалось сильной болью в затылке. А когда Хелл Беррел открыл глаза, его первая реакция на Шорр Кана была поистине комической. Совершенно автоматически он протянул обе руки вперед и сомкнул пальцы на горле бывшего диктатора. Но силы еще к нему не вернулись, он был слаб как котенок, и Шорр Кан, попросту отшвырнув его в сторону, воскликнул:
— Вижу, вы оба в полном порядке!
Гордон помог антаресцу подняться и объяснил, что произошло.
— Корабль идет на автопилоте, так что беги на мостик.
Хелл Беррел, прежде всего астронавт, мгновенно забыл все остальные тревоги:
— Автопилот? Здесь, на Границе?
Оттолкнув Гордона, он устремился к трапу, ведущему в рубку управления, пошатываясь от остаточного действия газа.
Тем временем Шорр Кан раздобыл в подсобке моток прочного электрического кабеля, и они с Гордоном крепко связали всех членов экипажа.
Последним оказался сам Обд Долл, бессильно валявшийся на кушетке в своей тесной каюте. Когда он был надежно скручен, Шорр Кан задумчиво произнес:
— Пожалуй, стоит его растолкать. Несомненно, он знает кое-какие детали готовящегося нападения на Фомальгаут. Они нас весьма интересуют, не так ли?
— А если он откажется отвечать?
Шорр Кан зловеще улыбнулся.
— Я постараюсь его переубедить. Идите в рубку. Поскольку вы идеалист, вы будете мне только мешать.
Гордон заколебался. Пытка… Но при мысли о Лианне и о том, что с ней может случиться, внутри у него все словно оледенело. Он повернулся и молча покинул каюту.
Когда он появился на мостике, Хелл Беррел, не отрывая взгляда от приборов управления, сказал:
— Я выбрал кратчайший путь к Фомальгауту. К сожалению, мы пройдем в опасной близости от Тейна.
Гордон посмотрел на экран. Крейсер огибал огромное облако космической пыли. Микроскопические частицы, из которых оно состояло, были настолько наэлектризованы космической радиацией, что облако выглядело волнующимся морем огней. Гордону казалось, что корабль стоит на месте, но он попытался сдержать свое нетерпение. И еще старался не думать о том, чем занимается сейчас Шорр Кан…
Спустя совсем короткое время тот появился на мостике собственной персоной. Увидев побледневшее лицо Гордона, расхохотался:
— Если бы вы себя видели! Да не переживайте так за эту свинью! Ему пришлось пережить лишь несколько минут страха!
— Хотите сказать, что он заговорил, как только вы ему пригрозили?
— Именно! Вот что значит хорошая репутация… Он даже не усомнился, что я без колебаний сделаю все, чем ему пригрозил. И выложил все, что знал. Вскоре выяснится, правда ли это. Но я убежден, что он не врет.
— Когда флот покинет Тейн? — спросил Гордон.
— Обд Долл не смог сообщить точную дату. По его словам, это зависит от того, когда прибудут последние контингенты негуманоидов. Они собираются на Тейн со всех закоулков Границы.
Перед внутренним взором Гордона вновь возникли кошмарные обличья негуманоидов, населявших этот далекий от цивилизации регион Галактики — чешуйчатых, перепончатокрылых, косматых… Да, их позвал Нарат Тейн, и они пришли. Несомненно, он был сумасшедший, но обладал удивительным даром, позволявшим руководить негуманоидами с такой легкостью, о какой никто до него не мог и мечтать.
— Судя по тому, что рассказал Обд Долл, почти все силы собраны, — продолжал Шорр Кан. — Думаю, нападение произойдет в ближайшие дни.
— А Х’харны? — поинтересовался Хелл Беррел. — Какова их роль?
Шорр Кан удрученно покачал головой.
— По этому поводу Обд Долл не в курсе. Своего флота в этом регионе у них нет. Они направили сюда лишь нескольких эмиссаров. Он клянется, что только Син Кривер и еще один или два человека знают об истинных намерениях Х’харнов.
— Хелл, — спросил Гордон. — А можно отсюда связаться с Фомальгаутом?
Беррел вышел в радиорубку и спустя некоторое время вернулся.
— В принципе — да. Но только по голосовой связи, для телестерео слишком далеко.
— Хотите предупредить Фомальгаут? — живо спросил Шорр Кан.
— Конечно. Главное сейчас — время. Ведь мы можем и опоздать, если вообще когда-нибудь доберемся…
— Но потерпите минутку, прежде чем сесть за передатчик. Тейн и соответственно флот маркизов находятся сейчас точно между нами и Фомальгаутом. Они перехватят передачу и…
Гордон ответил гневным взмахом руки:
— Да, риск есть, но предупредить необходимо.
— Я еще не закончил. Перехватив нашу передачу, маркизы нападут немедля. Времени на организацию обороны у Фомальгаута не останется. Во всяком случае, на их месте я поступил бы именно так.
Об этой возможности Гордон не подумал. Его вновь охватили сомнения. Но в разговор вмешался Хелл Беррел:
— Я согласен с Гордоном. Их надо предупредить… Слава Богу, маркизы не так дерзки и коварны, как вы, Шорр Кан.
— Весьма тронут, — поклонился бывший диктатор. — Но что в таком случае будет с нами?
— Риск есть риск, — сказал Гордон.
— У нас нет ни единого шанса. Они перережут все пути отступления через считанные минуты после перехвата.
— Идея! — воскликнул Хелл Беррел. Он тронул какую-то кнопку, и на экране появилась подробная карта той области Границы, где они сейчас находились.
— Чего тут смотреть, — сказал Шорр Кан.
Даже Гордону, при его полном отсутствии опыта, было очевидно, что если флот Нарат Тейна узнает об их присутствии, то улизнуть не будет возможности. Однако Хелл Беррел показал пальцем на скопление красных точек: оно было как подводный риф, окрашенный в цвет опасности. Скопление находилось ровно на полдороге между ними и Фомальгаутом, границы его простирались до планеты Тейн.
— Мы можем сильно сократить путь, — сказал Хелл Беррел.
Шорр Кан посмотрел на него с недоумением.
— Сквозь Разбитые Звезды? — коротко хохотнул он. — Мне, кажется, придется пересмотреть свое мнение о вас, Хелл.
— Что такое Разбитые Звезды? — спросил Гордон. Ему ответил Хелл Беррел.
— Вы никогда не задавали себе вопроса: почему область Внешнего Космоса богата разнообразным космическим хламом — метеоритами, астероидами и так далее?
— Нет.
— Ученые утверждают, — продолжал Хелл Беррел, — что когда-то, очень давно, здесь встретились два крупных звездных скопления. Зоны, где звезды располагались редко, почти не пострадали. Но в обоих скоплениях были очень плотные ядра. Последствия столкновения были ужасающими: звезды взрывались одна за другой. В результате и появилась эта невообразимая мешанина осколков, в которую никто по доброй воле не сунется. Правда, двум нашим корабля удалось здесь пройти. Так что шанс у нас есть. Вы сами видите, насколько он мал.
— Тогда рискнем, — сказал Гордон.
— А у меня есть право голоса? — поинтересовался Шорр Кан.
— Нет, — в один голос ответили Гордон и Хелл Беррел.
Шорр Кан с независимым видом пожал плечами.
— Когда свяжешься с Фомальгаутом, передай им все о заговоре маркизов, — попросил антаресца Гордон. — Но о Шорр Кане — ни слова. В противном случае они, возможно, не поверят и заподозрят какую-нибудь ловушку.
— Поскольку ты — гость Императора, — ответил тот, — я передам сообщение от твоего имени. Есть ли какой-нибудь пароль, ключевое слово, чтобы они поняли, что это действительно ты?
Некоторое время Гордон размышлял.
— Скажи, что я тот, кто лечил Коркханна, министра по связям с негуманоидами. Он должен вспомнить.
Маленький крейсер медленно приближался к границам области, где когда-то произошла грандиозная катастрофа. И только здесь Хелл Беррел вызвал на связь Фомальгаут. Закончив передачу, они тотчас нырнули в исполинское облако Разбитых Звезд.

ГЛАВА ШЕСТАЯ

Электронные вычислители, дающие команды на двигатели в зависимости от показаний радаров и выбирающие курс, стучали как сумасшедшие. Хелл Беррел, склонившись над пультом управления, внимательно вслушивался в эту мешанину звуков и лишь изредка вмешивался в какой-либо маневр. Но каждое его движение отличалось точностью и неуловимой быстротой.
Гордон и Шорр Кан, не отрывая глаз от экранов, с трудом боролись с накатывающими волнами страха.
— Однажды мне довелось пересечь туманность Ориона, — сказал Гордон. — Теперь я понимаю, что это были детские игры. Здесь настоящий ад. Ты действительно веришь, что у нас есть шанс?
— Да, — ответил Хелл Беррел. — Если только не влезем в непрозрачную для радаров тучу. Но могу подсказать, каким образом вы можете увеличить эту вероятность до ста процентов.
— И каким же?
— Оставив меня в покое! — Хелл Беррел побагровел от гнева. — Мне гораздо удобнее работать без ваших комплиментов.
— Он прав, — отметил Шорр Кан. — Мы не в силах ему помочь. Хотя подождите. Есть одна вещь… Я сейчас вернусь.
С этими словами бывший диктатор покинул штурманскую. Гордон опустился в одно из стоявших отдельно кресел, предназначенных для высших офицеров корабля, которые командовали отсюда действиями пилотов. На экранах царил полный хаос, но, насколько понимал Гордон, кораблей преследователей видно не было. На это Хелл Беррел и рассчитывал: противник, увидев, что они входят в область Разбитых Звезд, сочтет их гибель неминуемой и на преследование вряд ли решится. Так и получилось.
Гордон со страхом смотрел на экран, перед которым застыл в напряженной позе Хелл Беррел. Во всех направлениях мелькали огни и разноцветные вспышки, проносились каменные глыбы и осколки всевозможных форм и размеров. Не выдержав, Гордон отвернулся. А он-то считал, что неплохо знает Галактику! Как выяснилось, все, что он раньше видел, это только цветочки…
Вернулся Шорр Кан с бутылками и фужерами.
— Я вдруг подумал, что у Обд Долла должен быть где-нибудь бар. Эти графы не упустят случая пропустить рюмочку–другую. Держите.
Гордон машинально взял протянутый фужер.
— Пить? Сейчас? Здесь? — Он кивнул головой в сторону экрана, сумасшедшей пляски обломков, пыли, цветных бликов и вспышек огня. — В любой момент какой-нибудь осколок…
Шорр Кан опустился в соседнее кресло.
— Вот именно. Можно ли придумать лучший повод, чтобы выпить?
Неожиданно для себя Гордон улыбнулся. Он был напуган до такой степени, что стал нечувствителен к страху. Страх убил в нем страх. Парадоксально, но предложение Шорр Кана показалось ему сейчас вполне разумным. Хелл Беррелу требовалось одно: чтобы они вели себя тихо и не мешали. Что ж, это не самый худший способ вести себя тихо. Он залпом проглотил содержимое фужера. Вино было молочного цвета, очень нежное на вкус, но обжигало как адский пламень.
— У нас в Темных Мирах таких вин не водилось, — проговорил Шорр Кан. — Дайте-ка ваш бокал.
— Припоминаю, — отозвался Гордон. — Когда мы с Лианной были в плену на Талларне… Как это было давно! Тогда вы сказали, что хотели бы предложить что-нибудь выпить, но не держите у себя ничего такого. Это не сочеталось бы с суровым образом патриота-аскета, который вы себе выбрали.
Шорр Кан с сожалением улыбнулся.
— Да. Но это ни к чему не привело. — Он посмотрел на Гордона и во взгляде его промелькнуло что-то вроде сожаления.
— Почти вся Галактика была в моих руках. Но тут явились вы! Должен признать, вы здорово спутали мои карты.
В рубке раздался звук столь высокий, что заныли зубы — будто корабль врезался в плотное облако космической пыли и оно, словно огромная терка, принялось обрабатывать обшивку. Гордон в тревоге обернулся к экрану. Мелькание звездных огней стало еще интенсивнее. Темный силуэт Хелла частично закрывал эту феерию красок, как бы олицетворяя символ борьбы человека с Мирозданием.
На Гордона накатила новая волна паники. Он поспешно отвернулся и вновь наполнил бокал.
— Человек из прошлого, — продолжал тем временем Шорр Кан. — Разум, вынырнувший из невообразимой пучины времени, обретает новую жизнь в теле Зарт Арна и превращает в ничто усилия долгих двадцати лет!
Он опрокинул бокал и покачал головой.
— И до чего я дошел? Сначала повелитель Лиги Темных Миров ищет прибежище у графов Границы. Потом прячется в зоне Разбитых Звезд в обществе гордого, но слишком прямолинейного имперского капитана и, извините меня, Джон Гордон, сумасшедшего землянина, выходца из прошлого, который едва ли сам знает, кто он есть… и который совсем скоро превратится в атомы межзвездной пыли. Какой финал для Шорр Кона!
— Не отчаивайтесь, — усмехнулся Гордон. — Как сказал один из наших писателей, “короли рождаются не для долгой жизни, а для славы”.
— Выпьем же за того, кто это сказал! — провозгласил Шорр Кан. — А на что похоже это ваше далекое прошлое, Джон Гордон? Я уже однажды спрашивал, но тогда вы солгали. Я не поверил ни единому вашему слову.
— Говоря откровенно, мои воспоминания становятся все менее отчетливыми. — Гордон хлебнул из бокала. — Там был некто Кеог, пытавшийся меня убедить, что будущее, в котором я побывал, это всего лишь наваждение, самовнушение… “Вы ненавидите Землю и настоящее, — говорил он, — и поэтому придумали все эти звездные королевства и великие космические войны”. В мое время Землю еще никто не покидал, космические путешествия были мечтой, и мои рассказы о будущем он считал бредом сумасшедшего.
Гордон бросил взгляд на экран. И тут же пожалел об этом. На корабль надвигались три огромных огненных сгустка, два яйцевидной формы и один как гигантское колесо. Хелл Беррел, упрямо наклонив голову, стоял у пульта и, как показалось Гордону, ждал неминуемого конца.
Гордон поспешно отвернулся и вновь наполнил бокал. Он надеялся, что времени, чтобы опорожнить его, хватит.
И вдруг вспомнил Лианну. Как странно. В этом непрерывно нарастающем ужасе, в ожидании неминуемой смерти, когда все на свете потеряло всякий смысл, только мысли о ней остались важными и реальными. Даже если он уцелеет — в чем Гордон имел основания сомневаться, — она для него потеряна. Но, думая о ней, он был счастлив.
Сумасшедший блеск звезд, пылающие лучи света, калейдоскоп красок… Зрелище притягивало взор помимо воли, несмотря на охвативший его леденящий ужас.
— Уже довольно давно я понял, — продолжал между тем Шорр Кан, — что вы, Джон Гордон, являетесь пресловутой песчинкой, попавшей в механизм. В другом пространстве и времени совершенно случайно выбирают именно вас, перебрасывают в будущее, где вам абсолютно нечего делать, и вы все без исключения выводите из равновесия. Ваше появление перевернуло Галактику с ног на голову, неужели вы не понимаете этого?
— Вы преувеличиваете, — ответил Гордон. — Я всего-навсего разрушил амбициозные планы некоего Шорр Кана. И ничего больше.
— Возможно, вы и правы. — Шорр Кан сделал церемонный жест. — Возможно… — Он протянул руку к бутылке, но замер, глядя на что-то за спиной Гордона. — Клянусь Небом! Смотрите! Видели вы когда-нибудь нечто подобное?..
Гордон обернулся. На экране, за темным силуэтом антаресца, действительно творилось нечто из ряда вон выходящее.
На них низвергался колоссальный космический водопад, настоящая звездная Ниагара. Но корабль, как показалось Гордону и полностью его дезориентировало, поднимался вверх по отношению к бушующим вокруг звездным сполохам и лучам. Вероятно, это была всего лишь оптическая иллюзия, но они все поднимались и поднимались среди осколков того, что было некогда планетами и целыми солнцами, и вдруг все обзорные экраны разом очистились от слепящего света. Корабль вновь был в успокаивающей черноте чистого космоса.
Хелл Беррел включил автопилот и повернулся к товарищам. Впервые с момента входа в зону Разбитых Звезд они увидели его лицо, багровое от напряжения. Но глаза его сверкали. Хриплым торжествующим голосом он воскликнул:
— Клянусь Небом, я это сделал! Я прошел сквозь Разбитые Звезды!..
И вдруг увидел их, развалившихся в креслах с бокалами в руках.
— Будь я проклят! Вы не могли придумать ничего лучше, чем напиться в стельку?!
— Вы сами попросили не мешать, — ответил за обоих Шорр Кан.
Казалось, Хелл Беррел вот-вот лопнет от ярости. Несколько секунд он не был в состоянии ни вдохнуть, ни выдохнуть. Потом разразился оглушительным хохотом.
— Меня в этом мире теперь уже ничто не удивит. — Он потянулся к бутылке. — Ваша очередь командовать, Шорр. А я, пожалуй, выпью глоток–другой.
Граница Внешнего Космоса осталась позади. Впереди призывно сверкал далекий чистый свет Фомальгаута. Хелл Беррел появился в рубке много часов спустя, зевая и потягиваясь. Взглянув на товарищей, он не смог удержаться от смеха.
— Пересечь Разбитые Звезды в компании двух пьяниц! Да мне в жизни никто не поверит!..
Через некоторое время они перехватили передачу с планеты Хатхир, столицы королевства Фомальгаут. Передача предназначалась им, и Хелл Беррел без труда ее расшифровал:
— Флот Фомальгаута приведен в полную боевую готовность. Нам приказано идти на Хатхир.
— А для меня новостей нет? — спросил Гордон.
Антаресец отрицательно покачал головой. Гордон с трудом подавил вздох. На экранах радаров уже были видны далекие корабли, перестраивающиеся в боевые порядки.
— Драться они умеют, — сказал Хелл Беррел. — Они доказали это в битве при Денебе. Но флот у них невелик. Графы проглотят его одним глотком и не подавятся.
Фомальгаут рос на глазах. Потом на экранах возник пурпурный шар главной планеты системы. Хелл Беррел аккуратно провел корабль над многочисленными башнями Хатхира до шестиугольной громады королевского дворца и произвел посадку на расположенном поблизости небольшом космодроме.
Было немного странно дышать чистым воздухом, видеть солнечный свет не сквозь защитные фильтры. Их встретили несколько офицеров. Отсалютовав, эскортировали прибывших во дворец. Короли Фомальгаута смотрели на них с высоты своего каменного роста, но на сей раз Гордон не испытывал к ним особого почтения. Его так и подмывало крикнуть во весь голос: “Теперь я знаю себе цену и знаю, где мое место, а поэтому идите к дьяволу!”
Шорр Кан шагал решительно, с одобрительной улыбкой на губах, будто это он был здесь хозяином, будто они приближались к его собственному скромному, хотя и не лишенному изящества дворцу… В сердце Гордона, как выяснилось, жила некая надежда, о которой он догадался лишь тогда, когда она его окончательно покинула — когда они вошли в небольшой зал, где их ожидали Лианна и Коркханн.
Она была все так же прекрасна, но взгляд, которым она встретила Гордона, был взглядом Снежной Королевы. Он хотел было заговорить, но она уже смотрела на что-то за его спиной. Лицо ее было бледнее мрамора.
— Шорр Кан?!
Бывший диктатор почтительно поклонился.
— Ваше высочество! Я счастлив видеть вас снова. Разумеется, между нами возникали кое-какие разногласия, но это было очень давно.
Лианна не верила своим глазам. Гордон же помимо своей воли залюбовался Шорр Каном. Поднять армады Лиги Темных Миров на Империю и союзников, ввергнуть Галактику в ужаснейшую из войн, а потом отбросить все это, как поношенную одежду — да, на это способен не каждый!
— Шорр Кан, — сказал Гордон, — вовсе не был убит, как мы считали, а бежал и укрылся на Границе. Должен сообщить, что именно он спас нам жизнь и предупредил о готовящемся нападении графов. И я обещал, — добавил он с силой, — что здесь он будет в безопасности.
Лианна бросила на него взгляд, полностью лишенный выражения, и холодно произнесла:
— Если это действительно так — добро пожаловать на Фомальгаут, Шорр Кан.
— Благодарю за гостеприимство, ваше высочество. Впрочем, не так давно вы могли оценить мое гостеприимство на Талларне.
Это замечание, произнесенное с напыщенным видом, но несколько неуместное в данной ситуации, вызвало у Хелл Беррела приступ кашля. Кашлем он пытался скрыть свой смех.
Лианна повернулась к нему.
— Капитан Беррел, у нас только что была связь с Трооном. Джал Арн уже направил сюда первые соединения имперского флота.
— Боюсь, они не успеют, ваше высочество, — мрачно ответил Хелл Беррел. — Нарат Тейн и графы отдают себе отчет, что удар нужно нанести как можно быстрее, до подхода главных сил Империи.
Все то время Коркханн хранил молчание, внимательно глядя на Гордона пронзительными желтыми глазами. Внезапно он сделал шаг вперед и дотронулся когтями своей оперенной руки до локтя Гордона.
— А магелланийцы?
— Х’харны? — переспросил Гордон.
— Они так себя называют? — поинтересовался Коркханн и, получив утвердительный ответ, заговорил с оживлением, которого Гордон раньше не замечал: — Послушайте, Джон Гордон. Во время моего пребывания на Трооне император позволил мне ознакомиться с архивными материалами эпохи Бренн Бира, касающимися первой войны магелланийцев с Галактикой. И вот что я скажу. Ни в коем случае нельзя допустить нового вторжения. То, что я прочел…
Он сделал паузу, чтобы успокоиться, а затем продолжил более твердым и уверенным тоном:
— Вы знаете, я — телепат. Не самый лучший, но… Я чувствую Тень над Галактикой, черную и холодную… Тень, которая с каждым часом все больше сгущается.

Предыдущая страница 9 Следующая страница


Возвращение на звезды 10

Гордон отрицательно покачал головой:
— Мы встретили только двух Х’харнов, причем одного из них даже не видели. Второго убил Шорр Кан, когда освобождал нас с Хеллом. Судя по всему, их сейчас не так много в Галактике.
— Придут другие, — прошептал Коркханн. — Другие…
— Всему свое время, — вмешалась Лианна. — Сейчас нам вполне достаточно забот с Нарат Теином, Син Кривером и их дикими ордами. Коркханн, проводите гостей в отведенные для них апартаменты.
Она выделила слово “гостей”, однако Шорр Кан сделал вид, что ничего не заметил.
— Спасибо за теплый прием, ваше высочество. Я всегда мечтал посетить Фомальгаут. Ваше звездное королевство не зря считается одним из самых блестящих в Империи. До свидания, ваше высочество!
На прощание он отвесил царственный поклон и удалился вместе с Хелл Беррелом и Коркханном.
Лианна повернулась к Гордону, и лицо ее было все то же, лицо Снежной Королевы. Она подошла совсем близко и внезапно своей маленькой ладонью закатила ему звонкую пощечину. Потом черты ее дрогнули, лицо преобразилось, как у капризного ребенка, и она положила голову ему на плечо.
— Не рассчитывайте, — прошептала она, — что вам удастся вновь от меня сбежать, Джон Гордон. Если когда-нибудь…
Он почувствовал на своей щеке ее слезы и, задыхаясь от счастья, сжал ее в объятиях. В голове билась одна мысль — не Зарт Арн, а я, Джон Гордон… Пусть приходят Нарат Тейн и его приспешники. Пусть даже Х’харны приходят… Теперь это не имело никакого значения. Он добился того, ради чего пересек бездну тысячелетий.

ЧАСТЬ ЧЕТВЕРТАЯ
УЖАС ИЗ МАГЕЛЛАНОВЫХ ОБЛАКОВ

ГЛАВА ПЕРВАЯ

Ему снился Нью-Йорк XX века. Он брел по знакомой улице, по брусчатой мостовой, но ему казалось, что он заблудился. Ему не хотелось быть здесь. Он хотел в будущее, в великие звездные королевства, однако, Бог знает почему, он вновь оказался в этом прозаическом городе с его каменными фасадами, с домами, пропитанными запахом пота… И он больше никогда не увидит другого, чудесного мира…
— Лианна, — шепнул он. И в отчаянии закричал: — Лианна!
Собственный вопль его разбудил. Он открыл глаза. Обстановка была незнакомой. За распахнутым настежь окном заходило солнце. Это был Фомальгаут, а в его светлом блистающем свете Гордон увидел Лианну, которая молча сидела рядом.
Он вскочил, вытер с лица холодный пот. Пережитая только что боль еще жила в нем, и с минуту он не был в состоянии говорить.
— Вам снилось, что вы снова на своей Земле? — спросила Лианна.
Он молча кивнул.
— Я так и подумала… Я беседовала с капитаном Беррелом. Он рассказал кое-что о ваших приключениях. Немудрено, что после них вам снятся плохие сны.
Они помолчали. Гордон отметил, что в их отношениях есть еще некоторая неловкость. Да, Лианна его любит, но они пока недостаточно знают друг друга.
— Когда вас мысленно касается Х’харн, — произнес наконец он, — что-то остается. Это как рубец в сознании… Флот Нарат Тейна еще не покинул Границу?
Лианна отрицательно покачала головой. Повелительница Фомальгаута не могла, естественно, выказать хоть каплю страха, но напряжение последних дней сказалось на выражении ее глаз.
— Еще нет. Но Абро считает, что если они все-таки нападут, то это случится скоро. Он согласен с капитаном Беррелом — узнав, что мы предупреждены, они должны тут же пересмотреть свои планы, чтобы ударить до прихода подкреплений.
— Мне все время кажется, что я забыл нечто важное, — задумчиво проговорил Гордон. — Я должен немедленно увидеться с Хелл Беррелом и Шорр Каном.
Взгляд Лианны еще более омрачился.
— Шорр Кан!.. Человек, который едва не уничтожил Империю и звездные королевства! Против которого сражался Фомальгаут, да и вы сами… И теперь он — ваш друг!
Гордон в который раз принялся терпеливо объяснять:
— Он мне не друг. Он просто приспособленец, который печется лишь о собственном благе. Единственный для него шанс в нынешней обстановке — быть нашим союзником. Именно поэтому он помог и даже спас наши жизни. Конечно, он старается использовать нас в своей игре. А мы попробуем использовать его самого. Будущее покажет, кому это лучше удастся.
Лианна ничего не сказала, но от Гордона не ускользнуло упрямое выражение ее лица.
— Где в вашем дворце есть материалы по галактографии? — спросил он.
— В королевском информарии. Он напрямую связан со всеми хранилищами министерства обороны.
— Вы меня не проводите? И вызовите, пожалуйста, Хелла и Шорр Кана.
Информарий располагался в цокольном этаже дворца. Стены были покрыты экранами различных форм и размеров. Дежурный офицер почтительно приветствовал свою повелительницу.
Спустя некоторое время появились Хелл Беррел и Шорр Кан. Последний, церемонно поклонившись Лианне, пожелал ее высочеству приятного вечера. Ответная улыбка принцессы не выражала ничего, кроме холодного презрения.
— Если бы это зависело только от меня, вас бы казнили спустя пару минут после прибытия. Надеюсь, ваши будущие поступки исправят мое первое впечатление.
Шорр Кан безмятежно улыбнулся.
— Видите, насколько женщины реалистичнее нас, — сказал он Гордону. — Если их ранить чем-то или унизить, они возненавидят вас навсегда. В настоящей игре способны участвовать только мужчины.
— Прекратите все время твердить об игре, — отозвался Гордон. — Графы в игры не забавляются, Нарат Тейн — тем более, и уж вовсе не до игр Х’харнам. А если это игра, то во времена Бренн Бира она едва не погубила Галактику.
— Да, но Х’харнов в Галактике пока нет. Во всяком случае, в большом количестве.
— Вы уверены? — спросил Гордон.
Шорр Кан насторожился.
— Что вы имеете в виду?
Гордон повернулся к Хелл Беррелу.
— Ты управлял кораблем, Хелл, когда мы взлетали с Аара. Тварь, которая пряталась на борту, заставила тебя взять курс на Магеллановы Облака.
— Не напоминай. Впечатление слишком яркое.
— Хорошо. Тогда скажи, мы, до того, как ее обнаружили, — шли на максимальной скорости?
Хелл Беррел нахмурил лоб.
— Не понимаю…
— Отвечай!
— Не знаю. Все мои действия были продиктованы Х’харном, и я…
— Ну?
— Дай сосредоточиться… Мне кажется, я толкнул рычаг ускорения до последнего деления… Видимо, это были маршевые двигатели… — Лицо Хелл Беррела просияло, он вздохнул с облегчением. — Да, мы шли на максимальной скорости.
— И что это была за скорость?
Подумав мгновение, капитан назвал цифру. У дежурного офицера отвисла челюсть, а Лианна воскликнула в изумлении.
— Невозможно!
— Сожалею, ваше высочество, но это так. Корабли Х’харнов гораздо быстрее наших. — Хелл Беррел покачал головой. — Я много бы отдал, чтобы доставить один из них сюда для тщательного изучения. Если когда-нибудь придется с ними драться…
— Есть у нас крупномасштабная галактическая карта области, прилегающей к Аару? — спросил Гордон.
Лианна сделала знак офицеру. Тот подошел к пульту, и на одном из экранов загорелось изображение. Для неопытного глаза Гордона — хаотическое скопление звезд, планет, астероидов.
— Это мне ничего не говорит, Хелл, — обратился он к Беррелу. — Скажи-ка лучше, какое расстояние мы покрыли с момента нашего побега до смены курса. Ну, когда мы поняли, что на боту прячется Х’харн.
— Зачем это нужно? Есть проблемы важнее…
— Отвечай! — приказал Шорр Кан непререкаемым тоном человека, бывшего некогда диктатором Лиги Темных Миров.
По лицу его было видно, что он уже догадался, в чем дело. Гордон в который раз восхитился гибкостью и живостью его ума, умением схватывать на лету.
Хелл Беррел глядел на карту и подсчитывал что-то, шевеля губами, как школьник, которого вызвали к доске. Наконец назвал расстояние.
— Это лишь приблизительная цифра, но я…
— Если взять ее за основу, — прервал его Гордон, — то за сколько бы мы долетели до Магеллановых Облаков? На максимальной скорости?
Хелл Беррел смотрел на него, открыв рот.
— Так вот ты о чем! Так бы сразу и сказал…
Он направился к вычислителю, нажал несколько клавиш.
— Четыре–пять месяцев. В стандартном галактическом времени.
Гордон и Шорр Кан переглянулись. Лианна с королевской нетерпеливостью спросила:
— Нельзя ли объяснить, о чем вы так оживленно спорите?
— Четыре или пять месяцев до Магеллановых Облаков, — медленно проговорил Гордон. — И столько же назад. Значит, прошло бы от восьми до десяти месяцев, прежде чем Х’харны, получив у нас важную для себя информацию, нагрянули сюда со своим флотом. Это слишком много. Ведь именно Х’харны склоняют графов к нападению на Фомальгаут. Каковы бы ни были их планы, вряд ли они предусматривают столь долгий срок. Особенно если предположить…
— Особенно если предположить, — подхватил Шорр Кан, — что они, по логике событий, должны вмешаться именно тогда, когда вся Галактика будет охвачена гражданской войной. — Он в упор посмотрел на остальных. — Х’харны приложили слишком много усилий, чтобы эта война началась. Сомневаюсь, что они откажутся от ее плодов.
В помещении повисла мертвая тишина. Когда Гордон заговорил, каждое его слово отдавалось, будто в пустом зале.
— Я не думаю, что Х’харн собирался лететь с нами до Магеллановых Облаков. Вероятно, его цель расположена гораздо ближе. Судя по всему, это флот Х’харнов, укрывающийся где-то на окраинах Галактики.
Тишина стала еще более тяжелой. Будто все перестали дышать и даже сердца прекратили биться.
Потом Хелл Беррел взорвался:
— Но как же так? Имперские радары давно бы их обнаружили! Вы же знаете, что со времен Бренн Бира межгалактическое пространство находится под постоянным наблюдением!
— Конечно, — отозвался Гордон. — Но…
И опять за него продолжил Шорр Кан:
— Но вы уже немного знаете Х’харнов. И знаете, насколько они могущественны. Им наверняка известно, что мы наблюдаем за межгалактическим пространством. Поэтому, готовясь к вторжению, они первым делом придумали надежный способ защиты своих кораблей от наших радаров.
— И вполне вероятно, — сказал Гордон, — что они уже здесь, в нашей Галактике.
— Готовые поддержать наступление графов, — закончил Шорр Кан.
— О, Боже! — воскликнул Хелл Беррел, поворачиваясь к офицеру за пультом: — Вызывайте Троон. Нужно срочно предупредить Империю!
Офицер вопросительно посмотрел на Лианну. Она спокойно кивнула:
— Да.
— Извините, ваше высочество, — запоздало спохватился Хелл Беррел. — Но когда я думаю об этих тварях…
— Понимаю. — Лианна знаком велела ему помочь офицеру.
На одном из экранов появился человек в форме Империи. Хелл Беррел, благодаря занимаемому посту, тут же получил связь с дворцом и на экране возникло лицо Зарт Арна.
— Капитан Беррел?.. Джон Гордон? Значит, все в порядке? Мы уже начали беспокоиться…
Он замолчал, заметив в глубине помещения Шорр Кана. Потом сказал другим тоном:
— Что означает этот розыгрыш?
— Это никакой не розыгрыш, — отозвался Шорр Кан. — Хвала Всевышнему, слухи о моей смерти оказались сильно преувеличенными. — Он выдержал взгляд Зарт Арна. — Да, негодяй воскрес. Но на сей раз он на вашей стороне. Разве вас это не радует?
От изумления Зарт Арн потерял дар речи. Гордон воспользовался заминкой:
— Лишь его вмешательство спасло нашу жизнь. И, не исключено, всю Галактику. Если бы не Шорр Кан, мы никогда бы вас не предупредили. Имей это в виду, Зарт.
На лице Зарт Арна разлилась смертельная бледность. Он стиснул зубы, сдерживаясь. Потом глубоко вздохнул и обратился к Лианне.
— Ваше высочество, я рекомендую вам немедленно вздернуть этого человек на виселице.
— В этом случае придется повесить и Джона Гордона, — сказал Шорр Кан, державшийся с необыкновенной выдержкой. — Он поклялся меня защищать.
Хелл Беррел шагнул вперед.
— Ваше величество! Пусть я нарушаю этикет, но к дьяволу Шорр Кана и все, что его касается! Х’харны — то есть магелланцы, — возможно, уже стоят на пороге Галактики!
Зарт Арн сразу остыл.
— Вы выяснили что-нибудь на Границе?
Хелл Беррел подробно доложил о происшедшем. По ходу рассказа лицо Зарт Арна мрачнело все больше и больше. Когда антаресец закончил, оно, казалось, постарело на десяток лет.
— Конечно, это всего лишь предположение, — сказал наконец он. — Но все-таки… Х’харны… Мы даже не знали, как они себя называют. — Он взглянул на Гордона. — Разделяешь мнение Хелла?
— Да.
— Я тоже, — вновь подал голос Шорр Кан. — Как бы вы обо мне не думали, Зарт Арн, вы должны знать, что я не трус и не дурак. Я считаю, что нападение на Фомальгаут — лишь прелюдия к общему наступлению Х’харнов на Галактику.
Повисло тяжелое молчание. Спустя некоторое время его нарушил Зарт Арн:
— Я немедленно извещу брата, решения принимает он. Мне же кажется, что весь флот Империи должен отправиться на Границу и поискать корабли Х’харнов. Только так можно разрешить все сомнения. Я тоже пойду с флотом. Ибо если они действительно здесь…
У Гордона похолодела спина.
— Ты воспользуешься Разрушителем?
Он вспомнил день, когда ему поневоле пришлось высвободить чудовищную мощность, таящуюся в этом оружии. Вспомнил, как задрожало небо, как срывались со своих путей звезды, как само космическое пространство, казалось, разрывалось на части.
— Так надо, — отозвался Зарт Арн. И обратил на Ли-анну взгляд, полный печали: — Надеюсь, вы понимаете, ваше высочество, что это означает?
Она спокойно кивнула:
— Вам понадобятся все ваши корабли… Включая те, которые вы выделили нам в помощь. Понимаю. Главный враг — это Х’харны. Ну что ж, будем драться сами. — Она через силу улыбнулась. — Впрочем, это неважно. По мнению капитана Беррела, ваша помощь все равно опоздала бы.
Лицо принца исчезло. Все уже собирались покинуть зал информарии, когда вновь засветился один из экранов. Гордон уже однажды встречался с появившимся на нем коренастым мужчиной с густыми бровями и руками, испещренными шрамами. Это был Абро, министр обороны Фомальгаута.
Без всяких церемоний он обратился к принцессе:
— Ваше высочество, они покинули Границу. Флот графов, а он вдвое больше, чем мы предполагали, на полной скорости приближается к Фомальгауту.

ГЛАВА ВТОРАЯ

— У них трехкратное численное превосходство, — продолжал Абро. — В такой ситуации адмирал Энгл, согласно предварительному плану, должен отступить и прикрывать Фомальгаут до подхода подкреплений.
— План — это хорошо, — ответила Лианна. — Но передайте, чтобы он не рассчитывал на помощь Троона. Имперской эскадры не будет.
— Но, ваше высочество… Я слышал собственными ушами…
— Не стоит обсуждать это по телесвязи. До встречи на Совете, Абро!
Экран погас. На лице Лианны было ледяное спокойствие, однако во взгляде промелькнула тень внутреннего смятения, и Гордону захотелось обнять ее, успокоить. Правда, он сомневался, примет ли она публично такой ободряющий порыв.
Она устало улыбнулась ему.
— Мне нужно идти. Еще увидимся.
Лианна вышла. Хелл Беррел встал за пульт и вывел на один из экранов карту зоны Границы.
— Ситуация препаршивая, — проговорил Шорр Кан. — Если Империя не придет на помощь Фомальгауту, это вызовет возмущение в других королевствах.
— Не стоит вам о нас беспокоиться, — сухо ответил Гордон.
— О вас? — изумился Шорр Кан. — А может быть, о себе, черт побери? После того, как я помог вам захватить корабль Обд Долла, я повязан с вами по уши. До этого я еще мог убедить Син Кривера в своей лояльности. Правда, если бы он что-нибудь заподозрил…
Красноречивым жестом Шорр Кан провел рукой по шее. Потом добавил задумчиво:
— Главная опасность — транспорты, которые следуют за основными силами Нарат Тейна. Будь командующий фомальгаутским флотом — Энгл, если не ошибаюсь, — похитрее, он устроил бы засаду в момент высадки.
Предложение показалось Гордону заманчивым, и он это высказал. В ответ Шорр Кан проворчал:
— Попытайтесь предложить им это, Джон Гордон. Меня они слушать не станут, хотя я больше понимаю в стратегии, чем все они вместе взятые… Что я однажды и доказал. Но к вашим словам, возможно, прислушаются.
— Не уверен, но попробую, — сказал Гордон.
Военный совет закончился много часов спустя. Гордон терпеливо ждал в прихожей его завершения. Выйдя из зала во главе группы советников — на их лицах лежала усталость, — Лианна сразу подошла к нему.
— Не надо было так долго меня ждать, — заметила она, однако счастливый тон говорил, что она этому рада.
— Мне хотелось бы знать, к чему вы пришли. Если, конечно, можно.
Лицо Абро исказилось гримасой неодобрения. Лианна это проигнорировала.
— Мы были своевременно предупреждены только благодаря вам, потому вы имеете право знать все. Имперский флот покинул Троон и направился к Границе, вооруженный, помимо прочего, всеми приборами для обнаружения неприятеля. Есть там и лучшие телепаты Империи.
В эффективности последней меры Гордон позволил себе усомниться. Х’харны наверняка способны защитить свой мозг от любого внешнего вмешательства.
— Мы обратились за поддержкой к нескольким небольшим королевствам, — продолжала Лианна, — но все они слишком далеко от нас. Бароны Геркулеса ответили, что рассматривают вопрос о помощи.
— Но не из-за большой любви к нам, — внезапно вмешался Абро. — Они опасаются, что могущество графов слишком возрастет. В любом случае, если они и пришлют подмогу, она придет слишком поздно.
— Я тут думал еще об одной возможности, — неуверенным тоном проговорил Гордон, — но не знаю, захотите ли вы меня слушать…
Мгновение Лианна колебалась, потом сказала твердо:
— Вы рисковали ради нас свой жизнью, Гордон. Говорите.
Он вкратце изложил план Шорр Кана. Как ни удивительно, но Абро, явно относившийся к Гордону без особой симпатии, подхватил предложение с энтузиазмом.
— Отличная тактика! Только бы наши корабли преждевременно не ввязались в драку. Нужно немедленно известить адмирала Энгла…

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

Когда Абро и остальные советники отошли, на губах Лианны появилась слабая улыбка.
— Это придумал Шорр Кан, правда?
— Я так и знал, что вы догадаетесь.
Позже они сидели на высокой дворцовой террасе, в горячем сумраке, напоенном пьянящим ароматом цветов. Город, как и всегда, был далеко внизу, но сейчас он дышал тревогой. Повсюду зажигались и внезапно гасли огни, перемещались войсковые подразделения. Везде, даже в дворцовом парке, поспешно устанавливали батареи ракет. А вдали, на военных космодромах, к небу вздымались огромные чаши рада ров, готовые внести свой вклад в защиту столицы.
Гордон поднял глаза к звездам. Где-то там, невообразимо далеко отсюда, стремились навстречу друг другу два колоссальных космических флота. Результат их встречи определит судьбу Фомальгаута и, не исключено, всей Галактики. От баронов Геркулеса новой информации не поступало. Если помощь от них все-таки придет, это произойдет совершенно неожиданно.
Размышления унесли его еще дальше, к Границам Галактики, туда, где флот Империи разыскивал притаившихся Х’харнов. Если их найдут, будет задействована космическая мощь Разрушителя и угроза нашествия исчезнет. Вот только найдут ли? Почти с пророческой убежденностью Гордон думал о том, что на сей раз Империи не повезет. Х’харны наверняка вооружились наступательными и оборонительными средствами такой мощности, какая никому и не снилась. Конечно же, они не забыли о своем первом знакомстве с Разрушителем…
Лианна, видимо, тоже думала о Х’харнах. Во всяком случае, она прервала молчание вопросом:
— Если Нарат Тейн нападет, эти существа будут с ним?
— Да, я убежден.
— Почему?
Гордон объяснил:
— Х’харнам известно, что один раз, будучи на месте, точнее, в теле Зарт Арна, я уже использовал Разрушитель. И думают, что я владею информацией о нем. На самом деле это не так. Я действовал чисто механически, следуя инструкциям Джал Арна. Но Х’харны не подозревают об этом. Они сделают все, чтобы захватить меня в плен.
Лианна вздрогнула, и он понял, что она вспомнила необыкновенную телепатическую силу магелланийцев, которая чуть не погубила их на Тейне.
— Да, только трое из ныне живущих, — продолжал Гордон, — посвящены в тайну Разрушителя, причем один из них — лишь частично. Вот почему в свое время меня похитили агенты Талларны. Помните? — Он встал и вновь посмотрел на город, бурлящий в предчувствии надвигающейся беды. — А когда выяснилось, что я — вовсе не Зарт Арн… Именно эта информация подтолкнула Лигу Темных Миров к нападению на Империю. Шорр Кан был уверен, что я не сумею привести Разрушитель в действие. Теперь история повторяется. Самые грозные наши враги, Х’харны, считают, что я владею секретом единственного препятствия, мешающего им завоевать Галактику. Они не остановятся ни перед чем.
Он сокрушенно покачал головой.
— Такое фатальное совпадение! Я — проклятие вашего мира. Последняя капля, переполнившая чашу, как говорит Шорр Кан.
— Нет! — воскликнула Лианна, хватая его за руку. — Нет… Даже если так, виноват Зарт Арн, а не вы… — Помолчав секунду, она добавила с нежностью в голосе: — Я счастлива, что вы пришли в наш мир, Джон Гордон. По-настоящему счастлива.
Она встала.
— Я должна идти, напутствовать защитников королевства. Нет, не надо меня провожать. Это исключительно мое дело.
После ее ухода Гордон долго вглядывался в звездный купол, раскинувшийся над сверкающими огнями города. Если Нарат Тейн удовлетворит свои притязания на трон Фомальгаута, одно из звездных королевств рухнет, а они с Лианной, скорее всего, найдут здесь свою смерть. Но это станет трагедией только для них и только для данного королевства.
А вот если осуществятся планы Х’харнов, это будет трагедией для всей Галактики, катастрофой вселенского масштаба.
Два тысячелетия назад они предприняли попытку нашествия, а потерпев поражение, отступили в свои Магеллановы Облака и засели за обдумывание новой операции. И не только обдумывание. Они внедрили на Границу своих тайных агентов, прибрали к рукам графов, Нарат Тейна. Подготовив решающий удар, выжидали подходящего момента.
А теперь, спустя два тысячелетия, такой момент наступил!
Судный день для Галактики!

ГЛАВА ТРЕТЬЯ

На экранах королевского дворца Фомальгаута, перед которым сидел Гордон, это ужасное сражение представлялось невразумительным столпотворением электронных точек и пятнышек. Но вскоре стало ясно, что главные силы графов медленно теснят флот Фомальгаута к востоку, отрезая его от столицы королевства.
Лицо Абро было покрыто потом. С губ его то и дело срывались приглушенные проклятия.
— Энгл опытный командир, но ему не хватает кораблей. Трое против двух, и этот перевес увеличивается. Они хотят открыть дорогу на Фомальгаут для этих!
Толстый палец Абро указал на верхний правый угол экрана, где только что появилась новая россыпь огоньков. Они медленно, но неотвратимо приближались к Фомальгауту.
Транспортные корабли. С ними летит этот безумец Нарат Тейн. Предводитель орд негуманоидов, завербованных на десятках планет, он, видимо, уже предвкушает свой триумф…
Сознание собственной беспомощности, невозможность прийти на помощь сражающимся были для Гордона хуже пытки. Возможно, Лианна тоже испытывала подобные чувства, но они никак не отражались на ее бледном лице.
— Вестей от баронов по-прежнему нет? — спросила она.
Ответил Коркханн, сопровождая свои слова хлопаньем крыльев:
— Ни строчки, ваше высочество. Судя по всему, нам придется отбиваться в одиночку.
— Если бы Энгл выделил хоть парочку крейсеров! Тогда появился бы шанс помешать их высадке, — посетовал Абро, и Гордон отметил про себя, что адмирал не пожелал прислушаться к мудрому совету Шорр Кана.
— Поздно, — произнесла Лианна, указывая на экран. Сражение вступило в решающую фазу. — Надо готовиться к обороне планеты.
Они вышли из помещения. По дороге к ним присоединился Шорр Кан. К залу заседаний Совета он даже не приближался, справедливо полагая, что туда его все равно не пустят. А сейчас подошел, проигнорировав неприязненный взгляд Хелл Беррела. Гордон замедлил шаг.
— Насколько я понимаю по выражению ваших лиц, сказал бывший диктатор, — флот Фомальгаута терпит поражение. Не так ли?
— Да, его оттеснили к востоку. Транспорты Тейна вот-вот начнут высадку десанта. Тогда здесь будет настоящее пекло.
— Увы, с этим трудно не согласиться. Жаль! Я-то чуть не вывихнул себе мозги, размышляя, как выбраться из этой ловушки. Ничего не получается.
— Говоря по правде, — с иронией проговорил Гордон, — мне казалось, что вы, находясь в конце своего жизненного пути — как и все мы, — предпочтете умереть смертью храбрых.
— Говоря по правде, — небрежно ответил Шорр Кан, — именно на этом варианте я и остановился. Поскольку реальных шансов уцелеть не вижу. Но, в конце концов, что я теряю?..
Несколько часов спустя во дворце началась некая лихорадочная активность, смысл которой Гордон не сразу уловил. Во всех направлениях сновали офицеры и чиновники, а Лианна была так занята, что не могла уделить ему ни минуты. Гордон не понимал, что ему делать, куда идти. Почувствовал себя пятым колесом в телеге.
— Все-таки, — произнес за его спиной знакомый голос, — мне представляется, что именно вы являетесь главным персонажем этой драмы.
Повернувшись, Гордон увидел мудрые желтые глаза Коркханна.
— Я уже говорил об этом Лианне, — сказал он.
— И по-прежнему убеждены, что Х’харнам не удастся извлечь из вашего сознания никаких сведений о Разрушителе?
— По-моему, я объяснил все с предельной четкостью. Я знаю, как он выглядит и как установить его на корабле, как уравновесить стрелки перед включением… Но это все… Я понятия не имею, каким образом он работает. Почему вы опять спрашиваете?
— Потому что, несмотря на все мое к вам расположение, — ответил Коркханн, ничуть не смущенный горячностью тона собеседника, — долг повелевает мне разрушить ваш мозг прежде, чем им воспользуются Х’харны.
— Понимаю, — сказал, помолчав, Гордон.
И подумал: “Видимо, подозрение, что я слишком много знаю, будет преследовать меня до самой смерти. Судя по всему, не такой уж далекой”.
— Пойдемте в сад, — предложил Коркханн. — Здесь нам нечего делать. Вы же и так представляете себе ситуацию.
Наступила ночь. Но в дворцовом парке, как и во всей столице, царило лихорадочное оживление. По дорожкам, под тяжелыми взорами каменных королей Фомальгаута, сновали машины и люди. Установленные повсюду ракетные батареи вносили дисгармонию в аккуратный рисунок аллей…
Откуда-то появился Шорр Кан, и Гордон спросил о Хелл Берреле.
— Он на связи с Трооном. Ваше красочное описание предстоящего десанта Нарата здорово его напугало.
— Мысли об этом страшат нас всех, — возразил Гордон.
— Кроме Шорр Кана, — уточнил Коркханн, внимательно посмотрев на бывшего диктатора. — Он не боится ни Бога, ни дьявола. Ни людей, разумеется… Извините за этот маленький мысленный зондаж, но я…
Шорр Кан нетерпеливым жестом прервал его извинения и повернулся к Гордону.
— Я полагал, что мои скромные воинские таланты — согласитесь, я ведь едва не завоевал Галактику, — хоть немного здесь пригодятся. Но этот Абро не желает меня слушать. Поэтому сейчас, в столь критический момент, я хочу вас заверить, что не отойду больше от вас ни на шаг.
— Только не наступайте на мою тень, — отозвался Гордон. — У меня от этого аллергия.
Шорр Кан улыбнулся:
— Вы, как всегда, в форме. Но не бойтесь — просто я не хочу, чтобы меня повесили.
Ву-у-ух-бум!!!
Последовавший за взрывом свист воздуха заглушил слова Шор Кана. Загремели новые взрывы — вначале сравнительно редкие, потом все чаще и чаще. В небо над городом взмыли три быстро уменьшающиеся звездочки.
— Ракеты, — ухитрился вставить в паузе между взрывами Шорр Кан. — Если они уже в пределах досягаемости наших ракет, скоро здесь будет совсем горячо.
Ракеты взлетали одна за другой, исчерчивая небо во всех направлениях своими инверсионными следами. Со стороны города донесся протяжный многоголосый крик. Коркханн вытянул руку, указывая на докрасна раскаленное тело, похожее на болид, по пологой дуге падающий на Хатхир. Это был звездолет. Цвет его тут же стал нестерпимо белым, и он взорвался, разлетевшись тучей огненных обломков.
— Один готов, — прокомментировал Шорр Кан. — Слишком быстрый вход в атмосферу. Вероятно, не справился с управлением.
Пылающая груда обломков с ужасающим грохотом рухнула близ городской черты. Земля содрогнулась, ударила воздушная волна. Гордон и его товарищи с трудом удержались на ногах.
— Совсем рядом, — сказал Шорр Кан. — Они могли бы, мне кажется, выбрать место для падения и подальше.
— Смотрите! — воскликнул Гордон. — Еще один!
Этот корабль, казалось, последовал совету Шорр Кана и упал гораздо дальше от города. Звук взрыва был едва слышен.
— Вот так-то лучше, — с удовлетворением произнес бывший диктатор. — Продолжайте в том же духе. Но если хотя бы один из них обрушится на город…
Он не договорил. В этом не было нужды. Все и так понимали, чем грозит такое падение. Гордон был полностью согласен с Шорр Каном.
Из города донесся новый многоголосый вопль.
— Что там еще? — спросил Гордон.
— Вслушайтесь, — ответил Коркханн. — Это не только крик, но и овация.
Шум толпы быстро приближался, и вскоре она затопила Аллею Древних Владык. Посреди нее медленно двигался экипаж, в котором сидела Лианна. Толпа надрывалась в радостных криках, принцесса же приветствовала сограждан с таким спокойствием, словно это была обычная мирная демонстрация.
Когда-то Гордон чувствовал себя униженным ее королевским статусом и требованиями этикета, которые надо было соблюдать. Теперь же смотрел как бы с другой стороны, и сердце его затопила волна гордости, пока Лианна поднималась по дворцовой лестнице величественной и в то же время очень грациозной походкой. Она попрощалась с толпой величавым взмахом руки, и жест этот, казалось, говорил: “Мертвые или живые — мы вместе, ибо мы — это Фомальгаут”.
Лианна подала Гордону знак, и он направился к ней во дворец. Стены сотрясала вибрация от беспрерывных ракетных залпов. Лианна, Гордон и Коркханн прошли в зал заседаний Совета, и на тот раз Шорр Кан последовал за ними с таким уверенным видом, что стража не осмелилась его задержать. Королевство было на краю гибели, не до дисциплины.
У экранов толпилась группа офицеров. От нее отделился Абро.
— Сомнений нет, ваше высочество. Корабли Геркулеса на максимальной скорости идут в нашем направлении.
В душе Гордона затеплилась надежда. Флот могущественных баронов способен драться на равных с кем угодно. Вероятно, похожее чувство появилось и на лице Лианны, так как Абро поспешно добавил:
— К глубокому сожалению, ваше высочество, я должен уточнить. Они идут не прямо к Фомальгауту, а в направлении Остринуса, где все еще сражаются остатки эскадры Энгла…
В груди Гордона что-то оборвалось. Конечно, умом он понимал, что бароны избрали самую мудрую тактику. Зачем же оставлять за спиной флот, который в любой момент может ударить с тыла?
— Я также получил сведения, — продолжал Абро, — что в районе Хатхира приземлились по крайней мере двадцать четыре транспорта Нарат Тейна. Многие из них уничтожены, но на смену погибшим садятся все новые транспорты. Большинство наших батарей уже выведено из строя.
— Хорошо, — спокойно сказала Лианна. — Будем защищать город. Придется сдерживать их до тех пор, пока не подоспеют бароны.
Гордон знал, что она говорит искренне. Если сложится по-иному — что ж, он прожил вполне достаточно, чтобы мужественно встретить смерть.
Он посмотрел Лианне в глаза. Да — даже все зная заранее, он выбрал бы этот путь.

ГЛАВА ЧЕТВЕРТАЯ

Большая их часть достигала земли в виде раскаленных обломков, но число прошедших сквозь все заслоны неуклонно увеличивалось, и все меньше ракетных батарей оставалось у защитников столицы королевства Фомальгаут.
Из благополучно приземлившихся транспортов выплескивались все новые и новые полчища негуманоидов, завербованных на сотнях диких планет Границы Внешнего Космоса. Геррны с планеты Тейн, кентавры с тигриными головами бросались в битву с криками радости. Странные птицелюди Охалла шли в бой с душераздирающим воинственным кличем. Огромные Торры с безымянного мира, который был расположен за пределами зоны Границы, покрытые густой шерстью, угрожающе размахивали всеми четырьмя мускулистыми руками. Бесчисленные представители многих других рас и народов, существа неописуемых форм и окрасок, прыгали, катались, скользили, змеились по земле…
Фантасмагория.
Судный День Фомальгаута.
Оружие у них было самое современное, его продали графы. Нападавшие обрушивали на Хатхир ураган огня. И получали в ответ прицельные орудийные залпы. Тела негуманоидов, разорванные взрывами в клочья, полусожженные аннигилирующими и тепловыми лучами, создавали на перекрестках непроходимые баррикады. Однако непрерывно прибывающие новые орды продвигались все дальше и дальше. В неистовстве битвы многие бросали оружие, пуская в ход свои когти, зубы, шипы. Защитников постепенно теснили к центру. Нападавших было слишком много.
Кругом полыхали пожары, и их колеблющееся пламя погребальным костром озаряло последнюю ночь Фомальгаута.
Лианна, Гордон, Коркханн и Шорр Кан стояли на широком балконе, выходившем на Аллею Древних Владык. Шум сражения приближался. Защитники дворца предпринимали отчаянные контратаки, но каждый раз с тяжелыми потерями откатывались обратно.
— Их слишком много, — прошептала Лианна. — Нарат годами работал среди негуманоидов, завоевал их дружбу, и вот результат.
— Как сумел такой человек, как Нарат, добиться такой преданности? — спросил Гордон, ни к кому конкретно не обращаясь и глядя на усеянные трупами улицы пылающего города. — Сколько тысяч полегло на этих дорогах! И все сочли за счастье умереть за Нарата. Почему?
— Я могу объяснить, — сказал Коркханн. — В Нарате от человека лишь внешность. Я как-то прозондировал его сознание и могу с уверенностью утверждать, что оно атавистично. В интеллектуальном и чувственном смысле Нарат мало чем отличается от животного. Именно потому все эти полуживотные понимают его и любят — он думает и чувствует как они. Так, как никогда не сможет нормальный современный человек.
— Атавизм, — проговорил Гордон, глядя на царящий в городе хаос разрушения. — Значит, все зависит от какого-то ничтожного гена…
В зал, задыхаясь, вбежал молодой офицер. Он склонился перед Лианной.
— Ваше высочество, министр Абро умоляет вас покинуть дворец, прежде чем он будет полностью окружен.
Лианна отрицательно покачала головой.
— Поблагодарите министра и передайте, что пока мои солдаты сражаются и умирают, я не уйду.
Гордон хотел вмешаться, но по выражению ее лица увидел, что это бесполезно. Зато Шорр Кан не стал церемониться и поддержал офицера:
— Ваше высочество, когда сражение закончится, вы уже не выйдете отсюда. Лучше сейчас.
— Я знала, что вы это предложите. Вы, правивший когда-то Лигой Темных Миров и позорно сбежавший, как только над вашими армиями нависла угроза поражения.
Шорр Кан пожал плечами:
— Зато я жив. Правда, скоро не будет и этого. — Он опустил взгляд к висевшему на поясе атомному пистолету — такой же был и у Гордона. — Признаться, меня все меньше радует та героическая смерть, к которой вы меня толкаете…
Лианна не ответила. Ее пылающий отвагой взор был устремлен на дымящиеся руины. Гордон, как ему казалось, вполне понимал ее чувства при виде каменных изваяний, в которых материализовалась история ее королевства, и своих подданных, героически сражавшихся на улицах.
Внезапно она обратилась к Коркханну:
— Прикажите Абро срочно связаться с баронами. Пусть подчеркнет, что если их корабли не прибудут немедленно, Фомальгаут падет.
Коркханн поклонился и вышел. А когда Лианна вновь повернулась к жуткой панораме, патрульный корабль с гербом Фомальгаута на борту вынырнул из дыма сражения и приземлился прямо на огромном балконе, с которого они наблюдали за битвой.
— Нет! — вскричала Лианна в гневе. — Я сказала уже, что никуда не уйду!..
— Тревога! — воскликнул Шорр Кан. — Это не наши люди!
Гордон тоже увидел, что на мундирах показавшихся из корабля военных вместо эмблемы Фомальгаута сверкал знак Булавы. Оружия в их руках не было — вероятно, они рассчитывали на свое численное превосходство.
Шорр Кан повалился на пол и длинной очередью буквально скосил первый ряд нападавших. Гордон, из-за долгого отсутствия практики, замешкался, но вскоре и его пули начали находить цель. Уцелевшие солдаты, несмотря на потери, к оружию не прибегали. Значит, должны были захватить их живыми…
Из вражеского корабля выбегали все новые и новые люди, и вскоре маленькую группу полностью окружили. Кольцо было столь тесным, что стрелять стало нельзя — взрывы пуль Шорр Кана и Гордона могли поразить их самих и Лианну. Гордон схватил пистолет за горячий ствол и орудовал им как дубинкой, одновременно уговаривая Лианну укрыться во внутренних покоях дворца. Он увидел, как Шорр Кан, громогласно призывающий на помощь охрану, исчез под массой неприятельских тел. На самого Гордона набросились тоже. Было слишком много рук, ног, локтей и коленей, пытавшихся отнять у него свободу движений. Он так и не понял, удалось ли Лианне скрыться, зато увидел спешившую на помощь стражу.
Но в этом случае нападавшие не постеснялись воспользоваться оружием, и сделали это весьма эффективно. Вскоре весь балкон был усеян телами охранников. И последнее, что услышал Гордон, прежде чем потерял сознание, был звон металлического предмета, обрушившегося на его голову…
Когда сознание возвратилось, он все еще лежал на балконе. Череп проломлен не был, но голова раскалывалась от боли. Рядом стоял Шорр Кан, лицо его было окровавлено. Их окружали солдаты, готовые, судя по лицам, на все.
— Лианна… — прошептал Гордон, делая попытку подняться.
Шорр Кан показал поверх безжизненных тел охранников на вход во внутренние покои.
— Она там, цела и невредима. Но дворец в их руках. Корабль с гербом Фомальгаута был первым из целой эскадры.
Один из солдат молча ударил его по лицу. Вновь полилась кровь. Шорр Кан замолчал, не пытаясь ни протестовать, ни сопротивляться. Гордон только теперь по-настоящему ощутил весь трагизм ситуации. Издалека доносился гул, похожий на рокот прибоя, разбивающегося о скалистый берег. Он вскочил на ноги и за парапетом балкона увидел…
Город пал. Повсюду к небу вздымались языки пламени от горящих строений, но нигде уже не стреляли. Окрестности дворца были буквально затоплены полчищами негуманоидов. Гротескные пернатые и лохматые твари в гордыне триумфа разносили вдребезги все, вопя и ругаясь на тысяче непонятных наречий.
А самые оглушительные вопли издавала компактная группа существ, медленно продвигавшаяся по Аллее Древних Владык. Выражая свой восторг свистом, рычанием и улюлюканьем, они не сводили глаз с человека, который верхом на огромном черном Геррне возглавлял процессию.
Это был Нарат Тейн. Высокомерно подняв голову, он приближался к дворцу, чтобы занять трон королевства Фомальгаут.

ГЛАВА ПЯТАЯ

Голова его была гордо поднята, по лицу блуждала мечтательная улыбка. Темные волосы, небрежно повязанные переливающимся в свете фонарей куском ткани, спадали на плечи. Он выглядел как король — и как сумасшедший. Неподалеку от него стояла Лианна. Глаза ее безразлично смотрели в зал, оживляясь лишь когда встречались с взглядом Гордона.
— Теперь уже скоро, — тихо произнес Нарат. — Ожидание не будет долгим, кузина. Син Кривер и остальные сейчас прибудут.
Гордон догадался, кто эти “остальные”, и почувствовал, как в жилах стынет кровь. Через распахнутые двери балкона ворвался порыв ветра, донесший вместе с запахом дыма невнятный гул голосов. Потом Гордон услышал приглушенный рокот двигателей патрульного корабля, приземляющегося где-то совсем близко.
Через некоторое время в зале появился Син Кривер. Круглое лицо графа сияло триумфом. Его взгляд скользнул по пленникам и задержался на Шорр Кане.
— Прекрасно, — проговорил он. — Я очень боялся, что вас убьют. Не хотелось бы, чтобы ваша смерть была слишком быстрой.
Шорр Кан усмехнулся.
— Вы, я вижу, по-прежнему любите рисоваться перед толпой. Самые худшие воспоминания о вашем обществе связаны у меня с тупыми и громогласными публичными декларациями.
Улыбка Син Кривера стала угрожающей, однако он не стал отвечать на оскорбление. Нарат Тейн встал и тихим голосом произнес:
— Добро пожаловать, брат. Мы счастливы вновь видеть вас. А где наши общие друзья?
— Они сейчас будут. — Граф посмотрел на Лианну и с удовлетворением отметил: — Вы прекрасно выглядите, ваше высочество. Это тем более удивительно, есЛи вспомнить о потерянном королевстве и погибшем флоте.
“Значит, — понял Гордон, — о кораблях баронов они не знают. А бароны прибудут с минуты на минуту. Для нас, правда, это все равно будет слишком поздно”.
В зал молча вошли три фигуры, закутанные в серое, в капюшонах, низко надвинутых на лица.
Х’харны.
Присутствующие, как с долей удивления отметил Гордон, прореагировали на их появление по-разному. Шорр Кан глядел прямо, не скрывая своего отвращения. Лианна слегка побледнела, да и сам Гордон тоже. Даже Син Кривер, казалось, почувствовал себя не в своей тарелке.
Лишь Нарат Тейн глядел на них все с той же мечтательной улыбкой.
— Вы прибыли вовремя, братья, чтобы принять участие в моей коронации.
Только теперь Гордон понял по-настоящему, насколько нечеловеческим был разум безумного принца. Он, которого негуманоиды почитали как бога и который назвал пришельцев из Магеллановых Облаков братьями, отличался от человека больше, чем кто-либо из присутствующих.
Первый из Х’харнов еле слышно сказал:
— Не сейчас, Нарат. У нас есть срочное дело.

Предыдущая страница 11 Следующая страница


Возвращение на звезды 12

Своей вихляющей, извивающейся походкой он направился прямо к Гордону.
— Этот человек знает то, что должны знать и мы. И как можно скорее.
— Нормой народ ждет, — возразил Нарат. — Пусть он услышит, что моя кузина Лианна добровольно уступает мне трон. И тогда я буду провозглашен новым королем Фомальгаута.
Он вежливо улыбнулся Лианне:
— Вы сделаете это, кузина, не правда ли? Все должно произойти в строгом соответствии с церемониалом.
Син Кривер покачал головой:
— Нет, Нарат, это подождет. В’рил прав. Х’харны оказали нам неоценимую помощь, не так ли? Теперь наша очередь.
Нарат с недовольной миной на лице вновь опустился в кресло. Х’харн, которого звали В’рил, молча вглядывался в лицо Гордона, но тот, как ни старался, не мог различить его черт, спрятанных под глубоко надвинутым капюшоном. Гордон многое бы отдал, чтобы избавиться от нестерпимого желания немедленно бежать прочь и этого зала. Он с трудом сдерживал себя.
— Некоторое время назад, — произнес В’рил, — я инкогнито побывал на Трооне. Меня доставил туда наш добрый союзник Джон Оллен. Там я воспользовался случаем и прозондировал мозг Коркханна.
Коркханн… Что с ним? Мертв? Скорее всего… И, вероятно, Хелл Беррел тоже.
— И я узнал, — продолжал В’рил своим омерзительным шепотком, — что человек, именующий себя Джоном Гордоном, осуществил в прошлом обмен разумами с Зарт Арном. И, находясь в теле принца, управлял Разрушителем.
Вот и все, подумал Гордон. Опять Разрушитель, будь он проклят! Разрушитель, которого все так боятся и секрет которого, все уверены, известен ему, Гордону. Именно Разрушитель принесет ему смерть… Или то, что страшнее смерти.
Х’харн подошел совсем близко.
— Поэтому сейчас, — прошипел он, — чтобы получить информацию о Разрушителе, я прозондирую мозг этого человека.
Охваченный паническим ужасом, Гордон попытался повернуть голову, чтобы взглядом успокоить Лианну. Он не может выдать секрет, которого не знает! Но сил не хватило даже на это. И тут же мозг его поразил мысленный удар неизмеримой силы. То, что Гордон испытал раньше, в корабле, на борту которого прятался Х’харн, было как слабенький огонек спички по сравнению с блеском молнии. И он погрузился в небытие.
Когда пришел в себя, понял, что лежит на полу. Открыв глаза, увидел искаженное страданием лицо Лианны. Нарат Тейн заметно нервничал, а Син Кривер ожесточенно спорил о чем-то с Х’харном.
Голос В’рила становился все выше и пронзительней. Впервые Гордон увидел у Х’харнов проявление каких-то эмоций.
— Но, быть может, — возражал Син Кривер, — он действительно не знает тайн Разрушителя.
— Нет! — взорвался от ярости В’рил. — Он не сумел бы управлять самым смертоносным оружием во Вселенной. Зато в его мыслях я разузнал следующее: на окраинах Галактики нас разыскивает флот Империи во главе с принцем Зарт Арном… И с Разрушителем.
Син Кривера, похоже, новость ошеломила.
— Но вы же утверждали, что они не в состоянии обнаружить ваш флот…
— Да, — ответил В’рил. — Но теперь они предупреждены. И когда мы атакуем Троон и другие королевства, будут знать, где дислоцируются наши главные силы! И применят Разрушитель, даже если и потеряют часть союзников. Сейчас, как никогда, важно выяснить принцип и радиус действия этого оружия.
В этот момент Нарат Тейн встал и громким голосом произнес:
— Довольно! Этот вопрос вы разрешите позднее. Народ ждет моей коронации…
В’рил молча повернул к нему закрытое капюшоном лицо, и принц, смертельно побледнев, молча рухнул в кресло.
— Опытный телепат способен спрятать любые секреты в глубины чужого сознания, — как ни в чем не бывало продолжал Х’харн. — Так глубоко и так незаметно, что этот человек мог пользоваться информацией, не отдавая себе отчета. Но есть способ это проверить.
Гордон увидел, что тела двух других Х’харнов при этих словах задрожали, словно охваченные радостным возбуждением, и почувствовал, как его захлестывает волна ни с чем не сравнимого дикого ужаса.
— Слияние, — прошептал В’рил. — Объединение двух разумов, при котором ничто не удастся скрыть и любой обман невозможен… — И приказал: — На колени этого человека!
Солдаты заломили Гордону руки и поставили его на колени. Дышали они напряженно, и он понял, что им, хоть и союзникам Х’харнов, процедура не особенно нравится.
В’рил сбросил с себя серое одеяние. Тщедушное тело покрывала влажно поблескивающая серо-зеленая кожа. Конечности, лишенные, казалось, костей, изгибались самым немыслимым образом. Липкие мышцы напоминали комки желатина. А лицо…
Несмотря на все свое желание, Гордон был не в силах закрыть глаза.
Маленькая голова рептилиеобразной твари была сферической формы, микроскопический рот сжат в жуткой жеманной гримасе. Вместо носа — два небольших дыхательных отверстия. И два огромных, лишенных век глаза.
Это омерзительное лицо приближалось к лицу Гордона, будто Х’харн решил его поцеловать. Гордон бился в конвульсиях. Он услышал полный ужаса крик Лианны.
Огромные глаза Х’харна заслонили все поле зрения. В их глубине все ярче и ярче разгорался мерцающий огонек. И превратился в бездонное море пламени, в котором утонул человек.

ГЛАВА ШЕСТАЯ

Он помнил в деталях всю свою жизнь — и на Земле, и в мире грядущего. И точно так же помнил жизнь В’рила, сына одного из народов, населявших Амамбаран — колоссальное звездное скопление, которое люди назвали Малым Магеллановым Облаком.
Та часть его личности, которая была Джоном Гордоном, затмилась двойным сознанием, но вторая половина ничему не удивлялась. Воспоминания всплывали совершенно непроизвольно. Вот она, дорогая матушка-планета, спрятавшаяся в самой гуще Скопления. Планета, с которой непобедимые звездные конкистадоры Х’харны начали свою экспансию.
Не всегда они были столь могущественны. Когда-то они были всего лишь одними из многих, далеко не самыми сильными и не самыми умными. Другие даже презирали их за слабость и глупость.
Но где они теперь, эти другие? Мертвы. Исчезли сами или разбиты маленькими слабыми Х’харнами. Как сладостно мщение…
Случилось так, что Х’харны обнаружили в глубинах своего сознания зародыш грядущего всемогущества — врожденные телепатические способности. Поначалу они недооценивали этот дар, используя его лишь для защиты от диких зверей. Но потом осознали открывающиеся возможности и, в глубокой тайне от других обитателей планеты, стали эти телепатические способности развивать, скрещивая пары особо одаренных Х’харнов. Шло время, и их телепатическая мощь возрастала. Никто ничего не подозревал. Тайна тщательно охранялась — пока они не почувствовали себя достаточно сильными.
Настал великий день. День, когда всеми презираемые Х’харны проявили свою ментальную мощь, обратив ее против тех, кого ненавидели. Они побеждали и покоряли, доводили телепатическими атаками до безумия и до смерти.
Триумф Х’харнов. Золотая легенда истории! Ни с чем не сравнимое чувство — видеть, как враг беснуется и терзает себя по твоему мысленному приказу! Ах, это просто прекрасно — наблюдать, как разумное существо превращается в полного кретина!
Но Х’харны уничтожали не всех. Некоторых обращали в рабство. Ученых, инженеров, строителей звездолетов. Для полезных существ телепаты создавали специальные концлагеря со всеми удобствами и орудиями принуждения. Благодаря их трудам Х’харны достигли иных миров, и началось их победное шествие, приостановившееся лишь когда все обитаемые миры Амамбарана были захвачены и покорены.
Но в невообразимых глубинах космоса светился огромный звездный континент, по сравнению с которым Амамбаран был всего лишь малюсеньким островком. Бесчисленные миры, населенные несусветными народами, свободными от власти Х’харнов. Это было крайне возмутительно. И начались приготовления…
Порабощенные племена, трудясь, как рабы на возведении египетских пирамид, построили армады космических кораблей. И тот громадный флот направился к Галактике, народам которой предстояло покориться новым хозяевам.
А потом… Произошла катастрофа. Равной ей не было ни раньше, ни после. Постыдная страница в победной истории Х’харнов. Обуянные непомерной гордыней, жители Галактики осмелились оказать непобедимым Х’харнам сопротивление. Воспользовавшись оружием, которое разрушало пространственно-временной континуум, они уничтожили армаду звездных конкистадоров.
Это случилось очень давно, но Х’харны не забыли своего унижения. Бесстыдство существ, посмевших не только сопротивляться Х’харнам, но и уничтожить их флот, должно быть наказано.
Горечь поражения смоет только кровь — кровь людей. Два тысячелетия все покоренные Х’харнами народы тяжко трудились во имя достижения величественной цели. Лучшие умы создавали новое оружие, новые корабли, скорость которых превосходила все известное до сих пор. Некоторые порабощенные народы предпочли смерть этим работам, но осуществление проекта затормозилось лишь ненадолго, ибо взбунтовавшихся заменяли миллионами других рабов.
И вновь настал день. Вновь Х’харны были готовы к вторжению. Их колоссальный флот не знал себе равных во всей Вселенной как по скорости кораблей, так и по вооружению. Защитой звездолетам служили особые поля, делающие корабли невидимыми во всех диапазонах. И этот невидимый флот Х’харнов скрытно достиг окраин Галактики. На многие планеты внедрили агентов, чтобы сеять смуту среди людей, подталкивать их к войне. В случае войны флоты Империи и других королевств оказались бы далеко от столиц.
Только тогда Х’харны пойдут в наступление. Их корабли-невидимки приземлятся на всех столичных планетах, в том числе на Трооне, где хранится Разрушитель. Защитники Троона окажутся бессильны при внезапном нападении, и Разрушитель будет захвачен. Император не сможет использовать его для защиты столицы, ибо это грозит уничтожением не только города и планеты, но и центрального светила.
Увы, все пошло по-другому. И виной этому — презренный человечек, успевший поднять тревогу. Теперь Разрушитель находится в космосе и вновь угрожает Х’харнам полным уничтожением. Необходимо как можно скорее выяснить принцип действия этого оружия и выработать средства, способные нейтрализовать его или обезвредить.
Но…
Гордон почувствовал, как в его мозгу вспыхнуло удивление, тут же сменившееся гневом. На этом все кончилось.
Два сознания разъединились. Он снова был самим собой. И первое, что он увидел, был разъяренный взгляд Х’харна.
— Это правда, — прошипел В’рил. — Этот человек действительно использовал Разрушитель, ничего не понимая в его устройстве. Невероятно…
Несмотря на сильное головокружение, Гордон невольно вспомнил слова Шорр Кана о том, что Х’харны, несмотря на свою гигантскую ментальную мощь, совершеннейшие недоумки. И теперь, побывав в шкуре одного из них, он не мог не признать правоты Шорр Кана. Существа, тщившиеся покорить Галактику, в интеллектуальном смысле были попросту недоразвитыми. Лишь могучая телепатическая сила позволяла им доминировать над другими, более развитыми народами. Не будь ее, о Х’харнах бы никто и не слышал.
С самого начала эти твари вызвали у Гордона страх. Теперь к этому чувству добавилась еще и ненависть. Грязные, отвратительные пиявки. Стало понятно, почему Бренн Бир, чтобы уничтожить это племя выродков, не остановился даже перед риском уничтожить пространство.
Солдаты поставили Гордона на ноги, и он окончательно пришел в себя. В’рил, к счастью, успел уже облачиться в свое серое одеяние, избавив людей от необходимости созерцать свою отвратительную наготу. Гордону казалось, что после только что происшедшего мысленного слияния его душа и тело… испачканы.
В’рил показал рукой на Джона Гордона.
— Этот человек должен немедленно умереть. После слияния разумов он теперь знает, где укрывается наш флот. Убейте его!
Повинуясь знаку Син Кривера, солдаты подняли ружья. Гордон, едва сознавая происходящее, бросил на Лианну прощальный взгляд.
Она выступила вперед.
— Нет! — Она повернулась к Нарату. — Если этого человека убьют, я отказываюсь уступить трон.
Син Кривер издевательски расхохотался.
— Что это изменит! Нарат в любом случае станет королем!
Но с лица принца исчезла мечтательная улыбка. Мановением руки он остановил солдат.
— Хочу, чтобы все было сделано согласно церемониалу. Кузина должна добровольно, перед всем народом, уступить мне трон. Должна сама объявить о своем отречении.
Его красивое лицо покраснело от возбуждения, глаза смотрели на Син Кривера с угрозой.
Тот повернулся к В’рилу.
— Данная церемония для нашего брата Нарата крайне важна. Оставим этого человека в живых…
По лицу графа Гордон понял, что про себя он добавил: “до конца церемонии. И тут же прикончим”.
В’рил не стал возражать.
— Хорошо, — прошипел он. — А сейчас нам нужно срочно связаться со своим флотом.
Он повернулся к двум другим Х’харнам, и Гордон догадался: они собираются сообщить, что имперские корабли разыскивают армаду пришельцев, оставив столицу беззащитной. Оба Х’харна неслышным шагом покинули зал.
Нарат церемонным жестом, словно открывая бал, взял Лианну за руку.
— Пойдемте, кузина! Мой народ ждет!
Неподвижное лицо Лианны не выражало никаких чувств. Вместе с Наратом она вышла на широкий балкон. Остальные последовали за ними. Гордона и Шорр Кана сопровождали четверо вооруженных солдат.
Огромный балкон был заполнен. Син Кривер попытался было встать рядом с Теином, но тот остановил его гневным жестом.
— Не рядом. Сегодня мой триумф. Отойдите назад.
По губам графа скользнула язвительная улыбка, он безропотно отступил в глубину балкона, где стояли В’рил и несколько офицеров. Шорр Кан сделал шаг в ту же сторону, но Син Кривер мотнул головой:
— О нет! Стойте там где стоите, чтобы можно было прикончить вас без опасности для окружающих.
Шорр Кан молча пожал плечами.
Тем временем Нарат Тейн подвел Лианну к балюстраде балкона. Их ярко осветили горячие лучи Фомальгаута. Нарат приветственно поднял руку.
Аллеи парка взорвались восторженным воплем. Даже из глубины балкона Гордон видел толпу негуманоидов, которые буквально наводнили весь парк, даже огромные статуи Древних Владык были облеплены гроздями созданий с кожистыми крыльями, испускавших пронзительные крики. На одежде редких в этой толпе людей сверкал знак Булавы.
О чем думала Лианна, глядя на эту толпу, в которой не было никого из ее подданных? Те немногие жители Хатхира, кто уцелел от побоища, прятались сейчас где-то. А опьяненные победой захватчики издавали ни на что не похожие крики и возгласы, в которых терялись редкие человеческие голоса. Древние Владыки Фомальгаута безучастно взирали на гибель дела всей своей жизни.
Нарат вновь воздел руку. Над дворцом взметнулась новая, еще более восторженная буря приветственных криков. Нарат достиг кульминации своих амбиций и притязаний, взошел на вершину, и сделал это только благодаря фанатической привязанности негуманоидов, на которых взирал сейчас со смесью радости, гордости и любви.
Постепенно шум стих. Нарат шепнул:
— Ваше слово, кузина.
Лианна, прямая и натянутая как струна, ясным и холодным, совершенно неузнаваемым голосом обратилась к толпе:
— Я, Лианна, царствующая принцесса Фомальгаута, объявляю, что отрекаюсь от трона в пользу…
Ее речь прервал свист пуль. Гордон увидел, как Син Кривер и его офицеры падают на пол в почерневшей и обуглившейся от разрывов крошечных атомных пуль одежде. А в дверях балкона стояли Хелл Беррел и Коркханн. Они стреляли, стреляли, и уложили в конце концов всех, кроме В’рила, который, предупрежденный своей телепатической интуицией, успел отскочить в сторону.
Нарат Тейн повернулся к стрелявшим.
— Что тут еще?! — лицо его покраснело от гнева.
Коркханн выстрелил в него не колеблясь, в желтых глазах не промелькнуло ни малейшей искры сострадания. Крошечная реактивная пуля вонзилась в бок Тейна, и он пошатнулся. Но не упал, как бы отказываясь принять смерть и признать свое поражение. Странно величественным, истинно королевским движением он повернулся к толпе. К толпе своих подданных, которые не видели снизу того, что происходило на балконе. Попытался вновь поднять руку, но вдруг рухнул на балюстраду и повис на ней, согнувшись пополам, безмолвный и недвижимый. Шум разом смолк. В парке воцарилась мертвая тишина.
— Нет! — внезапно крикнул Хелл Беррел.
Коркханн — глаза его словно остекленели — целился прямо в грудь храброму капитану. Гордон бросил взгляд на В’рила и прыгнул. Пролетел над дымящимися трупами стражей и вцепился в Х’харна. Тот оказался неправдоподобно легким. Двигаясь еще по инерции, Гордон поднял хрупкое тело над балюстрадой и швырнул его вниз. И в эти короткие мгновения, пока оно летело к земле, ощутил последний сокрушительный ментальный удар, никому конкретно не предназначенный…
И вдруг это исчезло. Гордон позволил себе улыбнуться. Х’харны панически боятся смерти — вот что означал этот телепатический вопль.
Коркханн, так и не успевший выстрелить в Хелла, опустил оружие. Внизу, в парке, царила полная тишина. Казалось, все даже задержали дыхание. Все лица были обращены к телу Нарата на балюстраде. Голова его свешивалась вниз, волосы развевались по ветру. Руки были широко раскинуты, он словно призывал на помощь.
И в тот критический миг, когда, казалось, само время остановилось, Шорр Кан среагировал с присущей ему быстротой, которой так восхищался в душе Гордон. Бывший диктатор устремился к балюстраде, театральным жестом вознес руки к небу и пронзительно закричал:
— Графы убили Нарат Тейна! Отомстим за Нарат Тейна!
Геррны, андаксы, каллы и все остальные негуманоиды смотрели на Шорр Кана. И вдруг они поняли. Поняли, что Нарат мертв. Нарат, которого они обожествляли и обожали, за которым шли, не щадя своих жизней.
Невероятной силы единый вопль вырвался из тысяч глоток. Крик боли и ярости.
— Отомстим за Нарата! Смерть графам!
Это был взрыв ненависти. Негуманоиды всех разновидностей набросились на людей в форме Границы, которые только что были их союзниками и вдруг стали злейшими врагами. В ход шло все: зубы, когти, кожистые крылья.
Крик боли и ненависти пронесся вдоль Аллеи Владык и достиг города.
Коркханн был еще полуоглушен, он не вполне оправился от мысленной атаки Х’харна, которая едва не заставила его убить товарища. Зато Хелл Беррел был сама активность.
— Сюда, быстро! Через несколько минут они будут здесь. Коркханн знает все тайные ходы и выходы. Только это спасло нас во время штурма дворца. Быстрее!
Гордон схватил Лианну за руку и увлек за собой. Шорр Кан на мгновение задержался, подобрал пистолеты погибших, и бросил один Гордону. Он буквально светился радостью.
— Видели? Эти негуманоиды не слишком сообразительны… Я не имею в виду вас, Коркханн. В общем, они среагировали как надо.
В одной из стен открылась потайная дверь, и они поспешно проскользнули в сумеречную галерею. Шорр Кан закрыл за ними дверь. Лианна рыдала, но Гордону некогда было ее утешать.
— Можно ли незаметно проникнуть в зал связи? — спросил он Коркханна. — Я должен передать срочное сообщение.
Коркханн еще не полностью пришел в себя.
— Послание? Кому? Баронам?
— Нет. Зарт Арну и флоту Империи. Я знаю, где скрывается армада Х’харнов.

ГЛАВА СЕДЬМАЯ

— Центр связи здесь. Четвертая дверь отсюда.
В коридоре никого не было. Сверху доносился глухой шум, который создавали заполнившие дворец полчища негуманоидов.
— Нужно спешить, — поторопил товарищей Хелл Беррел. — Весь дворец в их лапах. Они наверняка прикончили уже всех людей графов. Если нас обнаружат, тоже не будут церемониться.
Спустя несколько секунд они ворвались в центр связи. Человек со знаком Булавы неумелыми движениями пытался сделать что-то за пультом. За его спиной стояли двое Х’харнов, которым В’рил поручил связаться со своим флотом. Магелланийцы не успели даже обернуться, как отправились к праотцам.
Гордон направил пистолет на дрожащего от страха оператора.
— Вы успели отправить послание Х’харнам?
По лицу человека тоненькими струйками лил пот. Глядя на то, во что превратились Х’харны, он едва выговорил заплетающимся языком:
— Я как раз пытался… Но их частота… И модуляция… Они очень отличаются от наших… Нужно было время… Они грозили убить меня… сжечь мозг, если я не потороплюсь. Но я не смог.
“Вот вам еще пример бесконечной глупости Х’харнов”, — подумал Гордон. Используют живые существа как предметы, а если те им не повинуются, немедленно их уничтожают. Разве можно так поступать даже с предметами?
— Хелл, — позвал он. — У тебя уже есть опыт связи с флотом Империи. Попытайся еще раз.
Беррел занял место оператора. Между тем шум, доносившийся с верхних этажей, становился все громче. Шорр Кан закрыл дверь на все запоры, какие были.
— В конце концов они доберутся и сюда, — сказал он. — Быть может, довольно скоро.
Хелл Беррелу после нескольких попыток удалось установить связь. На таком расстоянии телестерео было беспомощно, но вскоре в динамиках послышались голоса имперских офицеров, а затем и самого Зарт Арна.
Гордон тотчас же сообщил, где находится флот Х’харнов.
— Он у оконечности шпоры Орла. У них совершенно новая система антирадарной защиты.
Затем поведал о мелких деталях, которые почерпнул при слиянии с сознанием В’рила.
— Больше сказать пока нечего, — закончил он. — Не знаю, хватит ли этих сведений, чтобы их обнаружить…
— Как бы то ни было, — перебил Зарт Арн, — будь уверен, мы сделаем все возможное.
Связь прервалась.
Больше ничего от них не зависело. Люди молча стояли в просторном зале. Оставалось только ждать.
Гордон подошел к Лианне, взял ее руки в свои. Из коридора донесся приближающийся шум: хлопанье крыльев, шарканье ног и копыт, клацанье зубов, скрежет когтей по облицовке стен коридора.
— Мне кажется, — сказал Шорр Кан, — приближается тот самый героический финал, к которому вы так стремились, Джон Гордон. Ха! По крайней мере, Син Кривер получил сполна. Подлость я бы ему еще простил, но боже мой, каким он был занудой!
Внезапно их слуха достиг новый звук. Вибрация, вначале слабая, усиливалась и вскоре заставила дрожать стены дворца. Потом звук стал слабее и пропал совсем.
Глаза Шорр Кана сверкнули.
— Это был тяжелый крейсер, и скажите мне…
Над дворцом, сотрясая его до фундамента, прошел второй корабль, затем третий.
И вдруг один из экранов телестерео осветился. На нем появилось изображение человека, уже в летах, с суровыми чертами лица и пронизывающим взглядом. На головном уборе блистала эмблема Геркулеса.
— Говорит барон Зу Ризаль, — начал он. Но, увидев принцессу, обратился прямой к ней: — Ваше высочество, я рад видеть вас целой и невредимой!
Тем временем Шорр Кан торопливо повернулся к говорившему спиной. Гордона это вовсе не удивило. А барон продолжал:
— Мы разбили флот графов в окрестностях Остринуса и поспешили сюда. Наши корабли вместе с остатками флота Фомальгаута сейчас над вашей столицей. Город наводнен полчищами Нарата. Что с ними сделать — уничтожить?
— Нет, подождите, — поспешно ответила Лианна. — Нарат мертв, Син Кривер тоже. И мне кажется…
Коркханн шагнул к ней и шепнул что-то на ухо. Она согласно кивнула.
— И поскольку Нарат мертв, мне кажется, все эти полчища добровольно вернутся на свои планеты. Особенно если пригрозить им полным уничтожением. Коркханн берет это на себя.

Предыдущая страница 12 Следующая страница


13 Эдмонд Гамильтон

— Отлично, — сказал барон. — Тогда мы будем патрулировать сверху и ждать дальнейших сведений.
Его изображение исчезло, и Шорр Кан присоединился к остальным. Во дворце теперь было тихо — негуманоиды покинули его с появлением первых же кораблей, опасаясь оказаться в ловушке.
— Думаю, меня они выслушают, — сказал Коркханн. — Хотя бы потому, что я не человек.
Он повернулся к Хелл Беррелу:
— Сообщи командирам транспортов графов, чтобы они подготовились принять на борт эти отряды и везти их обратно на Границу.
А уже покидая зал, обратился к Лианне:
— И еще одно, ваше высочество. Я с прискорбием должен вас информировать, что Абро погиб, защищая дворец.
Гордон не имел причин любить погибшего, однако искренне пожалел его. Тем временем Хелл Беррел снова связался с имперским флотом.
— Пока ничего не нашли. Боюсь, это может продлиться довольно долго.
Не исключено, что слишком долго, подумал Гордон. Х’харны не так просты. Если, воспользовавшись невидимостью, они ударят первыми и уничтожат корабль Зарт Арна вместе с Разрушителем… Думать об этом не хотелось.
Тянулись часы. Могучие корабли барражировали над дворцом во всех направлениях. Лианна, Гордон и Хелл Беррел молча ждали сообщений от Зарт Арна.
Лишь много времени спустя Гордон узнал о событиях, развернувшихся на окраине Галактики. О том, как имперский флот под командованием Зарт Арна скрытно приблизился к Шпоре Орла, и как принц несколькими ударами Разрушителя, нацеленными, казалось бы, в полную пустоту, смял не только силу, делавшую вражеские корабли невидимыми, но и сам пространственно-временной континуум. Все вокруг рушилось, звезды плясали, теряя планеты, которые уносились бог знает куда… Неприятельский флот пытался спастись бегством, но невидимые и неосязаемые залпы чудовищной энергии Разрушителя, направляемые твердой рукой принца, настигали корабли Х’харнов, и те навсегда исчезали из нашей Вселенной, без всякой надежды на возвращение.
Но все это стало известно гораздо позднее. А сейчас часы томительного ожидания казались бесконечно долгими. Но настал момент, и до них донесся голос Зарт Арна, появившегося на экране дальней связи.
— Все кончено. Флот Х’харнов раздавлен. Одиночные уцелевшие корабли удирают к Малому Магелланову Облаку.
На протяжении целой минуты никто из находящихся в центре связи не мог вымолвить ни единого слова. Потом Гордон, с внутренней дрожью вспомнив слияние с разумом Х’харна, прошептал:
— Слава Богу.
И эти слова шли из самой глубины его сердца. Зарт Арн тем временем продолжал:
— Больше они никогда не вернутся. Мы соберем силы всех королевств и раздавим их во всех обитаемых мирах. Во всех мирах, которые они успели захватить. Гордон!
— Да?
— Я теперь понял ваше отношение к Разрушителю. Да, я знаю принцип его действия, но я никогда не применял его на практике. И надеюсь, что никогда больше не применю.
Разговор с принцем завершился. Все молча смотрели друг на друга, слишком истощенные эмоционально, чтобы испытывать какие-то чувства. Облегчение, радость, триумф победы… Все это придет позднее. Пока достаточно ощущать, что ты жив и что надежда была не напрасной.
Во главе с Лианной они покинули центр связи, проследовали коротким пустым коридором и вновь очутились на балконе, выходящем в дворцовый парк. В глаза ударил алмазный блеск Фомальгаута. Близился вечер, и косые лучи заходящего светила озаряли безрадостное поле недавней битвы. По разрушенным улицам торопливо перемещались полчища негуманоидов. Они направлялись в долину, где их ожидали транспорты. В дальнем конце Аллеи Древних Владык люди увидели небольшую группу Геррнов. В отличие от других, они двигались неторопливо, как траурная процессия. Возглавлял группу могучий самец в черном одеянии. А на его спине лежало человеческое тело, завернутое в сверкающую ткань.
Нарат Тейн возвращался к себе домой.
Высоко вверху то и дело проносились корабли баронов. Глядя на свою разрушенную столицу, на поднимающиеся к небу тонкие струйки дыма, Лианна крепко сжала руку Гордона.
— Город возродится, — прошептала она. — Сюда вернутся люди, и мы вместе отстроим его заново. Это не самая большая цена за победу над Х’харнами.
За спиной у них кто-то деликатно кашлянул. Разумеется, это был Шорр Кан. Гримасу неудовольствия, появившуюся на рожице Хелл Беррела, он проигнорировал.
— Ваше высочество, я счастлив, что события приняли столь благоприятный для вас, то есть нас, оборот, — промурлыкал бывший диктатор с плохо скрытой иронией. — Признайтесь, моя помощь оказалась вовсе не лишней.
— Действительно, ваша реакция в момент смерти Нарата спасла нам жизнь, — неохотно подтвердила Лианна.
— Я счастлив, ваше высочество. — Подойдя ближе, Шорр Кан продолжил доверительным тоном: — Я хотел бы попросить вас о маленькой милости. Честно говоря, меня беспокоят эти проклятые бароны. Перед ними у меня нет никаких заслуг, и если я попаду к ним в руки, они непременно меня повесят. А еще есть такой император Джал Арн. Вполне возможно, он до сих пор верит, что я замешан в убийстве его отца. Конечно же, он ошибается. Все это придумал Корбуло, что и неудивительно, поскольку особым умом он никогда не отличался. Словом, мне не хочется ни к императору, ни к баронам.
Лианна ответила холодным взглядом.
— Я все это прекрасно понимаю. И что же вы просите?
— Вы, разумеется, припоминаете, что мы прибыли сюда на корабле, отобранном нами у союзника Нарат Тейна, отпетого идиота Обд Долла. Граф и его люди после нашего приземления были брошены в дворцовую тюрьму, где и находятся до сих пор. Им, можно сказать, повезло, поскольку орды этих бестий до тюрьмы не успели добраться. А корабль графа, насколько я понимаю, стоит все там же, у причала королевского космопорта. Он, как я имел возможность убедиться, в чудесном состоянии.
— Продолжайте.
— Я переговорил с Обд Доллом и его людьми. Они весьма недовольны ситуацией, в которую ввязались благодаря Син Криверу и его банде. Единственное, чего они желают сейчас всей душой — это вернуться домой. И начать новую жизнь, мирную и свободную.
— Говоря проще, — усмехнулся Гордон, — они не против, чтобы ими руководили вы, Шорр Кан.
— Естественно. Оказывается, они не только не таят зла за то, что я упрятал их за решетку, но, более того, полагают, что я — та самая личность, которая наведет порядок в их собственном мире. Они убеждены, что народ их послушает.
— Продолжайте, — повторила Лианна.
— Так вот, милость, которую я, ваше высочество, у вас прошу, заключается в следующем. Вы позволяете мне спокойно отбыть вместе с Обд Доллом и его командой на их корабле и заодно просите баронов, не называя, конечно, моего имени, пропустить этот корабль и не создавать помех в пути.
— Чтобы вы вновь начали плести интриги на Границе! — воскликнула Лианна. — Вы…
— Ваше высочество, — с пристыженным видом произнес Шорр Кан. — Поверьте, с этими делами покончено раз и навсегда. Я постарел и набрался мудрости, и единственное, что мне требуется, — это маленькая планета, где я бы смог мирно закончить свои дни.
— О, Боже! — вновь вмешался Гордон. — Остановитесь, или я зарыдаю от умиления.
— Я почти уверена, — сказала Лиана, — что в самом скором времени вы вновь возглавите какой-нибудь заговор на Границе и что мне придется всю жизнь жалеть о принятом сейчас решении. Но короли отдают свои долги. Берите этих людей и убирайтесь!
Шорр Кан в галантном поклоне поцеловал ей руку. Потом подошел к Гордону, и они обменялись крепким рукопожатием. А уже покидая балкон, заметил хмурое лицо Хелл Беррела и приблизился.
— Я знаю, дружочек, как вам сейчас тяжело. Мы преодолели вместе столько опасностей, и я отдаю себе отчет, что вы чувствуете при расставании.
Бронзовое лицо антаресца налилось кровью. Он попытался что-то сказать, но изо рта вырвался лишь какой-то нечленораздельный звук. Шорр Кан горячо потряс его руку:
— Нет, не пытайтесь выразить всю глубину вашей печали, Хелл. Не надо слез, дружочек, мужчины не плачут. Это привилегия женщин. Прощайте!
И бывший диктатор Лиги Темных Миров четким шагом, стуча каблуками сапог о мраморные плиты пола, удалился.
Гордон повернулся к Лианне и с удивлением увидел на ее губах легкую улыбку.
— Я наконец поняла, — сказала она, — что вас так притягивает в том мерзавце. Совершенство встречается редко, а Шорр Кан совершенен. Он действительно совершенный негодяй!
Прошло какое-то время, и с королевского космодрома поднялся космический корабль и свечой взмыл в небо.
Беспокойный и богатый событиями день близился к концу. Вскоре белый диск Фомальгаута скрылся за горизонтом.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ЗВЕЗДНЫЕ КОРОЛЕВСТВА     (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 3)
  • ЧАСТЬ ВТОРАЯ
    БЕРЕГА БЕСКОНЕЧНОСТИ     (Страница 4)
    • ГЛАВА ПЕРВАЯ (Страница 4)
    • ГЛАВА ВТОРАЯ (Страница 4)
    • ГЛАВА ТРЕТЬЯ (Страница 4)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 5)
    • ГЛАВА ПЯТАЯ (Страница 5)
    • ГЛАВА ШЕСТАЯ (Страница 6)
  • ЧАСТЬ ТРЕТЬЯ
    РАЗБИТЫЕ ЗВЕЗДЫ     (Страница 6)
    • ГЛАВА ПЕРВАЯ (Страница 6)
    • ГЛАВА ВТОРАЯ (Страница 7)
    • ГЛАВА ТРЕТЬЯ (Страница 7)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 8)
    • ГЛАВА ПЯТАЯ (Страница 8)
    • ГЛАВА ШЕСТАЯ (Страница 9)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    УЖАС ИЗ МАГЕЛЛАНОВЫХ ОБЛАКОВ     (Страница 10)
    • ГЛАВА ПЕРВАЯ (Страница 10)
    • ГЛАВА ВТОРАЯ (Страница 10)
    • ГЛАВА ТРЕТЬЯ (Страница 11)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 11)
    • ГЛАВА ПЯТАЯ (Страница 11)
    • ГЛАВА ШЕСТАЯ (Страница 12)
    • ГЛАВА СЕДЬМАЯ (Страница 12)


Эдмонд Гамильтон

Возвращение на звезды

Цикл: "Хроники звездных королей"

О.Артамонова

 Читать книгу

Аннотация

Бескрайние просторы галактик, противоборство могущественных звездных, империй, жестокие столкновения космических армад. Все это - в ярких и динамичных произведениях, героями которых являются сильные и обаятельные люди. Мастерство, с которым Эдмонду Гамильтону удалось реализовать свои грандиозные замыслы, создало ему добрую славу основоположника приключенческой фантастики.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel