Эдмонд Гамильтон - Сокровище Громовой Луны

1 Эдмонд Гамильтон

1. ЗА БОРТОМ

«Может быть, здесь повезет, - с отчаянием подумал Джон Норт. - Если только они не подумают, что я слишком стар».
Небольшого роста, плотный, жалкий в своем потертом черном костюме из синтешерсти, он пробирался между доками огромных межпланетных кораблей, среди торопливых чиновников, хвастливых молодых межпланетников и потных носильщиков, пока не достиг внушительной конторы Компании.
Оперативная контора Межпланетной Компании по металлам и минералам, этой гигантской корпорации, известной повсюду под именем просто Компании, была огромным зданием из сверкающего хромосплава. Позади нее возвышались склады, доки и краны, хлопотавшие с грузами из других миров.
Джон Норт задержался перед входом, чтобы поглядеть на свое отражение в полированной металлической стене. Деловито разгладил измятую куртку. Сердце у него упало, когда он увидел свое отражение. Темные волосы поредели на висках, вокруг черных глаз виднелись усталые морщины, загорелое лицо казалось худым, осунувшимся и старым.
«Тридцать семь лет - не старость! - яростно сказал он себе. - Даже для межпланетника это не старость. Я должен выглядеть молодым, чувствовать себя молодым!»
Но чувствовать себя молодым нелегко, когда тебя мучают голод и предчувствия неудачи, когда плечи сутулятся от двадцати лет трудов, лишений и отчаяния.
- Выпрямиться - вот что нужно, - пробормотал Норт. - Выглядеть ловким и бодрым. И улыбаться.
Но он не мог сохранить механическую улыбку на своем худом, хотя и моложавом лице, когда шел по шумному коридору к кабинету нового Начальника кадров. Он прождал там, казалось, целую вечность, борясь с голодным головокружением. Наконец его вызвали.
Гаркер, новый начальник, был человек лет сорока, с глазами как буравчики и крепко сжатым ртом; он сидел за большим столом, читая список материалов почтительному молодому секретарю.
- Джон Норт, сэр, ищу работы, - произнес Норт, стараясь походить на изображение ловкого и расторопного межпланетника. - Имею свидетельство М.О.
- Межпланетный Офицер, да? - сказал Гаркер. - Ну да, нам нужно сейчас несколько хороших пилотов для рейса на Юпитер. Давайте ваши бумаги.
Это была минута, которой Норт боялся. Медленно протянул он сложенный, истрепанный документ. Плечи у него слегка поникли. Начальник отдела перевернул истрепанный листок, и его острые глаза начали читать послужной список на обороте. И вдруг он поднял их.
- Тридцать семь лет! - отрезал он, швыряя документ на стол. - Зачем вы сюда явились? Разве вы не знаете, что Компания не берет людей старше двадцати пяти?
Джон Норт с трудом удерживал свою механическую улыбку.
- Я могу быть полезным Компании, сэр. У меня двадцать лет опыта космических полетов.
- То есть пятнадцать лишних, - грубо ответил чиновник. - Межпланетник кончает в тридцать лет. У него уже нет координации, быстроты реакций и ловкости, какие есть у молодых. Мы не доверяем свои корабли изношенным, пожилым людям, неспособным больше управиться с неожиданностями.
Джон Норт почувствовал, что его слабая надежда гаснет. Этот новый Начальник по кадрам такой же, как и все прочие.
Молодой секретарь с любопытством глядел на Норта.
- Вы летали уже двадцать лет назад? Но это самое начало космических перелетов! Половина планет была еще не разведана.
Норт мрачно кивнул.
- Мой первый полет был с Марком Кэрыо в его третьей экспедиции - девяносто восьмого года.
- И вы, кажется, считаете себя годным на большую работу лишь потому, что были героем двадцать лет назад? - неприязненно спросил Гаркер. - Вот в чем трудность со всеми вами, старыми межпланетниками. Вы думаете, что если вам случилось побывать в первых разведывательных перелетах, если вам тогда доставалось столько рекламы и поклонения, то вам и сейчас должны давать капитанские нашивки.
- Но я не прощу места капитана, - возразил Норт. - Мне не нужно даже офицерского места. Я приму любую работу - на циклотроне, на дюзах, даже просто на палубе. - Он прибавил с напряженной мольбой: - Мне нужна работа, очень нужна. А космические полеты - единственное дело, которое я знаю.
Чиновник фыркнул:
- Тем хуже для вас, если вы ничего другого не умеете. Будь вы даже достаточно молоды, Компания не взяла бы вас. Ваши лихие методы теперь устарели. Корабли управляются теперь по правилам науки, без этой тактики проб и ошибок. Кое-что изменилось.
Норт закусил губы и стал глядеть в окно, чтобы скрыть свои чувства. Его усталые глаза устремились на высокую, легкую металлическую колонну, поднимавшуюся в солнечном свете позади квадратного массива складов Компании.
Это был Памятник Пионерам Космоса, отмечавший то место, где много лет назад приземлился Горхэм Джонсон, вернувшись из первого исторического межпланетного перелета. Мысли Норта вернулись к тому дню, когда и сам он вернулся сюда вместе с Кэрью, - к безумным крикам толпы, к высокопарным речам…
- Да, - произнес он мрачно, - вы правы. Кое-что изменилось.
Он вышел из большого здания, сжимая в руке свой бесполезный документ. Выйдя на солнечный свет, к шуму и суете космопорта, он остановился.
Венерианский лайнер, возвышавшийся на ближнем стапеле своей сигарообразной громадой, готовился к старту. Норт слышал отрывистый гром проверяемых дюз. Пассажиры, носильщики, офицеры Компании в серых мундирах спешили к кораблю; в толпе их виднелось несколько ошеломленных венериан, красивых и белокожих, и двое-трое важных краснокожих обитателей Марса. Оркестр начал играть веселую, бодрящую мелодию.
Норт помнил, что двадцать лет назад здесь был пустырь. Не было ничего, кроме шаткого сарая, в котором десятка два пылких молодых людей под руководством искалеченного, но неукротимого Марка Кэрью, строили до смешного маленький и неуклюжий корабль для великого перелета, долженствовавшего прибавить Сатурн, Уран и Нептун к списку посещенных человеком планет.
Вот в чем дело, подумал с горечью Норт. Он все еще живет в прошлом, когда мир был моложе, а солнце - ярче и когда вся Земля приветствовала смелые свершения его самого и его друзей.
«Я должен забыть об этом, - решительно сказал он себе. - Перестать пережевывать прошлое. Но что мне делать тогда?»
Ему не хотелось возвращаться в убогий домишко на Киллистон авеню. Старый Питере, Уайти и все остальные так горячо надеялись, что сегодня он получит работу. Им всем так нужны деньги.
Он беспомощно пожал плечами. Рано или поздно они узнают эту грустную новость. Он побрел прочь от космопорта, теряясь в пестрой, возбужденной толпе, собравшейся, чтобы проводить лайнер.
Киллистон авеню была одной из узких улочек вокруг космопорта. Ее грязные гостиницы, распивочные и дешевые ресторанчики ютились, как уродливые карлики, в тени огромных складов Компании. Норт свернул к своему дому и устало поднялся по темной лестнице на пыльный чердак, в котором жил с товарищами около полугода.
Некоторые из них уже были дома. Был, конечно, старик Питерс, сидевший в своем самодельном колесном кресле и глядевший поверх крыш на отлет лайнера. Он повернул свою седую голову.
- Это ты, Джонни? - пропищал он, щуря выцветшие глаза. - Я сейчас смотрел на этот лайнер. Самый скверный старт, какой мне приходилось видеть! - Он потряс головой. - Будь я проклят, если эти молодые межпланетники не становятся хуже с каждым днем! Посмотрел бы ты на посадку Марсианского почтового нынче утром. Да, когда я сам летал, я бы выбросил за борт всякого, кто так ведет корабль!
Норт рассеянно кивнул. Он привык к старику Питерсу. Старик не бывал на корабле уже пятнадцать лет, но никогда не уставал говорить и думать о прошлых днях.
- Мы бы не потерпели такой работы, - проворчал он.
Норт обернулся. К нему подходил Стини. Стини было сорок три года, но у него было гладкое лицо и ясные голубые глаза, как у 14-летнего мальчика.
- Мы отлетаем завтра, Джон? - жадно спросил он у Норта.
- Нет, не завтра, Стини, - мягко ответил Норт. - Может быть, послезавтра.
И Стини вернулся на свое кресло в углу и сел, рассеянно улыбаясь. Он улыбался так уже целые годы, с тех пор, как вернулся из последнего перелета с Венци - жалкий обломок человека с потрясенным разумом.
К Норту подошел Ян Дорак. Смуглый, плотный, коренастый межпланетник испытующе поглядел в утомленное лицо Норта.
- Как дела, Джонни? Новый начальник…
- Такой же, как и все, - медленно ответил Норт. - Я слишком стар.
Другие приблизились тоже - Хансен, Коннор и высокий Уайти Джонс. Они слышали его слова.
- Ничего, когда-нибудь они позовут нас, - с надеждой прошептал Ларе Хансен. - Они увидят, что мы, старики, им нужны.
- И во всяком случае, у меня была сегодня работа, и мы можем поесть, - заявил Майк Коннор. - Глядите, ребята, - консервы и синтепиво для каждого.
Рябое, веселое, красное лицо Коннора было беспечным, как всегда, пока он раскладывал свои пакеты. Коннор никогда не тревожился ни о чем, даже когда был третьим офицером у Кэрью в его злосчастном втором перелете много лет назад.
Но высокий Уайти Джонс, косматый белокурый гигант лет сорока, сочувственно похлопал Норта по спине левой рукой. Правый рукав у Джонса висел пустым, и висел так уже годы, после взрыва дюзы на корабле Венци.
- Чертовски скверно с этим новым начальником, Джонни, - прогремел он. - Я надеялся, что с ним ветер переменится.
- Правила Компании не меняются, - пробормотал Норт. - Человек старше двадцати пяти не может надеяться, что его возьмут.
- К черту Компанию! - проворчал Уайти. - Как будто ты не лучший межпланетник, чем все эти непропеченные младенцы, что ездят в их лоханках!
Норт не ответил. Что толку повторять это снова? Остальные слепы к совершившимся переменам. Они все еще считают себя молодыми пионерами - межпланетниками, летавшими с Джонсоном, Кэрью, Венци и другими великими первыми исследователями, которые открывали новые пути в космосе своими историческими перелетами к другим планетам.
Но все это было поколение назад. С тех пор межпланетная навигация выросла в обширное выгодное предприятие. Стремление алчных землян в другие миры, борьба за ценные металлы и минералы на других планетах заставили ее развиваться с невероятной быстротой.
И в этом взрывном росте пионеры космоса были забыты. Слава оказалась недолгой, эфемерной. Многие из них умерли от трудностей первых перелетов в ненадежных, плохо оборудованных кораблях. Великий Горхэм Джонсон, первый межпланетник в мире, не вернулся из своего третьего путешествия на Юпитер. Марк Кэрью, его славный преемник, погиб двумя перелетами позже. Венци недолго прожил после разведочного полета на Плутон. От лучевых ожогов, от незаметных повреждений внутренних органов пионеры космоса погибли почти все.
А уцелевшим жилось плохо. Это было более или менее неизбежно. Они были межпланетниками. Они умели лишь смело летать в иные миры. Они не собрали никаких богатств на планетах, которые открывали. За ними шли изыскатели и спекулянты, жадно делая заявки на залежи ценных металлов и собирая прибыль. А самая крупная добыча досталась, в конце концов, хитрым земным финансистам, образовавшим гигантскую Межпланетную Компанию по Металлам и Минералам, которая постепенно скупала или поглощала конкурентов, пока не стала владеть всеми межпланетными кораблями и высасывать прибыли из шахт на всех планетах.
Стареющие, обнищавшие, объявленные теперь непригодными к полетам - их единственной работе, уцелевшие пионеры космоса держались друг друга. Соединяя свои скудные случайные заработки, они жили мечтой когда-нибудь снова подняться в космос. Но сейчас последняя надежда Джона Норта и его товарищей, казалось, угасла навсегда.
- Какой страшный стыд для Компании - держать тебя привязанным к Земле, - повторил Уайти Джонс. - И только потому, что ты чуть старше мальчишки.
- Они еще попросят нас вернуться, - вновь изрек Хансен.
- Где этот чудак Коннор? - раздался сердитый пронзительный голос старого Питерса. - Я голоден и хочу ужинать.
- Утихни, старый бродяга, - ответил Коннор. Бывший офицер ставил на стол потрескавшиеся тарелки. - Идите, ребята!
Они вскрыли жестянки с синтепивом. Ели жадно, молча. Насытившись, стали обсуждать последние межпланетные новости: о судах, считающихся пропавшими, о рекордном перелете на Меркурий, о недавнем финансовом пиратстве Компании на Юпитере.
Разговор, как и всегда, перешел на прошлое. «Я помню, как…» «А вы помните, как…»
Джон Норт испытывал в этот вечер чувство гнетущей бесполезности. Он знал, что вся их нищая компания пытается убедить самих себя в том, что они еще кому-то нужны, что мир еще помнит об их былой славе. Но сегодня он не мог попасть в тон разговора старых своих друзей.
Уайти прервал вдруг горячий спор с Коннором и спросил его:
- Джонни, этот сумасшедший ирландец считает, что Кэрью мог бы достичь Плутона в своем третьем перелете, если бы постарался. Я сказал ему, что он дурак. А ты что думаешь?
Норт ответил с горечью:
- Думаю, все мы призраки, спорящие о тенях.
Все изумленно взглянули на него. Но горечь, которую Норт сдерживал весь день, вдруг выплеснулась наружу.
- Какая нам польза от всех этих разговоров о прошлом? Какая кому разница, кем мы были двадцать лет назад? Мир забыл обо всем этом. Лучше забыть и нам. Лучше нам забыть все о космических полетах и попробовать что-нибудь еще.
Уайти ответил ошеломленно:
- Но мы не умеем ничего, кроме этого.
- Мы можем стать садовниками, фермерами, кем угодно, - вспыхнул Норт, вскакивая. - Это будет лучше, чем жить всегда в забытом всеми прошлом.
И сразу ощутил острое раскаяние, увидев слезящиеся глаза старого Питерса, отчаяние в пустом взгляде Стини, тень сердечной боли на лице Уайти.
- Простите меня, ребята, - пробормотал он, отворачиваясь. - Я просто сорвался, кажется. Пойду подышу свежим воздухом.
Он распахнул дверь и тотчас же остановился. Там стояла девушка в легком белом платье из синтешелка. Рука ее была поднята. Она, видимо, только собралась постучать.
Она негромко вскрикнула от неожиданности:
- Вы меня испугали…
Норт окинул ее взглядом. Девушка была молода, высока ростом, движения ее были угловаты, но по-своему прелестны. Он увидел темные волосы, блестящие карие глаза, приоткрытые губы.
- Здесь ли живут эти люди? - серьезно спросила она, достав блокнот и стала читать: - Майкл Коннор, Джон Норт.
- Да, это наша резиденция, - иронично ответил Норт. - Чему обязаны честью вашего посещения?
Он подумал, что девушка была очередной сотрудницей какого-то из благотворительных обществ, уговаривающих время от времени их маленькую группу принять государственную милостыню.
Милостыню тем, кто проложил империи пути через миллионы миль пространства, тем, кто открывал миры!

2. УРАНИАНСКИЙ КЛАД

Девушка, казалось, ощутила враждебность в жестких чертах Норта, так как в ее манерах появилась какая-то неловкость.
- Меня зовут Алина Лоурел, - сказала она неуверенно.
- А меня Джон Норт, - сухо ответил он. - Что вам, собственно, нужно от нас? Я сейчас ухожу.
Коннор, всегда бесконечно любезный, подошел, чтобы смягчить напряженность.
- Стыдно, Джонни, разве так встречают самое очаровательное видение, когда-либо посещавшее эту пыльную нору? - Ирландец сделал церемонный жест. - Войдите, мисс, и не обращайте внимания на этого парня.
Алина Лоурел нерешительно вошла. Легкая угловатость высокой тонкой фигуры делала ее моложе, чем Норту показалось сначала.
Он увидел огорчение в ее взгляде, когда девушка оглядела пыльный чердак, оборванных пожилых людей, вставших из-за стола. Потом она вгляделась в красное лягушачье лицо Коннора.
- Вы - Майкл Коннор, да? - быстро спросила она. - Я так и думала. Много лет назад я слышала, как отец говорил о вас.
Коннор озадаченно поскреб лысину.
- Ваш отец, мисс?
- Его звали Торн Лоурел, - пояснила она. - Вы помните?
- Ну конечно! - вскричал Коннор. - Он был главным штурманом у Кэрью еще на старой «Грезе Пространства».
- Верно, я тоже помню, - кивнул Уайти Джонс. - Высокий спокойный человек. Погодите, он, кажется, погиб где-то около Урана в 99-м году?
Алина серьезно кивнула.
- Да, я была тогда маленькой.
- Дочь Торна Лоурела! - воскликнул Коннор. - Ну, тогда вы одна из наших! Хансен, подай стул да оботри пыль с него.
Норт увидел, как его товарищи потянулись к девушке. И его враждебность растаяла.
- Извините за мою грубость, - сказал он. - Я думал…
- Вы думали, что я - чужая, - ответила Алина с серьезной улыбкой.
Коннор представил ей остальных. Они кивали, кто неловко, кто робко девушке, внешность которой так не вязалась с этой потрепанной компанией.
- Ты забыл меня! - раздался пронзительный, оскорбленный протест Питерса.
Коннор широко улыбнулся:
- Старый бродяга в кресле на колесах - вот все, что осталось от Джезона Питерса, старшего по циклотронам у Джонсона.
- У Джонсона? Горхэма Джонсона? - недоверчиво переспросила девушка. - Вы летали с ним?
- Вот именно, молодая леди, - гордо пропищал старик. - Никто больше на Земле не может сказать так. Лишь я остался.
Глаза у Алины сияли.
- Ну, так я знаю почти всех вас по имени. Вы… Вы - история!
Норт пожал плечами.
- Мы древняя история, мисс, для всего мира.
- Теперь я вспоминаю вашего отца, - сказал Уайти Джонс своим низким голосом. - Он умер на Уране от травм, которые получил, когда пытался найти залежи левиума на луне Обероне.
- Да, я тоже помню его, - согласился Коннор. - Он был только одним из плеяды замечательных людей, погибших из-за этого лживого мифа о левиуме на Громовой Луне.
- Это не миф, - возразила Алина спокойно. - Отец нашел левиум.
Они изумленно воззрились на девушку. Норт недоверчиво сказал:
- Но будь так, об этом гремела бы вся Система! Такие залежи левиума, как о них рассказывали, стоят миллиардов! Вы хотите сказать, что ваш отец привез его тайно…
Алина покачала темноволосой головой.
- Нет, отец не привозил левиум с Оберона. Он едва вернулся сам, умирающим. Но он нашел там залежь левиума. Я знаю это.
Она сунула руку в сумочку и достала листок пожелтевшей от времени бумаги и осторожно развернула его.
- Отец написал это перед смертью, - сказала она, - и отдал моей матери. Она хранила записку все долгие годы, пока не умерла недавно.
Норт с трудом читал неразборчивые прыгающие строки:
«Залежь левиума в западном из трех вулканических пиков, поднимающихся из Пламенного Океана. Высадка возможна только на базальтовом плато близ копьевидной бухты на южном берегу. Применять двойную теплоизоляцию. Переезд к пикам на каменном плоту. Остерегаться Огневиков».
- Что это значит - Огневики? - спросил Коннор, почесывая лысину.
- Говорят, что на этой вулканической луне такая форма жизни, - ответил Уайти. - Странные живые существа, которым не страшна ужасающая жара. Наверное, о них писал старик Лоурел.

1 Следующая страница


Сокровище Громовой Луны 2

Норт произнес с сомнением:
- Ваш отец мог бредить. Немногие, вернувшиеся с Громовой Луны, потеряли рассудок после всего, что с ними случилось в этом адском месте.
- Да, - пробормотал Хансен. - Вот почему этот чертов спутник остается почти неисследованным. Во всяком случае, никто сейчас не верит этим сказкам о левиуме.
- Когда мой отец вернулся, в кармане у него было вот это, - серьезно произнесла Алина, доставая из сумочки стеклянный пузырек. В нем был крохотный кусочек минерала, сиявший холодным волшебным голубоватым светом. Сияющая крупинка была не на дне пузырька, а прижималась к пробке.
- Левиум! - ахнул Коннор. - Самый странный, самый редкий минерал во Вселенной! Да одно это крохотное зернышко должно стоить сотни долларов.
Все смотрели с жадным любопытством. Все они слыхали о левиуме, но никогда не видели его. Ведь до сих пор его найдено было всего несколько граммов. Это действительно было самое редкое, самое странное и самое неуловимое вещество во Вселенной.
Левиум был элементом с обращенной полярностью притяжения. Он отталкивал все вещества, а не притягивал их. Уронить левиум было нельзя, он просто улетал вверх.
Предполагают, что этот элемент родился невероятно давно глубоко в недрах Солнца; титанический электрический заряд внешних частей солнечного шара обратил нормальные заряды в субэлектронных частицах его атома, изменив и полярность его притяжения. Судорога Солнца, некогда образовавшая планеты, выбросила левиум в космос.
Большая часть планетного левиума, правда, исчезла. Он не мог удержаться даже мгновение на поверхности любой из планет. Но отдельные зерна захватила кора планет. Ходили слухи о том, что где-то есть и крупные залежи.
- В пузырьке его было больше, - сказала Алина. - Я недавно продала остальное, чтобы найти средства для своей экспедиции.
- Для вашей экспедиции? - переспросил Норт. - Уж не думаете ли вы послать корабль на Громовую Луну, чтобы найти эти залежи?
- Я сама хочу полететь с экспедицией на Оберон, - поправила она. - Вот почему искала всех вас, старых товарищей моего отца. Я хочу, чтобы вы отправились со мной за левиумом.
Предложение было настолько неожиданным, что все ошеломленно молчали. Наконец Коннор издал радостный вопль:
- Слава богу, мы опять можем лететь в космос! Мисс, вы принесли нам самую лучшую новость, какую мы когда-либо слышали!
Все были возбуждены.
- Не говорил ли я вам все время, что мы опять понадобимся когда-нибудь, - восторженно вскричал Хансен.
- Но я не понимаю, зачем вам горстка стариков для такого рискованного предприятия? - недоуменно спросил Уайти.
- Потому, что вы старые пилоты, - серьезно ответила Алина Лоурел. - Я знаю, что вы - лучшие пилоты-межпланетники из всех, какие есть на свете. Вы пионеры, забытые миром. Я знаю, вы согласитесь, так как это еще и шанс помочь всем другим забытым пионерам космоса, всем разбросанным по свету людям, которых космос вернул на Землю больными, искалеченными. Всем, кто беден и не может помочь себе сам.
Она торопливо продолжала:
- Эта залежь левиума - сказочное богатство. Мы найдем ее и разделим поровну. Но я хочу обязательно выделить средства для помощи всем больным, беспомощным, старым межпланетникам. Всем, кто еще жив… Я знаю, этого всегда хотел и мой отец.
Джон Норт ощутил комок в горле. Он знал, как много может значить такая помощь для его прежних соратников, разбросанных по свету инвалидов.
- Какая же вы славная, мисс Лоурел. Как хотелось бы исполнить вашу мечту. Но… боюсь, что такая экспедиция невозможна. Знай вы больше насчет Оберона, вы бы поняли, почему.
- Это верно, - пробормотал Уайти Джонс, остывая от своего возбуждения. - Ужасный вулканический жар и потоки лавы на этой луне убивали всякого, кто пытался ее исследовать. Оттуда не вернулась даже большая экспедиция, посланная для разведки Компанией.
- Но мой отец оставил указания, как бороться с тамошними опасностями, - напомнила Алина. - Он советует сделать посадку только в одном определенном месте: он считает, что можно высадиться на Обероне благополучно.
- Довольно слабая надежда, - задумчиво произнес Норт. - Не думаю, чтобы какое-нибудь место на Обероне оказалось безопасным для посадки. Но он, вероятно, узнал что-нибудь, как вы говорите.
- Конечно! - заявил восторженно Коннор, красное лицо которого сияло от возбуждения. - Черт возьми, это же возможность снова попасть в пространство! Неужели мы откажемся?
Норт пожал плечами.
- Но у нас нет корабля, нет денег на его покупку. Вот почему я сказал, что это невозможно.
- У меня есть корабль! - быстро возразила Алина. - Я продала кусочек левиума и купила старый 12?местный крейсер у Компании. Мы должны передать документы на него сегодня вечером.
И добавила нерешительно:
- Боюсь, что это довольно старая машина. Она делала рейсы на Сатурн, пока не вышла в отставку. Но это было единственное судно, на которое у меня хватило средств и которое могло бы дойти до Урана.
- Если у него держатся вместе хоть две пластины, мы донесем ее на руках до Урана и вернем обратно, - похвастался Коннор. - Мы не из нынешних ученых пилотов, мы ведь летали на самых первых ракетах.
Джон Норт почувствовал, что энтузиазм друзей заражает и его. Сама судьба, само бесконечное Небо давало последний шанс увидеть космос и завоевать богатую добычу, и не только для себя - для изгнанных в отставку, забытых всем миром товарищей.
- Мы с Уайти пойдем с вами осмотреть корабль, - быстро сказал он Алине. - Но как с оборудованием? Как с двойной теплоизоляцией, о которой сказано у вашего отца?
- Мы достанем все на Уране, в Лунном Городе на Титании, - ответил Уайти. - Там богатые склады.
Лицо у Алины вытянулось.
- Но на это понадобятся еще деньги. А их у меня осталось немного.
- Не тревожьтесь, мы позаботимся об этом, когда будем там, - бодро уверил ее Коннор. - Мы достанем все, что нужно даже если придется украсть. Ах, это будет опять похоже на старые времена, будем нестись по старой тропе в небесах, а циклотрон будет петь нам всю дорогу!
- Мы полетим послезавтра, правда, Джонни? - с ясной улыбкой спросил Стини у Норта.
- Конечно, Стини, послезавтра, - мягко ответил Норт.
- Я приготовлю свою сумку, - торопливо сказал Стини, забиваясь дальше в угол. - Я буду готов.
- Бедный полоумный, - пробормотал старый Питере. - Думает, что мы возьмем его с собой.
Уайти поглядел на старика.
- Ты тоже надеешься полететь?
- А почему нет! Хотел бы я знать, - вспыхнул Питере, и его выцветшие глаза часто замигали. - Я летал, когда все вы были еще сопливым пацаньем, не забывайте этого! Хотел бы я знать, как это вы оставите меня здесь…
Норт и Уайти спускались по лестнице с Алиной Лоурел.
- Женщина, которая убирает здесь, присмотрит за Питерсом и Стини, пока нас не будет, - сказал Норт. - Но нам придется быть дипломатичными с ними.
- Они… мне, глядя на них, хочется плакать, - тихо проговорила она.
Сумерки спускались над беспорядочной, шумной жизнью Киллистон авеню, когда двое мужчин и девушка добрались к космопорту. Пока они достигли верфи, где Компания держала запасные корабли и оборудование, стемнело.
Верфь была окружена высоким забором, длинными металлическими бараками, цилиндрами и шарами баков для горючего, кислорода и воды, штабелями ракетных дюз, частей к циклотронам и корпусных пластин. Подтянутый часовой у ворот, одетый в серый мундир Компании, узнал Алину и пропустил всех.
Она повела их к дальнему доку, где возвышался торпедообразный силуэт 12-местного крейсера для дальних перелетов. На его корпусе виднелись вмятины от ударов метеоритов. Выступающие дюзы казались изношенными и непрочными. На носу прочитывалось название «Метеор».
Вошли в корабль. Алина с беспокойством следила, как Уайти и Норт проверяли оборудование и осматривали все опытными взглядами. Они начали с потускневших циклотронов и внимательно прислушивались к их пульсирующему жужжанию, проверили управление, крепко нажимая на педали перед креслом пилота. Старый корабль подрагивал в доке, словно старый конь, на которого набрасывали упряжь.
- Ну, откровенно говоря, эта лодочка многое перетерпела, а ее циклотроны № 3 и № 5 не очень горячи, - сказал Уайти Алине, когда они вышли, - Но все равно она доставит нас на Уран.
Норт кивнул.
- Но мы должны смотреть в оба, чтобы не налететь на что-нибудь в пространстве. Управление не очень-то чуткое.
Алина облегченно вздохнула.
- Я рада, что корабль сможет работать. - Потом она указала на другой конец верфи: - Вон идет Карсон, у которого я его купила.
К ним подошли двое в серой форме служащих Компании. Карсон был коренаст, средних лет. Его спутник - молодой, внешне приятный человек, на воротнике - офицерские звездочки. Норт и Уайти застыли от отвращения при виде мундиров Компании.
- Моим друзьям понравился «Метеор», - быстро сказала Алина. - Мы сможем вскоре взять его отсюда.
Карсон покачал головой:
- Но, мисс Лоурел, боюсь, что мы должны расторгнуть сделку. Кажется, я вообще не могу продать вам «Метеор».
- Но вы ведь уже чек получили! - изумленно возразила Алина.
Карсон подал ей листок бумаги.
- Вынужден его вернуть, мисс Лоурел. Вот этот джентльмен, Филипп Сидней, объяснит вам все.
Молодой офицер Компании выступил вперед.
- Есть приказ Главного Управления, мисс Лоурел, - сказал он. - Генеральный Директор сказал, что мы не можем продать вам ни одного корабля. Но мы с радостью дадим вам новый корабль и команду для вашей экспедиции, если вы обещаете разделить с Компанией весь минеральный левиум, который найдете.
Норт быстро спросил у девушки:
- Говорили ли вы Компании, куда вы летите и зачем вам нужен корабль?
Она ошеломленно покачала головой:
- Нет, не понимаю…
Филипп Сидней пожал плечами.
- Мы знаем, что вы летите за левиумом, мисс Лоурел. Компания никогда не верила рассказам о больших залежах на Обероне и слухам о том, что ваш отец нашел их. Но несколько недель назад вы продали некой фирме маленький кусочек левиума. Мы узнали об этом сразу же. Не стоило большого труда понять, что ваш отец нашел этот минерал и что вы хотите лететь именно за ним.
- Значит, ваша прекрасная Компания решила немедленно вмешаться? - резко спросил Норт. - Так, что ли?
- А что за соглашение намеревается заключить Компания? - спросил Уайти Джонс.
Филипп Сидней покраснел.
- Это приказ Главного Управления, и я только повинуюсь. Если мисс Лоурел уступит Компании 80 процентов всех найденных ею драгоценных минералов, то мы дадим ей корабль и команду.
- 80 процентов?! - воскликнула Алина. - Но это оскорбительно! Я не сделаю этого.
- Тогда, боюсь, вы совсем не получите корабля. Продавать может только Компания, вы знаете.
Уайти Джонс с потемневшим от ярости лицом, сжимая кулак, выступил вперед.
- Ну, грязная вы крыса…
- Спокойно, Уайти, - прервал Норт. - Этот парень только выполняет приказ, Ссориться с ним бесполезно. Кулаком, даже твоим, Компанию не смиришь!
Он повернулся к Алине:
- Попробуйте обдумать это предложение. Грабеж, конечно, но вы все же сможете разбогатеть, а иначе не получите ничего.
Норт был внешне спокоен, но он чувствовал, как все у него внутри похолодело. Он вдруг понял, какой дикой, неосуществимой была надежда вернуться в космос, помочь старым товарищам.
- Это верно, мисс Лоурел, - серьезно произнес Филипп Сидней. - 20 процентов гораздо лучше, чем ничего. Вы должны все обдумать.
- Я никогда не соглашусь на такое, - вызывающе возразила Алина. - Друзья моего отца - мои партнеры, и я не откажусь от них. - И она сердито отвернулась.
Все трое ветеранов подавленно молчали. Мысленно они уже вернулись в старую гостиницу. И вот они снова бредут по Килли-стон авеню. Мягко горят голубые светильники. В увеселительных заведениях уже собрались завсегдатаи и разного рода жулье, только и ждавшие возможности поживиться за счет команд, вернувшихся из долгих странствий.
Норт прервал тяжелое молчание.
- Спасибо, что вы вспомнили о нас, - сказал он девушке. - Но теперь мы не нужны. Сидней дал вам хороший совет.
Глаза Алины вспыхнули.
- Он отвратителен! Расторгать сделку после покупки корабля!..
- О, он только исполняет приказ, и это, кажется, не нравится ему самому, - сказал Норт. - Он прав: 20 процентов лучше, чем ничего.
- Конечно, не надо вам терять свой шанс ради помощи всем нам, - проворчал Уайти. Его массивное лицо помрачнело, когда он прибавил: - Но сказать это остальным будет трудновато.
Они вернулись в свою пыльную каморку. Коннор вскочил с жадным любопытством.
- Ты видел корабль, Джонни? - возбужденно спросил ирландец. - Может ли он дойти до Урана?
- Как с горючим? - интересовался Хансен. - Когда отлет?
Сердце у Норта сжалось, когда он рассказал о случившемся и увидел, каким подавленным стало выражение их морщинистых лиц.
- Не волнуйтесь, мисс, - отважно сказал Коннор Алине. - Так приятно, что вы хотели помочь нам. Но мы можем позаботиться о себе и сами.
- Слушайте меня внимательно, - многозначительно произнесла девушка. - Во-первых, меня зовут Алина, а не мисс. Во-вторых, я не приму никакого предложения, вроде того, какое мне делает Компания.
- Но вы не можете жертвовать собственными интересами ради помощи нам, - возразил Норт. - Это было бы глупо…
- Не глупее, чем вступать в договор с Компанией, - заявила она. - Разве вам неизвестна их разбойничья хватка? Неужели вы так наивны и верите, что, когда я расскажу им все, когда они прочтут записи отца, когда они добудут левиум, они поделятся хоть граммом со мной?
- Клянусь Небом, она права! - вскричал Коннор. - Эти пираты, что сидят в Компании, не задумаются даже на миг. Обманут!
Смятение охватило Норта. Он знал, что это правда. Бессовестность и безжалостность Компании стали пословицей. Ее главное правление было заинтересовано только в том, чтобы выжимать прибыли из любой сделки.
- Это верно, иметь с ними дело нелегко, - медленно произнес он, хмурясь. - Но что вы можете сделать, раз не хотите сдаваться?
- Да, не хочу сдаваться, - твердо объяснила она. - Мы полетим на Оберон за левиумом, как условились. И полетим в моем корабле. Они продали мне «Метеор», и он мой, и я полечу на нем.
Уайти потряс своей крупной головой.
- Они никогда не дадут вам ни этот, ни любой другой корабль. Они затянут дело на долгие годы, если вы подадите на них в суд.
- Мы не пойдем в суд, - возразила Алина. - Мы просто возьмем свой корабль, оставим им чек и полетим.
- Но они обвинят нас в пиратстве, - запротестовал Норт. - Они…
Он запнулся. Он оглянулся на остальных и увидел в каждом лице ту же внезапную, возбужденную решимость, которую ощутил сам.
- Они обвинят нас в пиратстве, - пробормотал он. - Но нас уже не будет… если мы успеем уйти…
Лицо Уайти пылало.
- Черт, а почему бы и нет? Что для нас их новые каверзные законы? Корабль по праву принадлежит Алине. И плевать на их законы! Если сумеем взять его, чтобы найти этот левиум, так давайте возьмем его!
- Вот теперь ты говоришь дело! - каркнул Коннор. - Мы ворвемся, захватим корабль и улетим раньше, чем они сообразят, что случилось. Вперед, за дело!
- Не так быстро, дикая ты мартышка, - проворчал Ян Дорак. Его широкое лицо повернулось к Норту. - Как насчет горючего и оборудования, Джонни?
Норт торопливо заговорил:
- Нужно вылететь нынче ночью. Придется снять часовых и заправить горючим раньше, чем поднимется тревога. Все антитермическое оборудование придется добывать на Уране, на луне Титании, если, конечно, мы доберемся туда. - И добавил предостерегающе: - Но Компания поднимет бурю во всей Системе, чтобы остановить нас. У них есть станции почти повсюду.
- Ха, посмотрел бы я, как эти мальчишки, которых она называет межпланетниками, смогут остановить нас, - проворчал Хансен. Его синие глаза холодно сверкнули.
Событие вдохнуло жизнь в этих потерявших себя людей. Все они были искателями приключений. И теперь после долгого прозябания на Земле они снова услыхали трубный зов Приключения.

3. ВПЕРЕД, В КОСМОС!

- Успеем ли все сделать этой ночью? - спокойно спросил Ян Дорак.
- Главное - горючее и провизия, - размышлял Норт. - Мы можем взять горючее, кислород и воду из бункеров на верфи Компании, если только выключим сигнализацию. Но провизия…
- Я могу закупить все, что нужно, и доставить ночью на верфь, - быстро предложила Алина.
- Ну, тогда пусть будет этой ночью! - взорвался огромный Уайти. - Что для нас несколько часовых, если они стоят на пути к удаче? Приказывай нам, Джонни!
- Я - вам? - изумленно отозвался Норт. - Что за черт, но я ведь не капитан. Я ведь младший среди вас всех.
- Потому тебе и надо быть старшим, - решительно загремел Уайти. - Ты самый молодой и самый проворный. У меня одна рука, Коннор - циклотронщик, Хансен - штурман, а у Дорака, ты знаешь, слабое зрение. Ты лучший из нас, и ты это знаешь.
Остальные отозвались одобрительным шумом. Норт нахмурился.
- Ладно, но будь я проклят, если мне будет так вот просто приказывать вам. И это капитанское звание приму временно.
Он быстро заговорил:

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

- Дорак, ты пойдешь с Алиной и пригонишь машину с провизией на ту верфь к двадцати трем. Хансен, вычисляй наш предварительный курс по С-образной кривой к Урану. Мы с Уайти будем там ровно в двадцать два.
Когда все разбежались, старый Питере подкатил свое кресло и задал тревожный вопрос:
- Ты не забыл о нас со Стини, Джонни? Вы не оставите нас одних, не правда ли?
- Придется… Так нужно, - серьезно ответил Норт. - Ты же знаешь, что слишком стар для перелетов, Питере. Перегрузки на старте убьют тебя.
Старик воспринял все спокойнее, чем Норт ожидал.
- Ну, может быть, ты и прав, - пробормотал он. - Хотя мне и хотелось бы увидеть пространство еще раз перед смертью.
- Разве мы не полетим с тобой, Джонни? - ошеломленно спросил Стини. - Разве ты не возьмешь меня?
- Не можем, Стини, - мягко ответил Норт. - Кто-то должен остаться, чтобы ухаживать за Питерсом. Мы хотим, чтобы это был ты.
- Но я вам нужен, я хороший пилот, - настаивал Стини. - Говрят, я был лучшим пилотом, когда-либо поднимавшим звездолет, правда, Уайти?
Уайти кивнул:
- Да, так говорят, Стини, и это правда. В те, прежние, времена, ты был величайшим пилотом из всех.
- Конечно, и ты понадобишься нам в следующем перелете, - подтвердил Норт. - Но на этот раз я хочу, чтобы ты остался. Это приказ, Стини.
Из туманного, полузабытого прошлого Стини извлек четкое движение салюта звездолетчиков:
- Есть, сэр! Я повинуюсь!
Вместе со стариком в кресле-каталке он следил, как в течение нескольких часов Норт и Уайти лихорадочно помогали Хансену рассчитать курс на Уран, затем упаковали несколько оставшихся у них летных костюмов.
Коннор поспешно вернулся в комнату. Его лягушачье лицо было пунцовым от возбуждения.
- На той верфи только двое часовых, - сообщил он. - Один у главных ворот и один у боковых.
- Мы с ними справимся, - заявил Норт. Он взглянул на свои часы. - Пора идти!
Они в последний раз глянули на Питерса, свернувшегося в кресле, и на Стини подле него.
Потом молча спустились по темной лестнице на улицу. С сумками на плечах они тихо двинулись по яркой, шумной, тесной улице к космопорту, красные и зеленые огни которого висели высоко в звездном небе.
Пламя ракеты косо рванулось к небу с громовым грохотом, когда очередной транспортный корабль снялся из дока. Норт затрепетал. Вот уже почти два года, как он не был в пространстве. Сейчас он чувствовал себя снова 17-летним, гордо шагающим рядом с молодым Уайти к сумасшедшему кораблику Кэрью, который должен нести их в Неизвестное. Приближаясь к воротам запасной верфи Компании, они замедлили ход. В тени башни Норт остановился.
- Нужно открыть дверь, - прошептал он. - Подождите здесь.
Он ступил в пятно света перед воротами и сильно потянул за стержень, ведущий к звонку в будке часового.
Часовой, низенький, коренастый человечек в серой форме Компании, вышел и стал зорко разглядывать его сквозь прутья ворот.
- Сидней послал меня за отчетом, который оставил здесь сегодня, - беспечно сказал Норт. - Откройте мне, ну-ка.
Часовой колебался.
- Вы не в форме, - заметил он.
- Я не из рабов вашей Компании, - весело возразил Норт. - Я товарищ Сиднея. Скорей, парень, не держи меня здесь всю ночь.
Часовой отпер ворота.
- Посмотрим теперь, где этот корабль «Метеор»? - сказал Норт. - Сидней оставил бумаги внутри, так он сказал.
Часовой повернулся, чтобы показать:
- Вот там…
Шмяк! Он упал, как груда тряпья, когда кулак Норта обрушился на его затылок. Норт тихо свистнул. Коннор, Уайти и Хансен быстро связали часового и воткнули кляп в рот, а потом молча поползли к боковым воротам. Второго часового тоже быстро связали.
- Стереги у главных ворот, Уайти, - приказал Норт. - Хансен, вот ключ от сигнализации. Ступай разыщи все выключатели.
Потом позвал Коннора:
- Теперь за горючим и кислородом. Идем!
Они помчались к «Метеору». Ирландец тихонько посмеивался, пробегая между темными складами.
- Опять ожили старые деньки, Джонни! Помню, была одна ночь, когда…
Норт достиг «Метеора» и, подсвечивая лампой, отобранной у часового, искал линии горючего, кислорода и воды. Они должны быть где-то в доке, он знал это - и наконец он обнаружил три трубопровода, идущих от огромных цистерн, стоявших на противоположном конце верфи.
Они на ощупь подсоединили к трубопроводам гибкие шланги, сомкнули их с входным патрубком в корпусе корабля.
- Теперь иди на склад и включай насосы, - сказал он, задыхаясь, своему товарищу. - Я буду следить за указателями и дам две вспышки, когда бункера наполнятся.
Коннор убежал. Норт услышал вскоре глухой стук насосов. А через несколько секунд в шлангах, ведущих в недра «Метеора», послышался журчащий шорох.
По одной из труб в бункера корабля шла пылевидная медь, служащая для питания циклотрона. Кислород поступал под давлением через другую трубу, а питьевая вода - через третью.
Норт зорко следил за указателями, сидя в тесной кабине, скорчившись в кресле пилота и пользуясь для освещения фонариком часового. Вдруг в тесную, темную каютку просунулась голова Хансена.
- Кажется, я нашел все сирены, - хрипло сообщил он. - Я был во всех уголках верфи.
- О'кэй, ступай к главным воротам, к Уайти, - приказал ему Норт. - Я думаю, Алина и Дорак уже привезли провизию.
Стрелки наконец показали, что бункера «Метеора» полны. Норт торопливо подал условный сигнал, и стук насосов смолк. Тогда Норт вышел из корабля, отсоединил патрубки.
Подбежал Коннор. Вслед за ним из тьмы появился грузовичок с выключенными фарами. Алина и Дорак быстро выскочили из него, а за ними появились Хансен и Узйти. Позади угадывался силуэт Алины. Голос ее дрожал от восторга, когда она сообщила Норту:
- Я оставила чек за корабль на часовом. В грузовичке - провизия.
- Загружайте! - приказал Норт. - Коннор, ступай к циклотронам, включай инжекторы. В нашем распоряжении считанные минуты!
Они втаскивали плоские ящики с концентрированной провизией, спеша и натыкаясь друг на друга в узких коридорах. Вдруг Норт услышал громкий, предостерегающий шепот Алины.
Норт выскочил в темноту. Его слух уловил слабый скрип колес. Потом тишину прорезал тонкий голос:
- Мы готовы к отлету, Джонни!
- Святые кометы, да это Питерс! - ахнул Уайти. - Как, черт возьми, он попал сюда?
Кресло старика инвалида вел Стини.
- Вы хотели оставить старика одного, да? - хихикал Питере - Как бы не так! Как только вы ушли, я велел Стини катить меня сюда.
- Я лечу в этом корабле, Джонни? - жадно спросил Стини.
Норт застонал:
- Вам надо вернуться, Питере! Вам со Стини нельзя лететь…
А пронзительный голос старика рвал тишину:
- Вы не посмеете отнять у меня последний шанс попасть в пространство. Я полечу или подниму крик на весь космопорт!
- Придется взять их, Джонни, - простонал Уайти. - Если нет, то старый негодяй разбудит всех!
- Ладно, тащи их внутрь, - махнул рукой Норт. - Только скорее - еще ведь не все ящики подняли…
Бам! Бам! - яростно и громко где-то рядом зазвонил колокол.
- О боже, я, наверное, не заметил какой-то сигнал! - вскричал Хансен. - Все пропало!
Сквозь адский звон сигнального колокола послышались отдаленные тревожные крики, свистки. Мощные прожектора на башнях космопорта брызнули голубовато-белыми лучами. Они быстро скользнули к этой дальней верфи.
- В корабль! Плюньте на эти ящики! - закричал Норт. - Полиция Компании будет здесь через две минуты!
Сирены уже кричали все громче и громче. Послышался рокот машин, мчащихся к верфи. Вот голубые лучи прожекторов поймали и ослепили межпланетников, устремившихся в корабль.
- Коннор, к циклотронам! - раздался голос Норта. - Хансен - двери! Остальные - по гамакам!
Он кинулся в кабину управления. Профессионально, не глядя, нажимал кнопки, клавиши, тумблеры. Вот брызнул свет из прикрытых абажурами ламп и осветил панель с циферблатами и маховичками, рычаги и педали. Шел отсчет последних секунд: 8… 7… 6… 5…
Норт с лихорадочной быстротой закрепил себя в пилотском кресле. Огромный Уайти уместился рядом. За лязгом герметической двери последовал взрыв стучащего грохота, сотрясший каждую заклепку на старом корабле. Это Коннор включил циклотроны.
Рука Норта крепко сжала пусковой рычаг, перевела его в положение «подъем».
- Контакт! - закричал он на весь корабль.
В иллюминатор он увидел с полдюжины ракетных машин, спешивших к кораблю. Из машин выскакивали люди, наводя тяжелые атомные ружья, выкрикивая неслышимые команды…
Норт ощутил вдруг ледяное спокойствие. Он был снова во власти дисциплины. Двадцать лет опыта пилота. Продолжая удерживать пусковой рычаг точно по центру, он быстро нажал на педаль циклотрона.
Застонали эластичные пружины в его кресле. Ускорение обрушилось на него всей многократной тяжестью. Железные тиски сдавили грудь, мешая дышать. В голове загудело, и глаза застлал красный туман.
Но он увидел, что и огни, и доки, и кричащие люди исчезли, как по волшебству, когда яростная энергия циклотрона вырвалась из килевых дюз обжигающей вспышкой. Звездное небо вверху шаталось от качки рванувшегося вверх «Метеора».
Норт перевел рычаг немного назад, продолжая жать на педаль циклотрона. Атомная энергия циклотронов, теперь слегка отклоненная к хвостовым дюзам, посылала старый крейсер вверх по крутой кривой.
- Я думал, пусковые дюзы не выдержат! - услышал он слабый возглас Уайти сквозь грохот циклотронов и дюз. - А они выдержали!
Норт не ответил, отклоняя рычаг все дальше от себя. И старый «Метеор», скрипя, качаясь и содрогаясь каждым бимсом, помчался по кривой все выше в усеянное звездами небо.
Огни космопорта казались крохотным красно-зеленым пятнышком на темном шаре внизу. Они вырвались из земной тени и увидели медный блеск Солнца.
Норт радостно, громко рассмеятся:
- Ура! Хороший подъем! Мы ловко ускользнули от них, Уайти!
Душа его пела вместе с циклотронами. Он был пьян от счастья. Ощущение рычага в руках было для него как вино, а сверкающие звезды в пространстве - как манящие маяки, а старый «Метеор» был волшебным кораблем, способным достичь самых дальних пустынь Бесконечности.
Старый звездолет и старые межпланетники, вчера еще заброшенные и всеми забытые, - они снова были в пространстве! И теперь Джон Норт знал, что не жил по-настоящему все эти скучные, серые месяцы на Земле. Он только существовал, ожидая того часа, когда оживет снова.
Пламя возбуждения на массивном лице Уайти подсказало ему, что в душе старого товарища те же чувства. Они были уже вне атмосферы, и Земля была выпуклым голубым шариком, удалявшимся назад и вниз.
Норт неохотно ослабил давление на педаль. Грохот циклотронов перешел в ровное жужжание. Старый корабль мчался к далекой зеленой искорке, которой был Уран.
В кабину управления вошла Алина Лоурел, бледная и потрясенная. Норт понял вдруг, что это, должно быть, ее первый полет в пространство.
- Вы больны? - тревожно вскричал он. - Я должен был бы знать ото, но взлететь нужно было быстро…
Она покачала головой:
- Нет, я здорова. Но старый Питере… Он ранен, Джон. Толчок на старте…
Норт спешно вызвал Дорака, передал ему управление, а сам вместе с Уайти поспешил в каюту, где лежал старик, окруженный всеми остальными.
Сердце у Норта сжалось. Глаза Питерса были закрыты, лицо посинело, из уголка рта сочилась тонкая красная струйка.
- Он без сознания, - прошептал кто-то.
- Я же говорил старику, что он не выдержит перегрузок, - воскликнул Норт.
На бледном лице Алины застыл вопрос:
- Он не…
- Он не выживет, - медленно ответил Норт. - Дело нескольких часов.
Часы шли, состояние старика не улучшалось. Корабль уже приближался к орбите Марса, Норт установил вахты и направил корабль по маршруту, рассчитанному Хансеном.
- Мы далеко обойдем Юпитер, чтобы избежать главных космических путей, - сказал он. - Компания вышлет полицейские крейсеры в погоню, будьте уверены. Но они не смогут прочесать все пространство.
Уайти сдержанно кивнул:
- Мы можем дойти до Урана, если эта штука будет работать. Но если с нами что-то случится вдали от главных путей…
Кончать было не нужно. Все знали, что тогда их уделом будет медленная смерть от голода или недостатка кислорода.
Норт внимательно вгляделся в Уран, прежде чем передать рычаг Хансену. Зеленая искра стала теперь ярче и больше. Ее лун еще не было видно простым глазом.
У него было ощущение какой-то нереальности всего происходящего. Полет на страшную Громовую Луну за левиумом, который половина Солнечной системы считает сказкой! Полет навстречу страшной опасности, а вместо точного руководства - записка мертвеца на клочке бумаги!
- Джон, Питерс приходит в себя! - окликнула его Алина. Норт и остальные поспешили в каюту. Старик открыл выцветшие голубые глаза. Взгляд их был ошеломленным, затуманенным.
Потом старый Питерс взглянул в иллюминатор, увидел усеянное звездами пространство. Странное выражение триумфа и счастья зажглось в его глазах. И снова веки его сомкнулись.
- Он уснул, - с надеждой сказала Алина. - Может быть…
Норт мягко увел ее. Обернувшись, он тихо сказал Коннору:
- Заверни его, Майкл. Мы совершим обряд погребения в космосе. - Норт увел девушку в кают-компанию.
- Он не может быть мертвым! - воскликнула она.
- Я свидетель многих смертей в космосе, и со всеми было вот так же, - ответил Норт. - Но старый Питере умер счастливым: он увидел перед смертью, что вернулся в пространство.
Старые друзья вынесли завернутое в ткань тело и осторожно поместили его в воздушный шлюз главного люка. Стини стоял, изумленно глядя на звездолетчиков. Он все еще не понимал, что произошло. Остальные повернулись к Норту.
- Можешь ли ты вспомнить ритуал погребения в космосе? - спросил Уайти.
Норт покачал головой:
- Ничего, кроме первых слов. «Так как этот человек, наш товарищ…» Как дальше, Уайти?
Уайти мрачно покачал своей большой головой:
- Я слышал их так давно, что уже забыл.
Норт обернулся к остальным. Но ни Коннор, ни Дорак не помнили.
Тут Стини удивил всех. Помешанный межпланетник смотрел на странный продолговатый сверток, и вдруг словно пробудилось что-то в его затуманенном мозгу, он шагнул вперед и заговорил:
- Так как этот человек, наш товарищ, встретил свой конец в опасном перелете, между миром и миром, и не может лежать ни в какой земле, ожидая суда в вечности…
Все молчали, пораженные почти мистическим ужасом, пока спокойный голос Стини произносил слова, которые когда-то Марк Кэрью говорил над Горхэмом Джонсоном, своим великим командиром, - слова, ставшие впоследствии ритуальными для всех погребений в космосе.
- …то мы вверяем это тело великим глубинам Бесконечности, дабы странствовало оно в просторах пустоты до того дня, когда последняя труба призовет из космоса его мертвых.
Стини умолк. Норт и остальные смотрели на него затаив дыхание, все еще надеясь в душе, что какое-нибудь чудо восстановит в нем погасший разум. Но лицо Стини оставалось таким же ясным, голубые глаза такими же пустыми, как всегда.
- Я вспомнил все, не правда ли? - гордо спросил он.
- Да, Стини, - неуверенно сказал Норт. - Ты вспомнил все.
Он подал знак. Хансен у рычагов дал «Метеору» резкий вираж, включив боковые дюзы.
Завернутый труп старого ветерана выскользнул из шлюза и, исчезнув в пустоте, затерялся среди звезд навсегда.
- Вот и ушел последний из команды Горхэма Джонсона, - пробормотал Уайти.
Алина плакала, прижавшись лицом к иллюминатору.

Предыдущая страница 3 Следующая страница


Сокровище Громовой Луны 4

- Это по моей вине! Если бы я не предложила этот полет, он бы еще жил.
- Но, Алина, Питере умер счастливым, - возразил он. - Этого он хотел больше всего - умереть в космосе, быть погребенным в космосе.
Норт утешал ее, Алина спрятала лицо на его плече.
Но все воодушевление Норта теперь исчезло, И когда он смотрел в иллюминатор теперь уже не на искру - зеленую горошину Урана, ему все больше казалось, что отчаянный полет ведет их не к Громовой Луне, а в вечный мрак.

4. В ЛУННОМ ГОРОДЕ

Джон Норт не был на Уране уже четыре года. С острым волнением следил он, как зеленый шар становится все больше и больше.
Они были, с точки зрения закона, пиратами. И хотя земные законы не действовали здесь, на окраине Солнечной системы, длинные руки Компании тянулись и сюда. Ей принадлежала станция в Лунном городе. А они должны были идти в Лунный город, чтобы раздобыть теплоизоляционное снаряжение, необходимое для их путешествия.
Норт возвысил голос:
- Алина! Майкл! Мы скоро начнем торможение. Занимайте места в антиперегрузочных креслах.
Остальных вызвал в кабину управления. Красное лицо Коннора было беспечным, как всегда. Долгие монотонные дни, сделавшие Дорака молчаливым, а Хансена ворчливым, не затронули ирландца.
Алина еще не покинула кабину управления. Она была бледна от недостатка воздуха, а темные глаза казались огромными на белом тонком лице.
- Уран кажется таким большим даже с этого расстояния, - шепнула она. - И таким страшным.
- Он, конечно, большой и скверный, - согласился Норт, глядя в иллюминатор. - Это самая бурная их всех крупных планет.
Вид Урана был ужасным. Огромный зеленый шар закрывал половину неба - так близко от него был теперь «Метеор». Но поверхность его была плохо видна, так как он был окутан мутной атмосферой толщиной в сотни миль. Этот облачный покров кипел от страшных бурь, мчавшихся по планете.
Три из четырех лун большой планеты были сейчас видимы с освещенной Солнцем стороны. Две маленькие - Ариэль и Умбриэль - ползли поперек диска планеты. Ближе к кораблю плыла более крупная луна Титания.
- Она такая же страшная, как и Уран, - с сомнением прошептала Алина, глядя на луну, на которую предстояло сесть.
- Она не так плоха, хотя джунгли полны странных зверей и этих чудных титанических туземцев, - проворчал Уайти. Он указал на темное пятно на зеленом спутнике. - Вот и Лунный городок, самый дикий из всех шуми-городков в Системе.
- Там мы должны искать антитермическое снаряжение? - серьезно спросила девушка. - А вы уверены, что мы сможем добыть это?
Норт ответил мрачно:
- Я уверен, что оно там есть. Им нужно много антитермиков для разведки на южном вулканическом полушарии Урана. Но как мы достанем его без денег или кредита?
- А, да бросьте беспокоиться, предоставьте это мне, - самоуверенно возразил Коннор. - Разве я не говорил вам, что достану? У меня там есть друзья.
Они уже хотели разойтись по местам, когда Уайти поднял свою единственную руку и сказал быстрым шепотом:
- Вот и Оберон выходит из тени.
Четвертый спутник Урана выходил из-за большого диска планеты. При виде его Алина вскрикнула.
Спутник был ужасен. Это был тускло-багровый шар, окутанный неглубокой атмосферой, густо пропитанной темным дымом. В прорывах этой темной, мутной дымки виднелись вулканические материки, огненные острова, о раскаленные берега которых бился зловещий алый прибой огромного океана расплавленной лавы.
Громовая Луна, самый зловещий мир в Системе, арена необузданных вулканических сил, подобие древнего ада! Его красные лучи проникли в иллюминатор звездолета, их блики упали на лица звездолетчиков.
- Конечно, даже антитермическое снаряжение не сможет сделать посадку безопасной! - ахнула Алина Лоурел.
- Обычно нет, - согласился Джон Норт. - Но записи вашего отца указывают, что он нашел место, где можно высадиться, пользуясь усиленным снаряжением.
«Метеор» спускался к Титании по длинной, плавной кривой, Норт искусно пользовался боковыми дюзами и тормозами, чтобы погасить скорость. Когда они вошли в атмосферу близ Лунного городка, джунгли заволокла ночная мгла.
В сумеречном зеленоватом отблеске Урана виднелась кучка утлых хромосплавовых хижин на поляне, выжженной в джунглях. Несколько севернее был пустырь поменьше. Там расположен космопорт. Норт плавно повел старый, скрипучий корабль вниз, к красным и зеленым огням. Он задержал его на мгновение парящим на пламени килевых дюз, потом легко коснулся земли.
- Хорошая посадка, Джонни, - загремел Уайти, когда они стали расшнуровывать себя в креслах. - Ты сохранил мастерство!
Вот Хансен открыл люк, и в корабль ворвался поток теплого, влажного воздуха с едким запахом гниющей растительности.
- Всем надеть лунные башмаки, - предупредил Норт, и сам наклонился, чтобы пристегнуть свинцовые подошвы.
Они вышли в сгустившиеся сумерки, ступая по обожженной земле, еще дымящейся от выхлопов ракет. В космопорту неясно маячили силуэты других кораблей, транспортов и нескольких крейсеров.
Странные создания быстро кинулись к ним. Алина Лоурел отпрянула, вскрикнув. Это были зеленые фигуры с огромными без зрачков глазами на лицах попугаев. Одетые в лохмотья земных одежд, они протягивали к людям беспалые руки.
- Со, Земник, - проскрипели они Норту. - Со!
- Это туземцы Титании, - успокоил Норт испуганную девушку. - Они просят соли, дай им немного, Хансен.
Уайти схватил его за руку и кивнул в сторону одного из блестящих крейсеров.
- Это быстроходный крейсер Компании, Джонни, и он сел как раз перед нами. Смотри, почва еще горяча после его посадки.
Норт тревожно напрягся.
- Следовало ожидать этого, - пробормотал он. - Компания могла послать сюда крейсер с Земли и попасть раньше нас по обычному космическому маршруту.
- Если они попробуют отобрать «Метеор», будет драка, - вспыхнул Уайти. - Законы Земли не действуют дальше орбиты Юпитера. Мы оставим корабль за собой!
Остальные дружно согласились. Ненависть к Компании, так долго державшей их без работы, вспыхивала с новой силой.
- Легче, легче, драки еще нет, - отрезал Норт. - Может быть, Компания решила позволить нам идти на Громовую Луну и там следить за каждым нашим шагом. А может быть, считают, что за антитермическим снаряжением мы, кроме них, ни к кому обратиться не можем.
- Не только Компания владеет здесь таким снаряжением, - заявил Хансен. - Его можно получить и из складов, снабжающих разведчиков на Уране.
- Можно, если у вас есть деньги или кредит, - пробормотал Ян Дорак.
- У меня кредит есть, ребята, - весело объявил Майкл Коннор. - Я знаю здесь человека, который даст нам снаряжение напрокат за долю в добыче. Это Шарль Бердо, хозяин одного местного кабачка.
- Бердо? - прогремел Уайти. - Я ничего хорошего не слышал об этом межпланетном мошеннике. Его выгнали с Юпитера.
Джон Норт пожал плечами.
- Нам нужна любая помощь. Мы с Майклом пойдем в город и поглядим на этого парня. Остальным лучше остаться здесь.
- А мне с вами можно? - быстро спросила Алина Лоурел.
- И вам лучше остаться, - серьезно ответил он. - Лунный город - опасное, шумное место, он не годится для девушки. Можно нарваться на неприятности.
Норт и Коннор взяли атомные ружья и ушли в густеющие сумерки.
Было уже совсем темно, когда они миновали космопорт и направились по короткой дороге к городу. Влажный воздух был пропитан едким запахом густого леса папоротникообразных деревьев. Странные «летающие цветы» скользили мимо их лиц, оставляя невидимый след восхитительного аромата. Далеко в джунглях зловеще кричал древесный кот. Над головами раздавался сухой треск крыльев драконового коршуна. Пронзительно кричали летучие мыши.
Ярко сверкали звезды. А над восточным горизонтом поднималось призрачное зеленое сияние. Оно усиливалось с каждой минутой, и вот колоссальный зеленый щит Урана выплыл в небо, заполнив половину небосвода и разливая зеленоватое сияние, как невероятно огромная изумрудная луна.
Приближаясь к огням Лунного города, Коннор восторженно закричал:
- Ах, вот это опять жизнь, Джонни! А я - то боялся, что мы так и рассыплемся прахом на том пыльном чердаке!
Норт тоже чувствовал горячий трепет вернувшейся юности. Так хорошо было в этом странном, далеком, диком мире!
Но он подавил приступ эйфории. Слишком важное дело предстояло решить.
- Этот Бердо, где нам искать его?
- Где-нибудь здесь, если его еще не повесили, - весело ответил Коннор. Когда вошли в город, ирландец воскликнул: - Святые кометы, посмотри на улицу!
В зеленом свете могучего Урана Лунный город кишел жизнью. Сердцем шуми-городка была единственная короткая улица, густо обставленная по бокам игорными домами, питейными и прочими подозрительными заведениями. За ними темнели склады и мастерские Компании, независимых предпринимателей.
На грязной улице под яркими ионознаками, приглашавшими веселиться, толпились пьяные земляне, разведчики, пропивавшие радий или платину, ради которых они рисковали жизнью на Уране. Кучки зеленых попугаеклювых титанитов приставали к ним с просьбами о соли или восхищенно заглядывали в сверкающие здания, откуда раздавались гром и лязг шумной супермузыки.
Норт бывал в планетных шуми-городках и раньше. Все они были одинаковы. Они всегда были любимым местом шулеров, бандитов и межзвездных проституток, купцов и аферистов, наживавших богатство, с таким трудом и опасностями добываемое отважными искателями приключений. Но никогда, даже на Юпитере в старые шумные дни, не видел он такого бешеного темпа, какой правил здесь, под зеленым светом огромного Урана.
- Здесь можно и подраться и повеселиться, Джонни! - воскликнул Коннор, ухмыляясь всем своим лягушачьим лицом.
- Нам не до веселья, - отрезал Норт. - Где этот Бердо?
- Помяни черта и увидишь его, - ответил Коннор. - Видишь, Джонни?
Ионознак, на который он указывал, сверкал на хромосплавовом фасаде кабачка «Дворец Веселья Бердо».
Они приостановились, достигнув распахнутой двери. В освещенной криптоном комнате был настоящий бедлам. Звон стаканов за стойкой, громкие голоса пьяных, медный грохот барабанов и лязг медных тарелок музыкальной машины, играющей дикий танец, - все смешивалось в этом дворце.
Коренастые разведчики, на лицах которых еще сохранялась зеленоватая бледность, след многих недель, проведенных на Уране, толпились теснее всего у стойки бара и вокруг игральных автоматов в глубине зала. Возле них терлись «звездные девочки» - так в Системе называли земных проституток, которые, словно маркитантки, следовали за разведчиками, обживая один шуми-городок за другим.
Норт и Коннор протолкались к стойке. И ирландец о чем-то тихо спросил измученного потного бармена. Потом он обернулся к Норту.
- Бердо где-то здесь. Подожди, Джонни, я разыщу его.
Норт заказал себе марсианского вина и медленно пил легкую, сладкую жидкость, рассеянно слушая шумное хвастовство пьяного земного разведчика рядом.
- …и вот так я поймал ее на Южном Уране, приятель. Говорю вам, я просто чую платину! Я собрал целое богатство, чтобы везти обратно на Землю.
Норт горько усмехнулся. «Пьяный разведчик, - подумал он, - имеет один шанс из миллиона довезти свое богатство домой. О том, чтобы и этого шанса не осталось, позаботятся местные шулера и мошенники».
Общий гул в зале прорезал пронзительный женский голос:
- Пусти мою руку, болван!
Норт обернулся. Одна из звездных девочек, маленькая блондинка неопределенного возраста в коротком белом платьице из синтешелка, яростно вырывала свою руку из лап багроволицего сердитого рудокопа с Земли.
- Нет, нет, сестричка! - ревел рудокоп. - Ты заставила меня прокутить все до последнего цента, а теперь ты пойдешь со мной!
Норт спокойно вернулся к своему вину. Сей конфликт его не касался. Но он тотчас же повернулся туда снова, потому что услышал громкий голос Майкла Коннора:
- Оставь леди в покое, горилла! Разве не видишь, что она тебя не хочет?
- А ты кто такой, чтобы командовать мною! - проревел рудокоп.
Норт простонал:
- Проклятый ирландский дурак! Ввязаться в драку… из-за кого!..
Коннор воинственно встал между рудокопом и звездной девчонкой. Норт двинулся вперед, чтобы оттащить в сторону этого донкихота.
Вдруг кто-то предостерегающе вскрикнул. Разъяренный рудокоп выхватил из-за пояса атомный пистолет и прицелился в Коннора. Грубое лицо его побагровело от ярости.
- Убью вас обоих! - хрипло крикнул он. - Ты сутенер этой чертовой…
Норт мог бы выстрелить из своего атомного пистолета, но вместо этого стремительно бросился на ноги багроволицего гиганта и сбил его на пол.
Атомный пистолет рудокопа выстрелил обжигающей вспышкой над ухом Норта, когда они оба упали. Норт тут же нанес яростный удар кулаком, который обрушился на челюсть врага, и тот обмяк.
Норт отбросил ногой атомный пистолет и встал, тяжело дыша.
- Вышвырните этого бродягу! - закричал бармен, и слуга поспешил вытащить бесчувственное тело в уличную грязь.
Шум во Дворце Веселья, на минуту было стихший, возобновился. Драки здесь - дело обычное.
Норт гневно толкнул Коннора к стене:
- Идиот! Начинать драку, когда у нас и без того своих неприятностей хватает!
- Но я не мог позволить этому пьяному дураку обижать леди, Джонни, - защищался Коннор.
- На этой леди пробы негде ставить, дурак!
Кто-то коснулся его локтя, Норт обернулся и тут же брезгливо отдернул руку. Это была девушка, из-за которой вышла драка.
Она была почти ребенком. Ее белокурая головка едва доходила Норту до плеча. Ее лицо портили штукатурка грубой косметики и все знающие глаза.
- Меня зовут Нова Смит, - сказала она Норту. - И я вам очень благодарна за то, что вы прыгнули на этого пьяного.
- Вам не за что благодарить - я не дерусь ради звездных девочек, - отрезал Норт. - Я просто спасал этого дурня ирландца от пули.
Девушка вспыхнула.
- Не очень-то любезен! Разве я просила кого-нибудь из вас вмешиваться? Я могу позаботиться о себе и сама.
- Ваша сестра все может, - презрительно отозвался Норт.
- Ну, Джонни, так не говорят с хорошенькой девушкой, - упрекнул этот рыцарь Коннор. Его лягушачье лицо расплылось в то, что он считал победоносной улыбкой. - Он только подавлен, мисс Нова…
- Ты будешь придавлен моим башмаком, если не пойдешь сейчас же искать этого Бердо, - зловеще просипел Норт.
Коннор растворился в шумной толпе. А сумрачный Норт вернулся к своему стакану марсианского вина.
Звездная девочка последовала за ним и стояла, оценивая его холодным взглядом наглых голубых глаз.
- Вы из старых моряков, да? - спросила она. - Конечно, я могу вас отличить за милю.
- Слушай, ты не получишь от меня и глотка выпивки, если ради этого цепляешься ко мне, - отрезал Норт. - Подцепи себе кого-нибудь другого.
Нова Смит пожала голыми плечами:
- Ладно, моряк. Но вот вам кое-что за то, что вы сделали. Берегитесь, если хотите завести дело с Бердо. Он хуже всякого мошенника.
- Он ваш хозяин, да? - скептически спросил Норт.
- У меня хозяев нет, моряк! - вспыхнула девушка. - Я работаю на Бердо, но ни он и никто другой мне не хозяин. Так что не говорите так, будто…
Но Джон Норт уже не слушал ее. Он напрягся, увидев трех человек, которые вошли в зал и теперь зорко вглядывались в толпу гуляк.
Все трое были в серых мундирах Компании. В предводителе Норт узнал Филиппа Сиднея, молодого офицера, с которым он и его товарищи поссорились на Земле.
Взгляд Сиднея остановился на Норте. Тотчас же его лицо потемнело. Все трое решительно, сжимая оружие, направились в его сторону.

5. НАПАДЕНИЕ

Рука Норта упала на атомный пистолет, прикрепленный у пояса. Ясно было, что Филипп Сидней прибыл на крейсере Компании, обогнавшем их на пути к Урану. Итак, Компания твердо решила завладеть левиумом.
- Буря грядет, - резко сказал Норт девушке, не оборачиваясь. - Лучше смывайся поскорей отсюда.
Нова Смит перевела взгляд на приближающуюся троицу.
- Так у вас стычка с Компанией, моряк? В чем дело?
Норту было не до ответов. Сидней уже стоял перед ним. Двое были по бокам и держали руки на пистолетах.
- Я так и думал, что вы где-нибудь здесь, - с деланным сожалением сказал Сидней. - Мы слышали, что вы недавно явились в эти края. Требую немедленно вернуть «Метеор» его законным владельцам - Компании.
- Законный владелец этого корабля Алина Лоурел, - холодно возразил Норт. - Она купила его.
- Сделка незаконна, и вы знаете это, - сказал Сидней.
Норт пожал плечами:
- Земные законы здесь не действуют. Что вы на это возразите?
Он напрягся в ожидании схватки. Но Филипп Сидней даже не притронулся к оружию. Он спокойно и серьезно продолжал:
- Норт, я повинуюсь приказам, нравятся они мне или нет. Но я скажу вам как мужчина мужчине: вас мало будет убить, если вы потащите такую замечательную девушку, как Алина Лоурел, на Громовую Луну!
Искренность Сиднея была столь очевидной, что Норт ощутил к нему невольную симпатию. Пришлось напомнить себе, что он говорит с офицером ненавистной Компании.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

- Вы ужасно интересуетесь мисс Лоурел. Так интересуетесь, что сами готовы тащиться вслед за нами даже на Оберон, да?
Филипп Сидней пожал плечами:
- Я вижу, вы не хотите слушать резонов, Норт. Жаль.
Он повернулся, и остальные двое последовали за ним из заведения Бердо.
Что велела Сиднею Компания? Он был уверен, что это должен быть приказ следовать за экспедицией Норта на Оберон, но не захватывать корабль. Во всяком случае, они не могут взять «Метеор», пока Уайти и прочие на борту.
- Значит, вы идете на Громовую Луну, моряк? - спросила Нова Смит, покачав белокурой головой. - Скверный способ самоубийства!
Норт поглядел на звездную девочку с иронической улыбкой:
- Вы хотите рассказывать мне, как там опасно? Я был на Обероне, когда никто из этих подонков не слыхивал об Уране, а вы сами были в пеленках на Земле.
Сквозь толпу протиснулся Коннор, весь в поту, а с ним кто-то еще.
- Вот Шарль Бердо, - весело представил его Коннор. - Я знавал его на Юпитере, когда он держал игорный дом в Новополисе. Он стриг мои карманы после каждого полета, правда, Чарли?
Бердо зажег зеленую папироску «риаль». Нагло оглядел Норта.
Авантюрист был худощав, смугл и красив, но чем-то напоминал волка. Что-то откровенно хищное было в его нагло-красивом лице, в блеске его белых зубов. Дорогой костюм из черного син-тешелка был самого модного покроя, а на тонкой белой руке сверкал огненный опал с Каллисто.
- Коннор сказал мне, что вам нужно снаряжение для многообещающей экспедиции? - небрежно спросил он с деланным безразличием.
Норт коротко кивнул.
- Нам нужно усиленное антитермическое оборудование для 12-местного крейсера и не меньше десяти штук инсулитовых костюмов с индивидуальными антитермиками.
- Большой заказ, - нахмурился Бердо. - Куда вы идете?
- На Оберон, - спокойно ответил Норт.
Бердо разразился смехом:
- Вы что, хотите сказать, что собираетесь искать там левиум?
- Что в этом смешного? - спросил Норт резко. Бердо хихикал.
- Не проходит и месяца, чтобы не являлась какая-нибудь старая космическая крыса и не рассказывала, как она собирается искать на Громовой Луне этот мифический левиум. Вы чуть ли не сотый, кому нужно снаряжение.
- А они показывали вам что-нибудь вроде этого? - сдержанно спросил Норт.
Он достал флинт-глассовую склянку, полученную от Алины. Сияющая голубая крупинка левиума, прижимавшаяся внутри к пробке, мгновенно стерла улыбку с лица Бердо.
- Это левиум с Громовой Луны? - быстро спросил он.
- Да, и там его много, и мы знаем, где он и как его достать, - ответил Норт.
Черные глаза Бердо возбужденно блестели.
- Это другое дело! Я думаю, мы можем поговорить по-деловому. Идемте в мою контору…
- Сказал паук мухе, - вставила Нова Смит.
Бердо сердито повернулся к белокурой девушке:
- Не вмешивайся, мне и так хватает из-за тебя неприятностей! Найди Леннинга, Келлса и Дарма и пошли ко мне.
Норт и Коннор последовали за авантюристом сквозь шумную и буйную толпу в маленькую конторку.
Вызывающе красивое лицо Бердо стало алчным:
- Ну, а где же на Обероне этот левиум? Как вы думаете высадиться на этой адской луне, не изжарившись?
Норт коротко рассмеялся.
- Вы же не думаете, что я расскажу вам все? Вот наше предложение: дайте напрокат антитермическое снаряжение, и мы подпишем с вами контракт на 10 процентов левиума, который найдем там.
Авантюрист нахмурился:
- Вы хотите, чтобы я дал вам на 20 тысяч долларов снаряжения, а сами не доверяете мне?
Норт пожал плечами:
- Эта тайна не моя.
- Но вы можете хотя бы сказать мне немного больше, - настаивал Бердо.
Норт коротко рассказал ему о том, как отец Алины Лоурел нашел левиум, как она созвала старых межпланетников, чтобы искать этот клад, и как Компания помешала им.
Глаза у Бердо сузились.
- Если Компания гонится за вами, значит, здесь что-то есть, - пробормотал задумчиво.
На его лице отразилось внутреннее возбуждение. Он стал быстро шагать взад-вперед по конторке. Наконец остановился и протянул руку:
- Норт, вы можете мне не доверять, но я вам доверяю. Я дам снаряжение, нужное вам, и мне не надо никакого контракта - вашего слова достаточно.
Он направился к двери.
- Мы купим снаряжение и отвезем на ваш корабль сейчас же, пока Компания не вмешалась. Погодите, я достану деньги.
- Вот теперь мы достигли кой-чего! - бурно вскричал Кон-нор, когда авантюрист скрылся. - Разве я не говорил, что все устрою, Джонни?
Норт ощущал глубокую неудовлетворенность. Ему так не хотелось иметь дело с одной из этих хищных птиц, гоняющихся за богатством с планеты на планету. Он ни на грош не верил этому красивому волку.
- Все же, - размышлял Норт, - мы ничего не можем потерять на этом деле. Я ведь не выдал тайну месторождения.
Они с Коннором вышли и тотчас увидели Бердо, который о чем-то шептался с теми тремя, за которыми он посылал девочку. Леннинг был коренастый, широколицый землянин с невыразительным взглядом. Келлс и Дарм были моложе, с жестким выражением лиц.
- Мы готовы, - пылко сказал Бердо Норту. - Леннинг и эти мальчики помогут погрузить оборудование. У нас есть ракетный грузовик.
Они двинулись сквозь толпу. Кто-то дернул Норта за рукав. Это была Нова Смит.
- Моряк, мне нужно поговорить с вами, - настойчиво сказала она.
- Прости, мы спешим, - сухо ответил Норт, оттолкнув ее, и последовал за спутниками.
- С победой, Джонни, - усмехнулся Конкор. - Жаль только, что у тебя Алина на уме.
Грузовики двинулись по шумной улице, потом свернули к одному из больших складов. Нищие титаниты шарахались с его пути. Пьяные межпланетники и разведчики едва увертывались из-под колес.
На складе Бердо начал яростно торговаться. Основой снаряжения были восемь массивных антитермиков для корабля, похожих на большие серебристые цилиндры, наружный слой которых должен был давать особое непрерывное излучение, нейтрализующее и разрушающее волны лучистого тепла.
У десяти тяжелых инсулитовых костюмов такие же, но меньшего размера антитермики были укреплены на плечах. Костюмы походили на обычные скафандры, но состояли из слоистого материала, куда входили изолирующие от высоких температур вещества. В таком костюме человек мог ходить среди такого жара, который иначе превратил бы его в пар.
Когда тяжелое дорогое снаряжение было погружено на грузовик, Бердо приказал Леннингу вести машину к космопорту.
- Я знаю, что вам хочется лететь как можно скорее, - сказал он Норту. - Я буду ждать вашего возвращения с моей долей левиума.
Джон Норт ощутил некоторое облегчение. Может быть, он зря не доверял Бердо?
Грузовик выехал из Лунного города и помчался к космопорту. Они мчались по сумрачному темно-зеленому коридору между папоротниковыми деревьями. Большая летучая мышь на мгновение влетела в свет фар и снова исчезла, хлопая крыльями.
Они приближались к порту, когда Норт заметил впереди на дороге чей-то силуэт. Он вскрикнул, и Леннинг остановил машину.
- В чем дело? Кто это? - резко спросил Бердо. Он и его люди выхватили оружие.
- Это Стини, - с досадой ответил Норт, спрыгивая с машины. - Один из нашей команды - он помешан, и ему нельзя бродить одному здесь.
Пустые голубые глаза Стини мигали в свете фар, когда Норт подошел к нему.
- Это ты, Джонни, - с облегчением произнес помешанный пилот. - Я рад, что это ты. Я пошел искать тебя, только не знал, где искать.
И Стини удивленно указал на торжественно шумящие заросли папоротников, поднимавшиеся вокруг в зеленом сиянии Урана.
- Был ли я когда-нибудь на этой планете, Джонни? Кажется, был когда-то, очень давно.
- Конечно, ты был здесь много лет назад, - успокаивающе сказал Норт. - Разве ты не помнишь? Тогда ты был старшим пилотом?
- Я был когда-то пилотом, да? - быстро проговорил Стини. - Говорят, я был лучшим пилотом из всех.
- Да, - ответил Норт. - Но тебе нельзя бродить тут одному, Стини. Пошли обратно на «Метеор».
Пустые голубые глаза Стини отразили смущение.
- Нет, мы не можем вернуться на корабль, Джонни. Вот почему я пошел искать тебя. На корабле теперь другие люди.
- Другие люди? Какие другие? - тревожно спросил Коннор.
Стини сделал неопределенный жест.
- Другие, в серых мундирах.
- Компания! - вырвалось с отчаянием из уст Норта. - Молодой Сидней со своими людьми захватили «Метеор»!
- Как, черт возьми, могли они захватить корабль, если ваши люди были начеку? - спросил свистящим голосом Бердо.
Стини объяснил с детской простотой:
- Это случилось недавно, Джонни. Уайти сказал, что я могу пройтись, только не отходить далеко от корабля. Мне хотелось посмотреть кругом. Я хотел вспомнить, был ли здесь когда-нибудь раньше, когда я был пилотом…
- Да, но что сделали люди в сером? - напомнил ему Норт. - Как они вошли в «Метеор»?
- Я увидел, что к нашему кораблю идут люди в сером, - серьезно продолжал Стини. - Они выстрелили… штуками, которые взорвались у двери. И все другие заснули. Тогда серые люди вошли в корабль. Я боялся идти туда. Я думал, что должен найти тебя.
- Усыпляющий газ! - яростно вскрикнул Норт. - Сидней применил газ, чтобы завладеть кораблем!
- Мы отобьем «Метеор»! - вспыхнул Коннор. Рука ирландца искала тяжелый атомный пистолет. - Идем, Джонни, мы выметем проклятых компанейцев с нашей дороги!
- Погоди! - перебил Норт. - Так просто мы ничего не сделаем. Нас только двое…
Шарль Бердо прервал его. Красивое лицо авантюриста оскалилось, как у волка.
- Нас шестеро, Норт!
- Вы хотите поссориться с Компанией?
- Почему бы нет? Я вложил в вашу экспедицию 20 тысяч и могу нажить состояние, если она удастся. Я не хочу вашего поражения.
- Вот это дело! - вскричал Коннор. - Да мы вшестером сможем очистить от них всю луну!
- Легче, - отрезал Норт. - Нам не надо кровопролития. Может быть, мы сможем отобрать «Метеор» и без этого.
Они выключили фары и помчались по дороге в джунгли. На краю космопорта они остановились и пошли пешком.
Скрываясь в тени папоротников, они увидели все, что происходит. Корабль был в сотне ярдов, там, где они его оставили. Из открытого люка лился свет. Снаружи, настороженно оглядываясь, стояли трое часовых в сером.
- Не могу понять, зачем Сидней захватил корабль, - пробормотал Норт. - Я был уверен, что ему было приказано следить за нами.
- Ворвемся туда! - свирепо прошептал Коннор.
- Мы можем снять часовых и отсюда, - безжалостно добавил Бердо.
- Только без убийств, - быстро возразил Джон Норт. - Если бы мне удалось незаметно подкрасться и взять их врасплох…
- Но как пробраться в корабль? - спросил Коннор. - Люк ведь один, и они стоят возле него.
Норт быстро повернулся к Бердо.
- Есть у вас на грузовике цепной ключ? Достаточно большой, чтобы снять дюзу?
- Святые кометы, я понял твою идею! - воскликнул Коннор.
Шарль Бердо хмурился.
- Да, на грузовике есть инструменты. Но я не понимаю…
- Подождите здесь все, - приказал им Норт. - У меня тоже есть идея. Если все удастся, я дам сигнал.
- Разве будет битва, Джонни? - удивленно спросил Стини.
Но Норт уже скользил в тени зарослей к грузовику. Он шарил в инструментальном ящике, пока не нашел тяжелый цепной ключ, применявшийся для снятия вышедших из строя дюз. Взяв его и маленький ключ, он снова двинулся к «Метеору».
Скрываясь в густой тени высоких папоротников, он прошел по краю космопорта и оказался с противоположной стороны «Метеора», где его не могли видеть часовые. Тогда он стремительно помчался по бетонной площадке и нырнул в тень корабля.
Рядом с Нортом возвышались большие кормовые дюзы корабля. Их было 16, каждая в 2 фута диаметром. Норт торопливо приладил цепной ключ к одной из дюз. Потом остановился, прежде чем начать работу.
Он знал, как это было опасно. Дюза должна была заскрипеть, когда он станет отвинчивать ее. Норт заколебался. Вдруг он различил в глухом шуме голосов джунглей пронзительные крики летучей мыши, довольно громкие и ритмично повторяющиеся.
Норт заметил интервал между криками летучей мыши. Схватил ключ, напрягся, и в тот момент, как мышь закричала снова, он изо всех сил налег на него. Дюза сдвинулась с резким скрипом, который смешался с криком летучей мыши.
Норт стоял затаив дыхание. Но стражи у двери не обнаружили признаков тревоги. Они не отличили крика от скрипа. Переведя дыхание, он стал с бесконечной осторожностью отвинчивать дюзу. Неприятной была та минута, когда она освободилась. Вес массивной трубки был таким, что ему пришлось напрячь все силы, чтобы опустить ее наземь без предательского стука.
На месте дюзы теперь было в корме корабля отверстие диаметром в 2 фута. Норт вполз в почерневшую от нагара трубу, ведшую к дюзе. Отвинтил фланец и через несколько мгновений снял часть трубы.
Опустив инструменты на бетон, он вполз в отверстие и очутился в темном циклотронном отделении «Метеора», в лабиринте турбопроводов. Норт вынул атомный пистолет и осторожно направился по коридору.
Из главной каюты доносились голоса. Он тихо ступил на узкий мостик и осторожно заглянул в длинную светлую комнату.

6. СМЕРТЬ НА «МЕТЕОРЕ»

Прежде всего он увидел Уайти Джонса, Дорака и Хансена, они сидели на полу у стены, связанные по рукам и ногам. Единственная рука Уайти была привязана к его телу, а массивное лицо белокурого гиганта было пунцовым от ярости.
Алина Лоурел стояла свободно, выпрямившись. Ее тонкое лицо побелело от гнева. Перед ней был Филипп Сидней. Стоя к Норту спиной, он серьезно говорил с девушкой.
- Но я действительно захватил корабль ради вас, мисс Лоурел! - говорил Сидней. - Я не могу видеть, чтобы такая девушка, как вы, погибла страшной смертью на Обероне в этой химерической экспедиции!
- Не ждете ли вы, что я этому поверю? - спросила Алина. - После всего, что ваша Компания сделала мне?
Сидней беспомощно пожал плечами.
- Пожалуйста, поверьте мне, - умолял он. - Факт тот, что Компания велела мне следовать за вами на Оберон и напасть на вас, когда вы добудете левиум. Я не могу позволить вам лететь на эту проклятую луну.
Норт быстро и бесшумно ступил вперед и ткнул свой атомный пистолет в спину молодого офицера.
- Не двигайтесь, Сидней, - приказал он. - Поднимите руки и не зовите своих людей снаружи.
Руки Сиднея быстро взлетели кверху. На белом лице Алины недоверчивое удивление сменилось радостью.
- Джон Норт, - тихо выкрикнула она. - Но как…
- Джонни, они ждут вас с Майклом у входа, - возбужденно сказал Уайти. - Они стреляли в нас сонными пулями.
- Я знаю, - ответил Норт. - Так они всегда и делают.
Он обыскал карманы Сиднея, не отнимая пистолета от его спины. В одном из карманов он нашел короткорылый пистолет с запасом сонных пуль.

Предыдущая страница 5 Следующая страница


Сокровище Громовой Луны 6

- Алина, развяжите Уайти и прочих, - быстро сказал Норт. - Сидней, встаньте спиной к стене. Присмотри за ним, Уайти.
Филипп Сидней встал к стене, и Норт быстро его связал.
- Я позабочусь о людях у дверей, - прошептал Норт. - Подождите здесь все…
Схватив пистолет с сонными пулями, Норт пополз по мостику к шлюзу. Трое людей Компании все так же стояли у отверстия, зорко вглядываясь в зеленоватые сумерки.
Норт навел пистолет и выстрелил. Почти беззвучная струя сжатого воздуха вытолкнула из дула свистнувшие пульки; они попали в головы и плечи стоявшим людям и взорвались с легким шумом, оставив облачка беловатого пара.
Все трое поникли и упали, как только белые пары сверханестетика коснулись их ноздрей.
Норт оттащил их вялые тела от корабля и замахал рукой.
- Коннор! Бердо! - негромко закричал он. - Готово! Несите сюда все!
Он услышал стук ракетного грузовика. Не зажигая фар, машина помчалась через космопорт к «Метеору».
Норт быстро вернулся в главную каюту. Сидней был привязан к одному из пружинных кресел.
- Нам придется улетать сейчас же, - сказал Норт. - Здесь есть и другие офицеры Компании. Они придут на помощь.
- Как со снаряжением? - крикнул Уайти.
- Есть, - ответил Норт. Он быстро рассказал им о своей сделке с Шарлем Бердо. - Хорошо ли это, Алина? То есть что я предложил ему 10 процентов левиума?
- Конечно! - весело вскрикнула она. - Это решает самую большую нашу проблему - получение снаряжения.
С кресла раздался голос Сиднея. Молодой офицер обращался прямо к Норту.
- Так вы связались с Шарлем Бердо, величайшим негодяем в Системе? - едко спросил он. - Норт, вы совершите преступление, если повезете эту девушку на Громовую Луну.
- Вы просто хотите задержать нас, чтобы добыть левиум для своей Компании, - горячо обвинила его Алина.
- Верьте мне, мисс Лоурел, я думаю о вашей безопасности, - серьезно возразил Сидней. - Вся эта экспедиция на Громовую Луну - безумие. Но если Норт и прочие решили лететь, они должны хотя бы вас оставить здесь.
Норт чувствовал, что офицер говорит искренне. Видел, что тот испытывает к девушке нечто большее, чем восхищение…
- Он прав, Алина, - пробормотал он смущенно. - Вы должны ждать здесь, пока мы слетаем на Оберон.
- Не хочу, никаких разговоров об этом, - заявила девушка с неожиданной твердостью.
В каюту просунулось возбужденное лягушачье лицо Коннора, а за ним Шарль Бердо и Стини.
- Замечательно, Джонни! - воскликнул ирландец. - Вот такая ночь искупает все эти тусклые, мертвые месяцы на Земле!
Норт представил всем Бердо. Черные глаза авантюриста равнодушно скользнули по лицам мужчин, но остановились на девушке с явным одобрением.
- Я не знал, что буду иметь такого прелестного партнера, мисс Лоурел… Если бы я знал…
Норт настойчиво прервал:
- Нам нужно поскорее внести снаряжение. Медлить нельзя.
- Я велю Леннингу и мальчикам внести его, - ответил холодно Бердо и вышел.
- Уайти, погляди, чтобы они внесли его в циклотронную, - продолжал Норт. - А я пойду поставлю на место дюзу, которую снял. Коннор мне поможет.
Он поспешил наружу. Леннинг и остальные двое уже начали вносить тяжелые антитермики в корабль.
Норт поспешил к корме «Метеора». Он быстро поставил обратно снятый флянец, а потом вместе с Коннором поднял тяжелую дюзу на место и начал привинчивать ее.
Затягивая дюзу цепным ключом, Норт услышал, как вносят в корабль последний из антитермиков. В этот момент кто-то схватил его за руку.
Он быстро обернулся, уронил ключ, чтобы схватиться за пистолет. Но это не был человек Компании. Это была девушка в коротком белом платье из синтешелка, лицо которой скрывалось в сумраке.
- Моряк, я пришла предупредить вас, - раздался ее быстрый шепот. - Вы не хотели слушать меня там, во Дворце Веселья…
- Нова Смит! - Норт был поражен, потом рассердился. - Что за черт, зачем ты гоняешься за нами?
Звездная девочка крепче стиснула его руку.
- Моряк, слушайте! Бердо хочет обмануть вас! Я слышала, как он говорил с Леннингом и другими во Дворце Веселья. Он хочет напасть на вас и ваших друзей еще до отлета. Он не хочет, чтобы вы летели без него. Он хочет взять левиум себе!
- Она сошла с ума! - ахнул Коннор. - Это абсурд!
- Говорю вам, это правда! - яростно возразила Нова. - Вы оказали мне большую услугу, и я хотела предостеречь вас. Вы не хотели слушать, так что я последовала за вами сюда, ждала случая поговорить с вами так, чтобы Бердо не заметил.
Все подозрения Норта относительно Бердо вспыхнули снова. Он все время удивлялся странно-дружелюбному сотрудничеству авантюриста, но думал, что у того не будет случая обмануть его.
Сжимая атомный пистолет, Норт шепнул Коннору:
- Майкл, за мной! Останься здесь, Нова.
В этот миг раздался громовой выстрел атомного ружья, глухо отдавшись внутри «Метеора». Потом резкий вопль, яростный крик…
- Черт, мы опоздали! - вскричал Коннор и бросился вперед.
Норт обогнал его у двери корабля. Они ворвались в каюту, готовые стрелять.
Но тут Норт остановился, ошеломленный. На полу лежал Хансен, грудь его почернела. Уайти и Дорак, бледные как смерть, стояли, подняв руки.
Шарль Бердо смотрел на Норта из-за плеча Алины. Пистолет авантюриста был направлен девушке в спину.
Бороться было бесполезно. Дрожа от ярости, Норт и Коннор бросили свое оружие.
Позади себя Норт услышал крик ужаса. Нова Смит последовала за ними в корабль. Пылающие глаза Бердо заметили девушку.
- Так это ты предупредила их, Нова? - проскрежетал он. - Ты пожалеешь об этом. Стань рядом с ними. Чуть шевельнетесь - получите пулю в грудь, как этот ваш приятель на полу.
Леннинг и Келлс торопливо собрали оружие Норта и его товарищей. Дарм, третий сторонник Бердо, стоял в конце каюты с атомным ружьем в руках.
Коннор, все еще не веря, смотрел на труп Хансена.
- Они убили Ханси, - пробормотал он поражение - Хансена, с которым я летал тридцать лет… Нет, это невозможно. Зачем…
Глаза ирландца были полны ярости. Бердо крикнул:
- Вы оба и девочка получите по пуле, если шевельнетесь!
Если бы смертельная опасность угрожала только ему, это не остановило бы Коннора. Но ведь атомный пистолет этого подлеца мог сразить Алину. Он задыхался от гнева:
- Бердо, я все равно вас прикончу.
Норт увидел Филиппа Сиднея, смотревшего расширенными от ужаса глазами из кресла, в котором был связан. В эту минуту рассеянно вошел Стини.
- Джонни, можно мне сесть ненадолго к управлению, когда мы будем подниматься? - спросил он. - Ты знаешь, я раньше был хорошим пилотом… - Тут голос у него замер, и пустые, голубые глаза недоуменно устремились на труп Хансена. - Хансена обидели? - сказал он с детской грустью. - Кто обидел Хансена?
Грубо, презрительно Леннинг сильно оттолкнул его к стене.
- Теперь слушайте меня все вы! - заскрипел голос Бердо. - Мы идем на Оберон за этим левиумом. Но теперь экспедицию веду я!
Кровь стучала у Норта в висках. Но он заставил себя говорить твердо:
- Бердо, эти девушки не помогут вам искать левиум. Оставьте здесь хотя бы их.
- Я не оставлю никого, кто бы навел на мой след Компанию или кого другого, - отрезал авантюрист. Он метнул злобный взгляд на звездную девочку. - Особенно Нову, которой я обязан кое-чем за то, что она пыталась мне помешать.
Маленькая фигурка Новы Смит гневно напряглась, на ее бойком крашеном лице не было и тени страха.
- Я жалею только, что не успела испортить вам всего дела, - вызывающе ответила она.
- Что касается мисс Лоурел, - продолжал Бердо, - то она - мой главный козырь. Ни я, ни мои люди не умеем управлять кораблем. Но ваши люди могут, Норт. И вы сделаете это для меня. Вы сделаете потому, что Леннинг будет держать мисс Лоурел на прицеле все время. И при первом признаке неповиновения атомный выстрел испортит ее красоту.
Алина Лоурел заговорила с Нортом. В темных глазах блестели слезы, но голос был ровным.
- Я не боюсь, Джон, - сказала она. - Делайте то, что считаете лучшим, и не обращайте внимания на его угрозы.
Норт понял, что побежден. Как бы страстно они ни желали отомстить за смерть Хансена, они не могли сделать этого, так как первое же их движение было бы смертью для Алины.
Он тихо заговорил с Уайти, Коннором и Дораком:
- Мы должны сделать то, что он велит.
- Вот теперь вы говорите дело, - иронично одобрил Бердо. Авантюрист смеялся, обшаривая их бледные лица черными блестящими глазами. - Трудно вам, а? Но вам, старикам, было бы лучше не возвращаться в космос. - Потом он прибавил хрипло: - Мисс Лоурел, мне нужна записка вашего отца о том, где и как искать левиум. Дайте мне ее или я прикажу Леннингу обыскать вас.
Алина взбешенно швырнула ему желтоватый клочок бумаги. Черные глаза авантюриста вспыхнули еще ярче, когда он проглядел неясные строки.
Потом он сказал:
- Садитесь в кресло. Леннинг, сядь напротив нее и держи на прицеле. Остальные готовьтесь к немедленному отлету. Норт, ведите корабль.
Дарм вытащил тело Хансена наружу и закрыл дверь корабля. Коннор под конвоем Келлса пошел включать циклотроны.
Авантюрист указал Норту на кабину управления и последовал за ним туда. Пока Норт медленно усаживался в кресло пилота, Бердо зашнуровался в другом кресле. Ружье все время было наготове.
- На Оберон, немедленно, - коротко приказал он. - Предупреждаю, не выкидывайте никаких штучек, Норт. Вы знаете последствия.
Норт взялся за рычаги. Горло у него пересохло, он дрожал от волнения.
- Контакт! - хрипло крикнул он и нажал педаль старта.
Старый «Метеор» рванулся вверх.
Они косо поднимались над зелеными джунглями Титании. Свист рассекаемого воздуха вскоре умолк. Крейсер вышел в пространство. Огромная масса туманно-зеленого Урана была слева от них.
Меньше чем в миллионе миль от них плыл тускло-алый шар Громовой Луны. Корабль направился прямо к ней.
Норт был ошеломлен крушением всех надежд. Это последнее космическое путешествие кончилось для него и его стареющих товарищей неудачей.

7. ГРОМОВАЯ ЛУНА

Внешний из спутников Урана был самой странной планетой Солнечной системы. Она была небольшой, эта луна, получившая столь зловещие имя и славу. В диаметре немного меньше тысячи миль. Такая небольшая масса давно уже должна была бы остыть и успокоиться, как у прочих спутников. Но Оберон не остывал с того самого дня, как вместе со своей планетой оторвался от Солнца. Большая часть поверхности отвердела, но под этой корой бушевал неугасимый внутренний огонь, вечно питаемый слишком высокой радиоактивностью ядра. Пламя этого огненного сердца непрестанно вырывалось из трещин и кратеров в коре и взвивалось из расплавленной лавы Пламенного Океана.
Окутанная мрачной, темной дымкой, вулканическая луна становилась все более страшной с каждым часом. Норт уменьшил скорость, растягивая перелет как можно более. Его мысль лихорадочно искала способы перехитрить Бердо и его шайку.
Но придумать он ничего не мог. Авантюрист с кресла второго пилота следил за каждым его движением. А первый же признак бунта, как знал Норт, был бы смертным приговором для Алины Лоурел. Он не смел предпринимать ничего, пока на страшной луне, к которой они летят, ему не представится шанс.
Норт сухо сказал:
- Пора включать антитермики. Они понадобятся нам на Обероне от первой до последней минуты.
Черные глаза Бердо сузились.
- Ладно, Норт, можете позвать кого-нибудь из ваших приятелей и передать ему управление, пока будете включать.
Сменить Норта пришел Дорак. Глаза старого межпланетника сверкнули на Бердо откровенной ненавистью, но он принял управление, не сказав ничего.
Взгляд Норта тревожно обратился к Алине, когда он вернулся в главную каюту. Девушка была бледна, но держалась спокойно. Сидней тихонько говорил с нею. Коренастый Леннинг упирал ружье в колено, целясь в нее. Другой из помощников Бердо зорко следил с другого конца каюты.
- Я в порядке, Джон, - сказала Алина в ответ на безмолвный вопрос Джона.
- Она не в порядке - она в смертельной опасности, и это ваша вина, - горько сказал Норту Филипп Сидней. - Это вы довели ее.
- Это не так, я настаивала, чтобы лететь, - возразила Алина.
Норт промолчал. Упрек молодого офицера был справедлив.
Он огляделся:
- Где Нова?
- В моей каюте, - ответила Алина. - Я дала ей жакет и брюки - нельзя же ходить в таком платье.
Норт подошел к Уайти.
- Мне нужно вернуться и включить антитермики. Мы скоро достигнем Оберона. Мне нужна твоя помощь.
Леннинг, слушавший и смотревший, бросил приказ решительному молодому человеку в конце каюты:
- Иди с ними, Дарм.
Пробираясь по узкому мостику к циклотронной, Норт тихо зашептал однорукому гиганту:
- Если бы достать атомное ружье и сбить эту скотину Леннинга, прежде чем он выстрелит в Алину…
- Невозможно, Джонни, - ответил шепотом Уайти Джонс. - Дарм и Келлс обыскивали весь корабль.
- Не шептаться, эй! - прорычал Дарм позади них.
В тесной циклотронной, дрожавшей от ровного гула массивных аппаратов, они нашли Коннора и третьего конвоира - негодля Келлса.
Они принялись подключать большие антитермики к циклотронам. Дарм и Келлс зорко следили за каждым их движением. Но все же Норт уловил мгновение и успел шепнуть Коннору:
- Не затевай ничего, Майк! Наш случай придет, когда мы достигнем Громовой Луны.
Шепот Коннора был хриплым от ярости:
- Пусть никто не трогает Леннинга. Он мой. Я узнал, что это он застрелил Хансена. Я сам его прикончу. Сам!
Они включили антитермики. Тяжелые механизмы начали пульсировать. Вокруг них появился голубоватый ореол - туманный нимб, который окружил летящий «Метеор». Это была нейтрализующая жар энергия.
Норт направился обратно. На узком мостике его встретила Нова Смит, и Норт изумленно взглянул на звездную девушку.
Мягкий серый полетный костюм изменил ее. Она стерла всю косметику, зачесала назад свои светлые волосы.
- Не смотрите так удивленно, моряк, - сказала она несколько капризно. - Не думайте, что мне нравилось носить столько краски на лице. Но «наша сестра» должна и одеваться соответственно.
- Не нужно было предупреждать меня, Нова, - мрачно сказал он. - Вы только попали в неприятность.
- Моряк, попадала в неприятности я всю жизнь, - ответила она, задорно улыбаясь. - И ничуть не боюсь этого дешевого плута Бердо.
- Идите, идите, - проворчал Келлс позади них. Норт пробрался через каюту к кабине управления. Стини тревожно тронул его за рукав, чтобы задержать на минуту.
- Могу я теперь сесть к управлению ненадолго? - жадно спросил он в сотый раз. - Ты знаешь, я раньше был хорошим пилотом.
- Я знаю. Мы когда-нибудь дадим тебе править, - торопливо ответил Норт. - Лучше вернись к себе, Стини, и успокойся.
Дорак встал, чтобы уступить ему кресло пилота.
- Бери, Джонни. Мы скоро сядем, а мои глаза недостаточно хороши для этого.
Громовая Луна заполняла теперь половину неба своим багровым, дымчатым диском. Они увидели ее атмосферу, напоминающую бесконечное число смерчей, пронизанных алыми молниями и языками огня.
Норт напрягся, как струна, вводя «Метеор» в замыкающую путь спираль, в дымную атмосферу. Он крикнул в главную каюту, чтобы все зашнуровались, когда начнется спуск.
Далеко внизу он различил красный отсвет. Это был Пламенный Океан. И направил корабль к нему. Визг и вой рассекаемой атмосферы буквально резал нервы. Он напряг зрение, чтобы рассмотреть что-нибудь в стремительно летящих навстречу клубах дыма.
Бердо, глядя на взятый у Алины пожелтевший листок, хрипло заговорил:

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

- Базальтовое плато, указанное стариком Лоурелом, должно быть единственным безопасным местом. Постарайтесь опуститься там, Норт, или мы все погибнем.
- Знаю, - отрезал Норт. - У меня нет желания убивать своих друзей.
Мысленно лихорадочно повторял инструкции Торна Лоурела: «Залежь левиума в западном из трех вулканических пиков, поднимающихся из Пламенного Океана. Посадка возможна только на базальтовом плато близ копьеобразного залива на южном берегу… Пользоваться каменным плотом, чтобы достичь пиков… Остерегаться Огневиков…»
Норту почти ничего не было видно сквозь волны дыма - ничего, кроме огненных гейзеров на вулканических рифах. Спускающийся «Метеор» содрогался от страшной вибрации. Раскаты грома, давшие Оберону его имя, заглушали гул циклотронов и отрывистые выстрелы ракет.
Впереди и внизу в дымке пульсировал широкий отсвет. Облака дыма казались здесь менее густыми благодаря атмосферным течениям. Корабль неуверенно направился к этому району. Внизу лежало обширное море зловещей лавы, на волнующейся поверхности которого плясали разноцветные огни.
Они спускались к Пламенному Океану. Норт энергично перевел рычаг, включив килевые и боковые дюзы, чтобы свернуть к югу. Но яростные атмосферные течения над этим морем расплавленного камня швыряли «Метеор», как листок в бурю.
Норт все же повернул корабль и нажал педаль циклотронов. Старый корабль отважно рванулся вперед, пробивая себе путь к югу над расправленным морем. Теперь далеко к западу Норт заметил три острых вулканических пика, черными башнями круто поднимавшихся из красной лавы.
- Вот они, три кратера! - взвизгнул Шарль Бердо. Глаза его алчно запылали.
Никакой корабль не мог бы спуститься на обрывистые скалы этих огромных пиков. Норт знал это. Он повел «Метеор» к далекому южному берегу пламенного моря.
- Ищите копьеобразную бухту, - приказал Бердо.
Материк южнее Пламенного Океана летел навстречу. Это было кошмарное зрелище. Исковерканная пустыня из беспорядочно набросанных скал, адские, ало светящиеся реки жидкой лавы, мчащиеся к лавовому морю из огненных родников… Далеко к югу ряд больших вулканов бросал в небо тучи пепла.
Глаза Норта отчаянно шарили по берегу адского материка, но не замечали копьевидной бухты. Он передвинул рычаг, чтобы повернуть к западу, вдоль берега огненного океана. Но воющие потоки дыма бешено рванули «Метеор» кверху, и удар боковых дюз только еще больше вывел управление из-под контроля.
Хриплый, раскатистый гром в сумрачной дымке словно смеялся над бешеными усилиями Норта выправить курс. Уже на опасно малой высоте ему удалось поставить «Метеор» на ровный киль и повести его к западу.
- Вот залив! - завопил Бердо, указывая. - Но где же, во имя ада, базальтовое плато?
Норт увидел глубокий узкий залив одновременно с авантюристом.
Он безжалостно направил корабль вниз сквозь клубящийся дым. Наконец он увидел длинную, слегка приподнятую площадку черного базальта в миле от огненного моря.
- Вот оно, но оно страшно маленькое, чтобы посадить корабль при таких течениях! - воскликнул Норт.
«Метеор» мчался к адскому берегу. Норт понимал, что может промахнуться, не попасть на эту площадку.
Он лихорадочно переключил всю энергию циклотронов на килевые дюзы. Удар на мгновение помог удержать высоту. Густые облака черного дыма на одну ужасную минуту затмили окно. Раскаты грома смеялись над ними. Потом воющие вихри разорвали впереди слепящий покров.
- Вы перескочили! - тонким голосом закричал Бердо сквозь шум.
Руки Норта рванули рычаг с поразительной быстротой, нога прижала, отпустила и снова прижала педаль.
Трах! Трах-трах! Корабль встал на дыбы от сумасшедшего удара ракет, перевернулся и закружился на боковых дюзах, а затем медленно сошел к базальтовой площадке, спускаясь на пламенных столбах килевых дюз. Сильный толчок, скрип металла - и они сели.
- Клянусь Небом, вы пилот, Норт! - ахнул Бердо.
Потом авантюрист многозначительно показал своим атомным ружьем:
- Теперь возвращайтесь в каюту к остальным.
В главной каюте все смотрели в иллюминаторы с зачарованным ужасом. Но люди Бердо зорко следили за ними. Волнующийся дым скрывал многое. Но севший корабль ежеминутно содрогался от страшных раскатов грома, а внутри становилось все жарче, несмотря на защитный ореол антитермиков.
- Какой ужасный мир! - прошептала Алина Лоурел.
- Конечно, не курорт, - заявила Нова. - Я думала, мы пропали, когда начали падать к этому огненному океану.
- Это была замечательная посадка, Норт! - с горячим восхищением произнес молодой Сидней. - Кто обучал вас пилотскому искусству, знал свое дело хорошо!
Норт ответил измученно:
- Меня учил величайший пилот, когда-либо летавший в космос. Вот он - то, что от него осталось, - и кивнул на Стини, который сидел, глядя на затянутый дымом пейзаж с детским удивлением.
На пороге каюты показался Шарль Бердо. Черные глаза авантюриста холодно скользнули по враждебным лицам. Он заговорил резко.
- Вам всем пора ясно понять положение, - сказал он. - Я хочу иметь этот левиум и буду иметь его. Но я не хочу убивать никого из вас, пока в этом нет необходимости.
- Великодушный Чарли, как его звали на Титании, - хихикнула Нова Смит.
Бердо метнул на белокурую девушку свирепый взгляд, но продолжал спокойно:
- Теперь слушайте. У нас атомные ружья, и вы не можете сделать ничего. Этот мир опасен, и чем скорее мы его покинем, тем лучше для вас. Помогайте нам, и я обещаю отдать вам десятую часть левиума, когда вернемся.
- Какой же «помощи» вы от нас хотите? - спросил Норт.
Авантюрист объяснил:
- Нелегко будет добраться до этих кратеров и добыть левиум. Нам нужна помощь. Окажите нам ее, не затевая битвы, и это для всех будет выгодно.
- Мы скорее увидим вас в аду, чем поможем вам и вашей грязной шайке! - вспыхнул Коннор.
Уайти кивнул своей большой белокурой головой:
- Не будь этого ружья, направленного на Алину, мы бы давно вцепились в ваше горло, Бердо.
Норт размышлял. В мозгу у него возник призрак отчаянной идеи. Если только он найдет случай для своей рискованной попытки…
- Что пользы спорить, ребята? - сказал он медленно своим товарищам. - Они победили. У нас нет другого выбора, как сделать то, что нам велят.
Они недоверчиво поглядели на него. Дорак сказал недоуменно:
- Ты думаешь, мы должны сделать то, чего хотят эти убийцы?
- А что еще мы можем сделать? - возразил безнадежно Джон Норт.
Голубые глаза Новы Смит яростно сверкнули:
- Моряк, не говорите глупости! Разве вы не видите, что Бердо уберет вас с дороги, как только вернется благополучно на Титанию с левиумом?
- Я предупреждал, чтобы не болтала лишнего! - вспыхнул авантюрист. - Еще слово…
Джон Норт знал, что девушка говорит правду. Да, Бердо потребует от него помощи, чтобы добыть левиум и вернуться на Титанию, а затем быстро отделается от них.
Но он пожал плечами.
- Нужно сделать то, что он велит, - повторил он. - Ради жизни Алины.
При этом напоминании Коннор, Уайти и Дорак сдались.
- Вот теперь вы поумнели, - холодно одобрил авантюрист и отдал приказ: - Норт, вы с Коннором пойдете со мной и Леннингом на разведку. Прежде всего нужно придумать, как переплыть Пламенный Океан. Дарм, ты с Келлсом останешься на страже здесь.
Сердце у Норта билось от подавляемого возбуждения, когда он доставал четыре инсулитовых костюма. Они были похожи на обычные скафандры, но были сделаны из плотного, сильно изолирующего материала, а шлемы были непрозрачными, с одной только прорезью для глаз. У каждого был кислородный прибор и стандартный радиотелефон.
Сначала оделись Бердо и Леннинг, потом Норт и Коннор. Все они включили индивидуальные антитермики, прикрепленные за плечами, и тотчас же каждого окутал голубой ореол нейтрализующей энергии.
- Не забудьте лунных башмаков, - предупредил Норт, нагибаясь, чтобы надеть тяжелые свинцовые подошвы. - Притяжение здесь слабое.
Бердо и коренастый Леннинг взяли атомные ружья и открыли шлюз. Норт и Коннор вступили в шлюз.
- Вы двое идите впереди, - приказал Бердо. - Поняли?
Норт и ирландец прошли через шлюз и ступили на шершавый черный базальт.
Вокруг них вились крутящиеся облака дыма. Сверху сыпался пепел, шурша по шлемам. И даже сквозь плотную изоляцию костюмов и защитный ореол антитермиков проникал удушающий зной.
Базальт качался и вздрагивал у них под ногами. Каждое колебание сопровождалось оглушительным, раскатистым взрывом, похожим на артиллерийский залп.
Залпы космического грохота, который вспухает, рокочет и опадает, а потом снова разражается! Этот хриплый гул колоссального эха в огненных облаках сокрушал разум. Удушающий жар и ослепляющий дым почти оглушили Норта.
В телефоне скафандра раздался голос Бердо. Авантюрист тоже был потрясен.
- Боже мой, что за планета! - бормотал он.
Он вышел из корабля вместе с Леннингом. Норт повернулся к ним и показал сквозь дым:
- Океан лежит в этой стороне.
- Идите впереди, - приказал авантюрист. - Мы за вами.
Норт не решался выполнить намеченный опасный план так близко от корабля. Его схема была крайне рискованной. Неудача стоила бы жизни не только им самим, но и Алине.
Они с Коннором зашагали вперед в тяжелых свинцовых башмаках, нащупывая дорогу в плотном дыму. Раскатистые удары грома звучали все громче. Очень скоро они потеряли корабль из виду.
Коннор вдруг тревожно вскрикнул и рванул Норта назад. Они достигли западного края базальтового плато и стояли в нескольких ярдах от пылающей реки красной, расплавленной лавы.
Норт понял, что в дыму сбился с пути, и повернул. Ему стало еще жарче. Он заметил в дыму пульсирующий алый отсвет Пламенного Океана.
Они окаменели, глядя на него. Бердо и Леннинг тоже пораженно смотрели, стоя поодаль. Зрелище было потрясающим. Море жидкой красной лавы простиралось перед ними до самого горизонта. Никакой ветер не мог бы взволновать тяжелую массу жидкого камня, но приливное влияние большой планеты вызывало длинные, высокие волны, разбивающиеся о берег огненными брызгами.
Далеко в Пламенном Океане поднимались три крутых вулканических пика. До них было три четыре мили. Сердце забилось быстрее, когда он взглянул на самый западный из пиков, в котором хранилось самое сказочное сокровище во всей Системе.
Тут послышался хриплый голос Бердо:
- Левиум в этом западном пике. Клянусь Небом, нам нужно как-то добраться туда! Норт, можно ли попасть туда на корабле?
- Никогда никакой пилот не сможет спуститься на эти крутые склоны в таких сильных атмосферных течениях!
- Старый Лоурел говорил, что можно переехать на каменном плоту, - пробормотал авантюрист. - Но камень не может плавать на этой жидкой лаве.
Норт наклонился и бросил в шипящие волны кусочек черного базальта. Камешек утонул.
- Базальт плавать не будет, но тут должны быть и более легкие породы, - сказал он. - Нужно поискать.
Они двинулись по дымящимся камням, таким горячим, что свинец их лунных башмаков стал размягчаться. Они бросили кусок еще какой-то породы в пламенное море. Он не тонул!
- Хорошо! - вскричал Бердо. - Мы высечем плот…
- Джонни, смотри! - дико закричал вдруг Коннор. - Направо!
Норт быстро повернулся и окаменел от ужаса. Сквозь дым к ним приближались какие-то неясные, скорченные фигуры. Это не были люди, и они не носили защитных скафандров. Это были чудовищные порождения этой адской луны, подкрадывающиеся, чтобы напасть.
Существа были четвероногими и походили на больших павианов. Их тела отливали странным металлическим блеском. Действительно, никакая обычная плоть не могла бы просуществовать ни минуты в этом сжигающем жаре.
На мордах зверей виднелись только разинутые пасти с блестящими металлическими зубами и широко расставленные, неподвижные кристаллические глаза. На задних лапах были железные копыта, на передних - огромные металлические когти. Ужаснее всего было то, что при каждом дыхании изо ртов чудовищ вылетало пламя.
Норт знал, что это была форма жизни, бесконечно далекая от эволюции на всех других планетах. Здесь странная жизнь, зародившаяся в металлических солях, развилась до полуразумной формы. Он догадывался, что эти создания питаются минералами, которые добывают из скал. А то, что их тела способны усваивать такую пищу, доказывалось тем фактом, что химические процессы в их тканях были процессы непрерывного горения.
Коннор громко крикнул:
- Это, должно быть, Огневики, о которых предупреждал старый Лоурел!
Норт кинулся к Бердо и Леннингу, стоявшим в нескольких ярдах, окаменев от ужаса.
- За ружья! - крикнул он. - Они хотят напасть! Майкл, назад!
Бердо очнулся. Он и Леннинг прицелились в подкрадывающихся Огневиков из тяжелых атомных ружей и торопливо выстрелили.
Свистящая струя атомного пламени ударила в переднего из Огневиков - и отскочила от него без всякого вреда. Концентрированные выстрелы могли только поцарапать эти металлические тела, сами жизненные процессы которых были огненными.
- Господи, атомные ружья против них бессильны! - крикнул Леннинг хриплым от ужаса голосом.
- Назад к кораблю! - крикнул Норт остальным. - Они разорвут нас в клочья!
Они повернулись и помчались сквозь дым к «Метеору». Но они не могли бежать быстро в тяжелых свинцовых башмаках, в которых только и можно было ходить нормально при этом слабом притяжении. Огневики погнались за ними неуклюже быстро, перебирая четырьмя лапами.
Норт услышал вопль ужаса Леннинга. Он обернулся и увидел, что Леннинг отстал. Огневики схватили его. Их металлические тела навалились на негодяя и свалили наземь.
Но Коннор тоже отставал. И его нагоняли два чудовища.
- Майк, берегись! - пронзительно крикнул Норт и кинулся к нему.
Но двое Огневиков нагнали Коннора и прыгнули ему на спину. Мощные когти одного из них вцепились в инсулитовый скафандр и разорвали его.
Коннор зашатался.
- Господи! - воскликнул он, задыхаясь от жара.
Норт схватил валявшийся обломок базальта и бросился на выручку. Коннор упал, и два Огневика навалились на него.
Норт бешено заколотил камнем по тварям. Они отпрянули от яростных ударов, которые, очевидно, могли повредить им больше, чем атомные выстрелы.
Он схватил Коннора за пояс и заковылял с ним сквозь дым. Слева он увидел четырех Огневиков, копошившихся над Леннингом, разрывавших его скафандр в клочья. Тело Леннинга уже обгорело и почернело.
Бердо исчезал в дыму. Норт последовал за ним с тяжелой ношей - потерявшим сознание, обмякшим Коннором на плечах. Двое Огневиков погнались было за ним, потом вернулись к остальным, раздиравшим скафандр Леннинга.
В дыму замаячил массивный корпус «Метеора». Раскат грома, удар плотной атмосферы едва не сбил Норта с ног. Но он достиг шлюза, проник в корабль и там свалился на пол.
Бердо уже срывал с себя скафандр, а Келлс и Дарм тревожно кинулись к нему с ружьями наготове.
- Они поймали Леннинга, - говорил Бердо, на бледном лице его выступили капли пота, голос был хриплым. - Разорвали на нем скафандр на кусочки…
Норт тяжело перевел дыхание, сорвал с себя шлем.
- Помогите… Майку! - задыхался он. - Ему порвали костюм… жар проник туда…
Дорак и Филипп Сидней уже снимали с Коннора шлем и скафандр. Ирландец лежал неподвижно с багровым, распухшим лицом. Неровное клокочущее дыхание вырывалось из горла.
К Норту подбежала Нова Смит.
- Моряк, вот аптечка! Ему обожгло спину…
Спина у Коннора вся почернела от ужасного жара, проникшего в разорванный скафандр. Сердце у Норта замерло, когда он увидел это. Ирландец застонал от прикосновения.
Потом глаза Коннора открылись.
- Бесполезно, Джонни… - прошептал он. - Я… готов. Простудился… - Глаза у него полузакрылись. - Мне… лучше бы выпить…
Нова Смит схватила бутылку бренди, приставила ему к губам. Рука Коннора опустилась на плечо звездной девушки. Мелькнула тень прежней улыбки.
- Вот так я всегда хотел умереть, - прошептал он. - Рядом с красивой девушкой и с бутылкой…
Последнее слово прозвучало, как замирающий вздох, губы раскрылись, глаза сомкнулись, голова запрокинулась.
Алина Лоурел разразилась рыданиями.
Нова глядела на Джона Норта. На ресницах ее застыли слезинки:
- Моряк, я понимаю, как вам тяжело…
Но Норт ничего не ответил. Он услышал: что-то скребется о металл корпуса. У Алины вырвался крик ужаса, когда они увидели за иллюминаторами жуткие серые силуэты множества Огневиков, любопытно скребущих «Метеор» когтями.
Келлс хрипло закричал:
- Да это просто черти!
- Это Огневики, о которых говорил старый Лоурел, - крикнул ему Бердо. - Атомные ружья им не вредят, но мы должны от них как-то избавиться.
- Если бы я включил циклотроны и ударил в них боковыми дюзами… - предложил Филипп Сидней.
Авантюрист кивнул:

Предыдущая страница 7 Следующая страница


Сокровище Громовой Луны 8

- Хорошо, Келлс, поди с ним.
Через минуту раздался отрывистый стук ракет. Короткая вспышка пламени из боковых дюз отбросила от корабля Огневиков. Они умчались в дым.
В мертвом молчании Норт, Уайти и Дорак завернули труп Коннора, надев инсулитовые скафандры, они вынесли его, чтобы похоронить. С ним вышли Келлс и Дарм с ружьями наготове.
Они насыпали каменный холм над своим мертвым товарищем. Затем в полном молчании вернулись к «Метеору».
Стини недоумевающе посмотрел на Норта, когда тот снимал свой шлем.
- Разве Майк не вернется? - спросил помешанный пилот.
- Нет, Стини, - мрачно ответил Норт. - Майк не вернется.
Алина плакала.
- Уйдем с этой ужасной планеты, пока мы все не погибли! - рыдала она. - Она убила моего отца, она убивает всех…
- Мы не уйдем, пока не достанем левиум!
Голос Шарля Бердо прозвучал, как сталь, и рука угрожающе легла на атомный пистолет.
- Там, в этом кратере, лежит левиум на миллиарды долларов, - «резко произнес Бердо. - Я не уйду, когда близко от меня лежит такая добыча.
Норт сказал тихо, с горечью:
- Коннора не убили бы, если бы вы не приказали ему идти с нами, Бердо.
- Он хотел начать бунт, я не мог оставить его на корабле, - отрезал Бердо. - Будет еще хуже, если вы попробуете не повиноваться мне. Мы отправимся сейчас за этим левиумом! - резко произнес он. - Пойдем все, кроме девочек и помешанного. Я не хочу оставлять здесь никого, кто бы мог захватить корабль и улететь, оставив меня жариться на этой проклятой планете.
- Но если мы все погибнем, то сами девушки не смогут улететь и тоже погибнут, - запротестовал Филипп Сидней.
- Это, - проскрежетал Бердо, - заставит вас быть осторожнее и следить, чтобы ничего не случилось. Надевайте скафандры. Возьмем с собой кирки, ломы и канаты. Мы должны быть достаточно сильны, чтобы отогнать Огневиков, если они снова нападут.
Норт начал медленно надевать инсулитовый скафандр и шлем. Сидней, Уайти Джонс, Дорак последовали его примеру.
- Я хочу идти в вами, моряк, - заявила вдруг Нова Норту. Ее бойкое личико было бледным и тревожным. - Я могу помочь…
Норт покачал головой:
- Вы останетесь здесь, с Алиной и Стини, Нова. Мы вернемся.
Наконец все оделись. Бердо мрачно указал на шлюз. Вместе со своими двумя сообщниками он снова двигался сзади.
Снаружи в грохочущем, вьющемся дыму Норт огляделся. Не было и признаков Огневиков, нападавших на них. Но все они крепче сжали в руках свои кайла, идя далеко впереди группы Бердо.
Базальтовое плато дрожало у них под ногами с каждым громовым ударом, отдававшимся в дыму. Они двигались вправо, приближаясь к берегу, пока не достигли плато из минерала, который был легче лавы.
- Он будет плавать. Глыба достаточно велика, чтобы поднять всех нас, - заявил авантюрист. - Норт, вы с Дораком и Джонсом начинайте высекать плот. Сидней, вы готовьте каменные весла.
Они принялись за работу, подрубая плоский пласт своими кайлами и ломами, а затем медленно сдвигая его к алым, шипящим лавовым волнам. Только малое притяжение спутника позволяло им проделывать такую работу.
- Огневики идут! - раздался вдруг хриплый, полный паники голос Келлса.
Целый десяток огнедышащих тварей неуклюже подбирался к ним с востока.
- Пусть кто-нибудь отгоняет их кайлами! - крикнул Бердо. - Остальные столкните плот!
Норт, Дорак и Уайти встретили кинувшихся Огневиков ударами ломов и кайл. Кайло Норта разбило кристаллический глаз одного из чудовищ, и оно слепо шарило, чтобы схватить его когтями. Уайти почти снес голову другому, яростно взмахнув тяжелым ломом. Огневики на мгновение отступили перед этой свирепой обороной.
- На плот! - крикнул Бердо. - Скорее, пока они не кинулись опять!
Сидней и Келлс спустили тяжелый пласт черного камня на жидкую лаву. Бердо уже стоял там, держа всех под прицелом своего атомного пистолета.
Норт и его два товарища прыгнули вслед за другими на качающийся плот. За ними прыгнул и Дарм.
- Гребите, живо! - крикнул Бердо.
Огневики бежали к берегу. Тяжелый каменный плот медленно двинулся по лавовым волнам. Обманутые твари столпились на берегу, следя за ними кристаллическими, похожими на блюдечки глазами. Бердо, стоя на носу странного судна вместе с Дармом и Келлсом, указал на север через Пламенный Океан.
- Держите к этим трем вулканическим пикам!
Норт почти залюбовался неукротимой решимостью авантюриста. Их положение было опасным, как никогда. Скользящее течение густой лавы подхватило плот и угрожало увлечь его к западу.
Зной, которым веяло от алой сверкающей лавы, был почти нестерпимым. Каждое движение каменных весел сыпало вокруг фонтаны огненных брызг.
Но все же грубый каменный плот продвигался к северу по огненному морю. Три крутых вулканических пика впереди вырастали. Пепел непрерывно сыпался на них, клубы дыма обвивали их зловещей мглой.
- Это… сам ад! - прохрипел Филипп Сидней, работая веслом рядом с Нортом. - Мы никогда не вернемся отсюда!
На поверхности лавы там и сям плясали столбы вьющегося пламени. Один такой тайфун заскользил прямо к ним.
- Греби к западу! - крикнул Норт. - Уйдем с пути этого смерча.
Они поспешно изменили курс. И огненный крутящийся смерч пробежал всего в нескольких десятках ярдов от них.
За длительными скрежещущими раскатами, идущими откуда-то из недр вулканической луны, следовали вздымающиеся волны лавы, раскачивавшие плот.
Норт выгребал каменным веслом снова, и снова, и снова, не глядя вперед. Но когда поднял голову, западный кратер был рядом.
Это не был действующий вулкан, хотя, казалось, извержение закончилось совсем недавно. Его зубчатый черный конический пик круто вздымался из Пламенного Океана. Но все же у края они заметили площадку, к которой и направили плот.
Каменный плот стукнулся о берег. Бердо и его сообщники выскочили первыми, сразу же отбежав на безопасное расстояние в 30 футов, чтобы следить за остальными.
- Берите с собой кайла, ломы и канаты, - быстро приказал Бердо. - Мы вытянем плот на берег.
Уайти, Сидней и Дорак вышли на берег с инструментами. Но Норт, проходя каменный плот, наклонился, словно споткнувшись. Его пальцы незаметно распустили застежки свинцовых башмаков.
Время для выполнения опасного плана настало. Он знал, что это единственный шанс.
Он выпрямился как бы для того, чтобы прыгнуть с плота. Но, сбросив с ног свинцовый груз, пригнулся и прыгнул прямо на Бердо и его людей.
И хотя все трое были в 30 футах от него, Джон Норт пролетел это расстояние, как бомба.
Он услышал удивленный возглас Бердо:
- Дурак…
В то же мгновение в Норта полетел разряд атомного ружья, но Бердо не смог прицелиться, промахнулся. Норт обрушился на авантюриста.
Он свалил Бердо наземь и одновременно ударил ногами Дарма и Келлса.
- Дорак! Сидней! Прыгайте на них скорей! - крикнул он.

8. В КРАТЕРЕ

Яростно борясь с Бердо, Норт услышал рядом выстрел атомного ружья. В телефоне у него раздались вопли и хрипение агонии, но он не мог обернуться.
Норт вложил всю свою силу в судорожный порыв, вырвал у Бердо оружие и прицелился в него.
- Отступить, руки вверх, или я стреляю! - крикнул он.
Короткая битва на узкой площадке кончилась.
Дарм лежал ничком и не шевелился, гласситовая щель в его шлеме была разбита, лицо почернело от жара. Над ним распрямлялась гигантская фигура Уайти.
Сидней отнял пистолет у Келлса и целился в негодяя. Но позади него лежал Ян Дорак, схватившись за ногу и корчась от боли.
- Дарм ранил Дорака, прежде чем я убил его, - прошептал Уайти Норту.
Норт оставил их сторожить Бердо и Келлса и наклонился над Дораком. Нога упрямого межпланетника была ранена атомным выстрелом и инсулитовый скафандр прорван.
Лицо у него исказилось от боли, и зубы были стиснуты.
- Нога… горит, - простонал он. - Но рана неопасная… Норт отрезал кусок инсулита от скафандра убитого Дарма и плотно обвязал ногу Дорака.
Потом они отрезали несколько кусков от каната и связали Бердо и Келлса по рукам и ногам.
- Я не смел рисковать раньше, - хрипло сказал Норт Уайти и Сиднею. - До тех пор, пока они держали Алину под прицелом.
- Это было хорошо сделано, Джонни, - горячо ответил Уайти. - Я уж боялся, что ты решил совсем сдаться.
Норт взглянул на крутой склон пика, у основания которого они стояли. Огромная космическая башня была покрыта корой застывшей лавы от прежних извержений. Вверх по склону вела узкая, опасная тропка.
- Теперь за левиумом, - сказал он.
Он повернулся к Дораку, который сидел, прислонясь спиной к глыбе лавы, и следил за ними, кривясь от боли.
- Ступайте, ребята, - пробормотал тот. - Я могу сторожить Бердо и Келлса, пока вы будете ходить.
Норт дал ему атомное ружье.
- Сожги их, если шевельнутся, Ян, - сказал он.
Они привязали тросом каменный плот к площадке и, взяв снаряжение, начали подниматься по склону огромного конуса.
Норт двигался впереди, стараясь держаться пути, намеченного им между лавовыми выступами и трещинами. Это был узкий, опасный карниз, тем более что грохочущие конвульсии Громовой Луны сотрясали весь пик и могли сбросить их в любое мгновение.
Черные облака дыма кружились и летали вокруг, как гигантские летучие мыши. Воющие воздушные вихри здесь были еще сильнее, чем внизу, и угрожали сорвать их с непрочной опоры. В сотнях футов внизу дымился багровый, огненный простор Пламенного Океана.
Мысли Норта сосредоточились на левиуме. Эту полулегендарную залежь самого таинственного из элементов нужно найти, иначе все муки, все лишения и смерти окажутся бесполезными. Если старый Торн Лоурел много лет назад действительно прошел этим опасным путем и нашел левиум, то этот клад еще должен быть здесь.
Они достигли усеченной вершины пика и кинулись на мгновение наземь, чтобы свирепые вихри, бушующие здесь, не сорвали их с утеса. Оказалось, что они цепляются за зубчатый край самого кратера.
- Неужели нам нужно забраться туда? - ошеломленно спросил Филипп Сидней, заглядывая в кратер.
- В записях Лоурела сказано, что левиум находится в кратере, - ответил Норт. - Должно быть, он нашел путь вниз.
Жерло было почти вертикальным, диаметром около ста футов, шахтой спускавшимся в черную глубину. Стенки этого вулканического колодца, как и склоны пика снаружи, были покрыты выступами и трещинами, а внизу отсвечивала жидкая лава.
- Я вижу тропинку по северной стенке жерла! - воскликнул Уайти.
- Это и должен быть путь, тот единственно возможный путь, которым спускался Лоурел, - сказал Норт. - Вперед!
Они обошли кратер, сгибаясь под ударами вихря. В жерле кратера адская буря стихла, но здесь еще опаснее были конвульсии планеты.
Этот спуск в недра Громовой Луны был еще страшнее подъема по наружной стене кратера. Им приходилось нащупывать дорогу от выступа к выступу. Любая ошибка означала падение в расплавлению лаву.
Вдруг Джон Норт заметил немного ниже слабый голубоватый отсвет из углубления в стене. Сердце у него забилось.
- Кажется, мы нашли его! - хрипло вскричал он. - Скорее!
Они спустились на покатую площадку, возле которой в стенке кратера открывалась глубокая впадина.
Норт вошел туда и очутился в небольшой пещере, которая была одним из множества пустот, пронизывающих толщу пика. Но эта пещера в скале сияла странным, холодным, голубоватым светом. Он исходил от кровли, и все трое взглянули вверх.
- Левиум! - взвизгнул Уайти. - Но, Джонни, посмотри на его размер!
Голос у Сиднея дрожал:
- Этого не может быть. Так много левиума нигде быть не может…
Сердце у Норта стучало от возбуждения, смешанного со странным чувством боязливого почтения, когда он смотрел на это чудо пламенной луны.
Словно подвешенная как раз под сводчатым потолком пещеры, виднелась масса плотного каменистого вещества, каждый атом которого сиял этим чистым, холодным, голубым светом. Эта масса была почти в 7 футов длиной и почти такой же ширины и толщины.
Это было словно сияющее голубое солнце, подвешенное к кровле пещеры. Но оно не висело там, Норт знал это. Огромная масса левиума в действительности прижималась вверх к кровле, напрасно стараясь вырваться из кармана, в котором так долго была заключена.
Норт мог представить себе геологическую историю этой массы левиума. Захваченный пламенной массой Оберона, когда спутник начинал натвердевать, левиум в течение миллионов лет продавливал себе путь вверх, чтобы потом улететь в пространство со всей своей странной силой обращенного притяжения, которой обладает он один. Но оказался в этой пещере, как в ловушке.
- Теперь мы знаем, почему Торн Лоурел смог привезти с собой только кусочек левиума, - хрипло сказал Норт. - Ни один человек не мог бы одолеть эту массу.
Сидней ткнул ломом, отколол маленький кусочек левиума, а потом схватил его рукой и притянул вниз.
Кусочек рвался из руки молодого офицера Компании, чтобы упасть вверх. Едва выпущенный, он взлетел и ударился о кровлю.
- Невероятно! - ошеломленно пробормотал Сидней. - Неудивительно, что это вещество так ценится. Оно единственное из всех элементов противостоит тяготению.
- Джонни, как вытащим эту штуку отсюда? - озабоченно спросил Уайти. - Мы не можем просто нести ее - она будет рваться вверх каждую минуту. Мы не сможем удержать ее.
- Есть только один способ, - ответил Норт. - Надо привязать ее к глыбе обыкновенного камня, достаточно тяжелой, чтобы уравновесить отрицательный вес левиума.
Они нашли такую глыбу в углу пещеры - обломок камня, упавший вследствие непрерывных содроганий Громовой Луны.
Встав на эту глыбу, они начали просовывать ломы в щель над массой левиума, чтобы накинуть канаты и стянуть вниз. Но едва они начали тащить левиум вниз, как с кровли пещеры, к которой он так долго был прижат, посыпались обломки камня.
- Джонни, кровля может осесть прямо на нас! - вскричал Уайти.
Норт понял опасность. Глыба левиума, давя кверху в течение веков, вызвала напряжение и трещины в кровле пещеры. Если убрать теперь левиум, то последняя опора кровли исчезнет, а постоянные сотрясения Громовой Луны быстро обрушат на них всю пещеру.
- Нам нужно вытащить его быстро, - заявил Норт. - Скорее, привяжем ее к камню.
Потребовалась вся сила троих людей, чтобы стащить левиум с кровли вниз с помощью накинутых на него канатов. Пока они торопливо привязывали его к глыбе черного камня, с потолка сыпались новые осколки.
Привязанный камень больше чем уравновесил отрицательный вес левиума. Обе связанные вместе глыбы имели несколько фунтов положительного веса.
- Следующий же сильный толчок обрушит всю пещеру! - тревожно крикнул Норт. - Скорее вынесем его отсюда!
- Нет еще! - проскрипел знакомый хриплый голос.
Они быстро повернулись. У входа стояла высокая, одетая в инсулит фигура Шарля Бердо с атомным пистолетом, направленным на них.
Бердо быстро вошел в пещеру, а на площадке снаружи они заметили силуэт Келлса. И взгляд Бердо сверкал торжеством в щели шлема, когда он целился в пораженных ужасом троих людей.
- Я еще не вышел из игры, Норт! - заявил авантюрист. - Вы даже не подумали, что ваш друг Дорак может потерять сознание от боли и дать нам с Келлсом возможность освободиться, правда?
Норт знал, что Бердо убьет их и что ни ему, ни Сиднею не удастся выхватить оружие, чтобы успеть помешать этому.
Но пальцы Бердо на мгновение задержались на курке, когда авантюрист восхищенно взглянул на невероятную сияющую массу левиума.
- Сокровище Громовой Луны! - прошептал он, трепеща от алчности. - Величайший клад из всех…
Громовой раскат нового сотрясения заставил их всех закачаться. С потрескавшейся кровли посыпался дождь каменных обломков, они выбили пистолет из руки Бердо, а его самого заставили в смятении отпрянуть.
- Пещера рушится! - завопил Уайти Джонс. - Бежим!
Они схватили связанные глыбы левиума и камня и быстро потащили ее к выходу. Безоружный преступник Келлс, ждавший на площадке, убежал.
Бердо вскочил и ошеломленно искал свое атомное ружье. Норт с Сиднеем торопливо вытащили левиум сквозь узкое отверстие. В это мгновение кровля пещеры обрушилась с оглушительным грохотом, просыпалась на авантюриста каменным дождем.
Сводчатый выход из пещеры оседал, сжимался над Нортом и Сиднеем. Но Уайти прыгнул в это отверстие, и его гигантская фигура напряглась в геркулесовском усилии, сдерживая массы рушащихся камней спиной и плечами.
Это дало Норту и Сиднею время, чтобы вытащить груз на площадку. Но когда Норт обернулся, то гигантские плечи Уайти сгибались под тяжестью оседающей скалы, а голос превратился в задыхающийся стон.
- Джонни…
Норт никогда не смог бы забыть выражения любви и отчаяния в глазах Уайти, когда его огромная голова все ниже склонялась под сокрушающей тяжестью.
В тот самый миг, как Норт яростно рванулся, чтобы высвободить гиганта, его бросило наземь от сотрясения, и вся пещера осела сразу.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

Он поднялся на колени. Ни отверстия, ни пещеры больше не было - ничего, кроме груды обломков на том месте, где стоял Уайти. Он заколотил кулаками по камню, крича сдавленным голосом:
- Уайти! Уайти!
Но он знал, что Уайти погиб и погребен, как и Бердо, под тоннами камня, которые он поддержал, чтобы дать им последний шанс для спасения.
Дрожащий настойчивый голос Сиднея прорвался сквозь волну скорби, охватившую Норта. Молодой офицер цеплялся за глыбу левиума, скорчившись на сотрясающейся площадке.
- Келлс убежал! Он безоружен, но может захватить наш плот и уйти, если мы не настигнем его.
- Вы несите левиум, - хрипло сказал Норт Сиднею. - А я попробую догнать негодяя.
Выбравшись на вершину кратера, Норт увидел фигуру Келлса, бешено несущуюся вниз по склону пика. Он яростно кинулся в погоню, не обращая внимания на опасности.
Но Келлс, испуганно оглянувшись на него, удвоил бешеную скорость. Он уже достиг площадки на берегу Пламенного Океана, отвязывал каменный плот и сталкивал его на пламенные лавовые волны.
Норт выхватил атомное ружье и выстрелил, но Келлс с ужасом дернулся назад и уклонился от огненного выстрела. Каменный плот отошел от берега. В отчаянии Келлс разбежался и прыгнул на него…
Но свинцовые башмаки были слишком тяжелы. Норт увидел, как негодяй ударился о лаву и услышал ужасный крик, милосердно приглушенный радиотелефоном. Когда он решился взглянуть снова, то на поверхности лавы не было и следа Келлса. Темный каменный плот безмятежно уплывал.
Норт вернулся к вершине и помог Сиднею стащить упрямую глыбу левиума и камня вниз по склону, на площадку у подошвы пика. Там они склонились над неподвижной фигурой Дорака.
Дорак был без сознания, но дышал.
- Он выживет, если увезти его отсюда, - сказал Сидней. - Но как, Норт? Плот уплыл…
Помрачнев, Норт поднялся.
- Мы могли бы вырезать новый плот из камней здесь, - пробормотал он. - Но боюсь, что они слишком тяжелы, чтобы плавать.
Они попробовали, отколов кусок от основной породы, и бросили его в огненное море. Он медленно погрузился в шипящие алые волны.
- Я так и думал, - медленно произнес Норт. - Мы не сможем выбраться, так как это единственная горная порода на пике.
Сидней воскликнул:
- Но даже если с нами кончено, как быть с Алиной, и Новой, и Стини? Они там, в корабле, и они тоже не смогут уйти отсюда! А если они попытаются сделать другой каменный плот и приехать за нами, то Огневики наверняка поймают их!
Норт подумал.
- У них есть только один шанс, - сказал он наконец. - Это Стини. Если бы он смог увести корабль отсюда…
- Но он помешан! - воскликнул Сидней.
- Он был когда-то великим пилотом, много лет назад, - размышлял Норт. - Его разум, как бы он ни был затуманен, может вспомнить кое-что. Это единственный шанс спастись.
Он потратил несколько минут, чтобы присоединить батарею радиотелефона со скафандра Сиднея к своему прибору. Удвоенная мощность могла позволить маломощному прибору достичь «Метеора».
Он заговорил настойчиво:
- Джон Норт вызывает «Метеор». Вызываю «Метеор»!
Ответа не было. Он вызывал снова и снова. Прошел почти час, когда вдруг раздался возбужденный девичий голос:
- Моряк, это вы? Я Нова! Я попыталась настроить аудиофон и…
- Нова, слушай! Мы достали левиум, но не можем уйти отсюда. - Норт быстро рассказал ей, что случилось. - Вам надо уйти с этой луны на Титанию и позвать оттуда на помощь. Это единственный способ для нас спастись.
- Но мы не можем! - вскричала Нова. - И вы не сможете прожить там все время, которое понадобится, чтобы нам слетать за помощью!
- Нет сможем, - солгал Норт. - Мы нашли запасы, спрятанные старым Торном Лоурелом, - банки с кислородом, пищу, воду и портативную жароупорную палатку. Когда вы вернетесь, вы найдете нас здесь с левиумом.
- Если вы уверены, что это лучший способ помочь вам, моряк, мы сделаем это. Только как мы доберемся до Титании? Мы не умеем вести корабль, ни я, ни Алина.
- Я знаю, но Стини сможет, вероятно, - сказал Норт. - Дайте мне поговорить с ним.
Он ждал, пока Нова позовет помешанного пилота. И он увидел, что Филипп Сидней странно улыбался ему.
- Вы хорошо солгали, Норт, - тихо сказал Сидней. - Без этого они никогда не согласились бы лететь.
Норт кивнул.
- Они вернутся с помощью, если смогут благополучно улететь. Мы будем мертвы, но левиум останется и будет истрачен, как условлено.
Он прервал себя, услышав щелканье включенного на «Метеоре» аудиофона. Потом послышался неуверенный голос Стини.
- Стини, слушай, это Джонни, - сказал Норт медленно и внятно, чтобы затуманенный разум понял его. - Стини, ты хочешь вести корабль, не правда ли?
- Да, Джонни. Ты позволишь мне теперь?
- Ты думаешь, что сможешь, Стини? - напряженно спросил Норт. - Ты ведь давно не брал в руки управление. Думаешь ли ты, что вспомнишь?
- Я думаю, что вспомню все, как только возьмусь за рычаги, Джонни!
- Так слушай, Стини, - настойчиво произнес Норт. - Вот что ты должен сделать. Ты должен вести корабль прочь с этой луны. Ты должен идти на Титанию и сесть в космопорт Лунного города.
Стини задал недоумевающий, нерешительный вопрос:
- А что с тобой и остальными, Джонни? Вы ведь не останетесь здесь, да? Здесь нехорошо оставаться.
- Знаю, но мы должны остаться, - объяснил Норт. - Мы не можем уйти с этого пика. Вам надо идти за помощью.
- Но я могу прийти за вами в корабле, - поспешно предложил Стини. - Я могу прийти и взять вас, а тогда мы улетим все вместе.
- Нет, Стини! - настойчиво повторил Норт. - Ты не должен пробовать этого! Здесь нет места, чтобы посадить корабль.
- Но я могу подвесить его достаточно надолго, чтобы вы вошли, - заявил помешанный пилот своим чистым, детским голосом.
- Не пытайся, Стини! Атмосферные течения здесь ужасны, никакой пилот не сможет совершить такой маневр, разобьется! Ты должен сделать то, что я тебе сказал, и уйти с этой луны…
Норт умолк, но ответа не было. Он громко закричал в передатчик своего шлема:
- Стини, слушай меня! Не пытайся это делать, иначе убьешь и себя и девушек…
- Норт, глядите! - Резкий крик Сиднея заставил Норта быстро поднять глаза.
Там, на юге, над пламенным огненным морем, что-то поднималось в дыму. Это был огромный, продолговатый «Метеор», поднятый на пламенных вспышках своих килевых дюз.
Его хвостовые дюзы запылали, и он низко над пламенным лавовым морем двинулся в сторону пика. При малой высоте и огромной скорости он, казалось, готов был разбиться о пик.
- Стини, назад! - напрасно кричал Норт в передатчик.
Слишком поздно. Огромная масса «Метеора» ринулась вниз, к узкой площадке, на которой они стояли.
Грохот дюз заглушил даже раскаты грома содрогающейся луны. Корабль падал рядом с ними, падал, чтобы раствориться в огненной лаве…
Килевые дюзы изрыгали вниз бешеное пламя, разбивавшееся о лавовые волны. Уравновесившись на этих огненных столбах, раскачиваясь в бурных вихрях, корабль замер, паря в воздухе.
- Сюда, Норт! - воскликнул Сидней.
Люк воздушного шлюза корабля был всего в нескольких футах от них. Они кинулись к нему вместе со своей драгоценной добычей.
Казалось безумием даже представить себе, что какой-нибудь пилот решится на такую посадку - для такого подвига нужны были сверхчеловеческие усилия. Но Стини сумел выполнить этот маневр! Он играл на килевых и боковых дюзах, как на огненном органе, держа корабль в опасном равновесии…
И вот Норт, Дорак, Сидней и драгоценный груз в шлюзе.
Захлопнулся наружный люк, распахнулся внутренний, и Норт хрипло крикнул:
- Вверх, Стини, вверх!
«Метеор» ринулся вверх сквозь волны дыма, словно брошенный гигантской катапультой. Выше, все выше, сквозь волны дыма и пепла Громовой Луны, к свободному пространству и дружелюбным звездам…
Норт отстранил бросившихся к нему Алину и Нову. Пошатываясь, он прошел в каюту управления. Стини сидел, согнувшись над рычагами управления.
Его лицо сияло. Оно преобразилось в эти часы. Весь пламенный гений его великого прошлого ожил в его мозгу.
А потом корабль пошел в свободном эфире, под ясным зеленым оком Урана, и Громовая Луна снова стала тускло-красным шаром, уходящим назад, и лицо у Стини стало таким же ясным и детским, как и раньше…
Он беспокойно взглянул на Норта.
- Я сделал это хорошо, Джонни? - с тревогой спросил он. - Не правда ли?
Рука у Норта дрожала, когда он положил ее на плечо товарища:
- Ты сделал то, чего не мог бы сделать никакой другой пилот в Системе, Стини.
Стини улыбнулся. Это была счастливая улыбка довольного ребенка.
- Я был когда-то хорошим пилотом, - сказал он.

9. МОНУМЕНТ

Скрипя каждым бимсом, словно утомленный долгим путем, «Метеор» спускался на ночную сторону Земли. Вокруг черного пятна космопорта сияли дружеские красные и зеленые маяки.
Норт медленно посадил корабль. И когда тот сел и жужжание циклотронов смолкло, он еще некоторое время сидел неподвижно в пилотском кресле.
Сидней открыл люк. Внизу уже стояла санитарная машина. Дорака положили на носилки. Он смотрел мимо всех на Норта, и его бледное лицо было странно напряженным.
- Джонни…
- Поговорим после, Ян, - тихо сказал Норт. - Тебе нужно отдохнуть. И ты, Стини, иди. Я хочу, чтобы и ты пошел с ними, чтобы ухаживать за Яном.
Стини просиял:
- Я присмотрю за ним. Но ты придешь потом, Джонни?
- Приду.
Они вышли, и ясные глаза Алины затуманились, когда она смотрела им вслед. Голос у нее был хриплым, когда она повернулась к Норту.
- Они и все другие старые межпланетники вроде них, они никогда не будут больше нуждаться ни в чем, - сказала она.
Сидней сказал Норту:
- Мне не удалось поговорить с вами в пути, Норт. Но я хотел сказать вам… Неприятностей с Компанией не будет. Я ухожу в отставку, и я буду свидетельствовать, что Алина действительно купила корабль.
Норт благодарно кивнул:
- А как с левиумом?
Алина быстро кивнула:
- Филипп послал известие с Титании. За левиумом придут, мы его сдадим пока на хранение. Кажется, люди уже здесь.
Действительно, за сокровищем явились вооруженные стражи и бронированная машина. Норт проследил за погрузкой. Машина ушла. И он вдруг ощутил странную пустоту.
- Норт, есть еще кое-что, о чем мне не удалось сказать вам. Мы с Алиной… - услышал он голос Филиппа Сиднея.
Норт слабо улыбнулся и кивнул:
- Я догадался, Сидней. Вы любите друг друга.
Сидней смешался:
- Я боялся сказать вам. Я думал, что, может быть, Алина… может быть, вы…
Норт устало покачал головой.
- Нет, Сидней. Алина прелестна. Она дала нам возможность полететь в космос и сделать кое-что для старых товарищей. Она любила меня как одного из старых друзей своего отца. Вот и все.
Подошли Алина и Нова.
Белокурая звездная девушка протянула Норту руку.
- Прощайте, моряк, и спасибо, что довезли на Землю.
- Но, Нова, это мы все должны благодарить вас, - возразил Норт. - Не будь вас…
- О, забудьте об этом! - Она пожала плечами. - Звездные девочки всегда впутываются в неприятности. Я просто хотела освободиться сама.
Она резко отвернулась. Алина быстро проговорила:
- Мы с Филиппом… все мы… уходим вместе. Идемте. Но Джон Норт медленно покачал головой:
- Идите. Мне нужно сделать еще кое-что. С кораблем… - И Норт остался один в лунном свете. Рядом с исцарапанным бортом «Метеора».
Потом он медленно зашагал через порт к стройной колонне Памятника Пионерам Космоса. Дул порывистый ветер, он доносил звуки подготовки к отлету венерианского лайнера: музыку и смех, голоса пассажиров.
Но Норт ничего этого не слышал. Он медленно шел к Памятнику. Остановился перед высокой колонной. Он чувствовал только глухую боль.
Он вспомнил тот день, когда приземлились здесь, вернувшись с Кэрью, из второго перелета. Он вспомнил шумные толпы, яркое солнце, улыбки и шутки Майкла Коннора, высокую молодую фигуру Уайти, возвышающуюся над всеми…
Норт наклонился, пытаясь прочесть имена, начертанные золотом, - имена тех, кто летал с Джонсоном, Кэрью и Венци. Там было и его имя, но он не искал его. Он читал бессмертные имена великих пилотов.
Джезон Питерс…
«…и никто не сможет помешать мне еще раз попасть в пространство…»
Майкл Коннор…
«…вот так я всегда хотел умереть, рядом с красивой девушкой и с бутылкой…»
Харлей Стини…
«…Я был хорошим пилотом, не правда ли?»
Уайтман Джонс…
«Джонни…»
Больше читать он не мог. Горло его сжала судорога, глаза застилали слезы. Кто-то схватил его за рукав.
- Моряк!
Это была Нова.
- Моряк! Я не могу оставить вас, я знала, что вы сюда придете, - сдавленно проговорила она.
Ветер донес до них звуки далекой песни. Это была старая Песня:
«Мы построим лестницу до звезд!..»
Норт проговорил, глядя на тусклое золото великих имен:
- Они построили лестницу до звезд, Нова. А теперь они погибли, погибли и забыты…
- Моряк, не надо! - Нова плакала, прижимаясь к нему. - Я всегда буду с тобой, моряк, если только ты захочешь…
- Но, Нова… - Он удивленно взглянул в ее заплаканное лицо.

Предыдущая страница 9 Следующая страница


Сокровище Громовой Луны 10

- Я знаю, что я только звездная девочка… - начала она.
- Вы - самая храбрая и красивая девушка, какую я только встречал, - ответил он. - Но я стар…
Она спрятала лицо у него на плече, не отвечая. И Норт почувствовал, как странная теплота растопила ледяную боль в его груди.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • 1. ЗА БОРТОМ (Страница 1)
  • 2. УРАНИАНСКИЙ КЛАД (Страница 1)
  • 3. ВПЕРЕД, В КОСМОС! (Страница 2)
  • 4. В ЛУННОМ ГОРОДЕ (Страница 4)
  • 5. НАПАДЕНИЕ (Страница 4)
  • 6. СМЕРТЬ НА «МЕТЕОРЕ» (Страница 5)
  • 7. ГРОМОВАЯ ЛУНА (Страница 6)
  • 8. В КРАТЕРЕ (Страница 8)
  • 9. МОНУМЕНТ (Страница 9)


Эдмонд Гамильтон

Сокровище Громовой Луны

 Читать книгу

Аннотация

Группа оказавшихся сегодня не удел космических ветеранов-первопроходцев, чтобы помочь дочери одного из своих товарищей, с воодушевлением снова берется за привычную работу и направляются на Оберон, луну Урана, на которой должен оказаться клад бесценного левиума, баснословно дорогого минерала с отрицательной гравитацией...

Создание книги: Mutabor (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel