Эдмонд Гамильтон - Семена из космоса

1 Эдмонд Гамильтон

Стендифер нашел семена на следующий день после того, как метеорит упал на холм за его коттеджем. В ту ночь он сидел во тьме своего душистого сада и увидел вспышку света, услышал свист и треск, производимый падающим гостем из дальнего космоса. Всю ночь он провел без сна, с нетерпением ожидая рассвета и возможности найти и исследовать метеорит. Стендифер знал немного об этих падающих «звездах», хотя и не был ученым. Он был художником, чьи картины висели во многих знаменитых галереях больших городов. Ими восхищались те, кто любит подобные вещи. Стендифер устал от этих людей и их восторгов. Он приехал в этот одинокий коттедж на холмах, чтобы отдаться живописи и мечтам.
Не людей и города хотел рисовать Стендифер, а зеленую жизнь земли, природу, которую он так сильно любил. Не было ни одного растения в лесу или в поле, которое бы он не знал: стройные зеленые клены, шепчущиеся друг с другом на ветру своими листьями, крепкие маленькие кусты сумаха, похожие на крошечных игривых гномов, и невинные белые розы, которые рождались, расцветали и быстро умирали. И Стендифер работал не покладая рук, чтобы перенести и сохранить навсегда их утонченную красоту на полотне.
Пришедшая весна принесла с собой новые мечты в одинокое убежище Стендифера. И вот теперь внезапно спокойствие его цветущего мира было грубо нарушено этим пришельцем из далеких миров. Он странно волновал воображение Стендифера, так что всю ночь художник пролежал без сна, мечтая и глядя через окно на белые звезды.
Утренняя роса, склоняя под тяжестью своих капель листья тополя, еще лишь коснулась травы, посеребрив ее, а рассвет едва окрасил небо, как Стендифер уже взбирался на холм в поисках метеорита. Найти его оказалось нетрудно. Космический скиталец яростно врезался в полосу зеленого весеннего леса и, пробив в земле углубление, раскололся на куски.
Зубчатые черные металлические обломки валялись повсюду вокруг проделанной им ямы. Они все еще были теплыми. Стендифер переходил от одного к другому, поднимая, переворачивая, исследуя их со все возрастающим любопытством.
Он уже собирался уходить, когда заметил среди останков метеорита маленькую квадратную рыжевато-коричневую коробочку. Предмет не больше двух дюймов был сделан из какого-то прочного волокна, не пропускающего жар. Без сомнения, коробочка, находившаяся внутри метеорита, представляла собой продукт производства разумных существ.
Стендифер был очень сильно возбужден. Он поднял маленькую коробочку и попытался открыть. Но его пальцы не смогли справиться с твердым волокном. Зажав коробочку в руке, он побежал обратно в коттедж. Стендифер уже представлял себе, что найдет внутри послание из других миров.
Но в коттедже он с удивлением понял, что ни стальные ножи, ни сверло, ни зубило не оставляют ни малейшего следа на неземном материале. Он был твердым, как алмаз, гибким и упругим, как сталь.
Прошло несколько часов, прежде чем Стендифер решил капнуть воды на загадочную коробочку. Как только он это сделал, волокно сразу же размякло. Этот материал, способный противостоять чрезвычайно высоким температурам и излучениям космоса, при попадании во влажный теплый мир размягчался и раскрывался.
Стендифер осторожно открыл мягкую коробочку. Затем в замешательстве долго глядел на ее содержимое. Тень озабоченности пробежала по его лицу. Внутри не было ничего, кроме двух, по-видимому, сухих коричневых семян, каждое - дюйм в ширину.
Сначала он был разочарован. Он ожидал увидеть надписи или даже миниатюрную модель или механизм. Но через некоторое время его интерес вновь возрос, так как ему пришло в голову, что это могут быть не обычные семена, которые жители какой-то отдаленной планеты пытались переправить в другие миры.
Он посадил их в специально выбранный для этого уголок сада на расстояние десяти футов друг от друга. В последующие дни он скрупулезно поливал их, ожидая с нетерпением, что за странные растения появятся на свет.
Его интерес был настолько велик, что он совсем забыл о своих неоконченных картинах, о той работе, которая и привела его в этот одинокий коттедж. Про свою странную находку Стендифер никому не сказал. Он понимал, что тогда набегут ученые и отберут семена для исследований. Этого он не хотел.
Через две недели его охватила безграничная радость. Первые маленькие побеги темно-зеленого цвета пробили почву. Они были похожи на твердые палочки и ничем необычным пока не отличались. Стендифер продолжал регулярно поливать их, с нетерпением ожидая, что же будет дальше.
После этого оба побега пошли в рост еще быстрее. Через месяц они превратились в зеленые шестифутовые столбы, каждый из которых был плотно укутан в чешуйчатую оболочку. В середине они имели большую толщину, чем вверху или у основания, а один из них казался немного тоньше другого. Теперь они не были похожи ни на одно растение, известное на земле.
Стендифер видел, что оболочка начала потихоньку раскрываться, раскручиваясь от верхушки растений.
Затаив дыхание, он ожидал, что же будет дальше. И каждую ночь, прежде чем пойти спать, Стендифер бросал на них последний взгляд. И каждое утро, едва успев проснуться, первые его мысли были о них.
Однажды июньским ранним утром он обнаружил, что оболочка раскрылась достаточно для того, чтобы предоставить ему возможность заглянуть внутрь. Стендифер замер, широко раскрыв глаза, глядя на представшее перед ним зрелище.
Он увидел верхушки, странным образом напоминающие человеческие головы. Казалось, что в этих зеленых оболочках были спрятаны двое людей. У них даже уже начали расти волосы. Они представляли собой густые массы зеленых нитей.
Одна верхушка казалась похожей на головку девушки с мягкими пушистыми волосами. Другая головка была покрыта более грубой и темной растительностью, словно это была голова мужчины.
Весь день Стендифер ходил словно зачарованный. Он был уже готов сам раскрыть оболочки - так велико было его любопытство. Но он взял себя в руки. Через несколько дней его невероятные подозрения получили подтверждение.
К тому времени оболочки обоих растений раскрылись почти полностью. Внутри одного оказался мужчина, а в другом - женщина. Их тела странным образом напоминали человеческие. Живые, дышавшие тела из растительной зеленой плоти, с руками и ногами, которые уходили глубоко в ствол растения. Их лица тоже напоминали человеческие, особенно зелеными глазами, которые могли видеть.
Стендифер смотрел и смотрел на девушку-растение, так как ее красота превосходила все самые сокровенные мечты художника. Ее стройное зеленое тело гордо возвышалось, выходя прямо из чашечки растения. Ее горящие зеленые глаза смотрели на него. Вот она подняла гибкую руку-лиану и мягко прикоснулась к нему. Ее губы затрепетали, издавая мягкий шорох, словно это был голос.
Затем Стендифер услышал глухое, злобное шипение позади и обернулся. Звук издавало растение-мужчина. Длинные руки-лианы яростно пытались дотянуться до художника, чтобы схватить его, а в глазах горели ревность и гнев. Стендифер поспешно отошел в сторону.
В последующие дни он жил словно во сне. Он влюбился в зеленую стройную девушку-растение и практически целый день от рассвета до заката проводил в саду, глядя в ее глаза и слушая странный шорох, который был ее речью.
Душе художника казалось, что красоту ни одной земной женщины невозможно сравнить со стройной грацией этого растительного создания. Он стоял возле нее и страстно желал понять ее шуршащий шепот, когда ее руки-лианы нежно ласкали его.
Стендифер чувствовал, что мужчина-растение ненавидел его и пытался бороться с ним. А через какое-то время он возненавидел и девушку. Он протягивал свои лианы, пытаясь схватить ее, но был слишком далеко.
Стендифер видел, что эти два создания продолжают расти, и догадывался, что вскоре их ноги освободятся. Он понимал, что они были представителями жизни, совершенно не похожей на земную. Они начали свой жизненный цикл как семена, а со временем превратятся в свободных и двигающихся людей-растений, неведомых этому миру.
Стендифер также понимал, что как бы далеко ни находился их дом, существа, подобные им, должны были достичь очень высокого уровня развития науки и цивилизации, чтобы послать через глубины космоса семена, которые положат начало их расе на другой планете. Но он мало думал об их происхождении, с нетерпением ожидая того дня, когда его сияющая девушка-растение освободится от своих корней, и понимал, что этот день уже близок. Теперь даже на минуту ему не хотелось покидать сад. Но однажды утром Стендиферу пришлось пойти в деревню за продуктами. Последняя еда закончилась два дня назад, и он чувствовал слабость от голода.
Ему было больно расставаться с девушкой-растением даже не несколько часов. Стендифер долго ласкал ее пушистые зеленые волосы и слушал ее радостный шепот. Наконец он заставил себя уйти.
Стендифер скоро вернулся. Но лишь войдя в сад, он услышал звук, который заставил кровь заледенеть в жилах. Это был голос девушки-растения, шепот агонии, произносящий ужасные вещи. Обезумев от предчувствия непоправимого, он рванулся в сад и на мгновение замер, пораженный представшей перед ним картиной.
В его отсутствие завершилась последняя стадия развития. Оба существа освободились от своих корней, и мужчина-растение в порыве своей ревности и гнева разорвал сияющее зеленое тело девушки. Она лежала на земле, и ее руки-лианы едва шевелились, в то время как мужчина взирал на нее сверху вниз с удовлетворенной ненавистью.
Обезумев от ярости, Стендифер схватил косу и побежал через сад. Ему хватило двух ударов. Мужчина-растение упал на землю, истекая темно-зеленой кровью. Тогда Стендифер бросил свое оружие и упал на колени перед умирающей девушкой.
Она посмотрела на него своими широкими, полными боли глазами. Ее жизнь уходила. Зеленая рука медленно поднялась и коснулась лица художника, и Стендифер услышал последний шуршащий шепот существа, которое он любил и которое любило его, невзирая на непреодолимую пропасть между двумя чужеродными мирами. Вскоре он понял, что девушка умерла.
Все это было давно. И сад возле маленького коттеджа сейчас весь в цвету и уже не помнит о тех двух странных созданиях, которые родились, выросли и умерли здесь. Стендифер больше никогда так и не вернулся сюда. Теперь он живет в жаркой, бесплодной пустыне в Аризоне и больше не может выносить даже вида зеленых растений.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Семена из космоса

Эдмонд Гамильтон

Семена из космоса

 Читать книгу

Аннотация

Внутри упавшего метеорита художник Стендифер находит коробочку с двумя странными семенами. Посадив их в нескольких метрах друг от друга, герой с каждым днем начинает удивляться все больше...

Биография автора

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel