Эдмонд Гамильтон - Роковая Звезда

1 Эдмонд Гамильтон

ГЛАВА 1

Танцоры бесшумно двигались в кругу зеленовато-голубого цвета, ритмично раскачиваясь и высоко подпрыгивая. Их нечеловеческие лица закрывали маски, а серебристые тела были полностью обнажены. Непривычные движения поначалу шокировали, но постепенно сидящим в зале зрителям раскрывалась вся грациозность этого фантастического танца.
Сандра нервно передернула плечами:
— Просто мурашки бегут по коже… — пробормотала она.
— Эй, потише, — остановил ее Кеттрик. — Не стоит подавать другим дурной пример дискриминации негуманоидов.
— А мне нет до этого дела. Я простая земная провинциалка и не люблю, когда всякие космические уроды корчат из себя людей. — Она рассеянно покрутила бокал между пальцев с ярким маникюром. — Я хочу еще выпить, Джонни.
Кеттрик сделал заказ, наблюдая за танцующими.
— Похоже, тебя увлекает этот кошмар, — недовольно произнесла Сандра и поежилась, словно ей стало холодно. Этой зимой в моду вошли закрытые платья, и на девушке была длинная, красиво расшитая туника, перехваченная на талии тонким пояском. Голову Сандры украшала сложная, искусно сделанная прическа, сохранявшая форму лишь благодаря толстому слою лака. В ушах блестели серьги в виде колокольчиков с драгоценными камнями, которые мягко позвякивали при каждом повороте головы. — Хотя ты же привык к такому варварству у себя в Хейдесе, — пренебрежительно добавила она.
— Хм-м… — пожал плечами Кеттрик. — Вот что я скажу тебе, девочка. Даже самые жуткие негуманоиды с периферии галактики считают только СЕБЯ людьми, а остальных — лишь жалкой пародией на человека. Так что не очень-то задирай свой симпатичный носик.
— Ладно, Джонни, не злись, — манерно растягивая слова, проговорила девушка. Она взяла бокал вина с подноса, принесенного официантом, и сделала глоток. — Признайся, ты очень скучаешь здесь? Каждый раз, когда я вспоминаю о Хейдесе, ты заводишься.
Кеттрик натянуто улыбнулся.
— Тебе кажется, что все так просто?
— Не знаю, — озадаченно посмотрела на него Сандра. У девушки были светло-голубые глаза, затененные модными накладными бровями из белого металла, который сиял даже в тусклом свете.
— Раньше я думала, что дело в потерянных тобой деньгах, в твоем изгнании и всяком таком, но теперь вижу, что нет. Джонни, я встречаюсь с тобой уже два года и все равно не могу понять тебя по-настоящему… не могу дотянуться до тебя, если ты понимаешь, что я имею в виду. Скажи, в Хейдесе у тебя была женщина?
Танцоры застыли в финальной позе, изящно поклонились и исчезли за занавесом. Вспыхнул свет. Вновь зазвучала музыка, и на площадку потянулись пары.
Кеттрик с необычной для него нежностью погладил руку Сандры.
— Выбрось все это из головы, детка, — сказал он. — Принимай вещи такими, какие они есть, а если тебе что-то не нравится, ты свободна сделать иной выбор.
Девушка испуганно взглянула на него и сдавленно произнесла:
— Пойдем потанцуем, Джонни.
Кеттрик почувствовал, что Сандра боится потерять его, и ему стало не по себе. Он подал девушке руку, и они пошли к площадке, заполненной танцующими. В ее больших сверкающих глазах таилась тревога, словно она предвидела их неизбежное расставание. С некоторым раскаянием Кеттрик подумал о том, что он сыграл с Сандрой злую шутку, выбрав именно ее, воплощавшую в себе все, что он больше всего презирал в женщинах. Возможно, она на самом деле привязалась к нему, хотя в это верилось с трудом. И если Сандра завтра забудет его, он будет только рад.
Девушка, должно быть, заметила перемену в его лице и призывно улыбнулась, не догадываясь об истинных чувствах Джонни. В этот момент к ним подошел метрдотель клуба Тиге. Слегка тронув Кеттрика за плечо, он сказал:
— Джонни, вон те двое джентльменов хотели бы побеседовать с тобой.
Проследив за его взглядом, Кеттрик увидел возле входа, задрапированного шелковой портьерой, двух мужчин в мундирах Службы безопасности Земли. Они выжидающе, без тени улыбки наблюдали за ним.
— Я отлучусь на минутку. — Кеттрик поцеловал руку Сандры и двинулся к выходу.
Девушка вновь уселась за столик, с тревогой провожая его взглядом.
Кеттрик поздоровался с двумя незнакомцами, на лицах которых застыло выражение вежливого равнодушия. Один из них показал Кеттрику удостоверение.
— Дьявол, что вам еще от меня надо?
Один из них ответил:
— Не знаю, мистер Кеттрик. Мы получили приказ доставить вас.
Офицеры выжидательно смотрели на него, но Кеттрик не двигался с места. Он напрягся и, сжав кулаки, пристально смотрел на этих людей недобрым взглядом. Тиге, который был на несколько дюймов выше ростом и на полсотни фунтов тяжелее Кеттрика, умоляюще произнес:
— Джонни, пожалуйста, все споры на улице. Пожалуйста.
Кеттрик пожал плечами.
— А я разве спорю?
Он оглянулся и поймал взгляд Сандры. Помахав ей рукой, он протянул Тиге банкноту в пятьдесят кредитов:
— Позаботься, чтобы девушка спокойно добралась домой.
Больше Сандра его не видела.
Кеттрик взял в гардеробе свой утепленный плащ, включил термостат, натянул на голову капюшон и пошел к выходу. Двое мужчин молча последовали за ним.
Ледяной ветер ударил ему по лицу хлесткой пощечиной, но показался даже приятным после душного воздуха ночного клуба, пропитанного смесью запахов блюд и не менее изысканных духов. Густо сыпал снег, тая на мостовой. У обочины стояла темная приземистая машина. Водитель терпеливо ждал за рулем с покорностью человека, который многое повидал в своей жизни и ничему уже не удивляется. Кеттрик уселся на заднее сиденье, а по обе стороны немедленно устроились его молчаливые сопровождающие. Глухо заурчал мотор, и машина нырнула в ночь.
Некоторое время они ехали по заснеженным улицам между тускло освещенными домами. Кеттрик не сомневался, что его везут в одно правительственное учреждение, где ему не раз приходилось прежде бывать, и зачастую далеко не по собственной воле. Он заметил, что работает видеокамера кругового обзора, с помощью которой оба офицера наблюдали за едущими сзади машинами. Кого-то они опасались, но кого? Кеттрик даже не пытался задавать подобный вопрос, поскольку знал, что ответа все равно не получит.
Они проехали блистающую огнями площадь Таймс-сквер, затем один из агентов что-то сказал водителю, и машина свернула в сторону от центра. Она начала совершать довольно замысловатые эволюции по узким улочкам, даже опытный соглядатай вряд ли бы смог удержаться на “хвосте”, не выдав себя с головой.
Кеттрик понял, что дело обещает быть любопытным.
Видеокамера не показывала ничего подозрительного. Один из офицеров произнес:
— Ладно, Гарри, все нормально.
Водитель с облегчением вздохнул, и машина свернула в сторону ближайшей скоростной трассы, ведущей к Лонг-Айленду.
Поворот, еще поворот, и длинная пустынная улица пролегла между оградами вилл, прячущихся в садах. Через несколько минут машина сбавила скорость, въехала в ворота и оказалась в царстве заснеженных лужаек и голого тщательно подстриженного кустарника. Недавно очищенная от снега дорожка вела к большому дому, сияющему светом окон.
Кеттрик в сопровождении обоих агентов вошел в дом.
В просторном роскошном холле швейцар помог ему снять плащ и отправился доложить, что гости прибыли. Оба охранника остались ждать его возвращения. Затем они проводили Кеттрика до порога одной из комнат и, пропустив вперед, плотно прикрыли за ним дверь.
Кеттрик осмотрелся. Он находился в библиотеке, солидной и комфортабельной. Окна были закрыты тяжелыми шторами. В старомодном камине уютно потрескивали дрова. Кеттрик мельком скользнул взглядом по рядам книг в кожаных переплетах, полированной старинной мебели, великолепному ковру, а затем перевел глаза на нескольких пожилых мужчин, молчаливо сидевших в мягких креслах вокруг овального стола, украшенного искусной резьбой.
Первым взгляд выхватил лицо от души ненавидимого им Ферсена, второго секретаря правительственной комиссии по Межзвездной торговле, представлявшего Землю в секторе галактики, куда входил Хейдес. Остальных Кеттрик знал понаслышке, некоторых из них видел на экране галактического телевидения. Он ощутил тревогу — было весьма странно, что эти люди собрались здесь только ради сомнительной чести увидеть его, Джонни Кеттрика.
Джентльмены, сидевшие за столом, не сводили с него изучающих взглядов. Говард Виккерс, худощавый, сутулый человек с высокомерным выражением лица, отвечал за безопасность Солнечной системы. Рядом сидел его помощник, холеный, словно аристократ, Маршалл Вэйд, известный своими элегантными, идеально подстриженными усиками. Следующим был Артур Раймонд, глава Департамента правосудия, с могучими плечами и массивной челюстью бульдога, известный еще и как Минотавр. Доктор Хэйтон Смит, астрофизик. И два высоких стройных дарвана с золотистой кожей и темно-синими глазами. Они расположились возле камина. Один из них Кеттрику был очень хорошо знаком: Секма — один из лучших звездных полицейских. Другого Джонни видел впервые.
Говард Виккерс, глава Службы безопасности, первым нарушил молчание.
— Пожалуйста, садитесь, мистер Кеттрик.
Кеттрик медлил. Заметив это, Секма произнес по-английски, но с заметным акцентом:
— Лучше присядь, Джонни. Эта ночь может оказаться долгой.

ГЛАВА 2

Кеттрик с усмешкой ответил:
— Я всегда ценил ваши советы, Секма, даже если и не следовал им. Но сейчас, пожалуй, послушаюсь.
Он опустился в свободное кресло, которое как бы случайно было поставлено так, что все присутствующие могли видеть каждый его жест, малейшее изменение выражения лица. Кеттрику казалось, что это происходит словно во сне, когда все выглядит вроде бы совершенно нормально, но спящий чувствует, что надвигается кошмар, который заставит его с криком проснуться. Но сейчас ему было настолько любопытно, что вовсе не хотелось “просыпаться”.
— Выпьете чего-нибудь? — спросил Виккерс.
— Спасибо, нет, — ответил Кеттрик. Он знал, что бывают случаи, когда инстинкт самосохранения является достаточным стимулятором, которому алкоголь только будет мешать.
— Как хотите. Мистер Кеттрик, попрошу вас внимательно выслушать все, что я скажу. Вы знаете мистера Секму. Но, полагаю, вы не знакомы с доктором Такину. Он возглавляет астрофизический сектор Академии астрономии на Тананару.
Кеттрик молча кивнул Такину, который так же вежливо ответил на приветствие. Он выглядел старше Секмы, в его вьющихся каштановых волосах проблескивала седина, а лицо было изрезано морщинами. Астрофизик казался озабоченным и напряженным. Кеттрик подумал, что он больше похож на политика, чем на ученого, занятого абстрактными проблемами далеких звезд. Впрочем, это касалось и его коллеги, доктора Смита с Земли. Оба ученых были явно чем-то озадачены.
Или испуганы?
Виккерс продолжил:
— Доктор Такину расскажет о том, что только что сообщил всем нам.
Такину посмотрел на Кеттрика:
— Вы не возражаете, если я буду говорить на галакто?
— Нисколько, — пожал плечами Кеттрик.
“Интересно, чем же Такину так напуган?” Монотонным голосом, будто он устал повторять одни и те же слова, доктор начал:
— Наши приборы зарегистрировали изменения спектра одной из звезд созвездия Хейдес. Речь идет о небольшом заурядном солнце, не имеющем в своей системе обитаемых планет. Проводилось стандартное сканирование звездной сферы, и компьютер отметил резкое повышение интенсивности гамма-излучения в этой части пространства. Мы нашли его источник и провели очень подробное исследование странной звезды и ее системы. Оказалось, что излучение звезды стало настолько мощным, что будь на планетах этого солнца жизнь, она немедленно бы погибла. Понимаете, мистер Кеттрик, — маленькое солнце внезапно стало смертельно опасным!
Такину замолчал, помрачнев, а вместо него заговорил Секма:
— Джонни, не пытайся понять, как за одну ночь звезда смогла превратиться в бомбу замедленного действия. Каким-то образом ядерные процессы внутри солнца пошли совершенно иным путем, да так, что интенсивность гамма-излучения повысилась сразу на много порядков. Не буду вдаваться в физику этого явления. Для нас, неспециалистов, достаточно знать, что это случилось. Такину кивнул.
— Сложнее всего будет осознать причину данного явления, — глухо произнес он.
Его загнанный взгляд задержался на Кеттрике, у которого уже не оставалось сомнений — Такину в ужасе.
— Я полагаюсь не только на собственное мнение. Мои выводы подтверждает и уважаемый коллега доктор Смит из вашей Лунной обсерватории.
Смит продолжил:
— Я провел собственные наблюдения. Наши приборы зафиксировали те же изменения в спектре излучения звезды.
В библиотеке повисла напряженная тишина, и только горящие поленья беззаботно потрескивали в камине. После паузы Смит сказал, опустив глаза:
— Мы считаем, что это не природное явление.
И вновь последовала тишина. Казалось, все осмысливают эти слова. Кеттрик почувствовал, что взгляды присутствующих устремлены на него, словно все ждут его реакции. Но вместо него заговорил Секма:
— Скажу прямо, Джонни. Кто-то намеренно погубил эту планетную систему, воздействовав на ее солнце. Астрофизики уже назвали это явление жаргонным словечком “отравление”, а саму обреченную звезду — “роковой”. Впрочем, это название я услышал отнюдь не из уст наших уважаемых ученых.
— А откуда же? — спросил Кеттрик, с удивлением глядя на своего старого “приятеля”. — Вот уж никогда не думал, что такой тугодум, как вы, может интересоваться астрономией.
Секма усмехнулся.
— Сам знаешь, Джонни, по долгу службы я прислушиваюсь к разговорам, собираю любопытные сплетни и легенды. Клюю как петух по зернышку — одно словечко в городской толпе, другое — на пожаре, третье на охоте в джунглях. Тогда-то я и услышал про “Роковую Звезду”.
Секма дал своим собеседникам некоторое время, чтобы обдумать его слова, а затем продолжил:
— Я не слишком-то доверяю слухам. Любое существо, будь оно человеком, гуманоидом или негуманоидом, любит трепать языком. Суровая правда жизни ему кажется слишком прозаичной, и потому ничем не обузданная фантазия нередко порождает невероятных монстров. К таким порождениям нездорового разума я поначалу и отнес мифический механизм, прозванный “Роковой Звездой”, и который способен из любого обычного солнца сотворить Звезду смерти. Но когда я узнал об открытии доктора Такину, это совпадение показалось мне слишком невероятным.
Кеттрик задумался.
— И как же люди с разных планет могли узнать об изменении в спектре одной из неприметных звезд, которых в галактике миллионы?
— Вот то-то и оно! Я выяснил, что никто в Хейдесе и не знал про нее. Если только астрономы могли с помощью приборов уловить изменение в спектре маленькой звезды — откуда же об этом мог узнать рядовой обыватель?
— А не проще ли принять это именно как природное явление? — спросил Кеттрик.
— О, гораздо проще, Джонни. Ну а если существует хотя бы один шанс на миллион, что некто овладел искусством управлять звездами? Тогда этот некто имеет в руках могучее оружие, с помощью которого может “отравить” любое солнце, в том числе и ваше, земное. Будешь ли ты спокойно спать по ночам, зная, что благополучие Солнечной системы висит на волоске?
Кеттрик кивнул:
— Ладно, не буду спорить. Но если вы правы… Господи, да это же великолепный метод шантажа! Если этот таинственный некто заранее сообщит о следующем “отравлении” и успешно проведет демонстрацию своего могущества… Да тогда все звездные системы в районе Хейдеса окажутся у его ног!
— Верно, дружище, только вряд ли этот некто ограничится Хейдесом, — заметил помрачневший Секма.
Кеттрик покачал головой.
— Но демонстрации-то не было! Никто, кроме двух астрономов, ее и не заметил. Да и звезда-то была выбрана незначительная, с необитаемыми мирами, до которых никому нет дела.
— Мы полагаем, что это был всего лишь эксперимент, Джонни, — пояснил Секма. — Каждое новое оружие должно пройти определенный цикл испытаний. Этот опыт прошел успешно — кстати, не факт, что он первый. Мы думаем, демонстрация последует позже, если…
— Если что? — спросил Кеттрик, заранее зная ответ.
— Если нам не удастся предотвратить ее.
— И если установка, с помощью которой “отравляют” звезды, существует в действительности, — добавил с сомнением Кеттрик.
— Вот это нам и предстоит выяснить. Существует ли эта фантастическая “Роковая Звезда”, и если да, то кто владеет ею.
— Хм-м… Это может потребовать массу времени.
— А вот времени у нас как раз и немного, — вмешался в разговор Говард Виккерс. — Если предположить, что установка существует, то вряд ли ее хозяева станут медлить. Когда они вновь пустят ее в ход, как вы думаете, мистер Кеттрик?
Кеттрик озадаченно взглянул на главу Службы безопасности.
— Та-ак, дайте подумать… Собрание Лиги Свободных миров прошло как раз накануне моего отбытия с Хейдеса. Так что следующая ассамблея состоится… — Он что-то задумчиво пробормотал себе под нос. — Черт, вечно путаюсь с межзвездными календарями… наверное, в шестом цикле Универсального галактического времени.
— Достаточно скоро, — кивнул Секма. — Но почему ты считаешь, что некто будет дожидаться именно этого события?
— Да потому, что эффект получится намного внушительнее! Одно дело сообщать правителям различных миров о “Роковой Звезде” по отдельности и совсем другое — сделать такое сенсационное заявление на общем собрании представителей сотен планет. По крайней мере я поступил бы именно так.
Виккерс задумчиво пожевал губами.
— Вполне разумная гипотеза, мистер Кеттрик, — согласился он.
Виккерс поднялся с кресла и, пройдясь по комнате, встал перед камином и заложил руки за спину, как профессор, приготовившийся читать лекцию студентам. Но вместо этого он неожиданно предложил:
— А теперь вы не хотите ли выпить?
И снова Кеттрик отказался:
— Нет, спасибо.
Ему очень не нравился холодный, жесткий взгляд Виккерса, не обещавший ничего хорошего.
— Наверное, вы уже начинаете понимать, почему мы пригласили вас.
Кеттрик покачал головой. Он по-прежнему сидел на кресле в расслабленной позе, но ладони его внезапно вспотели.
— Я бы предпочел не строить догадок, — осторожно ответил он.
Виккерс кивнул:
— Разумно. Мы хотим, чтобы вы отправились в Хейдес и разузнали, что сможете, о… — поколебавшись, он закончил: — О “Роковой Звезде”.
— Дьявол… — пробормотал Кеттрик, затравленно оглядывая сидящих в зале людей. — И кому из вас пришла в голову эта замечательная идея?
— Только не мне! — ядовито хохотнул Ферсен. — В этом могу вас заверить.
Секма развел руками, добродушно улыбаясь.
— Джонни, сам посуди — кто знает Хейдес лучше тебя? Я не раз бывал в этом звездном скоплении, и тем не менее ты рассказывал мне о десятках мест, про которые я даже и не слыхивал. У тебя особый талант, Джонни. Годы, которые я потратил на то, чтобы поймать тебя с поличным, были самыми увлекательными в моей полицейской жизни. Как только речь зашла о тайной миссии на Хейдесе, я сразу же подумал о тебе, дружище.
Кеттрик ошеломленно уставился на него.
— Черт, потрясающая наглость, — сказал он. — Я даже не рассердился, Секма. — Он посмотрел на Виккерса. — Теперь, кажется, я готов выпить.
— Угощайтесь.
На столе стояло несколько початых бутылок. Кеттрик налил себе двойную порцию бренди, выпил ее одним залпом и почувствовал себя немного лучше. Затем он повторил, закрыв глаза и смакуя тонкий букет терпкого вина.
До него, словно бы издалека, донесся голос Ферсена:
— …считаю чистым безумием посылать Кеттрика на такое задание. Вы сами знаете, что он частенько бывал в неладах с законом. А если он найдет эту… вещь, — конечно, если она существует, — что помешает Кеттрику присвоить ее и самому шантажировать звездные миры?
— Джонни, конечно, не ангел, но он честный человек, — возразил Секма. — По-своему честный. И кроме того… — Он перевел синие глаза на Кеттрика и добродушно улыбнулся: — И кроме того, Джонни знает, что я обязательно найду его и убью, если он станет нечисто играть.
Кеттрик поморщился.
— Не забывайте, дружище, что в таком случае я мог бы разрушить вашу звездную систему, как только вы повели бы себя не очень вежливо.
Секма пожал плечами.
— Я все равно достану тебя, пусть и на том свете. Ты знаешь, я человек упрямый.
И Кеттрик знал, что это чистая правда. Среди звездных патрульных Секма славился своей волчьей хваткой и упорством бульдога.
Он с подчеркнутым равнодушием произнес:
— Впрочем, все это лишь пустое сотрясение воздуха. Я не состою, слава Богу, на государственной службе и потому не собираюсь никуда лететь. Если вам так неймется, наймите кого-нибудь из Хейдеса или пошлите в это созвездие кого-то из своих самых опытных агентов. Чем вам может помочь простой землянин вроде меня?
— Ты не “простой землянин”, Джонни, — продолжал нажимать на него Секма. — У тебя есть дар ладить с людьми, даже если они внешне походят на чудищ из кошмарных снов. Тебе доверяют. И как землянин ты везде вхож. Любой житель созвездия с подозрением относится к чужакам, и не без оснований. Скажем, мои соплеменники попали на Хейдес куда позже землян, но успели там наломать столько дров, что со мной там и разговаривать никто не захочет. Ты же — совсем другое дело.
— Ладно, — сказал Кеттрик. — А теперь мой черед задавать вопросы, джентльмены. — Повернувшись, он пристально посмотрел на своих собеседников. Виккерс все еще стоял перед камином и не спускал с него холодных, жестоких глаз. Минотавр сидел, склонив массивную голову над столом, и, казалось, даже не вслушивался в разговор. Ферсен со злой усмешкой наблюдал за гостем, поджав тонкие губы, словно сердитая старуха. Оба астрофизика о чем-то тихо разговаривали, устранившись от спора.
— Я не вхожу в число ваших друзей, господа, — после паузы продолжил Кеттрик. — С подачи Секмы Департамент торговли лишил меня лицензии, обвинив чуть ли не в мошенничестве. Это обошлось мне где-то в миллион кредитов. А затем меня изгнали из Хейдеса. Вот уже в течение полутора лет после моего прибытия на Землю это ничтожество Ферсен не дает вздохнуть, прижимая меня то с одной стороны, то с другой. Он не скрывает, что ищет только предлог, чтобы бросить меня в пасть Генеральному прокурору мистеру Раймонду, знаменитому людоеду. Полагаю, вам это известно, мистер Виккерс.
Виккерс кивнул:
— Да.
— Тогда объясните, почему я должен стараться ради вас? — спокойно спросил Кеттрик.
Виккерс глянул на Раймонда, и Минотавр сразу же очнулся от сонного оцепенения.
— А потому, что у тебя нет выбора, Кеттрик. Если ты откажешься, я упеку тебя в такую крысиную дыру, где скоро забудешь, какого цвета небо.
Ферсен злобно ухмыльнулся.
— И по какому же обвинению? — поинтересовался Кеттрик. — Я заплатил штраф, и больше вам не удастся ухватить меня за задницу.
— Удастся, можешь не беспокоиться, — побагровел Раймонд. — Найдем новые улики, разыщем свидетелей твоих торговых махинаций. Мы с мистером Секмой обсуждали этот вопрос и решили, что тебя нетрудно вновь посадить на крючок.
— Отвратительно, Джонни, не правда ли? — вмешался Секма. — Согласен, что все это нечестно. Мы шьем тебе дело, мы принуждаем тебя и знаем при этом, что посылаем тебя почти на верную смерть.
В синих глазах Секмы светился страх — подобного Кеттрик никогда раньше в них не видел. Это заставило его замолчать, несмотря на то, что его трясло от злости.

1 Следующая страница


Роковая Звезда 2

— Джонни, подумай как следует, и ты поймешь, насколько это необходимо. И далеко не только одним нам — речь идет о судьбах сотен миров!
Кеттрик с проклятием вскочил на ноги и подошел к окну. Отодвинув плотную штору, он некоторое время наблюдал, как в темном воздухе медленно падает снег. Немного успокоившись, он вернулся к столу и произнес ровным голосом:
— Ладно, бросайте меня за решетку и да будьте вы прокляты.
Ферсен вскочил на ноги с воплем ненависти, но Кеттрик встретил его прямым ударом в челюсть, и чиновник рухнул в кресло. Его руки бессильно повисли, словно плети.
— Прошу прощения, — с улыбкой извинился Кеттрик. — Я так давно хотел это сделать.
Ферсен очнулся и застонал, закрыв лицо дрожащими руками. Виккерс кивнул своему помощнику. Вэйд подошел к Ферсену, помог ему добраться до двери и резко захлопнул ее за несчастным. Вернувшись на свое место, Вэйд слегка улыбнулся Кеттрику.
— Вы правы, Джонни, это полное ничтожество.
Раймонд недовольно взглянул на Виккерса, но спорить не стал и лишь пожал плечами:
— Дьявол с ним. Для меня все эти псы одинаковы, лишь бы умели приносить в зубах дичь.
Кеттрик продолжил:
— Если моя помощь настолько необходима, то мы можем договориться по-другому.
— И как же? — полюбопытствовал Виккерс.
— Я выполню ваше поручение, а вы в обмен восстановите мою торговую лицензию и вновь допустите меня в Хейдес. Вы не можете заставить меня и угрозами ничего не достигнете. Я пойду на это опасное дело как свободный человек или не пойду вообще. Изгнав меня из Хейдеса, вы отняли у меня нечто гораздо более ценное, чем деньги, — мою репутацию. Но я готов все забыть и не платить вам той же монетой.
Секма на некоторое время задумался. Затем он кивнул и обратился к Виккерсу:
— Наверное, Кеттрик прав. Будет лучше, если у него появится стимул хорошо выполнить наше задание. Если он потерпит фиаско, то его лицензия все равно ничего не будет значить. Хейдес превратится в ад, над обитаемыми мирами нависнет страшная угроза, так что там будет не до торговли. Я склонен принять его условия.
— Главное — это само задание, — нахмурившись, ответил Виккерс, — а не условия, на которых оно выполняется. Если вы считаете Кеттрика подходящим человеком для выполнения этой важнейшей миссии — ладно, я согласен. — Он посмотрел на Раймонда. — Полагаю, вы не возражаете?
Генеральный прокурор проворчал:
— Для меня все эти людишки одинаковы — что Ферсен, что Кеттрик. Каждый думает лишь о своей выгоде. Обоим наплевать на то, что речь идет о судьбе человечества и что оружие невероятной разрушительной силы может оказаться в руках каких-то безумцев.
Кеттрик рассмеялся:
— Дело совсем в ином — я просто не верю в “Роковую Звезду”. Кажется, и мистер Виккерс со мной в этом солидарен.
Глава Службы безопасности бросил на него смятенный взгляд, но тут же вновь принял суровый, неприступный вид. Однако Кеттрик не унимался.
— Позицию мистера Виккерса нетрудно понять — по долгу службы он должен начать расследование в случае даже гипотетической опасности для Солнечной системы. И тем не менее я не сомневаюсь, что он абсолютно уверен в отрицательном результате. Я согласен с ним и поэтому считаю, что мне должны соответствующим образом заплатить за работу.
Он налил себе еще бокал бренди и сел в кресло.
— Завтра моя лицензия должна быть восстановлена, иначе я и пальцем не пошевелю. И желательно к ней приложить скальп Ферсена. Будем считать, господа, что этот вопрос мы уладили. А теперь можно перейти к делу. Когда я должен приступить к выполнению вашего задания и каким образом?
Кеттрик сделал глоток бренди и почувствовал, как живительное тепло разливается по его телу. Он уже мысленно праздновал победу. Даже Минотавр сейчас казался ему вполне симпатичным старичком. Он был опьянен, но не вином, а манящим светом далеких звезд.
— Джентльмены, я жду, — сказал он.

ГЛАВА 3

Кеттрик прилетел на Тананару поздно ночью. Это была вторая планета в системе Ллорда, одного из огромных оранжевых солнц в звездном скоплении Хейдес.
Он возвращался на этот мир окольными путями, пытаясь не привлекать к себе внимания. Виккерс и Секма убедили его в том, что внезапная перемена его статуса может вызвать у неведомого противника подозрение. Никто не должен заподозрить, что космический торговец Джонни Кеттрик стал работать на Лигу Свободных миров. И потому его вновь восстановленная торговая лицензия была до поры до времени надежно заперта в банковском сейфе. Все знакомые Кеттрика должны быть уверены, что их старый приятель возвращается в созвездие нелегально.
Кеттрик был на седьмом небе от счастья, и его лишь немного печалило то, что план возвращения был придуман не им, а Секмой.
— Никто не поверит, — сказал перед отлетом Секма, — что ты рискуешь головой, прилетая в Хейдес лишь ради продолжения своей торговой деятельности. Это вызовет подозрения и кривотолки, которые вполне могут дойти до создателей “Роковой Звезды”. Но, к счастью, Джонни, у тебя есть другой повод тайно навестить Хейдес, которому поверят все.
Кеттрик удивленно посмотрел на Секму, и тот довольно ухмыльнулся.
— Я долго гонялся за тобой по созвездию, а когда наконец выследил, ты направлялся на Белое Солнце. У тебя руки чесались, чтобы обмануть доверчивых криннов и захватить драгоценные камни стоимостью в миллион кредитов. Но я испортил тебе всю обедню. Признайся, Джонни, ты даже не подозревал, что я был в курсе твоей аферы?
— Нет, — честно признался Кеттрик. — Даже не догадывался, что полицейская ищейка по имени Секма идет за мной по пятам. Чтобы вам гореть в аду, дружище! Вы знаете, сколько времени мне потребовалось, чтобы подружиться с криннами и убедить их пойти на эту сделку? И тут вмешался звездный патруль, и все пошло прахом.
— Всегда рад тебе услужить, Джонни, — осклабился Секма. — Признаюсь, я с восхищением наблюдал за тем, с каким мастерством и отвагой ты обстряпывал свои темные делишки. Ты сумел подружиться с криннами — это же уму непостижимо! Но кринны находятся под защитой закона созвездия, и мне пришлось дать тебе по рукам. И очень удачно, что получилось именно так. Теперь у тебя есть то, что мистер Виккерс называет прикрытием.
Итак, предлог для возвращения в созвездие для Кеттрика нашел Секма. Но остальное он должен был сделать сам. Даже агенты Секмы не получили никаких инструкций на его счет. Поэтому ему предстояло позаботиться о том, чтобы избежать ареста.
Кеттрику это вполне подходило. И он надеялся, что еще может преподнести старине Секме парочку сюрпризов.
Для начала Кеттрик под видом туриста отправился на Альдебаран. В гостинице при космопорте он несколько часов потратил на то, чтобы изменить внешность. Поменяв цвет кожи, глаз и волос, он через несколько часов нырнул в толпу людей и гуманоидов, которая бурлила на улицах портового городка. Купив на черном рынке поддельные документы, он нанялся на небольшой грузовой корабль и отправился в Хейдес, воротами которого и служила планета Тананару.
С парусиновой сумкой через плечо он прошел вместе с остальной толпой пассажиров через выход из дока. В иммиграционном отделе сунул документы в пасть электронного чиновника и подождал, пока тот прокомпостирует его въездную визу. Машина связалась с полицейским архивом и, не найдя в “черной” картотеке его отпечатков пальцев, разрешила Кеттрику посетить Тананару. Спустя несколько минут он оказался в Ри-Дарве, на грязных и шумных улицах.
Джонни неспешно шел, дыша всей грудью и ощущая каждой клеточкой тела этот землеподобный и в то же время совершенно не похожий на Землю мир, который всегда! был для него более родным, чем родная планета. Да простит Земля этот невольный каламбур.
Покинув территорию космопорта, он наконец очутился на старых извилистых улочках города, которые существовали еще до начала космической эры и до появления инопланетян. Ри-Дарва был вечен и прекрасен, и его обитатели смело смотрели в будущее и не стыдились прошлого. Это были добрые люди, которые любили старомодные вещи и которые так и не приняли земную холодную архитектуру, сотканную из стали, стекла и бетона. Разумеется, они не чуждались технического прогресса и полностью модернизировали городские коммуникации, систему освещения и прочее, но продолжали по старинке строить невысокие, будто распластанные на земле дома из красно-коричневого камня, который давал прохладу летом и хорошо держал тепло длинными зимними ночами. Так же, как и далекие предки, они устраивали на крышах домов цветники. Сейчас, в разгаре лета, со всех сторон доносились звуки музыки, смех и переливчатые женские голоса.
Невольно улыбаясь, Кеттрик продолжал идти туда, куда вели ноги, и вспоминал, вспоминал…
По этим узким улочкам более двадцати лет тому назад он гонял наперегонки с золотокожими местными мальчишками, стыдясь своего темного загара и прямых черных волос. Повзрослев, он бегал здесь же за золотокожими местными девчонками, на этот раз уже радуясь тому, что его экзотическая внешность иногда дает ему преимущество перед здешними ухажерами. Его отец, Байрон Кеттрик, возглавлял первую торговую миссию землян в Хейдесе и он так долго прожил на Тананару, что его младший ребенок считал каникулы на Земле каторгой. И когда Кеттрик-старший вместе с семьей отправился обратно на Землю, Джонни пожелал им счастливого пути, получил лицензию на торговую деятельность и затерялся в этом дрейфующем архипелаге солнц. Настолько затерялся, что “позабыл” о кое-каких законах и ограничениях на межпланетную торговлю для его брата-иммигранта. Его частично извиняло то, что он не считал себя инопланетянином. Именно эта “забывчивость” да настойчивость Секмы и привели столь блистательно начатую карьеру к печальному концу.
И вот он снова дома.
Но отнюдь не в безопасности.
Он вспомнил об этом, увидев нескольких хорошо одетых людей, появившихся на перекрестке. Это был респектабельный район города, и оборванцу с Альдебарана было бы сложно объяснить, что он делает здесь, так далеко от космопорта. Кеттрик спрятался в темной подворотне, пока прохожие не скрылись из виду. Затем он свернул на соседнюю улочку и, отвлекшись от воспоминаний, погрузился в живой мир старого города.
Смеркалось. На небе одна за другой взошли три из пяти маленьких медных лун Тананару. Они излучали тусклый мерцающий свет. Кеттрик направился на западную окраину, стараясь оставаться незамеченным. Деловая часть города, где улицы всю ночь полнились толпами искателей удовольствий и развлечений, осталась позади. Здесь же прохожие встречались редко, а автомашин было и того меньше. Однажды ему пришлось торопливо забраться на невысокую каменную стену и отсиживаться там, пока мимо не проехала машина с откинутым верхом. Кеттрик принял ее за полицейский кабриолет, однако в салоне сидели подвыпившие молодые люди, гоготавшие во все горло. Наконец он пришел к домику, стоявшему на берегу спокойной речушки, вода которой маслянисто отсвечивала в лунном свете.
Кеттрик некоторое время постоял в темноте под раскидистыми деревьями, внимательно разглядывая дом. Ветерок с реки доносил аромат цветов и звук приглушенных голосов. Кеттрик нахмурился. Было бы лучше, если бы обитатели дома уже спали. Только не хватало, чтобы они принимали сейчас гостей.
Но в любом случае ему нужно было исчезнуть с улиц города до наступления рассвета, иначе первый же патруль арестует его. Кеттрик быстро шагнул в тень дома и прижался к ограде, прислушиваясь.
В садике на крыше разговаривали двое, но слов Кеттрик разобрать не мог. Голоса были еле слышны, так что он даже не узнавал их. Но один из голосов был явно женским, и его сердце бешено заколотилось.
Кеттрик пошел вдоль ограды к входу. Калитка была распахнута, и это насторожило его, но он так горел нетерпением увидеть женщину, что не стал обращать на эту странность внимание. На вымощенной брусчаткой площадке перед домом стояли две приземистые автомашины. Вдоль внутренней стороны ограды располагались небольшие хозяйственные постройки. Деревья, высокие кустарники и сеть из вьющихся растений создавали пятна тени на стенах дома. Ночную тишину рассеивали лишь шорох листьев и приглушенные голоса, доносившиеся с крыши.
Кеттрик спрятал свою сумку в кусты и направился к каменной лестнице, ведущей из дворика на крышу.
Не прошел он и нескольких ступеней, как сзади из темноты на него кто-то прыгнул. Мощные лапы подняли его в воздух и бросили на землю. Он застонал под тяжестью навалившегося на него тела. Ловя широко открытым ртом воздух, Кеттрик попытался сопротивляться, но безуспешно. Над ним нависли чьи-то массивные силуэты с мощными плечами и гладкими безволосыми головами. Он почувствовал запах сухой чистой шерсти. Послышалось тихое рычание, и горло слегка царапнули острые когти.
Кеттрик с облегчением рассмеялся.
— Хроо-хроо! — произнес он приветствие на с детства знакомом языке. — Хиту, Чайт… Это я, Джонни. Джон-ни!
Ночную мглу рассек яркий луч света. Почти ослепленный, Кеттрик взглянул на два звериных лица, склонившихся над ним.
— Джон-ни?
На горле уже не чувствовалось острых когтей.
— Джон-ни! Джон-ни! — завопили тхеллы, обнажая клыкастые зубы. Сильные руки снова подняли его, но теперь уже нежно и бережно.
— Долго тебя не было, — сказала Чайт. — Ты играть с нами, мы не забыть.
Хиту укоризненно потряс гостя за плечи.
— Ты пришел темно. Не похож на себя. Но запах тот же. Джон-ни!
— Да, я тот же Джонни, которого вы знали, — сказал Кеттрик и потрепал с грубоватой лаской, как в детстве, этих больших “собак” с короткой дымчатой шерстью. Услышав шаги на лестнице, он поднял глаза и увидел двух людей, стоявших на каменных ступеньках.
Мужчину с дубинкой в руках звали Сери Отку. Это был золотокожий дарван с каштановыми вьющимися волосами. На нем была легкая летняя одежда: шорты, сандалии и тонкая рубашка, сквозь которую до пояса просвечивалось сухопарое тело. Когда-то он был партнером Кеттрика.
Женщина также была дарванкой, но ее кожа была более матовой, а длинные волосы даже в темноте сохраняли мягкий блеск. Голубые глаза, сочные красные губы, фигура и походка богини… На ней было светло-зеленое платье, окутывающее гибкое тело словно предвечерний туман. Ее звали Ларис, и она тоже когда-то немало значила для Кеттрика.
Женщина спустилась на одну ступеньку, потом сделала еще один шаг вниз, глядя на нежданного гостя, словно на привидение.
— Джонни… — прошептала она. — Джонни, ты не должен был возвращаться!

ГЛАВА 4

Кеттрик встал и, подойдя к лестнице, долго смотрел на Ларис. Именно такой он видел ее в своих мечтах с самого начала ссылки. Ему не хотелось сейчас говорить. Ему хотелось только смотреть на свою бывшую подругу, стоящую на ступеньках в зеленом полупрозрачном платье, с бликами света на пышных волосах. И только краем глаза он заметил, как стоявший позади нее Сери отбросил в сторону свою дубинку и торопливо спустился по лестнице.
Неожиданно он задал вопрос, который не раз задавал себе в ссылке. Ему не хотелось задавать его, но по-другому было нельзя.
— Почему, Ларис? Почему мне нельзя было возвращаться?
Ответил Сери:
— Потому что это принесет только неприятности и тебе, и нам… Ты в своем уме — приехать сюда?
— И это все, Ларис? — спросил Кеттрик, пристально глядя в глаза молодой женщины. — Или что-то еще?
Не сразу, но он понял — Ларис изменилась. Ее лицо всегда было таким открытым и прозрачным для него, как будто было отлито из стекла. Наверное, потому, что она никогда не старалась ничего от него скрывать. Злость, любовь, скука, нетерпение, радость — все легко читалось в ее глазах, и делай с этим, что хочешь. Но теперь ее лицо было словно закрыто маской, секрет которой он не мог разгадать.
После напряженной паузы она сказала:
— Я принадлежу только себе, Джонни, как и всегда.
Она не сводила с него широко распахнутых глаз, будто бы все еще не могла поверить в появление своего прежнего возлюбленного. Легкий ветерок встряхнул ее волосы и пошелестел зеленой материей, окутывавшей ее тело. Ларис чуть вздрогнула, как от прикосновения холодных рук.
— Тебе не надо было приезжать, — вновь повторила она. Повернувшись, она оттолкнула Сери и, поднявшись по лестнице, исчезла в зарослях маленького сада.
Кеттрик смотрел ей вслед, лицо его стало сдержанным и непроницаемым.
Сери продолжал вопросительно смотреть на него.
— Ну, приятель, много же времени прошло, — наконец произнес Кеттрик. — Не надо так удивляться.
— А что надо — радоваться? — жестко усмехнулся Сери. — Повизгивать, словно Чайт, от счастья? Ну конечно, — ведь среди ночи появился мой старый друг, мой дорогой друг!.. Послушай, Джонни, я долго не мог выбраться из того дерьма, в которое угодил по твоей милости. И если теперь тебя найдут в моем доме… Он был вне себя от гнева.
— На этот раз тебя попросту сошлют на Наркад.
Наркад был тюремной планетой Хейдеса, не такой жуткой, как остальные тюрьмы, но все равно далеко не курортом.
— И Секма не поверит, что я не причастен к твоему появлению в созвездии. Ты погубишь меня, Джонни!
Кеттрик успокаивающе сказал:
— Не стану осуждать тебя за трусость. Но Секма еще не стучится в твою дверь, так зачем же паниковать? Остынь пару минут и пораскинь мозгами. И тогда, может, ты вспомнишь о более интересных для себя вещах. Например, о полумиллионе кредитов, которые могут оказаться вскоре у тебя в кармане.
Кеттрик брезгливо посмотрел на свою грязную одежду.
— А пока я бы хотел умыться и привести себя в порядок.
— Полмиллиона кредитов… — недоуменно пробормотал Сери и, спустившись с лестницы, подошел поближе и спросил:
— Ты о чем, Джонни? Зачем ты вернулся?
— Я хочу провернуть то дельце, что начал на Белом Солнце.
Сери озадаченно покачал головой, не сводя с Кеттрика пытливых глаз, но тот думал сейчас только о Ларис. Находясь в ссылке, он старался избегать мыслей об их возможной встрече и тем не менее чувствовал себя сейчас обманутым и уязвленным.
Конечно, он отсутствовал более двух лет. И, разумеется, Ларис не могла знать, что он вернется именно сегодня ночью — и вообще когда-либо вернется. Тогда, два года назад, они навсегда попрощались друг с другом.
И все же…
Слезы, истерику, злость или просто слова о том, что она ныне принадлежит другому, — все это он мог бы принять. Но Ларис захлопнула перед ним дверь, даже не желая разговаривать, а вот такого он понять не мог.
Поддавшись порыву, он прошел мимо Сери и начал подниматься по лестнице, горя желанием найти Ларис в саду и заставить ее объясниться, пусть даже силой. Но гордость остановила его. “Ну ее к черту, пусть делает что хочет”. Он нервно рассмеялся. Ради любимой женщины он мог пересечь полгалактики, но вот по этой лестнице подняться оказался просто не в силах.
Он услышал позади бормотание Сери:
— Белое Солнце… Я должен был догадаться об этом…
— Ты должен был догадаться еще кое о чем, — обернувшись, раздраженно произнес Кеттрик. — Разве трудно понять, что я никогда бы не прилетел в Хейдес, если бы не был уверен в собственной безопасности. Да и тебя мне нет смысла подводить. — Он с презрением посмотрел на Сери. — Раньше ты не был таким трусом.
Сери обиженно вскинул голову:
— У меня не было особых причин доверять тебе, Джонни.
Хиту и Чайт подбежали к лестнице, шумно дыша, как после долгого бега. Они скалили зубы, улыбаясь давнему другу.
— Мы смотреть сюда, туда, везде. Никого за тобой. Ты остаешься, Джон-ни?
— Пока да, — улыбнулся Кеттрик. — Спасибо, ребята.
Тхеллы радостно завизжали и помчались к себе в конуру. Сери хмуро посмотрел им вслед.
— Ты всегда умел обращаться с этими тварями, — проворчал он. — Они достаточно покорны мне, но тебя почему-то просто обожают. Почему? — Он недовольно покачал головой и вздохнул. — Ладно, Джонни. Давай поговорим.
И он дружески положил руку на плечо Кеттрика.
— Пойди умойся, приятель, а то несет от тебя, как из помойки. А затем выбрось эти нищенские тряпки и переоденься. Надеюсь, мои брюки все еще налезут на твою задницу. Возьми в платяном шкафу все, что нужно.
Он подтолкнул Кеттрика к двери.
— Иди. Мы будем ждать тебя в саду.
Кеттрик вошел в дом. Здесь ничего не изменялось с тех пор, как он побывал здесь в последний раз. Он с грустью вспомнил о другом доме — том, в котором он некогда жил, всего лишь в миле отсюда, на другой стороне реки. Черт побери, если это дело выгорит, то он снова будет жить там! С Ларис или без нее — но будет!
В нем все еще кипели злость и обида.
В ванной он разделся, отложил в сторону пояс с зашитыми в него деньгами, а все остальное тряпье бросил в мусорную корзину. Пока ванна наполнялась горячей водой, Кеттрик тщательно побрился, а затем стал обтираться жесткой губкой, смывая краску с кожи и волос. Сейчас этот примитивный грим уже не поможет, и если его поймают, он будет только чувствовать себя глупо и неловко. Стараясь не думать о Ларис, он погрузился в горячую, наполненную мыльной пеной воду и отдался самому простому из плотских наслаждений. Почувствовав, что позволил себе расслабиться сверх меры, он встрепенулся, решительно встал и включил холодный душ. Спустя несколько минут он прошел через воздушную сушилку и вышел из ванной новым человеком.
В платяном шкафу Сери, как всегда, царил идеальный порядок. Кеттрик уже почти оделся, когда постучалась Ларис.
Он открыл дверь и впустил ее. Молодая женщина вошла и остановилась, глядя ему прямо в глаза. Маска равнодушия исчезла с ее лица, и сейчас Кеттрик почти узнавал свою прежнюю подругу.
— Пойми, Джонни, мне так нелегко, — после долгой паузы начала она. — Ты появился так… внезапно. Я дала себе слово, что никогда не стану с тобой встречаться.
— А разве я не говорил, что непременно вернусь?
— Мы оба знали, что это невозможно.
— Но я здесь.
— И надолго ли? Сколько дней понадобится полиции, чтобы схватить тебя? Сери прав. На этот раз тебя не просто вышлют из созвездия. Тебя загонят в Наркад, и ты увидишь свою Землю только в глубокой старости.
Он сделал шаг к Ларис.
— А если меня не найдут?
— Ну ладно, предположим, на этот раз ты вывернешься. Предположим, ты провернешь свою аферу на Белом Солнце. А что потом? Ты купишь дом в Ри-Дарве и пригласишь Секму на свой первый званый обед? Станешь добропорядочным горожанином? Нет, ухватив куш, ты дашь деру из Хейдеса. И спустишь свои полмиллиона где угодно, только не в созвездии.
— И что тебя не устраивает? — спросил Кеттрик, невольно протягивая руку к теплому золотистому изгибу ее шеи.
Ларис резко оттолкнула руку.
— Зачем мне снова разбивать себе сердце ради одного–двух счастливых дней? Это слишком тяжело, Джонни! Я не стану делать этого.
На мгновение он узнал ту, давнишнюю Ларис, с горящими от любви глазами и искаженным от злости ртом, и ему захотелось сказать, что не все так плохо. Но тут же на ее лице вновь появилась холодная маска отчужденности, и она произнесла самым серьезным тоном:
— Если ты любишь меня, если я небезразлична тебе, уходи. Не предпринимай ничего, иначе всех нас ждут большие неприятности. Я уже поговорила с Сери. Мы можем посадить тебя на корабль сегодня ночью, и к утру ты будешь в безопасности за пределами созвездия.
Только теперь он начал понимать. Ларис и Сери не супруги, но они просто живут вместе и не хотят ничего менять.
Ларис ждала ответа, но Кеттрик отвернулся, опасаясь, что голос выдаст его гнев. Он старался быть справедливым. Она имела право на выбор, и не было никаких оснований возмущаться. Просто он всегда считал Ларис своей, даже когда умом понимал, что она живет в Тананару не в безлюдном вакууме, безропотно дожидаясь возвращения своего ветреного любовника. И все же что-то в глубине его души упорно цеплялось за нелепую мысль о том, что она живет именно так, если не телом, то по крайней мере душой. Именно так все эти годы жил он сам и потому вопреки здравому смыслу считал себя одураченным и преданным.
— Джонни, ты сделаешь это? — робко попросила Ларис. — Пожалуйста, поверь мне…
Кеттрик с усмешкой подумал — черт побери, хорош бы я был, если бы словно влюбленный мальчишка помчался вслед за ней по лестнице.
Он покачал головой:
— Нет, но не стоит волноваться, Ларис. Я ни на что не претендую. Твои отношения с Сери — это ваше личное дело.
— Все не так просто… — прошептала Ларис. Ему показалось, что она собирается заплакать. — Мы больше не увидимся… Прощай.
Повернувшись, она вышла из комнаты, тихо закрыв за собой дверь. Кеттрик постоял некоторое время, приходя в себя после тягостного разговора, а затем закончил одеваться. Поднимаясь по внутренней лестнице на крышу, он услышал, как во дворе загудел мотор отъезжающей машины.
В маленьком саду он нашел одного Сери. С довольной усмешкой тот заметил:
— Я знаю, о чем вы разговаривали. У Ларис от меня нет секретов. Тебе стоит прислушаться к ее совету.
Кеттрик мрачно буркнул:
— Не твое дело.
— Не надо злиться, Джонни. Мы с Ларис твои друзья и вовсе не хотим, чтобы ты сам засунул голову в эту петлю. Выпьешь?
Он протянул Кеттрику бокал с прохладительным напитком, который тот любил пить жаркими летними вечерами. Усевшись под пышным цветущим кустом, Сери указал гостю на соседнее кресло.
— Впрочем, поступай, как знаешь. По крайней мере, наша с Ларис совесть будет чиста, мы тебя предупредили. Итак, поговорим о деле. Что я должен сделать, чтобы получить свою долю в полмиллиона кредитов?
Кеттрик ответил не сразу. Он с задумчивым видом прошелся мимо благоухающих кустов, цветы которых в лунном свете потеряли яркость своих красок, но чей аромат стал еще гуще в свежем ночном воздухе. Подойдя к поручням, он наблюдал некоторое время за тем, как машина Ларис уменьшалась в размерах, сделала поворот и наконец совсем исчезла из виду. Потягивая холодное питье, он пытался успокоиться. Его сжигала ревность, но надо было сосредоточиться на главном.
А ситуация была непростой. В случае, если его арестуют раньше, чем он выполнит задание Говарда Виккерса, его лицензия накроется медным тазом. Вероятно, придется провести долгие годы на тюремной планете Наркад, прежде чем ему удастся унести ноги из Хейдеса. Конечно, без Ларис созвездие теряет для него большую часть своей привлекательности. Но далеко не всю — ведь в Хейдес он влюбился задолго до того, как познакомился с этой женщиной.
Кеттрик взглянул на небо, по которому чинно плыли бронзовые луны, сопровождаемые хороводами звезд. Среди них выделялось ослепительно яркое Белое Солнце. Быть может, там его наконец поджидает удача! Он почувствовал прилив сил, и бодрость вновь вернулась к нему. Черт побери, ничего еще не потеряно. Даже Ларис — ведь женщины переменчивы, как и сама судьба.
— Мне нужен корабль, — сказал он.
Сери хмыкнул, настороженно наблюдая за старым приятелем.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

— Я так и думал, что ты скажешь нечто подобное. Сейчас в космопорту стоят два моих звездолета. Один уже зафрахтован, а второй пока свободен.
Кеттрик даже не пытался изобразить восторг на своем лице. Он отлично знал, что за “звездолет” ему предлагает Сери. Земля давно уже создала скоростные корабли — к этому ее вынудила отдаленность от других обитаемых миров. Здесь же, в плотно заселенном Хейдесе, дарванам не нужны были подобные суда со сверхсветовыми скоростями. Они были излишне дороги и неэкономичны. Да и желающих совершать путешествия в другие районы галактики было пока не так много — торговых партнеров, а также экзотики и развлечений хватало и на многочисленных мирах созвездия. Дарваны только приступили к разработке сверхсветовых двигателей нового типа, когда в Хейдес прибыли земные корабли, и вопрос решился сам собой.
Поначалу дарваны испытали нечто вроде шока — ведь до той поры они считали себя хозяевами космоса. Но они на удивление быстро приспособились к новому повороту событий. Купив лицензии на земные Родмановские двигатели, дарваны оборудовали ими свои тяжелые суда и стали совершать дальние галактические рейсы, а также осуществлять пограничное патрулирование окрестностей созвездия. В пределах же Хейдеса в основном продолжали летать тихоходные дарванские корабли старой конструкции. Впрочем, выбора у Кеттрика не было.
Он уже разработал маршрут своего путешествия по мирам Хейдеса. Часть его планов была определена в беседах с Секмой. В первую очередь следовало посетить несколько планет, где слухи о появлении смертоносной “Роковой Звезды” особенно сильно будоражили умы жителей. Возможно, там удастся найти ниточку, ведущую к таинственным создателям этого галактического феномена. Вторая часть маршрут была разработана самим Кеттриком и должна была принести ему вожделенный куш в миллион кредитов. С крыши дома Сери он мог проследить на небе большую часть предстоящего пути. Звезды Хейдеса были ему хорошо знакомы, а многие из многоцветных миров за время долгих странствий стали для него добрыми друзьями.
Кеттрик закрыл глаза, погрузившись в воспоминания о своей бурной, полной приключений молодости.
— Когда корабль сможет взлететь? — спросил он.
— Дня через три.
— Хорошо. Что за корабль?
— “Звездная Птица”.
— Кто капитан?
— Ты его не знаешь, Джонни. Я не могу гарантировать, что капитан и команда…
— Это не проблема. Отправь капитана во внеочередной отпуск. И команду тоже. Я найму своих людей — если они все еще на свободе, конечно.
Сери стал бурно возражать:
— Но ты же не сможешь проводить все время в космосе! Нужно обслуживать корабль, пополнять запасы продовольствия, брать на борт хотя бы какое-то подобие грузов. А в созвездии тебя знают в каждом космопорту, и…
— И нет такого порта, который бы не знал я. Включая те, где я могу быть в безопасности, как у наседки под крылышком. Предоставь мне самому разбираться с этими проблемами.
— Но…
Кеттрик раздраженно взглянул на Сери.
— Дружище, ты прекрасно разбираешься в валютных курсах, бухгалтерских документах и прочих деталях торговых операций. Без тебя наша компания и шагу бы не могла сделать. Но что-то не припомню, чтобы ты когда-нибудь был специалистом в моей области.
Сери покачал головой.
— Понятия не имею, почему я слушаю тебя.
— Потому что ты жаден, дружок, как и все люди.
— Не буду отрицать.
— К тому же ты уже взвесил риск и возможный выигрыш и пришел к выводу, что игра стоит свеч.
Сери поморщился.
— У меня не было времени что-либо взвешивать, Джонни. Ты, как кирпич с крыши, свалился на мою бедную голову.
Сери встал с кресла и нервно стал прохаживаться по небольшому саду. Оказавшись в пятнистой тени вьющихся растений, где Кеттрику не было видно его лица, он повернулся и спросил:
— А если я скажу нет, Джонни? Что тогда?
Кеттрик пожал плечами.
— Я найду более сговорчивого судовладельца. И полмиллиона кредитов уплывут к кому-то другому. Черт побери, Сери, ты долгое время был моим партнером. И тебе первому я должен предоставить этот шанс.
Сери молча стоял и теребил лист вьюна.
Кеттрик рассмеялся.
— Согласен, замысловатая проблема для такого позднего часа. Но дело не терпит, так что я не могу дать тебе много времени на размышление. И помни, что для ищеек нашего друга Секмы я по-прежнему обретаюсь где-то на Земле. И я успею провернуть это дельце, прежде чем до них дойдет, что это не совсем так. Если, конечно, вы с Ларис не заложите меня…
Сери возмущенно выругался.
— Очень хорошо, — усмехнулся Кеттрик. — Помня о нашей старой дружбе, я доверяюсь тебе. Но еще больше я надеюсь на твою трусость. Учти, если ты сдашь меня, то тоже проведешь остаток жизни на Наркаде. Покрывать своего давнего партнера я не собираюсь. Если что, шепну Секме о некоторых делишках, которые мы проворачивали с тобой на окраинных мирах Хейдеса… Но если ты будешь держать язык за зубами, я мигом закончу наше дельце и покину созвездие до того, как меня хватятся на Земле.
Сери стоял не шелохнувшись, так что было слышно, как прохладный ветерок стряхивал лепестки с цветов и шуршал прохладной листвой сада. Наконец он сказал:
— Ладно, Джонни. Можешь взять корабль.
Кеттрик улыбнулся и, подойдя к Сери, крепко пожал ему руку.
— Отлично, дружище! Обещаю, ты не пожалеешь.
Сери как-то странно взглянул на него, но затем на его лице появилось озабоченное выражение.
— Пока корабль будет готовиться к полету, тебе нельзя здесь оставаться. Как насчет острова? Там тебя никто не побеспокоит эти три дня, и ты сможешь свободно выбираться в космопорт и набирать себе команду.
Кеттрик кивнул:
— Неплохая идея.
Ему и самому не хотелось оставаться в доме Сери, и не только потому, что существовал риск быть замеченным. Чем меньше он будет видеть Ларис, тем лучше для них обоих.
Сери выглядел довольным.
— Пойду подготовлю лодку. В моем домике на острове есть все необходимое, но тебе может еще кое-что понадобиться. А ты пока посиди здесь и выпей еще чего-нибудь. Я пошлю с тобой Хиту и Чайт, они помогут устроиться в доме и отгонят назад лодку. На острове есть челнок, он тебе больше подойдет. А лодка только будет привлекать внимание.
И Сери торопливо спустился по лестнице во двор. Кеттрик налил себе еще стаканчик и, усевшись в кресло, стал лениво разглядывать звезды, стараясь не думать о тех временах, когда они с Ларис чудесно проводили время на острове. Хотя именно здесь, в городе, прошли лучшие месяцы их бурного романа. Ри-Дарва был полон звуков ее голоса, движений ее грациозного тела, и Джонни хотелось поскорее покинуть место, где он был когда-то так счастлив.
Наконец Сери позвал его. Кеттрик спустился во двор и прошел через заднюю калитку к причалу. Белая моторная лодка плавно покачивалась у пирса.
— Я лично прослежу за подготовкой корабля к полету, — пообещал Сери. — Если тебе что-то понадобится, скажи Хиту, и я пришлю тебе все необходимое завтра утром.
Хиту сказал:
— Пойдем, Джон-ни.
Они с Чайт любили плавать на лодке и радостно повизгивали, предвкушая путешествие. Кеттрик уселся на заднее сиденье и положил руку на руль.
— Я дам тебе знать, когда “Звездная Птица” будет готова, — сказал Сери и обнажил в улыбке крепкие белые зубы. — Счастливого плавания, приятель.
И он оттолкнул лодку от берега. Гладкая поверхность воды заколыхалась, играя бронзовым светом лун.
Хиту неуклюже устроился возле мотора. Вскоре лодка заурчала громче и заскользила вниз по реке, рассекая, словно белая стрела, темную гладь. Сери стоял на причале, сложив руки на груди, и провожал их глазами, а затем поспешно ушел.
Город спал на берегу, укутавшись мглой. Дома сменились причалами и рыбными бухтами по мере того, как река расширилась и незаметно переросла в озеро. Вдали, на юге, Кеттрик увидел силуэты звездных кораблей. Один из них взмыл в небо с приглушенным ревом, который всегда так будоражил его сердце.
Вскоре город и космопорт исчезли позади, и вокруг остались только звездное небо, темное озеро и маленькая белая лодка.
И тут ночную тишину расколол удар грома. Мощный толчок вышвырнул Кеттрика из лодки. Пролетев по высокой дуге, он рухнул в воду, которая жадно поглотила его. А затем на него нахлынула боль, и все исчезло.

ГЛАВА 5

Со всех сторон его окружала темная вода, теплая, как парное молоко. Джонни чувствовал, что течение несет куда-то его обессилевшее тело. Он колыхался на волнах вместе с прядями водорослей, но сам не мог даже шевельнуть рукой, хотя и не потерял способности размышлять. И ему думалось, что утонуть — это довольно приятно, так же приятно, как вот так раскачиваться в тихом неспешном ритме спящего озера.
И тут он непроизвольно открыл рот и вдохнул воздух полной грудью.
Боль пронзила его тело. Он захлебнулся, закашлялся, содрогаясь в конвульсиях. Его захлестнула паника — нет, он не хотел умирать! Он попытался плыть, но боль сразу же парализовала его, так что он вновь стал тонуть.
Но что-то или, вернее, кто-то удержал его на поверхности. Кто-то тащил его, поддерживая голову над водой.
— Джон-ни, тихо. Не вырываться…
Кто-то. Мокрая шерсть и крепкая рука, держащая его за шиворот.
— Хиту…
— Хиту мертв. Это есть Чайт.
Было странно слышать, как из мохнатой пасти вырываются почти женские рыдания, странно видеть, как соленые слезы стекают в озеро, которое старается утопить человека и похожее на собаку существо. Но еще более странно было находиться в таком состоянии, когда только боль в боку и кажется единственной реальностью.
— Держи, Джон-ни.
— Не могу…
Чайт строго приказала:
— Держи!
И он вцепился левой рукой в какой-то плавучий обломок, который Чайт подтолкнула к нему. Кеттрик услышал, как она вздохнула, будто скинув с плеч тяжелую ношу. Некоторое время они вдвоем плыли в темноте, держась за обломок лодки. В голове у Кеттрика постепенно стало проясняться. Он понял, что лодка по какой-то причине взорвалась и ударная волна выбросила их в воду. Хиту погиб… А Чайт пытается сейчас спасти его.
— Ушиблась?
— Только немного.
Чайт уверенно держалась на воде, так что скорее всего говорила правду. Она ведь была на корме, дальше всех от взрыва. А Хиту оказался в самом центре…
Бедный Хиту. Бедная Чайт. Она плыла, продолжая рыдать, но теперь уже тише. Кеттрик положил голову ей на плечо и сказал:
— Бедная.
Он чувствовал, как она дрожит. Потом услышал ее слова:
— Что делать, Джон-ни.
— Ты видишь берег?
Она отпустила обломок и, сильно взмахнув лапами, поднялась высоко над водой, а затем упала в нее с сильным всплеском.
— Вижу.
Вновь ухватившись за обломок, она медленно поплыла, с силой толкая деревяшку и Кеттрика впереди себя.
— Дай передохнуть минуту, — попросил он. — И я смогу помочь.
— Больной?
— Похоже, сломал несколько ребер.
Все остальное, казалось, было цело, и если он не делал слишком глубоких вдохов и слишком резких движений, то боль была вполне терпимой.
Кеттрик начал работать ногами, помогая Чайт, насколько мог.
Они медленно плыли в ночной мгле, а луны тем временем одна за другой уходили за горизонт.
Смеркалось.
Озеро казалось безграничным, берег куда-то исчез. Кеттрик очень сильно устал и запаниковал. Но Чайт раз за разом выскакивала из воды, словно тюлень, и говорила, что видит берег и что огни уже ближе. И вновь ее мощное, большое тело оказывалось в воде рядом с Кеттриком. Казалось, она старается передать ему часть своей огромной силы, и он продолжал барахтать ногами, со стыдом думая о том, что его дух оказался менее стойким и мужественным, чем дух этого собакообразного существа. Наверняка после взрыва она ныряла за ним и вытащила его из глубины, хотя сама тоже была оглушена.
— Спасибо, Чайт. Я не забуду, что ты меня спасла.
Некоторое время она плыла молча, а потом спросила:
— Почему лодка убивать Хиту? Он ехать в ней много раз…
Кеттрик покачал головой:
— Не знаю. Авария.
Авария?
И тут его оцепенение прошло, и в голове прояснилось.
Авария?!
Возможно. Порой на озере случаются несчастные случаи. Например, взрывается мотор лодки или из глубин выбрасываются летучие газы. Люди погибали здесь и прежде, будут погибать и в будущем.
А вдруг это не несчастный случай?
Он слишком доверял Сери и был чересчур самоуверен. Он поставил перед своим бывшим партнером столько сложных проблем, что тот вполне мог разрешить их вот таким образом. Сери мог подумать: надо устранить Кеттрика, и все проблемы исчезнут, будто их никогда не было. Заодно надо убрать Хиту и Чайт, и тогда все концы будут спрятаны в воду. Кеттрик исчезнет, как будто он и не появлялся в Ри-Дарве. Об этом будут помнить только он, Сери, и Ларис, но уж они-то будут хранить молчание.
Впрочем, о Кеттрике будет помнить и Секма. Но этого Сери, конечно же, не знал.
Кеттрик застонал от этой мысли, которая оказалась болезненнее, чем рана в боку. Если это так, то смерть Хиту и на его совести…
— Джон-ни? — спросила Чайт, услышав его стон.
Но он не осмелился рассказать Чайт о своих догадках. Не спеши, сказал он сам себе. Ведь Сери сказал: “А если я скажу нет?” И он ответил: “Тогда я договорюсь с другими судовладельцами”.
Он не загонял Сери в угол. Он предлагал своему давнему партнеру лишь участвовать в деле, которое могло принести им обоим немалую выгоду. И Сери мог отказаться, только и всего.
Зачем же убивать?
Впрочем, могли существовать и другие причины.
Ларис? Сери боялся, что она уйдет от него и вернется к своей давнишней любви?
Не исключено. И Сери, и Ларис хотели, чтобы он уехал, а он отказался. Но также возможно, что Ларис искусно скрывала свои истинные чувства, которые хорошо были известны Сери. И тогда он решил навсегда избавиться от соперника.
Кеттрик горько усмехнулся. Ему так хотелось думать, что Ларис продолжает любить его!
Но какова бы ни была истинная причина взрыва, Джонни действовал слишком самонадеянно, и теперь его грандиозные планы в буквальном смысле разлетелись в щепки.
Продолжая плыть, он от души выругался. Впервые в жизни его пытались убить. Этого уже было достаточно, чтобы вызвать гнев, но Чайт и Хиту — вот что по-настоящему приводило его в ярость. Они здесь совершенно ни при чем. Собаколюди преданно служили Сери почти восемь лет. И все же он смог так легко разделаться с ними, словно с парой назойливых мух.
Странно. Он не помнил Сери таким, иначе не сделал бы его своим партнером. Должно быть, он просто не знал Сери так хорошо, как считал прежде.
Или же Сери изменился.
— Смотри, — сказала Чайт.
Кеттрик увидел впереди огни. Во мгле ночи выделялась более густая чернота контура берега. Приглядевшись, он рассмотрел очертания зданий и темную линию пирса, отмеченного спереди предупредительным огнями. С берега подул легкий ветерок, а на востоке небо начало слегка светлеть.
Чайт поплыла быстрее, направляясь к берегу.
— Я помогу, Джон-ни.
— Нет.
Она повернулась и вопросительно посмотрела на него. Кеттрик упрямо бил ногами по воде, хотя сил у него почти не осталось. Голова раскалывалась от боли, сильно тошнило. Больше всего ему хотелось оказаться сейчас в теплой постели, в госпитале, где заботливые медсестры утешили бы и обогрели его. И если бы не ненависть к Сери, он мог бы сейчас сдаться и отказаться от своих планов, потому что в этот момент его меньше всего интересовали “Роковая Звезда” и Белое Солнце, и вообще весь Хейдес. Ему наплевать было на депортацию из созвездия или на ссылку в Наркад. Сейчас ему была безразлична даже Ларис. Любовь, алчность, честолюбие, долг — все утонуло в этом озере.
Но он был полон злости, а злость всегда делала его упрямым и беспощадным. Он хотел отомстить Сери, а для этого нужно было выжить и остаться на свободе.
Он объяснил Чайт, что нарушил закон и что если люди найдут его, то посадят в клетку. Она все поняла.
— Куда тогда?
Он указал рукой в сторону пирса.
— На берегу возле пирса есть пещера. Нам надо спрятаться там и переждать день, а вечером снова отправиться в путь.
Светало. Заплыв под пирс, они торопливо стали пробираться между стальных опор к берегу. У Кеттрика еще не сложилось никакого четкого плана дальнейших действий, но он знал одно: Сери хотел убить его. Поэтому лучше всего в этой ситуации оставаться мертвым. И тогда можно будет делать все, что угодно, а Сери будет по-прежнему считать, что его враг лежит на дне озера.
Продолжая плыть в тени пирса, Кеттрик посмотрел на обломок доски, за который они с Чайт держались. Надо на всякий случай взять эту штуку с собой, подумал он.
Вскоре они выбрались из воды и спрятались в небольшой пещере, в которой едва смогли поместиться. Дно пещеры было покрыто сухим песком, и вся она была наполнена плещущим звуком волн, накатывающихся на опоры пирса.
Кеттрик объяснил Чайт, что им придется скрываться здесь до темноты. Она согласилась с собачьей покорностью, и только стряхнула капли воды с шерсти. Затем она вырыла яму в песке и улеглась там вместе с Кеттриком, прижав его к своему влажному телу.
Чайт быстро уснула, утомленная всем пережитым. Кеттрик чувствовал себя совершенно разбитым, но не смог сомкнуть глаз. Он замерз и страшно устал. Из его головы не выходил этот странный взрыв. Сери… черт побери, да с какой стати Сери убивать его? “Мы больше не увидимся, Джонни, — сказала Ларис. — Прощай”. И она ушла. Да и какую угрозу мог он представлять для них обоих, находясь на Белом Солнце? Даже если бы он попался, никто не смог бы протянуть ниточку, ведущую от него к Сери.
Наверное, от взрыва у него просто помутилось в голове и он начал выдумывать невесть что. Конечно же, произошел несчастный случай. Кеттрик от этой мысли сразу же почувствовал заметное облегчение. Такое положение дел многое упрощало. Совершенно бессмысленно прятаться в этой норе. Сейчас он пошлет Чайт к Сери и…
Он уже открыл было облепленные песком губы, но не смог произнести ни слова. Темный туман сна накатился на него, и все исчезло.
Долгое время он находился в холодной мгле. Все вокруг потеряло форму, исчезло время и пространство. Он плыл в океане небытия, а сверху на него давила пустота так, что он не в силах был даже пошевелиться.
Постепенно холод стал уходить, уступая место мягкому теплу. Окруженный им, Джонни согрелся, потянул руку — и пустота беззвучно раскололась, а обрывки небытия расплылись в стороны, словно облака под порывами ветра. И тут он понял, что являлось источником этого тепла.
Огромное оранжевое солнце сияло в небе, рассеивая пустоту, сжигая ее своим ласковым огнем. Кеттрик закричал от радости и протянул руки к солнцу, благодаря за спасение. Он пошел навстречу к нему, окутанный мягким колышущимся туманом, скрадывающим детали окружающего ландшафта.
Вскоре он почувствовал, что свет не совсем обычный.
Кеттрик остановился, не сводя озадаченного взгляда с солнца. Рыжий апельсин помутнел, покрылся уродливыми пятнами — казалось, он излучал злобу и беду. И ядовитый свет начал жалить его, нагого, оставшегося без защиты на огромной пустой равнине.
В панике он закричал:
— Что это?
— Звезда Смерти.
Это сказал Секма, стоявший неподалеку, — Кеттрик только сейчас заметил его. Секма улыбнулся и небрежно махнул рукой, глядя на смертельно больное солнце.
— Не волнуйся, Джонни. Ведь это только миф.
И он пошел прочь, беззаботно насвистывая. Кеттрик побежал вслед за ним.
— Это не миф! — кричал он. — Разве ты не чувствуешь ожогов?
Секма даже не обернулся. Он продолжал идти, насвистывая, и хотя Кеттрик бежал изо всех сил, ему не удавалось догнать космического полицейского.
Но он продолжал кричать:
— Это не миф! Это правда!
Свет становился все сильнее, обжигая глаза и кожу. А Кеттрик все бежал по улицам мертвого города и кричал от отчаяния. Он знал, что его никто слышит, потому что все жители погибли. Звезда Смерти смела всех, словно космическая чума…

Предыдущая страница 3 Следующая страница


Роковая Звезда 4

Он проснулся от ласковых прикосновений руки Чайт, которая пыталась успокоить его.
Кошмар постепенно отступал. Кеттрик прижимался к теплому телу Чайт и даже всхлипывал от огромного облегчения. Никакой Звезды Смерти в небе не было — просто ему в глаза бил отсвет пурпурного заката, зажегший горизонт на западе от озера.
“Не волнуйся, Джонни. Это только миф”.
Откуда этот сон? Неужто напомнила о себе совесть?
Не важно. Ведь это только сон.
Солнце село, и ночь вступила в свои права. Кеттрик ощутил сильный голод. Положив руку на плечо Чайт, он сказал:
— Пойдем посмотрим, хорошо ли считаться мертвым.

ГЛАВА 6

Они крались, словно призраки, по темным улицам, выбирая маршрут через деловые районы города, где дневная жизнь уже замерла и где было меньше прохожих и света. Ночью, в типичном местном одеянии, Кеттрик мог сойти за дарвана. А огромная фигура Чайт рядом с ним отпугнула бы любого любопытного. Собаколюди, называвшие себя тхеллами, были хорошо известны в этих краях. В основном они выполняли работу телохранителей, и мало нашлось бы желающих с ними связываться.
Чайт спросила, куда они направляются.
— В дом друга.
— Сери?
— Нет, не Сери.
— Почему? Сери — друг.
— Да… — с сомнением ответил Кеттрик.
Наконец-то шок прошел. Голова кружилась, он испытывал боль во всем теле и голод, но уже мог достаточно четко и спокойно соображать. По-прежнему он не был полностью уверен в том, что кто-то пытался убить его и двоих тхеллбв. Тем более ему не хотелось верить в то, что в этом замешан его давнишний партнер и друг. Но рисковать в его сложном положении было нельзя.
— Я нарушил закон, Чайт. Если я вернусь к Сери опять, его могут посадить в клетку.
Она вздохнула.
— Я пойду с тобой, Джон-ни. Сери плохой ко мне без Хиту.
Тхеллов взяли на службу вдвоем, и Кеттрик понимал, что ей не хотелось бы возвращаться домой одной. Таков был обычай тхеллов: менять жилище, когда один из пары умирает.
После паузы Чайт добавила:
— Никого не любить, только ты. Эти слова глубоко тронули его.
— Я помогу тебе вернуться домой, Чайт. На твою родную планету.
— Нет, — покачала она головой. — Я идти с тобой.
— Ладно, — охотно согласился Кеттрик, — пойдем со мной.
Он был рад тому, что Чайт рядом, когда они шли по мрачным аллеям, огибавшим кварталы окраин. Сейчас он был не в состоянии отразить нападение даже какого-нибудь хулигана, охотящегося за мелкой монетой, бутылкой выпивки или щепоткой наркотика. Вскоре они вышли на более широкие и светлые улицы.
Здесь было шумно и людно, и Кеттрик легко затерялся в толпе. На окраинах Ри-Дарвы землянин не был в диковинку и не привлекал к себе особого внимания. В этом районе города можно было встретить людей со всех частей Хейдеса и множества рас — гуманоидов всех видов, размеров и цветов кожи, в разнообразных инопланетных одеяниях и в местных костюмах. Кое-кто из них постоянно жил на Тананару, занимаясь бизнесом различной степени легальности. Пестрые, шумные окраины устраивали их куда больше, чем чинные и законопослушные районы города.
Смешение архитектурных стилей поражало не меньше, чем разномастная толпа. Обитатели окраин строили дома, следуя своим обычаям и вкусам, так что улицы были заполнены зданиями в форме башен и куполов, усеченных пирамид и сфер, кубов и звезд… Одни выглядели серо и неопрятно, другие сияли радужными красками, приятно радуя глаза.
Кеттрику всегда нравился этот район. Он знал его как свои пять пальцев и потому уверенно вел Чайт по кишащим людьми улицам, мимо магазинов и базаров, где никогда не гасли огни реклам, мимо увеселительных заведений, где предавались всем грехам, известным в галактике. Большинство окон были плотно зашторены. Солнечный свет никогда не проникал в клубы и игорные залы, куда не пускали никого, кроме представителей определенных рас. Только они знали о том, что происходило там, внутри. Кеттрик давал волю воображению, представляя самые невероятные и экзотические оргии, которые скрывали эти стены. Впрочем, он прекрасно знал, что на самом деле там просто собирались старики, чтобы обсудить в неспешной беседе последние новости под унылые песни какого-нибудь местного менестреля, или же заняться не менее скучными ритуальными действиями, следуя законам своей религии.
На каждом шагу встречались бары и таверны, наполнявшие ночь аппетитными ароматами своих кухонь. Чайт останавливалась возле некоторых из них и выразительно облизывалась. Кеттрик был голоден не меньше, но у него не было мелких денег, а крупные купюры могли принести здесь лишь одни неприятности, что никак не входило в его планы. Он пообещал, что скоро покормит Чайт, и она безропотно продолжала идти вперед.
Вскоре они подошли к кварталу из конических небоскребов, опоясанных паутинами наружных лестниц, ведущих к бесчисленным входам на разных уровнях этих необыкновенных зданий. Они напоминали одновременно и вавилонскую башню, и улей. И они так же гудели, как пчелиный улей. Воздух в этом квартале был наполнен голосами, смехом и острыми, как осколки стекла, обрывками музыки. Национальные мелодии казались Кеттрику малоприятными, он предпочитал современную музыку, потому что ее можно было слушать, не принуждая себя к этому утомительному занятию.
Кеттрик нашел здание, которое искал, и начал взбираться по одной из крутых лестниц, преодолевая слабость в ногах.
А что, если Бокер уехал, с тревогой думал он, подымаясь все выше и выше. Его могли выслать из страны, посадить в тюрьму, убить, он может находиться сейчас на борту корабля где-то за пределами созвездия. Что делать тогда? Вернуться к Секме и сдаться на его милость?
От одной этой мысли Кеттрика замутило. Он решительно продолжал подниматься с уровня на уровень, перешагивая через груды мусора и брезгливо отгоняя грызунов, которые визжали и шипели на него, но тут же в панике разбегались, завидев Чайт. Однажды он поскользнулся и едва не перевалился через невысокие поручни, но Чайт успела поддержать его. Он сжал зубы и продолжил подъем, проклиная Бокера, который жил на десятом уровне, среди всякого нищего сброда.
Добравшись до очередной лестничной площадки, он оказался перед овальной дверью. Она была отворена навстречу теплому ночному воздуху. У Кеттрика едва хватило сил на то, чтобы постучать, потом он пригнулся и вошел. Чайт опустилась на все четыре лапы, чтобы не удариться о притолоку.
За столом сидели три синекожих ребенка, выпучив глаза и усердно запихивая еду в рот. Женщина с подобной же кожей, пышной грудью и копной светлых волос уронила бокал с вином на колени и вскочила с испуганным криком, не сводя глаз с гостей.
Мужчина той же расы сидел спиной к Кеттрику. У него была внушительная серебристая грива, обстриженная так, что волосы росли лишь узкой полосой по центру голову. Он был обнажен, если не считать засаленных шорт. Фигура выглядела приземистой и крепкой. Через бугры накачанных мускулов левого плеча пробегала белая змейка шрама. На мочке левого уха словно капля крови блестел красный камень.
Кеттрик выдохнул:
— Бокер!
Он произнес это, как любовник, встретивший наконец-то свою возлюбленную. Разом ослабнув, он едва не упал, но Чайт подхватила его и помогла сесть в кресло.
Обернувшись, Бокер издал радостный вопль. Обняв старого друга, хозяин дома первым делом налил ему бокал вина, и Кеттрик жадно выпил. Затем последовал долгий, беспорядочный разговор. Детишки забились в дальний угол комнаты и не сводили любопытных глаз с гостей, главным образом с Чайт. Женщина говорила что-то, энергично жестикулируя, но на нее никто не обращал внимания.
— Откуда ты свалился, Джонни? — спрашивал Бокер, не забывая подливать другу вина. — За тобой гонятся? Небось хочешь где-нибудь спрятаться? Или ищешь партнера, чтобы облапошить пару–другую клиентов?
Голос его звучал весело, но взгляд оставался настороженным.
— У тебя такой вид, дружище, словно ты побывал в мясорубке. Что, была славная драка?
— Он же ранен, — вмешалась его жена по имени Педа. — Дай ему передохнуть.
Она подошла к Кеттрику, поглядывая и на лежащую в углу Чайт, по мохнатому боку которой текла струйка крови.
— Привет, Джонни. Позвать доктора?
— Нет. Я прибыл сюда нелегально.
— Где болит?
Он показал на окровавленный бок.
— Здесь — и везде. Но хуже то, что я умираю с голоду. Дайте сначала что-то поесть.
— Это только раздует тебе ребра, — покачала головой Педа и ощупала его бок. Кеттрик сморщился от боли и понял, что женщина права.
— Тогда хотя бы покормите Чайт. Мы долго плыли и почти не спали.
— Что она ест? — спросил Бокер.
Кеттрик усмехнулся.
— Не думаю, чтобы она была сейчас слишком разборчива. — И на языке тхеллов он обратился к Чайт. — Еда, отдых. Мы в безопасности.
— Хорошо, — ответила Чайт и с трудом поднялась на ноги. Бокер принес еды, и она принялась жевать, не спуская внимательного взгляда с Педы, которая перевязывала раненый бок Кеттрика.
Сделав перевязку, Педа разрешила ему поесть. Кеттрик разговаривал с Бокером на галакто, который Чайт не понимала. Он коротко рассказывал о своей встрече с Сери и о том, что случилось на озере.
— Я не уверен, что Сери решил от меня отделаться, — заключил он. — Но и доверять ему тоже больше не могу.
— Разумно, — кивнул Бокер.
Они с Кеттриком повстречались много лет назад в одном из окраинных миров Хейдеса. Бокер дал тогда своему неопытному приятелю несколько ценных советов по поводу браконьерских действий в местных заповедниках. Затем они помогали друг другу уносить ноги прямо из-под носа Патруля, и с тех пор стали закадычными друзьями. Спустя некоторое время Бокер уволил со своего полупиратского корабля шкипера и взял на его место Кеттрика. Вместе они совершили немало рейсов в Хейдесе и провернули несколько весьма удачных дел. Но затем Кеттрик возмужал и начал действовать самостоятельно, что и привело его к краху и высылке из созвездия.
— На этот раз мы должны действовать вместе, как и в старые добрые времена, — убеждал приятеля Кеттрик. — Если ты, конечно, не слишком остепенился.
Бокер рассмеялся:
— Нет, я остался таким же авантюристом, как и прежде, Джонни. Но признаюсь, что особой радости мне уже это не приносит. Наверное, старею. Да и таможенники на мирах созвездия поумнели. И все же кое-где в Хейдесе можно еще пошуровать с пользой для кошелька и без особого риска. Некоторые туземные народы словно созданы для того, чтобы толковые парни вроде нас с тобой чистили им карманы.
Бокер выпил много вина, но выглядел не столько пьяным, сколько возбужденным. Его глаза сияли дьявольским огнем, на грубо скроенном лице блуждала злая улыбка. Не выдержав, он вскочил на ноги и стал мерить комнату упругими шагами, время от времени похлопывая себя по мускулистой груди.
— Говоришь, Белое Солнце, да? Что ж, это лакомый кусок, ничего не скажешь. И на черта ты связался с этим негодяем Сери и его ржавой “Птицей”? За эти полмиллиона кредитов я возьму тебя в зубы как щенка и полечу на Белое Солнце сам!
Кеттрик с надеждой взглянул на него.
— У тебя есть корабль?
Бокер встряхнул своей серебристой гривой. В свете лампы блеснули белоснежные зубы.
— Смотря что называть кораблем. Если дырявое ржавое корыто можно считать кораблем, то он у меня есть. И при этом заметь, что я владею не всей этой потасканной красоткой, а лишь третью ее. Мои совладельцы — Глеван и Хурт. Не скажу, что наш кораблик обладает особой прытью, но до сих пор ему удавалось не только взлетать, но даже и садиться на самые разные миры.
— Глеван и Хурт… Как же, помню.
Хурт был родом с Хлакрана, так же как и сам Бокер. Он был бессменным помощником капитана на корабле Бокера. Выходец с Питтана, коренастый темнокожий уродец Глеван, служил бортинженером и отличался золотыми руками и скверным характером.
— Они пойдут на такое рискованное дело? — поинтересовался Кеттрик.
— Если не пойдут, значит, их пора пристрелить, — хохотнул Бокер. — Миллион кредитов! За такие огромные деньжищи стоит рискнуть головой. Да и этой ищейке Секме надо утереть нос, верно?
— Ты лучше найди ребят и переговори с ними, — посоветовал Кеттрик. Он испытывал неловкость от того, что не мог рассказать всего Бокеру. Секма убедил его, что в деле, касающемся “Роковой Звезды”, доверять никому нельзя. Другой вопрос — афера на Белом Солнце. Здесь он, Кеттрик, мог действовать совершенно самостоятельно и выбирать партнеров по своему вкусу. Он всерьез намеревался завершить прерванную сделку с криннами и унести в клюве вожделенный миллион кредитов прямо из-под носа Секмы. И пусть тот попробует помешать ему на этот раз! А еще лучше, если бы Секма считал его погибшим. Тогда руки Джонни были бы полностью развязаны. К черту все “Роковые Звезды”, у него и своих дел хватает.
Бокер тем временем связался по коммутатору с Хуртом и обменялся с ним несколькими фразами на их родном языке. Затем снова обратился к Кеттрику.
— Хурт разыщет Глевана, и они придут сюда через пару минут. Я только сказал им, что есть важное дело.
— Отлично. — Джонни помедлил, прежде чем задать мучивший его вопрос: — Бокер, ты ничего не слышал по радио о том, что вчера вечером на озере взорвалась моторная лодка Сери?
— Ты не помнишь, Педа?.. Она слушает по радио все новости подряд. Обожает, понимаешь, дурацкие сплетни.
— Ни слова про это не было, — покачала головой Педа. — Я бы запомнила.
Впрочем, Кеттрик и не надеялся, что Сери сообщит об этом случае. Даже если он и не причастен к взрыву, болтать Сери нет никакого резона. Особенно о том, что на лодке находился Джонни Кеттрик, нелегальным путем прилетевший в Хейдес.
Все складывалось как нельзя лучше, если бы не одно важное обстоятельство. Секма знал, что Кеттрик должен был встретиться с Сери, и он будет ожидать вестей, как они и условились. Если Секма не получит никаких известий, вряд ли его первой мыслью будет: “С Кеттриком что-то случилось!”. Куда вероятнее, что он подумает: “Эге, этот пройдоха Джонни пытается вести двойную игру, надо принять меры”. Хорошо бы, конечно, если бы Секма узнал о взрыве на озере, но как и кто сообщит ему такое?
Черт побери, умереть оказалось не так-то просто.
Бокер отчего-то нахмурился и задумчиво почесал небритый подбородок.
— Говоришь, Сери предложил тебе лететь на “Звездной Птице”?
Кеттрик кивнул.
— Что-то у меня в голове вертится по поводу этого корабля… — пробормотал Бокер. — Погоди, сейчас вернусь.
Он вышел в соседнюю комнату. Педа принесла Кеттрику еще вина и спросила, как он себя чувствует.
— Уже лучше, — улыбнулся он. — Спасибо. Он поднял глаза на хозяйку дома.
— Ты не будешь возражать, если Бокер отправится со мной в рейс?
— Пусть летит, — сказала женщина и рассмеялась. — Мне хватает забот с детьми, а от него дома пользы мало. С утра до ночи болтается по кабакам с приятелями. Да и свое дело он уже сделал. — Педа выразительно похлопала себя по заметно округлившемуся животу, где созревал очередной отпрыск. — Вы скоро вернетесь, да?
— Надеюсь.
— И еще одно, Джонни. Тебя здесь долго не было, и ты о многом не слышал. Меня Белое Солнце не больно-то волнует, Бокер запросто может провернуть там любое дело. Да и сопливых мальчишек из таможни и космической полиции он легко заткнет за пояс. Но есть кое-что другое, о чем Бокер и его парни не любят говорить. Может, считают это бабьими глупостями, а может, просто боятся. Но ты будь поумнее и держи ухо востро.
У Кеттрика засосало под ложечкой.
— А чего же нам остерегаться, Педа?
— Точно и не знаю… — Она в упор смотрела на Кеттрика, но взгляд был отсутствующим, словно бы она была погружена в собственные мысли. — Я услышала об этом на рынке. Гурранка, которая держит рыбную лавку, сказала мне по секрету, что один мужчина из их расы сообщил: в Хейдесе грянет какая-то беда. И другие люди говорят об этом, пока шепотом, словно кого-то боятся. Вы, мужчины, считаете всех женщин дурами, но у нас есть глаза и уши и мы кое-что соображаем. Люди зря говорить не будут. В Хейдес скоро придет большая беда и принесет ее “Роковая Звезда”.
Кеттрик облизал внезапно пересохшие губы. Он вспомнил о своем кошмарном сне и о том, что услышал от Говарда Виккерса. Черт побери, неужто все это правда?
— И когда наступит эта беда?
— Скоро. Не знаю точно. Все говорят по-разному.
Кеттрик вспомнил свои собственные расчеты, что он сделал во время беседы в библиотеке Виккерса. Для демонстрации “Роковой Звезды” — если она, конечно, существует в реальности — лучше всего подошла бы очередная ассамблея Лиги Свободных миров. И до нее тогда было шесть циклов Универсального галактического времени.
“С тех пор прошло…хм-м… три единицы с четвертью. Не так уж и много. Если “Роковая Звезда” действительно существовала, то еще можно было успеть что-то предпринять!”
Он намеревался еще порасспрашивать Педу, но тут в комнату вошел озадаченный Бокер.
— Странные творятся дела, — сказал он. — Напомни, что именно говорил Сери о “Звездной Птице”?
— Что корабль в моем распоряжении, поскольку никем пока не зафрахтован, и будет готов к полету дня через три.
— Ах вот как… — вздохнул Бокер. — Я связался с приятелями из космопорта, и они сообщили, что “Звездная Птица” полностью загружена и направляется на Гурру, Твейн, Кирнаноку…
— Что — она уже загружена?
— Да. Она взлетела сегодня утром.
— Проклятие! — воскликнул Кеттрик и грязно выругался. Его затрясло от ненависти.
— Я убью этого подлеца, — процедил он сквозь крепко сжатые зубы. — Авария? “Езжай на остров, Джонни, и я сообщу, когда корабль будет готов. Через три дня ты улетишь”. Ну что ж, спасибо тебе за заботу, дружище Сери. Я никогда этого не забуду… Убью мерзавца!
— Тогда тебе надо поторопиться, — усмехнулся Бокер. — Потому что Сери удрал на “Птице”.

ГЛАВА 7

Замечательно было снова оказаться в космосе.
Удивительно, но “Грелла” — в точности такая развалина, какой ее описывал Бокер, — без труда поднялась в небо. Название корабля на языке хлакранов означало “Прекрасная королева”.
Кеттрик потратил большую часть своих денег на экипировку корабля. Бокер изрядно подзаработал, то там то сям выторговывая скидку у купцов. Кеттрик закрывал глаза на это, ему было важно лишь одно — чтобы товары на борту корабля были самого высокого качества и пользовались спросом в созвездии.
Это вовсе не было блажью. Совершенно необходимо по пути вести торговлю, чтобы поддерживать какую-то видимость коммерческой деятельности. Звездный Патруль имел дурную привычку время от времени обрушиваться с проверками на миры созвездия — там, где у них не было собственного представительства и где в космопортах не велся строгий учет и регистрация прибывших грузов. Кеттрик был уверен, что друзья на этих мирах не выдадут его, но Бокера ему подставлять не хотелось.
Перед отлетом в Хейдес Кеттрик договорился с Секмой о сеансах связи по передатчику, но после всего происшедшего не рискнул воспользоваться им. Да и условленная заранее встреча стала невозможной, так что он предоставил событиям идти своим чередом.
Возникли проблемы и с Чайт. Тхеллы официально признавались лишь полу животными, и поэтому провести ее на борт корабля можно было, лишь получив массу документов, которых у них не было. Компаньоны неодобрительно покачивали головами, но Кеттрик настаивал, и им пришлось тайно протащить Чайт вместе с личным багажом.
Они подделали декларацию и с огромным трудом прошли таможню. И только тогда “Грелла” со скрипом и дребезжанием снялась с места и поковыляла в темные глубины космоса, освещаемая звездными огнями. Корабль взял курс на Гурру, Твейн, Кирнаноку и Трейс.
Это был маршрут “Звездной Птицы” Сери.
— Зачем тебе это? — спросил его Бокер перед отлетом. — Понимаю, ты хочешь расквитаться с подонком, но…
— Дело совсем в другом, — пояснил Кеттрик. — Именно этим курсом мы доберемся до Белого Солнца. Посмотри на карту и попробуй найти путь получше.
Он не сказал Бокеру, что именно на этих мирах, если верить Секме, больше всего ходило слухов о “Роковой Звезде”.
Странно, что этот маршрут выбрал и Сери. За исключением Кирнаноку, все остальные миры относились к числу отсталых, малопривлекательных для торговли. Конечно, Кеттрика это касалось в меньшей степени — он умел выгодно договариваться даже с самыми нищими на первый взгляд туземцами. Кирнаноку был Довольно богат, но его жители не очень доброжелательно относились к людям. А потому торговля там также требовала особого “таланта”.
Бокер внимательно изучил карту и признал, что более удобного пути к Белому Солнцу не существует, если не считать довольно странной предпоследней остановки.
— Трейс — несколько необычный трамплин для гиперпрыжка к Белому Солнцу, — заметил он.
— Знаю, — сказал Кеттрик, — поэтому мы совершим его прямо от Кирнаноку.
Бокер уставился на него.
— С ума сошел? — Он ткнул указательным пальцем в карту. — Посмотри на это расстояние, Джонни. Это ваши громадные земные корабли могут сделать такой прыжок, но наши ржавые корыта на такое не способны. Двигатель не выдержит, и хлоп! — от нас только перья полетят. А моя Педа получит похоронку от Космического управления…
— Верно, — согласился Кеттрик. — Но “Грелла” должна преодолеть это расстояние в два прыжка. — И он показал возможный маршрут на карте. — Если корабль выйдет из первого где-то здесь…
Бокер посмотрел на него, как на сумасшедшего.
— Джонни, опомнись. Посмотри, куда ты тычешь пальцем. Первый прыжок выведет нас точнехонько в самую середину Лантаванской банки, самые страшные дебри в созвездии. Это так же приятно, как выброситься из окна небоскреба в жерло бетономешалки.
— Нет. Мы выйдем из первого прыжка чуть ближе, в открытом космосе. Затем мы проходим через Банку на маршевой скорости. Во время дрейфа проверим гипердвигатель, подзарядим энергоустановки, и тогда…
— Мы пойдем через Банку? — изумился Бокер. — И где же?
— Вот здесь. — Кеттрик провел ярко-красную линию, пересекавшую по диагонали темную область на карте. — В самом узком месте.
— И самом опасном… — пробормотал Бокер, который, как и многие капитаны, побаивался дрейфа в космических течениях. — Послушай, Джонни, не валяй дурака. Из Уарды можно запросто добраться до Белого Солнца за один прыжок. Даже Мардир был бы лучше, несмотря на то, что там любит шастать Патруль.
— Вот именно — мы там уже один раз влипли, — напомнил Кеттрик. — Мардир — это дверь в запретный для торговли район, так что лучше туда не соваться. Уарда хороша для прыжка из этого пыльного мешка, не спорю. Потому ребята из Звездного Патруля и взяли ее на заметку. Спорим, что возле нее нас поджидает ловушка, да и не одна? — Он покачал головой. — Нет, дружище, Кирнанок — самый лучший трамплин для прыжка на Белое Солнце, как ни ряди. Эта планета считается тихим местечком, и Патрули там появляются редко. К тому же к ней мы можем добраться дрейфом в космическом течении, сэкономив массу топлива. Конечно, дрейф — это не подарок, но с другой стороны, это весьма недурная штука.
— Ладно, — проворчал Бокер. — А как возвращаться-то?
— Тем же путем. Только из Банки мы сделаем прыжок не на Кирнаноку, а на Трейс и дальше весело продолжим полет, богатые и вне всяких подозрений.
Неожиданно он в упор посмотрел на Бокера:
— Риск, конечно, есть, не стану отрицать. Но я думаю, что мы справимся. Я не был в Лантаване, но другие банки приходилось проходить, и не раз. Сам понимаешь — прямой и безопасный путь не для нас.
Бокер зажмурился и мечтательно протянул:
— Я стараюсь думать только о миллионе кредитов — по сравнению с этим, все остальное кажется не столь уж и важным.
Но тут его глаза широко раскрылись и зажглись тревогой.
— Джонни, может, Сери сам намеревается перехватить этот миллион?
Кеттрик нахмурился и покачал головой.
— Не могу себе представить, как это удалось бы ему. Кринны не станут с ним торговать. Скорее просто съедят.
Бокер хмыкнул:
— Верно. Видимо, это просто совпадение. Но странно…
— Что именно?
— А то, что Сери именно теперь, заметь, впервые за несколько лет, сам отправляется в космос, покинув свою благополучную жизнь и красивую женщину.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Должны быть важные причины, — мрачно согласился Кеттрик.
Вот именно — причины. Причина, чтобы лгать, и причина, чтобы убивать. Кеттрику очень хотелось знать, было ли Ларис известно о замысле Сери. Быть может, она сейчас находится на борту “Звездной Птицы”?
Космическое путешествие давало достаточно времени для подобных размышлений. Джонни часами просиживал возле обзорного экрана, глядя на россыпи звезд Хейдеса восторженным взглядом человека, возвратившегося из долгой ссылки. Бархатно-черное пространство усыпали огни оранжево-красных гигантов, которые составляли ядро этого звездного архипелага. Лишь кое-где встречались группы белых солнц — к одному из них и лежал их путь. Хейдес был “просторным”, мало заселенным звездами районом галактики, и этим заметно отличался от шаровых скоплений Сигнуса и Геркулеса. Здесь корабль мог дрейфовать веками, отдавшись на волю космических течений, лениво плывя мимо звездных островов, где всегда было можно найти спокойную бухту во время космических бурь.
Казалось, в созвездии ничего не изменилось. Однако на новой компьютерной звездной карте, на западной окраине Хейдеса появилась красная надпись: “РАДИАЦИЯ. ОПАСНО ДЛЯ ЖИЗНИ”. Включив радар, Кеттрик разглядел в центре отмеченной области отравленное солнце. У Джонни мурашки побежали по спине от мысли о том, что страшная космическая чума может передаваться от одного солнца к другому.
Корабль вышел в намеченную для прыжка точку пространства. Особых дел у Кеттрика не было, и он вызвался помогать Глевану, который словно опытный дирижер управлялся с оркестром стонущей ненадежной аппаратуры под скрип переборок еле дышащей “Греллы”.
Перед прыжком они все собрались в приборном отсеке — это было единственное место на корабле, где было нормальное освещение и где кондиционеры ухитрялись более или менее сносно снижать температуру. Во время прыжка звездолет обычно сильно нагревался, и если что-либо случалось с энергопоглотителями, то он просто сгорал. Причиной этого явления было то, что гиперпространство не впитывало тепла, излучаемого двигателем пролетающего через него корабля. Но даже при нормально работающих энергопоглотителях в отсеках “Греллы” было достаточно жарко. Экипаж разделся почти догола и все равно истекал потом. Чайт нечего было снимать, она сидела возле Кеттрика с широко открытой пастью, из которой свешивался набок язык, и часто-часто по-собачьи дышала.
Кеттрик решил, что пора заговорить со спутниками на интересующую его тему.
— Я тут кое-что прослышал, — начал он. — Пара работяг с альдебаранского судна, на котором я прилетел на Тананару, перешептывались о какой-то “Роковой Звезде”. — Это была неправда, но он не хотел открывать свои карты до поры до времени. — Бокер, твоя Педа тоже упоминала о некоей “Роковой Звезде”, которая может превращать обычное солнце в Звезду Смерти. Что кроется за всем этим?
— Обычная болтовня, — презрительно отозвался Бокер. — Педа хорошая женщина, но она, как любая баба, болтает языком, как метлой метет. Вечно приносит домой дурацкие сплетни от знакомых торговок.
Глеван, маленький темнокожий питтанец с обезьяньим лицом, с сомнением покачал головой. Глаза его возбужденно загорелись.
— Я тоже слышал об этом, но не от базарных торговок. “Роковая Звезда”… Взгляни вот на ту маленькую звезду, Джонни, что обведена красным кружком… это предупредительный знак!
— Знак? — переспросил Хурт. Он был не так внушительно сложен, как его соотечественник Бокер, и не имел столь впечатляющей гривы. Но у него было десять детей, о чем он постоянно всем напоминал.
— Знак чего? — переспросил он, с ухмылкой поглядывая на Глевана. — Того, что не только с тобой, недотепа, но и со звездами что-то иногда случается?
Бокер подхватил этот насмешливый тон:
— Слышал я однажды в детстве, как об этом болтал наш деревенский священник: “И вот снизойдет божество, ступая босыми ногами по мирам созвездия. И голос его будет грому подобен. И возопит он: беда, беда!” Эй, Джонни, а почему они никогда не кричат “Ура” или еще что-нибудь приятное? А как ведут себя те, что попадают к вам на Землю?
— Божества везде очень мрачные, — ответил Кеттрик. — Так что за знак, Глеван? Не обращай внимания на этих олухов.
— Знак беды, — понуро ответил Глеван.
— Божественной или человеческой?
Глеван с искренним удивлением уставился на Кеттрика.
— Джонни, если бы человеку удалось такое сотворить со звездой, то он был бы богом.
Бокер и Хурт тут же начали обыгрывать эту мысль с таким едким юмором, что вскоре это рассмешило даже Кеттрика. Но все же он в глубине души соглашался с Глеваном. И ему даже показалось, что Бокер с Хуртом смеются уж слишком нарочито, словно страшатся чего-то и для собственного успокоения убеждают друг друга, будто Медуза Горгона — не более чем клоун, надевший на лицо жуткую маску.

ГЛАВА 8

Кеттрик был рад, что прыжок наконец завершился. Это всегда был тягостный момент, кроме того, на этот раз его беспокоила Чайт. Ей стало лучше, как только начала спадать жара. Она с аппетитом поела и впервые за все это время начала приводить себя в порядок. Попросив у Кеттрика щетку, она долгие часы расчесывала свою шерсть, доводя ее до былого лоска.
И все же…
Он не мог определить, откуда у него появилось чувство тревоги. После смерти Хиту его подруга стала молчаливой и отрешенной, а печальная тхелла — не лучший компаньон в пути. Кеттрик знал, что эти существа могут быть столь же мрачными, как и опасными. В присутствии Чайт все сникали и начинали нервничать, что заставляло Кеттрика с ужасом думать о возможных последствиях.
Кеттрик стоял с Чайт возле обзорного экрана, показывая ей огромное оранжевое солнце, к которому стремительно мчался космолет. В черную пустоту уходили громадные протуберанцы, изогнутые словно огненные перья этого звездного Феникса. По сияющему диску были рассеяны золотисто-красные огневороты, а вдоль экватора тянулись сверкающие полосы солнечных бурь.
Через некоторое время из солнечного зарева выплыл крошечный темный шарик. Кеттрик сказал:
— Это Гурра. Здесь мы сядем.
— Выходить?
— Да.
— Хорошо, — ответила Чайт. — Там будет Сери?
— Не знаю, — удивленно ответил Кеттрик. — А что?
— Ты сказать недавно, Джон-ни. Сери сделать Хиту мертвым.
Ее большие круглые глаза устремили на него неожиданно осмысленный взгляд, в котором светилась и чисто животная жестокость.
— Почему ты не сказать правду раньше?
— Я боялся, что ты убьешь его.
— Почему не убить? — спросила она в ответ со странной вкрадчивостью. — Ты еще любить Сери?
Так вот о чем она все это время раздумывала! Она видела вспышку гнева Кеттрика еще в доме Бокера и слышала, что они говорили о Сери. И все это время она напрягала свой полуживотный мозг, стараясь осмыслить поведение окружающих ее людей.
И вывод, который тхелла в конце концов сделала, был ужасным.
Кеттрик сказал:
— Нет, я не люблю его. Сери хотел, чтобы я умер, но ты помогла мне. Послушай, Чайт. Человеческие законы накажут Сери. Но если ты попытаешься разделаться с ним, тебя навсегда запрут в клетку. Понимаешь?
Чайт продолжала внимательно изучать его. Постепенно злой огонь в ее глазах погас, и она кивнула.
— Мы ловить Сери?
— Мы обязательно поймаем его.
— Ты сказать правду?
— Мы найдем его. Может, не скоро. Его корабль быстрее нашего. Но ты не должна убивать его.
— Не убивать.
Это прозвучало как обещание.
Но Кеттрик почему-то не слишком поверил тхелле.
Яркий шарик планеты мчался им навстречу, продолжая расти и закрывая собой солнце. “Грелла” с визгом вошла в атмосферу, нацелившись своим тупым носом на срединный материк восточного полушария. На нем располагались два торговых космопорта — один на востоке, другой на западе. Секма упоминал восточный порт как один из центров распространения слухов о “Роковой Звезде”, и потому Кеттрик выбрал для посадки именно его.
Пройдя облачный слой, они увидели обширный материк, покрытый джунглями, горами, равнинами и извилистыми реками. Все было окрашено в желто-коричневые и тускло-красные тона. “Грелла” поднырнула под темный фронт грозовых туч, сопровождаемая вспышками молний. Бокер посадил ее на посадочную площадку в центре грязного поля и выпустил трехногое шасси, едва удержавшее ржавую развалюху в вертикальном положении.
Чайт первой выскочила через распахнувшийся люк. Мужчины спустились по трапу и были встречены штормовым ветром. Кеттрик с тревогой смотрел, как Чайт мчалась в мрачной мгле, словно серый призрак. Пророкотал гром. Бурлящие тучи осветила серебристая вспышка молнии. Оказалось, что на посадочной площадке рядом с “Греллой” находился еще один дышащий на ладан корабль.
Обливаясь потом и задыхаясь в плотном, насыщенном тяжелыми запахами цветущих растений воздухе, путники отправились в деревню. По обе стороны дороги возвышались деревья с массивными кронами и пурпурной листвой. Ураганный ветер стряхивал с крупных цветов потоки лепестков, которые обрушивались на людей словно белая метель. Чайт ждала их под одним из деревьев, хрипло дыша и стряхивая с мокрой шерсти липкие лепестки.
И тут гроза наконец разразилась.
На Кеттрика и его спутников обрушились потоки дождя, и они сразу перестали что-либо видеть. Наугад побрели через серую пелену навстречу бешеному ветру, стремясь поскорее выбраться из-под деревьев, которые могли в любую минуту рухнуть им на головы. После того как утих первый порыв грозы, Кеттрик услышал впереди чей-то смех, и вскоре он со своими спутниками очутился в центре толпы маленьких темнокожих людей. Аборигены заботливо набрасывали на них домотканые накидки, отряхивая влагу с тел гостей, пританцовывая, как дети во время дождя. Поначалу их особое внимание привлекла сердито рычащая Чайт, но потом ее оставили в покое и переключились на едва держащихся на ногах мужчин. С веселыми криками маленькие туземцы подняли их на руки и понесли по дороге.
Спустя некоторое время они вышли на широкую деревенскую площадь, окруженную небольшими островерхими домами, подставляющими ветру свои камышовые крыши. Среди них выделялся Высокий Дом, являвшийся гостиницей для чужестранцев.
Внутри было сухо, пол был высоко поднят над уровнем грунта и утеплен хорошо утоптанными опилками. В воздухе все еще сохранился запах предгрозовой жары. Крыша скрипела, стены раскачивались под ударами ветра, но Кеттрик уже бывал в этом доме в такую погоду и знал, насколько здесь безопасно и комфортно.
Навстречу гостям шагнул небольшой человечек в красной униформе земного портье. Возраст человечка определить было трудно, он походил на рано повзрослевшего мальчишку.
— Веллан! — выкрикнул Кеттрик под раскаты уходящей прочь грозы.
Человечек озадаченно посмотрел на него и, узнав, восторженно воскликнул:
— Джонни!
Он бросился к Кеттрику, обнял его и заколотил по спине своими маленькими кулаками, засыпая гостя вопросами. Через голову карлика Кеттрик заметил, что на него пристально смотрит юная девушка. Он ответил ей таким же внимательным взглядом.
Она заметно подросла со времени их последней встречи. Ее прежде тоненькая детская фигурка соблазнительно округлилась. Но несмотря на эту перемену, Кеттрик сразу же узнал ее. Янтарные глаза девушки сияли. Она робко улыбнулась и подошла к Кеттрику, грациозно протянув ему руку.
— Добро пожаловать, Джонни.
Ему хотелось потрепать ее по голове, как в былые времена, дружески подразнить, но вместо этого он смущенно прикоснулся губами к ее тонким пальцам и сказал:
— Благодарю, Ниллейн.
Веллан по-отечески ласково шлепнул ее пониже спины, не одобряя такого открытого выражения чувств, не вполне приличного для столь юной девушки.
— Пойди принеси чего-нибудь поесть для наших гостей и вина, побольше вина. Такое событие надо отпраздновать! — Он приветливо улыбнулся Бокеру, Хурту и Глевану. — Всегда рад вас видеть, пройдохи. Но приезд Джонни — это особый случай!
Он вновь повернулся к Кеттрику, на этот раз с выражением озадаченности на лице.
— Джонни, объясни, как такое могло произойти? Всего три или четыре дня тому назад Сери посетил нашу деревню. Он был твоим другом и партнером, и мы спросили его — где Джонни? Сери сказал, что ты по-прежнему находишься на Земле, и таможенная полиция никогда тебя не допустит в созвездие.
Кеттрик глухо спросил:
— Сери торгует с вами?
— О да, — кивнул Веллан. — Вместо тебя, Джонни, хотя это совсем не то. Но я не могу понять, почему он не рассказал…
— Звездный Патруль по-прежнему точит на меня зуб, — прервал его Кеттрик. — Я вернулся в Хейдес нелегально. И не стал появляться у Сери. Зачем навлекать на него неприятности? — Кеттрик криво усмехнулся. — Только три моих вороватых компаньона знают об этом. А сейчас и ты.
— О, хорошо! — сказал Веллан и с довольным видом рассмеялся. — О-го! Замечательно, Джонни! Мы никогда не любили ЗП, ты это знаешь
Кеттрик понимающе кивнул. Секма и его парни очень настойчиво пытались остановить экспорт какого-то зелья, который изготовлял Веллан и его люди. Наркотики были их основным товаром, и Патруль изрядно портил им жизнь.
Веллан торжественно повел гостей внутрь. Бокер тихо шепнул Кеттрику на ухо:
— Выходит, Сери торгует с гуррианами вместо тебя? Интересно.
— Точно. Значит, он ныне не в первый раз прилетел в эту часть созвездия.
Это на самом деле было интересно. Действительно, три года назад Веллан ничего не знал о Сери Отку.
Веллан жестом пригласил гостей занять почетные места на широкой скамье, стоявшей вдоль стен большой комнаты. Кеттрик сел на мягкую подушку, скрестив ноги и ощущая, как под давлением его спины прогнулась непрочная тростниковая стена. Дождь гулко колотил по крыше под аккомпанемент далеких раскатов грома. Чайт тактично улеглась поближе к двери, не сводя преданных глаз с Кеттрика. А Веллан не переставал болтать, вываливая на гостей все местные новости.
Кеттрик перебил его:
— Жаль, что Сери опередил нас. Он, наверное, все у вас скупил.
Веллан повернулся, чтобы взять один из кубков с вином, которые принесла на широком блюде его дочь.
— О нет, — с пренебрежительной улыбкой сообщил он. — Сери предложил слишком низкие цены. Мы не продали почти ничего. Теперь давайте выпьем, а о бизнесе поговорим завтра.
Гости с удовольствием выпили розовое терпкое вино. Ниллейн принесла блюда с едой, а затем присела рядом с Кеттриком, с нежной улыбкой всматриваясь в его лицо.
— Что ты ищешь во мне? — спросил он.
— Себя, — тихо ответила девушка. — Три года назад ты смотрел на меня по-другому.
— Но и ты была другой! Можно было запросто растрепать твои волосы, посадить на колени и угощать экзотическими яствами с других звезд, пока у милой девочки не заболит животик. Ох, как твоя мама не любила меня за это! А ты, Ниллейн?
— Ты был тогда моим богом, — очаровательно улыбнулась девушка.
— А что же сейчас?
— Ты… такой большой, у тебя грубые руки и колючий подбородок. Конечно же, ты не бог. Но я по-прежнему люблю тебя, Джонни.
Девушка рассмеялась и долила ему вина.
С этой минуты напряжение, возникшее поначалу в их отношениях, ушло, и они стали болтать как старые добрые друзья. Кеттрик не удержался и поинтересовался, была ли с Сери женщина Оказалось, что нет.
Пир в Большом Доме продолжался еще долго, и в нем участвовало чуть ли не полдеревни. Дождь прекратился, и за окнами стемнело. Кеттрик выпил немало вина и опьянел от алкоголя и счастья, что он снова здесь, среди друзей. Но чем пьянее он становился, тем острее и проницательнее становилось его зрение, и он начинал замечать на лицах смеющихся коротышек, которые ели и пили с ним, нечто странное. Это были и быстрые косые взгляды, и загадочные улыбки. Иногда в танце туземные юноши делали воинственные жесты, топали ногами словно перед боем и испускали громкие вопли, словно завидели врагов. Это продолжалось лишь мгновение, а затем в центр круга выбегали девушки и останавливали их. Все дружно начинали смеяться и переходили к другому танцу, но слишком уж нарочитым был этот переход. Туземцы напоминали Кеттрику детей, которых объединяла какая-то общая тайна. Они скрывали что-то от взрослых… от него, от Бокера, Хурта и Глевана.
“Но что? — спрашивал Кеттрик себя. — И почему?”
Когда совсем стемнело и Кеттрик был уже совершенно пьян, а Веллан еще пьянее, маленький туземец пригнулся к Кеттрику и тихо спросил:
— Джонни, побудешь с нами, да? Немножко. Звездный Патруль…
Ниллейн перебила отца, задав какой-то пустяковый вопрос. Веллан так и не сказал того, что хотел, возбудив, однако, любопытство Кеттрика.
Так что же Веллан намеревался сказать про Звездный Патруль?

ГЛАВА 9

На следующее утро Кеттрику уже казалось, что накануне у него попросту разыгралось воображение. В теплом свете оранжевого солнца деревня выглядела такой же мирной и спокойной, как всегда. С крыш маленьких тростниковых домиков поднимались испарения — след прошедшего вчера дождя. На зеленой траве резвились ребятишки, крошечные, словно куклы, их голоса звенели, заглушая пение птиц. Взрослые проснулись поздно после вчерашнего пира и не спеша начали готовиться к торговле с экипажем звездолета. К полудню должны были начать съезжаться жители соседних деревень, так что ярмарка могла продлиться несколько дней. Спешить некуда. Здесь никто никогда не спешил.
Жители другого полушария Гурры были совершенно другими — выше ростом и агрессивнее по характеру. Они пошли по более сложному, технологическому пути развития своей цивилизации, с готовностью воспринимая идеи, привнесенные в их общество инопланетными торговцами, приспосабливая все чужеродное к своим целям и задачам. Немало молодежи эмигрировало на соседние, более развитые миры, стремясь увидеть и узнать побольше о чудесах галактики.
Соотечественники Веллана, напротив, были ленивы, нелюбопытны и полностью довольны своим примитивным образом жизни. Горы и джунгли защищали их от буйства стихий, а врагов у них не было. Плодородная почва обеспечивала изобилие еды, в сырье для одежды и строительных материалов также недостатка не ощущалось. Покой и довольство словно бы витали в воздухе и были частью окружающей природы.
Торговля в этом районе Гурры не отличалась особой интенсивностью. Туземцы охотно выменивали у инопланетных купцов синтетические ткани ярких расцветок, побрякушки, косметику, металлические ножи, посуду и простейшие лекарства. На прочие плоды прогресса типа электрогенераторов и сельскохозяйственной техники они смотрели с полным безразличием, так что их культура мало изменилась, соприкоснувшись с межпланетной торговлей.
Впрочем, не все зависело только от желаний гурриан. Лига Свободных миров запретила торговцам что-либо навязывать этому полудикому народу, так же как и сотням других примитивных рас с разных миров. Считалось, что нельзя насильственно менять ход истории ни в одной части галактики. Если народ стремился к прогрессу, то он должен самостоятельно проделать большую часть пути к цивилизованному обществу. Если такой тяги у аборигенов не обнаруживалось, то все современные достижения других цивилизаций не могли принести им пользы. На многих мирах созвездия были оставлены недостроенные водопроводы, электростанции и фабрики, призванные улучшить быт туземных народов, но так и не запущенные в действие. И причиной этого было одно — местное население не хотело этих нововведений. По этой причине технологический прогресс был отдан на откуп самим развивающимся народам.
Соотечественники Веллана предпочитали не думать об этом. Когда-нибудь их более энергичные соседи по планете неизбежно сметут их. Но до этого печального момента было еще далеко, и потому обитатели срединного материка оставались веселыми и беззаботными, как дети, играющие в песке на солнечном берегу.
И Кеттрик решил, что все, что ему показалось прошлой ночью во время пиршества, было всего лишь плодом разыгравшегося воображения, подстегнутого общим возбуждением и выпитым вином.
И вдруг Чайт, которая спала всю ночь рядом с ним на полу, потянула воздух носом и сказала:
— Не нравится здесь, Джон-ни.
Удивившись, он спросил, почему.
Она покачала головой, сощурившись посмотрела в окно на зеленую лужайку и сказала:
— Плохо пахнет, — вздохнула она, словно огорчаясь, что человеку никогда не понять ее ощущений.
И тогда Кеттрик вновь вспомнил странные взгляды туземцев, их приглушенный смех и слова Веллана:
“Побудь с нами немного…”
Немного?
Торопливо встав с постели, он разбудил Глевана и обоих хлакранов.
Четыре следующих суматошных дня Кеттрик занимался торговлей. Остальные члены экипажа готовили “Греллу” к предстоящему космическому прыжку. И все это время Кеттрика не покидало беспокойство. Пока корабль не готов к космическому полету, они рискуют в любой момент оказаться в ловушке.
Он не мог объяснить себе, откуда появилось это чувство. Все шло очень гладко. Торговля была успешной, и гурриане относились к нему как всегда доброжелательно. Ниллейн порхала возле него, словно бабочка, совсем как в былые времена. Веллан устраивал для гостей каждый вечер всевозможные развлечения. Но он больше не повторял своей просьбы “побыть с ними еще немного”. И Кеттрик не напоминал ему об этом.
Из расспросов местных жителей выяснилось, что Сери не торговал с этими гуррианами. Они приезжали к кораблю Кеттрика с повозками и корзинами, доверху наполненными товаром — тонкоткаными материями, резными изделиями из редких сортов деревьев, сделанными с удивительным мастерством и изяществом. Особо ценилась в созвездии кожа гуррианских речных змей, которая шла на изготовление обуви и дамских сумочек.
Бокер предположил:
— Похоже, туземцы на самом деле не торговали с Сери. Может, они расплачивались с твоим дружком как-то иначе?
— Ты имеешь в виду наркотики? — спросил Кеттрик. Он знал, что местные жители изготовляли особый вид наркотика, применяемый на Гурре в некоторых религиозных обрядах. Космическая полиция не обращала на это внимания, но торговлю этим зельем категорически запрещала.
Сери запросто мог заниматься контрабандой этого наркотика — он весьма ценился в созвездии. Только что он предложил туземцам в обмен? В деревне на первый взгляд не было заметно ничего нового и необычного.
Бокер выслушал его соображения и в сомнении покачал головой:
— Веллан сказал, что Сери запросил за свой товар слишком высокие цены. Так что, может, они просто не сговорились и до торговли дело не дошло.
Он взлохматил пятерней свою серебристую гриву и добавил:
— Одного не могу понять — зачем же Сери тогда прилетал на Гурру. Сам знаешь, твой приятель не очень-то любит отрывать зад от домашнего кресла. А тут такой дальний перелет… Рынок этой планетки вряд ли стоит того.
На четвертый день визита Бокер сообщил, что все наладочные работы завершены и корабль готов к полету.
— Развлекись, поторгуй тут вместо меня, — предложил Кеттрик.
— Куда-то уходишь?
— Надо задать кое-кому пару вопросов. — Кеттрик нахмурился, чувствуя себя несколько неловко. — А вам троим не стоит далеко уходить от корабля. Как знать, быть может, придется срочно взлететь.
— Хм-м, — только и произнес Бокер. — Наконец и до тебя дошло.
— Что дошло?
— Не знаю, — признался Бокер, — в том-то и дело. Но я не слишком доверяю твоим друзьям-коротышкам, Джонни. Они какие-то странные… — И он наклонился поближе к Кеттрику. — Глеван говорит, что здесь что-то не чисто, а у этого парня отличный нюх на всяческие неприятности. — Бокер улыбнулся, но глаза его оставались серьезными. — Ты держи ухо востро, ладно?
— Договорились.
Кеттрик пошел прочь от корабля, пробираясь через ярмарочную толкотню повозок и скопление палаток, которые понаставили гурриане возле ржавого корпуса “Греллы”. Грузовой люк судна был открыт, подъемник стонал под весом загружаемых и выгружаемых товаров. Это было обычное, очень мирное зрелище, и столь же мирными и спокойными казались дремлющие в теньке туземцы. Неужто следует опасаться этих бесхвостых кроликов? Кеттрик усмехнулся при мысли об этом. Бояться старину Веллана — это надо же до такого додуматься! И все же для очистки совести стоит поговорить с ним, а затем уже отправляться в путь.
Чайт вышла из тени небольшой лавки и бесшумно последовала за ним.
Аллея из деревьев с пурпурной листвой и крупными белыми цветами дарила приятную прохладу. Кеттрик шел по хорошо утоптанной тропинке, вдыхая ароматы пряных трав. И появление Ниллейн, идущей навстречу со стороны деревни, показалось вполне естественным.
— Джонни! — с радостной улыбкой закричала она. — Я как раз иду к тебе. — На ее тонкой шее развевался пестрый шелковый шарф — подарок Кеттрика, а в пышных волосах были заколоты цветы. — Неужели торговля закончена?
— Еще нет, — ответил Кеттрик. — Мне просто захотелось немного побродить. Давно я здесь не был.
Девушка игриво блеснула янтарными глазами.
— Я с удовольствием прогуляюсь с тобой. — Заметив огромную серую фигуру тхеллы, она попросила: — О Джонни, отправь Чайт обратно, пожалуйста. Я боюсь ее.
Кеттрик пожал плечами и приказал тхелле возвратиться. Та послушно развернулась и пошла обратно к кораблю. Ниллейн содрогнулась, провожая Чайт глазами.
— Она такая огромная, злая и печальная… Почему? Я не могу смеяться в ее присутствии. — Ниллейн взяла Кеттрика за руку. — Куда мы пойдем?
— Куда хочешь. Но прежде я поговорю с твоим отцом.
— О Джонни, извини, но отец поехал в Третью деревню. — Девушка говорила о поселении на третьем изгибе реки вниз по течению. — Он вернется до заката. Тогда и поговорите.
— Ах вот как? Ну, в таком случае у меня нет выбора. — Кеттрик был раздражен, будто Веллан сделал это преднамеренно, чтобы избежать встречи с ним. Конечно, это глупости. Веллан не мог знать о его приходе.
Они шли вдоль аллеи деревьев. Ниллейн держала его за руку, как в былые времена, и он подстраивал свой шаг под семенящую походку ее маленьких ножек, обутых в сандалии.
Деревня дремала в полуденной жаре. Из раскрытых дверей тростниковых хижин доносились запахи приготовляемой пищи. Несколько детей играли на улице с забавным ящероподобным животным. Возле Высокого Дома было непривычно пусто. Кеттрик и Ниллейн пересекли деревенскую площадь и вошли в широкий пыльный переулок, который постепенно перешел в тропу, уходящую в густые джунгли и ведущую в соседний поселок.

Предыдущая страница 5 Следующая страница


Роковая Звезда 6

Деревня в этот день казалась Кеттрику необычно тихой, будто большинство жителей покинули свои жилища или сидят внутри, затаившись и выжидая чего-то. Впрочем, скорее всего они все возле корабля. Хотя нет. Жители этой деревни уже распродали весь свой товар, гурриане, окружающие сейчас “Греллу”, пришли из более удаленных мест. Странно…
Ниллейн беспечно болтала, вприпрыжку шагая рядом, и засыпала его вопросами. Обо всем сразу — о нем самом, о Земле, о Тананару. О том, что он делал последние годы, и о том, чем он собирался заняться.
— Что ты будешь делать в созвездии, Джонни?
— То же, что и всегда. Торговать.
— Но если они найдут тебя… То есть таможенная полиция. Кто-нибудь может тебя выдать.
Вместо ответа Кеттрик рассмеялся.
— А если ты снова встретишь Сери? — не унималась девушка. — Ты только чудом разминулся с ним. Сери не донесет?
— Нет, не волнуйся, — успокоил ее Кеттрик и свернул из переулка на узкую тропинку, ведущую в джунгли. Их сразу же обступили деревья, погрузив в глубокую тень, которую пронизывали редкие оранжевые лучи, колеблющиеся вместе с движением ветвей. Вскоре тропинка свернула к высоким холмам.
Ниллейн отпустила его руку и некоторое время шла молча, пританцовывая, словно яркая пестрая бабочка, случайно залетевшая под мрачный полог деревьев.
— Сери не донесет, — продолжил после некоторого размышления Кеттрик. — Он мой друг, ты ведь знаешь.
— Да.
— И я на него не донесу.
Девушка обернулась и пристально взглянула на него.
— А о чем ты мог бы донести?
— Скажем, о том, чем Сери занимается здесь, на Гурре.
Ниллейн остановилась около цветущей виноградной лозы, грациозно обвивавшей могучий ствол дерева. После напряженной паузы она тихо произнесла:
— Джонни, о чем ты? Сери торгует с нами, так же как и ты.
— Совсем не так, иначе после него мне здесь делать было бы нечего.
Девушка смущенно рассмеялась.
— Верно.
— Ниллейн, скажи правду — что покупает на Гурре этот пройдоха? Наркотики? Или маленьких девчонок, которым хочется повидать далекие миры?
Девушка смущенно отвела янтарные глаза.
— Мне не велели говорить об этом.
— А, вот в чем дело… Ну а как же мне уговорить тебя рассказать правду?
— Я жадная, — и девушка протянула к нему обе руки. — Я хочу сиять и блистать, так, чтобы все мужчины оборачивались мне вслед и чтобы музыка звучала при каждом моем шаге.
— Все, что хочешь, моя милая. Я наряжу тебя так, как не снилось ни одной женщине в созвездии. Все девушки в деревне возненавидят тебя и будут плакать от зависти.
Ниллейн рассмеялась и закружилась на месте.
— О, мне это очень понравится! — Она подпорхнула к нему и потянула за руку, словно проказливый ребенок. — Тогда пошли! Я покажу тебе все. Только обещай, что не скажешь ничего папе.
Кеттрик охотно пообещал, и они направились туда, где дорожка раздваивалась. Там Ниллейн свернула направо и повела его к узкому оврагу с каменистым, обкатанным водой дном. Овраг резко уходил вверх по склону холма, постепенно расширяясь. Деревьев становилось все меньше, и вскоре, оглянувшись, внизу уже можно было увидеть зеленое море джунглей.
Солнце обрушивало на них свои палящие лучи, и лишь порывистый ветер дарил путникам немного прохлады. Несколько раз Кеттрику показалось, что он заметил какое-то движение за соседними деревьями, как будто на склоне холма находился кто-то еще. Но возможно, это ему только показалось.
Наконец они поднялись на вершину, а затем спустились в уютную котловину, с трех сторон защищенную лесом и соседними холмами. Дно котловины было плоским, выложенным многоцветными камнями, создававшими нечто вроде мозаичного панно со сложным рисунком. Котловину окружали высокие деревянные статуи, изображающие местных божков.
Кеттрик озадаченно осмотрелся по сторонам.
— Зачем ты привела меня сюда?
Ниллейн остановилась возле одной из статуй.
— Знаешь, где мы?
— Кажется, это Долина Женщин?
Девушка кивнула и облокотилась на деревянное изображение женоподобного божества, прижимавшего к своим пышным грудям сноп колосьев.
Кеттрик озадаченно посмотрел на свою внезапно посуровевшую подругу.
— Зачем ты привела меня сюда, Ниллейн?
— Мы хотим дать тебе шанс, Джонни.
— Шанс? Ты о чем? Тот шанс, о котором намекал Веллан в первый же день нашей встречи?
Девушка прислонила свою изящную головку к темному полированному дереву.
— Мой отец — доверчивый человек. Он не знал, что ты лжешь.
— Лгу?
— Ну, о том, что вернулся в созвездие торговать. Сейчас у тебя был всего один шанс сказать мне правду, но ты опять солгал.
— Пусть так, — после некоторого раздумья согласился Кеттрик. — Предположим, я солгал. А тебе-то что?
— Мы любим тебя, Джонни, и хотим, чтобы ты жил. Останься с нами на некоторое время. В деревне ты будешь в безопасности. А когда все закончится, ты сможешь улететь, куда захочешь.
Кеттрик облизнул внезапно пересохшие губы и спросил:
— Что закончится?
Внезапно разозлившись, Ниллейн закричала:
— Перестань обращаться со мной как с ребенком! Я уже женщина, хотя по-прежнему намного меньше тебя ростом! Ты следил за Сери. Ты хотел, чтобы я рассказала, что он делал здесь. Сери предупреждал нас, что за ним могут следить, он говорил, что некоторые люди могут попытаться остановить ЭТО. Другого он убил бы сразу же, но ты — его друг…
Солнце жгло Кеттрику спину. Он чувствовал, как вдоль позвоночника ползут змейки пота, а во рту отчаянно сохнет. “Кажется, я попал в серьезную передрягу”, — подумал он и попытался изобразить на лице недоуменную улыбку.
— Ты неправа, Ниллейн. Я спросил о Сери из чистого любопытства. Да, на Гурру я прилетел не только ради одной торговли. Ваша планета — лишь одна из остановок на пути к Белому Солнцу. У меня там есть важное дело. Именно из-за него меня некогда арестовали и выслали за пределы созвездия. А Сери… мне все равно, чем занимается этот пройдоха. Пусть даже у него трюмы ломятся от наркотиков, а в кармане спрятан ключ к “Роковой Звезде”…
Глаза девушки тревожно блеснули, но он поспешно продолжал, притворяясь, что ничего не заметил.
— Я хочу закончить дело, которое некогда начал на Белом Солнце. Оно принесет мне большие деньги, Ниллейн. Миллион кредитов. И тогда я навсегда покину созвездие.
— Деньги… — сказала она и рассмеялась. — Жаль, ведь я уже почти поверила тебе. Выходит, тебе все равно, есть ли у Сери в кармане ключ к “Роковой Звезде”. Отлично. Тогда останься на Гурре, Джонни. Белое Солнце никуда не убежит. Все подождет. А когда все закончится, ты полетишь, куда захочешь, и никакой Звездный Патруль тебя не остановит.
Она сделала шаг к Кеттрику.
— Ты останешься?
Ниллейн, казалось, умоляла его. Ее глаза горели любовью и надеждой, руки робко потянулись к нему. Кеттрик криво улыбнулся и покачал головой:
— Нет.
Он повернулся, чтобы покинуть долину, но внезапно на склонах окрестных холмов и среди деревьев появились десятки гибких фигурок. Это были деревенские женщины, волосы которых были украшены яркими цветами, а в руках сверкали острые ножи.

ГЛАВА 10

Они заполняли небольшую долину, словно пестрые листья, гонимые ветром, и вскоре окружили Кеттрика со всех сторон. Он невольно отступил под этим угрожающим напором.
— Эй, красавицы, сейчас не время жертвоприношений! — воскликнул он.
Он знал, что каждый год женщины выбирали жертву из молодых мужчин, заманивали его в это место и совершали над ним жуткий и кровавый обряд. По местным верованиям, таким образом можно было задобрить богов, чтобы те заставили сады вновь плодоносить, а поля — давать богатый урожай. Но такое происходило весной, а сейчас был конец лета, хотя в этой благословенной стране все сезоны казались одинаковыми.
Ниллейн ответила:
— Это не жертвоприношение, Джонни, но этим может закончиться. — Она снова подошла к грудастому божеству, прислонилась к нему спиной и посмотрела на Кеттрика серьезно и безжалостно. — Мужчинам не всегда можно доверять, Джонни.
Кеттрик наблюдал за приближающимися женщинами и постепенно отступал к Ниллейн. Воздух наполнил шорох травы под их ногами и шелест юбок. Ему было и смешно, и страшно. Женщин было пятьдесят или шестьдесят, и у каждой в руке сверкал нож.
— Чем я вас так разгневал, Ниллейн? — спросил он.
— Ничем. Но мы думаем о судьбе нашей деревни. Сери обещал, что Звезда Смерти никогда не вспыхнет в нашем небе.
— Ах вот в чем дело… Но есть другие миры, другие деревни и другие люди.
— Я не знаю их. Почему чужаков нужно жалеть?
— Отпусти меня, Ниллейн. Я могу остановить Сери, и Звезда Смерти вообще никогда не засияет!
Девушка с сожалением покачала головой.
— Дело не в одном Сери. Звезду Смерти зажигают очень много могущественных людей, и остановить их нельзя. Так нам объяснил твой друг. Нет, Джонни. Мы заботимся только о своей безопасности. Когда в созвездии многие умрут, мы станем сильными, сильнее, чем гурриане с западного материка. Так нам обещали.
— И как же именно вы станете сильными? — нервно усмехнувшись, спросил Кеттрик и так быстро схватил девушку за руку, что она не успела отпрянуть. Яростно вскрикнув, она вонзила зубы и ногти в его запястье, вырываясь, словно попавшее в ловушку животное. Но Кеттрик легким ударом в шею заставил девушку замолчать. Подняв ее на руки словно безжизненную куклу, он предупредил наступающих на него женщин:
— Начнете метать ножи — попадете в Ниллейн.
Деревенские женщины остановились и озадаченно переглянулись. Наверное, впервые в этой священной долине мужчина осмелился оказывать им сопротивление.
— Чайт! — крикнул он. — Чайт!
Женщины ответили дружными воплями. Они требовали, чтобы он положил Ниллейн, а несколько старух бросились к нему, размахивая ножами. Но Кеттрик выставил вперед тело Ниллейн словно живой щит и медленно начал отступать.
— Чайт!
— Хроо!
Краем глаза он заметил, как преданная тхелла выскочила из-за деревьев. Они встретились возле изваяния беременной женщины с гирляндой деревянных фруктов на шее.
Женщины замерли, испуганно глядя на Чайт. Она тихо рычала, тоже не спуская глаз с деревенских амазонок.
— Убить, Джон-ни?
— Только в случае крайней необходимости.
Женщины загалдели, размахивая руками в яростном споре. Они решали, что делать. А Кеттрик обернулся и с сожалением отметил, что до деревьев было далеко, а до поселка еще дальше. Он стал всерьез бояться, что ему не выпутаться, и еще крепче прижимал к себе Ниллейн.
— Ударить? — спросила Чайт.
— Ударить, — кивнул он. — Не мешает поломать пару изящных ручек этим ведьмам.
Чайт зарычала и, наклонив голову, неторопливо пошла вперед. Ниллейн неожиданно очнулась и, завизжав, начала отчаянно извиваться в руках Кеттрика. Пришлось не очень-то вежливо успокоить ее. В это время женщины: завопили и плотной толпой двинулись вперед, выставив перед собой ножи.
Чайт подскочила к одному из деревянных идолов и, обхватив ее мускулистыми руками, раскачала и выдернула из земли.
— Большая палка, — сообщила тхелла и начала со свистом размахивать над головой идолом, словно дубиной, отгоняя разъяренных женщин.
Тхелла была в два раза выше туземок, а деревянная скульптура имела в длину восемь или девять футов. Атакующие, получив несколько чувствительных ударов, с воплями бросились врассыпную. Некоторые упали на землю с плачем и стонами. Чайт вернулась к Кеттрику, тяжело дыша. Женское войско, расколовшееся на небольшие группы, стояло поодаль, глядя на них с бессильной яростью. Те, что посмелее, попытались было вернуться, чтобы помочь раненым, но Кеттрик остановил их.
— Оставьте нас в покое, иначе я сверну шею Ниллейн!
Он поднял девушку над головой и потряс ее маленькое тело, чтобы амазонки с ножами в руках поняли всю серьезность угрозы. Потом он прошептал Чайт:
— Давай уносить ноги, пока не поздно.
И они побежали к лесу. Чайт тащила на плече деревянного божка, а Кеттрик — девушку.
Наконец над ними сомкнулись кроны деревьев. Кеттрик поудобнее перехватил Ниллейн и большими прыжками помчался по склону. Сердце его колотилось, к горлу подступала тошнота.
Миновав овраг, они вступили в джунгли. Маленькое тело Ниллейн болезненно давило на плечо, распущенные волосы щекотали шею. Но Кеттрик почти забыл о своей плачущей ноше. Перед его глазами мелькал силуэт корабля, в мозгу была только одна мысль — добежать. Но самым главным был страх, и вовсе не за свою жизнь.
Звезда Смерти. “Не волнуйся об этом, Джонни. Это всего лишь миф”.
Ниллейн вновь стала с силой вырываться из его рук. Придется еще пару раз стукнуть ее, подумал Кеттрик, но сейчас все его внимание было приковано к дороге, конца которой, казалось, не было.
Чайт завыла, и Кеттрик почувствовал внезапный удар в спину, сопровождающийся пронзительной болью. Ниллейн отчаянно закричала.
— Что за черт? — пробормотал на ходу Кеттрик, чувствуя, что ноги перестают его слушаться.
Его затрясло, и он замедлил шаг. Ниллейн разрыдалась, бессильно повиснув на его плече. Закинув за спину свободную руку, он нащупал что-то жидкое и липкое. Это была кровь — его кровь.
Чайт протянула ему окровавленный нож.
— Не ранила глубоко, — сказала она. — Я вижу.
И тогда Кеттрик понял, что Ниллейн достала припрятанный нож и хотела убить его, но Чайт успела выбить оружие из рук девушки. Кеттрик остановился и на всякий случай обыскал Ниллейн. Девушка не сопротивлялась и лежала безучастно, подавленная горем. Убедившись, что у нее больше нет при себе оружия, спрятанного в складках голубого шелкового платья, Кеттрик снова поднял ее и продолжил путь, хотя каждый шаг давался ему с большим трудом.
Наконец они вышли на широкую тропу, ведущую через джунгли. Кеттрик остановился и, хрипло дыша, сказал тхелле:
— Нам нельзя идти через деревню. Еще не хватало, чтобы на нас набросилось все мужское население. Ты не знаешь обходного пути?
Чайт бросилась вперед. Вскоре она скрылась из виду. Кеттрик пошел помедленнее, поминутно оглядываясь, — он опасался ножей деревенских амазонок. В его распаленном воображении возникла жуткая картина: он лежит на жертвенном камне, а старуха с всклокоченными волосами и ритуальной маской на лице заносит над ним каменный топор… А кругом ласково шумят пурпурные деревья, осыпая его своими благоухающими лепестками.
Чайт вернулась и приглашающе кивнула. Кеттрик последовал за ней туда, где джунгли казались совсем непроходимыми, но вскоре беглецы вышли на узкую тропинку, спрятавшуюся в зарослях. Тропа, кажется, вела в нужном направлении — к посадочной площадке корабля, но в обход деревни. Дорожка производила странное впечатление — казалось, здесь давно никто не ходил, и тем не менее кто-то явно не давал ей зарасти.
Они пошли по тропе. Чайт пришлось волочь свою дубинку по земле, потому что иначе она цеплялась за ветви деревьев. Тхелла давно бросила бы ее, но Кеттрик не разрешал. Кроме маленького ножа Ниллейн, статуя божка была их единственным оружием.
Когда они почти подошли к деревне, им встретилась небольшая поляна. На ее краю стояло приземистое строение из пластика, глубоко осевшее в землю. Казалось, что совсем недавно его стены были покрыты вьющимися растениями и мхом, но кто-то не очень тщательно очистил фасад. На ржавой металлической крыше уютно лежало птичье гнездо из сухих веток.
Кеттрик сглотнул. Это построили не туземцы. Но кто же? И зачем? Может быть, Сери прятал здесь установку, с помощью которой его хозяева собирались “отравить” очередную звезду?
Кеттрик поставил Ниллейн на землю. Девушка пошатнулась, так что пришлось ее придержать за плечи.
— Куда чужаки отправили то, что хранилось в этом сарае? На какое солнце?
— Не знаю. Сери не сказал. — И тут Ниллейн истерично выкрикнула: — Тебе не остановить их! Как ты можешь сделать это, если никто не знает, куда Сери отправился?
Девушка закрыла лицо руками и беззвучно заплакала. Кеттрик с проклятием вновь взвалил ее на плечо, и они продолжили путь.
Кеттрик теперь уже не сомневался, что тропа вела к посадочной площадке, так оно и оказалось. Пройдя через густые колючие заросли, они неожиданно вышли из джунглей. В полумиле на запад они увидели ржавую громадину “Греллы”. Возле нее было пустынно — торговцы уже свернули свой импровизированный лагерь и разъехались,
— Отпусти меня… — попросила Ниллейн.
Кеттрик покачал головой.
— Позже, моя милашка.
Они с Чайт направились через посадочную площадку, пересекая старые черные выжженные следы других кораблей, спотыкаясь об оплавленные камни и груды покрытого травой шлака. Не прошли они и нескольких десятков шагов, как со стороны деревни донесся гомон множества возбужденных голосов. Им наперерез торопилась большая толпа туземцев, угрожающе размахивающих палками, ножами и камнями. Конечно, их оружие было крайне примитивным, но при таком численном превосходстве аборигены даже Чайт мигом бы разодрали на куски.
Проклиная все на свете, Кеттрик побежал к кораблю. Впереди него большими прыжками неслась тхелла. Им лишь ненамного удалось опередить разъяренную толпу. Но даже издалека было видно, что трюмы корабля наглухо задраены. Набрав полные легкие воздуха, Кеттрик отчаянно закричал и сделал последний, решающий рывок.
Без Ниллейн он мог бы бежать быстрее. Но он прижимал девушку к груди, как последнюю надежду. Люк “Греллы” распахнулся навстречу ему, из корабля на землю спрыгнули Бокер и Хурт со стуннерами в руках и открыли стрельбу по толпе.
Аборигены сразу же начали в панике разбегаться. Несколько парализованных остались лежать на траве. Кеттрик остановился и со вздохом облегчения поставил Ниллейн на землю.
— Вы никогда не будете сильнее, чем ваши сородичи с западного полушария, — тяжело дыша, сказал он. — Потому что у вас птичьи мозги и холодная кровь, словно у ящериц.
Девушка, казалось, не слышала его, она только шептала:
— Ты погубил нас, Джонни. Ты всех погубил.
Чайт отшвырнула в сторону деревянного божка и взбежала по трапу в корабль вслед за Кеттриком. А Ниллейн, пошатываясь и рыдая, пошла в сторону деревни. Ее голубое платье было порвано, волосы всклокочены, на руках краснели кровавые ссадины. Нагнувшись, она сняла с лежащего в пыли божка ожерелье из деревянных фруктов и побрела дальше, опустив голову и приволакивая ноги, словно старушка.
Бокер и Хурт захлопнули люк. Прозвучал предупредительный сигнал. Кеттрик стоял возле иллюминатора, ощущая, что его глаза горят от едкой влаги. Ниллейн…
Создатели “Роковой Звезды” отравляли не только солнца.

ГЛАВА 11

И снова прыжок через космическую бездну, и снова оглушающая жара, натужный рев и стон двигателя. Бокер начал прыжок задолго до того, как “Грелла” отошла от Гурры на положенное расстояние, словно торопился поскорее уйти от этого негостеприимного мира. Когда корабль оказался в гиперпространстве, Бокер смог спокойно заняться раной на спине Кеттрика. Остальные члены экипажа отдыхали в своих противоперегрузочных креслах. Глеван выглядел мрачным и задумчивым, а Хурт был просто перепуган. Немудрено, Кеттрику ничего не оставалось, как рассказать им про “Роковую Звезду” и истинную цель своей космической одиссеи.
— Эти чертовы туземцы хотели выманить нас из корабля, — сказал Бокер, наверное, уже в третий раз, смазывая рану Кеттрика противовоспалительным раствором. — Приглашали на пир, якобы отметить удачно завершившуюся торговлю. И мы бы пошли, если бы ты не предупредил. Они выглядели такими милыми и добрыми. И все равно я чувствовал, что здесь что-то не то…
Кеттрик вздрогнул от укола — Бокер использовал антибиотик.
— До сих пор не могу поверить, что у этих кроликов оказались волчьи зубы, — признался он.
— Они могли всех нас убить! — нервно воскликнул Глеван, не спуская возбужденного взгляда с Кеттрика. — Ясно, их надоумил твой дружок Сери. “Роковая Звезда” у него.
Кеттрик возразил:
— Мне кажется, что у Сери только ее часть. Я видел хижину, где ее прятали. Домик был невелик, и я сомневаюсь, что солнца можно “травить” с помощью такой маленькой установки.
Глеван тяжело вздохнул:
— Кто знает — быть может, для того, чтобы убить звезду, много и не надо.
— Заткнись, нытик, — рассердился Хурт. — А вот я уверен, что установка, которую Джонни называет “Роковая Звезда”, должна быть огромной. — Он взъерошил свою серебристую гриву и нервно рассмеялся. — Вот уже и я говорю об этой проклятой игрушке как о чем-то реальном, а всего несколько часов тому назад совершенно не верил в ее существование.
— И я до конца не верил, — признался Кеттрик. — И только в Долине Женщин понял — все это не досужие сплетни. — Он подумал о Сери, который обогнал их в космосе, везя в своем корабле смертоносный груз, и его охватила ярость.
— Этот подонок прикрывался моим именем, — зло сказал Кеттрик. — Используя мою дружбу с этими простодушными людьми, сумел обмануть их и запугать. Интересно, из скольких еще моих друзей в созвездии он сделал своих пособников?
— Наверное, из многих, — ответил Бокер. — Неглупо задумано. Хозяева “Роковой Звезды” не могли хранить в одном месте все части этой установки — это было бы слишком опасно, ее легко было бы найти. Бьюсь об заклад, что их тайники разбросаны по всему созвездию.
Бокер закончил перевязку и начал аккуратно укладывать медикаменты в аптечку.
— Примитивные людишки — как просто оказалось ими манипулировать… — пробормотал Кеттрик. — Никакой науки, куча предрассудков и наплевательское отношение ко всему, что находится за околицей деревни. И горячее желание иметь все, не ударив при этом и палец о палец… Сери обещал дать им все, одновременно угрожая уничтожить Гурру, если они откажут ему в помощи. “Звезда Смерти никогда не засияет в нашем небе”, — сказала Ниллейн… Недурная цена за то, чтобы туземцы спрятали в джунглях какие-то механизмы до тех пор, пока они не понадобятся Сери и его людям.
Здесь все ясно. Но что движет Сери? Человек он богатый и благополучный…
— Гордость? — предположил Глеван. — Величайший из всех грехов. Сери и его сообщникам кажется, что великая разрушительная сила сделает их подобными богам.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

— Очень может быть, — кисло согласился Хурт. — Хотя я бы не стал сбрасывать со счетов элементарную жажду власти — а уж эта история древняя, как мир… Но меня заботит другое — что мы будем делать дальше?
В салоне звездолета наступила тишина — все озабоченно глядели друг на друга.
— Я согласен с Джонни, — первым нарушил молчание Хурт. — Куда бы ни направлялись они с этой дьявольской установкой, цель у них одна — провести еще одну демонстрацию силы, а затем взять наше созвездие за горло.
— И кто это — они? — спросил Бокер.
— Ну одного мы знаем — Сери Отку. Так что же будем делать? Вмешаемся или останемся в стороне? Лично я боюсь за свою драгоценную шкуру. Как знать, быть может, мы выйдем из прыжка возле Твейна, а солнце-то уже отравлено!
— Э, брось, то же самое может произойти в любом другом месте, — недовольно отозвался Бокер. Он мерил шагами обшарпанный пол салона, по его обнаженной груди и спине стекали ручьи пота. — Но в чем-то Хурт прав. Может, нам лучше вернуться обратно на Тананару? Что ты думаешь, Джонни? Сообщим о Сери, кому надо, и пусть власти ломают себе голову. Кто мы такие, чтобы взваливать на свои воровские плечи мировые проблемы?
Кеттрика мучала несколько иная проблема — как сообщить Секме обо всем, что им удалось узнать? Во время прыжка космическая связь не работала, а на таких отсталых мирах, как Гурра или Твейн, гиперпередатчиков просто не существовало. Они поддерживали связь с другими мирами в пределах созвездия с помощью время от времени прилетавших к ним торговых судов. На Гурре других торговцев сейчас не было — это они выяснили, связавшись по радио с космопортом западного полушария. Встретятся ли им купцы на Твейне? Кто знает. В любом случае, связь с Секмой оставалась главной нерешенной проблемой.
Наверное, лучше на самом деле вернуться на Тананару, найти Секму или кого-то другого из руководителей космической полиции…
Кеттрик покачал головой. Нет, это займет слишком много времени. Тогда у них уже не будет никаких шансов остановить Сери. “Звездная Птица” уйдет далеко в космос — и они даже приблизительно не знают, куда она направляется. Сейчас же еще есть возможность выследить ее…
— Твейн, Кирнаноку, Трейс… Сери мог выбрать любую из этих планет, — сказал Бокер. — Черт побери, все они — такое дерьмо…
— Сери вообще может полететь куда угодно, — возразил Кеттрик. — Мы знаем только то, что он официально перечислил эти миры в своем полетном листе.
Хурт не согласился:
— Но он обязан следовать этим курсом! Иначе космическая полиция начнет интересоваться, почему он отклонился от заявленного маршрута.
— Космическая полиция? — переспросил с усмешкой Кеттрик. — Когда дело будет сделано, никакой полиции не останется и в помине.
— Верно… — пробормотал Хурт. Казалось, эта мысль потрясла его даже больше, чем все остальное.
Глеван напомнил, что Сери и его команда наверняка вооружены мощным оружием.
— У нас есть одно преимущество, — сказал Кеттрик. — Сери не знает, что мы преследуем его… если мы действительно собираемся сделать это. Он даже не знает, что я жив. И даже Секма не знает этого…
Бокер немедленно перестал расхаживать по салону. Все с удивлением посмотрели на Кеттрика.
— Секма? — спросил Бокер. — Ну и дела! А я думал, что эта полицейская ищейка повсюду гоняется за тобой.
Кеттрик про себя чертыхнулся, поняв, что проговорился.
— Не совсем так… Именно по его наводке Служба безопасности Земли смогла повесить на меня это дело.
Потом Бокер с хмурым видом произнес:
— Вот уж никогда бы не подумал, что ты снюхаешься с полицейскими! И все же кое-что мне неясно. Секма знал, что ты в созвездии, он сам прислал тебя, и ты все равно рвался на Белое Солнце?
— Да. Это одна из причин, по которой я не против был выпасть из поля зрения Патруля после взрыва лодки. Я ничего не сообщил Секме, и он не знает, что я жив.
Теперь уже Кеттрик начал нервно вышагивать по салону под внимательным взглядом остальных членов экипажа. Обстановка явно накалялась.
— Вы имеете полное право чувствовать себя обманутыми, — сказал он. — И я готов покаяться и посыпать голову пеплом. Да, я умолчал о своей сделке с Секмой. Но я вовсе не собирался впутывать вас в это темное дело с “Роковой Звездой”! Моей задачей было воспользоваться удобной ситуацией, вернуть свою торговую лицензию и заодно завершить дельце на Белом Солнце, сулящее миллион кредитов. Можете, если хотите, назвать меня двурушником — что делать, уж такой я человек. Я готов хоть сейчас лететь на Белое Солнце и выполнить свое обязательство перед вами. Но… — Он остановился и повернулся лицом к своим спутникам: — Но “Роковая Звезда” оказалась не пустым мифом. Честно говорю — мне стало страшно. Больше всего мне хочется поскорее вернуться на Тананару и первым же кораблем улететь на Землю. Но в том-то и дело, что я не могу.
— Почему, Джонни? — мягко спросил Бокер.
— По двум причинам. Сери и Белое Солнце. Именно в этом порядке. Не могу заставить вас лететь со мной. Не осмеливаюсь даже просить об этом. Мне только нужно, чтобы вы доставили меня на Кирнаноку. А там я возьму другое судно…
— Сери… — задумчиво пробормотал Бокер. — И Белое Солнце?
— А почему нет?
— Но Сери в первую очередь?
— Конечно. Я остановлю этого мерзавца любой ценой, даже ценой собственной смерти! — Кеттрик почувствовал, что кричит каким-то неприличным мелодраматическим тоном, но ему было наплевать. — Он убил Хиту. Попытался убить меня и Чайт. А теперь собирается уничтожить ради своих амбициозных целей миллионы людей, используя для этого моих друзей, мое имя… — У Кеттрика перехватывало дыхание от ярости. — Но когда я разделаюсь с Сери, я навещу криннов на Белом Солнце. Почему бы не совместить приятное с полезным, раз уж я оказался в созвездии?
— Ты оптимист, Джонни, — с сомнением покачал головой Бокер. — Ты говоришь: надо остановить Сери. Как будто на этом все кончится! Это все равно что сказать: я вышел из корабля, сделав только шаг по трапу. Сери — лишь часть проблемы. Ты ведь не знаешь, сколько людей участвует в этом проекте и каковы их возможности. Думаешь, что сумеешь справиться со всем этим, даже с нашей помощью?
Кеттрик не ответил. Неожиданно подал голос Хурт:
— Похоже, у нас нет другого выхода. Надо попробовать, раз уж мы благодаря Джонни вляпались в это дерьмо.
Бокер посмотрел на него, потом на Глевана.
— Это будет знатная драка, — ухмыльнулся Глеван. — Может, мы и проиграем, но по крайней мере не будем чувствовать себя трусами, бежавшими с поля боя.
— Конечно, не хотелось бы чувствовать себя трусом, — согласился Бокер, смахнув с лица капли пота — в салоне было по-прежнему очень жарко. — В этом-то все дело. Ну, и как ты себе это представляешь, Джонни?
Кеттрик задумался.
— Я знаю не больше вашего. Все, что мне известно, — это то, что Сери везет на борту “Звездной Птицы” часть установки “Роковая Звезда”, с помощью которой в самое ближайшее время будет “отравлено” какое-то солнце с обитаемыми планетами. Может, по пути он подберет другие части этой установки. — Джонни снова принялся нервно вышагивать по салону, пытаясь собраться с мыслями, что в такой духоте было совсем не легко. Чайт обеспокоенно наблюдала за ним из угла, где она растянулась на полу, высунув язык и тяжело дыша.
— Если бы нам удалось догнать Сери…“Звездная Птица” быстрее “Греллы”, но чудеса иногда случаются.
— Да уж, — хохотнул Глеван, — маленькое чудо нам бы не помешало. Но вряд ли оно поможет старому и ржавому корыту, которому самое место на свалке. Такие заслуженные развалины никогда не становятся космическими ястребами. Кстати, надо пойти и взглянуть на приборы.
С этими словами он встал и вышел из салона.
— На Кирнаноку, — продолжал Кеттрик, — есть пост Звездного Патруля. Там нам могут помочь.
Бокер и Хурт сразу повеселели.
Корпус корабля внезапно содрогнулся, глухой вой гипердвигателя резко изменил свой тон.
Бокер подскочил к коммуникатору и рявкнул:
— Глеван, черт тебя раздери! Если ты взорвешь установку, я тебя и в аду достану!
Зазвучал приглушенный голос Глевана:
— Не волнуйся, капитан, я хочу сделать небольшое чудо, и только. Но пока не с “Роковой Звездой”, а с нашим замечательным и едва живым двигателем.
Бокер укоризненно покачал головой, но ничего не сказал. Он знал — у Глевана золотые руки, и без его мастерства “Грелла” вряд ли могла бы даже взлететь. Он подошел к маленькому настенному шкафчику и извлек из него пластиковую бутылку. Откупорив ее, сделал пару глотков, а затем передал бутылку товарищам.
Сообща они выпили все до дна. Всем хотелось хотя бы на время забыться. Но, увы…
Кеттрик сидел в кресле, закрыв глаза, и думал о Ларис. Неужели она знала о том, что Сери собирается уничтожить целую планетную систему, убить миллионы разумных существ? Не могла не знать… Все это просто не укладывалось в голове.
Глеван на самом деле сделал маленькое чудо. “Грелла” со стонами и скрипами во всех своих железных суставах все-таки ухитрилась выйти из гиперпространства. Сердца астронавтов бешено колотились от перегрузки, глаза были прикованы к счетчику радиации. К счастью, показания были в пределах нормы.
Старое и красное солнце Твейна тяжело катилось по своей галактической орбите, печально и гордо встряхивая огненной гривой.
“Грелла” совершила головокружительный разворот и помчалась к третьей, холодной планете, мерцающей в бархате космоса своей поразительной снежной белизной.

ГЛАВА 12

Еще задолго до посадки стало ясно, что “Звездной Птицы” здесь нет. На этой планете была всего одна посадочная площадка, и локаторы не обнаружили на ней ни единого корабля. “Грелла” тяжело опустилась на свои потрепанные посадочные опоры. Джонни показалось, что сквозь клубы пыли и дыма он заметил неподалеку на поле след недавнего приземления.
Люк открылся, Кеттрик с Бокером вышли из корабля и остановились в ожидании. Хурт и Глеван остались на борту и тут же принялись за ремонт агрегатов “Греллы”, не выдержавших длительный прыжок через гиперпространство. А Чайт, выскочив на заснеженное поле, начала носиться взад и вперед с радостным лаем, словно гончая, выпущенная из псарни. Кеттрик с наслаждением вдыхал холодный и свежий ветер, дувший со стороны далеких гор.
Здесь, на экваторе, тепла вполне хватало для поддержания жизни. Летом на возделанных полях обильно росли зерновые, а на лугах паслись многочисленные стада. Да и зимы в этом поясе были не столь уж страшными, не то что в средних широтах. В предгорных лесах водилась дичь, в озерах было полно рыбы, а главной дорогой служила широкая, никогда не замерзающая река.
Кеттрик прошелся немного. Тонкий слой сухого снега хрустел под его ногами — первая весточка наступающих холодов. Он взял в руку белую горсть, попробовал снег на язык, и его пронзило воспоминание. Там, на Земле, он в детстве так любил зиму…
Джонни подошел к выжженному следу, находившемуся в другом конце посадочного поля. Да, здесь на самом деле садился корабль, и притом совсем недавно — след даже не успело полностью затянуть белой пеленой.
Вдоволь надышавшись свежим воздухом и продрогнув, Кеттрик вернулся на корабль. Бокер уже сидел в салоне, завернувшись в теплое покрывало, и пил горячий пунш. Большинство миров созвездия отличались мягким климатом, поэтому многие его обитатели никогда не видели снега. Даже Чайт, несмотря на свой толстый мех, немного дрожала, свернувшись в клубок возле кондиционера.
— Похоже, кто-то здесь приземлялся несколько дней назад, — сообщил Кеттрик, также наливая себе кружку пунша. — Если это была “Звездная Птица”, то мы уже наступаем Сери на пятки.
Бокер посмотрел в иллюминатор, где неподалеку на западе виднелась гряда темных холмов.
— А вот и делегация туземцев, — сообщил он.
Действительно, к кораблю неспешно двигалась группа всадников на длинношерстных животных с массивными короткими ногами.
— Надо вести себя так, как будто мы слыхом не слыхивали о “Роковой Звезде”, — предложил он. — Кто знает, быть может, Сери тоже успел охмурить и запугать местные племена.
Кеттрик кивнул — он и сам раздумывал об этом. Осторожность в любом случае не помешает.
Немного согревшись, они вновь вышли на посадочное поле. Вскоре и всадники подъехали к кораблю. Это были широкоплечие, коренастые люди, одетые в шерстяные туники и кожаные штаны. На ногах у них были сапоги, подбитые толстым мехом. С плеч свисали меховые накидки со спущенными капюшонами, поскольку погода была по их меркам достаточно теплой. Туземцы были вооружены примитивными ружьями, а на поясах у них висели допотопные пистолеты и широкие ножи для разделки туш. Обитатели Твейна отличались смуглой кожей, длинными рыжими волосами и грубо скроенными лицами.
Всадники остановились чуть поодаль от корабля, внимательно разглядывая чужеземцев. Никаких приветственных криков и громких выражений радости не последовало. Это были люди, преисполненные чувства собственного достоинства. Они образовали полукруг перед кораблем и не торопились слезать со своих мохнатых животных, которые тяжело дышали и мотали головами, отбрасывая с глаз влажные от пота пряди шерсти.
Кеттрик и Бокер стояли, сложив руки на груди, и молча смотрели на туземцев. Они знали, что первыми должны заговорить хозяева — таков был негласный этикет на всех мирах галактики. Наконец один из всадников отделился от полукруга и сделал несколько шагов вперед.
— Да пощадит Король Холода стада ваши, — произнес он традиционное приветствие на местном, довольно грубо звучащем наречии.
— Да согреет Король Солнца поля ваши, — торжественно ответил Кеттрик на том же языке. Затем он перешел на галакто:
— Здравствуй, Флей.
— Джонни, — произнес всадник и улыбнулся, обнажив крепкие желтые зубы. Его рыжая длинная борода была заплетена в две косички, волосы также были заплетены и убраны за уши. — Джонни, черт меня подери! Привет и тебе, Бокер. — Опустив голову, он посмотрел на Чайт. — А это еще что за тварь?
— Тхелла Чайт — мой давний друг, — ответил Кеттрик, — и не такой суровый, как ты, Флей!
Флей недоверчиво посмотрел на Чайт.
— Она может ездить верхом?
— Она сама прекрасно бегает.
Флей усмехнулся:
— Ну тогда пусть держится подальше от моих гончих. А где остальные из вашего экипажа?
Бокер кивнул в сторону корабля.
— На борту. У нас кое-какие неприятности, Флей. Взгляни-ка.
И он с помощью Кеттрика поднял лежащий на земле вал гидропривода, управляющего одной из опор. Один конец вала был начисто обломан. — Ты можешь изготовить нам такую штуку? Если нет, то мы будем твоими гостями до прибытия очередного корабля.
Флей некоторое время молча рассматривал вал. Невозможно было догадаться, о чем он думал. Густая рыжая борода закрывала большую часть его лица, темные глаза едва выглядывали из-под густых бровей.
— А где второй обломок? — наконец произнес он.
— Здесь. — Кеттрик поднял второй кусок детали. Он сам переломал вал гидромолотом незадолго до посадки. Ничего страшного, у них было еще два таких в запасе. Зато этим можно было убедить Флея, что на корабле случилась серьезная поломка.
— Наши кузнецы не имеют себе равных во всем созвездии, — наконец сказал Флей. — Мы изготовим вам эту штуку.
— Отлично, — обрадованно сказал Кеттрик. — И когда?
— Через неделю. Вы очень спешите?
— Спешим? — усмехнулся Бокер. — На этом корыте не поспешишь. Ее стоило бы назвать “Звездной улиткой”.
Кеттрик кивнул и ответил:
— Что ж, неделя подходит. За это время мы успеем восстановить все, что вышло из строя на борту в последнем прыжке.
— Тогда поедем в город, — пригласил Флей.
Он кивнул в сторону двух свободных животных. Пока Кеттрик и Бокер взбирались в седла, несколько всадников спешились и приторочили обе части вала к седлу еще одного животного. Кеттрик бросил короткое приказание Чайт, и она затрусила рядом с “лошадью”, которая от испуга перешла с рыси на галоп. Кавалькада пересекла поле и направилась к гряде холмов.
Город располагался в долине, огражденной с трех сторон заснеженными горами. Он уступал Ри-Дарве по размерам и красоте. Но он был уникален, как, впрочем, и его жители.
Твейн постепенно умирал, остывая, и на протяжении нескольких последних веков населяющие его народы вынуждены были мигрировать к экваториальным областям, где им также приходилось бороться за выживание, но уже между собой, отвоевывая друг у друга плодородные земли и охотничьи угодья. В прошлом ленивые, тугодумные, малочисленные и плохо подготовленные в военном отношении племена встали перед выбором — либо погибнуть, либо стать единственными хозяевами этого сурового мира.
И народ Флея выстоял в многовековой войне, обретя силу и крепость духа. Они стали называть себя фиргалами, что на их языке означало Последние. Фиргалы, воинственные и упрямые, были настроены навеки оставаться единственными хозяевами Твейна и не собирались никому отдавать ни пяди священной земли, в которой покоились останки их предков и из которой новые поколения черпали свою силу.
Открывшаяся перед взором гостей обширная долина простиралась далеко на юг, переходя от темных тонов городских окраин к светло-зеленым краскам озимых полей. И над всем царил огромный шар красно-золотистого солнца. Весной на заливных лугах, расположенных по обе стороны от широкой извилистой реки, паслись большие стада. По долине были разбросаны рощи, в которых животные спасались во время летней изнуряющей жары.
Флей посмотрел на древнее красное солнце с сыновней преданностью и почтением.
— Оно переживет меня, — проговорил он. — И моих младших детей, и внуков. Наверное, и через две тысячи лет наши потомки повторят древнюю пословицу: “Зачем человеку бояться за себя, пока светит солнце?”
— Действительно, зачем? — согласился Кеттрик, выжидательно глядя на Флея. Но тот больше ничего не сказал. И всадники спустились в город по извилистой тропе.
Дома здесь походили на каменные крепости. Некоторые из них вросли глубоко в каменистый грунт, другие поднялись над поверхностью на два-три этажа, но все они жались друг к другу, как бы стараясь сохранить тепло и вместе устоять против снежных буранов и обжигающего горного ветра. Заполняя почти треть долины, городские здания захватывали и предгорья, выстраиваясь рядами на широких террасах. Из сотен труб поднимался белесый дым. Большинство построек на окраинах было предназначено для зимовки скота. Шерстистые животные самых разнообразных пород и размеров теснились в огражденных загонах. Кеттрик разглядел среди городских зданий кузницы и дубильни, мастерские и небольшие фабрики, обеспечивающие население всем необходимым. Фиргалы гордились тем, что были совершенно независимы от других миров созвездия.
— Нам не нужны торговцы, — сообщил Флей Кеттрику во время его первого прилета на Твейн. — Мы можем продолжать жить так, как жили наши предки, и ваши инопланетные штучки нас не больно-то интересуют. — И Кеттрик вскоре убедился, что это так. Фиргалы лишь внешне казались примитивными, на самом деле это был очень мудрый народ.
Лига Свободных миров не раз предлагала фиргалам покинуть их остывающий мир и переселиться на другую планету, но те постоянно отказывались. И быть может, они поступали правильно. Здесь, на Твейне, они были единственными хозяевами, а на другом мире пришлось бы приспосабливаться и к чужой природе, и к новым соседям. Кеттрик подумал, что любая планета, которая приняла бы фиргалов, рано или поздно пожалела бы о своем великодушии.
Спустившись с холма, всадники выехали на улицы города. Прохожие смотрели на гостей с вежливым равнодушием. Кеттрик обменивался с Флеем малозначащими фразами, с трудом подавляя желание спросить, не прилетал ли Сери в последнее время. Но Твейн — это не Гурра, здесь надо держаться настороже. Одно непродуманное слово могло положить конец путешествию “Греллы”.
Разумеется, не было никаких оснований полагать, что фиргалы замешаны в этой истории с Сери и “Роковой Звездой”. Но Кеттрику показалось, что глаза Флея как-то странно блеснули, когда он поинтересовался, не спешат ли гости.
Кавалькада начала постепенно рассеиваться, всадники разъезжались по домам. Части поломанного вала были отправлены в одну из кузниц. Флей остановился напротив трехэтажного здания, прислонившегося задней стеной к почти отвесной скале. Хозяин и гости спешились и вошли в дом.
Потолок в обширной гостиной был темным от копоти, почерневшие балки нависали над головами. Низкие двери вели во флигеля, где располагались многочисленные спальни. Клан Флея считался одним из самых сильных в городе, и Кеттрику показалось, что семья еще больше разрослась со времени его последнего визита.
Вокруг суетились темнокожие жены Флея, его смуглые дочери, невестки и прочая разновозрастная молодежь. Флей представил гостей, а затем с гордой улыбкой провел их по дому. Из одной комнаты доносился стук прялки и женские голоса, там несколько девочек пряли шерсть, превратив это нудное занятие в своего рода веселую игру с песнями и шутками. На кухне группа парней постарше по очереди взбивала масло. Тому, у кого лучше получалось это нелегкое дело, пожилая женщина вручала приз, и все подростки возбужденно кричали: “Пустите меня, сейчас моя очередь!”. Старшие юноши в это время смотрели за стадом, собирали дрова в горах или были заняты в кузницах и дубильнях клана. Четыре пожилые женщины убирались во дворе, их смуглые лица были морщинисты словно кора, но голоса звучали весело. Без дела пока оставались лишь малыши, которые носились, словно щенки, галдя, по коридорам огромного дома.
Флей провел двух иноземцев через все комнаты, а затем предложил подняться по широкой лестнице на второй этаж. Здесь было поспокойнее. В комнате с небольшими овальными окнами Флей пригласил гостей присесть в удобные, обитые шкурами кресла и поставил перед ними на стол большой кувшин.
Кеттрик с трудом подавил желание выпить залпом до дна высокий, наполненный до краев кубок. Это выглядело бы не совсем прилично. Но даже небольшие глотки обжигающего алкоголя понемногу успокаивали его. Фиргалы “не опускались” до виноградных вин и тому подобных утонченных напитков. Они вели тяжелую жизнь в суровом, холодном мире и пили только виски собственного приготовления, самое лучшее в созвездии виски.
— С приездом, — сказал Флей и несколькими глотками опустошил солидных размеров кубок. Налив затем вновь гостям и себе, он неожиданно сказал:
— А Сери не говорил, что ты вернулся в созвездие, Джонни.
Едва не поперхнувшись, Кеттрик изобразил искреннее удивление:
— Сери? Сери Отку, мой бывший партнер? Он, что же, был здесь?
— Не далее как полтора дня тому назад.
— Вот так странное совпадение! — недоуменно покачал головой Кеттрик. Он очень хотел выпить кубок залпом, но дрожание рук могло выдать его. С притворной искренностью Кеттрик спросил: — И как же поживает старина Сери? Надеюсь, здоров и процветает, как всегда?
— Здоров, что ему сделается, — усмехнулся Флей и повторил: — Странно, но он не сказал нам, что ты вернулся.
— А он этого и не знает.
— Вот как? — приподнял густые брови Флей. — Не зря говорят: в разных мирах и вино пьют по-разному. У нас на Тнепне друзья и партнеры узнают новости в первую очередь.
Кеттрик хохотнул и потянулся к своему кубку, чтобы скрыть нервозность.
— Вы, наверное, слышали, что ЗП изгнал меня из созвездия под угрозой ареста.
— Да, слыхал. Сери рассказал об этом, когда впервые приехал сюда.
— Тогда вы, должно быть, догадались, что я вернулся в Хейдес нелегально.
Он жадно выпил, чувствуя на себе испытывающий взгляд жестких глаз Флея. Помрачневший Бокер молча опрокидывал кубок за кубком, почти не пьянея. А Чайт напряженно сидела в углу у камина, нервно подергивая кончиками ушей.
— Нелегально? — переспросил Флей. — И при этом ты занимаешься торговлей?
— Официально торгует Бокер. А я со своим другом Чайт пока отсиживаюсь в тени его звездолета, ну и иногда пускаю в ход свои дружеские связи. — Кеттрик придвинулся поближе к собеседнику. — Мы ведь друзья, Флей? Надеюсь, что наша торговля будет весьма успешной, если вы, конечно, не отдали весь товар Сери… Мы хорошо заплатим, а во время следующего визита — еще больше. Очень скоро мы станем несметно богатыми и потому можем себе позволить быть щедрыми.
— И где это может разбогатеть торговец, который не имеет лицензии?
— Скажем, на Белом Солнце, покупая драгоценные камни у криннов, — небрежно ответил Кеттрик. — Там-то меня и схватили два года назад, когда я уже почти получил миллион кредитов, Флей. Но сделка осталась в силе, и потому я вернулся, и потому Бокер рискует попасть в Наркад, помогая мне. Как видите, я с вами совершенно откровенен.
Флей еще шире раскрыл глаза, которые даже засветились от изумления.
— Миллион кредитов… — повторил он и внезапно разразился громким хохотом. — Нам здесь наплевать на деньги, но мы ценим смелость и отвагу. И нам не очень симпатичен ЗП, который слишком часто рыщет на Твейне, разнюхивая, не продаем ли мы наркотики или ядовитые вещества.
Он подался вперед и потрепал Кеттрика по плечу:
— Удачи тебе, Джонни. Рад снова видеть старого приятеля. Кто знает, когда увидимся снова, и потому я хочу сделать твой визит максимально приятным. — Флей наполнил бокалы гостей, весь светясь радушием и гостеприимством. — Мы будем охотиться, пировать, много пить и, конечно, торговать, несмотря на то, что здесь только что побывал Сери. Ручаюсь, что ты заработаешь тут больше, чем на Гурре. — Он подвинул один кубок Кеттрику, другой — Бокеру. — Женщины соткали много материи за прошлую зиму, а прошлогодние меховые накидки особенно им удались…
Кеттрик встрепенулся и прервал хозяина:
— Гурра? Почему Гурра?
— Ты ведь оттуда прилетел? — спокойно спросил Флей. — Мне казалось, ты говорил…
— Нет, — вновь перебил его Кеттрик. — Мы прилетели с Пеллина, где очень удачно торговали.
— Пеллин… — Флей покачал головой. — Наверное, я ослышался. Ну, не важно. Совершенно не важно. — Он направился к лестнице и, нагнувшись, что-то прокричал вниз на своем языке. Пока он стоял к ним спиной, оба гостя выразительно переглянулись и дружно выплеснули напитки в раскрытое окно. Бокер едва слышно прошептал:
— Ну и дрянь!
Вскоре грудастая девица, игриво покачивая бедрами, принесла поднос с едой. Флей поднял свой кубок и произнес тост в честь гостей, а затем они принялись пировать. К вечеру с работы вернулись сыновья Флея и также уселись за стол. Изрядно нагрузившись виски, они вскоре со счастливым видом уже распевали песни.
Незадолго до наступления ночи (поскольку фиргалы рано ложились спать) сквозь сгущавшиеся сумерки Кеттрик и Бокер верхом возвращались на корабль, отяжелев от еды и питья. Их сопровождали три сына Флея, показывая путь. Спешившись возле трапа, фиргалы без приглашения поднялись на борт и стали довольно бесцеремонно расхаживать по отсекам корабля, радостно улыбаясь и задавая множество вопросов на корявом галакто. По их словам, они обожали звездолеты и давно мечтали оказаться в космосе.
Хурт и Глеван вяло отвечали на вопросы сыновей Флея, а затем, наскоро поев, отправились в свои каюты, чтобы отоспаться после напряженного дня. Бокер отправился в капитанскую рубку, так что роль гида пришлось взять на себя Кеттрику. Как он и ожидал, парни везде совали свои носы, явно пытаясь найти где-нибудь целый вал для гидропривода. Однако они ничего не нашли, поскольку оба запасных вала были надежно спрятаны в трюме среди тюков с товарами. Кеттрик кипел от негодования, но законы гостеприимства не позволяли ему выпроводить назойливых гостей. Наконец молодым людям наскучило болтаться по тесным отсекам, и они заснули в салоне, удобно устроившись в креслах. И тогда Кеттрик с Бокером занялись подготовкой гипердвигателя к очередному прыжку.
Они проработали полночи и только затем позволили себе немного поспать. Кеттрику казалось, что все трудности уже позади. Конечно, сыновья Флея еще будут мешаться под ногами, но убедившись, что вал гидропривода опоры действительно поломан, успокоятся. Бокер, Хурт и Глеван поднимутся с первыми лучами солнца и будут работать круглые сутки, готовя “Греллу” к полету. Ну а он в это время станет торговать, общаться с Флеем и по мере возможности помогать остальным. А затем они бросятся в погоню за Сери. Но есть ли у них шансы остановить и тем более задержать его?
Без сомнения, фиргалы замешаны в этом. Наверное, где-то в этом городском улье они хранили частицу “Роковой Звезды”, обманутые увещеваниями и посулами Сери. Этим простодушным людям достаточно было пообещать всего лишь одно — безопасность их собственного солнца и их родного мира. “Надо помочь Сери, и тогда “Роковая Звезда” никогда не вспыхнет в нашем небе”. Что ж, этих людей можно понять. Они отдали умирающей планете все свои силы, свою преданность и ежедневный тяжелый труд на протяжении уже многих поколений. Пожертвовать всем ради других миров, других солнц? С какой стати, если Твейну гарантирована безопасность! Конфликт с “Роковой Звездой” их не касался, вот и весь разговор. Кеттрик не мог обвинять фиргалов. Но он обвинял и всей душой ненавидел Сери, который не только сам творил черное и грязное дело, но и сумел втянуть в него по крайней мере два народа созвездия.
Кеттрику приснилось, что он вновь идет по улицам незнакомого города под смертоносными лучами отравленного солнца, а рядом с ним бредут, опустив головы, Бокер, Ниллейн, Флей и толпа других знакомых людей с разных миров. Впереди этой мрачной, обреченной процессии вышагивает Глеван, скорбно и торжественно выбивая дробь на большом красном барабане. На перекрестке он, Кеттрик, отделяется от них и бежит по извилистым улицам в поисках Ларис, которая, как он твердо знает, находится где-то в этом умирающем городе и нуждается в его помощи. Он ясно слышит, как Ларис зовет его. Несколько раз впереди за поворотами мелькает пестрый шлейф ее длинного платья Он изо всех сил мчится к этому месту, но там — тихо и пустынно…
На следующий день началась торговля. Для уличной ярмарки возле корабля, как это происходило на Гурре, было слишком холодно. Поэтому центром торговли выбрали обширное здание Городского совета. Вереница вьючных животных свозила в один из его залов тюки и коробки, а на “Греллу” другие животные в это время доставляли меха, шерстяные изделия и пряжу.
Даже если Сери действительно вел торговлю на Твейне, это нисколько не отразилось на запасах фиргалов. Кеттрик весь день занимался обменом товарами, а ночью, успев лишь слегка вздремнуть, заступил на свою вахту в командирском отсеке корабля. От недосыпания резало глаза, но он был счастлив от мысли, что судно будет готово за каких-то два дня вместо предполагавшихся четырех.
На следующее утро Флей пришел на корабль без вьючных животных и товаров. Его сопровождали дюжина мужчин, экипированных для охоты, и свора “гончих” — шерстистых существ с огромными зубами и когтями.

Предыдущая страница 7 Следующая страница


Роковая Звезда 8

— Не стоит спешить с торговлей, Джонни, — добродушно улыбаясь, сказал Флейт. — Мой сын — самый лучший кузнец в городе, и все равно возня с вашим валом займет у него не меньше семи дней. А может, и все десять дней, потому что здесь требуется особая сталь.
Кеттрик в притворном огорчении покачал головой, впрочем, стараясь не переигрывать.
— Так что, — заключил Флей, — торговля подождет. Товары никуда не денутся, а мои собаки засиделись на псарне. Приглашаю тебя на охоту!
Кеттрик пожевал губами и огорченно вздохнул.
— Десять дней, — сказал он. — Плохо.
— Почему, Джонни?
— До Белого Солнца далеко, и время не ждет.
— Наберись терпения. Отдохнуть тоже не грех.
— Ну, если ничего нельзя сделать… — Кеттрик пожал плечами с очередным вздохом. — Может, это и к лучшему, если подумать…
Флей вопросительно взглянул на него, и Кеттрик пояснил:
— Сери тоже когда-то собирался на Белое Солнце, так что нам стоит переждать немного и дать ему возможность поторговать с криннами. Да и ни к чему нам встречаться… — Кеттрик улыбнулся обезоруживающе открытой и искренней улыбкой. — Хотя мы уже не партнеры, но я не хотел бы подставлять его, если таможенная полиция схватит меня за хвост. Сери и так уже достаточно пострадал из-за меня за последние два года.
Кеттрик знал, что именно эти соображения занимали и Флея, но только в другом плане. Он волновался о Сери, и потому ему хотелось не допустить этой встречи.
Делать было нечего, и Кеттрик поехал на охоту с Флеем. Чайт неотступно бежала возле стремени. Собаки сразу же невзлюбили тхеллу, так же как и она их, и старались держаться подальше друг от друга. Доехав до гряды холмов, охотники пустили вперед собак, и те помчались по заснеженной равнине с громким лаем. Им удалось загнать двух небольших зверьков с красной шерстью, похожих на лисиц. Но третий зверек оказался на редкость прытким и сумел оторваться от лающей стаи. Еще немного, и он мог скрыться в спасительной чаще низкого кустарника. Чайт повернула голову к хозяину и спросила:
— Убить, Джон-ни?
Кеттрик попросил Флея отозвать собак, огромная серая тхелла бросилась галопом вслед за жертвой, грациозно изгибаясь. Ее тело вытягивалось и сжималось словно смертоносная пружина. Недолгое преследование завершилось стремительным прыжком. Флей восхищенно присвистнул:
— Странный у тебя друг.
— Чайт любит меня с детства, — пояснил Кеттрик. — Ее народ не знает, что такое предательство.
Спустя несколько часов охотники направились в город, перебросив через седла туши убитых зверей. Чайт уселась на земле и аккуратно стерла с груди пучком травы следы крови.
Приближались сумерки. Чувствовалось, что скоро пойдет снег. И вдруг охотники увидели мальчишку, стрелой мчавшегося навстречу на маленькой лошадке.

ГЛАВА 13

Группа всадников остановилась, пока Флей разговаривал с мальчиком напряженным и встревоженным голосом. По взглядам, которые бросал на него ребенок, Кеттрик понял, что новость касалась гостей, и это насторожило его. Он застыл в седле, крепко сжав в руках поводья. Снежинки кололи его щеки. Казалось, прошла целая вечность, прежде чем Флей повернулся к Кеттрику и сказал уже на галакто:
— Приземлился корабль ЗП, Джонни.
У Кеттрика радостно подпрыгнуло сердце. Наконец-то им повезло! Не придется лететь на Кирнаноку. Подмога прибыла вовремя. Он расскажет представителям властей о Сери и “Роковой Звезде”, и на их быстроходном корабле…
Повалил снег, и внезапно Кеттрик уловил напряженный взгляд Флея — казалось, тот пытается сквозь белую пелену прочитать мысли гостя по выражению его лица.
И тут он понял, что им нисколько не повезло.
Действительно, пока оба корабля не будут готовы к взлету, им волей-неволей придется оставаться в гостях у фиргалов. И если те заподозрят по какому-то неосторожному слову, что обе группы охотятся за Сери и “Роковой Звездой”, то никто из них не проживет и часа.
Патруль выбрал самое неподходящее время для своего рейда на Твейн. Его прибытие прямо вслед за “Греллой”, которая приземлилась несколькими днями позже “Звездной Птицы”, могло вызвать подозрения у самого бесхитростного человека.
Кеттрик сам поразился, насколько спокойно звучал его голос, когда он решился заговорить:
— Этого-то мы и боялись и поэтому покупали товары и создавали видимость обычной торговли. Но теперь пришло время настоящей проверки, Флей.
— Проверки?
— Понимаешь, Бокер и другие могут сами позаботиться о себе. Звездный Патруль не имеет к ним претензий. Но я — это другое дело. Короче — ты спрячешь меня или сдашь?
Кеттрик никогда не думал, что может наступить день, когда самым желанным ответом на такой вопрос было бы: “Сдам, и черт с тобой”. Но Флей возмутился:
— Сдать тебя, Джонни? Моего друга? Да превратит меня Король Холода в белый камень, если мне в голову придет такая мысль. — Флей задумался, стряхивая снежинки с волос, и сказал что-то мальчику, а потом обратился к Кеттрику:
— Поедешь с ним и не волнуйся ни о каком ЗП.
Через минуту Флей и его спутники исчезли за завесой мглы и снегопада. Кеттрик посмотрел вслед своему другу без всякой благодарности Оставалось лишь молить Бога, чтобы Бокер, Хурт и Глеван держали язык за зубами. Мальчик окликнул Кеттрика, и они оба направились в другую сторону. Кеттрик ехал вслед за своим провожатым, стараясь не терять его из виду. Чайт легкой поступью бежала рядом, настороженно глядя по сторонам.
Наконец, уже в полной темноте, Кеттрик почувствовал запах дыма и тяжелый дух запертых в загоне животных. Вскоре впереди проявились каменные стены скотного двора, и он понял, где находится. Мальчик спешился и открыл калитку. Они вошли в одно из просторных помещений, переходящих в пещеру на склоне горы, которые использовались для зимовки скота.
Кеттрик услышал шарканье ног в соседних стойлах — животные забеспокоились, учуяв запах Чайт. Воздух здесь был теплее, во всяком случае снега не было. Мальчик взял уздечку “лошади” Кеттрика, и они медленно пошли между стойлами в кромешную темноту. Через мгновение вспыхнул огонек спички, погас и снова зажегся, но уже ярким пламенем масляного фонаря. Мальчик выразительно указал рукой на землю, и Кеттрик спешился. Вместе с Чайт он последовал за провожатым по туннелю, пробитому в каменной толще тыльной части пещеры. Они долго шли по узкому темному проходу. Дорога вела то вверх, то вниз В некоторых местах каменные стены и потолок были укреплены толстыми балками. Через неравномерные интервалы встречались дверные проемы. Те, что шли по левую руку, были входами в подземные хранилища. Те, что располагались справа, вели в городские здания. Издалека даже доносились голоса людей, собиравшихся на вечерние трапезы. По-видимому, подземные туннели соединяли дома, хранилища и загоны для скота и были построены на случаи сильных холодов или заносов, когда движение по улицам затруднено.
Наконец мальчик остановился и постучал в одну из дверей. Она слегка отворилась, и Кеттрик увидел уже знакомую грудастую рыжую девицу, которая подавала им еду во время пиршества. Похоже, эта дверь вела из туннелей в подвал дома Флея.
Последовал недолгий разговор шепотом, но на этот раз Кеттрик понял, что речь шла не о нем. Мальчик схватил одну из толстых рыжих кос и потянул так, что голова девушки склонилась для поцелуя, она отбивалась с притворным негодованием, но без всякой настойчивости. Кеттрик позавидовал беззаботной юности. Даже не верилось, что когда-то и он думал только о поцелуях.
Девушка наконец приглашающе кивнула ему и повела в дом, опасливо оглядываясь на Чайт. В этой части дома Кеттрик никогда прежде не бывал. Здесь было темно и безлюдно, хотя из-за плотно закрытых дверей доносилось достаточно шума. Они поднялись наверх по шаткой лестнице, больше напоминающей стремянку. Полные крепкие ноги девушки мелькали перед его глазами. Из-под юбки выглядывало шерстяное трико. “Холодно же здесь, — подумал Кеттрик. — Не хотелось бы навсегда остаться в этом мире!”
Наверху находилась комната с узкой кроватью и пушистой шкурой на полу вместо ковра. Поднос с едой и глиняная бутыль уже стояли на столе, а рядом тускло горел фонарь. Слабое пламя в камине отчаянно боролось со сквозняком, и комната была не столько теплой, сколько полной дыма. Девушка многозначительно поманила его пальцем, взобралась на кровать и показала место в стене, где отвалившаяся штукатурка обнажала просвет между камнем кладки и толстой деревянной опорой. Он хотел уже было задать вопрос, но девушка сердито сверкнула глазами и выразительно приложила палец к губам. И тут он услышал голоса за стеной.
Девушка соскользнула с кровати и ушла, плотно прикрыв за собой дверь. Кеттрик немедленно прильнул к щели.
По другую сторону стены находилась комната, где хозяин устраивал для гостей с “Греллы” пиршество. Теперь туда вошли Флей и Бокер. Их сопровождали двое в тускло-зеленых формах Звездного Патруля.
Один из них был Секма.
Кеттрик отпрянул. Он слышал голоса за стеной, но некоторое время шок мешал ему вслушиваться в слова. Чайт что-то проворчала, но он вовремя остановил ее, приказав молчать, а затем указал на стол.
— Ешь, — прошептал он. — Я не голоден. Дай бутылку.
Тхелла подала глиняную бутыль, а сама уселась возле подноса с едой. Кеттрик закутался в толстое одеяло и уселся в углу возле щели. Он сделал большой глоток виски, а затем вновь прильнул к стене.
В соседней комнате мужчины расселись поудобнее вокруг стола, и Флей наполнил кубки. Все выглядело очень мирно. Второй офицер ЗП, темнокожий долговязый парень, едва был виден Кеттрику. На его рыхлом лице не было заметно следов напряжения и тревоги. Бокер, выделявшийся своей пышной серебристой гривой, сидел спиной к Кеттрику. Его голос звучал как обычно жизнерадостно и бодро. Но Кеттрик слишком давно и хорошо знал этого человека, чтобы понять, его друг далеко не так беззаботен, как хочет казаться.
Секма сидел лицом к Кеттрику. Жесткие каштановые волосы, точеные черты лица, сверкающие голубые глаза… Вот он, совсем близко, искушающе близко. Кеттрику стоило только крикнуть сквозь отверстие в стене…
Но он плотно сжал губы, чтобы сдержать этот порыв.
— Это просто обычная проверка, — говорил Секма. — Спасибо, Флей.
Они выпили, вежливо пожелав друг другу здоровья.
“И почему, черт побери, ты не приехал со своей очередной проверкой чуть раньше, когда здесь был Сери? Тогда бы схватил его…”
Хотя вряд ли. Сери наверняка притворился бы обычным торговцем. Он тщательно запрятал бы все детали “Роковой Звезды” там, где никто бы и не додумался искать. И если бы его случайно поймали за руку, фиргалы позаботились бы о том, чтобы Секма не смог воспользоваться своей находкой.
— Нет проблем, — небрежно отозвался Бокер. — Можете осмотреть мой корабль, когда пожелаете.
— Непременно, — кивнул Секма и принял из рук сидевшего рядом Флея очередной наполненный кубок.
— Осмотрите, если хотите, и наше торговое место, — предложил Флей. — Хотя всякий раз вы находите там одно и то же, то есть ничего противозаконного. Однажды ради интереса я подложу туда несколько пакетов наркотика, чтобы угодить вам.
— Очень буду признателен тебе, Флей, — в столь же шутливом тоне отозвался Секма — Надо же хоть иногда оправдывать эти утомительные и дорогостоящие рейды.
— Еще бы не дорогостоящие! — рассмеялся Флей. — ЗП, наверное, денег некуда девать, раз он заставляет своих высших офицеров участвовать в обычных патрульных рейдах.
Секма улыбнулся
— Нет, не заставляет. Я сам вызвался.
— Тогда я бы сказал, что ваше отношение к служебному долгу может сравниться только с нашей преданностью своему клану. — И Флей снова взялся за бутыль, хотя Секма еще не допил свой кубок. — Но мы можем смягчить тяготы вашего утомительного путешествия. Не хотите ли завтра поехать на охоту? Снег вряд ли будет слишком глубоким.
— Это было бы очень приятно, — ответил Секма. — Спасибо за приглашение. — Он поднял кубок и сделал очередной глоток.
Бокер сказал:
— Честно признаюсь, что на Пеллине мне предложили кое-какую контрабанду… довольно привлекательная штука, должен сказать. Но я отказался.
Секма удивленно взглянул на него.
— Поздравляю, ты становишься добродетельным, Бокер.
Потом он принюхался к терпкому букету запахов местного виски и выпил содержимое кубка одним залпом.
— Но в нашем путешествии есть и кое-что необычное.
— Я так и думал, — кивнул Флей. — И что же именно, если не секрет?
Мускулы на руках Бокера напряглась. Секма также выглядел озабоченным. И только темнокожий офицер продолжал беззаботно потягивать крепкий напиток. Возможно, он не осознавал, что смерть уже поднимается по лестнице, держа косу наготове. А если он знал о дружбе Флея с Сери… что ж, тогда оставалось только позавидовать его выдержке.
— До меня дошли слухи, — продолжал Секма, — что хорошо знакомый вам Джонни Кеттрик вернулся в созвездие. — Теперь его голубые глаза по очереди впивались то в Бокера, то во Флея.
— Джонни? — переспросил Бокер. — Рад за него, если это правда.
— Джонни? — повторил Флей. — Неужели? Хотел бы снова повидать этого парня. Он умеет охотиться, пить, не пристает к моим женщинам и предлагает самый выгодный обмен. Бокер хорош, но второго такого торговца, как Джонни, нет. Не стоило вам высылать его из Хейдеса.
— Слышал я эту песенку, слышал, — жестко усмехнулся Секма. — Ну вы, разумеется, не видели Кеттрика.
— Я — нет, — ответил Флей.
— А ты, Бокер? Не здесь, конечно, но, скажем, в Ри-Дарве? Говорят, его видели на окраинах.
Очень может быть, — согласился Бокер. — Кеттрик наверняка зашел бы ко мне в гости, но я, должно быть, уже покинул Тананару.
Секма пригвоздил его к месту острым взглядом.
— Почему ты сказал “должно быть”? Ты знал, что он вернулся?
“Конечно, — подумал Кеттрик, — Секма не может быть уверен, что я добрался до Тананару. Из космопорта Альдебарана я мог направиться куда угодно. Мог умереть от болезни, меня могли убить грабители, чтобы отнять товар, я мог в конце концов стать жертвой космической катастрофы”.
Бокер пожал плечами.
— Вы ведь знаете, Секма, что мы с Кеттриком не раз торговали вместе и вообще были друзьями. Он бы обязательно навестил меня. Поэтому я и сказал, что Джонни прилетел на Тананару, должно быть, после моего отъезда. Не могу сказать ничего определенного. Я об этом впервые слышу.
“Неплохо блефует Бокер. Убедительно”. — Но Кеттрик знал, что его друг куда охотнее придушил бы сейчас офицера ЗП. У него с Секмой тоже давние счеты. Если бы не Сери и не “Роковая Звезда”…
Кеттрик плотнее закутался в одеяло, его трясло, то ли от холода, то ли от нервного напряжения. Гости много ели и пили, а чуть позже к ним присоединились некоторые из сыновей Флея. И тогда словно между делом Флей поинтересовался у Секмы, откуда тот прибыл.
— С Кирнаноку, — ответил Секма.
— Вот как… — хмыкнул Флей. — Выходит, вы летите в южную часть созвездия?
Секма кивнул:
— Да, хочу навестить Гурру. Еще одно любимое место Джонни Кеттрика. Наверняка там о нем что-нибудь слышали.
— На Пеллине ничего о нем не говорили, — вмешался Бокер. — Я бы знал, ведь все знают, что мы дружили.
— Возможно, все эти сплетни насчет Джонни всего лишь пустой звук, — добродушно улыбнулся Флей.
Наконец ужин закончился, и все ушли. Кеттрик улегся на кровать. Закутавшись в одеяло, он молил Бога, чтобы Хурту или Глевану удалось улучить минутку и поговорить с Секмой наедине. Конечно, такой момент можно найти. Во время осмотра “Греллы”, например…
Но сыновья Флея обязательно будут крутиться рядом, развесив уши. Правда, они не говорят на дарванском, и Бокеру можно будет объясниться с Секмой на непонятном им языке. Только имя “Кеттрик” звучит одинаково на любом наречии и название “Роковая Звезда” — тоже. Да и не дураки эти фиргалы. Даже если бы Бокер рассказывал Секме по-дарвански просто свежий анекдот, они мгновенно бы насторожились. Зачем гостям говорить на непонятном языке, если им нечего скрывать от хозяев? Что-то здесь не то… Оставалось только надеяться, что Бокер и остальные не сделают роковой ошибки.
Кеттрику не лежалось больше в холодной постели. Он встал и застыл у крошечного окошка, вглядываясь в морозную ночь. Ночь, которая обещала стать самой мучительной в его жизни.

ГЛАВА 14

Кеттрик провел в маленькой комнате, очень похожей на тюремную камеру, еще два дня. Его единственными собеседниками были глиняные бутыли с виски, которые время от времени приносила рыжеволосая толстушка. Даже скрашенное выпивкой заточение далось ему нелегко. Дрожа от нетерпения, Кеттрик каждую минуту надеялся услышать шум шагов на лестнице и стук кулаков в дверь. Но никто из его друзей не приходил.
Вечерами в соседней комнате собирались Секма, Бокер и Флей вместе с теми из его сыновей, которые были не заняты на работе. Они пили и ели, обменивались всевозможными историями, деликатно обходя щекотливые вопросы. А Кеттрику оставалось только с нарастающим нетерпением ждать, когда кто-нибудь проронит неосторожное слово. Иногда его просто раздирало желание самому вмешаться в разговор, чтобы поскорее закончить эту пытку.
Порой он впадал в беспокойный сон, нечто среднее между пьяным забытьём и чередой кошмаров, в которых он все время преследовал Сери, и всякий раз безуспешно.
В промежутках между сном и возлияниями он мерил комнатушку яростными и нетерпеливыми шагами. “Грелла” Должна быть уже готова к полету. Черт побери, сколько еще Секма собирается пробыть здесь? Постарается ли Флей задержать его, пока “все не кончится”, как он хотел задержать Кеттрика?
Несколько раз он слышал, как Флей со свойственной ему хитростью ненавязчиво выясняет маршрут Секмы. Но всегда получает один и тот же ответ — корабль ЗП следует с Кирнаноку на Гурру.
Кеттрик удивлялся тому, как это Секма, который стартовал с Тананару спустя несколько дней после “Греллы”, тем не менее сумел нагнать их. Конечно же, его корабль — не старое, измученное всеми болезнями корыто, и он мог совершать сверхдальние прыжки в гиперпространстве. А впрочем, какая разница?
У Кеттрика разболелась голова, и не только от выпитого виски. Ему хотелось выть от злости при мысли о том, насколько близок был Секма к Сери на Тананару, даже не подозревая об этом!
“Я неплохой астронавт и удачливый торговец, — думал раздраженно Кеттрик. — У меня масса друзей на всех мирах созвездия, и с их помощью до сих пор я мог провернуть любое дело. Но стоило властям доверить мне особо важное задание, как я провалил его в самом начале.
Секма, должно быть, уже понял это. Тогда почему же он тратит время, разыскивая меня, вместо того чтобы заниматься “Роковой Звездой” самому?”
Ответ мог был только один. Видимо, Сери уже нельзя остановить, и “Роковая Звезда” вот-вот вспыхнет где-то в созвездии. А Секма просто хочет выразить свою глубокую благодарность человеку, который так страшно его подвел.
Перед самым рассветом Кеттрика разбудил грохот. Он бросился к окну и увидел растворяющуюся в небе огненную полосу. На мгновение его охватила паника при мысли о том, что Бокер решил унести ноги с Твейна, пока не поздно. Но спустя несколько минут в комнату вошел Флей с радостным сообщением:
— Джонни, эти чертовы полицейские убрались с Твейна. Направились морочить головы гуррианам и вынюхивать твой след.
С этими словами он панибратски подтолкнул Кеттрика к двери:
— Ну иди. Вдохни немного свежего воздуха. Твоя подруга, кажется, тоже не отказалась бы размяться. Пойдем на охоту сегодня.
Кеттрик твердым шагом стал спускаться по лестнице.
— А может, нам лучше вновь заняться торговлей, Флей?
— Куда спешить? Вал все равно еще не готов, и мы можем отложить торговлю на случай плохой погоды. Сегодня прекрасный день для охоты.
— Хорошо, — согласился Кеттрик. — Только давай пригласим Бокера. — Подойдя к маленькому зеркалу на стене, он осмотрел себя и поскреб щетину на щеках. — Мне нужно переодеться и побриться. Подождешь?
— Подожду, конечно. — Флей, рассмеявшись, покачал головой. — И зачем только мужчине обнажать лицо подобно бабам? Отпусти бороду, Джонни. Она будет греть тебя.
— На других мирах, — возразил Кеттрик, — не так холодно, как у вас. — И он протянул руку Флею. — Я слышал все ваши разговоры с Секмой и очень благодарен тебе.
— Нет проблем, мы же друзья! Иди приводи себя в порядок, только побыстрее. Я заеду за тобой, как только выведу собак из псарни.
Кеттрик улыбнулся и кивнул, кутаясь в свою накидку от холодного ветра. Он дернул толстушку за косу, поцеловал и обещал в благодарность принести подарок с корабля. Девушка засмеялась, а Флей начал отдавать распоряжения по поводу предстоящей охоты.
Возле дома уже ждали оседланные животные. Кеттрик сел на одного из них и не спеша направился в сторону корабля. Чайт бежала рядом по свежевыпавшему снегу
Оставив за спиной гряду холмов, Кеттрик выехал на равнину и пустил животное вскачь. Вскоре он увидел посреди заснеженного поля “Греллу”. Огромное красное солнце скользило по небосклону, заливая снег кровавым светом. Животные сыновей Флея были привязаны к одной из опор корабля и терпеливо ожидали хозяев, подставив морозному ветру косматые спины.
Кеттрик привязал свою “лошадь” рядом и по трапу поднялся на корабль. Там его встретили Бокер и два дородных сына Флея.
— Рад, что ты приехал, Джонни. — Бокер обнял Кеттрика, похлопал его по спине и рассмеялся:
— Мы справились! Отправили этих ищеек из ЗП по ложному следу. Флей был великолепен. Жаль, что ты не видел, как он…
— Я все видел и слышал, — перебил его Кеттрик. — Я прятался в комнате, что находится через стенку от пиршественного зала. — Он улыбнулся, глядя на сыновей Флея. — Ваш отец — необыкновенный человек. Вы должны учиться у него. — Сыновья гордо переглянулись. Кеттрик снова обратился к Бокеру:
— Флей приглашает нас сегодня на охоту. Мне нужно быстро помыться. Скоро он заедет за нами.
— Ну тогда поспеши, — сказал Бокер и подтолкнул его к лестнице, ведущей в двигательный отсек. Кеттрик почувствовал короткое сильное пожатие руки капитана и все понял.
Бокер неожиданно повернулся и нанес сильный удар тому из сыновей Флея, что стоял поближе к нему. Но второй быстро сориентировался и набросился на Кеттрика. Тот был готов к нападению, и кулак противника только скользнул по его шее. Кеттрик врезал ногой в пах фиргалу, а затем добавил несколько ударов ему в челюсть. Однако широкоплечий детина оказался крепок, как скала. Взвыв, он ответил мощным крюком снизу, а затем попытался достать из-за пояса пистолет. Он мычал от боли и покачивал окровавленной головой, но все еще был в сознании
Внезапно Кеттрика оглушил мощный удар в лицо, который швырнул его на стену. В ушах зазвенело, из носа хлынула кровь. Все погрузилось во мглу. И сквозь темный туман он видел, как детина наконец-то извлек пистолет из-за пояса.
Кеттрик с отчаянным воплем бросился вперед и вцепился в рыжеволосого обеими руками. Запястье парня оказалось твердым, как железо, и он не выпустил пистолета и, более того, нанес Кеттрику несколько сильных ударов свободной рукой. Неподалеку в тесных объятиях сплелись две фигуры, тяжело дыша и также обмениваясь ударами. Вдруг все затихло, и к Кеттрику метнулась серая тень, большая и гибкая. Послышался стон и грохот упавшего тела. Кеттрик и Бокер сидели, задыхаясь, и вытирали кровь со своих разбитых лиц. Над двумя телами сыновей Флея стояла Чайт и спокойно облизывала когтистые лапы.
Кеттрик показал на дверь люка и попросил:
— Вынеси их наружу.
Чайт наклонилась, подняла одного парня за воротник и поволокла его к выходу. И тут внутри корабля послышался шум голосов, а затем и выстрел, гулко отозвавшийся эхом в пустынных коридорах.
— Это на мостике! — крикнул встревоженно Бокер.
Они выскочили из отсека и помчались в рубку. Глеван стоял над третьим фиргалом, валявшимся ничком на полу. Хурт лежал рядом, Тяжелый стальной прут в руках Глевана был окровавлен.
— Туземец хотел разбить приборы, — сказал Глеван. — Кажется, я убил его. — Он опустил прут и склонился над другом. — Хурт пытался помешать ему. Хурт?
Ответа не было. Бокер склонился над рыжеволосым фиргалом.
— Парень мертв. Это точно. Помоги вынести…
Он осекся, взглянув в иллюминатор. К кораблю быстрой рысью направлялись Флей со своими людьми.
— Черт побери, похоже, им показалось подозрительным, почему я помчался к кораблю, как только выехал из города, — предположил Кеттрик.
Бокер выругался и сказал:
— Нам потребуется пятнадцать минут, чтобы установить этот проклятый вал. Без него не взлетишь. Ты должен нам дать это время, Джонни.
Он заставил Глевана подняться:
— Пойдем. Хурт жив, он очнется позже.
Глеван неохотно последовал за ним, оглянувшись напоследок у выхода. Хурт по-прежнему не шевелился.
Кеттрик открыл оружейный отсек и достал два ружья. Набив карманы куртки патронами со слезоточивым газом, он спустился по лестнице.
Возле трапа он увидел Чайт.
— Сюда идут, Джон-ни.
— Знаю.
Чайт вынесла двух сыновей Флея и положила их на снег. Кеттрик отправил ее за третьим телом. Сам он вышел из люка и остановился на трапе, чувствуя себя на редкость уверенно. Вид окровавленных тел, как ни странно, успокоил его. Зарядив одно из ружей, он поставил его рядом и принялся за второе. Все это время он не спускал глаз с Флея, который с десятком своих спутников несся верхом через заснеженное поле.
Кеттрик прицелился и выстрелил в приближающуюся группу.
Всадников скрыла завеса темных клубов дыма. Некоторые выскочили из едкого тумана, но через несколько шагов животные под ними начали спотыкаться, и всадники вылетели из седел.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

Чайт вытащила наружу безжизненное тело третьего фиргала и бросила на грязный снег. Рядом с ней вдруг зазвенел металл от удара пули об обшивку корабля. Раздались еще выстрелы, и в рассеявшемся дыму было видно, что шесть или семь всадников целятся и беспорядочно стреляют в Кеттрика. Среди них был и Флей. Кеттрик приказал рассвирепевшей Чайт вернуться в корабль и сам торопливо последовал за ней, выстрелив напоследок и захлопнув за собой люк. По нему тут же забарабанил град пуль.
Всадников вновь окутал темный дым, а когда он рассеялся, стало ясно, что в седлах удержались лишь Флей и еще трое.
Кеттрик взял в руки микрофон внешнего коммуникатора и, включив его на максимальную громкость, обратился к нападающим:
— Бросайте оружие. Флей, у тебя есть пять минут, чтобы вывести своих людей из зоны огня. А затем ты можешь подъехать к кораблю и забрать своих сыновей.
Он трижды повторил это сообщение. Голос его холодным металлом звенел в морозном воздухе. Посмотрев вниз, он увидел, как один рыжеволосый парень встал, уцепившись за перила трапа, потом помог подняться второму, державшемуся за сломанную челюсть. Третий лежал в неуклюжей позе там, где его бросила Чайт, нелепо раскинув руки и не шевелясь. После некоторого раздумья оставшиеся в седлах всадники побросали оружие на землю. После третьего предупреждения Флей направился к кораблю. Тем временем трое его спутников начали торопливо оттаскивать своих бьющихся в судорогах товарищей из зоны обстрела.
Флей встал рядом с сыновьями возле трапа. Он посмотрел сначала на них, а потом на иллюминатор, за которым стоял Кеттрик.
— Ты лгал мне, Джонни, — глухо произнес он.
— И ты лгал, Флей, — откликнулся Кеттрик, уменьшив звук динамиков.
— Я спас тебя от ЗП, а мой сын погиб.
— Хурт тоже погиб.
Лицо Флея блестело, как от пота, хотя мороз покрыл его бороду белым инеем.
— Зачем ты сделал это, Джонни?
— Потому что твои сыновья напали на нас. Они не виноваты в этом — ты послал их соглядатаями на мой корабль. Что Сери пообещал тебе, Флей? Что твое древнее солнце спокойно доживет свой век? — По выражению лица Флея он понял, что угадал, и горестно покачал головой, вспоминая людей Гурры и собственные слова, обращенные к маленькой Ниллейн. — И другие народы любят свои миры, Флей. Они тоже хотят жить. — Братья тем временем подняли тело погибшего и осторожно положили его поперек седла. Кеттрик кивнул в их сторону. — Вот что сделала с вами “Роковая Звезда”. Она умеет лишь убивать, и спрятаться от нее ценой предательства собратьев по созвездию невозможно. А теперь уходите.
Флей мрачно посмотрел в последний раз на Кеттрика, а затем поднял голову к красному солнцу. Его могучие плечи поникли, от былой гордой осанки не осталось и следа. Возле корабля стоял старый, убитый горем человек. Он помог сыновьям, и через несколько минут они покинули мрачное место, ведя за собой животное со скорбной ношей.
“Грелла” внезапно ожила, загудел планетарный двигатель. Кеттрик нажал кнопку, и люк загерметизировался. Трап втянулся в свое гнездо с тяжелым скрежещущим стоном. Кеттрик кивнул Чайт, и они направились в глубь корабля, а за их спинами сразу же опустился внутренний люк воздушного шлюза. Прозвучала предстартовая сирена. Кеттрик поднялся на мостик.
Бокер сидел перед пультом управления, положив руки на штурвал. Хурта положили на одно из кресел, и Глеван устроился рядом. Хурт тяжело дышал и время от времени стонал. Его лицо посерело, а на бинтах, охватывающих грудь, проступили пятна крови. Кеттрик занял место второго пилота вместо Хурта. Через иллюминатор он видел, как люди Флея выносили последних своих товарищей из опасной зоны. Джонни наблюдал за ними, пока столб огня из дюз и облака дыма не скрыли из виду всю землю.
— Еще одна планета, куда мне уже никогда не вернуться, — с горькой усмешкой произнес он.
“Грелла” медленно поднималась в небо навстречу огромному красному солнцу.

ГЛАВА 15

Хурт выжил, и это было большой удачей для него и счастьем для друзей. Пуля прошла возле сердца между ребер, он потерял много крови, но выжил.
Другого повода для радости у экипажа “Греллы”, к сожалению, не было.
— Мне не удалось побыть наедине с Секмой, — раздраженно сообщил Бокер. — Никому из нас не удалось. Эти три рыжие обезьяны не оставляли нас ни на секунду. Похоже, они опасались сговора между нами. Я не стал рисковать. Мы были не вооружены, а фиргалы все время держали палец на курке, готовые стрелять при первом же неверном жесте.
— Хорошо хоть то, что вы не улетели без меня, — сказал Кеттрик.
— Джонни, я люблю тебя как родного брата, — признался Бокер, — но если можно было бы бежать с Твейна и спастись…
— Понимаю, — кивнул Кеттрик. — Ну а что теперь? Секма направляется на Гурру, так что о нем можно забыть.
— Кто знает? Джонни, здесь что-то не так. Когда Секма осматривал корабль, он видел товары с Гурры, но мне, конечно, пришлось сказать, что они с Пеллина. Сыновья Флея не поняли разницы, но ты же знаешь, что Секму не обманешь, и все же он и глазом не моргнул. Он умный черт, это нам известно как никому другому. Может, он все понял. Может, он сам идет по следу Сери и просто для отвода глаз говорит, будто разыскивает тебя.
— Надеюсь, что это так, — вздохнул Кеттрик. — Но если Секма не знает о том, что Сери везет на борту своего корабля “Роковую Звезду”? Нет, нам лучше подумать о том, что делать, когда мы прилетим на Кирнаноку.
И с мрачной усмешкой добавил:
— Правда, у Кирнаноку есть одна хорошая черта — у меня там нет друзей.
— Там ни у кого нет друзей, — сказал Бокер. — И поэтому вам с Глеваном лучше после приземления оставаться на борту и не попадаться никому на глаза. Я сам пойду на разведку.
Они еще не раз обсуждали во время прыжка через гиперпространство свои возможные действия.
— Если выяснится, что Секма не идет по следу “Звездной Птицы”, — говорил Бокер, — нам придется рассказать ЗП все, что мы знаем, деваться некуда. Только когда это будет.
— Что значит, когда? — спросил Хурт, рана которого начала постепенно заживать.
— Если мы направимся к ним сразу же после посадки, — рассуждал Бокер, — то можем больше не взлететь. Полицейские запросто могут задержать нас для допроса или будут ждать решения высокого начальства. Они непременно засадят Джонни в каталажку и нас всех заодно.
Хурт кивнул:
— Мне это в голову не приходило.
— А мне приходило, — нахмурился Кеттрик. — “Роковая Звезда” важнее нашей судьбы, но с другой стороны… Черт, они могут и вовсе не поверить нам. Полицейские могут подумать, что это просто трюк, чтобы отвлечь внимание от “Греллы”. Пока они найдут Секму и выяснят, что я работаю в данном случае на Звездный Патруль, будет уже слишком поздно.
— Точно, — кивнул Бокер. — И поэтому я предлагаю на Кирнаноку долго не задерживаться. Сразу же после посадки начнем готовиться к следующему прыжку и одновременно постараемся разузнать все что можно о Сери. А потом пошлем сообщение в ЗП и дадим деру.
— Если, конечно, “Звездной Птицы” не будет на космодроме в момент нашего приземления, — уточнил Кеттрик. — Но если она там, то мы подымем крик на всю планету. Пускай Сери ловят местные власти, а мы полюбуемся.
Глеван, сидевший у штурвала, скептически хмыкнул. Он считал, что “Грелле” никогда не угнаться за Сери, так же как и самому Патрулю, и что “Роковая Звезда” все равно вспыхнет и ее хозяева подчинят себе все созвездие.
Глеван был уверен, что Секма отправился на Гурру, как и говорил. Кеттрик же надеялся на то, что Секма будет поджидать их на Кирнаноку, и даже боялся предполагать обратное.
В космическом порту Акерн, главном городе Кирнаноку, было как обычно шумно. Акерн являлся центром, из которого по всем материкам растекалось то хорошее и плохое, что прибывало на планету с окрестных миров. Торговлей здесь занимались лишь люди, чьи предки когда-то прилетели на Кирнаноку, коренные же обитатели никогда не участвовали в ярмарках. Причина была проста — местные племена не могли предложить для обмена ничего, что могло представлять интерес для других миров созвездия. Ценность планеты состояла в другом — она располагалась на перекрестке главных космических трасс. Благодаря своему удачному местоположению Кирнаноку стала межзвездным базаром, где заезжие торговцы могли обменяться товаром с другими купцами, в том числе с самых отдаленных и малодоступных миров. Кеттрик часто промышлял на здешнем рынке, перепродавая привезенное с Гурры и Твейна купцам с окраинных миров по весьма выгодным ценам.
Диспетчер порта предложил “Грелле” сесть на площадке в северо-западной части поля. Насколько охватывал глаз, повсюду стояли ровно выстроенные ряды самых разнообразных кораблей. И с первого взгляда невозможно было определить, есть ли среди них “Звездная Птица”.
— Пойду зарегистрируюсь и сейчас же вернусь, — сказал Бокер.
Он торопливо спустился по трапу, вышел на транспортную полосу и сел в один из глайдеров, отвозивший пассажиров в Центральное административное здание. Спустя минуту глайдер скрылся среди силуэтов кораблей.
Вентиляционные установки “Греллы” работали вовсю, вытесняя затхлый воздух, пропитанный запахами разогретого металла. На смену ему приходил воздух космопорта, влажный и жаркий, с приторными ароматами, похожими на острую приправу, — таково было дыхание древнего Акерна. Ощущая нарастающее беспокойство, Кеттрик спустился вниз, чтобы помочь Глевану и Хурту провести подготовку гипердвигателя к очередному прыжку. Чайт, которой запретили выходить наружу, с печальным видом сидела возле открытого люка.
Глеван, как обычно ворча, сразу же после посадки “Греллы” забрался в двигательный отсек, не намереваясь выходить оттуда до самого старта. Хурт, который еще не совсем оправился от раны, подавал ему инструменты и едко отвечал на все мрачные прогнозы Глевана по поводу бед и несчастий, которые неминуемо должны обрушиться на миры созвездия.
— Скоро, очень скоро настанет конец света, — пророчествовал Глеван, пристально вглядываясь в сплетение проводов на контрольной панели. — Даже если “Грелла” смогла бы превратиться в космического дракона, ей все равно не остановить прихода “Роковой Звезды”.
— Тогда зачем ты так стараешься? — спросил Хурт.
— Потому что я человек тщеславный и ответственный. — Его руки мелькали среди цветных проводов. — Один только нарушенный контакт — и гибель корабля неминуема. Но я не сделаю ошибки, Хурт. И мне приятно, что только я могу заставить это старое корыто летать, хотя ему давно пора на свалку. И я буду делать свое дело до конца, — при этом он бросил на Кеттрика резкий взгляд. — Ты помнишь, Джонни, что до ассамблеи Лиги Свободных миров осталось всего ничего?
— Помню, — ответил Кеттрик — Отлично помню.
Хурт мрачно произнес:
— И почему всегда находится какой-то идиот, который готов поставить весь мир с ног на голову?
— Вечная проблема человечества, — философски заметил Кеттрик. — Никто еще не смог ее разрешить.
Они продолжали работать, последовательно проверяя агрегат за агрегатом. Прошло полчаса, и вдруг послышался лай тхеллы.
— Джон-ни! — крикнула она. — Люди идут. Не Бокер. Все чужие.
Они бросились вверх по лестнице. Через раскрытый люк был виден небольшой глайдер, мчавшийся к кораблю. В нем находились несколько человек, и это были акернарцы. На расстоянии можно было рассмотреть желтые мундиры охраны порта.
— Что им нужно? — встревожился Хурт. — И где Бокер?
— Не знаю, — ответил Кеттрик. — Но похоже, что мы угодили в осиное гнездо. Только посмотрите, как они несутся — так и перевернуться недолго.
— Никогда мне не нравилась Кирнаноку… — пробормотал Глеван. — Здесь даже пахнет неприятностями. — Он хлопнул Кеттрика по плечу.
— Спрячься, Джонни, и забери Чайт. Они не должны знать, что ты на борту.
Кеттрик заколебался. Хурт раздраженно сказал:
— Уйди, Джонни. Не нарывайся на скандал.
Пришлось Кеттрику уйти, хотя этого ему чертовски не хотелось делать. Что происходит? Почему Бокер не возвратился на корабль?
Кеттрик и Чайт вошли в грузовой трюм и плотно прикрыли за собой люк. В этот же момент донесся шум машины, остановившейся возле трапа, а затем послышались резкие голоса.
В кромешной темноте Кеттрик нашел проход между контейнерами с грузами и спрятался в маленькой каморке, расположенной между двумя соседними отсеками. Здесь его не нашли бы даже после самой тщательной проверки. Он уселся на холодный металлический пол, а рядом не без труда пристроилась массивная тхелла. Они сидели и ждали в полной темноте и абсолютной тишине.
Спустя несколько минут Кеттрик услышал топот ног по лестнице, ведущей на мостик. Раздались громкие голоса. Даже через перегородку Кеттрик по тональности голосов понял, что это акернарцы. Вскоре они снова спустились по лестнице, а затем послышался стук дверей.
Шаги приближались к грузовому трюму. Кеттрик успокаивающе погладил по загривку Чайт, которая начала было настороженно рычать.
— Замри, — прошептал он.
Они оба затаили дыхание, тесно прижавшись друг к другу. Запах тюков с мехами зверей с Гурры заставил Кеттрика вспомнить о Ниллейн. Встретятся ли они вновь когда-нибудь?.. И тут дверь в грузовой отсек открылась с протяжным скрипом. Яркий луч фонаря начал шарить по углам. Голоса акернарцев звучали с непривычным присвистом, который всегда не нравился Кеттрику. Обшарив весь трюм, чужаки ушли, оставив неприкрытой дверь. Свет из центрального коридора образовывал небольшую светлую лужицу на металлическом полу обширного помещения.
Со стороны выходного люка после некоторой паузы раздался взрыв голосов. Кто-то негодовал, кто-то резко протестовал, а кто-то пытался на чем-то настаивать — Кеттрик, как ни старался, не смог разобрать слов, но было ясно, что возле трапа вспыхнул нешуточный спор. Наконец все растворилось в гуле мотора отъезжающей машины. И наступила тишина.
Кеттрик не спешил выходить из своего убежища — акернарцы вполне могли оставить своего человека на борту. Он еще долго ждал, прислушиваясь. Наконец он решился послать Чайт на разведку. Ее слух и обоняние были значительно острее человеческих. Тхелла вскоре вернулась, тряся головой и отфыркиваясь с видом явного неудовольствия.
— Никого, Джон-ни. Запах остаться, как у ящериц.
— Акернарцы не люди, но они теплокровные, как и мы, — возразил Кеттрик. — Но, в общем-то, я с тобой согласен, чем-то они на самом деле напоминают пресмыкающихся. Не хватало только, чтобы они задержали и Глевана с Хуртом! Ладно, подождем до темноты.
Кеттрик посмотрел на свой наручный хронометр. Ждать осталось недолго. Потом надо будет что-то делать, ориентируясь по обстановке.
К вечеру Кеттрик рискнул выйти из трюма. Он сидел, куря сигарету за сигаретой, у двери люка — отсюда он мог издали услышать приближающиеся шаги. Корабль казался непривычно тихим, пустым, населенным зловещим эхом исчезнувших голосов. Чайт лежала рядом, настороженно поводя ушами и готовая в любой момент вступить в бой за своего хозяина. Но Кеттрику все равно было ужасно одиноко.

ГЛАВА 16

Самое неприятное заключалось в том, что прошел уже не один час, а Кеттрик и понятия не имел, что же случилось.
На первый взгляд ничего экстраординарного не произошло. После приземления Бокер, как и положено капитану, пошел зарегистрироваться в администрации космопорта. Заодно он намеревался разузнать что можно про “Звездную Птицу”. Приехала портовая охрана и забрала с собой Хурта и Глевана. Все просто.
Вопрос в другом — почему никто не возвращается?
К вечеру поднялся сильный ветер, размашисто хлеща по корпусу судна так, что даже стали поскрипывать переборки. Чувство одиночества и тревоги становилось все острее.
Бокер, Хурт и Глеван… Что с ними? Быть может, они находятся в плену у акернарцев? Кеттрик слегка содрогнулся, представив их внешний облик — золотистая чешуйчатая кожа, небольшие, слегка сплюснутые головы, квадратные подбородки, светлые полосы, идущие от уголков глаз к острым мохнатым ушам… Омерзительный облик… да и характер не лучше.
Кеттрик кипел от злости и от ощущения собственной беспомощности. Но где бы ни были Бокер, Хурт и Глеван, что бы с ними ни стряслось, это произошло по его вине. А раз так, то нужно что-то делать. Но что?
Бокер должен был пройти через центральный вход административного здания космопорта. Кеттрик хорошо помнил это огромное сооружение в виде куба со стенами из розового камня, с черным мраморным полом и мозаичными панно. На них были изображены ящероподобные создания — далекие предки обитателей этой планеты, причем с таким искусством, что у зрителя возникала иллюзия движения персонажей этих поразительных каменных картин.
Бокер должен был подойти к стойке справа от входа с надписью “Регистрация”. Там ему нужно было положить пластиковый квадратик с кодовым номером “Греллы” на сканер и отпечатать на машине свое имя и имена членов экипажа, порт посадки, порт приписки, последний порт захода и следующее место назначения, а также номер своей посадочной площадки. Затем Бокер, наверное, подошел к табло и стал разыскивать “Звездную Птицу” среди множества высвеченных названий кораблей. Если этого названия там не окажется, значит, корабль уже покинул планету. В этом случае Бокер скорее всего направился бы в кабинку справочного бюро, находившуюся за табло, набрал бы на клавиатуре название корабля и увидел бы на дисплее дату отправления “Звездной Птицы” и место назначения.
Это была обычная процедура, выполняемая сотни раз в день безучастным электронным устройством. Но если у Сери есть сообщники в космопорту, то запрос о “Звездной Птице” мог попасть в службу охраны. И тогда Бокера наверняка немедленно арестовали. А затем несколько охранников были посланы на борт “Греллы” за ее экипажем. Что ж, скорее всего так и произошло…
А это означало, что Акерн был центром, работающим на проект “Роковая Звезда”, в который были вовлечены, по крайней мере частично, официальные власти Кирнаноку.
Что же предпринять? Кеттрик предпочел бы иметь дело с первобытным дикарством жителей Твейна, не имевших такого мощного и сложного бюрократического механизма. Но одно было ясно наверняка. Администрация космопорта не предоставит ему ни информации, ни помощи. И Секмы наверняка нет в Акерне, потому что он бы уже отреагировал на появление “Греллы”.
Когда окончательно стемнело, Кеттрик поднялся на мостик и взял там из шкафчика нож для свежевания туш, который подарил ему Флей. Затем направился в душ и смыл с себя пятна грязи и масла, оставшегося после работ в двигательном отсеке. Надев свежую одежду, он спрятал нож в карман куртки. В каюте Хурта Джонни нашел потертую кепку с офицерским значком и обмякшим козырьком, который мог немного скрыть его лицо. Он также прихватил с собой все деньги, какие смог отыскать, даже мелкие монеты. Пояс с кредитами, полученными от Виккерса, все еще был при нем, но эти средства нельзя было тратить без крайней нужды.
Затем Кеттрик спустился в мастерскую и раздобыл там кусачки. Вернувшись к выходному люку, он застал Чайт, лежавшую в тени возле стены. Освещение на корабле было отключено, за исключением центрального коридора, и потому Кеттрик не сразу заметил предупреждающий жест тхеллы.
Опустившись на корточки, он осторожно, стараясь не шуметь, подобрался к Чайт. Снаружи тоже было темно, и посадочную площадку лишь слегка освещали мерцающие звезды. Но Кеттрик полностью доверял чутью Чайт.
— Человек? — еле слышно прошептал он.
— Да. Под кораблем. Не двигайся.
Охранники все-таки оставили своего агента. Ну что ж, тем хуже для него.
— Убей.
Чайт поднялась на ноги и неслышно, словно серая тень, соскользнула по трапу на землю. Через мгновение послышался звук удара, сдавленный крик, а чуть позже Чайт позвала его. Кеттрик торопливо покинул корабль, захлопнув за собой люк. В темноте под треногой опоры “Греллы” светлела бесформенная масса — это было тело соглядатая. Кеттрик даже не остановился, чтобы рассмотреть его, и торопливо пошел мимо аккуратных рядов кораблей. Чайт бежала рядом с ним.
Кеттрик прошел весь путь пешком, стараясь избегать проезжавших мимо глайдеров, полных пассажиров. К счастью, “Грелла” стояла не так далеко от здания администрации космопорта. И все равно идти пришлось довольно долго. Всякий раз, пересекая очередную ярко освещенную стартовую площадку, Кеттрик боялся, что сейчас может раздаться предупредительный сигнал и они будут застигнуты врасплох во время взлета какого-нибудь космолета.
Но этого, к счастью, не произошло. Корабли то и дело садились и взлетали где-то в стороне. Наконец Кеттрик достиг высокого металлического забора. Острые пики на гребне делали его непреодолимым.
Кеттрик достал из кармана мини-резак, срезал несколько прутьев, и вскоре они с Чайт оказались по другую сторону препятствия. И только тогда Кеттрик заметил, что заодно перерезал и один из проводов сигнализации. Он тихо выругался. Как только служба охраны получит сигнал, то на поиски злоумышленников немедленно будет послан патруль. Оставалось только надеяться на то, что охранники в первую очередь направятся в противоположную часть космопорта, где швартовались грузовые корабли. Но в любом случае нужно было действовать как можно скорее.
Кеттрик вернулся к ограде и выгнул прутья в обратную сторону, чтобы сбить с толку преследователей. Потом он вместе с Чайт помчался что есть духу по дороге, идущей к городу вдоль заросшего мхом рва.
Большая часть домов Акерна была построена из розового камня, твердого и прочного, как гранит. Центральные районы города были очень старыми, хотя жители Акерна с готовностью брали на вооружение то, что им подходило из достижений галактической цивилизации. Они не скрывали своей нелюбви к людям, осевшим на их планете, и прилагали все усилия к тому, чтобы они не стали весомой политической силой.
Однако люди с различных миров созвездия непрерывно прибывали на планету и толклись на Рынке, в барах, магазинах и в деловых центрах, окружавших древний Канал Синего пламени. Они торговали друг с другом, оставляли часть своих денег в карманах местных жителей, садились в свои корабли и отправлялись восвояси. Дипломатические и прочие представительства постоянно держали свои штаты на Кирнаноку, меняя их составы каждые три года.
Акерн был одним из самых красивых городов Хейдеса. Огромные, увенчанные многочисленными шпилями здания из розового камня строились так, что походили на легкие облака, нависавшие над зеркалом каналов. Их четкие очертания смягчались резьбой по камню, напоминавшей следы пролетевшего ветерка. Жители Акерна любили подобные украшения. Даже лодки и корабли, плывущие по каналу, были расписаны резьбой. Кружевные мосты, фонари, сияющие, словно серебряные луны в теплой ночи, цветущие виноградные лозы — все это придавало городу особый шарм, делало его похожим на прекрасную женщину.
И все же Кеттрик ощутил себя крайне неуютно, оказавшись на улицах Акерна. Архитектура строений была все же не совсем человеческой, резные барельефы не радовали глаз. Причудливые лодки непривычно плавно скользили по маслянистой воде, голоса звучали чересчур мягко, шаги прохожих казались вкрадчивыми, а их взгляды — неприязненными. Аромат цветов отравлял воздух приторностью опиума. Кеттрику вскоре стало казаться, что чуть ли не из-за всех занавешенных окон за ним наблюдают аборигены. Чайт, видимо, тоже ощущала нечто подобное, поскольку то и дело принималась глухо ворчать, тревожно оглядываясь по сторонам.
Улицы были полны народа. Вечер только начинался, а в городе было где поразвлечься. Толпы инопланетян бродили по лабиринтам переулков, заходя в таверны и бары, расположенные вдоль берегов каналов. Среди них встречались купцы, торговцы, офицеры, рядовые астронавты, служащие дипломатических представительств и иноземных фирм. На Кеттрика никто не обращал внимания. На Чайт иногда смотрели с удивлением, но тхеллы здесь не были особой редкостью. Купцы часто привозили их с собой в качестве охраны, и Кеттрик не раз встречал этих существ на Рынке. Он шел как можно быстрее, но старался не привлекать при этом внимания и держаться более темных и менее людных улиц.
Космический Зал занимал большую часть одного очень древнего здания. Спиралевидное строение из розового камня разветвлялось внизу на несколько овальных флигелей. От прежнего убранства в здании не осталось и следа, поэтому невозможно было догадаться о его первоначальном предназначении. Теперь в центральном зале стояли лишь низкие деревянные скамьи, на которых прибывшие астронавты могли дождаться окончания таможенного досмотра, пообщаться с приятелями из других экипажей или просто выспаться вдали от глаз офицеров после бурно проведенной ночи.
На стене висел большой планшет с несколькими объявлениями. Рядом беспорядочно были развешены маршруты отдельных кораблей. В углу возле конторки, заваленной бумагами, сидел чиновник с длинными до пояса белокурыми волосами и светло-желтыми глазами, типичными для миров западной части созвездия.
Кеттрик оставил Чайт у двери и подошел к развешенным на стене бюллетеням о маршрутах движения находившихся в космопорту кораблей. Он шел вдоль стены с небрежной ленцой, делая вид, что его не очень-то интересует эта информация. Сдерживая нервную дрожь, он начал как бы беззаботно проглядывать бюллетени. Он не знал, просматривается ли Космический Зал видеокамерами и был ли среди персонала кто-либо, работающий на проект “Роковая Звезда”, но в любом случае осторожность не мешала.
Застрекотал телетайп, выплевывая очередное сообщение из космопорта. Чиновник склонился над голубой лентой. Кеттрик насторожился. Он услышал, как желтоглазый встал и направился к нему.
Кеттрик перелистнул очередную страницу, ощущая сильные удары сердца. Но чиновник не обратил на него внимания, а лишь прикрепил к стене полученное сообщение. Тем временем Кеттрик убедился, что никаких сведений о “Звездной Птице” не было. Значит, она уже покинула Кирнаноку. Узнать ее следующий пункт остановки и время прибытия можно было только из дополнительных списков.
Кеттрик громко кашлянул и произнес:
— Э-эх…
Чиновник вежливо улыбнулся:
— Вам помочь?
— Вот друга ищу, — объяснил Кеттрик. — Не могу понять, приземлялся ли он здесь или нет. Может, он уже улетел?
— Как называется его корабль?
Кеттрик словно бы издали услышал собственный голос:
— “Звездная Птица”.
На лице чиновника не дрогнул ни единый мускул.
— А-а, вспоминаю, — сказал он и, подойдя к конторке, быстро разыскал в кипе бумаг нужный листок. — Ну конечно. Экипаж разгрузился, а затем корабль был отправлен в доки на ремонт. Вот, взгляните.
Кеттрик смотрел невидящими глазами на лист, протянутый мужчиной.
— Экипаж пробудет тут пару недель по крайней мере, — любезно продолжил словоохотливый чиновник. — Но мне кажется, они справились со своими делами на Рынке, так что вы можете разыскать своего дружка в одной из гостиниц. Можете оставить для него записку у нас, если он случайно появится.
— Спасибо, — поблагодарил Кеттрик. — Наверное, я так и сделаю. — Он был потрясен неожиданной удачей, ему нужно было уединиться и все обдумать. — Но прежде я попытаюсь сам разыскать его.
С этими словами Кеттрик направился к выходу. Чиновник семенил рядом.
— Вы землянин, не так ли?
— Да.
— Далековато забрались. Какое судно?
— “Отважный”, — соврал Кеттрик. Это было очень распространенное название. В любой момент в таком большом порту можно было найти по крайней мере полдюжины “Отважных”.
— Ну и помощница у вас, — сказал чиновник, заметив сидящую возле двери тхеллу. — Что ж, прощайте. Желаю удачи.
— Еще раз спасибо, — с облегчением ответил Кеттрик и вышел на улицу.
Дойдя до берега канала, он нашел свободную скамейку и присел, уставившись на черную гладь воды.
Итак, “Звездная Птица” находится на Кирнаноку. Груз продан на Рынке. А где же Сери? И где “Роковая Звезда”?
Гурра, Твейн, Кирнаноку, Трейс. Только Сери так и не добрался до Трейса. “Звездная Птица”, похоже, разгрузилась в акернарском космопорту и встала на ремонт.
Действительно случилась поломка или Сери просто заметает следы? Не исключено, конечно, что мог выйти из строя какой-либо важный агрегат. Корабль есть корабль, даже если он несет “Роковую Звезду”. Но если бы это случилось с “Птицей”, экипаж не сидел бы в гостинице. Времени у Сери в обрез, он не может ждать две или три недели. Ему пришлось бы в таком случае найти другой корабль и продолжить путь к обреченному солнцу, название которого известно только ему.
Так или иначе, но след Сери потерялся. Или еще нет?
Кеттрик встал и вернулся на центральные улицы, где бродили шумные многоцветные толпы. Здесь можно было увидеть высоких бледнолицых жителей Акерна, кутавшихся в шелковые накидки и презрительно и гордо поглядывающих на чужаков. Кеттрик зашел в кафе, где обычно обслуживали инопланетян. В фойе было несколько телефонных аппаратов, прикрытых пластиковыми полусферами для звукоизоляции.
Кеттрик вошел в одну из будок и набрал телефон ЗП.
Усталый женский голос ответил на вызов. Прежде чем соединить Кеттрика с кем-то из служащих, его попросили изложить суть дела.
— Контрабанда, — не моргнув глазом, солгал Кеттрик. Через несколько мгновений в трубке что-то щелкнуло, и послышался мужской голос — резкий и раздраженный.
— Ну что там?
Кеттрик начал с вопроса:
— У вас включен магнитофон?
Несколько растерявшись, офицер ответил:
— Да.
Заставляя себя говорить медленно и размеренно, Кеттрик начал:
— Сегодня после полудня судно “Грелла” (порт приписки Ри-Дарва, Тананару) приземлилось на площадке номер 895. Штурман и весь экипаж были арестованы охраной порта и кем-то задержаны, если они вообще остались в живых. Их имена: Бокер — капитан корабля, Хурт — помощник капитана, граждане Хлакрана, Глеван — инженер, с Питтана. Прошу вас немедленно сообщить в посольства этих планет. Единственное, чем можно объяснить их арест — это то, что они интересовались кораблем “Звездная Птица”.
В трубке послышался скрип стула, будто офицер резко подался вперед, чтобы лучше расслышать голос собеседника.
— Кто говорит?
Кеттрик ответил очередным вопросом:
— Вас прослушивают?

Предыдущая страница 9 Следующая страница


Роковая Звезда 10

Офицер мрачным тоном ответил:
— Кажется, последние два часа нет. Если ОНИ, конечно, не идут у вас по пятам.
— Черт побери, придется рискнуть! Меня зовут Джонни Кеттрик…
— Кеттрик? Кеттрик!
— Молчите и слушайте внимательно. Сери Отку взял часть установки под названием “Роковая Звезда” на Гурре, а вторую часть — на Твейне. Его корабль “Звездная Птица” сейчас ремонтируется в Акерне. Он направлялся на Трейс, но теперь по какой-то причине прервал полет. Вы знаете что-нибудь о местонахождении Сери Отку?
— Ничего, — ответил офицер. — Кеттрик, где вы сейчас? Кеттрик…
— До свидания. Буду действовать на свой страх и риск. А вы тоже займитесь поисками Сери Отку — и обязательно позвоните в посольства! Экипаж “Греллы” находится в руках заговорщиков!
Кеттрик опустил трубку, не обращая внимания на настойчивые призывы офицера. Ему только не хватало сейчас попасть в руки ЗП и начать разбираться со своими старыми грехами.
Что даст звонок в посольства, он и сам не знал. Он даже не знал, живы ли еще Бокер и остальные. Но пока он не мог сделать ничего большего.
Они с Чайт снова вышли на улицу. Кеттрик продолжал незаметно оглядываться по сторонам, но безрезультатно. В калейдоскопе бурлящей толпы было совершенно невозможно определить, следят за тобой или нет.
На набережной одного из каналов он нанял лодку-такси. Акернарец-лодочник с нескрываемым отвращением наблюдал, как Чайт влезла в каюту лодки вслед за Кеттриком и уселась там возле занавешенного окна.
— На Рынок, — приказал Кеттрик, и лодочник оттолкнулся шестом от берега. Почти сразу же беззвучно заработал мотор на корме.
Лодка направилась по каналу, разрезая зеркальную поверхность воды между нависающими скалами розовых зданий. Через некоторое время она свернула в квартал причудливых замков, с резных барельефов которых вниз смотрели тысячи каменных, источенных временем ликов. И только тогда Кеттрик заметил, что за ними неотрывно следует одна и та же лодка.

ГЛАВА 17

На носу лодки висел фонарь с треснутым стеклом, иначе Кеттрик не заметил бы слежки. Кругом мельтешили лодки, сквозь занавешенные окна доносились смех и музыка. Музыка была мягкой и ненавязчивой, но сейчас и это раздражало Кеттрика. Трещина на стекле фонаря была очень небольшой и имела форму змеи. Она прорезала внешнюю цветную поверхность стекла, и холодный свет изнутри пробивался наружу тонкой ниткой на зеленом фоне. Кеттрик мельком заметил это, когда они отчаливали. Но сейчас ему было не до подобных мелочей. Он оглянулся и снова увидел лодку после первого поворота, а потом и после второго.
Теперь он уже не отрывал от преследователей встревоженного взгляда.
Конечно, этот путь вел к Рынку, который не закрывался даже ночью, поскольку многие приезжие бизнесмены предпочитали торговать после заката, избегая дневной жары. Кроме того, этой же дорогой можно было направляться во множество других мест. Но Кеттрик вспомнил белокурого чиновника с вежливой улыбкой. Этот тип вполне мог сообщить кому надо о землянине и серой тхелле, которые интересуются “Звездной Птицей”.
Они вышли на прямой участок канала, где в этот момент не оказалось других лодок, и вдруг зеленый фонарь начал двигаться быстрее, приближаясь с каждой секундой.
Голос акернарца на местном языке окликнул лодочника, который вез Кеттрика. Тот замедлил ход и что-то ответил. Преследующая лодка подошла ближе, и на ее нос вышел высокий акернарец в темной накидке. Он продолжал разговаривать в резком, повелительном тоне, одновременно протянув руку, чтобы ухватиться за корму лодки Кеттрика.
Кеттрик выскочил из каюты и, не говоря худого слова, нанес удар лодочнику под дых. Тот охнул, согнулся и упал в соседнюю лодку, сбив с ног акернарца в темной накидке. Оба, не удержавшись, рухнули в воду. Кеттрик схватился за штурвал, перевел ручку скорости в крайнее положение, и лодка рванулась вперед. Оглянувшись, Кеттрик увидел четырех акернарцев в лодке с зеленым фонарем. Двое из них смотрели ему вслед, остальные бросились на помощь оказавшемуся в воде. Лодочника они злобно оттолкнули в сторону, и тому пришлось самому плыть к берегу. Через минуту преследователи возобновили погоню.
Канал тянулся бесконечно и казался Кеттрику темной дорогой, по которой он мчался в никуда, словно во сне. По сторонам мелькали высокие здания, окна которых загадочно светились. Преследователи быстро приближались.
Спасения не было.
“Ладно, — подумал Кеттрик. — Придется драться”. Он приказал Чайт приготовиться и развернул лодку.
Поначалу акернарцы не поняли, что происходит. На них неожиданно понеслась лодка, вздымая за собой пенистые волны. Им показалось, что беглец пытается промчаться мимо, и они развернулись, чтобы преградить путь. Но Кеттрик на полной скорости врезался в борт их лодки.
В свете фонаря он увидел перекошенные злобой и недоумением лица. Затем послышался хруст дерева, и фонарь погас, жалобно напоследок звякнув. Кеттрик согнулся и по инерции едва не перевалился через борт. Из темноты доносились всплески, крики и ругань. Кеттрик дал задний ход. Поначалу ничего не происходило, но затем лодку тряхнуло и она сдвинулась с места. Вторая лодка немедленно стала погружаться в воду. Акернарцы барахтались в канале. Кеттрик дружески помахал им рукой и продолжил путь.
Чайт подошла к нему.
— Вода идет с носа, Джон-ни.
— Понятное дело.
— Не будет драки?
— Не волнуйся, Чайт. Драка еще впереди.
Он стал высматривать место для причаливания. Возле каждого дома находились частные пристани, но все они были слишком ярко освещены. Однако ничего подходящего впереди не было, а лодка Джонни уже больше не могла продолжать путь. Трюм заполнился водой, и корма начала понемногу проседать. Пришлось рискнуть и пристать к ближайшему пирсу.
Кеттрик и Чайт вышли из лодки, бросив ее на произвол судьбы, и поднялись по лестнице. Каменные ступени были истерты ногами многих поколений акернарцев, и вряд ли когда либо на них ступали люди. Хотя понятие “люди” очень растяжимо и зависит от точки зрения. Акернарцы считали себя людьми, а инопланетян — нет. Чужаков здесь называли “зверорожденными”, включая в этот список всех инопланетных разумных существ вплоть до обезьян. Так что Кеттрик был в Акерне на положении говорящего животного, нечистого и недостойного по своей природе.
Поднявшись по лестнице, он оказался перед входом в массивное здание. По-видимому, это был частный дом. Помещения внутри были ярко освещены. Пройти на улицу можно было только через них, рискуя этим вызвать вполне понятное недовольство хозяев.
Беглецы вошли в холл. Эхо их шагов гулко отражалось от высоких сводов. Лица с каменных барельефов провожали их холодными настороженными взглядами. Кеттрик всеми фибрами души ощущал враждебность окружающего пространства. У него появился безотчетный страх, будто он попал в ловушку и сейчас по его следам идут жуткие обитатели глубин канала, оставляя на полированном полу влажные осклизлые следы.
Не выдержав, он бросился бежать. Чайт неслась рядом. Не успели они добраться до противоположной двери, как в холл вошла пара — мужчина в шелковой золотистой тунике и женщина, обтягивающее белое одеяние которой подчеркивало изящные изгибы молодого тела. Оба застыли на пороге, увидев чужаков. Кеттрик услышал их изумленные голоса. Но все это было уже позади. Хлопнула дверь, ночь обняла их с Чайт и укрыла своим темным и прохладным покрывалом.
Отдышавшись, Кеттрик перешел на быстрый шаг. По всей видимости, они сумели оторваться от своих преследователей. Но неизвестно, как надолго. Кеттрик нащупал нож в кармане куртки, просто чтобы убедиться, что он все еще там. Немного помедлив, Джонни сориентировался и проложил путь к Рынку.
Шум торговых рядов разносился далеко. Он напоминал гул встревоженного улья, слившегося с бесшабашным весельем карнавала. Через несколько минут Кеттрик вышел из тихой улочки на берег широкого канала. По нему даже во тьме ночи плавно скользили баржи, доставляя грузы из космопорта.
Рынок занимал пространство размером с небольшой городок. В его центре располагались бесчисленные палатки и открытые прилавки для обмена товарами, а по краям, как стена, отгораживающая их от внешнего мира, теснились кафе и рестораны, гостиницы и ночлежки. Все это предназначалось для инопланетян-людей. Акернарцы набивали себе карманы простым сбором налогов на ввозимые и вывозимые с планеты товары.
Кеттрик прошел через ближайший мост на другой берег канала. Свет рыночных фонарей бил в глаза и казался особенно ярким после мягкого полумрака улиц. Джонни любил эти огни. Любил громкие хриплые голоса торговцев с разных планет, обсуждающих цены, спорящих, ругающихся, смеющихся.
Когда он вышел на аллею, окружавшую рынок, начался дождь. Он забарабанил по навесам и полотняным крышам лавок, выбивая из них пыль. На мостовой немедленно появились лужи. Тем не менее торговля не останавливалась. Дождь прекратился через несколько минут, и лужи тут же начали высыхать. Ночь стала еще более влажной и душной.
Кеттрик поначалу не увидел ни одного знакомого лица. Он только понял, что ужасно проголодался. В первом попавшемся кафе он наскоро перекусил, не забыв накормить тхеллу. Немного отдохнув, Кеттрик пересек рыночную площадь по диагонали мимо рядов лавок и навесов, где громоздились тюки товаров со всего созвездия. В воздухе висела неповторимая смесь запахов сотен планет, восхитительных и манящих.
Проходя мимо синекожих мужчин с белыми хохолками волос на голове, которые пыхтя разгружали тюки с грузовика, Кеттрик вспомнил о Бокере и Хурте и нахмурился. И тут один из торговцев повернулся и, увидев Кеттрика, закричал:
— Джонни! Джонни, ты мне мерещишься?
— Клутха! — Кеттрик обнял его, как брата. Хлакранин был другом Бокера и часто во время посещения Тананару приходил к нему в гости. Это был жизнерадостный космический бродяга, с которым Кеттрик не раз весело проводил время за бутылкой на десятках разных миров.
— Постой, старина, — озадаченно отстранился Клут-ха. — Как ты здесь оказался? Поговаривали, будто…
— Я все расскажу тебе за стаканчиком доброго вина, — улыбнулся Кеттрик.
Клутха с сомнением оглядел свои тюки.
— Но…
— Пожалуйста, — попросил Кеттрик.
Клутха посмотрел на него и кивнул. Потом он сказал что-то своим людям и направился вместе с Кеттриком в южную часть Рынка, где находились десятки развлекательных заведений.
Таверна была заполнена людьми, но свободное местечко все же нашлось. Кеттрик занял столик в углу и подозвал официанта. К нему вскоре подбежал маленький человек с пятнистой черно-белой кожей, как шерсть у спаниеля. Взглянув на Кеттрика, он издал восторженный визг, подпрыгнув на своих коротеньких ножках.
— Джонни, Джонни! Когда ты оказался в созвездии?
Услышав его радостный крик, к Кеттрику обернулись все сидящие за соседними столиками. Один из гостей встал и подошел к ним. Он был лысым и долговязым, с огромными острыми ушами, вытянутым лицом и кожей новорожденного ребенка.
— Джонни, — сказал он. — Черт меня подери, если я верю собственным глазам!
Его лицо осветила улыбка, обнажившая лошадиные зубы. Он дружески обнял Кеттрика, а затем звучно хлопнул коротышку по пухлой спине.
— Я угощаю, Квип. Привет, Клутха. Где ты раздобыл Джонни? Даже на Рынке таких парней ни за какие деньги не сыщешь. А Звездный Патруль знает, что ты вернулся, Джонни? Держу пари, нет.
Внезапно обернувшись, он заорал кому-то в дальнем конце зала:
— Недри! Иди сюда, у меня для тебя сюрприз.
Через минуту к столику подошел медноволосый, с золотистой кожей дарван, держа в руках бутылку вина. Когда-то он был штурманом на одном из кораблей, которым Кеттрик владел совместно с Сери Отку.
Недри с радостной улыбкой пожал руку старому приятелю. Дарван выглядел столь же искренним и доброжелательным, как и другие посетители таверны. Но Кеттрику все казалось подозрительным. Его нервы были взведены до предела, и это было особенно неприятно, поскольку он знал — здесь у него нет врагов.
Именно за этим он приехал на Рынок — встретить друзей и поговорить с ними на интересующие его темы. В крайнем случае, можно в любой момент вскочить и удрать. И никакая полиция его не разыщет в этом людском водовороте.
Маленький пятнистый человечек принес поднос с бутылками вина и поставил их на столик.
— Деньги на бочку, парни, — сказал он. — А это за счет заведения — для Джонни.
Он вытащил из-под своей туники полную бутылку хорошего акернарского бурбона и со стуком поставил ее перед гостем.
Кеттрик искренне поблагодарил:
— Этого живительного напитка мне чертовски не хватало на Земле, Квип. Сегодня я хочу отвести душу. Так что мне не мешала бы толстая отбивная с кровью или что-то в этом роде.
— Понимаю, — подмигнул Квип. — Я знаю твои вкусы, Джонни.
— И моему другу тоже принеси мяса, и побольше. — Кеттрик повернулся к Чайт, которая уже уселась рядом с ним на стуле. На языке тхеллы он произнес:
— Отвечай, но только без имен. Этот человек часто приходил, в дом, где ты жила?
Чайт прекрасно поняла, кого он имел в виду.
— Нет. Один или два раза. И очень давно.
Кеттрик кивнул и повернулся к Квипу.
— Принеси ей еще графин воды. Тхелла не так глупа, чтобы лакать алкоголь.
Квип кивнул и помчался на кухню. Недри не спускал глаз с Чайт.
— Это та самая тхелла, что жила в доме у Сери?
— Нет, — покачал головой Кеттрик. — А что?
— Помню, у него была парочка тхеллов, только и всего.
— Тхеллы живут на многих мирах Хейдеса, сам знаешь. Кстати, а как поживает Сери?
Недри пожал плечами:
— Я не видел его уже почти два года. Этот жмот уволил меня вскоре после твоего отъезда. Да и на что он мне сдался? Я и сам могу зарабатывать на жизнь.
— О ком вы говорите — о Сери Отку? — спросил, заинтересовавшись, Клутха. — Да он был здесь несколько дней назад, на Рынке. Ему пришлось поставить судно на ремонт, и потому Сери решил побыстрее распродать товар.
— Хотелось бы повидать старого приятеля, — прочувствованно сказал Кеттрик, откупоривая бутылку бурбона. — Ты не знаешь, где он остановился?
Клутха хмыкнул.
— Он не сказал мне, Джонни. Я встречал его прежде несколько раз в Ри-Дарве, и только. А тут… я с ним просто поздоровался, а Сери так хлестнул меня взглядом, что расхотелось лезть с расспросами и разговорами. Он явно был не рад встретить здесь знакомых.
— И не один Сери, — вступил в разговор Недри. — Вся его чертова команда держится особняком. Я когда-то летал с инженером со “Звездной Птицы”. Он был неплохим парнем, и мы не раз отрывались с ним в портовых кабаках. Встретил его на днях возле доков и предложил пропустить по стаканчику по старой памяти. Но парень замотал головой, словно я предложил ему броситься вниз со скалы, и поспешно затерялся в толпе. — Недри сокрушенно махнул рукой. — Все изменилось после твоего отъезда, Джонни. Сери начал набирать чужих людей, и эти люди мне сразу же не понравились. Потом он начал разъезжать по созвездию сам, оставляя в конторе кого-то вместо себя, это были тоже подозрительные типы. И тогда я плюнул на все и ушел.
— Ну его к черту, этого Сери, — сказал молчавший до этой поры человек с длинным худым лицом, по имени Энаго. — Я никогда не встречал его, и судя по рассказам, он не подарок. Давайте лучше поговорим о Джонни. Парень, где ты пропадал?
— Погоди, — прервал Кеттрик. — Минуточку. — Он глотнул бурбона, почувствовав, как горячая волна обдала желудок. Одновременно что-то озарило его. Мысль, которая до сих пор зрела в глубине сознания, внезапно прорвалась наружу. — Недри, что за корабли, кроме “Звездной Птицы”, стояли в это время в ремонтном доке?
Недри нахмурился.
— Ну разные — несколько торговцев, как обычно. “Звездная Птица” стояла особняком рядом с какой-то яхтой, как будто не хотела якшаться с себе подобными. — Недри ухмыльнулся и налил еще вина в свой стакан. — Прости, что у меня язык заплетается. Это забористое акернарское вино всегда пробирает меня до самых костей, особенно в жару.
— Яхта? — удивился Кеттрик. — Что за яхта?
— Яхта как яхта. — Недри бросил на него удивленный взгляд. — А что, это важно?
Теперь все смотрели на Кеттрика. В этот момент подошел Квип с подносом, полным самой разнообразной еды. Он так суетился и болтал, не скрывая искренней радости, что Джонни захотелось придушить его. Наконец официант ушел.
Кеттрик нетерпеливо сказал:
— Итак, вернемся к этой яхте. Ты случайно не заметил, Недри…
— Я всегда замечаю красивые корабли, Джонни, — так же, как ты не пропускаешь ни одной красивой женщины, — ухмыльнулся дарван. — Даже несколько раз обошел ее, чтобы рассмотреть со всех сторон. Она называлась “Серебряное Крыло”. Принадлежит куродаю из Акерна… как там его?
— Сессорн, — подсказал Клутха, подражая шипящим звукам местной речи. — В чем дело, Джонни? Ты просто позеленел.
— Ничего, — натужно улыбнулся Кеттрик. — Все нормально. Должно быть, просто переутомился за последние дни.
Он продолжал механически жевать жесткое мясо, совершенно потеряв аппетит, хотя еще несколько минут назад был голоден, как волк. Куродай из Акерна. Это не член правительства, но человек, очень близкий к верховной власти, четвертый человек в Кирнаноку. Сессорн — могущественный и высокопоставленный чиновник, чья личная яхта случайно оказалась в доке вместе с “Птицей”, бок о бок. Но случайно ли?..
— Эй, — недоуменно сказал Энаго. — Что-то вы скисли. У Джонни, наверное, неприятности?
— Ну, это было ясно с самого начала, — ответил Клутха. — Я только ждал, когда он сам о них заговорит.
Все замолчали, давая Кеттрику время собраться с мыслями.
Джонни дожевал отбивную и запил ее несколькими глотками бурбона. Теперь он чувствовал себя лучше и решил рискнуть.
— Мои дела на самом деле неважные, друзья, — признался он. — Мы приземлились на “Грелле” сегодня после полудня. Бокер, Хурт, Глеван… и мы с Чайт — разумеется, как нелегалы. Спустя час–другой охрана порта арестовала Бокера, Хурта и Глевана.
Клутха подался вперед.
— Почему?
— Потому что Бокер начал интересоваться “Звездной Птицей”. — Кеттрик резко встал. — Мне нужно позвонить в ЗП.
— Но, Джонни…
— Потом, потом.
Кеттрик направился в дальний конец зала, где за стойкой бара блестел пластиковый пузырь телефонной будки.
“Куродай из Акерна, — думал он. — Вот это да! Ребята из ЗП скорее всего не посмеют тронуть яхту, потому что в случае ошибки… Нет, посмеют. Потому что последствия их нерешительности могут оказаться куда серьезнее, чем гнев правительства Кирнаноку. Да и пострадает в этом случае всего лишь один человек — он сам.
Хотя… если “Серебряное Крыло” не несет на борту “Роковую Звезду”, то тогда все теряет свой смысл. Спустя очень короткое время в созвездии вспыхнет звезда смерти, погибнут обитатели нескольких планет — а над всеми остальными нависнет смертельная угроза. И тогда судьба отдельного человека уж наверняка не будет иметь никакой ценности.
Он открыл дверь телефонной будки и уже было шагнул вовнутрь, когда Чайт вдруг встревоженно зарычала. Повернувшись, Кеттрик увидел в дверях таверны пятерых акернарцев в мокрых черных плащах. За ними следовали еще трое в черно-золотистых мундирах и блестящих полицейских касках.

ГЛАВА 18

Они сразу же заметили Кеттрика. Один из вошедших показал пальцем в угол, где стоял Джонни. Обменявшись несколькими фразами на местном наречии, люди в черных плащах решительно вошли в зал. Один из полицейских приказал Кеттрику не двигаться с места.
В тот же самый момент друзья, ожидавшие Кеттрика за столиком, поднялись и направились к акернарцам. Квип застыл за стойкой бара с открытой бутылкой в руке.
Недри надменно спросил:
— В чем дело?
Один из полицейских ответил с ледяной вежливостью:
— У нас жалоба на человека по имени Кеттрик. Отойдите, пожалуйста.
Его черные глаза беспокойно бегали, следя за посетителями таверны, которые собирались по двое-трое, окружая Недри и полицейских. Их не слишком волновали проблемы Кеттрика, но Джонни был человеком, а Рынок был человеческим оазисом в Акерне. Естественно, что людям не понравилось вторжение акернарской полиции, пришедшей арестовать одного из них.
— Может, — сказал Недри, — нам лучше обсудить эту проблему здесь?
— Это невозможно. Нам поручено задержать Кеттрика. Пожалуйста…
Тем временем со стороны улицы послышался гул — возле таверны начала собираться толпа. Кеттрику показалось, что половина Рынка была уже здесь, а вторая — на подходе.
Квип неожиданно указал рукой в другой угол зала:
— Быстро, Джонни. Там черный ход.
Кеттрик бросился в гущу людей, оттолкнув кого-то с такой силой, что тот упал. Образовалась давка, которая смяла акернарцев. Те подались назад. Одновременно таверна начала наполняться людьми с улицы. Они окружили акернарцев, которые встревоженно переговаривались друг с другом, явно удрученные столь неожиданным поворотом дела.
Кеттрик позвал Чайт и бросился к черному ходу. Он уже почти был у цели, когда среди общей суеты раздался громкий окрик:
— Джонни!
Кеттрик остановился, как от удара молнии.
— Не двигайся, Джонни. Только не двигайся с места, — приказал знакомый голос.
Кеттрик замер, не отрывая изумленных глаз от входа в таверну. У двери среди трех или четырех офицеров в форме Патруля стоял Секма. Офицеры держали свои ружья на изготовку, прицелившись в Кеттрика.
Секма обратился к толпе:
— Успокойтесь, ребята. Ничего страшного не происходит. Просто надо немного посторониться и пропустить местных джентльменов.
Толпа нерешительно начала отступать от акернарцев. Секма кивнул паре своих офицеров, которые сразу же направились к Кеттрику.
Чайт спросила:
— Драться, Джон-ни?
— Нет, — ответил Кеттрик. — Ради Бога, нет.
При приближении офицеров он покорно поднял руки. Один из них был тем самым темнокожим полицейским, которого он видел на Твейне. Кеттрик подпустил их к себе и позволил вынуть нож из кармана куртки, стараясь не выдавать своей радости. Краем глаза он видел, что по крайней мере два акернарских полицейских уже взяли наперевес свое оружие, явно готовясь к наступательным действиям. Это были небольшие черные трубочки, которые не убивали, но болезненно ранили жертву. Кеттрик содрогнулся, подумав, что им с Чайт не удалось бы добежать до выхода, если бы вовремя не вмешался Секма.
Офицеры ЗП плотно окружили Кеттрика, не подпуская к нему акернарских полицейских. Чайт стояла у него спиной, недовольная, но как всегда покорная.
Секма обратился к местным полицейским, сопровождая свои слова вежливой улыбкой:
— Я очень вам благодарен, коллеги. Мы уже долгое время охотимся за этим человеком.
Акернарцы в гражданской одежде что-то возбужденно произнесли на своем языке. Их глаза горели злобой и ненавистью. Стоявший рядом с ними полицейский кивнул и перевел:
— К нам поступила жалоба на этого человека. Мы просим передать его в наше распоряжение.
— Вот как? — удивился Секма. — Можно узнать, в чем суть жалобы?
И снова в разговор вмешались акернарские чиновники. Полицейский внимательно выслушал их и ответил:
— В этом нет никакой необходимости. Пожалуйста, не мешайте…
Но Секма усмехнулся и отрицательно покачал головой.
— Вынужден вам напомнить, господа, что статья четыре девять три ноль семь, параграф А Кодекса Лиги, участником которой является Кирнаноку, гласит: “В случае спорных инцидентов со стороны местных властей и офицеров Космической полиции статьи Кодекса считаются превалирующими по отношению к соответствующим статьям местных законов”. — Секма снова улыбнулся полицейскому. — Мне кажется, что лучше уладить дело прямо здесь, а не в суде. В чем суть жалобы?
Полицейский что-то проворчал, но слова Секмы произвели на него должное впечатление.
— Нападение на гражданских лиц в нетрезвом состоянии, материальный ущерб и нанесение физических повреждений упомянутым лицам.

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

Один из присутствующих штатских вмешался в разговор и произнес на дурном галакто:
— Человек по имени Кеттрик напал на нас на канале. Он преднамеренно повредил и затопил нашу лодку. И мы все чуть не утонули.
— Ах вот в чем дело, — понимающе кивнул Секма. — Печально и предосудительно. Советую не забывать этого прискорбного случая. Когда Джонни Кеттрика отпустят с Наркада, можете взять его на Кирнаноку и судить по вашим законам. А пока что его разыскивают по куда более серьезному обвинению в нелегальном проникновении в созвездие, торговле без надлежащих лицензий, незаконном управлении кораблем и в прочих нарушениях Кодекса, перечислениями которых я не стану вас утомлять. Надеюсь, теперь вы удовлетворены?
Наступила тишина. Трое акернарских полицейских застыли в нерешительности, сжимая в руках парализующие трубки. Им явно не хотелось подчиняться этим мерзким человекообразным, напиравшим на них со всех сторон. Кеттрик понимал, что если бы их действия были бы хоть сколько-нибудь законными, то акернарские власти подняли бы на ноги весь город, чтобы захватить его.
Но закон был не на их стороне, и полицейские решили не рисковать. Секма был прав, ссылаясь на Кодекс, и акернарцы совсем не хотели ссориться с Лигой Свободных миров, которую в данном случае представляли офицеры ЗП.
С проклятиями акернарцы повернулись и покинули таверну. Толпа у входа расступилась, пропуская их. Им вслед понеслись свист, улюлюканье, едкие выкрики. Толпа двинулась вслед за акернарцами, явно намереваясь проводить их до самых ворот Рынка.
Секма тихо обратился к Кеттрику:
— Давай выберемся поскорее отсюда. Только не через заднюю дверь, Джонни. Ты все равно не ушел бы таким путем — убили бы. При попытке к бегству, понял? Не очень-то умно было так поступать с твоей стороны. — Он посмотрел на Недри и других присутствующих и неожиданно широко улыбнулся. — Но тем не менее я тебе чертовски благодарен, Джонни. У меня с акернарцами давние счеты, и сегодня я немного отыгрался.
— Отныне у меня тоже зуб на этих парней, — сказал Кеттрик.
Энаго обратился к нему со словами:
— Э-эх, жаль, что эти твари решили не начинать драки. Давно у меня руки на них чешутся… Все в порядке, Джонни? Может, тебе нужна помощь? Нас здесь много…
— Спасибо, парни, — искренне поблагодарил всех присутствовавших в зале Кеттрик. — В любом случае спасибо вам.
Клутха подошел к ним, вопросительно переводя взгляд с Кеттрика на Секму и обратно.
— А как же Бокер? А Хурт? Джонни сказал…
— С ними все в порядке, — ухмыльнулся Секма. — Спасибо статье Кодекса четыре девять три ноль семь.
Кеттрик издал победный вопль, вытащил скомканную пачку мятых кредитных бумажек и бросил их Квипу.
— Налей всем виски. Пусть выпьют за мое здоровье.
Он торопливо пошел по темному коридору в окружении офицеров Звездного Патруля. Дверь резко распахнулась. В лицо ударил теплый ночной воздух с каплями дождя. На пристани рядом с таверной стояла моторная лодка, возле которой их ждали другие полицейские.
Все уселись под низким пластиковым навесом. Секма отдал приказ человеку за штурвалом, а сам расположился рядом с Кеттриком, по другую руку которого пристроилась Чайт. Лодка рванула вперед по направлению к главному каналу. Рынок исчез за кормой, а впереди засверкали огни космопорта.
Секма глубоко вздохнул и негромко выругался.
— Ну и в историю ты втравил меня, Джонни. Клянусь, упек бы я тебя в Наркад до конца жизни, если бы… — Последнее слово так и повисло в воздухе.
— Прошу прощения, — сокрушенно пробормотал Кеттрик. — Но все так быстро произошло. Я…
Он запнулся, поймав многозначительный взгляд собеседника. При бледном свете лодочных фонарей Секма казался почти стариком с бледным, изможденным лицом. Видимо, последние недели ему дались нелегко. Неожиданно он произнес на языке тхеллов:
— Чайт, наблюдай.
И Кеттрик понял, что даже здесь он не может считать себя в полной безопасности. Неужели и среди офицеров ЗП есть агенты хозяев “Роковой Звезды”?
Лодка причалила к пристани Патруля на главном канале. Там ждал большой глайдер, который должен был довезти их по окружной дороге до Административного здания. Кеттрик заметил, что водитель не свернул в сторону подземных гаражей, а подъехал к фасаду. Они вошли внутрь через служебный вход. Когда компания наконец оказалась в кабинете Секмы, тот облегченно вздохнул:
— Слава Богу, обошлось. Теперь можешь свободно говорить, здесь нас никто не подслушает.
Кеттрик ошарашенно взглянул на него.
— Выходит, даже в ЗП есть вражеские агенты?
— А ты как думал? Ты и не представляешь себе, какая зараза эта “Роковая Звезда”. Она отравляет не только солнца, но и души людей. Хочется надеяться, что среди тех, кто был со мной сегодня, нет предателей. Но, увы, никогда нельзя быть уверенным в этом до конца. Поэтому большинство моих офицеров на самом деле считают, что ты задержан по причине нарушения Кодекса. — Секма устало опустился в глубокое кресло возле стола. — Ты страшно рисковал с этим телефонным звонком, Джонни. Но акернарцы чуть промешкали, и мы успели тебя вытащить из петли.
— Как вы нашли меня?
— Ты же сказал, что будешь действовать на свой страх и риск. А где еще можно собрать самые последние новости, сплетни и слухи? Только на Рынке. — При этом Секма склонился вперед и зло произнес: — Но в следующий раз, черт тебя подери, не надо хитрить сверх меры! Я мог бы подобрать тебя у той самой телефонной будки, из которой ты звонил. А ты бросил трубку и помчался прямо в пасть акернарцам.
Кеттрик насупился — слова Секмы больно его задели. Не хватало только, чтобы полицейские ищейки отчитывали его как мальчишку!
— У меня были сведения, что вы направляетесь на Гурру, — зло произнес он. — Откуда мне было знать, что вы в Акерне? Весь вчерашний день я проторчал в порту, боясь нос высунуть из корабля, — где же вы были тогда? Ваша помощь мне не помешала бы… Впрочем, все случилось к лучшему. Если бы я не отправился ночью на прогулку в доки, то не узнал бы о том, где находится эта проклятая “Роковая Звезда”.
Секма вскинул голову:
— И что ты выяснил, Джонни?
Кеттрик удовлетворенно усмехнулся, не спеша достал пачку сигарет и закурил, наслаждаясь плохо скрытым волнением Секмы.
— Яхта “Серебряное Крыло” стояла в ремонтном доке рядом со “Звездной Птицей”. Я думаю, что детали этой дьявольской установки были перегружены на нее. Кстати, яхта принадлежит Сессорну, местному куродаю…
— Знаю, — коротко бросил Секма и торопливо вышел из кабинета.
Он вернулся через несколько минут.
— Яхта “Серебряное Крыло” стартовала спустя день после того, как “Птица” была направлена на ремонт в док. Вот так-то.
Кеттрик чертыхнулся.
— Этого-то я и боялся. Куда?
— Ты же прекрасно знаешь, Джонни, что частное некоммерческое судно не обязано сообщать свой маршрут. Но меня беспокоит не только это. Кто знает, может быть, Сери уже собрал на различных мирах созвездия все части “Роковой Звезды”? Тогда настало время для окончательной сборки и запуска установки. И самым удобным средством ее транспортировки может быть именно частная яхта куродая из Акерна, поскольку она не подлежит таможенному досмотру.
Секма повернулся к карте созвездия, которая занимала одну из стен его кабинета.
— Нам надо каким-то чудом угадать направление ее возможного движения, Джонни. И сделать это с первой попытки. Второй просто не будет.
Секма с ненавистью посмотрел на карту, словно негодуя на ее равнодушное молчание.
— Какие есть соображения на этот счет?
— Никаких, — признался Кеттрик. — Пока никаких.
Он вдруг почувствовал себя слишком старым и усталым. И зачем он ввязался в это безнадежное дело? Он сделал все, что мог, но “Роковая Звезда” всякий раз с легкостью выскальзывала из его рук. Так было на Гурре. Так случилось на Твейне. И так случилось здесь, на Кирнаноку. Видимо, этот орешек просто ему не по зубам…
“Звездная Птица” выполнила свою миссию. Сколько таких же кораблей прибыло в Акерн, неся на своем борту другие части смертоносной установки? Это уже не имело значения. А теперь где-то в темных глубинах созвездия, среди тысячи солнц, следует намеченным курсом “Серебряное Крыло”, и через несколько дней одно из этих солнц погибнет в яростной вспышке, унеся с собой миллионы жизней…
Кеттрик нервно рассмеялся, хотя ему совсем не было смешно.
— Все казалось очень просто, — сказал он наконец. — Я не очень-то поначалу верил в “Роковую Звезду”. — И он пальцем начал чертить на карте свой маршрут. — Первую остановку я сделал на Тананару, как вы сами предложили. Потом последовали Гурра, Твейн, Кирнаноку… все это мне тоже было по пути.
— По пути куда? — нахмурился Секма.
Кеттрик щелкнул пальцем по кружочку, изображавшему Белое Солнце.
— Я все еще помнил о том миллионе кредитов, который ускользнул из моих рук по вашей милости, Секма. И я собирался на этот раз довести это дело до конца. Правда, вы хотели, чтобы я заглянул на Трейс, но я собирался сделать это на обратном пути.
Секма негодующе взглянул на него, а затем задумчиво опустил голову и пробормотал:
— Гурра, Твейн, Кирнаноку, Трейс… Странное совпадение — ведь Сери тоже выбрал этот маршрут. Но ты собирался надуть меня и после Кирнаноку заняться своими грязными делишками на…
Он осекся, взял указку и ткнул ей в карту, словно рапирой.
— Куда бы ты отправился после Кирнаноку, если бы хотел отравить звезду? Не на Трейс, конечно, потому что он уже отмечен в твоем полетном листе. Но куда же? Радиус прыжка ограничен, так что выбор не столь велик. Сюда, на запад от Кирнаноку? Возможно. Но эта звездная система густо населена, а на первом этапе игры в “Роковую Звезду” подобный ход был бы слишком сильным, поскольку повлек бы многочисленные жертвы. Страх надо подпитывать осторожно, не обращая его в жажду мести, и Сери это, конечно же, знает. Тогда, быть может, яхта взяла курс на восток? Там расположены сразу три планетные системы, и они также весьма многолюдны. Где же собирать грандиозную установку, не рискуя при этом попасть на глаза местным жителям? Негде. А ведь Сери и его друзьям пока еще приходится прятаться… Для них гораздо легче и безопаснее было бы для начала отравить какое-нибудь периферийное солнце, у которого немного детей, желательно, примитивных гуманоидов… А тогда выбор у них совсем невелик.
И Секма неожиданно указал на южную часть Созвездия, на Белое Солнце.
— Как ни крути, кринны идеально подходят для этих целей. Они достаточно человекообразны, чтобы их гибель вызвала шок у людей, и в то же время их смерть не будет большой потерей для Лиги Свободных миров. Сери прекрасно знает все о Белом Солнце и о криннах, потому что его бывший партнер Джонни Кеттрик когда-то интересовался этим народом. Кроме того, мир криннов мало заселен, и там нетрудно разыскать пустынный район, где можно спокойно собрать “Роковую Звезду”.
Секма положил указку на стол и подошел к Кеттрику, в упор глядя ему в глаза.
— Разве я не прав, Джонни? Или ты скажешь, что я цепляюсь за любую соломинку, потому что не могу и не хочу признать свое поражение?
Кеттрик покачал головой.
— Нет, я так не думаю. Напротив, теперь я точно знаю, в какой именно момент Сери решил избавиться от меня.
Секма удивленно приподнял брови.
— Я неосторожно сказал ему, что направляюсь на Белое Солнце, — пояснил Кеттрик. — Тогда Сери заволновался и спросил, что будет, если он откажется участвовать в моем плане. Я ответил, что за долю в добыче в полмиллиона кредитов всегда смогу найти других помощников. Тогда-то он и пообещал мне “Звездную Птицу”, твердо зная, что я не доживу до следующего утра.
Стены кабинета задрожали от далеких громоподобных раскатов — на космодроме садился очередной звездный корабль. И тут же зазвенел сигнал селектора на столе.
Секма поднял трубку и, выслушав сообщение, коротко ответил “Хорошо”. Затем он бросил на Кеттрика странный взгляд и направился к выходу.
Он открыл дверь и замер на пороге в ожидании. Вошла Ларис.

ГЛАВА 19

Она по-мужски поздоровалась с Секмой за руку. Ларис держалась неуверенно, голос ее звучал чуть слышно, она не смела поднять глаз, будто боялась чего-то. На ней было одеяние из темного шелка, туго подпоясанное на талии, со свободными рукавами, прикрывающими полностью ее руки и плечи. Такое платье могла бы надеть женщина, которой не хотелось выделяться. “Но Ларис при всем желании не может слиться с серой толпой”, — с усмешкой подумал Кеттрик.
Она вошла в кабинет, увидела его и застыла на месте. Ее глаза широко раскрылись в удивлении, она смущенно улыбнулась и прошептала что-то невнятное.
— Здравствуй, Ларис.
Она беспомощно переводила взгляд с Кеттрика на Секму и обратно. Потом сокрушенно покачала головой и села.
— Дайте мне минутку, — попросила Ларис. — Я не была готова к этому. — Она вновь взглянула на Кеттрика, и в ее глазах сверкнули слезы, хотя губы улыбались. — Ты всегда появляешься в самый неожиданный момент, Джонни… — С этими словами она повернулась к Секме. — Я говорила ему, что этим все и кончится.
Секма сказал:
— Я скоро вернусь. — И тактично вышел.
Кеттрик стоял, глядя на Ларис сверху вниз. Красавица сжалась в комок и наклонила голову, так что ему видны были только медные завитушки ее пышных волос.
— Я говорила ему, Джонни, — наконец произнесла Ларис. — Я надеялась, что этого не произойдет, я предупреждала….
— Где Сери?
— Мы расстались. Или, вернее, я ушла от него. — Ларис поднялась и отошла в сторону, остановившись возле занавешенного окна и нервно прижав руки к груди. — Я, кажется, совершила огромную ошибку, Джонни. Но мне от тебя ничего не нужно, ни упреков, ни утешений, ни мудрых советов.
Она повернулась к нему и с внезапной яростью воскликнула:
— Почему ты не ушел, когда я просила? Почему так упорствовал? Тебя все равно поймали…
— Поймали?
— Даже если бы тебе удалось сейчас сбежать, то все равно от Секмы не уйти. Полиция уже не выпустит жертву из своих зубов. Может быть, они даже убьют нелегала Кеттрика, чтобы избавиться от своей вечной головной боли. Я бы оплакивала тебя, Джонни.
— Правда, Ларис? — Он протянул руку и осторожно прикоснулся к завитушкам ее волос на затылке. Его ладонь обдало нежным теплом. Он ласково опустил ладонь на ее шею и внезапно сжал пальцы. Ларис вскрикнула, но он заставил ее повернуться лицом к нему.
— Скажи, ты плакала в ту ночь, когда узнала о моей гибели?
— О чем ты, Джонни? — Ее глаза твердо глядели на него с вызовом и злостью.
— Прекрасно, — сказал он с горькой усмешкой. — Замечательно. Выходит, ты ничего не знала о взрыве на озере? И даже не полюбопытствовала у Сери, куда я исчез?
— Конечно же, спросила.
— И что он сказал?
— Объяснил, что отказался помогать тебе и что ты отправился искать другого партнера, но он не знает, кого и где.
— И ты поверила?
— А почему я не должна была верить?
— Да, — горько произнес Кеттрик, — почему бы и нет? — Он отпустил ее и отошел к окну, с трудом пытаясь совладать с охватившей его дрожью. — А что он сказал тебе о Хиту и Чайт?
— Ничего.
— А ты разве не заметила, что они исчезли?
— После нашей встречи я возвратилась в свой старый дом. Утром я позвонила и узнала, что Сери уехал в космопорт. О взрыве на озере я, конечно же, слышала, но не думала, что это как-то связано с тобой и тхеллами. — Ларис перевела дыхание, глядя куда-то в сторону, словно опасаясь встретиться с ним глазами.
Чайт зашевелилась при упоминании имени Хиту, и Ларис, кажется, только сейчас заметила ее присутствие.
— Не понимаю, Джонни. Ничего не понимаю, — жалобно произнесла она.
С порога донесся голос Секмы. Кеттрик не заметил, когда офицер вошел в комнату, и потому не знал, как долго он прислушивался к разговору.
— Почему бы тебе не сказать ей, что произошло, Джонни? Я уверен, что это будет интересно нам обоим.
— Нет, — возразила Ларис. — Позже, сейчас важно другое. — Она подошла к Секме. — Я узнала кое-что о Сери совсем недавно. Он попросил меня срочно приехать на Кир-наноку, и я не выдержала, все бросила и примчалась сюда. Мы встретились, и Сери неожиданно разоткровенничался…
Женщина помолчала, перевела дыхание и снова заговорила.
— Он уже давно занимается этим проектом. Среди его партнеров люди с очень высоким положением… некоторые из них занимают важные посты здесь, в Акерне… Они затеяли сложную и опасную игру, что готовилась долгие годы в глубокой тайне. И теперь эта игра началась.
Оба мужчины молчали, и потому она продолжила после некоторой паузы.
— Вы слышали о “Роковой Звезде”?
— Да, — ответил Секма. — Кое-что.
— Тогда…
Ларис осеклась. На пороге появился темнокожий офицер.
— Все готово, сэр, — отрапортовал он.
Секма кивнул. Взяв Ларис за руку, он провел ее к двери.
— Пойдем, Джонни, и ты, Чайт.
Ларис заволновалась:
— Куда мы идем?
— Думаю, что ты подскажешь нам, Ларис. Пока что мы немедленно покидаем Кирнаноку. Время не ждет, мина уже зарыта в землю, и часовой механизм заведен.
Ларис остановилась, повернув к Секме встревоженное лицо.
— Вы хотите сказать, что увозите меня отсюда? Но я не могу уехать, я планировала…
— Дорогая моя, — прервал ее Секма, — после всего того, что вы рассказали, у вас нет выбора. Я не рискнул бы оставить вас здесь на милость Сессорна.
— О, — удивилась женщина. — Так вы уже все знаете!
Темнокожий офицер тактично заметил:
— Наверное, лучше поспешить, сэр.
— Мы знаем кое-что, — сказал Секма, взяв Ларис под руку и настойчиво выводя ее в коридор. — Не все, конечно, и это еще одна причина, по которой мне следует увезти вас отсюда. Не волнуйтесь, мы постараемся облегчить вам все тяготы перелета.
Ларис затравленно посмотрела на него, но больше не сопротивлялась и не спорила.
Они быстро миновали здание и вышли в дверь, ведущую на стоянку частного транспорта. Несколько офицеров Патруля поджидали их возле двух глайдеров. Среди них, к великой радости Кеттрика, находились Бокер, Хурт и Глеван. Друзья обменялись крепкими рукопожатиями, но времени на разговоры не было. Их буквально втолкнули в глайдер, который стремительно помчался к трем кораблям, стоявшим на специальных взлетных площадках ЗП.
Два звездолета уже были полностью готовы к взлету. Первый оказался небольшим эсминцем, которые обычно используются для патрульных рейдов. Второй — боевым крейсером, применяемым лишь в самых критических ситуациях, когда Патрулю противостоят крупные космические эскадры контрабандистов. Кеттрик знал, что они были чрезвычайно быстроходны и наверняка превосходили в скорости “Греллу”, “Звездную Птицу” и любое другое торговое судно. Возможно, они могли даже соревноваться с такой превосходной яхтой, как “Серебряное Крыло”.
Но Кеттрик не тешил себя пустыми надеждами. Сери Отку имел солидную фору во времени.
Ларис сидела в кресле прямо перед ним, рядом с Секмой. Ее плечи были опущены, ветер трепал волосы. Она ни разу не оглянулась, и Кеттрик грустно подумал, что надежду возвратить былую любовь он уж точно потерял.
Глайдеры разъехались в разные стороны — один из них повез офицеров на маленький эсминец, остальные двинулись дальше, к крейсеру. Через несколько минут Кеттрик уже взбирался по высокому трапу вслед за остальными членами экипажа “Греллы”, включая и Чайт. За ними следовали несколько офицеров, а также Секма с Ларис.
Внутренние помещения крейсера разительно отличались от кают и отсеков “Греллы”. Все было чистым, тщательно надраенным, как и положено на военном судне, без малейших следов ржавчины. Однако кубрики корабля оказались скудно обставленными, и даже офицерский салон заметно уступал в комфорте кают-компании“Греллы”. Кеттрик заметил, каким злорадным взглядом оглядывал Бокер все это полированное убожество.
— Бедная моя старушка “Грелла”, — сказал наконец Бокер. — Как жаль с ней расставаться.
— Можешь вернуться на нее, если хочешь, — усмехнулся Секма. — Глядишь, поспеешь к Белому Солнцу прежде, чем мы оттуда улетим.
— Нет уж, спасибо, я лучше здесь посижу.
Люки захлопнулись, прозвучал предупредительный сигнал, и пассажиры пристегнули ремни безопасности. Раздвижные кресла были частью обстановки салона, их подушки оказались глубокими и упругими в отличие от кривобоких, изношенных сидений “Греллы”. Даже огромная Чайт не испытывала никаких неудобств, потому что размеры кресел можно было регулировать.
Крейсер стартовал, вздрогнув всем своим массивным телом, как огромная кошка, припавшая на задние лапы перед прыжком: на мгновение металлическая громадина зависла над посадочным полем, а потом с ревом и свистом прыгнула в небо.
Гул стих, как только были пройдены нижние слои атмосферы. Перегрузка спала. На стене вспыхнула надпись “Космос”, и Секма расстегнул ремни и разрешил всем сделать то же самое.
— Ну вот, — сказал он, — теперь мы можем поговорить.
Он помог Ларис справиться с ремнями, поинтересовавшись:
— Что-нибудь вам принести? Может, воды?
Она отрицательно покачала головой.
— Прекрасно, — улыбнулся Секма. — Итак, вы хотели что-то рассказать о Сери и “Роковой Звезде”.
Кеттрик увидел удивление на лицах Бокера, Хурта и Глевана, которых само присутствие Ларис озадачило с самого начала.
— Да, — сказала Ларис после долгой паузы. — Я собиралась сказать вам, что Сери сел на яхту Сессорна вместе с несколькими людьми куродая и еще кем-то, уж не знаю кем. На борту находятся все составные части “Роковой Звезды”…
— То есть Сери собрал все части механизма, которым можно “отравить” звезду и тем самым убить миллионы жителей ее планетной системы. Верно? — Теперь Секма говорил прямо и резко, от его былой обходительности не осталось и следа. Ларис вздрогнула под его жестким, ледяным взглядом.
— Да… То есть я не уверена. Я так мало знаю…
— Продолжайте.
— Они собираются, — сказала Ларис упавшим голосом, — “отравить” звезду, чтобы показать всему созвездию, кто здесь хозяин. Это должно совпасть с очередной ассамблеей Лиги Свободных миров…
Секма нетерпеливо перебил:

Предыдущая страница 11 Следующая страница


Роковая Звезда 12

— Все это мы знаем. Вопрос в другом — КУДА именно они направились?
Кеттрик весь превратился во внимание. Он слышал дыхание Ларис, видел самые незаметные движения ее ресниц. Казалось, целая вечность прошла, прежде чем она заговорила.
— Да, — сказала она. — Знаю. Совершенно случайно, потому что Сери не говорил мне об этом. Я… я подслушала его разговор с Сессорном. Яхта направляется на Трейс.

ГЛАВА 20

Эти слова прогремели как гром среди ясного неба. Кеттрик вздрогнул и растерянно посмотрел на Секму. Но офицер не обратил на него внимания, потому что пристально вглядывался в лицо Ларис. Она ответила прямым и откровенным взглядом, как тогда, когда убеждала Кеттрика, что не знает ничего о происшедшем в Ри-Дарве.
Наконец Ларис спокойно сказала:
— Не знаю, сможете ли вы вовремя догнать Сери Отку. Он давно уже отправился на Трейс, и “Серебряное Крыло” очень быстроходная яхта. — Она отвернулась, плечи ее вздрогнули. — Жаль, что я не знала, раньше…
Секма взял ее руку и галантно поцеловал:
— Я очень благодарен вам, Ларис. — Он встал и направился к двери. — Джентльмены, присоединяйтесь ко мне. Вар-Кован устроит вас всех. Ларис, вы можете пока уединиться здесь, в салоне, нажав кнопку за панелью. Устраивайтесь поудобнее. Мы не предполагали, что на борту будет женщина, поэтому не сразу смогли подыскать подходящую каюту.
Секма вывел всех в коридор, ожидая не без нетерпения, пока Чайт покинет салон, после чего он закрыл массивную дверь и сделал красноречивый жест, призывающий к молчанию. Потом он повел всех по коридору до капитанской рубки, которая в этот момент пустовала.
— Садись, Джонни. Я прекрасно понимаю, что ноги тебя не держат. — Он присел на край стола и сложил руки на груди. — Ты хорошо знаешь эту женщину. Она лжет или говорит правду?
Кеттрик вздохнул и покачал головой.
— Если она говорит правду, то это очень благородно с ее стороны — ведь она любит Сери Отку. Но я не знаю, что сказать, Секма. Просто не знаю.
Он действительно не знал. Ларис так отдалилась от него, что он уже ни в чем не был уверен.
Кеттрик подошел к карте на стене и набрал на пульте номер нужного сектора. Бокер, Хурт и Глеван молча ждали объяснений, ни во что не вмешиваясь. На экране появилась ярко подсвеченная навигационная карта, показывающая расположение звезд в южном секторе Созвездия в настоящий момент. Кирнаноку, Трейс, Лантаванская банка, Белое Солнце.
— Трейс — вполне подходящее место для демонстрации возможностей “Роковой Звезды”, — сказал Кеттрик. — Это единственная населенная планета в системе желтого солнца. На ней обитают гуманоиды с куда более развитой цивилизацией, чем кринны, но с Лигой у них не самые дружественные отношения, так что их гибель не вызовет волны всеобщего возмущения.
Секма хмуро уставился на яркое маленькое солнце, окружавшие его крошечные планеты и на темную полосу космического течения.
— А мы считали, что Трейс надо исключить, поскольку эта планета заявлена в маршрутном листе “Звездной Птицы”, — сказал он. — Наверное, именно на такую реакцию Сери и рассчитывал.
— Не исключено. — Кеттрик не сводил глаз с желтой звезды, но перед глазами было только спокойное лицо Ларис с прямым, уверенным взглядом.
— Может быть, Ларис говорит правду, — продолжил он. — Правду такой, какой она ей кажется. Сери мог специально организовать тот разговор с Сессорном, зная, что Ларис передаст нам ложную информацию.
— Ложная информация? — резко переспросил Секма. — Так ты думаешь, что это неправда?
— Да, я так считаю.
— Почему?
Кеттрик ответил не сразу. Он прикрыл глаза, вспоминая:
— Я пришел в дом к Сери. Мы стояли возле лестницы, и поначалу разговор шел нормально. Но наконец я сказал ему, что приехал для того, чтобы закончить старое дело на Белом Солнце. Я припоминаю теперь, как резко изменилось выражение его лица. Ларис тоже слышала мои слова. А затем весь разговор свелся к тому, что и Сери, и Ларис всячески пытались отговорить меня от этого замысла. Но я отказывался и заявил, что в крайнем случае найду другой корабль и другого партнера. Сери понял, что меня не остановить, и тогда он решил убить меня. Наверное, опасался, что я могу помешать осуществлению его планов.
Секма не отвечал долгое время, задумчиво опустив голову, а потом сказал:
— Трудно сделать выбор, Джонни. Я думаю, что ты прав, но разве можно быть уверенным до конца?
— Нельзя, конечно, — нервно усмехнулся Кеттрик. — Но разве не подозрительно, что Ларис пришла в полицейское управление именно сейчас, когда мы уже готовы были броситься но следу яхты Сессорна? Раскаявшаяся подруга злодея, выдавшая его противникам важную информацию… Что-то не очень подходит эта мелодраматическая роль для Ларис. — Он в упор посмотрел на Секму. — Итак, что вы собираетесь делать?
— У меня в распоряжении два корабля, — сказал после некоторого размышления Секма. — Если мы направим их разными курсами, мы ослабим наши силы. Для того чтобы найти на поверхности планеты яхту или “Роковую Звезду”, необходимы оба корабля… если мы, конечно, успеем вовремя.
Он бросил мрачный взгляд на подсвеченную карту.
— Но, боюсь, другого выхода нет. Волей-неволей придется дробить силы. Эсминец направится на Трейс. Я немедленно свяжусь по рации с отделением Звездного Патруля на Кирнаноку и распоряжусь, чтобы второй эсминец срочно направили туда же. Сессорн скорее всего перехватит это сообщение и сделает вывод, что мы все направились на Трейс. Думаю, он будет доволен тем, что его уловка с Ларис удалась, — если, конечно, красавица на самом деле пыталась обмануть нас. А мы полетим на Белое Солнце.
Он подмигнул Кеттрику, улыбаясь кончиками губ, в то время как его глаза оставались холодными.
— Сыграем на судьбу созвездия, а, Джонни? И нашими игральными костями будут десятки, сотни миров, а ставками — миллионы жизней. Недурно, не так ли? Кто не хочет быть богом?
Он резко помотал головой, словно стараясь стряхнуть с себя все сомнения и страхи.
— У нас есть один козырный туз, если считать, что мы не промахнулись с выбором цели. Крейсер куда мощнее вашей допотопной “Греллы”, и ему не придется ложиться в дрейф. Мы можем достигнуть Белого Солнца одним прыжком.
Бокер пробормотал:
— И на том спасибо.
— А как насчет “Серебряного Крыла”? — поинтересовался Кеттрик. — На что способна эта яхта?
— Не знаю. Но если бы это была моя яхта и если бы я собирался использовать ее именно для таких целей, то установил бы на ней самый мощный двигатель.
— А-а… — разочарованно протянул Глеван, — тогда яхта обгонит нас запросто. Ну а если… Мы сможем прыгнуть обратно?
Все поняли, что он имел в виду. Поиски могли закончиться неудачей, и корабль мог попасть в область взрыва солнца.
— Не сразу, — честно ответил Секма. Глеван понимающе кивнул.
— Если не ошибаюсь на этом дредноуте применяется электронная система перезарядки гипердвигателя, куда более совершенная, чем у “Греллы” и любого другого торгового судна. Так что вы можете подготовить корабль к прыжку раза в два быстрее.
— Даже еще скорее, если не обращать внимания на некоторые инструкции. Но отравленное солнце взорвется еще быстрее. Впрочем, лучше надеяться на то, что мы успеем вовремя.
“Еще бы, — подумал про себя Кеттрик. — Иначе то, что произойдет в созвездии потом, нас уже может не волновать”.
— Ну что ж, пора готовиться к прыжку, — сказал Секма и решительно направился к двери. — На разговоры у нас будет еще предостаточно времени. В этой истории есть пока много непонятного.
Вар-Кован, темнокожий офицер, поджидал Кеттрика и его товарищей в коридоре. Он улыбнулся, и его зубы ослепительно сверкнули на фоне темно-оливковой кожи.
— Спать придется по очереди. Эта женщина создает проблемы на корабле. Придется предоставить ей салон, ну а мы как-нибудь разместимся в двух каютах.
Они последовали за ним в каюту размером с хозяйственную кладовку, в которой из обстановки имелась лишь двухъярусная койка, предназначенная для вспомогательного персонала.
— Прекрасно, — сказал Бокер. — У нас на “Грелле” были именно такие хоромы. Только вот воздух у вас суховат, аж в горле першит.
— Не беспокойтесь, парни, начальство обо всем позаботилось, — подмигнул Вар-Кован и достал из шкафчика бутылку. — Приказ Секмы.
Сам он отказался составить гостям компанию и тут же ушел, сославшись на крайнюю занятость. Оставшиеся расселись на койках и на полу, и Бокер налил всем по полному стакану.
— Ну, друзья, выпьем за удачу. Слава Богу, она нас не оставила в Акерне. Я рад, что ты все-таки смылся от этих крокодилов, Джонни. Ребята из ЗП вытащили нас через пятнадцать минут после твоего звонка.
— А до этого, — вставил Глеван, — весь день мы потратили на то, чтобы убедить этих сукиных детей, что Бокер просто старый друг Сери и хотел всего лишь пожать ему руку в космопорту. Славно мы провели времечко, нечего сказать! До сих пор ребра болят…
Не успели они осушить свои стаканы, как крейсер с громоподобным воем вошел в гиперпространство.

ГЛАВА 21

Той же ночью, после того как Ларис отвели отдельную каюту, друзья перебрались в салон. Секма внимательно выслушал подробный рассказ Кеттрика о его встрече с Сери и том, что произошло после этого.
Затем он спросил:
— Почему ты не нашел меня?
— Потому что хотел побыстрее попасть на Белое Солнце, — неохотно признался Кеттрик. — Я хотел выудить у криннов миллион кредитов и дать деру. В то время я еще не верил в “Роковую Звезду” и никак не связывал Сери с этой историей. Глаза у меня открылись только на Гурре.
Бокер спросил Секму:
— Выходит, вы следовали за нами, когда мы шли на Твейн?
Секма кивнул.
— Я внимательно следил за всеми, кто покидал Ри-Дарву. Сери стартовал на “Звездной Птице”, а через несколько дней взлетела “Грелла” и последовала тем же курсом. Будь это не вы, я бы просто подумал, что совпадение маршрутов — случайность. Но и Сери, и Бокер были старыми друзьями Кеттрика, и я насторожился. Тогда я изучил таможенные декларации обоих кораблей. На “Птице” не было заявлено ничего особенно интересного, но набор товаров на “Грелле” явно был во вкусе Джонни. А когда я узнал, что Бокер долгое время сидел на мели, но буквально накануне отлета у него откуда-то появились деньги, последние сомнения отпали. Я понял, что Кеттрик — на “Грелле”.
И Секма бросил неодобрительный взгляд на Кеттрика.
— Тебе повезло, Джонни, что я не схватил тебя на Гурре. Потому что я знал, что ты задумал.
Бокер с любопытством смотрел на Секму.
— Выходит, вам было известно, что Джонни был с нами на Твейне. Но почему вы ничего об этом не сказали? Вы же знали, что Флей укрывает его в своем доме.
— Конечно, я знал это, — подтвердил Секма. — Когда я был на Гурре, я разговаривал с Ниллейн. Она призналась, что Джонни был у них и что он направляется на Белое Солнце, чтобы обдурить простодушных криннов. Она хотела убедить меня, чтобы я последовал за Кеттриком и немедленно арестовал его. Это показалось мне подозрительным — ведь я знал, как Ниллейн была некогда привязана к Кеттрику.
Кеттрик мрачно опустил голову. Он был страшно огорчен тем, что вновь некогда преданная женщина предала его.
— Что-то было не так в этой деревне, что-то тайное и недоброе, — продолжил Секма. — Меня насторожило, что туземцы не хотели говорить о Сери, но почему-то страстно желали, чтобы их давний друг Джонни Кеттрик был арестован. Думаю, они рассчитывали, что этой задержки будет достаточно, чтобы Сери осуществил задуманное. Секма снова повернулся к Бокеру:
— Я наконец настиг вас на Твейне, и тут вы начали плести что-то про Пеллин, чему поверить было совершенно невозможно. Да еще глаза мозолили три сына Флея, следовавшие всюду за вами по пятам, — все это однозначно объясняло происходящее.
Секма невесело улыбнулся.
— Но в этот момент, грубо говоря, вы уже потеряли значение для нас. Я понял, что части “Роковой Звезды” находятся уже на “Звездной Птице”, и ринулся за ней вслед. Я готов был сражаться с Флеем и, если необходимо, пустить в ход все имеющееся на судне оружие, но это уже не имело смысла. Пришлось вас оставить на произвол судьбы — и я рад, что вы все-таки выкрутились.
— И все равно, вы слишком поздно прибыли на Кирнаноку.
— Да. Признаюсь, Сери удалось нас вывести на ложный след. Когда же мы приземлились в Акерне, яхты Сессорна уже и след простыл. Но в то время она была вне подозрений. “Звездная Птица” тихо-мирно стояла в ремонтном доке с пустыми трюмами, а команда отдыхала в городе, ожидая окончания ремонта. А Сери… Нам объяснили, что он отправился на одном из акернарских кораблей в соседнюю звездную систему якобы для проведения торговых переговоров. Комендант порта даже показал его имя в списке пассажиров. Я начал подозревать, что совершил просчет. Сери удалось ловко запутать следы, так что оставалась надежда лишь на тебя, Джонни. И, к счастью, ты эту надежду оправдал.
— Тогда какого же черта вы не встречали нас? — нахмурился Кеттрик. — Мы угодили в Акерн, как в котел с горящей смолой.
— Встречал. Но ты же не послал мне открытку с датой своего прилета на Кирнаноку, верно? И тем не менее все бы обошлось, если бы Бокеру не пришла в голову замечательная мысль сразу же после прибытия в Административное здание сделать запрос насчет “Звездной Птицы”. Прекрасно! В справочном отделе работали люди Сери Отку, и они тут же убрали из списка информацию о вашем прибытии и навели на вас местную полицию. Хорошо, что у меня есть в Акерне свои агенты, и я вскоре узнал об аресте Бокера и остальных. Акернарская полиция сделала все возможное, чтобы помешать нам. Они шпионили, прослушивали наш телефон, наши кабинеты… я недаром так спешил убраться оттуда. Если бы тебя схватили, Джонни, то не думаю, что они дали бы и нам взлететь.
Хурт слушал, нахмурившись, время от времени потирая шрам на боку. Наконец он недовольно пробурчал:
— Но почему именно мы должны вычерпывать этот чан с дерьмом? Лично я не гожусь в герои, да и эта “Роковая Звезда” слишком большой кусок для моего рта. Не только мы, все созвездие в опасности, но что-то в драку никто не рвется.
Кеттрик согласно кивнул:
— Что верно, то верно. Немало времени прошло после нашего разговора в доме Виккерса на Земле. Наверное, можно было многое сделать, задействовав официальные каналы. Я имею в виду различные межпланетные службы безопасности, всю мощь Звездного Патруля, внешнюю разведку и прочее, прочее, прочее. Вы ведь не рассчитывали только на тонкую соломинку по имени Джонни Кеттрик?
— Мы сделали все, что могли, — сказал Секма. — Но ты же знаешь, как это бывает. В любом цивилизованном мире политиков волнуют только предстоящие выборы, интеллектуалы заняты своими теориями по совершенствованию человечества, а само человечество набивает себе желудки и болтает о всяческой чепухе. Никому и дела нет до таких неприятных вещей, как “Роковая Звезда”. Люди просто не хотят верить в нее, как не верил ты сам. А те, кто верит, активно работают на нее, при этом мило улыбаются и врут всем в глаза. Так что единственное, чего нам удалось достичь, — это размножение слухов и сплетен, которых и без того хватает. А часто местные власти просто не желают предоставлять нам информацию по непонятным причинам.
Секма вздохнул. На его лице ясно проявились все тревоги и разочарования прошедших месяцев.
— И все это время ты ходишь по острию ножа, потому что ничего не известно, — продолжил Секма. — Чиновники, охрана, местные жители, министры, куродай… каждый может оказаться врагом, и даже офицеры ЗП. Могу дать руку на отсечение, что не один раз наши запросы преднамеренно замалчивались. Люди типа Сессорна есть во всех мирах, они затягивают, запутывают дело в ожидании звездного апокалипсиса. И можно не сомневаться, что они будут громче всех призывать сдаться, когда наступит тот страшный день.
— Жажда власти, — угрюмо прокомментировал Глеван, — это еще страшнее золотой лихорадки.
— К черту все психологические мотивы, — сказал Кеттрик. — Меня интересуют сейчас более практические вопросы: что это за штука, которой можно отравить звезду? Как она выглядит в собранном состоянии? Секма, вы говорили, что нужно прежде всего осмотреть планету с орбиты. Вы считаете, что “Роковая Звезда” будет размещена на поверхности?
— Да, таков вывод наших ученых. Они считают, что инициировать ядерные процессы в недрах солнца можно только в результате многоступенчатой операции. То есть изменения на солнце не происходят после первого же удара, для этого нужно произвести серию воздействий, которая и будет стимулировать нарастающую цепную реакцию.
Есть мнение, что “Роковая Звезда” представляет из себя сравнительно небольшое пусковое устройство, которое способно произвести серию выстрелов сверхскоростными ракетами. Их боеголовки скорее всего начинены изотопами кобальта и катализаторами. Последние вступают в реакцию с атомами кобальта, которые обычно имеются в недрах звезд, и порождают другие изотопы, нестабильные и подверженные распаду. А потом реакция становится необратимой, и солнце превращается в гигантскую ядерную бомбу, которая уничтожает все живое на миллионы миль вокруг. Наверняка ракеты не могут быть запущены с корабля вблизи солнца, потому что его экипаж и пассажиры подвергнутся чудовищному удару гамма-излучения еще до завершения операции. Если же устройство находится на поверхности ближайшей к звезде планеты, то операторы установки могут включить автоматическое пусковое устройство и спокойно покинуть это место.
Кеттрик кивнул.
— Ладно. Давайте тогда взглянем на карты. Я знаю мир криннов, наверное, как никто другой в созвездии. Может быть, нам удастся определить самые вероятные места размещения “Роковой Звезды”. Кстати, мы можем увеличить свои шансы при помощи спасательных шлюпок, если разместим на них локаторы…
— Только не на обеих сразу. Одну надо придержать на случай, если мы заметим пусковой механизм в каком-то районе, где корабль не сможет сесть. Но одна шлюпка — это возможно. — И Секма расстелил карты планеты криннов на столе.
Большую часть времени прыжка они провели возле этой карты, делая перерывы на еду и сон. В один из таких перерывов Кеттрик неожиданно оказался наедине с Ларис.
Она почти не выходила из своей каюты. Когда Секма сообщил ей, что они не идут на Трейс, на лице Ларис не дрогнул ни единый мускул. Она только сказала: “Жаль, что вы не поверили мне”. При этом ее лицо было похоже на непроницаемую маску, каким оно запомнилось Кеттрику в ту злополучную ночь в Ри-Дарве. С той минуты молодая женщина не произнесла ни одного слова. Лишь на короткое время она присоединялась к общим трапезам и сразу же исчезала, плотно затворив дверь своей каюты. Что было причиной такой отчужденности? Была ли то уязвленная гордость от того, что ей не поверили? Отчаяние, что она не справилась с заданием Сери? Или страх перед “Роковой Звездой”, боязнь за своего возлюбленного? Кеттрик не мог сказать ничего наверняка.
Когда он неожиданно наткнулся на Ларис в пустом салоне, она подняла на него усталые покрасневшие глаза.
— Прости, — пробормотала она и постаралась незаметно проскользнуть мимо Кеттрика к выходу. Но он задержал ее.
На Ларис был зеленый форменный комбинезон ЗП, который ей одолжил кто-то из экипажа, чтобы она могла сменить свое единственное платье. Но и в мужской одежде Ларис сохранила пленительную грацию, и Кеттрик почувствовал хорошо знакомое ему волнение от близости чудесного тела, которое когда-то дарило ему столько наслаждений. Сейчас она лишь напряглась под прикосновением его руки и попыталась вырваться.
— Пусти меня, Джонни. Нас с тобой больше ничего не связывает. Ничего.
— Верю, — согласился Кеттрик, но не отпустил девушку. Она была так близко, что он ощущал тепло ее кожи и аромат волос.
— Ты когда-нибудь любила меня, Ларис?
— Что за глупый вопрос!
— Да, наверное, глупый. — Кеттрик убрал руку. — Ладно, иди.
Он повернулся и вдруг услышал за спиной голос, пронизанный болью:
— Тебе не стоило возвращаться, Джонни. Почему ты не оставил нас с Сери в покое? Мы были так счастливы…
И с этими словами она ушла, с нескрываемым отвращением пройдя мимо Чайт. Кеттрик вспомнил, что Сери никогда не пускал тхеллов в дом, когда там была Ларис.
Чайт тихо фыркнула, но ничего не сказала. “Настоящая леди, — подумал Кеттрик, — даром что в шкуре”.
Он уселся за стол, налил себе вина, но пить не стал. Так и остался сидеть, уставившись невидящими глазами на бокал и забыв про него.
Через некоторое время он осознал, что впервые с момента своего отъезда с Земли вспомнил девушку по имени Сандра. И на душе стало чуть легче.
На следующий день корабль вышел из гиперпространства.
Перед ними горело Белое Солнце, одно из немногих горячих белых солнц в Хейдесе. Яростный свет безжалостно бил в иллюминаторы дредноута.
Счетчик радиации показывал норму. Белая звезда пребывала в полном здравии.
— Временная отсрочка… — пробормотал обрадованный и в тоже время озадаченный Кеттрик. — Или ошибка?
Секма не ответил.
Они смотрели на мир криннов, плывший словно голубой мотылек в ласковом зареве солнечного света. Корабль сделал широкую дугу, изучая эту небольшую систему. Уже не было сомнений относительно того, какая планета могла быть выбрана в качестве платформы для запуска кобальтовых ракет. Два маленьких внутренних мира представляли собой наполовину расплавленные каменные шары, три внешние планеты не подходили из-за отравленной атмосферы, повышенной гравитации и невыносимого холода. И только в мире криннов можно было спокойно собрать сложное техническое устройство, нацелив его в самый центр солнца.
Сквозь просветы в облаках можно было разглядеть рельеф поверхности планеты. Кеттрик сделал сотни голографических снимков белых пустынь, черных вулканических зон, ребристых горных хребтов, мелких морей, зеленых пятен лесов и джунглей. Когда на следующем витке корабль спустился ниже, он отчетливо разглядел извилистые ленты рек и четкие полосы возделываемых полей.
В коммуникаторе капитанской рубки послышался голос радиста:
— Сэр! Срочное сообщение…
Его тут же прервал чей-то властный и уверенный голос, отчетливо слышимый даже в шипении и треске атмосферных помех:
— “Серебряное Крыло” вызывает крейсер ЗП. Здравствуйте — и прощайте, поскольку мы уже уходим. А вам советую взглянуть на приборы и поразмышлять, дорога ли вам жизнь. Вы опоздали.
Наступившую напряженную тишину развеяли слова оператора радара:
— Капитан, я зарегистрировал вспышку над южным полушарием. Похоже, яхта ушла в гиперпространство.
Люди на мостике застыли, пораженные быстротой, с которой все это произошло. Кеттрик увидел, как лицо Секмы побелело, а на лбу выступили капельки пота. Впрочем, он сам вряд ли выглядел лучше.
Под ними проплывал мир криннов, спокойный и умиротворенный. Полыхало Белое Солнце, выбрасывая в бархатную пустоту гигантские протуберанцы. Все выглядело как обычно и ничего не предвещало надвигающейся катастрофы.
И тут стрелка на счетчике радиоактивности сделала небольшой предупредительный скачок.

ГЛАВА 22

Секма первый нарушил тишину. Голос его прозвучал тихо, но достаточно твердо, словно ничего и не произошло.
— Сначала мы, как и запланировано, осмотрим дневную сторону планеты. Не исключено, что мы сможем обнаружить пусковую установку и обезвредить ее до наступления цепной реакции на солнце.
Корабельный штурман, пожилой дарван, коротко спросил:
— И сколько у нас на это осталось времени?
— По прогнозам ученых, этап, когда процесс становится необратимым, наступает приблизительно через двенадцать часов после попадания в солнце первого снаряда, — хладнокровно ответил Секма, будто бы речь шла о каких-то совершенно отвлеченных, чисто научных проблемах. — Но, к сожалению, мы понятия не имеем, когда “Роковая Звезда” выпустила первую свою ракету, так что эти подсчеты ничего нам не дают.
После наступления критического этапа, — продолжил после некоторой паузы Секма, — нарастание цепной реакции становится более стремительным. Радиация становится смертоносной уже через шесть или семь часов. Обычная корабельная защита типа нашей здесь бессильна. Поэтому…
— Поэтому, — продолжил за него штурман, — нам стоит поспешить, не так ли, сэр?
Он ничего не сказал о том, что именно нужно поспешить сделать экипажу. Но Кеттрик подозревал, что штурман имел в виду отмену орбитального поиска, быстрое приготовление к следующему прыжку и уход в гиперпространство. Наверное, об этом же подумали все остальные члены экипажа. Их всех сдерживало только одно, и, судя по себе, Кеттрик знал, что это отнюдь не храбрость, а просто стыд — никому не хотелось первому признаться в своей слабости и трусости.
Чтобы отвлечься от мрачных мыслей, Кеттрик вмешался в разговор:
— На поиск и обезвреживание пускового устройства уйдет масса времени. А нельзя ли взорвать эту штуковину ударом из космоса?
— В принципе можно, — неохотно признался Секма. — На нашем борту есть мощные ядерные бомбы. Но тогда получится, что не “Роковая Звезда”, а мы собственными руками уничтожим эту планету. Сери и Сессорн будут огорчены, но для криннов это станет слабым утешением. На такое можно пойти только в самом крайнем случае.
Он отдал по коммуникатору несколько приказов, и корабль мощно рванулся вперед. Штурман вернулся на свое место, где они со вторым пилотом начали проверять параметры исходной поисковой орбиты. Все выглядели спокойными и деловитыми, словно могучий корабль нес их к победе, а не навстречу гибели. Между тем им предстояло найти иголку в стоге сена размером с планету, в то время как Сери и его сообщники преспокойно готовятся предъявить Лиге Свободных миров жесткий ультиматум.
— Я думаю, у нас в распоряжении не так уж мало времени, — сказал он, обращаясь к капитану. — Сессорн не стал бы связываться с нами по радио, если бы это не было ему нужно. Не о нашей же безопасности он заботился, в конце концов! Нет, он наверняка опасался, что мы сможем обнаружить “Роковую Звезду”, и потому решил посеять в наших сердцах панику.
Секма цинично усмехнулся:
— Ну что ж, утешай себя такими рассуждениями, Джонни, если можешь. Нам надо просмотреть из космоса полмира, только ту часть, которая ныне освещена солнцем. Как только день настанет в другом полушарии, нам придется убираться подобру-поздорову. Если у тебя возникнут какие-нибудь деловые соображения, будь другом, поделись.
— Я сделаю лучше, — сказал Кеттрик, уязвленный едким тоном капитана. — Я спущусь и завербую на эту работенку криннов. В конце концов, это их солнце. — Его позабавило сомнение на лице Секмы. — Чего вы испугались, капитан? Что я прихвачу по пути пару драгоценных камней?
— Не сомневаюсь, что прихватишь, — проворчал Секма и внезапно улыбнулся. — Ладно, черт с тобой. Если сумеешь выманить у криннов камни, то можешь оставить их у себя. Только не забывай, если Белое Солнце вспыхнет словно костер, они тебе не очень-то понадобятся. Иди на палубу, мы подготовим посадочную шлюпку через несколько минут.
Кеттрик спустился в салон, где бездельничали Бокер, Хурт и Глеван, которых капитан пока не допустил на вахту. Впрочем, они слушали разговоры экипажа по внутреннему коммуникатору и были в курсе всего происходящего.
— Надеюсь, вы слышали, в какую петлю я засунул голову.
— Да. — Бокер торопливо складывал в сумку бутылки с вином. — Нам это пригодится, чтобы отметить победу или… или свой последний час. — Одну бутылку он бросил Кеттрику: — Держи, Джонни.
Кеттрик сунул бутылку под рубашку, ощутив холод стекла на коже.
— Выходит, вы хотите спуститься вместе со мной?
— Куда угодно, хоть в преисподнюю. Мы уже намаялись от безделья на этой замечательной посудине. Эх, сюда бы сейчас мою “Греллу”!
— А ты, Чайт?
— Идти наружу, Джон-ни?

Предыдущая страница 12 Следующая страница


13 Эдмонд Гамильтон

— Да.
— Хорошо. Здесь скучно и негде бегать.
Все вместе они пошли по коридору в сторону палубы. Проходя мимо двери каюты Ларис, Кеттрик остановился.
— Мы подождем возле шлюпки, — буркнул Бокер и вместе с остальными направился дальше.
Кеттрик, почувствовав учащенное биение сердца, постучал. Щелкнул замок, и дверь каюты отворилась. Ларис вновь была в своем платье. Она тщательно уложила волосы и немного подкрасила лицо, которое, как показалось Кеттрику, стало еще прекраснее. Только глаза ее оставались безжизненными и холодными.
— Я пыталась спасти тебя, Джонни, — сказала она. — Если бы корабль направился на Трейс, ты остался бы в живых. Неужели ты так ничего и не понял?
Кеттрик ласково погладил ее по плечам и покачал головой.
— Нет. Я и сейчас тебя до конца не понимаю. Кого же ты все-таки любишь, меня или Сери Отку?
— Я очень любила тебя, Джонни. Как никого и никогда. Но недостаточно для того, чтобы поехать с тобой, когда ты был выслан из созвездия. Мне жаль, что все так вышло, но я ведь никогда ничего тебе не обещала. Я всегда знала, что ты все равно оставишь меня.
— Мы еще можем спастись, Ларис, и тогда начнем все сначала.
Ему показалось, что в ее застывших темных глазах что-то мелькнуло.
— Но как?
— Если вовремя обнаружим пусковую установку и обезвредим “Роковую Звезду”, прежде чем цепная реакция на солнце станет необратимой.
Он выжидательно взглянул на Ларис, но та грустно опустила глаза.
— Но я не знаю, где находится “Роковая Звезда”, — ответила горько она. — Поверь, я не хочу умирать и не стала бы сейчас ничего скрывать!
Кеттрик поверил ей.
— Жаль. Делать нечего, я спускаюсь на планету, — сказал он. — Прощай, Ларис.
Она невидящим взглядом смотрела сквозь него, как будто думая о чем-то совсем далеком.
— Сери в безопасности, если тебя это может утешить, — уязвленно добавил Кеттрик.
— Сери? О да… Кто-то из вас двоих должен был умереть, и я рада, что это будешь ты. Считай это моей местью.
— Да, — согласился Кеттрик. — Только я не умираю один. — С этими словами он слегка коснулся пальцами ее щеки — она оказалась холодной, словно лед. — Смерть сделает то, что не смогла сделать жизнь: она разлучит тебя с Сери, зато соединит со мной. Прощай, милая, и до скорого свидания — только вот не знаю, на каком свете.
Ларис в ужасе отпрянула и закрыла лицо дрожащими руками. Кеттрик вышел из каюты и, не оглядываясь, захлопнул за собой дверь.

ГЛАВА 23

Пилот шлюпки, мрачный, неразговорчивый человек, в безумной спешке высадил их в том районе, куда указал Кеттрик, и, едва дав им ступить ногой на твердую землю, умчался обратно на корабль. Кеттрик не обвинял его. Портативный счетчик показывал, что радиация все еще в пределах нормы. И все равно ему казалось, что солнечный свет больно обжигает и ранит кожу, словно в его кошмарном сне.
Они стояли на самом солнцепеке, в пустыне, среди белых барханов. Рассвет здесь наступил три часа назад, но воздух был уже сухим и нестерпимо горячим. Вдали, у самого горизонта, над песчаными дюнами висело перевернутое отражение озера, обрамленного белыми полосами водорослей.
В противоположном направлении, на краю песчаного моря, простиралась плодородная долина шириной в несколько миль. Она змеей скользила вслед за изгибами реки, пересекающей половину континента. Далее вновь начиналась бесконечная пустыня, докатываясь до подножия высоких гор. К западу, вниз по течению реки, на равнине подымалась гряда холмов, напоминавших издали цепь старинных боевых кораблей. К востоку, вверх по течению, оазис завершался усеченным конусом небольшого вулкана, давно уже не действующего, но покрытого черными натеками старой лавы.
— Недурное местечко для нового ада, — сказал Бокер. — Здесь уже сейчас дышать нечем, а что будет, когда эта белая звезда запылает, словно тысяча солнц!
Хурт в ответ выдал такое, отчего, казалось, даже покраснел песок. А Глеван сказал:
— Часы наши сочтены, так что давайте не будем терять времени. Я хочу встретить свой последний миг в объятиях местной красотки и с бокалом вина в руке. Пошли, чего стоим?
Они подняли рюкзаки с подарками, продуктами и фильтрами для очистки воды, захватили с собой оружие и фляги с вином и направились в сторону оазиса. Кеттрик нес также переносную рацию — это была единственная призрачная нить, связывающая их с барражирующим на орбите кораблем.
Вся группа начала спуск с крутого склона по тропинке, усыпанной коварными выскальзывающими из-под ног камушками и зыбким песком. Тропа вела к зеленому полю, расстилавшемуся внизу вдоль берега реки. Ступая по предательской почве, Кеттрик думал, что все они — и там, на орбите, и здесь, на земле, — надеются не просто на удачу. Спасти их может только чудо.
Если было бы вдоволь времени, то все можно было успеть сделать. Бортовые металлоискатели были настолько совершенными, что от них ничего не могло укрыться. Но времени не было…
Крейсер и шлюпка, сопровождающая его, должны просмотреть целое полушарие, не пропуская ни одной квадратной мили, подвергая особенно пристальному обзору малообитаемые зоны. При этом будут задействованы все локаторы и средства визуального наблюдения. И все равно шансов разыскать “Роковую Звезду” практически нет.
Яркий солнечный свет затмит любую вспышку взлетающей ракеты, если, конечно, это не произойдет прямо под бортом корабля. Низкая облачность и огромные клубы вулканического дыма затруднят обзор обширных территорий, а горы и холмы осложнят работу радара.
Оставалось лишь надеяться на то, что Сери и его друзья слишком уверовали в собственную безопасность и недостаточно тщательно закамуфлировали пусковое устройство. Блеск металла на ярком солнце виден издалека, особенно в этом полудиком мире.
Пару раз во время мучительного спуска Кеттрик включал радио. Крейсер в данный момент находился вне сферы их радиовидимости, но шлюпка все еще была достаточно близко, и Кеттрик мог поговорить с ее экипажем. Разговор оказался коротким, поскольку никаких новостей пока не было.
Воздух стал заметно более влажным, вдоль склонов долины появились небольшие виноградники. Кеттрик искал глазами местных жителей, но Чайт учуяла криннов первая, дав знать об этом ворчаньем.
Внизу показались деревья с высокими блестящими стволами и гибкими ветвями, увешенными огромными, как опахала, резными листьями. Под деревьями среди травы было заметно какое-то движение. Через секунду прямо перед ногами путников в землю воткнулось острое деревянное копье.
Кеттрик вышел вперед, остановился возле копья и выкрикнул на наречии криннов, столь же примитивном, как язык Чайт:
— Джан будет говорить с Гнаком. Он даст Гнаку много подарков и даст подарки людям реки.
Кеттрик вытянул обе руки ладонями кверху и стал ждать не без легкой тревоги. Он давно не был здесь, а у криннов короткая память. Гнака, быть может, уже давно нет в живых. Или же он просто сегодня не в духе и потому прикажет своим воинам проткнуть незваных гостей копьями.
Солнце поднималось к зениту, и жара становилась нестерпимой. Стрелка счетчика радиации медленно ползла к красной отметке, за которой излучение становилось опасным для жизни.
Наконец Гнак вышел на тропу. Кеттрик облегченно вздохнул — вождь криннов узнал его.
— Будем говорить, — сказал Кеттрик, дружески улыбаясь.
Гнак кивнул, и они вошли в гущу леса.
Деревня криннов была довольно грязной. Хижины из ветвей и огромных листьев защищали обитателей от дождя. Они были беспорядочно понаставлены среди деревьев, а в самом центре деревни, на большой поляне, находилась яма для священного костра, который разжигался перед обиталищем местного божка — жутким на вид сооружением из костей и черепов. Божком служило вертикально установленное бревно, верхушка которого была увенчана глиняной уродливой головой, размалеванной яркими красками и украшенной самоцветами. Кеттрик как-то насчитал около пятидесяти таких камней на ожерелье и набедренной повязке божества. Мало кто из богов созвездия был таким состоятельным.
Мужчины уселись на гостевой стороне поляны, подальше от храма. Кеттрик не отпускал от себя Чайт, строго запретив ей рычать. Тхелла покорно подчинялась, но шерсть на ее холке стояла дыбом. Чуть в стороне, возле другого костра, сгрудились кринны, повернувшись лицом к пришельцам. Это были заросшие шерстью сутулые создания, напоминавшие доисторических людей Земли. У них сохранился хвост, поскольку их предки были обезьяноподобными, и это тоже сближало их с людьми. У криннов были зубы, предназначенные для того, чтобы рвать добычу, мускулистые руки и массивные, сильно вытянутые подбородки. От них несло резким и отвратительным запахом, одновременно человечьим и звериным. Цвет шерсти, покрывавшей их мощные тела, был разных оттенков — от черного до пятнисто-красного. Одежду из шкур носили только самые влиятельные мужчины. Они же украшали себя ожерельями из самоцветов, число которых зависело от занимаемого в племени положения. У Гнака их было столько, сколько пальцев на руках и на ногах, больше, чем у всех остальных его людей, но куда меньше, чем у глиняного божка. Однако кринны не умели сверлить камни, поэтому оправами камням служили плетенки из жил животных. Но даже в таком уродливом обрамлении самоцветы сияли необыкновенной красотой.
В соответствии с иерархией криннов Кеттрик стал раздавать мужчинам подарки. Это был обычный набор для дикарей из всякой всячины, включающий все, что сверкало и внушительно выглядело. Кеттрик сгорал от нетерпения, но он знал, что ни в коем случае нельзя спешить. В конце он преподнес самый значительный подарок Гнаку. Это был запасной шлем от скафандра. Кеттрик вручил его со словами:
— Я дарю это Богу, который позвал меня.
Раздался удивленный вздох. Гнак принял подарок, положил его на гору костей перед храмом и вернулся на свое место.
— Бог говорить только с Гнак, — горделиво произнес он.
— Правильно, — подтвердил Кеттрик. — И ты сказал ему, почему мы пришли. — А про себя он подумал: “Господи, как внушить этим тупым обезьянам, что их солнце может в любой момент обрушить на них потоки смертоносных лучей?”
— Бог сильный, как Гнак, — продолжил Кеттрик. — Он может сказать очень громко. Он может крикнуть через звезды. Он сказал мне: “Пришли злые духи в облике людей. Они стоят на моих горах. Они колдуют. Гнак, великий вождь, мой брат, видел это. Он знает это колдовство. Он знает, что они замыслили”.
Маленькие глазки Гнака озадаченно округлились. Если Бог действительно так сказал, то возражать нельзя было, равно как нельзя было признаться перед всем племенем, что он не в курсе дела. Ему пришлось хмыкнуть, стукнуть себя кулаком в грудь и произнести:
— Гнак — брат Бога. Он знает все.
Кеттрик подсказал:
— Гнак знает, те злые люди приходили, чтобы убить солнце.
Гнак приоткрыл от изумления рот. По толпе мужчин пробежал взволнованный шепот. За их спинами резко заголосили женщины и дети. Инстинктивно все вскинули головы к небу.
— Они убивают солнце! — прокричал Кеттрик, входя во вкус роли деревенского прорицателя. — Они отравляют его своим злым колдовством! — Он вытащил нож Флея из-за пояса и воткнул его в грязь под своими ногами. — Они проткнут его вот так, и оно умрет. И кринны тоже умрут.
Гнак в ужасе уставился на лезвие ножа.
Кеттрик вскочил на ноги и указал рукой в небо.
— Бог и его брат Гнак спасут солнце. Они позвали нас сюда на помощь. Потому что мы знаем пути тех злых людей и можем напустить на них свое колдовство.
Веди нас, великий вождь! Говори с людьми на реке и найди тех злых людей и убей их! — Кеттрик по местному обычаю опустился на колени перед Гнаком. — Веди нас, Гнак, туда, где злые духи колдуют с огнем и громом, с грохотом, идущим с небес и на небеса. Спеши, о вождь, и спаси солнце!
Гнак не спускал с гостя напряженного непонимающего взгляда. Кеттрик не вставал с колен. Бокер, который понимал речь криннов, толкнул в бок Хурта и Глевана, и они тоже сразу же склонили головы.
Наконец второй вождь с десятью каменьями в ожерелье вскочил на ноги и, потрясая копьем, выкрикнул:
— Веди нас, Гнак!
Остальные мужчины племени слились в дружном крике:
— Гнак! Гнак!
Гордость распирала Гнака, хотя он по-прежнему ничего не понимал. Его хвост выгнулся упругой дугой. Вести вперед своих людей — это дело вождя, и само величие идеи подхлестнуло его самолюбие. Он топнул ногой, стукнул кулаком в грудь и прокричал:
— Гнак спасет солнце!
И он пошел в сторону реки, и вслед за ним потянулась добрая половина племени.
— Бог будет говорить через говорящие бревна, — поразмыслив, сказал Гнак шагавшим рядом с ним гостям.
— А если не будет? — взволновался Бокер, обращаясь к Кеттрику на галакто. — А если люди реки ничего не знают о Сери и его людях?
— Тогда ты не переживешь следующее утро, только и всего, — подбодрил его Кеттрик. — Так что успокойся и наслаждайся жизнью.
— А я буду молиться о чуде, — дрожащим голосом произнес Глеван.
Вскоре отряд спустился к реке. На ее берегу лежали выдолбленные внутри бревна различной длины, которые служили для криннов своеобразными барабанами. С помощью таких бревен могли переговариваться все племена криннов, живущие вдоль реки. Гнак взял в руки тяжелую палку и начал лупить ей по “барабанам” что было сил. А Кеттрик включил тем временем рацию, но никто не ответил на его призыв — видимо, шлюпка уже ушла из зоны слышимости.
Солнце поднялось выше, и жара стала еще сильнее. Стрелка счетчика уверенно двигалась к красной черте. Грохот первобытного телеграфа джунглей замер, захлебнувшись. На Кеттрика нахлынуло острое чувство нереальности происходящего. Он перестал бояться и даже вообще беспокоиться. Оглянувшись на глиняного божка, сидящего возле священного костра, он тихо произнес на галакто:
— Если подведешь своего братца, больше никаких тебе подношений, понял?
И так Кеттрик продолжал сидеть в полузабытьи, ни о чем не думая и ничего не слыша.
Его вернул к действительности Бокер, который тряс его за плечо, приговаривая:
— Очнись, Джонни. Кажется, они что-то узнали.

ГЛАВА 24

Кеттрик встрепенулся и поднял голову. Он услышал, как Гнак громовым басом возвещал, что поведал ему Бог. Его поддерживал гул голосов: “Гнак! Гнак!” Женщины заголосили, а воины стали приплясывать от восторга.
Гнак взобрался на здоровенный пень и с важным видом сообщил:
— Мой брат Бог сказал мне, что племя криннов за Большими Горами видело колдовство солнцеубийц.
Кеттрик мысленно перекрестился и крикнул:
— Пускай Гнак поведет нас!
Он взглянул на своих спутников и понял, что они так же боятся поверить этому чуду.
Гнак говорил что-то нараспев. Ему вторила толпа соплеменников. Они топали ногами и воинственно взмахивали копьями, высоко подняв дрожащие от возбуждения хвосты. Кеттрик отошел в сторону и, усевшись на одно из говорящих бревен, включил радио и вызвал на связь шлюпку.
После долгого молчания, которое показалось ему бесконечным, помощник пилота ответил на вызов. Голос его был далеким и довольно раздраженным.
— Пока нет ничего нового, — сказал он. — Ничего, кроме пыли и пылающих вулканов. Это просто ад. Я потерял связь с кораблем, но их последнее сообщение было малоободряющим.
— Зато у меня, кажется, что-то прояснилось, — сказал Кеттрик и поспешил объяснить создавшуюся ситуацию.
— Большие Горы — это цепь высоких холмов к западу от того места, где вы нас высадили. Где там живет племя криннов, я понятия не имею. Пару раз я пролетал когда-то над теми местами, но с воздуха эта страна — просто винегрет какой-то…
— Знаю, сам видел это сегодня утром, — ответил пилот. — Ладно, посмотрим на нее поподробнее, когда вновь войдем в эту зону на следующем витке в западном направлении.
Кеттрик резко возразил:
— Думаю, что вам стоит немедленно перейти на этот курс.
— Нам задал маршрут капитан, понял, Джонни? Мы не собираемся делать крюк в несколько тысяч миль из-за того, что какая-то ваша обезьяна увидела приближающуюся грозу или…
— Извержение вулкана, — подсказал Кеттрик. — Конечно, вам с высоты виднее. Большой привет.
И он отключил связь дрожащими руками. Он не имел права злиться и знал это. Знал, что помощник пилота был совершенно прав.
Туземцы тем временем вооружились копьями и направилось по тропе вслед за Гнаком. Кеттрик с товарищами присоединились к этому отряду. К берегу реки уже были подтянуты две большие лодки. Кринны на воде чувствовали себя как дома. Они прекрасно плавали, охотились на речных животных. Для долгих путешествий они сконструировали нечто вроде катамаранов из двух больших, заточенных с обоих концов бревен. Река была главной магистралью оазиса, от которой ответвлялось множество притоков. Порой кринны удалялись на большие расстояния от своих деревень, пускаясь иногда в неоправданно далекие плавания, то ли из стремления к освоению новых земель, то ли из простого любопытства. Они были отважными и энергичными существами и через какой-то миллион лет могли кое-чего добиться. Если, конечно, останутся в живых.
Лодку столкнули в воду. Держа в руках длинные весла, по пятнадцать криннов оседлали каждое бревно “катамарана”. Гости разместились на соединительной платформе. Вместе с ними уселась и Чайт, которая все время была настороже, но послушно следовала за Кеттриком. Кринны решили не обращать на нее внимания, но ей не слишком удавалось отвечать им тем же. Кеттрик склонился к ней и сказал:
— Потерпи, скоро все кончится.
Кринны принялись молотить веслами воду. На каждом бревне сидел рулевой, который выкрикивал: “Ух! Ух! Ух!”, отмеряя ритм гребли. Гребцы поймали заданный темп, и оба “катамарана” устремились вниз по течению по направлению к Большим Горам.
“Вот мы какие, — иронически заметил про себя Кеттрик. — Задрав хвосты, наша маленькая компания отправляется спасать солнце”.
И вновь его охватило странное ощущение нереальности происходящего. “Я уже когда-то проделывал это путешествие”, — вспомнил он. Действительно. Он уже сидел среди криннов, управляющих примитивным катамараном, смотрел им в волосатые спины и видел ритмичные движения весел, сверкающих на солнце. Мимо него уже когда-то проплывали изумрудные берега реки, которая дышала влажным теплом, а хвосты отважных моряков точно так же аккуратно задирались, спасаясь от брызг.
Дежа вю…
Лодки неслись быстро, но солнце все равно обгоняло их, спеша к зениту навстречу своей гибели. Больное, умирающее солнце… Кеттрику показалось, что его свет стал неестественным, бледным и призрачным. Высокие холмы нависали над рекой, их крутые склоны казались боками огромных животных, ободранными до костей. Вдоль реки темной полосой простирался лес, полный странных звуков и криков неведомых птиц. Вдалеке, в южной части неба, появился грозовой фронт, сверкая изгибистыми молниями. Гребцы без устали то сгибались, то распрямлялись под ритмичные выкрики рулевых, взбивая длинными веслами желтую пену. А над всем царило белое солнце, которое постепенно превращалось в Звезду Смерти.
Высоко в небе внезапно появилась ослепительно сияющая точка. Вскоре она спустилась ближе к земле, и Кеттрик с радостью увидел, что это летит шлюпка, расправив серебристые крылья.
Кринны тоже заметили ее и сразу же сбились с ритма, крича, что это солнцеубийцы. Кеттрик стряхнул с себя оцепенение и, перекрикивая общий шум, попытался объяснить, что это Бог посылает им помощь, о которой просил Гнак. Затем он поспешно включил рацию.
Помощник пилота по-прежнему ворчал, но все же объяснил:
— Мы решили вернуться этим путем, просто для разнообразия. Ты говорил, что надо поглядеть к западу от цепи холмов? Какова, по-твоему, территория поиска?
— Не слишком большая, где-то поблизости от русла реки.
— Хм-м… вижу горстку каких-то существ возле крутого изгиба реки. Они, кажется, заметили нас. Это, вероятно, и есть то самое племя, с которым разговаривал твой волосатый дружок.
Шлюпка сделала разворот и стала спускаться, скрывшись из виду за холмом, который еще не обогнули “катамараны”.
— Черт-те что, — жаловался пилот. — Не планета, а головка протухшего сыра. Старые кратеры, потоки застывшей лавы, изуродованные расщелинами плато…
— Вы что-нибудь видите подозрительное? — спросил Кеттрик по передатчику. — Что-нибудь?
Он чувствовал на себе напряженные взгляды Бокера, Хурта и Глевана, сидевших рядом.
— Пока ничего. Мы продолжаем спускаться. — Долгая пауза. — Нет… — Потом послышался негромкий обмен репликами между пилотами. — Ничего. — Снова тишина, за которой последовало усталое: — Ну ладно, хватит. Здесь нам делать нечего, так что…
Но тут его перебил хриплый возглас первого:
— Посмотри!
Его помощник после небольшой паузы удивленно вскрикнул.
Рация внезапно замолчала. Были слышны лишь шорохи и треск атмосферных помех. Кеттрик тряс рацию, перебирал все частоты, кричал до хрипоты, пока не понял, что ответа не будет. Радиосвязь со шлюпкой была окончательно нарушена.
— Парни, наверное, потерпели аварию, — встревоженно сказал Бокер. — Или приземлились. Вопрос в другом — что они увидели? Эту проклятую установку или что-то еще?
Кеттрик пожал плечами. Он не стал отключать приемник. А два “катамарана” тем временем продолжали неспешно плыть по широкой и извилистой реке к Большим Горам.
И вот солнце перевалило через зенит и начало свой скорбный путь на запад.
Часа через два на правом берегу показалась цепь высоких холмов. Гребцы заметно оживились, а Гнак встал и, потрясая руками, стал что-то громко выкрикивать. Сделав последний поворот, лодки причалили к пологому берегу, где их уже ждала большая толпа туземцев. Впереди всех стоял вождь, такой же красавец, как и Гнак.
Кеттрик подождал, пока оба вождя не произнесут все полагающиеся приветствия, и потом только сказал:
— Гнак и Хурр — великие вожди. И потому Бог сказал им, что нужно спасти солнце. Где Хурр видел колдовство солнцеубийц?
Хурр, мускулистый кринн со множеством шрамов и двадцатью самоцветами в плетеном ожерелье, показал в сторону леса.
— Колдовство было на Черной Горе.
— Гнак поведет нас, — сказал Кеттрик. — И Хурр тоже. Они поведут нас быстрее ветра.
В путь отправились более сотни мужчин-криннов, вооруженных самым примитивным оружием. Вместе с ними шли четверо людей в сопровождении могучей Чайт. Вожди постепенно перешли на бег, и их воины, вытянувшись в цепь, последовали за ними вверх по пологому склону. Чайт легко поспевала за ними. Люди же, чьи силы были ослаблены достижениями цивилизации, вскоре выдохлись. Пришлось им принять помощь самых крепких воинов, которые по очереди несли их на руках, задыхаясь от тяжелой ноши.
Так они пересекли лес и продолжали бежать по раскаленной пустыне, где из-под камней то и дело с шипением выскакивали испуганные ящероподобные создания. Отряд миновал реку застывшей лавы, по которой были разбросаны огромные валуны. Полукругом к западу и северу стояла цепь древних потухших вулканов. А на юге, на краю плоского каменистого плато, возвышалась Черная Гора.
Она действительно была черной от старой лавы и останков обгорелого леса на склонах. Но вскоре на темном фоне вспыхнула яркая точка, послышался грохот двигателя, и в небо вонзилась серебристая стрела ракеты.
— “Роковая звезда”, — тихо произнес Кеттрик, не веря собственным глазам.
Толпа дикарей остановилась. Воины показывали пальцами на склон горы и на небо и возбужденно кричали.
— Колдовство! Колдовство! — вопил Хурр.
Гнак колотил себя в грудь и выкрикивал что-то с яростью и испугом. Остальные потрясали в воздухе копьями. Кеттрик облизнул пересохшие губы и, набрав полные легкие воздуха, изо всех сил прокричал:
— Они запускают копья в солнце! Солнцеубийцы! Убить! Убить!
— Убить! Убить! — кричали дикари. Они бросились вперед, словно стая волков, завидевшая добычу.
— Там некого убивать, — сказал Глеван.
— Кто-нибудь наверняка остался возле пусковой установки, — возразил Кеттрик. — Им все равно, кого растерзать. — Он посмотрел на солнце и на заметно удлинившиеся тени. — Сколько еще до заката?
— По крайней мере, часа два, — ответил Бокер. — Может, три. — Он взглянул на Черную Гору, пытаясь оценить расстояние, которое им предстояло преодолеть. — Будем надеяться, что все-таки три. Если тебе, конечно, не удастся вызвать корабль. — Бокер с ненавистью посмотрел на захлебывающийся шумами помех приемник.
— Пока не удается, — зло процедил Кеттрик и выключил рацию. — Нам стоит рассчитывать только на самих себя.
— А что же случилось со шлюпкой? — спросил Хурт, тяжело дыша и едва поспевая за друзьями. — Должно быть, они увидели взлетающую ракету. Но что произошло потом?
— Сейчас не о них надо думать, — сказал Кеттрик.
Он заметно устал и в конце концов бросил рацию, которая стала помехой движению. Он бежал из последних сил, спотыкаясь о камни, ослепленный солнечным заревом, а впереди с воплями неслась зловонная толпа дикарей, у которых шерсть слиплась от засохшего на солнце пота. Тени стали еще длиннее, но Черная Гора была по-прежнему далека от них. Через час в небо взмыла очередная стрела, нацеленная в раненое солнце. Кеттрик чувствовал себя совершенно опустошенным. Не было ни тревоги, ни волнения, ни даже обыкновенного интереса. Все свелось к одному: он должен был добежать до определенного места и ни до чего другого ему сейчас не было дела.
Наконец перед ним вырос крутой, испещренный трещинами и выбоинами склон. По нему уже ловко взбирались кринны. Кеттрик понял, что это и была Черная Гора, и тут же ощутил смертельную усталость. Однако ему удавалось хоть и медленно, но преодолевать метр за метром, приближаясь с каждой минутой к плоской вершине горы. Чайт, которая тоже не слишком хорошо лазила по скалам, не отставала от него.
Кринны первыми добрались до вершины. И тут же стали оступаться и падать с дикими воплями.
Чайт взволнованно произнесла:

Предыдущая страница 13 Следующая страница


Роковая Звезда 14

— Джон-ни!
Но он уже и сам увидел, что на вершине стояли люди, стреляющие в карабкающихся наверх дикарей. Кеттрик заорал:
— Прижимайтесь к склону! Ближе друг к другу!
Он не знал, слышал ли его кто-то. Кринны вопили, выкрикивая боевые кличи. Некоторые продолжали карабкаться вверх, разгоряченные близостью врага. Другие нерешительно остановились, их ярость и злоба уравновешивались страхом перед могущественным оружием, от которого плавился камень и сгорали словно факелы их соплеменники. Кеттрику казалось, что еще минута–другая — и они бросятся врассыпную.
Кеттрик как можно плотнее прижался к скале, вытащил из-за пояса пистолет и начал стрелять в обороняющихся людей, силуэты которых вырисовывались на фоне темнеющего неба. Их было немного, не более десяти. Бокер и товарищи последовали его примеру. В воздух то и дело взлетали копья, однако они падали, не долетая до вершины, не причинив никому вреда. Правда, одно из них попало в Кеттри-ка, уколов его пониже спины.
Злобно выругавшись, он поморщился от боли и выстрелил почти наугад. Одна из фигур на вершине внезапно покачнулась и рухнула вниз. Тут же с болезненным криком его сосед согнулся пополам, выронил бластер и упал на колени. Остальные оборонявшиеся отпрянули. Огонь сверху начал стихать и прекратился совсем тогда, когда третий стрелок, целившийся в Кеттрика, схватился за раненую руку.
Кеттрик закричал:
— Гнак поведет нас! Убить! Убить!
И снова начал карабкаться по отвесной скале. Кринны воинственно взвыли и бросились вперед, молотя в воздухе хвостами. Бокер что-то прокричал, но Кеттрик не расслышал слов. Бокер и Глеван медленно позли вслед за туземцами вперед, а Хурт остался на месте. Он как будто внезапно устал от битвы и, свернувшись калачиком, заснул меж камней Кеттрик дважды позвал его, прежде чем понял, что Хурт мертв.
Край плоской вершины теперь нависал над его головой. Первая волна криннов уже преодолела последний барьер. Продолжали раздаваться выстрелы, перемешиваясь с воинственными кличами дикарей Кеттрик перевалился через каменный козырек и сразу же прижался к земле, спрятавшись за труп кринна
Оборонявшиеся люди отступили к сооружению, возвышавшемуся в центре столообразной вершины. Лишь на мгновение Кеттрик рискнул выглянуть из-за трупа, но он все же сумел разглядеть контуры необычной установки и сразу же догадался, что это такое. Теперь было ясно, почему пилоты шлюпки заметили ее только тогда, когда была выпущена ракета.
Плоская вершина горы была черной от старой лавы, что и дало название всей горе. И “Роковая Звезда” была абсолютно черной, включая ракеты, размещенные в кассетах. А сверху над вспомогательными устройствами была еще наброшена черная камуфляжная сетка, делавшая “Роковую Звезду” невидимой для любых локаторов и металлоискателей.
В нескольких десятках метров от “Роковой Звезды” стояла посадочная шлюпка, также накрытая “сеткой-невидимкой”. Поначалу Кеттрик подумал, что это шлюпка с их дредноута, но потом заметил различие в размерах и форме По-видимому, это была шлюпка с “Серебряного Крыла”. А это означало, что демонстративное исчезновение яхты в гиперпространстве было просто обманным маневром.
Семеро оставшихся в живых людей стеной загородили установку от атакующей толпы, делая залп за залпом. А в это время зарядный механизм медленно подавал очередную ракету, и казалось, ничто не может ее остановить. Кринны, израсходовав впустую все свои копья, начали отступать, падая под лучами бластеров один за другим. Некоторые поспешили спрятаться за крупными камнями, а кое-кто с испуганными воплями начал спускаться по крутому склону.
Кеттрик не сразу понял, что тело, которое защищало его от выстрелов, было телом Гнака. Ожерелье из драгоценных камней сверкало и переливалось на шее мертвеца. Это заметили кринны, что вызвало дружный вопль отчаяния и страха.
Вдруг Чайт истошно взвыла и помчалась вперед быстрее ветра, низко пригнувшись к земле. Кринны, увидевшие это, вскрикнули от удивления и бросились врассыпную. Возможно, это отвлекло на секунду внимание человека, который стоял чуть впереди своих шестерых товарищей и перезаряжал бластер. Так или иначе, он чуть запоздал и выстрелил, когда Чайт была в прыжке. Она завизжала от боли, но ее вытянутые вперед лапы с выпущенными острыми когтями не промахнулись. Всем телом Чайт обрушилась на жертву и вцепилась зубами в горло.
Кеттрик издал хриплый вопль, на который может быть способно только животное. Он вскочил и бросился вперед, делая выстрел за выстрелом. Рядом с ним раздавались другие выстрелы — это в атаку бросились Бокер и Глеван. Двое из оборонявшихся упали, остальные отступили под натиском воспрявших духом криннов.
Кеттрик не видел окончания схватки. Он склонился над окровавленной Чайт, глаза которой уже затуманила предсмертная поволока.
Она едва слышно прошептала:
— Не убить, Джон-ни.
Она действительно не убила свою жертву. Сери был еще жив, хотя когти тхеллы изуродовали его лицо и грудь. Чайт с огромным трудом привстала, потерлась головой о плечо Кеттрика знакомым жестом выражения любви и преданности. Тхелла попыталась произнести его имя, но оно замерло на ее губах.
В кассете “Роковой Звезды” оставались еще две ракеты. До пуска очередной из них оставалось шесть минут, когда Бокер и Глеван отключили питание и не дали родиться Звезде Смерти.

ГЛАВА 25

Была глубокая ночь. В небе медленно плыли две луны, освещая землю призрачным светом. Кеттрик шел по широкой тропинке, ведущей прочь от деревни, которая когда-то принадлежала Гнаку. Его сопровождали десятки криннов, мужчин и женщин, распевавших протяжные песни в честь своего нового вождя Джана, пришедшего со звезд, чтобы наказать проклятых солнцеубийц. Джан, он же Кеттрик, не возражал против такой чести, поскольку ему досталось по наследству ожерелье вождя. Правда, в нем осталось только восемнадцать самоцветов, поскольку два камня были принесены в дар Богу в память о погибшем Гнаке.
В деревне все еще горели костры и гремели барабаны, оповещая жителей, что великий вождь Джан возвращается к себе домой на звезды. Вместо себя он оставлял смышленого крепыша по имени Храк. Сам Джан был пьян и должен был быть невероятно счастлив тем, что стал вождем криннов после победы над солнцеубийцами. Но у Кеттрика было тоскливо на душе. Ему не хватало серой тхеллы, которая, словно тень, следовала за ним по пятам, а сейчас ушла навсегда.
На вершине обрыва он остановился и попрощался со своими братьями-криннами, обещая им вернуться. А затем продолжил путь в одиночестве через пустыню, туда, где, сверкая огнями, стоял могучий крейсер, которому так и не пришлось вступить в бой.
“Серебряное Крыло” появилось в небе перед закатом, спустя два часа после того, как была обезврежена “Роковая Звезда”. Кеттрику и его друзьям грозила неминуемая гибель, но в это же время рядом с заходящим солнцем возникла яркая точка. Невысоко над землей летел крейсер, услышавший призыв о помощи, посланный с борта яхтовой шлюпки. “Серебряное Крыло” исчезло через несколько мгновений, на этот раз уже окончательно.
Секма узнал все подробности заговора, но не от Сери, а от другого участника событий, чудом уцелевшего в бою. А затем весь экипаж крейсера поднялся на гору, где вскоре прозвучал оружейный салют в честь погибших людей и криннов. Туземцы после этого унесли своих мертвых, чтобы сжечь их в общем погребальном костре, а на плоской вершине горы тем временем выросли две пирамидки из черных лавовых камней. Хурт и Чайт остались здесь навсегда.
После долгих поисков удалось разыскать и шлюпку. Она была сбита людьми Сери и рухнула в такое глубокое ущелье, что даже кринны не рискнули спуститься туда, чтобы достать из-под обломков тела погибших пилотов.
Кеттрик шел по еще прохладному белому песку и вспоминал свой последний разговор с Сери на месте боя, там, где его настигла Чайт. Очнувшись, Сери едва слышно прохрипел, глядя на него с ненавистью:
— Если бы ты вернулся… хоть на день раньше… я бы своими руками прикончил тебя… и эту проклятую бестию тоже… Будь ты проклят, Джонни…
Теперь Сери был заперт в одной из кают крейсера, где верная Ларис залечивала его раны. Но второй выживший в бою человек оказался весьма разговорчивым, и Секме удалось выудить у него большое количество имен. Оказалось, что в проекте “Роковая Звезда” были задействованы очень влиятельные люди с разных планет, включая и Землю.
— Многие из них наверняка сумеют открутиться, — сказал тогда Секма. — Адвокаты и взятки сделают свое грязное дело. Но Звезда Смерти никогда больше не вспыхнет в небе!
Кеттрик обернулся и обвел прощальным взглядом оазис и цепь Больших Гор. На них лежал серебристый лунный отблеск, который тускнел с каждой минутой. Восточная часть неба наливалась багрянцем, и звезды в темно-синем небе гасли одна за другой, словно свечи, задутые прохладным утренним ветерком Могучий корабль стоял посреди пустыни, залитый огнями прожекторов, и ждал Кеттрика
Прошло несколько минут, и над долиной пронесся рев и грохот взлетающего звездолета Кринны проводили взглядами трепещущее красное пятно, быстро затерявшееся среди последних утренних звезд
А затем взошло солнце.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 6)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 7)
    • ГЛАВА 13 (Страница 8)
    • ГЛАВА 14 (Страница 8)
    • ГЛАВА 15 (Страница 9)
    • ГЛАВА 16 (Страница 9)
    • ГЛАВА 17 (Страница 10)
    • ГЛАВА 18 (Страница 10)
    • ГЛАВА 19 (Страница 11)
    • ГЛАВА 20 (Страница 12)
    • ГЛАВА 21 (Страница 12)
    • ГЛАВА 22 (Страница 12)
    • ГЛАВА 23 (Страница 13)
    • ГЛАВА 24 (Страница 13)
    • ГЛАВА 25 (Страница 14)


Эдмонд Гамильтон

Роковая Звезда

 Читать книгу

Аннотация

В созвездии Хейдес могущественной тайной организации удается создать установку “Роковая Звезда”, способную “отравлять” солнца, превращая их в источники смертельно опасного излучения. Звездный Патруль обычными методами не в состоянии справить-ся с этой всегалактической напастью. И тогда лучшая полицейская ищейка Хейдеса капитан Секма решается на отчаянный шаг: при-влечь к расследованию космического флибустьера и авантюриста Джонни Кеттрика. Но удастся ли “везунчику” Кеттрику отвести страшную угрозу, нависшую над обитаемыми мирами?

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel