Эдмонд Гамильтон - Плоскогорье Невидимых Людей

1 Эдмонд Гамильтон

1. НЕВЕДОМЫЕ ЗЕМЛИ

Когда большой аэроплан-амфибия спикировал на заросшее джунглями плато, Марк Брэдфорд сжался, прикрыв глаза рукой.
Крах! Со скрежетом рвущегося металла, в треске ломающихся ветвей самолет упал на поляну, которую Марк выбрал для вынужденной посадки.
Наступила тишина.
Дрожа, Марк расстегнул привязной ремень и, покачиваясь, вылез из разбитого самолета. Пока он изучал повреждения, его загорелое скуластое лицо оставалось непроницаемым.
«Ладно. По крайней мере, добрался до плато Сияющего Бога, - сказал он сам себе. - Но предстоит долгое обратное путешествие - восемьсот миль по джунглям».
Он повернулся - угловатый, мускулистый, одетый в хаки - и не спеша огляделся.
Высокие деревья. Поляна, заросшая розами. За деревьями, в полумиле к северу находился край плато, на которое приземлился Марк. Далее и гораздо ниже, отделяя его от цивилизованного мира, лежали густые зеленые джунгли Бразилии - величайшее белое пятно, оставшееся на картах Земли. Двадцать часов летел Марк над джунглями в поисках этого плато. И он нашел его - но как раз тогда, когда закончилось горючее!
Марк посмотрел на юг. Где-то за деревьями пряталось большое синее озеро. До него было около мили. Плато понижалось к центру.
Марк еще при посадке разглядел маленький черный островок - черный пик, и какое-то строение из черного камня на западном берегу озера.
- Пока, приятель, - бросил Марк развалившемуся аэроплану. - Ты доставил меня сюда… а теперь мне пора отправляться за Сияющим Богом.
Из разбитого самолета Марк вытащил патронташ с револьвером, пробковый шлем и маленький рюкзачок, а затем двинулся через лес, направляясь к далекому озеру.
«По крайней мере, всех опередил, - пробормотал он сам себе с усмешкой. - Я, кажется, опередил Хогрима и остальных! Здорово!»
Марк Брэдфорд был агентом военной разведки Соединенных Штатов. В эти неисследованные, дикие места Бразилии он попал, отправившись на поиски таинственного плато, чтобы раскрыть величайшую тайну.
Секрет невидимости!
Год назад отважный американский профессор Фрэнсис Траск, отправился в этот неисследованный район. А через месяц он, израненный, приплыл на каноэ по Тапаяусу к торговому посту. Умирая, он в иступлении кричал о невероятной тайне таинственного плато.
- Сияющий Бог! - кричал в бреду Траск. - Сияющий Бог, который может сделать невидимой любую вещь!
Траск умер. Но у него на спине в полузажившей ране нашли то, что частично подтвердило слова профессора.
Невидимый наконечник стрелы. Медный наконечник - совершенно невидимый для человеческого глаза. Однако постепенно, со временем, он стал видимым.
Значит, существовал секрет невидимости - секрет, который мог сделать армию и флот любой страны непобедимыми. Возможно, американские генералы тоже так решили и поэтому он, Марк Брэдфорд, здесь.
Марк знал: агенты других стран могли опередить его. Империя Балтии - жестокая страна, управляемая диктатором - угроза мировой демократии в течении последних нескольких лет, тоже отправила своего агента, прославленного шпиона Жозефа Хогрима.
Хогрим и агенты других европейских государств отправились раньше Брэдфорда… Новость об открытии Траска сперва достигла Европы. Но Марк Брэдфорд решил опередить всех, пустившись на поиски плато на аэроплане. Добравшись до диких земель, еще не нанесенных на карты, он нашел плато, но когда плато было найдено, закончилось горючее.
Теперь же Марк упорно пробирался по джунглям на юг. Если Сияющий Бог - тайна невидимости - и впрямь сокрыт тут, он добудет его для Америки.
Вокруг раскинулись молчаливые джунгли, если, конечно, не считать обезьян и попугаев, кричавших с вершин высоких деревьев. Тучи мух яростно набросились на Марка. По лицу американца струился пот, но он решительно двигался к огромному озеру.
Наконец он выбрался на полоску песка между водой и джунглями. Перед ним на дюжину миль вытянулось синее озеро. Далеко, в центре озера темнел остров. Его черная вершина напоминала монумент, возведенный человеческими руками.
Марк опустился на песок, напился чистой воды. А подняв голову, содрогнулся от страха.
Он стал свидетелем невероятного.
На берег из джунглей вышел ягуар. Марк ясно видел отпечатки больших кошачьих лап, видел как один за другим они появляются на песке.
Но он не видел зверя, который оставлял следы! К нему подкрадывался невидимый ягуар.
Марк Брэдфорд, словно пригвожденный к месту, уставился на появляющиеся следы. Он увидел, как невидимый зверь остановился. Новые следы не появлялись. Марк понял - ягуар готовится к прыжку.
Что-то вылетело из джунглей. Веревка обвилась вокруг невидимого зверя.
Невидимый ягуар ужасно зарычал, попытался освободиться, но лишь сильней затянул петлю.
- Невидимый зверь? - хрипло прошептал, вспотев, Марк.
Внезапно его захлестнула волна ликования.
«Секрет невидимости существует! Я обнаружил страну Сияющего Бога!»
В этот миг что-то острое уперлось ему в спину.
Марк вышел из транса.
Дюжина высоких, коричневых воинов в медных шлемах и нагрудниках молча стояли вокруг удивленного американца.
Воины выглядели свирепо. Несмотря на орлиный профиль, они не были индейцами-дикарями. Их шлемы и оружие указывали на принадлежность к полуцивилизованному государству. В руках они держали большие луки. Стрелы были нацелены в сердце Марка.
Один из них, видимо, был офицером. На шлеме он носил сверкающее золотое перо, а его длинный медный меч кончиком упирался в спину Марка.
Туземец-офицер грубо заговорил с Марком и американец удивился - туземец использовал древний язык, на котором говорила половина Южной Америки до появления белых людей.
- Что ты, белый чужестранец, делаешь здесь, на земле Крима? - спросил офицер.
Марк подобрался. Наконечники стрел казались ему сверкающими драгоценностями.
- Я прибыл сюда из Внешнего Мира, - объяснил Марк. - Я пил воду, когда на меня напал невидимый зверь…
Говоря, Марк Брэдфорд ухватился за рукоятку кольта. Офицер заметил движение Марка.
- Отпустика-ка эту штуку! - приказал он.
Марк заколебался. На него была нацелена дюжина стрел. Ему вряд ли удалось бы сбежать.
Он медленно отпустил револьвер и удивился - откуда воин-варвар знает, что это оружие?
- Я - Джусс, офицер Гроро, короля Крима, - объявил туземец. Его глаза широко раскрылись, когда он внезапно спросил. - Ты пришел в земли Крима в поисках Сияющего Бога?
Марк ощутил душевный подъем. Он оказался прав… Именно здесь Траск обнаружил Сияющего Бога - то, что могло сделать невидимым любой предмет.
Но Марк скрыл свои чувства. Возможно, для этих людей Сияющий Бог был священным. Нужно действовать осторожно.
- Нет, я ничего не знаю о Сияющем Боге. - ответил он. - Я заблудился.
- Думаю, ты лжешь, - со злостью заметил Джусс - Ты пойдешь с нами в город Крим, и пусть король Гроро сам судит тебя.
Он отвернулся и что-то приказал воинам. Те накинули сеть на невидимого ягуара.
- Свяжите зверя. - приказал им Джусс. - Остальные пойдут со мной назад, в Крим.
Медным мечом он указал на юг.
- Марш! - грубо приказал он Марку.
Марк понял: ослушаться, значит умереть, поэтому он решил покориться. Сияющий Бог - великий секрет невидимости, возможно, спрятан в городе Криме, о котором говорил Джусс.
Марк двинулся по узкому берегу, а офицер и восемь воинов в медной броне пошли следом, держа луки наготове. Четыре воина остались, осторожно стягивая сетью ягуара.
Уже час Марк и его эскорт шли по узкой полоске берега между джунглями и озером. Остров остался позади. В нескольких милях впереди лежал город из черного камня.
Город Крим занимал несколько квадратных миль. Его высокие стены в одном месте были разрушены. Каменные доки покрывала бахрома пришвартовавшихся каноэ. Рядом с городом раскинулись поля и пастбища для скота, отвоеванные у джунглей. Здесь, в городе, как и на середине озера, черная горная порода выходила на поверхность. Давным-давно в камне вырезали несколько тысяч одно и двух-этажных домов с плоскими крышами.
Над черным городом возвышались два огромных здания. Одно - чашеподобный амфитеатр, напоминающий футбольный стадион. Другое - квадратная башня в несколько этажей - черная колонна у озера.
- Дворец короля Гроро, - прорычал Джусс, кивнув на черную башню. - Мы направляемся прямо туда.
Население Крима с удивлением разглядывало Марка Брэдфорда, в то время как лучники вели его по городу-монолиту.
Тысячи людей с коричневой кожей и орлиными лицами. Большинство - рабочие или крестьяне. Они носили белые льняные туники, но среди них было много солдат в медной броне.
Стражи у входа во дворец ударили в медные щиты, салютуя, когда Джусс и его воины вместе с пленным американцем вошли в здание. Марк очутился в громадном помещении, полном теней - тронном зале.
Гроро, правитель Крима, сидел на возвышенности в центре, громко говоря что-то двум подобострастным слугам. Король был гигантом с бычьим торсом. Он повернул свое массивное, коричневое лицо к Марку Брэдфорду.
- Мы поймали белого чужеземца на северном берегу озера! - объявил Джусс. - Мой охотничий отряд преследовал ягуара из Корлу, когда мы увидели незнакомца.
- На берегу?! - взревел Гроро. Его рыжевато-коричневые глаза уставились на Марка. - Что ты делал там, чужестранец? Ты собирался отправиться на остров Корлу?
Марк Брэдфорд не слышал его. Молодой американец не отрываясь смотрел на человека, который стоял перед Гроро.
Белый! Коренастый человек в хаки с грубым, красным лицом. Его свиные маленькие глазки с удивлением уставились на Марка.
Потом эти глазки брызнули весельем, и незнакомец расхохотался во всю глотку.
- Брэдфорд - американский секретный агент! - со смехом воскликнул он. - Я надеялся, что ты появишься гораздо раньше. Что же тебя так задержало?
- Жозеф Хогрим! - не веря своим глазам, воскликнул Марк.
Все надежды рухнули. Хогрим - агент Балтийской Империи опередил его. Наверняка он уже узнал секрет невидимости.

2. ДОЧЬ КОРЛУ

Чувствуя тошноту от поражения, Марк Брэдфорд вглядывался в насмешливое лицо Хогрима. Тот взирал на него с нескрываемым триумфом.
Хогрим - агент Великой Балтийской Империи - безжалостной диктатуры, угрожающей всему миру! Хогрим победил его. Американец ничего не мог сделать.
- Конечно, печально, - дразня, заговорил Хогрим, - обнаружить, что тебя обошли. Твое начальство очень расторопно, друг Брэдфорд. Я отправился сюда месяц назад, когда известие об открытии Траска достигло моей страны.
- Значит ты уже узнал тайну Сияющего Бога? - спросил Марк.
- Нет, но с помощью моего друга Гроро скоро узнаю, - ответил Жозеф Хогрим.
Настроение Марка чуть-чуть улучшилось. Раз Хогрим не посвящен в секрет невидимости, то у него еще есть шанс… шанс Америки!
- Не обольщайся ложными надеждами, - захихикал Хогрим, увидев, как блеснули черные глаза Марка. - Боюсь, тебе осталось жить не так уж долго.
Гроро - король-гигант Крима разволновался, пока европеец и американец говорили на английском. Наконец, быкоподобный правитель вмешался в их разговор на своем языке.
- Этот новый чужеземец с белой кожей, он что - твой друг? - спросил король Хогрима.
- Нет, враг, как и остальные, - быстро ответил Жозеф Хогрим. - Он пришел, чтобы украсть Сияющего Бога.
Гроро взревел от ярости и вскочил на ноги, обрушив всю свою ненависть на Марка Брэдфорда.
- Так ты ищешь Сияющего Бога? - закричал он на американца. - Такая самонадеянность достойна ужасной смерти. Бог не для таких чужеземцев как ты… Он предназ-начем нам - жителям Крима. Скоро он будет нашим.
Понемногу Марк начал понимать происходящее. Сияющий Бог - вещь, которая делает невидимым, находилась не здесь, не в Криме. Жители Крима сами хотели достать ее… но пока у них ее не было.
Тогда где же она? Марк не мог понять. Но он догадывался, что Хогрим сыграл на желании Гроро достать Бога и стал союзником короля варваров.
- Этот человек уничтожит вас, хотя пока он изображает из себя вашего союзника, - заявил Марк Брэдфорд, показывая на Жозефа Хогрима. - Он тоже ищет Бога, но для себя.
- Ложь, - печально объявил Хогрим взбешенному правителю. - Ложь врага, который пытается уничтожить меня. Вы же, ваше величество, знаете - я обещал вам помощь достать Сияющего Бога. Больше мне ничего не надо.
- Конечно, я это знаю, - проревел Гроро. - Я уже придумал подходящую казнь для этой чужеземной собаки, которая посмела оскорбить тебя, мой друг и слуга.
Разъяренный правитель взглядом подозвал своего офицера, Джусса.
- Отведи его к двум другим чужеземцам и девушке, - проревел король, ткнув пальцем в Марка. - Завтра ночью начнутся Игры Полной Луны. Тогда мы и решим, как он умрет.
Жозеф Хогрим захохотал, когда Джусс острым мечом подтолкнул Марка к выходу.
- Ты встретишь тех, кто обрадуется твоему появлению, друг Брэдфорд! - насмешливо прокричал вслед Марку шпион Балтийской Империи.
«Что же все это значит?» - удивлялся Марк, шагая под конвоем стражников.
По темным коридорам воины Крима отвели его к ведущей вниз лестнице. Марк спустился по вытертым за века каменным ступеням. Солнечные лучи из редких бойниц лишь немного рассеивали темноту.
Его вели лабиринтом сумрачных коридоров и комнат. Все лестницы, стены и коридоры были вырезаны в монолитной, твердой скале. Снова Марк удивился, насколько искусна оказалась работа неведомых мастеров. Как могли создать такой город полуцивилизованные дикари?
Марка подвели к большой деревянной двери, запертой на медный висячий замок. Коренастый воин с суровым лицом вошел в комнату и одним из ключей, звеневших у него на поясе, открыл дверь.
- Смотри, чтоб он был хорошо заперт, Ручо, - приказал Джусс приземистому тюремщику.
- Все будет в порядке, - поклялся тюремщик Ручо. - Когда потребуется, вы найдете его вместе с остальными.
Кончиками копий конвоиры безжалостно толкнули Марка в дверь - в темную, маленькую, затхлую темницу. Его глаза лишь смутно могли рассмотреть окружающее. Он увидел двух мужчин, прикованных на цепях к каменной стене. На ногах у них были колодки.
Марка Брэдфорда грубо швырнули на каменный пол. Копья воинов Джусса не давали ему шевельнуться, пока низкорослый Ручо одевал на него колодки. Потом Джусс, его люди и тюремщик ушли.
Дверь со скрипом закрылась.
- Еще один белый, - рядом с Марком удивленно воскликнул кто-то.
- Кажется, - холодно протянул другой. - Кто ты, старина?
Марк Брэдфорд удивленно повернулся. Теперь, привыкнув к полутьме, он мог разглядеть лица других заключенных.
Они были белыми. Один - щеголеватый, жилистый малыш с вьющимися черными волосами и опрятными маленькими черными усиками. Он с недоверием разглядывал Марка.
Другой прикованный оказался долговязым и светловолосым человеком, с холодным, красивым лицом и спокойными серыми глазами. Его левая нога была перевязана грубым подобием бинтов, покрытых засохшейся кровью.
- Я же видел тебя раньше! - воскликнул Марк, обращаясь к тощему раненному блондину. - Ты - Питер Креллус, лейтенант Королевских Военно-Воздушных Сил! Год назад мы встречались на Ямайке.
- Правильно, - подтвердил англичанин. - Но месяц назад я оставил Королевские Военно-Воздушные Силы. Мне дали особое задание.
- Так ты - английский агент, которого отправили за Сияющим Богом!
Креллус пожал плечами.
- Это очевидно. Бессмысленно отрицать, янки. Ты же американец?
Марк кивнул.
- Американский агент, посланный сюда с аналогичной миссией, - и Марк назвал свое имя.
- Ха, жизнь сделала нас le trios mosquetaires! - воскликнул щеголеватый, усатый малыш. - Я Этьен Мореа, послан в это проклятое место из Франции, а свинья Хогрим побил меня. Он посоветовал бросить меня в эту грязную нору две недели назад.
- Со мной произошло примерно то же, - печально сказал Марку Питер Креллус - Только я поднялся на плато пять дней назад. Словно дурак, я пошел прямо в Крим, не подозревая, что Жозеф Хогрим опередил меня^По его приказу воины Гроро схватили меня. Я стал сопротивляться… и меня ранили.
- Почему вместо того, чтобы сразу убить, он посадил нас в тюрьму? - удивился Марк.
- Гроро не может нас убить, - ответил Креллус. - Стервятники Крима обычно не убивают пленников до начала праздника Игр Полной Луны. Думаю, заключенных держат для игрищ на том большом стадионе.
Неожиданно из темноты раздался мягкий женский голос, говорящий на языке туземцев.
- Я не понимаю твоей речи, Креллу. Кто новый пленник?
Голос шел откуда-то справа. Марк обернулся. В камере больше никого не было.
- Что за дьявол… - Марк от удивления открыл рот.

1 Следующая страница


Эдмонд Гамильтон - Плоскогорье Невидимых Людей

Плоскогорье Невидимых Людей 2

Усмешка исказила болезненное лицо Креллуса.
- Это всего лишь Луа, - объяснил англичанин.
- Но там же никого нет! - изумленно воскликнул Марк. - Там…
Слова замерли у него на губах, по спине пополз холодок, волосы встали дыбом.
У стены висели цепи и стояли еще одни колодки. Когда он вошел в темницу, то видел, что они были пусты.
А теперь эти колодки и цепи двигались! Марк вытянул руку и его пальцы дотронулись до теплого, упругого тела - невидимого тела!
Он потрогал обнаженное округлое плечо. Когда его пальцы медленно соскользнули ниже, он почувствовал грубую ткань примитивной домотканной одежды.
Рядом с ним была прикована невидимая девушка!
- Мой бог, это невозможно! - закричал он. - Девушка, которую я не могу увидеть…
- Ее зовут Луа, - повторил Креллус. - Она из Корлу - невидимых людей.
- Невидимые люди! - воскликнул Марк Брэдфорд.
Англичанин кивнул.
- Их несколько тысяч. Они живут на острове в центре озера. Там же находится то, зачем мы сюда приехали - Сияющий Бог.
- Невидимая девушка… невидимые люди… неужели это происходит на самом деле! - от удивления Марк открыл рот. - Я не верю в это!
Его рука сжала плечо невидимой девушки. Он почувствовал ее гладкую кожу и крепкие мускулы. Проведя пальцами вдоль ее тела, он обнаружил, что Луа носит короткую тунику, наполовину закрывающую ее длинные ноги. Одежда, как и девушка, была невидимой.
Марк ошеломленно дотронулся до головы невидимой девушки. Он обнаружил, что мягкие, шелковистые волосы, спадающие на плечи, перехвачены узким металлическим обручем. Кончики его пальцев скользнули по низкому, широкому лбу, тонко очерченному носу, мягким, полным губам и узким скулам.
Конечно, он не мог ее видеть. Глаза говорили ему, что перед ним никого нет. Жуть. Весь его жизненный опыт восставал против этого.
- Невидимые люди? - бессмысленно повторял он. - Невозможно… так же невозможно, как невидимый ягуар, напавший на меня на берегу озера.
- Ты встретил невидимого ягуара! - воскликнула Луа. - Что с ним?
- Воины Крима, те, что схватили меня, поймали его, - объяснил Марк.
- Они поймали моего Куро! - гневно воскликнула невидимая девушка.
- Твоего Куро? - недоверчиво повторил Марк. - Значит зверь был твоим другом?
- Да, - подтвердила Луа. - Они помогают нам защищаться от воинов Крима. А Куро - мой ягуар, мой товарищ и любимец. Четыре ночи назад он вместе со мной приплыл с острова. Я пришла сюда, разыскивая своего брата, но не нашла его, - продолжала невидимая девушка. - Я попала в одну из ловушек, расставленных на нас жителями Крима. Когда меня схватили, Куро убежал. Я надеялась, что он вернется назад, на остров.
- Воины не убили его. Лишь связали, - утешил ее Марк. - Но голос Луа остался печальным.
- Они убьют его каким-нибудь ужасным способом. Я знаю.
- Как твое имя, незнакомец? - с любопытством спросила невидимая девушка, а потом добавила. - Мне нравится твое лицо.
- Делаешь успехи, mon ami, - с улыбкой заметил Этьен Мореа.
- Ты видишь меня, Луа? - удивился Марк. - Ты, сама невидимая, а все видишь?
- Конечно, а почему все должно быть по другому?
- Не понимаю, - недоуменно обратился Марк к остальным. - Ученые, которые исследовали невидимый обломок наконечника стрелы сказали, что это невозможно. Частота колебаний атомов обломка была смещена так, что световые лучи проходили между ними.
Креллус кивнул:
- В этом тайна невидимости. Смещение частоты вибрации атомов. Сияющий Бог - источник некой энергии, которая может изменять, смещать частоту вибрации атомов.
- Но если световые лучи проходят между атомов глазной сетчатки, как девушка может видеть? - спросил Марк.
- Никогда даже и не задумывался об этом! - удивленно воскликнул Мореа.
- Послушайте, - задумчиво протянул Питер Креллус, - мне кажется, я понимаю, как это происходит. Свет, проходящий между атомами сетчатки способен вызвать реакцию чувствительной субстанции, так же, как это происходит, например, в телеграфном аппарате. Так что люди Корлу зрячие.
- Возможно, - не сразу согласился Марк. Потом он повернулся к девушке. - Вы - Корлу - невидимые от рождения?
- Нет, - ответила Луа. В ее голове послышались нотки раздражения. - Все из-за этих воинов-варваров. Мы вынуждены искать спасения в невидимости. Мы - Корлу, - продолжала она, - белая раса, а не коричневая, как жители Крима. Тысячи лет назад мы пришли с востока на это плато с земли, погрузившейся в пучину вод. Мы построили этот город, вырубив его из черной скалы. Вскоре мы открыли существование Сияющего Бога - удивительного, светящегося существа, обитающего на острове. Со страхом и почтением мы стали поклоняться Сияющему Богу. Мы поняли, что он может сделать невидимой любую вещь, даже нас самих. Но тогда, мы еще не хотели быть невидимыми. Мы предпочитали видеть друг друга, а не существовать подобно призракам. Потом, через несколько столетий на плато пришли нынешние жители Крима. Они явились с запада. Дикие, яростные воины, они захлестнули плато, напали на нас и вышвырнули нас из города. Мы нашли убежище на острове, где живет божество. Но жители Крима атаковали нас даже там. Они хотели истребить нас. Только тогда мы вынуждены были стать невидимыми. Конечно, мы сделали невидимыми и нашу одежду, оружие и наших ручных ягуаров. С тех пор мы успешно отражаем непрерывные атаки варваров на наш остров. Так продолжается до сих пор. Пока у нас есть еще силы сопротивляться, но наш народ испуган. Мы узнали о белом чужеземце, который пришел на плато месяц назад. Он придумал как Гроро сможет нас победить. Мы не знаем, что он придумал, но если Гроро и впрямь удастся перебить нас по одному, он овладеет Сияющим Богом!

3. ИГРЫ ПОЛНОЙ ЛУНЫ

Трепещущий голос невидимой девушки смолк. В тусклой темнице стало тихо.
- Это их история, Брэдфорд, - наконец заговорил Петер Креллус. Его красивое лицо скривилось. - Хогрим придумал что-то, с чем Гроро и его воины смогут победить Корлу и достать Сияющего Бога.
- Да. Тогда они станут le dieu radiante, - вспыхнул Этьен Мореа. Его усы трепетали от негодования. - Этот дьявол Хогрим как-нибудь выкрадет у варваров Сияющего Бога и отнесет своим хозяевам, Балтийской Империи.
- А ты знаешь, что это значит? - спросил Креллус. - Такая сила как невидимость в руках безумного диктатора! Невидимые аэропланы бомбят города, невидимые танки и солдаты атакуют крепости - безумец использует невидимость для уничтожения системы мировой демократии!
Марк Брэдфорд в порыве чувств вскочил на ноги. Цепь, прикрепленная к его кандалам громко зазвенела.
- Нет! Это не должно произойти! - закричал он. - Мы не дадим сбыться планам Хогрима!
- Мы, как три entente Cordinale? - энергично спросил Моруа. - Нам надо не дать Хогриму завладеть секретом.
- Согласен. Мы - три представителя трех великих демократических государств. Мы должны работать вместе.
- Я с вами! - объявил Марк. - Раз нас тошнит от планов Хогрима, постараемся, чтобы он не достал Бога. Мы должны спасти наши страны от величайшей опасности. Если Сияющий Бог достанется Балтийской Империи…
Они крепко пожали друг другу руки, но тут вмешался недовольный голос Луа:
- Я не понимаю, о чем вы говорите, - заявила она. - Вы планируете убежать отсюда? Это невозможно.
Марк Брэдфорд успокаивающе похлопал ее по теплому, невидимому плечу.
- Как-нибудь смоемся, - решительно усмехнулся он.
- Легче сказать, чем сделать, - устало протянул Креллус. - Завтра ночью нам представится шанс. Завтра ночью Игры Полной Луны. Мы отправимся на арену.
- Думаете, я, гражданин Франции, стану персонажем «Римских Каникул»?! - воскликнул Мореа.
- Не римских, а кримианских, - поправил Креллус, слегка усмехнувшись.
- Никакой разницы! - кипятился француз. - Ах, как они будут обмануты. Вот увидите. Я, Этьен Мореа, этих кровожадных варваров разочарую.
- Сказать - не сделать, - фыркнул Марк. - Попытаемся снять колодки. Может, нам удасться отпереть замки.
- Мы целыми днями пытались это сделать, - беспомощно сказал ему Питер Креллус.
Марк задумался. Язычком своего пояса он попробовал открыть замок тяжелых кандалов, обмотанных вокруг тонких, невидимых лодыжек Луа.
- Если мы сможем освободить Луа, - прошептал он, работая. - Она поможет нам, так как она - невидимая.
Но замок оказался очень искусно сконструирован. Он успешно сопротивлялся всем усилиям Марка. Наконец, американец отступил.
Креллус откинулся назад, прислонившись к каменной стене. Его красивое лицо искривилось от боли в раненной ноге.
Этьен Мореа прилег и, казалось, задремал, во сне бормоча ужасные угрозы на французском.
Единственный луч света из окошечка тюремной камеры поблек. Царила полная темнота, которую рассеивал лишь тонкий луч белого лунного света. Ничего не было слышно, лишь один раз прошлепали тяжелые шаги - Ручо, тюремщик, прошел по коридору.
- Марк, с вами тремя мне не так страшно умереть на Играх завтра ночью, - ласково прошептала Луа.
Девушка прижалась к американцу и он почувствовал ее дыхание.
Марк обнял ее за плечи. Она прижалась к нему еще крепче; ее мягкие волосы касались его лица, успокаивая. Невидимая девушка… но теплая, дышащая, испуганная.
- Если я смогу хоть что-то предпринять во время Игр, ты не умрешь, - решительно сказал ей Марк. - Как-нибудь сумеем выбраться отсюда и расстроить дьявольские козни Хогрима.
- Боюсь за мой народ, - шептала Луа. - Да, боюсь, наступит время, когда воины Крим уничтожат мой народ и овладеют священным божеством.
- Но тогда гибель твоего народа означает гибель мировой системы демократии, - с горечью прошептал Марк. - Если Хогрим раздобудет Бога…
Он замолчал, рисуя в своем воображении мрачные картины.
Время от времени он слышал тяжелый вздох Луа. Но он знал: девушка спит. Потихоньку он и сам задремал в ее объятиях.
На заре, когда яркий солнечный луч проник через узкое окошко, в камеру заглянул Ручо. Осторожно двигаясь, он поставил на пол чашу с вареными овощами и бутыль с водой так, чтобы заключенные смогли дотянуться до них.
- Ешьте и набирайтесь сил, - посмеивался он. - Они вам понадобятся завтра ночью на Играх.
Но Луа не стала есть.
- Пища жителей Крима остается видимой, - объяснила девушка. - Это может лишить нас шанса на спасение.
- Никогда не задумывался об этом! - воскликнул Марк. - Значит, вы, Корлу, становитесь частично видимы после еды.
- Нет, Марк, - возразила ему невидимая девушка. - Перед тем как съесть, мы освещаем пищу перед Сияющим Богом, так что она тоже становится невидимой. В самом деле, не можем же мы ходить частично видимые…
За долгий жаркий день в темной камере Марк Брэдфорд составил множество планов спасения. Несколько часов он провозился с замками своих оков, но так и не открыл их. Наконец, он обратился к своим товарищам по несчастью:
- Есть только один шанс спастись. Мы должны сбросить цепи, когда нас станут выводить на арену. - сказал он.
- Я думаю, бесполезно, - печально ответил ему Питер Креллус. - Но мы попробуем.
Луч солнца медленно завершил круг по стенам камеры, потускнел и потух. А потом сверкающий белый луч луны осветил пленников.
- Теперь недолго осталось, - сказала Луа.
Сразу же после ее слов в коридоре послышались шаги, и дверь отворилась.
Джусс - офицер, который взял Марка в плен - вошел в камеру вместе с Ручо и полудюжиной солдат с обнаженными мечами.
- Начинаются Игры, - объявил Джусс, а потом с улыбкой добавил. - Мы не хотим, чтобы вы пропустили их.
Новые кандалы защелкнулись на их ногах, прежде чем тюремщик снял старые. Вооруженные солдаты не выпускали из рук цепей, к которым были прикованы пленники. Джусс кончиком своего медного меча подталкивал в спину невидимую Луа.
Они вышли в зал, в камере остался лишь Питер Креллус.
- А как же я? - удивленно спросил англичанин.
- Ты останешься тут до следующих Игр, - ответил ему Джусс. - Раненый не может заниматься спортом.
- Да, да, - злобно захихикал Ручо. - Я сделаю его здоровым и сильным к следующим Играм.
- До свидания, Креллус, - коротко попрощался Марк. - Если с нами расправятся этой ночью, удачи вам…
- …и, если вы останетесь в живых, дай вам бог убить этого дьявола Хогрима! - воскликнул Этьен Мореа.
Когда пленных повели по коридору, Луа плечом прижалась к Марку Брэдфорду. Их кандалы звенели. Вооруженные тюремщики крепко сжимали в руках цепи, сковывавшие пленников.
Они не пошли во дворец. Их повели через лабиринт туннелей, высеченных в скале. Вся огромная масса Крима изрыта ходами, уходящими в неведомую глубину.
Тюремщики освещали путь факелами. Они вышли к запертой на засов двери, позади которой лежало огромное поле. Было светло как днем - светила полная луна. Пленники услышали приглушенный рев многотысячной толпы.
- Арена, - насмешливо объявил им Джусс. - Вы пока подождете здесь.
Их оставили неподалеку от выхода на арену. Марк Брэдфорд облегченно вздохнул.
Кулаком он ударил одного из воинов Крима. Когда человек упал, Марк выхватил у него меч и с яростью напал на Джусса.
Туземный офицер отскочил и пронзительно закричал. Марк прыгнул вперед, потащив за собой тяжелую цепь. Его меч проткнул воина, державшего цепь Луа.
Мореа вступил в схватку с воином, державшим его цепь. Но тут на пленных набросились воины Крима.
- Не убивайте их! - закричал Джусс. - Мы не должны срывать Игры!
Марк пронзил медным мечом еще одного воина, и крикнул Луа, чтоб она убегала. Потом меч плашмя обрушился на его голову, он покачнулся, и коричневые тела смяли его.
Схватка длилась минуту. У закованной Луа не было шансов убежать. Мореа, сыпавшего гэльскими проклятьями, схватили два могучих воина.
Голова Марка была окровавлена. Его черные глаза сверкали в свете факелов, когда его поставили на ноги.
- Ты поплатишься за это, чужеземец, - прошипел Джусс, с ненавистью пожирая глазами американца.
- Не судьба! - тяжело дыша, Марк повернулся к своим спутникам. - Жаль, но не получилось.
- Чтобы очистить это дьявольское гнездо нужен целый полк! - яростно прошептал француз.
- Ты весь в крови, Марк! - воскликнула Луа, осторожно дотронувшись до головы американца.
Он услышал звук рвущейся ткани туники. А потом невидимые руки обмотали полосу невидимой ткани вокруг его головы.
Марку удалось на мгновение дотронуться до девушки. Его пальцы прикоснулись к невидимым, шелковистым волосам.
- Луа, ты должно быть шикарная крошка, даже несмотря на то, что тебя не видно. А здесь, похоже, все кончится плохо.
Рев толпы в залитом лунным светом амфитеатре внезапно разорвал протяжный, режущий ухо звук рога.
- Сигнал для первой жертвы! - пояснил Джусс и тут же ткнул пальцем в Марка. - Он пойдет первым!
Шесть воинов грубо схватили и потащили Марка к запертой на засов двери. Когда ее открыли, Марк увидел огромную арену, сверкающую в лунном свете.
С него сняли колодки, а потом выпихнули на арену. Он упал на песок. Когда он поднялся, Джусс, стоя в дверях, бросил ему свой медный меч, а потом дверь с грохотом захлопнулась. Воины изнутри опустили засов.
- Теперь защищайся, чужеземец, - насмешливо прокричал сквозь дверь Джусс. - Тебе надо быть осторожным.
Марк подобрал меч и завертелся, оглядываясь. На него обрушился возбужденный рев толпы.
Он посмотрел вверх.
Вокруг, залитые сверкающим серебряным светом, поднимались стены арены - в тридцать футов высотой - которые ни зверь, ни человек не смогли бы перепрыгнуть. А над ними, под углом, поднимались каменные ряды гигантского амфитеатра.
Эти сидения сейчас были заполнены людьми Крима - многие тысячи мужчин и женщин в белых одеждах ремесленников и медных панцирях солдат. Свирепая толпа варваров взревела, увидев молодого американца, который должен был стать первой жертвой Игр.
Марк Брэдфорд посмотрел на амфитеатр. Там, на каменном возвышении, восседал Гроро, король Крима. Стража, чьи медные мечи сверкали в лунном свете, выстроилась перед ним в шеренгу.
Рядом с королем стоял Жозеф Хогрим, агент Балтийской Империи. Он весь подался вперед, его маленькие глазки сверкали в лунном свете, когда он разглядывал Марка Брэдфорда.
- Языческая сцена, не так ли, друг Брэдфорд? - в голосе Хогрима послышалась насмешка. - Я боюсь, что вы не сможете оценить здешний колорит. Для вас подготовлено нечто особое.
Гроро поднял свою огромную руку:
- Выпускайте зверя! - проревел он.
Снова затрубили в рог. Открылась дверь в противоположном конце арены.
Зрители замерли. Все головы повернулись к открытой двери. Потом раздался ужасный рык.
- Ягуар!

Предыдущая страница 2 Следующая страница


Эдмонд Гамильтон - Плоскогорье Невидимых Людей

3 Эдмонд Гамильтон

Рана на голове Марка Брэдфорда все еде кровоточила. А теперь еще он должен сражаться медным мечом с диким зверем? В отчаянии он сжал оружие, наблюдая за открытой дверью в противоположном конце арены.
Но никто не выходил. Марк растерялся, но, посмотрев на песок арены, похолодел.
Как по волшебству, на залитом лунным светом песке, появлялись следы. Все ближе и ближе. Огромные следы с отпечатком когтей. Все ближе и ближе… Зверь-призрак!
- Боже! - приглушенно пробормотал Марк, когда ужасные воспоминания нахлынули на него.
Ему придется сражаться с невидимым ягуаром! Невидимый зверь, которого пленили Джусс и его воины, медленно приближался.
Марк, не отрываясь, смотрел на приближающиеся следы, словно кролик, загипнотизированный удавом. Он знал, у него есть всего один шанс на миллион в схватке с невидимым зверем. Следы приближались. Марк поднял свой меч.
Он словно оказался в каком-то кошмаре. Бриллиант полной луны сверкал в небе, заливая светом огромный амфитеатр. Толпа напряженно наблюдала. На серебряном песке один за другим появлялись следы зверя.
- Прощай, друг Брэдфорд! - насмешливо выкрикнул Жозеф Хогрим.
Зверь остановился в десяти футах. Когда песок взвился с того места, американец понял: ягуар прыгнул. Марк встретил его с занесенным мечом, яростно рубя невидимого хищника.
Меч со свистом рассек воздух. Марк едва успел отскочить в сторону, когда тяжелое тело ягуара рухнуло на песок. Крутанувшись, Марк упал, но тут же попытался встать на ноги.
Огромные невидимые лапы обрушились на плечи человека. Невидимый ягуар прижал Марка к земле. Ужасные клыки разодрали ухо, и американец почувствовал горячее, зловонное дыхание. Челюсти зверя открылись, готовясь впиться ему в горло.

4. БЕГСТВО

Тысячи мыслей пронеслись в голове Марка Брэдфорда, пока он ждал, когда же невидимые челюсти огромного зверя сомкнутся на его глотке. Он еще механически боролся, но ягуар держал его словно беспомощную марионетку.
Словно отдаленный прибой, доносился до него рев жителей Крима. Марк задыхался от злости. Как хотел бы он, умирая, прихватить их с собой.
Но клыки ягуара не впились ему в горло! Что-то остановило зверя. Ворча, хищник держал американца в своих огромных лапах и обнюхивал его голову.
Неожиданно Марк догадался - полоска ткани от туники Луа, которой она обмотала ему голову! Куро, любимец девушки и ее спутник, почуял запах ткани ее туники.
Марк лежал в ожидании смерти. Сможет ли запах остановить невидимого зверя? Происходящее казалось невероятным, но ягуар не нападал. Он фыркал, принюхивался и утробно жалобно урчал, словно огромная кошка.
- Человек мертв, поймайте зверя и верните в клетку, - проревел Гроро.
Марк, распростертый под могучими лапами животного, заметил, что дверь, из которой его выпихнули, начала приоткрываться.
Появились Джусс и его воины. Они несли сеть, осторожно подкрадываясь к невидимому зверю, который, как они считали, уже убил американца.
Ягуар отвернулся от Марка, обратив все внимание на приближающихся людей. Марк тут же вскочил на ноги.
- Луа! - закричал он, обращаясь к ягуару. - Там Луа!
Он рванулся к остолбеневшим от удивления воинам. Еще одна безумная попытка… Марк надеялся, что имя девушки подстегнет зверя.
Замысел удался. Может потому, что в этот миг издалека донесся приглушенный крик:
- Куро!
- Назад… ловите зверя! - заорал Джусс.
Офицер и двое его стражников оказались сбиты с ног невидимой силой, обрушившейся на них. Между испуганными, кричащими воинами словно пронесся вихрь.
Невидимый ягуар Куро с легкостью раздавал удары налево и направо. Его огромные когти оставляли кровавые полосы на телах воинов. Ужасная сцена убийства в лучах полной луны.
- Куро! - снова позвал далекий, тонкий голос Луа.
Оставшиеся в живых воины с криками бежали, спасая свои жизни. Амфитеатр ревел. Гроро бранился, отдавая приказания своим воинам.
Марк Брэдфорд нагнулся и отцепил ключи от оков с пояса Джусса. Он помчался к открытой двери.
Впереди него летел Куро. Тонко запели стрелы - в Марка стреляли воины Гроро.
Марк очутился внутри освещенного каменного туннеля. Два воина были убиты ужасными ударами лал, невидимого ягуара. Мореа испуганно отпрянул к стене.
Потом Марк услышал радостный крик Луа и увидел, как покачнулись в воздухе колодки девушки.
- Куро! - воскликнула она.
Зверь радостно заскулил, и американец понял - с ним девушка в полной безопасности.
- Dieu, что случилось? - спросил ничего не понимающий Мореа. - Что…?
- Объясню позже. У нас появился еще один шанс. - ответил Марк. - У меня есть ключи.
Он наклонился над колодками девушки. Пока он возился с ключами, невидимый ягуар угрожающе рычал.
- Тихо, Куро, - приказала ему девушка. - Это - друзья!
Замолк щелкнул и оковы спали с невидимых ног. Но когда Марк наклонился к Мореа, он услышал лязг брони и яростные крики, доносящиеся из туннеля.
- Воины идут! - закричала Луа.
- Еще минуточку… - взмолился Марк.
Он успел освободить Мореа. Маленький француз тут же подобрал меч одного из мертвых воинов и замер. Его глаза сверкали, усы топорщились.
- Куда идти? - спросил он. - Мы должны вернуться к Креллусу и освободить его.
- Не можем! - воскликнула Луа. Она стояла где-то рядом с Марком. - Посмотрите, воины между нами и темницей. Если мы выберем этот путь, то погибнем, но если мы спасемся, то еще вернемся за Крелли.
- Она права! - согласился Марк. - Мы лишим Креллуса всякой надежды, да и сами погибнем, если они схватят нас.
Отблески факелов заиграли на стенах туннеля. Крики воинов раздавались все ближе и ближе.
- Сюда! - закричал Марк, рванувшись в темный, узкий боковой туннель.
Они скрылись. Помчались по совершенно темному коридору, вырубленному в монолитной скале.
Рев позади утих. Они бежали вперед. Ничего не видя, они потеряли чувство направления и заблудились в лабиринте катакомб твердыни Крима.
- Воины прочешут все туннели… и быстро схватят нас, если мы не сможем выбраться отсюда. - выдохнул Марк.
- Мы должны добраться до озера - там убежище моего народа, Корлу. Нам нужно добраться до острова, - объяснила Луа. - Там - безопасно.
- Может нам удастся по этим крысиным норам добраться до воды, а там мы украдем каноэ, - заговорил Марк. - Но в какую сторону идти, чтобы выйти к озеру?
- Бог его знает! - растерянно воскликнул Мореа. - Эти коридоры все одинаковы.
Луа внезапно остановилась, и Марк натолкнулся на нее.
- Нас отведет Куро! - воскликнула она с надеждой в голосе. - Он чует то, что не ощущаем мы.
Девушка позвала ягуара. Лапы огромного зверя прошуршали по каменному полу. Американец почувствовал, как хищник проскользнул мимо него, спеша на зов хозяйки. Он чисто рефлекторно отпрянул, когда хищник проходил мимо него.
- Куро, отведи нас к озеру, - внятно проговорила Луа. - Озеро… Вода.
Низким, отдающим эхом, рычанием ответил могучий зверь. Потом он, быстро двигаясь, мягко побежал сквозь туннель.
Луа пошла за зверем, держа руку у него на шее. Марк и Мореа побрели следом за ними, удивляясь, словно они видели удивительный сон.
Они миновали несколько коридоров. Внезапно впереди появился круг яркого серебряного света. Беглецы пошли осторожнее. Согнувшись, они двигались по туннелю, внимательно вглядываясь в темноту.
Перед ними открылось озеро, залитое лунным светом. У выхода из туннеля начиналась монолитная стена, прикрывающая Крим с воды. Чуть правее стены находились каменные доки.
Беглецы слышали голоса людей, работающих в доках, видели сверкающие медные доспехи солдат, бегающих с факелами по берегу.
- Нас ищут! - прошептал Марк. - Они поняли, что мы можем воспользоваться каноэ… теперь нам не удастся удрать этим путем,
- Я смогу пройти так, что они не увидят, - заявила Луа. - Я пригоню каноэ. Вы подождите.
Она похлопала ягуара по пушистому загривку и тот замер, оставшись в туннеле вместе с Марком и Мореа.
- Ты тоже подожди, Куро, - приказала она. - Ждать!
Крадучись, она ушла.
Марк сидел на корточках, не думая ни о чем, кроме близости ягуара, и усиленно пытаясь разглядеть его в сверкающем лунном свете.
Но он не видел ничего, кроме воды, городской стены и доков. Вскоре одно из пришвартованных каноэ, отвязавшись, медленно отплыло от берега.
Медленно и не спеша, словно подгоняемая легким ветерком, длинное каноэ поплыло к ним вдоль стены. Пустое на вид, оно остановилось точно напротив выхода из туннеля.
- Теперь пошли… быстро! - подгоняя, прошептала Луа.
Марк и маленький француз выскользнули из туннеля и нырнули в каноэ, а за ними, промчавшись по камням, прыгнул в лодку ягуар.
Тут Марк почувствовал, как каноэ медленно заскользило по озеру. Луа села на корточки рядом с американцем. Он слышал, как шуршит ее одежда. Девушка стала грести руками. Деревянные весла пока без дела лежали на дне лодки.
Лежа рядом с ними, Марк видел нависший над черной кормой удаляющийся берег. Каменные доки кишели солдатами, которые при свете факелов, искали беглецов. Рядом мерцали огни в окнах королевского дворца-башни.
Беглецы проплыли около полумили по посеребренному лунным светом озеру.
Марк увидел, как один из воинов на берегу внезапно остановился, заметив их каноэ. Яростный крик разорвал тишину ночи.
- Убегают! - завопил воин, показывая на их суденышко.
Марк тут же вскочил - скрываться больше не было смысла - и, схватив весло, начал грести. Мореа тоже схватился за весло. Описав круг в воздухе, оно с яростью врезалось в воду. Луа присоединилась к мужчинам.
- Мы должны плыть как можно быстрее… - если мы доберемся до острова - мы будем в безопасности! - воскликнула она.
Длинное тяжелое каноэ летело вперед, словно живое существо, подгоняемое бешеными ударами весел. Они выбрались на серебрянный простор озера.
Впереди, в миле или около того, из воды поднималась черная масса острова Корлу.
Но вслед за беглецами уже отплыло полдюжины лодок, заполненных вопящими воинами. От озверевших преследователей некуда было спрятаться.
Марк изо всех сил налегал на тяжелое весло, толкая лодку вперед мощными гребками. Весло невидимой девушки поднималось и опускалось очень быстро, словно гребла машина, да и маленький француз работал словно безумный.
Шли минуты, преследователи нагоняли. Смолкли дикие крики, люди Крима изо всех сил налегли на весла. В каждом каноэ сидело пять-шесть воинов, и они могли разогнать свои суденышки лучше, нежели их предполагаемая добыча.
А остров Корлу все еще маячил далеко впереди. Марк чувствовал, что постепенно слабеет. Силы уходили словно песок сквозь пальцы. Да и Мореа почти выдохся. Весло Луа тоже с трудом поднималось из воды.
Куро громко зарычал. Обернувшись, Марк увидел, что воины Крима нагоняют их, подпрыгивая и подвывая от нетерпения.
- Еще один рывок! - воскликнул он. - До острова всего миля!
Внезапно Луа пронзительно закричала. Она дважды повторила странный крик.
В ответ ей воины Крима тоже начали что-то выкрикивать в диком триумфе. Они уже почти нагнали свою добычу.
До острова оставалось с полмили. Темный, несколько миль в диаметре, он вздымался над озером. Но Марк уже знал, что они не успеют.
- Нас догонят! - закричал он. - Луа! Ты и ягуар… прыгайте за борт. Вы сможете спастись!
- Я не оставлю тебя, Марк! - воскликнула девушка.
- Я приказываю! - задохнулся американец. - Они же убьют нас… если ты убежишь, то сумеешь помочь Креллусу и расстроишь замыслы Хогрима.
- Qia! - завопил Мореа. В лунном свете его лицо выглядело мертвенно бледным. - Мы погибнем, но вы должны освободить Креллуса.
- Нет! - непокорно воскликнула девушка. - Мы спасемся вместе, Марк… Мы останемся в живых, или умрем вместе…
Марк Брэдфорд прекратил грести и встал, сжимая в руках тяжелое весло. Его лицо вытянулось, превратившись во вселяющую ужас маску.
Вззз! Прозвенело где-то поблизости, и одновременно огромный воин Крима, стоявший на носу одного из каноэ, схватился за горло.
Какая-то таинственная сила разворотила ему шею. Потом он медленно повалился в воду. И когда он исчез, воздух вокруг Марка загудел. Вззз! Вззз!
- Корлу! - ошеломленно закричали воины Крима. - Корлу напали на нас.
- Мой народ… я звала, и они пришли! - радостно прозвенел голос Луа. - Смотрите, как их невидимые стрелы поражают воинов Крима!

5. ОБИТЕЛЬ БОГА

Эта сцена запомнилась Марку Брэдфорду как непостижимый кошмар. Звенели тетивы луков, и стрелы немилосердно косили врагов - невидимые стрелы, выпущенные невидимыми воинами в невидимых каноэ.
И не было силы, которая сумела бы предотвратить гибель безумно испуганных воинов Крима. Одна из лодок уже замерла неподвижно, наполненная мертвыми телами.
- Qieu! - задохнулся от удивления Мореа. - Мы спим или… это невозможно…
На поверхности воды появились длинные извилистые борозды. Они окружили каноэ с беглецами. Борозды и брызги, которые поднимали невидимые весла - все, что смогли различить глаза американца, когда невидимое каноэ с. воинами приблизилось к ним.
- Луа, с тобой все в порядке? - донесся могучий мужской голос с одного из невидимых судов.
- Я здесь в безопасности, Фиор! - радостно ответила Луа. - Эти двое - друзья. Они помогли мне бежать из Крима.
- Твой отец, Нурт, будет счастлив, что ты жива, - продолжал невидимый Фиор. - Мы все думали, что ты погибла.
- Я бы погибла, если бы не эти белые чужеземцы, - ответила ему Луа. - Они спасли меня, и принесли известие об опасности, угрожающей нашему племени.
Вскоре Марк, девушка и француз снова взялись за весла, продолжив путешествие к острову невидимого племени. Вокруг них плыли невидимые каноэ Фиора.
Затем беглецы причалили к песчаному берегу. Чуть поодаль возвышался черный лес. Выбравшись на берег, Марк с интересом наблюдал, как на песке появляются все новые и новые следы: невидимые люди вытаскивали из воды невидимые каноэ.
Луа, взяв Марка за руку, повела его через лес. Мореа шел следом за ними. Марк слышал шорох шагов вокруг, радостно звенело множество голосов. А визгу Куро ответило множество мурлыкающих рыков других невидимых ягуаров.
- Очень рад, что их священные звери невидимы, - прошептал Мореа. - Может они и ручные, но если бы я увидел их… как вы говорите… хищников…
В сопровождении призраков невидимая девушка привела Марка и маленького француза через залитый лунным светом лес прямо к черной горе.
Вокруг росли фруктовые деревья, вдали виднелись возделываемые поля. Марк разглядел отверстие пещеры, закрытое толстой медной решеткой.
- Город Корлу, - объяснила Марку Луа, когда они подошли к входу в пещеру.
- Город? Где? - озадаченно спросил Марк.
Через несколько мгновений все объяснилось. Медная решетка поднялась, словно занавес, когда они подошли поближе, и они увидели туннель ведущий вглубь горы.
Город невидимых людей лежал внутри горы! Лабиринт огромных залов и туннелей вел вглубь черной скалы. Искусно вырубленные колодцы и бойницы позволяли свету и воздуху беспрепятственно наполнять все уровни города-лабиринта.
В темных проходах пылали факелы. Много сотен голосов. Потом беглецы вошли в совершенно круглую залу в сердце горы, освещенную факелами и яркими лучами Луны, которые проникали сюда по огромным наклонным вентиляционным шахтам.
Отсюда начинались галереи, которые служили рабочими и жилыми кварталами. Здесь, в освещенном факелами зале, было множество народа - разговоры, шорох бесчисленных ног - но одни только Марк и Мореа были видимы.
- Ciel! - прошептал Этьен Мореа. Его глаза вылезали из орбит. - Похоже на город духов!
- Вернулась Луа! - прозвучал глубокий голос Фиора. - Эти люди - друзья.
Громкий вздох облегчения пронесся по огромному залу Корлу.

Предыдущая страница 3 Следующая страница


Эдмонд Гамильтон - Плоскогорье Невидимых Людей

Плоскогорье Невидимых Людей 4

- Луа, моя дочь… Я думал, ты мертва! - прозвучал каркающий старый голос.
Девушка отпустила руку Марка, и он услышал, как она уверенно побежала к невидимому человеку, который только что говорил.
- Отец! - в ее голосе слышались плаксивые нотки.
Марк и Мореа замерли, изумленно оглядываясь в свете факелов, пытаясь поверить в толпы призраков. Но тут Луа снова взяла Марка за руки и потянула его вперед.
- Мой отец, Нурт, - старейшина Корлу, - объяснила она. - Я рассказала ему, что ты сделал для меня.
Тощая, костлявая, невидимая рука пожала руку Марка и он услышал голос Нурта, дрожащий от переполняющих его чувств.
- Добро пожаловать, белые чужеземцы, - сказал Нурт. - Да, вы - первые чужеземцы за всю историю Корлу, которые пришли сюда на остров Сияющего Бога. Двенадцать лун назад другой белый человек пытался проникнуть сюда. Мы схватили его, но ему удалось бежать.
- Должно быть это был Френсис Траск! - внезапно воскликнул Мореа. - Человек, который открыл это место.
Марк кивнул.
- Наверное, они ранили Траска, когда он бежал. Вот откуда обломок невидимой стрелы, который извлекли из его раны.
Нурт заговорил снова.
- Луа рассказала мне, есть еще один чужеземец - краснолицый. И он вступил в сговор с Гроро, который хочет покорить нас. Его замысел может увенчаться успехом… но руки нечистивых не должны коснуться Сияющего Бога.
- Мы могли бы расстроить их планы, - вызвался Марк. - Но ведь и ваши люди… невидимы. Они могут легко остановить воинов Крима.
- Могут, - прошептал старый Нурт. - Но если злой белый человек снабдит людей Крима новым оружием, с тем, чтоб они использовали его против нас… Они могут выиграть. На несколько тысяч наших людей приходятся десятки тысяч людей Крима.
- Спроси его об освобождении Креллуса, - прошептал Мартину Этьен Мореа.
Когда Марк рассказал вождю о плененном англичанине, в голосе Нурта послышались нотки сомнения:
- Можем ли мы так рисковать ради него… проникнуть в Крим даже будучи невидимым опасно. Множество ловушек…. Но мы сможем поговорить об этом позже, - протянул старый вождь. - Сейчас мои люди готовят пир в честь возвращения моей дочери. Вы будете почетными гостями на нашем празднике.
Весь лабиринт подземного города заполняла невидимая веселящаяся толпа. В огромной зале сверкало множество факелов. Столы ломились от медных блюд и кувшинов.
Луа взяла Марка за руку и отвела вместе с Мореа к стульям, возвышавшимся возле одного из столов. Она села рядом с Марком, и американец услышал голос Нурта, сидевшего рядом с французом. Над столами не смолкали шутки, веселая болтовня, смех. Шум голосов немного оглушал.
Казалось, что Марк Брэдфорд и Мореа сидели в огромном зале совершенно одни. Только тот факт, что сосуды, блюда и ножи находились в постоянном движении над столом, говорило о присутствии тех, чьи голоса он слышал.
- Праздник духов! - пробормотал маленький француз.
Сосуд рядом с Марком поднялся над столом и послышался звук льющейся жидкости, текущей прямо в медную чашу, стоявшую перед ним, хотя он и не видел никакой жидкости. Когда чаша наполнилась, невидимая рука поднесла ее к его губам.
- Выпей, Марк, - предложил мягкий голос Луа. - У нас хорошее вино.
Марк заглянул в чашу. На вид она казалась пустой, но когда он поднес ее к губам, сладкое, крепкое вино полилось ему в рот.
Мореа внимательно посмотрел на свою пустую медную тарелку, и его лицо стало унылым.
- Пир духов, - продолжал он в том же духе. - Но почему не принесли угощения?
- Оно перед вами, мой друг, - уверил его отец Луа.
Мореа в высшей степени осторожно дотронулся до тарелки и, казалось, удивился тому, что он почувствовал.
- Жаркое из птицы! - недоверчиво воскликнул он. - Невидимые пища и вино!
- Разве я не говорила, что мы, Корлу, всю нашу пищу носим к Сияющему Богу, чтобы не становиться частично видимыми после каждого обеда, - напомнила ему Луа.
Марк тем временем набросился на пищу. Может она и невидима, но осязаема и вкусна. Жареное мясо с овощами. Луа подливала ему вина, согревавшего его истощенное тело и мозг.
- Вы не боитесь, что жители Крима нападут на ваш город? - полюбопытствовал Мореа у Нурта, хотя не видел старика, сидевшего рядом.
- Нет, мы постоянно следим за озером, - ответил голос Нурта. - Если жители Крима появятся, мы просто выйдем из города и нападем на них в лесу. Они уже давно не делали попыток завоевать нас. Но и сейчас Гроро подумывает, как бы овладеть нашим богом…
- Не беспокойтесь о Гроро, - обратился Марк к вождю Корлу. - Освобождение Креллуса из адского города не займет слишком много времени, а потом мы втроем расстроим планы Жозефа Хогрима, чтобы он не задумал!
А действительно, как хорошо было сидеть на пиру за столом, освещенным факелами, в окружении Корлу! Пусть они были невидимы, но они смеялись, шутили, счастливо празднуя возвращение Луа.
Рука Марка, слегка нетвердая из-за вина, поднялась и прикоснулась к лицу невидимой девушки, дотронувшись до ее мягких волос.
- Ты прекрасна, Луа. Ах, если бы я мог увидеть тебя! - сказал он ей.
- Но ведь ты чувствуешь мою красоту, не видя ее, - усмехнулась девушка.
- Нет, во имя небес! - воскликнул он. - Ты самая отважная, самая прекрасная, самая искренняя девушка, которую я только встречал, несмотря на то, что я не вижу тебя.
Ее теплые пальцы встретились с его рукой. Она обняла его, прижалась к нему.
- Я счастлива, что ты так думаешь, Марк, - мягко проговорила она. - Я очень счастлива.
Пир шел своим чередом. Громыхали медные блюда и чаши, двигаясь над столами, жители города-лабиринта ели вкусные закуски и пили крепкие вина. Женщины, смеясь, приносили все новые и новые сосуды с вином.
Марк никогда раньше не чувствовал себя так хорошо. Все печали, связанные с Креллусом и Хогримом, а также со смертельной опасностью, нависшей над миром, растворились в тепле, разлившемся по телу.
Мореа уронил голову на стол и уснул. Факелы притушили, и пир начал потихоньку угасать. Голоса и веселый смех притихли.
Когда Нурт решил оставить их, Марк услышал, как Луа что-то прошептала своему отцу. Американец тем временем налил себе новую чашу крепкого вина. Он выпил ее, и вдруг засмеялся, заметив Мореа, уснувшего прямо за столом.
- Марк, - позвала Луа, сидевшая рядом с ним. В ее голосе зазвучали странные нотки. - Ты не боишься меня, несмотря на то, что я - невидима? Тебя это не пугает?
- Думаю, это шикарно! - ответил ей Марк. - Не обычная видимая девушка, а ты, Луа.
Его рука обняла ее невидимые плечи.
Внезапно сердце Марка застучало громче. Он обнял девушку за талию и подтянул ее поближе. Он почувствовал как вздымается ее грудь, прижимаясь к нему.
- Луа, - прошептал он. Его лицо напряглось, глаза стали серьезными.
- Да, Марк, - прошептала она. - Я знаю, что ты хочешь сказать.
Его руки скользнули по ее невидимому лицу. Он наклонился, и его губы впились в мягкий, трепещущий рот. У Марка закружилась голова.
- Луа!.. Луа… - шептал он снова и снова.
Они обнимались в свете факелов. Марк и не думал насколько сверхъестественную картину представляет собой, обнимая то, что со стороны казалось всего лишь пустым воздухом. Он не чувствовал в этом ничего необычного.
Невидимая девушка в его руках… Она не была уродцем чужого мира - существом, достойным балагана. Луа, его отважный маленький товарищ, девушка, в которую он влюбился.
Через некоторое время Луа зашевелилась в его объятиях. Она задала Марку неожиданный вопрос:
- Ты не хочешь увидеть Сияющего Бога? - спросила она, затаив дыхание.
Даже переполненный вновь открытой любовью, Марк Брэдфорд внезапно напрягся.
Сияющий Бог! Таинственная вещь, которая делает невидимым все на этом странном острове… вещь, которую он должен был бы утащить, чтобы спасти мировую систему демократии.
- Луа, а ты можешь отвести меня туда? - удивленно спросил он у девушки. - Это позволительно?
- Да. Я спросила отца, и он разрешил, - объяснила ему Луа. - Пойдем, Марк, тут недалеко.
Факелы в огромном зале потихоньку гасли, начиная чадить. Тени заполнили обширное пространство, кроме тех мест, где через глубокие воздушные колодцы в зал проникали лучи луны. Маленький француз крепко спал.
Луа подняла и зажгла новый факел. А потом, взяв его в руку, пошла через большой зал и нырнула в один из ходов.
Вино окутало туманом мозг Марка: он споткнулся, но его верная, маленькая, невидимая провожатая поддержала его. Они спустились по темной лестнице, которая привела их в горные глубины.
Луа вела Марка все дальше и дальше. Наконец, они стали спускаться по изогнутому мрачному туннелю. Воздух стал сырым и холодным, но они продолжали свой путь. Американец заметил следы сырости на стенах.
- Мы сейчас где-то под озером, - сказала ему Луа. - До Бога уже недалеко.
Сверхъестественный, слепящий свет сливался со светом факела. Светилось что-то впереди.
Неожиданно они очутились в обширной комнате, вырубленной в скале, столь же большой, как тот зал, который они недавно покинули. Комнату наполнял ослепляющий свет. Марк Брэдфорд сперва не мог ничего разглядеть.
- Сияющий Бог! - воскликнула Луа, с почтением в голосе. - Великий дар земли, который века скрывали и хранили люди моего племени.
Марк Брэдфорд приоткрыл полуослепленные глаза. Крик удивления сорвался с его губ, когда он стал присматриваться к сияющему объекту.
- Великий боже! - хрипло произнес он.
С восхищением и ужасом взирал американец на Сияющего Бога.
Сияющий Бог оказался необычной кристаллической массой десяти футов в высоту. Он поднимался из ямы в полу, словно цыпленок из скорлупы. И вся его кристаллическая масса сияла неземным, слепящим светом.
Каменные стены, пол и потолок пещеры были прозрачны на большую глубину.
- Это - невероятная масса радиоактивного материала! - воскликнул Марк. - Глубоко внутри земли…
- Да, - благоговейно прошептала Луа. - Наши мудрецы верят, что Сияющий Бог может привести к сильным конвульсиям весь мир. Здесь сокрыта тайна, которую человек не должен знать.
- Радиоактивный материал из земных недр, - повторил Марк, подставив свое темное лицо яркому свету. - Но современная наука еще не полностью изучила радиоактивность…
Удивляясь, Марк Брэдфорд хорошо понимал - тут не было ни альфа, ни гамма лучей, но, видимо, излучение обладало большой энергией.
Энергия, которая могла так усилить частоту вибрации атомов любого вещества, на которое попадали лучи. И вещество становилось невидимым. Могучая энергия таилась в Сияющем Боге!
- Посмотри. Тут вещи, которые принесли люди моего племени, чтобы те стали невидимыми, - объяснила Луа необычным для нее тоном.
Марк ничего не сказал. Вокруг сверкающей массы Сияющего Бога на полу лежало множество всевозможных вещей: каноэ, весла, копья, луки, стрелы, одежда, множество блюд с едой и кувшинов с вином.
Некоторые из вещей, которые принесли совсем недавно, были хорошо видны. Другие выглядели полупрозрачными, тускло просвечивали их контуры. Других уже совсем не было видно.
- Сюда мы, Корлу, приходим чтобы оставаться невидимыми. Каждый из нас должен провести тут одну ночь раз в две луны, - объяснила Луа.
- Но, думаю, если и не заходить сюда, любой из вас все равно останется невидимым, - удивленно произнес Марк.
- Нет, - ответила девушка. - Живые существа, если не приходят сюда раз в две луны, постепенно начинают становиться видимыми.
- Конечно! - воскликнул американец, внезапно все поняв. - Живое тело ведь постоянно создает новые клетки… Постепенно все старые клетки тела отмирают, полностью заменяются, и тогда существо становится видимым.
Тем временем Марк обратил внимание на кольцо с алмазом, которое носил на пальце. Внезапно он заметил - с кольцом происходит что-то странное. Драгоценный алмаз стал невидимым.
- Великий Боже! - воскликнул американец. - Только пару минут назад я хорошо видел алмаз. Лучи сделали его невидимым!
- С алмазами всегда так, - объяснила Луа. - Они и еще несколько других вещей, типа древесного угля, становятся невидимыми почти что сразу.
- Алмаз и древесный уголь - оба из углерода, - прошептал Марк. - Атомы углерода должно быть особенно чувствительны к лучам потому, что их атомная структура…
Он пошатнулся, внезапно почувствовав легкую слабость. У него закружилась голова.
- Луа, давай вернемся, - тихо пробормотал он. - Страшное излучение или вино… голова кружится.
Луа взяла его за руку и отвела чуть подальше. Марк почувствовал как у него потемнело в глазах, накатилась волна слабости.
- Останови… прекрати, - прошептал он, опускаясь прямо на пол. - Дай немножко поспать…
- Если хочешь - спи, Марк, - прошептала Луа мягким голосом, ее рука пригладила ему волосы. А я стану любоваться тобой.
- Так много вина… может быть… - он попытался сказать еще что-то, но тьма уже распростерла над ним свои крылья.
Когда сознание стало медленно возвращаться к Марку Брэдфорду, он почувствовал, что все его тело разбито. Прошло много часов. Страшно болела голова, во рту было сухо.
- Черт возьми. Чувствую себя, словно накачался наркотиков, - пробормотал он. - Но ничего… зачем Корлу так сильно меня напоили…
Он лежал на каменном полу. С трудом приподнявшись, он сел. Яркий свет ударил по глазам так, что американец вскрикнул от боли.
Сияющий Бог. Гора сверкающего радиоактивного вещества…. и он спал в нескольких ярдах от него на полу огромного зала.
- Что же произошло, черт возьми! - изумленно прошептал Марк, вскочив на ноги. - Кто притащил меня сюда?
Потом, внезапно, ужасная мысль зародилась у него в мозгу. Ночной кошмар оказался реальностью. Он много часов проспал рядом с Сияющим Богом. Значит, ужасное излучение должно было изменить частоту вибрации атомов его тела. Значит…
Марк Брэдфорд медленно огляделся. Его сердце забилось учащенно.
Случилось то, чего он опасался. Он не увидел собственного тела. Он дико замахал рукой перед глазами, но не смог разглядеть ее.
Сияющий Бог сделал его невидимым.

6. ПРИЗРАКИ НОЧИ

Он - Марк Брэдфорд - стал невидимым!
- Но на самом деле этого не может быть, - хрипло прошептал он сам себе. - Я сплю… грежу…
Он поднес руки к глазам, но по-прежнему хорошо видел сквозь них сверкание Сияющего Бога. Его руки, все его тело растворилось в воздухе.
Марк закричал. Он стал невидимым человеком, фантомом! Все оказалось так неожиданно. Марк растерялся. Потом он снова закричал и его крик разнесся по огромному залу, но тут две теплые невидимые руки обняли его.
- Не бойся, Марк, - раздался счастливый голос Луа.
- Я не хочу быть невидимым! - отрезал Марк. - Я хочу быть нормальным живым существом, не духом, не невидимой тенью…
Он почувствовал, как Луа прижалась к нему, как напряженно зазвучал ее голос.
- Тогда я тень? Дух? - воскликнула девушка. - Марк, когда я спрашивала тебя, ты ответил, что спокойно относишься к моей невидимости, не боишься этого. Поэтому я получила разрешение от отца, и ты переночевал в обители Сияющего Бога, стал одним из Корлу… поэтому я и напоила тебя вином. Я думала, ты будешь счастлив, думала, ты любишь меня…
Она разрыдалась. Множество мыслей пронеслось в затуманенной голове Марка.
Луа хотела преподнести ему великий дар, великое сокровище ее племени, сделав американца невидимым. Девушка даже не могла и подумать, что он хотел бы остаться видимым.
Он притянул назад ее рыдающую маленькую фигурку, крепко обнял одной рукой, а другой вытер слезы на ее личике.
- Все так, Луа, - неуверенно начал он. - Я сказал правду, я люблю тебя, и очень хорошо, раз ты отвечаешь мне тем же.
Девушка прижалась к нему, ее рыдания стихли, когда он, утешая, стал нежно гладить ее волосы.
- Мы можем стать видимыми, если ты считаешь, что так лучше, - приглушенно прошептала Луа, прижавшись к его груди. - Мы должны подождать всего два месяца, и волшебная сила исчезнет. Если мы больше не станем приходить сюда, то станем видимыми.
- Поговорим об этом позже, - утешил ее Марк. - Видимые или невидимые, мы останемся вместе, Луа. И это - самое главное, - его руки сжали ее тельце.
Потом они вернулись через влажные коридоры из Обители Сияющего Бога. Марк не мог подавить в себе ощущения нереальности происходящего. Разве любой другой человек поступил бы иначе в подобной ситуации?
Лучи золотистого солнечного света проникали в огромный зал Корлу через воздушные вентиляционные колодцы. Луа позвала, и послышались многочисленные шаги, множество голосов, невидимые обитатели подземного города быстро собирались вокруг них.
- Теперь вы один из Корлу, - произнес голос Нурта. - Вы - первый чужестранец, который удостоился великого дара Сияющего Бога.
- Я ценю это, - ответил Марк. - Но мой приятель… где он?
Тут он увидел маленького Этьена Мореа, пробирающегося через толпу призраков. Щеголеватый француз оставался единственным видимым человеком во всем огромном, заполненном толпой зале.
- Брэдфорд! - позвал он, оглядываясь. Казалось, он был сбит с толку. - Они мне сказали, что ты тоже стал призраком!
- Это правда, Мореа, - засмеялся Марк, хлопнув француза по плечу.

Предыдущая страница 4 Следующая страница


Эдмонд Гамильтон - Плоскогорье Невидимых Людей

5 Эдмонд Гамильтон

Мореа резко обернулся. Он смотрел прямо на Марка, но не видел его.
- Dieu! - воскликнул он. - Это правда!
- И вашего друга мы сделаем одним из нас, - сказал Марку Нурт. Но когда Мореа понял смысл слов вождя он отпрянул в сторону.
- Я, Этьен Мореа, стану невидимым? Тысячу раз нет! Я и так нравлюсь девушкам! Я хочу спросить: может ли невидимый человек нравиться девушкам? Может ли он рассчитывать на победу у слабого пола?
Тут лицо француза внезапно стало серьезным.
- Брэдфорд, твоя невидимость должна помочь нам в одном деле… Теперь мы сможем без всякого риска освободить нашего друга Креллуса из тюрьмы.
- Знаю, - согласился Марк. - Я отправлюсь в Крим за Креллусом. И заодно постараюсь прикончить Жозефа Хогрима.
- Нет! - испуганно воскликнула Луа. - Ты не можешь вернуться в Крим. Коричневые варвары расставили множество ловушек на тот случай, если кто-то невидимый попытается проникнуть в город. Ты погибнешь.
- У меня есть шанс, - возразил Марк. - Питер Креллус наш товарищ и союзник. Мы не можем позволить ему умереть на следующих Играх. А Хогрим должен погибнуть до того, как он поведет жителей Крима на завоевание острова.
- Все так, - подтвердил Мореа. - Если Хогрим останется в живых, он приведет сюда воинов Крима с оружием, которое поможет им победить народ Корлу, и тогда Сияющий Бог попадет в его руки… В руки шпиона Балтийской Империи…
Марк Брэдфорд кивнул, совершенно забыв, что никто, кроме него не сможет заметить его жеста.
- Я отправлюсь в Крим этой ночью, - угрюмо объявил он. - На одном из ваших невидимых каноэ. Я незаметно появлюсь в городе. Войду через тот туннель, которым мы бежали.
- Тоща я пойду с тобой, Марк! - воскликнула Луа. Он запротестовал, но она остановила его.
- Ты говорил, что мы больше никогда не расстанемся - ты и я.
- Да, Луа. Ты можешь отправиться со мной, - наконец согласился Марк. - Но ты не будешь лезть на рожон.
- Я тоже отправлюсь с тобой, - заявил Мореа, но Марк отклонил предложение француза.
- С тобой моя экспедиция невозможна, Этьен… ведь ты - видимый.
Маленький француз яростно запротестовал, но потом смирился.
Подождав несколько часов, пока ночь не сменила день, они отправились в свое опасное путешествие. Марку Брэдфорду было не по себе от мысли о возвращении в Крим.
Он знал, что Жозеф Хогрим наверняка обнаружил способ победить невидимых Корлу. Хогрим придумал, как завоевать Крим. И если все пойдет по его плану, он наверняка придумает, как переправить радиоактивную массу через океан в Балтийскую Империю, чтобы снабдить диктатора ужасным оружием.
Ради мира, во имя сохранения мировой демократии, Жозеф Хогрим должен был умереть! Совершенно необходимо оборвать карьеру ловкого шпиона. Если его не остановить, он даст в руки своих хозяев оружие, которое убьет миллионы.
Луа все это время провела сидя, тесно прижавшись к Марку. Потом, взявшись за руки, они, пройдя через подземный город, пересекли остров. По пути они видели чарующий фантастический спектакль подготовки Корлу на случай нападения из Крима.
Молотки летали в воздухе, в то время, как невидимые кузнецы ковали медные стрелы, которые позже отнесут к Сияющему Богу. Щепки летели на землю от огромных древесных стволов, превращающихся в каноэ. По всему острову разносились всевозможные звуки: невидимые люди готовились к войне.
Они собирали плоды и относили их в подземный город, готовясь к возможной осаде. Фрукты и растения, казалось, сами внезапно отскакивали от веток и ныряли в корзины, которые покачивались в воздухе, двигаясь к входу в город. Рыба сама выпрыгивала на берег, пойманная на невидимые крючки, птицы мертвыми падали с деревьев, когда их поражали невидимые стрелы.
В то время как люди-призраки трудились, запасаясь всем необходимым, Марк Брэдфорд начал понимать до какой степени у невидимых людей развит слух. Они работали, различая каждое движение того, кто трудился рядом и даже на достаточном расстоянии выделяя его из общего шума. Они не натыкались друг на друга, не ранили сами себя, хорошо чувствуя положение своих ног и рук в пространстве.
Этьен Мореа тоже удивлялся. Он остался единственным видимым на острове существом.
- Dieu! Я напоминаю Робинзона Крузо, попавшего на остров духов! - объявил он вечером Марку. Становилось все темнее, всходила Луна. - Я хотел бы увидеть настоящий людей… может возьмешь меня с собой в Крим?
- Ты знаешь ответ на свой вопрос, - ответил ему Марк, а потом повернулся к туземцам. - Луа, Фиор и его люди готовы?
- Да, Марк, - ответила девушка. - Я тоже готова… У меня есть лук. К тому же, я надеюсь, мы возьмем с собой Куро. Он поможет нам отыскать дорогу.
Марк услышал мягкие шаги невидимого зверя, когда они направились к берегу, где их ждали Фиор и другие воины.
Они забрались на невидимое судно, невидимые весла опустились в воду, и они поплыли по залитому лунным светом озеру.
- Сейчас нам нужна вся сила Сияющего Бога, - прошептал Фиор. - Нас ждут великие опасности.
Каноэ уверенно двигалось по воде, посеребренной луной. Для глаз Марка это было просто длинная узкая вмятина, быстро двигающаяся по сверкающему озеру.
Марк чувствовал нож, висевший у него на поясе. Это было его единственное оружие: длинный, острый нож. Кроме того Марк был почти голым. Он не хотел, чтобы его выдал скрип обуви или шорох одежды.
Воины Фиора гребли около часа, прежде чем черная громада Крима нависла над ними. Город оказался залит светом многочисленных факелов, по улицам бродили толпы. Свет горел в каждом окне квадратного дворца короля Гроро.
Они осторожно приблизились к волнорезу из темных камней. Марк мельком заметил солдат в медной броне, марширующих по набережной, вдоль которой было привязано множество каноэ.
- Все правильно, - прошептала Луа Фиору, который правил призрачным судном.
Они очутились в густой тени высокого волнореза и стали двигаться еще осторожнее, чтобы не удариться о камни. Фиор точно вывел каноэ к темному туннелю, через который сбежали Марк, Мореа, Луа и ягуар.
- Я сперва пойду за Креллусом, потом за Хогримом, - сказал девушке Марк. - Ты подожди здесь с Фиором и остальными.
- Нет, Марк, - прошептала она протестующим тоном. - Я пойду с тобой.
- Я сказал, что ты останешься! - приказал он ей. Потом его голос смягчился. Он на мгновение обнял девушку. - Пожалуйста, Луа… ради меня…
- Я не хочу оставаться, - решительно прошептала она. - Но я сделаю это.
Марк поцеловал девушку, потом молча встал и выбрался в туннель.
Туннель выглядел мрачно, но Марк, сжав в руке нож, направился вперед. Его босые ноги совершенно бесшумно ступали по каменному полу.
Он уже далеко зашел в лабиринт, однако никого не встретил. Пытаясь вспомнить дорогу, Марк шел в темноте на ощупь, до тех пор, пока не заметил слабого мерцания факелов где-то над головой.
Пристально разглядывая этот коридор, Марк почувствовал как застучало его сердце, когда он понял: этот коридор ведет к темнице. Он слышал звон оружия и шопот голосов - где-то неподалеку скрывались воины Крима. Уверенный в своей невидимости, Марк осторожно скользнул вперед и прижал кончик кинжала к шее Ручо, стоявшего рядом с дверью темницы.
- Молчи или умрешь! - прошептал он.
- Корлу! - запинаясь, пробормотал приземистый страж.
- Открой камеру и войди, - приказал Марк.
Дрожащими руками тюремщик отпер дверь и вошел в тусклую темницу. Марк продолжал держать нож возле горла стража.
Креллус задвигался, сел и удивленно посмотрел на входящего в камеру Ручо с перекошенным от страха лицом.
- Это я, Креллус, - прошептал Марк, а потом приказал тюремщику. - Сними с него цепи.
- Брэдфорд? - задохнулся от удивления Креллус, осматривая камеру. Его красивое, светлое лицо выглядело удивленным. - Где вы?
- Здесь. Я - невидим, - ответил Марк, пока тюремщик возился с ключами.
- Боже! Значит ты стал как Корлу? - воскликнул Питер Креллус. Глаза англичанина засверкали. - Я рад, что ты пришел, Брэдфорд. Ты должен предостеречь Корлу… Гроро хочет атаковать их остров на заре.
- Этим утром! - воскликнул ошеломленный Марк.
- Да. Я слышал, как говорили об этом воины в коридоре, - быстро объяснил Креллус. - Хогрим хочет вооружить воинов Крима каким-то оружием, с помощью которого, как он клялся, они легко победят Корлу. Перед зарей они сядут в каноэ и внезапно нападут на остров.
- Хогрим должен умереть этой ночью! - сумрачно объявил Марк. - Я приду сюда к вам…
Внезапно Ручо рванулся. Почувствовав мгновение, когда внимание Марка отвлеклось, приземистый страж резко обернулся и оттолкнул Марка вглубь темницы. Потом Ручо рванулся к двери, его рот открылся и крик готов был уже сорваться с его губ, поднимая тревогу.

7. ГОРОД ПОЛНЫЙ ОПАСНОСТЕЙ

Однако крикнуть ему не удалось. Он кинулся к двери, но Марк Брэдфорд прыгнул на тюремщика, выставив вперед кинжал.
Острое, невидимое лезвие пронзило горло Ручо. На вид могло показаться, словно узкая рана внезапно с помощью волшебства появилась у него на горле. Хлынула кровь. Задыхаясь, булькая в агонии кровью, Ручо ужасно выпучил глаза и повалился на пол.
Марк склонился над ним. Тюремщик задрожал. Из его горла со свистом вырвался последний вздох. Он был мертв.
- Мой бог! - воскликнул Питер Креллус, дико уставившись на мертвого человека.
Для Креллуса, Марк знал это, схватка с Ручо выглядела борьбой с пустым воздухом.
Марк сорвал ключи с пояса мертвого тюремщика. Потом он стал быстро совать их в замки колодок англичанина, пока не обнаружил нужный ключ.
- Пойдем, - прошептал Марк, взяв англичанина за руку. - Мы должны смываться. Луа и другие из племени Корлу ждут нас в каноэ.
Он вывел искалеченного, спотыкающегося Креллуса в коридор и повел в лабиринт черных коридоров, которыми он пробирался сюда. Добравшись до выхода из лабиринта, американец быстро объяснил Креллусу как добраться до каноэ.
- А вы? - напряженно пробормотал Креллус.
- Я вернусь и убью Жозефа Хогрима, - угрюмо прошептал Марк. - Это единственный путь спасти Корлу от предстоящего завоевания и сохранить Бога подальше от лап Хогрима.
- Я пойду с тобой! - заявил искалеченный англичанин.
- Нет. Тогда у меня не будет никаких шансов! - яростно возразил Марк. - Иди в каноэ. Скажи Луа и Фиору, что если я не вернусь через час, пусть возвращаются на остров без меня. В любом случае Корлу должны успеть подготовиться к атаке.
И не слушая дальнейших протестов Креллуса, Марк, толкнув его по направлению к каноэ, скрылся в темноте. Он вернулся в лабиринт в поисках королевских палат.
Невидимый американец беззвучно прокрался к лестнице, ведущей из лабиринта во дворец. Он хорошо запомнил где она, когда его вели из дворца в темницу, и теперь без труда нашел дорогу.
Но у подножья лестницы, разговаривая, стояли два воина.
- Говорю тебе, мне это не нравится, - заявил один из них. - Хотя мы и собираемся напасть на Корлу на рассвете всеми силами, эти невидимые дьяволы могут устроить засаду и перебить нас.
- Ты забыл о новом оружии, которое белый чужеземец, союзник Гроро даст нам, - возразил второй стражник. - Он сказал: с таким оружием мы победим Корлу.
- Но я не понимаю, зачем чужеземец раздал нам эти странные штуки, - удивился первый.
- Я тоже, - согласился второй воин. - Но должно быть это и есть то самое оружие ужасной силы.
Марк прокрался вперед. Он проскользнул между воинами. Хотя расстояние между ними было два фута, они ничего не заметили. Потом американец поднялся по лестнице.
Сжимая в руке кинжал и прячась в тени, он поднялся по лестнице.
Марк возликовал, когда добрался до дверей, ведущих во дворец. Невидимый, он неожиданно почувствовал, что ему все удастся. Как он радовался тому, что невидим.
Во всех сумеречных коридорах дворца через равные промежутки стояли стражи. Смеясь про себя, Марк словно фантом благополучно обходил их. Но на всякий случай он держался в тени… Он искал Хогрима.
Его губы сжимались, когда он думал об агенте Балтийской Империи. Жозеф Хогрим должен был умереть. Это будет убийство - ударить человека невидимой рукой… но это убийство должно предотвратить мировую трагедию.
Марк услышал отдаленные голоса, и его пульс учащенно забился, когда он среди прочих разобрал грубый голос Хогрима. Американец отправился в ту сторону, откуда доносились голоса и вскоре оказался у входа в большой зал, который был освещен ярче, чем остальные комнаты дворца. Множество факелов горело в медных кольцах, вделанных в каменные стены.
Тут-то Марк и увидел Жозефа Хогрима. Грубое красное лицо агента было перекошено от возбуждения, его маленькие свиные глазки сверкали, он о чем-то спорил с гигантом, закованным в медь королем Гроро и с полудюжиной его офицеров.
Марк бесшумно проскользнул в комнату и замер в какой-нибудь дюжине футов от группы, уверенный в своей невидимости.
- Ваше Величество, - обратился Хогрим к Гроро. - Теперь, после всех этих столетий, вы сможете завоевать, уничтожить невидимых людей.
- Так в чем же дело? - недоверчиво проворчал Гроро. Грубое лицо короля выражало неудовольствие. Гроро разглядывал какую-то вещь, которую протягивал ему Хогрим.
Какие-то два медных шара. Лучше Марк Брэдфорд не смог рассмотреть.
- Я не вижу, как с помощью этой вещи можно кого-то убить, - продолжал Гроро. - Конечно, мои люди делали несколько недель эти штуки по твоим инструкциям безо всяких вопросов.
- Я ничего не рассказывал, потому что не хотел раскрывать секрет моего оружия. О нем могли узнать Корлу, - объявил Хогрим. - Когда мы начнем атаковать Корлу, я расскажу, как пользоваться ими.
С сильно бьющимся сердцем Марк Брэдфорд вышел на середину хорошо освещенной комнаты. Он должен убить Хогрима сейчас, до того, как тот объяснит действие своего оружия туземцам!
Шагнув вперед Марк поднял кинжал. Один удар - и Луа с ее народом окажутся спасены. Америка, весь мир будут спасены от Балтийской Империи.
- Посмотрите-ка! - внезапно закричал Гроро, указывая на Марка. - Один из Корлу!
Марк на мгновение удивился. Как мог король Крима увидеть его, когда он был невидимый?
Внезапно он понял, что увидел Гроро. Кинжал! Его кончик испачкался в крови Ручо. Маленькое движущееся красное пятнышко оказалось незаметным в тусклых коридорах, по которым он до сих пор путешествовал, но в ярко освещенной комнате Гроро сразу заметил врага.
- Убейте его! - закричал Гроро. Он взревел словно бык и вытащил меч из ножен.
Марк рванулся вперед, пытаясь проскочить мимо воинов Крима к Хогриму. Но два воина прыгнули вперед. Их мечи со свистом рассекли воздух.
Американец рубанул ножом по направлению к одному из них, снова испачкав алым лезвие ножа.
- Используй свое оружие против Корлу, - яростно закричал Гроро Хогриму.
Но Жозеф Хогрим, с перекошенным от страха лицом, выскочил из комнаты, вопя от ужаса.
Марка полукругом окружили воины Крима. Они выставили мечи, не спуская глаз с ярко-красного пятна, выдающего месторасположение невидимого человека.
Марк быстро отступил, но тут же обнаружил себя зажатым в угол. Гроро и его люди подступали.
Вззз! Один из воинов Крима внезапно упал. В конвульсии он схватился за что-то, ударившее ему в спину.
Снова зазвенела тетива. Еще один воин упал, пронзенный стрелой.
Гроро и оставшиеся воины отвернулись от Марка, повернувшись к двери.
- Марк… сюда! - позвал серебряный голосок от пустого дверного проема.
- Луа! - воскликнул он, и рванулся через сбитых с толку воинов к девушке.
Он столкнулся с нею в дверном проходе. Девушка схватила его за руку, и они быстро побежали через примыкающие комнаты. Но Гроро и его офицеры побежали за ними, поднимая тревогу.
- Стражи, закройте двери! - ревел король. - Корлу во дворце.
- Я предупреждала тебя, Марк, не делать этого! - воскликнула Луа, едва переводя дыхание. - Я подоспела как раз во время…
Когда они вбежали в тускло освещенную комнату, в нее с другой стороны ворвались воины. Они захлопнули двери и, выстроившись в линию, пошли через комнату, выставив перед собой мечи.
Марк повернул назад. Через дверь, которой они только что воспользовались, в комнату вошли Гроро его офицеры.
- Они в комнате! - взревел король. - Заприте двери… Позовите еще воинов.
- Мы в ловушке, - хрипло пробормотал Марк. Он огляделся.
В комнате было два больших окна, но они были закрыты, как и остальные окна во дворце, узорными металлическими решетками.
Гроро и его воины охраняли обе двери, уверенные, что они пленили невидимых мужчину и женщину. По всему дворцу слышались крики. Где-то топали стражи - спешили на помощь своему королю.
Марк схватил тяжелый стул, поднял его и со всей силой ударил в решетку. Та разлетелась на куски. Когда воины Крима увидели летящий по воздуху стул, они разом бросились вперед.
- Они хотят убежать через окно! - проревел Гроро. - Отрежьте им путь.
- Быстро, Луа! - воскликнул Марк и, схватив девушку за руку, выпрыгнул в окно.
Они очутились в темноте. Позади слышались яростные крики, несколько стрел пролетело у них над головами.
- Пойдем к озеру! - позвал Марк. - Нам еще придется пробираться по улицам.
Улицы были запружены жителями Крима, люди порой даже сталкивались. Всюду горели факелы. Все готовились к великому нападению.
Марк и Луа побежали к озеру. Вслед за ними, громко крича, бежали воины Гроро. Началась паника.
- Корлу в городе! - вопили стражи.
Новость мгновенно разнеслась среди толпы. Тем временем, невидимые Марк и Луа беспрепятственно бежали по улицам.
Марк столкнулся с маленьким коренастым человечком, который тут же завопил от ужаса.

Предыдущая страница 5 Следующая страница


Эдмонд Гамильтон - Плоскогорье Невидимых Людей

Плоскогорье Невидимых Людей 6

- Они здесь!
Американец оттолкнул дикаря в сторону. До воинов, бежавших следом за ними, было далеко. Люди Гроро вместо того, чтобы бежать сломя голову, перегородили улицы живой цепью и, ощетинившись мечами, медленно, но неотвратимо надвигались на беглецов.
- Мы сумеем прорваться через их строй. Мы должны вернуться! - воскликнул Марк.
- Нет… они и впереди перекрыли нам дорогу! - закричала Луа.
Впереди них поперек улицы двигалась цепь воинов.
Две шеренги шли по улице навстречу друг другу, словно гигантские челюсти сжимались вокруг Марка и Луа.
Марк огляделся без всякой надежды. Здания с обеих сторон - сплошные стены. Они оказались в ловушке на улице города из монолитного камня. И хотя они были невидимыми, казалось, они обречены.
- Сюда, Луа! - воскликнул он, и толкнул девушку к двухстворчатой широкой двери, которую заметил в последний момент.
Дверь оказалась закрыта изнутри, но Марк выбил запор. Он услышал визг ужаса, а потом невидимый кулак ударил в искаженное ужасом лицо дикаря, пытавшегося закрыть дверь.
Марк и Луа промчались через темное, сумрачное здание, поднялись по лестнице. Следующая лестница привела их на крышу. Мгновение они постояли, переводя дыхание в свете полной луны.
- Крыши! - закричал внизу один из горожан. - Корлу избили меня. Они на крыше моего дома!
- Сюда, Луа! - воскликнул Марк, потащив девушку дальше. Он заметил сверкающее вдали озеро.
Девушка и американец перебрались на крышу соседнего здания, потом на крышу еще одного. Они двигались к озеру, видневшемуся в конце улицы.
Воины Крима с копьями наперевес и с факелами уже поднялись на крышу. Их крики пугали беглецов.
- Они хотят пробраться к озеру… они идут туда!
Американец слышал как воины Крима с грохотом прыгают с крыши на крышу. Но тут беглецы остановились. Дальше бежать было некуда, перед ними в лунном свете раскинулось озеро. Вдали виднелся волнорез.
- Прыгай, и плыви вдоль берега к нашему каноэ! - воскликнул Марк.
Два невидимых тела пролетели по воздуху и с всплеском ударились в залитую лунным светом воду.
Проплывая под водой, Марк почувствовал, как стрелы туземцев вонзаются в воду в нескольких дюймах от его тела. Воины Крима яростно ревели, стоя на краю крыши.
Марк увидел рядом Луа - вытянутый пузырь воздуха под водой, и подплыл к ней.
Оставаясь под водой, они быстро поплыли туда, где по их расчетам должно было находиться каноэ.
Когда они вынырнули перевести дыхание, то оказалось, что они уже на изрядном расстоянии от домов, почти у самого волнореза. Неподалеку в тени пряталось невидимое каноэ. Со стороны казалось, что Креллус как бы сидел на воде.
Англичанин с интересом наблюдал, как невидимый Марк зацепился за борт призрачного каноэ. Марк помог девушке забраться в лодку. Креллус, качнувшись вперед, сжал руку американца.
- Брэдфорд, это вы? Мой бог, я думал они вас…
- Они поблизости, - выдохнул Марк. - Фиор, поплыли отсюда, и как можно быстрее.
Фиор прошептал приказ, и невидимые весла невидимых гребцов опустились в воду. Каноэ поплыло вперед. Креллус - единственный видимый пассажир, лег на дно лодки.
На берегу, в том месте, где Марк и Луа прыгнули в воду, собралась толпа. Но никто из них не заметил отплывшего невидимого судна. Марк перевел дыхание. Он сидел, обнимая мокрую, дрожащую Луа.
- Вы добрались до Хогрима? - спросил Креллус.
- Нет, не смог, - сухо ответил Марк. - Я сделал ошибку… забыл, что мой кинжал испачкан в крови… и Хогрим спасся. Я видел оружие, которое он раздал воинам Крима для борьбы с Корлу. Это маленькие металлические шарики.
- Что же это такое? - озадаченно спросил Креллус.
- Не знаю, - с тяжелым вздохом произнес Марк. - Но видимо, что-то дьявольское. Я уверен в этом. Хотел бы я воткнуть нож меж ребер Хогрима.
Когда они достигли берега темного острова их уже поджидал Этьен Мореа и толпы невидимых людей. Француз сразу же подскочил к Креллусу.
- Брэдфорд, ты привез его! - радостно воскликнул маленький француз. - А что с Хогримом?
Марк вкратце рассказал ему о случившемся. Когда он закончил рассказ, толпа затихла.
Голос Нурта разорвал тяжелую тишину.
- Значит воины Крима нападут на заре? - подытожил старик. - Тогда мы подождем их. Нас ждет битва!
Корлу ответили ему яростными криками. А в это время Марк и Луа уже добрались до подземного города. В свете факелов им открылась сцена необычайно усердной работы невидимых жителей.
- Всевышний, в это невозможно поверить! - открыл рот от удивления Питер Креллус. Он выглядел ошеломленным. - Да и вы… Брэдфорд, невидимы, как и остальные.
Марк вместе с Фиором, который руководил войсками Корлу, вернулись в лес, чтобы быть готовыми встретить врага.
- Когда они приплывут, мы дадим им высадиться и встретим в лесу, - уверенно сказал Фиор. - Там мы сможем лучше использовать наше преимущество невидимости. Мы перебьем их нашими стрелами, как мышат. Мы всегда так поступали.
- Будем надеяться, - проворчал Марк, - что они не доберутся до Сияющего Бога.
- Они не смогут до него добраться, - раздался печальный голос Нурта. - Бог не должен попасть в плохие руки.
Марк не ответил. Он не разделял уверенности старого вождя Корлу и размышлял о предстоящем нападении, которое так и не смог предотвратить.
Мореа и Креллус яростно запротестовали, когда выяснилось, что они должны остаться в городе, в то время, как Марк и Фиор отправятся сражаться, вместе с остальными воинами Корлу.
- Не в моем стиле отсиживаться, пока где-то идет бой! - яростно возразил Питер Креллус.
- И не в моем, - запротестовал Мореа. Его усы топорщились от злости. - Parbleu, что скажут мои друзья, если узнают, как я сыграл роль труса!
- Вы не пойдете! - возразил Марк. - Вы двое - видимы, и вы просто выдадите наши позиции врагу.
Потом он попросил остаться в городе Луа, но девушка только посмеялась над ним.
- Нет, Марк, я отправлюсь сражаться, - сказала она ему, нежно прижавшись к американцу. - Ты же видел: женщина Корлу может использовать лук и стрелы так же хорошо, как мужчина.
- Я не пользуюсь ими, - обеспокоенно возразил он, но не стал менять своего решения.
По всему побережью острова были расставлены наблюдатели. К концу ночи все приготовления были закончены - невидимые копья, луки, стрелы и мечи были в полном порядке.
В молчании встретили туземцы рассвет. Эта заря могла стать их последней зарей. Когда Луна начала спускаться за горизонт, сидевший на земле Марк Брэдфорд задремал, нежно сжимая в руках давно спящую Луа. Девушка спала безмятежно, как ребенок. Ее ягуар Куро тоже был где-то поблизости.
Сердце американца стучало чуть сильнее от тепла ее прекрасного невидимого тела. Он чувствовал своей щекой ее мягкие волосы. Доживут ли они до исхода дня? Американец подумал об этом… и проклятия обрушились на голову Жозефа Хогрима.
Луна села. Бледным светом разгоралось небо на востоке. А потом, с западного берега острова, донесся необычный, улюлюкающий крик.
- Наши наблюдатели заметили врага! - воскликнул Фиор.
Луа проснулась и сонно спросила:
- Это ты, Марк?
Куро зарычал.
- Идут воины Крима, - сообщил ей американец. - Теперь мы будем сражаться за Сияющего Бога.

8. СИЛА БОГА

Губы девушки слились с губами Марка, теплые руки обняли его шею.
- Марк, если мы не победим… - прошептала она.
- Мы победим! Должны победить! - гордо объявил он. - Твое племя, Луа, сегодня будет сражаться за людей всего мира, против Хогрима и страны, которую он представляет.
- В лес! - приказал Фиор толпе невидимых воинов. - Вы знаете, что мы сражаемся за своего Бога!
- За Бога! - вырвался фанатический крик из сотен глоток невидимых людей.
Когда воины направились к лесу, Марк заметил, что Креллус и Мореа удивленно смотрят на него. Он подошел к ним.
- Хочется сказать так много, поэтому ограничимся коротким прощанием, - сказал Марку Креллус, пожав невидимую руку. - Я думаю, может вы измените решение и разрешите нам пойти с вами?
- Qui, дайте Питеру и мне достать этого дьявола Хогрима. Мы бы оборвали его карьеру с великим удовольствием! - воскликнул Мореа.
- Вы же знаете, что это невозможно, - воскликнул Марк. - Нурт уверен, что вы останетесь в городе.
- Я уверен, - согласился Нурт.
Марк и Луа направились в лес вслед за Фиором, идущим во главе воинов Корлу. Ручные ягуары шли вместе с людьми. Без всяких приказов они построились в линию, перегородив лес. Они ждали в зеленой полутьме - сотни невидимых воинов вместе с невидимыми ягуарами. Они ждали врагов.
Марк слышал стук сердца Луа, когда девушка прижималась к нему. Они стояли бог о бок. Девушка сжимала в руках лук, а Марк был вооружен длинным, невидимым копьем. На его поясе висел меч. Где-то рядом прятался Куро.
- Посмотри, они идут! - прошептал Фиор.
К берегу причаливали сотни лодок, наполненных коричневыми, вооруженными до зубов дикарями.
Вопя, словно дьяволы, потрясая луками и мечами, тысячами высаживались воины Крима на берег.
Марк видел, как гигант-король Гроро командует остальными. Он видел коренастую фигуру Жозефа Хогрима. Шпион носил костюм хаки.
- Попытайся застрелить Хогрима из лука, - прошептал Марк Луа.
- Да, Марк, - печально ответила девушка.
Но Хогрим, когда выбрался на берег, стал прятаться за спинами воинов Крима. Он вел себя как можно осторожнее.
Бычьим голосом Гроро выкрикивал приказы. Наконец, с дикими криками, толпы воинов Крима быстрой рысью помчались вперед.
Марк видел как они приближаются: волна перекошенных яростью лиц. Сверкало медное оружие. Наконец, до них осталось всего сто ярдов.
- Убивайте! - диким голосом закричал Фиор.
Лес вокруг Марка внезапно зазвенел. В воздухе зажужжали стрелы - смертоносный дождь невидимых стрел.
Стрелы приветствовали приближающихся солдат Крима и выкашивали их десятками. Ужасные стрелы из невидимых луков заставили перейти воинов Крима на шаг.
Словно распевая песнь смерти, продолжали звенеть луки Корлу, поражая врагов. Но и со стороны воинов Крима тоже полетели стрелы. Нападавшие стреляли вслепую, не видя врага. Они уже подошли почти вплотную. И тут, рыча, невидимые ягуары набросились на врагов.
- Они разбиты! - радостно воскликнул Фиор.
- Посмотри на краснолицего! - в голосе Луа прозвучала тревога. - Он отдает какие-то приказы…
Жозеф Хогрим выкрикивал что-то, прячась за спинами бронзовых воинов.
- Используйте свое новое оружие! - кричал Хогрим.
Марк Брэдфорд напрягся, когда увидел, как кто-то из воинов Крима достает из заплечных сумок медные сферы, похожие на те, что он видел в руках Хогрима.
Воины Крима стали бросать медные шары в воинов Корлу. Шары падали среди невидимых воинов. Каждый шар при ударе лопался, и от него во все стороны поднимались густые облака черного дыма.
- Дымовые бомбы! - взревел Марк. - Так вот, что придумал Хогрим. Но зачем они?
- Не бойтесь! - закричал Фиор, тоже попавший в черное облако. - Скоро дым разойдется.
Уже тяжелые скользкие облака дыма частично рассеялись, ветром их отнесло от позиций Корлу. Воины Крима снова яростно закричали.
Дым рассеялся. Но сердце Марка чуть не остановилось, когда он осознал, что видит вокруг своих товарищей ревущих ягуаров.
Они стали частично видимы! Сальный черный дым оставил тонкий угольный налет на невидимых телах, превратив их в серых призраков.
- Теперь мы можем видеть этих собак! - взревел Гроро. - Вперед! Убейте их всех!
Тучи стрел воинов Крима обрушились на призраков. Но Корлу продолжали стрелять им в ответ.
Многие Корлу удивились тому, что стали видимы. Они принялись стирать черный налет со своих тел, но растертая сажа делала их еще лучше видимыми.
- Мы погибли! - закричала Луа. - Краснолицый выполнил свою угрозу…
- Вперед! - яростно взревел Фиор.
Но Корлу, которых было меньше раз в двадцать, не принимая боя, начали отступать дальше и дальше вглубь леса, метко разя наступающих воинов Крима.
Марк почувствовал, что битва проиграна. Теперь стало ясно: у битвы будет лишь один исход. Скоро Корлу окажутся на открытой местности у подножья горы. Там исход битвы будет решен однозначно.
- Постарайтесь остановить их! - прокричал Марк своим невидимым спутникам.
- Во имя бога! - отчаянно закричали Корлу и, сжимая копья и мечи, ринулись на врага, чтобы сойтись с ним лицом к лицу.
Меч против меча, копье против копья. Безумный хаос битвы, где Марк Брэдфорд напоминал берсеркера.
Он старался спрятать Луа за спиной. Пронзил копьем двух воинов Крима, а потом, выхватив меч, ринулся вперед на вопящую толпу коричневых туземцев.
Снова стали взрываться бомбы, и теперь обе стороны оказались с ног до головы выпачканы черной сажей. Корлу стали еще лучше видны. Марк увидел, как пал Фиор, пронзенный тремя копьями. Он заметил Гроро - короля-гиганта, который крутил над головой огромный меч и яростно кричал. А потом Куро, пронзенный множеством стрел, мертвый упал на траву.
- Мы погибнем, Марк! - закричала Луа - стройный, измазанный сажей призрак. - Сажа на нашей коже сделала нас видимыми. Это - наша гибель!
- Сажа? - удивился Марк. В его голове зародилась невероятная идея. - Мой бог, почему я не подумал об этом раньше? Ведь сажа - углерод! Кажется, это поможет нам победить!
Он закричал так, что его голос перекрыл шум битвы:
- К горе! - кричал он.
- Плохо, если нас заставят отступить внутрь горы! - воскликнула Луа. - Они перебьют нас в пещерах.
- Но я думаю, это - единственный способ нейтрализовать действие дымовых бомб Хогрима! - воскликнул Марк. - Пойдем!
Корлу услышали его команду и, сомкнув ряды, стали отступать ко входу в пещеры.
Марк и воины Корлу вошли в туннель, и тогда американец распорядился, чтобы опустили решетку. Но до того, как ее опустили, небольшая часть воинов Крима прорвалась в туннель.
Марк и его покрытая сажей орда словно безумцы накинулись на врагов и вышвырнули их прочь из4 туннеля. Тут-то американец обнаружил, что Этьен Мореа и высокий Питер Креллус, схватив невидимые мечи, уже сражаются в рядах защитников.
- Дьявол Хогрим выигрывает! - с ненавистью воскликнул Мореа. - Проклятые дымовые бомбы… нам оставалось только отступать.
- Мы должны опустить решетку, чтобы задержать их хотя бы на несколько минут… тогда мы победим! - воскликнул Марк. - Я смогу нейтрализовать оружие Хогрима. Нужно всего несколько минут.
- Dieu, мы не сможем опустить решетку! - почти рыдал Мореа, яростно отражая удары могучих коричневых воинов. - Их слишком много!
Гроро, огромный король Крима, пробился вперед, ревя во все свое бычье горло.
- Вперед, люди Крима… Сияющий Бог станет нашим!
- Если приструнить эту птицу, у них поубавилось бы спеси, - сквозь зубы проскрипел Питер Креллус.
Внезапно тощий, искалеченный англичанин рванулся в самую гущу схватки, прямо к ревущему, быкоподобному королю.
- Нет, Креллус! - закричал Марк, но тут же понял самоубийственный поступок англичанина.
Четыре вражеских меча впились в его тело, но не остановили его.
Он пронесся прямо к Гроро. Король со всех сил обрушил на него свой огромный меч. Но перед этим Креллус последним усилием проткнул короля туземцев невидимым мечом.
Огромный король и его убийца упали одновременно. Печальный крик разнесся над воинством Крима, когда те увидели, что погиб их король.

Предыдущая страница 6 Следующая страница


Эдмонд Гамильтон - Плоскогорье Невидимых Людей

7 Эдмонд Гамильтон

- Теперь… все вперед! - закричал Марк.
Корлу волной захлестнули воинов Крима. И моментально враги побежали.
Клац! Тяжелая решетка скользнула по желобам и, встав на свое место, барьером отгородила толпу Корлу от воинов Крима.
- Берите бревна и ломайте решетку! - кричал снаружи Жозеф Хогрим.
- Отомстим за короля! Захватим Сияющего Бога! - ревели воины.
Крах! Огромный ствол ударил в решетку, и грохот пронесся по всем туннелям и пещерам городам-лабиринта.
- Они будут тут через минуту! - дико закричал Этьен Мореа. - Во имя бога, он умер как герой!
Голос Марка Брэдфорда заглушил грохот нового удара тарана. Воины снаружи дико взревели.
- Вниз, в обитель Бога, люди Корлу! - закричал американец. - Лучи Бога снова сделают нас невидимыми и мы победим!
- Но потребуются часы, чтобы стать невидимым в лучах Бога! - возразила Луа. - Воины Крима окажутся тут через несколько минут.
- В этот раз Бог сделает нас невидимыми за несколько минут! - закричал Марк. Лицо его пылало. - Сажа - углерод, Луа! А лучи Бога делают углерод невидимым всего за несколько секунд… Помнишь драгоценный камень в моем кольце? Он стал невидимым за минуту.
- Может получиться! - согласился тонкий, пронзительный голос Нурта. - К Богу!
Корлу толпой тусклых измазанных сажей духов, прошли через лабиринт пещер и туннелей, спеша к сияющей обители.
Решетка уже начала поддаваться ударам вражеского тарана. В хриплом голосе Жозефа Хогрима послышались торжествующие нотки. Он продолжал командовать жаждущими крови дикарями.
Снова услышав его голос, Этьен Мореа хотел было повернуть назад, чтобы рассчитаться с коварным шпионом, Но Марк крепко схватил француза и потащил его вместе со всеми в обитель Сияющего Бога.
Корлу ворвались в огромную пещеру Бога. Толпа, покрытая сажей, разбрелась по огромному залу в центре которого пылал радиоактивный камень, прожигающий насквозь ужасной радиацией, ослепляющий и превращающий реальную жизнь в сверхъестественную.
- Ciel! - удивленно воскликнул Мореа, когда увидел Бога. - Сияющий Бог… величайший секрет невидимости… Хогрим и не подозревает, на что это похоже.
Грохочущие, отражающиеся от стен пещер звуки эхом доносились сверху. Потом послышался ликующий рев.
- Марк, они сломали решетку! - воскликнула Луа. - Они скоро окажутся здесь!
- Но посмотри! - возликовал Марк. - Посмотри, лучи уже выполнили свое дело!
Сажа, покрывавшая тела Корлу уже стала совершенно невидимой! Орда теней Корлу исчезла. Марк и Луа тоже стали совершенно невидимыми. Лучи сделали невидимой сажу, очередной раз доказав силу Сияющего Бога.
Маленький Этьен Мореа остался один в большой, залитой ярким светом зале.
С триумфальным ревом воины Крима хлынули по туннелю в подземный город. Вопя во все горло Жозеф Хогрим подгонял их, перекрывая ликующие крики.
- Отойдите к стенам пещеры, - приказал Марк. - Когда они войдут, стреляйте из луков и бросайте копья, но только когда я вам прикажу.
Корлу быстро повиновались приказам Марка. Они рассредоточились вдоль стен гигантской пещеры. Луки оказались натянутыми, копья взяли наизготовку.
И вот, с ревом, воины Крима ворвались сплошной массой в палату. Они дико кричали. Их ослепило сверкающее великолепие бога невидимых людей, который мерцал в центре совершенно пустой пещеры.
- Сияющий Бог наш! - закричали они в безумном триумфе. - Корлу бегут!
Марк увидел коренастую фигуру в хаки. Жозеф Хогрим пробился сквозь толпу к возвышающейся над людьми массе Бога.
- Бог! - восхищенно закричал Хогрим. На его красном лице играли отблески сияния божества. - Теперь великий секрет в моих руках!
- Стреляйте! - закричал Марк Брэдфорд невидимым стрелкам.
И тотчас невидимые Корлу, стоявшие вдоль стен, опустили на столпившихся вокруг Бога воинов Крима облако стрел.
Воины с коричневой кожей падали под ударами невидимых противников. Дикий крик ужаса вырвался из их глоток, когда они осознали, что вновь столкнулись с невидимой смертью.
- Корлу снова стали невидимыми! - закричали воины Крима.
- Так используйте ваши бомбы! - приказал Хогрим. Некоторые из воинов Крима выполнили его приказ, стали швырять медные шары, которые, разрываясь, выбрасывали облака черного дыма.
Но дым поднимался… и тут же исчезал, становясь невидимым в излучении Сияющего Бога.
- Новое оружие не действует! - прокричал один совершенно испуганный офицер Крима. - Бежим… мы в ловушке!
Коричневые воины откатились назад к туннелю, ведущему в подземный город. Марк Брэдфорд и его невидимые союзники побежали вслед за врагами, держа мечи наготове.
Огромная пещера стала сценой кошмарной битвы, резни. Невидимые Корлу, словно духи, сеяли смерть, беспощадно поражая своих врагов.
У воинов Крима осталась лишь одна мысль… убежать туда, где их враги не смогут добраться до них. Но невидимые мечи и копья убивали их сотнями, в то время как они любой ценой спешили выбраться из пещер.
Марк Брэдфорд рубил и колол, прокладывая себе дорогу через бегущих, трясущихся от страха коричневых воинов, пытаясь добраться до Жозефа Хогрима. На красном лице шпиона Балтийской Империи был написан неподдельный ужас.
Тут Марк заметил Этьена Мореа, который гнался за Хогримом. Глаза маленького француза пылали от ярости, он размахивал своим мечом точно безумец.
- Мореа, вернись! - закричал Марк, но тут Хогрим и его преследователь исчезли в туннеле.
- Люди Корлу, убивайте! - звенел голос Нурта, перекрывая рев и гул битвы. - Не дадим спастись ни одной собаке!
Ужасное убийство продолжалось в лабиринте туннелей. Взбешенные, невидимые Корлу избивали бегущих, переполненных страхом воинов Крима.
У Марка не было возможности остановить убийство. Туземцы жаждали мести, ревели, гнались за своими врагами по лабиринту пещер и переходов, которые хорошо знали - толпа духов, обезумевших от крови своих врагов.
Американец натолкнулся на Луа и попытался сделать так, чтоб девушка держалась поблизости от него, пока он пробирался через безумную толпу, наполнившую подземный город. У выхода из подземелий Марк обнаружил груды убитых воинов Крима.
Выжившие мчались через лес к своим каноэ. Их преследовали невидимые Корлу, нанося удары со всех сторон. Лишь немногие воины Крима добрались до своих лодок.
- Мы победили! - с радостью воскликнул Нурт. - победу дала нам сила… сила Бога!
- Где Хогрим? - спросил Марк Брэдфорд. - Он не мог просто так удрать. Уверен…
- Сюда, Марк, - озабоченно позвала Луа.
Она отвела американца в огромный зал, где лежало множество мертвых воинов Крима.
Среди мертвецов лежал и Жозеф Хогрим. Его лицо стало пурпурным, щеки раздулись, а глаза вылезли из орбит, уставившись в пустоту.
Рядом с мертвым шпионом Балтийской Империи, сидел на коленях Этьен Мореа. Его тело покрывало с полдюжины ужасных ран, но на его обескровленном лице светилась улыбка. Его глаза, похоже, уже ничего не видели.
- Мореа! - испугавшись, рванулся Марк к маленькому французу.
- Я достал… Хогрима, - прошептал Мореа едва слышно. - Мой меч сломался, но я задушил его.
Луа всхлипнула. Слезы навернулись на глаза Марка, он присел рядом с французом.
- Креллус и я… сделали то, что нужно, - прошептал Мореа. - Но тайна Бога спасла вас, Брэдфорд, спасла Америку и весь мир.
Его голова поникла. Губы еще некоторое время двигались, но беззвучно, а потом прозвучали последние слова:
- C'est loin de France, - прошептал француз. - До Франции далеко…
После этих слов он откинул голову, тело его спокойно вытянулось.
Марк почувствовал, как его горло свел спазм и крепко обнял за плечи рыдающую Луа, прижал ее к себе. Минуту они сидели так, пока не услышали голос Нурта.
- Идите наверх, - говорил он невидимым воинам Корлу. - Ищите, где могли бы спрятаться воины Крима и будьте внимательны. Нападение может повториться. Даже если они и уплыли, и все благополучно закончиось, нам надо хорошенько следить за чужеземцами, которые могут принести в Крим новое оружие. А пока мы в безопасности. - Потом старик обратился к Марку. - Ты можешь остаться с нами, даже править племенем…
- Нет. Мне надо вернуться в свою страну и донести ваш секрет, - ответил старику Марк Брэдфорд. - Я… и Луа.
Он взял за руку невидимую девушку.
- Ты пойдешь со мной, Луа?
Теплые, невидимые руки обвились вокруг его шеи.
- Куда угодно, Марк! Куда угодно!

ЭПИЛОГ

Военный секретарь что-то листал, когда его помощник, щелкнув каблуками, доложил:
- Агент Брэдфорд прибыл, сэр.
Квадратное умное лицо Секретаря засветилось от радости. Он встал и сам вышел навстречу вошедшим мужчине и женщине.
Марк Брэдфорд был одет в цивилизованную одежду. Подтянутая, спортивная фигура, темное мужественное лицо. Он отдал честь.
Рядом с ним стояла темноволосая девушка с приятной внешностью и большими темными глазами. Даже в простом белом костюме она выглядела как-то необычно.
- Брэдфорд, вы не представляете, как я рад снова видеть вас! - сказал Секретарь. - Я думал над вашим рапортом, о том, что вы и ваша жена были невидимы.
Марк нахмурился.
- Мы были невидимы… да, но путешествие через джунгли заняло слишком много времени. Мы очень долго плыли по протокам и рекам. За это время невидимые клетки отмерли, и мы теперь видимы, как и все остальные люди. Еще до того, как мы достигли цивилизованных мест, я впервые увидел лицо моей будущей жены.
И его рука легко обняла тонкую талию девушки.
- Вы, Брэдфорд, написали, - продолжал Секретарь, - что привезли с собой этот великий секрет.
Марк полез в карман и достал оттуда вещицу размером не больше теннисного мяча - кусочек камня, сверкающий, словно крошечное солнце.
- Вот, - спокойно сказал он. - Это - кусочек Сияющего Бога. Люди Луа позволили мне забрать маленький кусочек. Пусть наши ученые разберутся и искусственно создадут источник такого излучения, чтобы мы смогли сделать невидимыми нашу армию и авиацию.
Он передал камень Секретарю.
- Возьмите его, сэр… Он завернут в бумагу, но теперь она уже стала невидимой.
Секретарь удивленно взял маленький светящийся камень в руку и нажал кнопку на столе.
Он передал камень вошедшему офицеру.
- Отнесите это в лабораторию, - приказал Секретарь. - Мы соберем самых лучших ученых, чтобы они сделали анализ и воспроизвели такое излучение. А до тех пор камень останется в полной безопасности.
Когда человек в военной форме ушел, Секретарь снова повернулся к Марку и Луа.
- Я хочу добавить, сэр, - начал Марк, - что без помощи Питера Креллуса и Этьена Мореа мне никогда не удалось бы раздобыть этот секрет.
- Понимаю, Брэдфорд, - кивнул Секретарь. - Я хотел бы услышать всю историю. Но не здесь, кое-кто тоже хотел бы послушать.
- Кто? - удивленно спросил Марк.
- Президент.
Два часа спустя, когда хозяин кабинета, Марк и Луа вышли из Белого Дома под яркие лучи солнца, Марк глубоко вздохнул.
- Он заставил меня рассказать обо всем! - воскликнул Марк. - Но что он сказал, когда мы закончили… Пусть секрет остается секретом?
Секретарь кивнул и задумчиво замолчал. Тем временем Марк повторил про себя то, что услышал от президента:
- Тайна Сияющего Бога будет спрятана в архивах военного министерства. Она станет ужасным оружием, если конечно понадобится. Но давайте помолимся Богу, чтобы этот секрет так и остался секретом.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Плоскогорье Невидимых Людей

Оглавление

  • 1. НЕВЕДОМЫЕ ЗЕМЛИ (Страница 1)
  • 2. ДОЧЬ КОРЛУ (Страница 1)
  • 3. ИГРЫ ПОЛНОЙ ЛУНЫ (Страница 2)
  • 4. БЕГСТВО (Страница 3)
  • 5. ОБИТЕЛЬ БОГА (Страница 3)
  • 6. ПРИЗРАКИ НОЧИ (Страница 4)
  • 7. ГОРОД ПОЛНЫЙ ОПАСНОСТЕЙ (Страница 5)
  • 8. СИЛА БОГА (Страница 6)
  • ЭПИЛОГ (Страница 7)


Эдмонд Гамильтон - Плоскогорье Невидимых Людей

Эдмонд Гамильтон

Плоскогорье Невидимых Людей

 Читать книгу

Аннотация

Агент США Марк Брэдфорд отправляется в джунгли Южной Америки в поисках удивительного артефакта — камня под названием Сияющий Бог, делающего невидимыми вещи, которые оказались под действием его излучения. Оказалось, что его активно используют местное племя туземцев, только с его помощью отражающие бешенные атаки своих врагов. Однако приход людей с цивилизованного мира изменяет паритет сил, агент Балтийской Империи находит способ увидеть невидимок. Что из всего этого выйдет — читайте...

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel