Эдмонд Гамильтон - Остров безрассудства

1 Эдмонд Гамильтон

ГЛАВА 1

Управляющий городом № 72 в североамериканском шестнадцатом секторе вопросительно посмотрел из-за своего широкого стола на Помощника.
- Следующее дело: Аллан Манн, личный номер 2473R6, - доложил Помощник. - Он обвиняется в нарушении законов логики.
- Арестованный доставлен? - спросил Управляющий, и когда его подчиненный кивнул, добавил: - Введите!
Первый Помощник вышел и сразу же вернулся в сопровождении арестованного и двух охранников. Аллан Манн оказался молодым человеком, одетым в униформу: белые шорты и белую майку без рукавов. Голубой квадрат на плече указывал на его принадлежность к отделу механики.
Он неуверенно оглядел большой офис, скользнул взглядом по пультам вычислительных и прогнозирующих машин, по телеэкранам визуального контроля, на которых можно было увидеть города половины мира, по широким окнам, за которыми раскинулись гигантские кубы зданий города № 72.
Управляющий зачитал бумагу, лежащую перед ним на столе:
- Аллан Манн, личный номер 2473R6 был задержан два дня назад по обвинению в нарушении логики.
Обвинение гласит, что Аллан Манн, в течение двух лет работавший над созданием атомного двигателя нового типа, отказался передать свою работу Майклу Рассу, личный номер 1877R6, когда ему приказал руководитель. Он не смог дать разумного объяснения своему поступку, заявив только, что разрабатывал двигатель в течение двух лет и хотел бы завершить работу сам. Поскольку налицо нарушение логики в поступке обвиняемого, были вызваны соответствующие органы.
Управляющий взглянул на арестованного.
- Что вы можете сказать в свою защиту, Аллан Манн?
Молодой человек покраснел.
- Ничего, сэр. Я хочу сказать, что теперь понимаю, как я был не прав.
- Почему вы не подчинились приказу своего руководителя? Разве он не сказал вам, что Майкл Расе лучше подходит для окончания работы над новым двигателем?
- Конечно, сказал. Но я так долго работал над ним, что очень хотел закончить сам, хотя и понимал, что это займет больше времени… Но теперь я осознаю, что вел себя безрассудно.
Управляющий отложил документ в сторону и наклонился вперед.
- Вы правы, Аллан Манн, это было безрассудно с вашей стороны. Ваш проступок явился типичным нарушением логики или, если угодно, здравого смысла, что является подрывом всех основ нашего мира, всей нашей жизни.
Он поднял тонкий палец в выразительном жесте.
- Что, по-вашему, Аллан Манн, создало наш сегодняшний мир и объединило массу воюющих государств? В прошлые века безрассудства на этом месте находился город под названием Нью-Йорк, в котором жители боролись друг с другом со слепой яростью, не пытаясь сотрудничать, и только напрасно расходовали силы и ресурсы.
Все это изменил здравый смысл. Старые эмоции, которые переполняли человеческие умы, были преодолены, и теперь мы прислушиваемся только к точной логике здравого смысла. Здравый смысл вывел нас из состояния варварства, в котором мы пребывали до XX века. Поэтому нарушение логики стало самым серьезным преступлением в нашем разумном мире, так как это преступление направлено против нашего порядка.
Под напором неотразимых аргументов Управляющего Аллан Манн совсем сник.
- Я понимаю это, - сказал он, - и надеюсь, что нарушение мной здравого смысла будет рассматриваться как временное помутнение сознания.
- Именно так я это и воспринимаю, - произнес Управляющий. - Я думаю, что сейчас вы уже понимаете нелогичность своего поведения. Но, - продолжил он, - осознание вами вашего неправильного поступка не оправдывает вас. Если вы совершили нарушение здравого смысла, то, согласно закону, должны будете пройти курс перевоспитания.
- А каков этот курс? - спросил Аллан Манн.
- Вы не первый, Аллан Манн, кто совершает такой проступок. В прошлом некоторых людей уже охватывали подобные порочные эмоции. Но таких становится все меньше.
Уже давно мы разработали план по перевоспитанию безрассудных, как мы их называем. Конечно же, мы их не наказываем, так как наказание само по себе является нарушением здравого смысла. Но мы стараемся излечить их. Мы посылаем их на так называемый Остров Безрассудства.
Это маленький остров в нескольких сотнях миль от побережья. Туда доставляют всех нарушителей законов логики. Там, где живут безрассудные, нет никакого государственного устройства, нет никаких удобств, к которым привыкли мы. Они живут в примитивном мире.
Если они сражаются друг с другом, мы не обращаем на это внимания. Если они крадут друг у друга, нам тоже нет до этого никакого дела. Живя таким образом в обществе, в котором отсутствуют здравый смысл и логика, они скоро понимают, к чему это может привести. Понимают и больше никогда не забывают, а когда заканчивается их срок, то, вернувшись домой, они бывают только рады провести остаток своей жизни в разумном мире. Правда, некоторые, самые безнадежные, остаются там навсегда.
Согласно закону, все нарушители законов логики должны пройти перевоспитание на этом острове. И поэтому я отправляю вас туда.
- На Остров Безрассудства? - произнес Аллан Манн, побелев. - Но на какой срок?
- Мы никогда не сообщаем нарушителям сроки их ссылки. Мы хотим, чтобы они знали: впереди у них вся жизнь. Благодаря этому урок лучше усваивается. Когда срок вашей ссылки истечет, сторожевой флайер, что доставит вас туда, заберет вас обратно.
Управляющий встал.
- У вас есть возражение против приговора?
Аллан Манн некоторое время молчал, затем тихим голосом произнес:
- Нет, сэр, вполне разумно, что я должен буду пройти перевоспитание, согласно закону.
Управляющий улыбнулся.
- Я рад, что вы уже начинаете исправляться. Когда истечет ваш срок, я надеюсь увидеть вас абсолютно излечившимся.
Сторожевой флайер, подобно торпеде, рассекал воздух над седыми волнами. Уже давно земля исчезла из поля зрения, и теперь повсюду от горизонта до горизонта простирался только безбрежный океан.
Аллан Манн в состоянии душевного упадка постоянно смотрел в окно. Выросший в большом городе, подобно всем остальным людям цивилизованного мира, он питал врожденную неприязнь к одиночеству. Он пытался вступить в разговор с двумя охранниками - единственными, не считая его и пилота, пассажирами флайера. Однако вскоре убедился, что они с неохотой беседуют с безрассудными.
- Ты скоро увидишь остров, - сказал один из охранников в ответ на его вопрос.
- Где вы меня высадите? - спросил Аллан Манн. - Там есть какой-нибудь город?
- Город на Острове Безрассудства? - охранник отрицательно покачал головой. - Нет, конечно. Эти безрассудные не могут сотрудничать друг с другом достаточно долго, чтобы построить город.
- Но там же должно быть какое-то место, чтобы жить?
- Ничего, кроме того, что ты сам найдешь для себя. Некоторые безрассудные образовали что-то вроде поселка, а некоторые ушли в лес и живут там дикой жизнью.
- Но даже им нужно где-то спать и что-то есть, - настаивал Аллан Манн, привыкший к тому, что государство обязано обеспечивать своих граждан всем необходимым.
- Они спят там, где смогут устроиться, - сказал охранник. - Они едят фрукты и ягоды. Убивают мелких животных и тоже съедают.
- Едят животных? - это было шоком для Аллана Манна, чей род насчитывал пятьдесят поколений вегетарианцев. Идея показалась настолько возмутительной, что он умолк и молчал всю оставшуюся дорогу. Наконец пилот бросил через плечо:
- По курсу - остров.
Аллан Манн подавленно смотрел вниз, пока флайер по спирали спускался к земле.
Остров оказался совсем небольшим, всего лишь скромный кусочек суши в безбрежном океане, похожий на спящего кита. Густые зеленые леса покрывали его низкие холмы и неглубокие овраги, спускаясь к песчаным берегам.
Но Аллану Манну он казался чудовищным, диким, запретным.
Он не мог не заметить поднимающийся в небо дымок над западной оконечностью острова. Но это свидетельство присутствия человека скорее обеспокоило его, нежели приободрило. Этот дым шел от костров, возле которых люди, возможно, жарили и ели плоть еще недавно живых существ.
Флайер спустился ниже, пролетел вдоль берега и наконец сел, поднимая тучи песка.
- Выходи, - сказал охранник, открывая дверь.
Ступив на горячий песок, Аллан Манн мертвой хваткой вцепился в дверь флайера, которая в данный момент представляла для него последний зыбкий мост, связывающий с цивилизацией.
- Вы же вернетесь за мной, когда закончится мой срок? - кричал он. - Вы будете знать, где найти меня?
- Мы найдем тебя, если ты будешь на острове. Но не волнуйся об этом, может быть, у тебя пожизненное, - с усмешкой произнес охранник. - А если это не так, то мы заберем тебя, если, конечно, кто-нибудь из безрассудных не убьет тебя раньше.
- Убьет меня? - в ужасе произнес Аллан Манн. - Вы что, хотите сказать, что они убивают друг друга?
- Да, и делают это с большим удовольствием. Ты лучше побыстрее уходи с пляжа, пока тебя никто не видел. Помни, ты теперь не живешь в мире разумных людей!
Одновременно с треском захлопывающейся двери взревел мотор, и флайер взмыл в небо. Аллан Манн в замешательстве наблюдал, как тот набирает высоту, разворачивается и направляется на запад, в мир разумных людей, где идет тихая и спокойная жизнь. А на этом острове ему угрожали опасности.
Внезапно Аллан Манн понял, что, оставаясь на берегу на открытом пространстве, он повышает риск быть обнаруженным. Манн все еще не мог понять, зачем кому-то из безрассудных убивать его, но все равно боялся. Он побежал по песку в направлении леса.
Его ноги вязли в песке. Каждую секунду Манн ожидал увидеть разъяренные толпы безрассудных, внезапно появившихся на пляже. Он совсем забыл о том, что теперь и он сам был безрассудным. Манн чувствовал себя одиноким представителем цивилизации на этом диком острове.
Он добежал до леса и, обессиленный, упал возле куста, стараясь восстановить дыхание. Вокруг было очень тихо и пусто, и лишь золотистые лучи солнца пронзали полумрак густого леса. Аллан слышал пение птиц.
Он обдумал свое положение. Ему придется прожить на этом острове неизвестный период времени. Может быть, месяц, может быть, год, а может быть, несколько лет. Теперь он понял правдивость того факта, что незнание срока делает наказание более эффективным. Но, как сказал охранник, он может провести здесь всю свою оставшуюся жизнь!
Аллан пытался убедить себя в том, что его приговор не может быть суровым. Но не важно, как долго ему придется пробыть здесь, он должен выжить. И прежде всего ему нужно позаботиться об убежище и еде. Он решил, что сначала попытается найти какое-нибудь подходящее место, где будет себя чувствовать в безопасности от других безрассудных, построит шалаш, а затем постарается найти фрукты и ягоды, о которых упоминал охранник.
Аллан осторожно поднялся на ноги и огляделся по сторонам. Лес казался тихим и мирным, но его воображение населяло его множеством опасностей. Из-за каждого куста за ним могли наблюдать враждебные глаза. Но, несмотря на это, ему нужно найти более безопасное место подальше от западной части острова, где он видел дым костров.
Не пройдя и нескольких шагов, он замер, услышав шум. Через кусты кто-то продирался. Его мозг еще не успел принять никакого разумного решения, когда в прогалине показалась фигура бегущей девушки, которая, увидев его, отпрянула.
Она была одета в короткую тунику. Ее волосы были коротко стрижены, а смуглая рука сжимала острое копье.
Сделай он шаг в ее направлении, она бы несомненно вонзила в него копье. Но Аллан стоял, замерев на месте. В конце концов девушка поняла, что он не представляет для нее никакой опасности, и ее взволнованный взгляд смягчился. Не сводя с него огромных глаз, девушка отступила к кустарнику. Вероятная возможность мгновенного бегства придала ей смелости.
- Ты новичок? - спросила она. - Я видела флайер.
- Новичок? - повторил Аллан.
- Ну, новичок на острове, - быстро сказала она. - Они тебя только что оставили, да?
Аллан кивнул. Его все еще слегка трясло.
- Да, они только что оставили меня. Я нарушил законы логики…
- Конечно, - перебила она его, - мы все здесь по этой причине. Эти динозавры, подручные управляющих, каждые несколько дней доставляют сюда кого-нибудь.
Аллан Манн опешил, услышав подобную ересь.
- А почему им не доставлять вас сюда? - настаивал он. - Это благородно - пытаться исправить безрассудных.
Ее карие глаза удивленно раскрылись.
- Ты говоришь не как безрассудный.
- Надеюсь. Я нарушил здравый смысл, и я сожалею об этом.
- Понятно, - произнесла она с разочарованием. - Как тебя зовут? Меня Лита.
- А меня Аллан Манн, личный номер… - но, не окончив, замолчал.

ГЛАВА 2. ПЕРВЫЕ БИТВЫ

Где-то в ветвях вскрикнула птица, и Лита насторожилась. Ее глаза вновь наполнились страхом.
- Нам лучше уйти отсюда, - быстро сказала она. - Скоро здесь будет Хара. Он преследует меня.
- Преследует тебя? - с холодом в груди Аллан припомнил предостережение охранника. - Кто такой Хара?
- Хара - босс этого острова. Он пожизненный. Его доставили несколько недель назад, но он уже успел победить самых сильных людей острова.
- Ты хочешь сказать, что вы деретесь здесь, чтобы доказать, кто лидер? - не веря своим ушам, спросил Аллан.
Лита кивнула.
- Конечно, это не цивилизованный мир, где твое положение зависит от ума.
- Он хочет убить тебя?
- Конечно, нет. Он хочет сделать меня своей женщиной, а я не хочу и никогда не захочу. - Ее карие глаза вспыхнули.
Аллану Манну казалось, что он попал в какой-то невероятный мир.
- Своей женщиной? - спросил он, нахмурив брови.
Лита с нетерпением кивнула.
- Понимаешь, здесь, на острове, нет Евгенистического Совета, чтобы выбрать пару, поэтому мужчины просто сражаются за женщин. Хара хочет меня, а я его нет. Сегодня он разозлился и сказал, что возьмет меня силой. Тогда я убежала из деревни. А когда он и несколько других бросились за мной… Слушай!
Лита замолчала. Из глубины леса доносились топот и хриплая перекличка голосов. Сквозь шум и треск долетали отдельные слова.
- Это они, - крикнула Лита. - Побежали!
- Но они не могут… - попытался что-то сказать Аллан, но в ту же минуту понял, что уже бежит вслед за девушкой.
Ветки и шипы цеплялись, оставляя царапины на теле. Лита бежала к центру острова, и Аллан изо всех сил старался не отставать от нее.
Хотя он и был в великолепной физической форме, но быстро понял, что убегать от опасности - совсем не то же самое, что заниматься бегом в спортивных залах города.
Его грудь болела, спина покрывалась холодным потом, когда он слышал позади себя грубые голоса.
Когда Лита и Аллан бежали, девушка постоянно оглядывалась назад. Ее загорелое лицо побледнело. Аллан не мог найти ни одной разумной причины, почему ему надо было ввязываться в неприятности этой незнакомой девушки. Но прежде чем он попытался что-нибудь придумать, на узкой полянке перед ним внезапно появился коренастый мужчина.
Победный вопль, словно рев носорога, потряс воздух. Мужчина был просто гигантом. Огненно-рыжие волосы покрывали его голую могучую грудь, руки и голову. Лита бросилась к Аллану, но жесткие пальцы вцепились в ее руку.
- Хара! - закричала она, пытаясь освободиться.
- Убегала, да? - прохрипел Хара.
Затем его взгляд упал на Аллана.
- С этой белолицей овцой? Посмотрим, достаточно ли он хорош, чтобы отобрать девушку у Хары. У тебя нет ни копья, ни дубины. Тогда разберемся на кулаках.
Он бросил свое копье и дубину на землю и с поднятыми кулаками начал приближаться к Манну.
- Что вы имеете в виду? - удивленно произнес Аллан.
- Драку, конечно, - прогремел Хара. - Тебе нужна эта девушка, так отбери ее у меня!
Мысли быстро мелькали в голове Аллана. У него не было практически никаких шансов против этого громилы. И к тому же он не видел никакой разумной причины для применения насилия.
- Но мне она не нужна, - сказал он. - Я не хочу за нее драться.
Хара замер, ошарашенный. Аллан видел, что карие глаза девушки смотрели на него с удивлением.
- Не хочешь драться? Тогда беги!
Скривившись от презрения, Хара отвернулся и направился к девушке.
Как только он отвернулся, Аллан схватил его тяжелую дубину и ударил по могучей спине незнакомца. Хара рухнул на землю как подкошенный.
- Бежим, - крикнул он Лите. - Мы успеем далеко убежать, прежде чем он придет в себя.
Они рванулись в кусты. Когда за спиной уже не были слышны голоса, они остановились, чтобы отдышаться.
- Головой надо работать, - гордо произнес Аллан. - Хара не придет в себя раньше, чем через час.
Лита презрительно посмотрела на него.
- Это нечестная драка, - неожиданно сказала она.
Аллан Манн был ошарашен.
- Честная драка, - повторил он. - Но если ты хотела убежать от него, ты же не рассчитывала на то, что я смогу победить его голыми руками?
- Все равно это нечестно, - повторила она. - Ты ударил его в спину, как трус.
Если бы Аллан Манн не был цивилизованным человеком, он бы выругался.

1 Следующая страница


Эдмонд Гамильтон - Остров безрассудства

Остров безрассудства 2

- А что в этом плохого? - спросил он удивленно. - С моей стороны, вполне разумно было использовать хитрость против его силы.
- На этом острове мало кто верит в здравый смысл, тебе бы следовало это знать. Но мы верим в честный бой.
- В таком случае, в следующий раз спасайся сама, - раздраженно произнес он. - Вы безрассудные…
Вдруг ему в голову пришла неожиданная мысль.
- А ты за что попала на этот остров?
Лита улыбнулась.
- У меня пожизненное. Так же, как и у Хары, и у большинства других жителей деревни.
- Пожизненное? Что же ты такое натворила, чтобы быть сосланной на этот дикий остров?
- Ну, шесть месяцев назад Евгенистический Совет нашего города назначил мне мужа. А я от него отказалась. Совет обвинил меня в нарушении здравого смысла. Но я настаивала на своем отказе, и они сослали меня сюда.
- Не удивительно, - возмущенно произнес Аллан Манн. - Отказаться от мужа, назначенного Советом, - я никогда ничего подобного не слышал! Почему ты сделала это?
- Мне не нравилось, как он на меня смотрел, - сказала Лита таким тоном, словно эти ее слова все объясняли.
Аллан беспомощно покачал головой. Он никак не мог понять мыслительного процесса безрассудных.
- Нам лучше не задерживаться, а продолжать двигаться в глубь острова, - сказала Лита. - Скоро Хара придет в себя и очень на тебя разозлится.
При этой мысли Аллан похолодел. Видение огромного Хары, который словно тисками сжимает своими ручищами его горло, показалось ему чудовищным. Он стоял рядом с Литой и с опаской поглядывал по сторонам.
- Куда нужно идти? - шепотом спросил он.
Девушка кивнула в сторону центра острова.
- Там непроходимая чаща. Мы не должны приближаться к деревне.
Они побежали через лес. Лита впереди с копьем наготове. Через несколько минут бега Аллан присмотрел и подобрал тяжелую палку, которая вполне могла заменить дубину. Он неловко держал свое оружие.
Они продвигались в глубь леса. Для Аллана окружающий его мир казался странным. Раньше он видел леса только из окна флайера. Теперь сам попал в один из них. Птицы и насекомые, мелкие зверюшки в кустах - все это было новым для него. Несколько раз Лита одергивала его, когда он начинал слишком громко топать. Девушка пробиралась по лесу бесшумно, словно кошка.
Наконец они взобрались на холм и прошли по его гребню. С холма Лита показала ему на запад, где виднелись кособокие хижины деревни. Аллан Манн увидел мужчин и женщин, несколько детей играли на солнцепеке. Его очень заинтересовала эта деревня. Но Лита повела его в сторону.
Теперь лес вокруг них был настолько густым, что Аллан наконец-то почувствовал себя в безопасности. Он уже достиг некоторого искусства в ходьбе. Но затем внезапно сбился с шага. У него из-под ног к ближайшему кусту метнулся кролик, ища в нем убежище. Лита с быстротой кошки метнула копье, и зверек упал.
Девушка подбежала и подняла его. Ее лицо светилось гордостью. Она сказала Аллану, что это будет их ужин. Аллан смотрел на нее, не веря своим ушам. Он испытывал такое же отвращение к ее поступку, как и их далекие предки к убийству. Но все же попытался ничем не выразить своих эмоций.
Достигнув небольшого овражка, Лита остановилась. Солнце садилось, и тьма уже опустилась на лес. Лита сказала ему, что они проведут здесь ночь. Она начала собирать ветки для двух шалашей.
Следуя ее указаниям, Аллан отламывал от деревьев ветки и укладывал их. Девушка несколько раз поправляла его, отчего он чувствовал себя ужасно неуклюжим. Когда они закончили, перед ними стояли два маленьких шалаша. Взглянув на эти жилища, сделанные практически из ничего, Аллан в первый раз почувствовал уважение к своей спутнице.
Он наблюдал, как она, достав из-за пояса камень и кусок стали, разводила огонь. Вскоре разгорелся костер. Он был настолько маленьким, что, можно было не опасаться, что кто-то заметит их издалека.
Затем Лита спокойно освежевала кролика. Аллан наблюдал за ней полными ужаса глазами. Когда она закончила, то нанизала куски мяса на импровизированный вертел и начала жарить его.
Девушка предложила ему самому зажарить небольшой кусочек розового мяса.
- Я не смогу это есть, - быстро сказал он.
Лита посмотрела на него с улыбкой.
- Со мной было то же самое, когда я только попала сюда. Все из нас через это проходят.
- Через поедание плоти животных? - спросил Аллан. - Я никогда не сделаю этого.
- Сделаешь, когда сильно проголодаешься, - сказала спокойно девушка, продолжая жарить свой кусок.
Аллан смотрел, как она ела подрумяненное сочное мясо, и внезапно почувствовал, как сильно он голоден. Аллан ничего не ел с самого утра. Но эта пища совсем не походила на те блюда, которые подавались в Пищевом Распределителе.
Было уже слишком темно, чтобы пытаться найти ягоды. Аллан сел, наблюдая за девушкой. Запах жареного мяса, который поначалу вызывал у него отвращение, теперь уже не казался таким неприятным.
- Ну давай. Поешь, - сказала ему Лита, протягивая один из румяных кусочков. - Не важно, как плохо это выглядит, но вполне разумно будет поесть, чтобы восстановить силы, не так ли?

ГЛАВА 3. МИР ХАОСА

Аллан кивнул. Действительно, вполне разумно поесть, когда это необходимо.
- Не думаю, что смогу сделать это, - тем не менее сказал он, поедая глазами мясо.
Наконец Аллан решился и осторожно откусил кусочек. При мысли, что у него во рту находится плоть другого живого существа, его желудок откликнулся острым спазмом. Но с усилием он заставил себя эту плоть проглотить.
Мясо было горячим и не казалось неприятным. А вкусом не напоминало ничего из того, что он когда-либо пробовал в Пищевом Распределителе. Неуверенно Аллан потянулся за вторым куском.
Из-под полузакрытых ресниц Лита с улыбкой наблюдала за ним. А он поглощал кусок за куском. Его челюсти болели от непривычной пищи, но желудок испытывал полное удовлетворение. Аллан так и не смог остановиться, пока не доел всего кролика. И даже более того, он тщательно обсосал все косточки.
Затем он взглянул на Литу. Она загадочно улыбалась. Аллан покраснел и опустил глаза. Его пальцы покрылись слоем жира.
- Вполне разумно было доесть все до конца, раз уж мы начали, - сказал он, оправдываясь.
- Тебе понравилось? - спросила девушка.
- А какое отношение имеет вкус к питательной ценности пищи?
Лита рассмеялась. Они затушили огонь и направились в шалаши на ночлег. Лита держала свое копье, а Аллан не расставался с дубиной.
Поначалу Аллан долго лежал в темноте своего шалаша. Ему было очень неудобно.
Он не мог не сравнивать это место со своей мягкой кроватью в городе № 72. Когда теперь он вернется туда? Когда?
Аллан сел, протирая глаза. Яркий солнечный свет пробивался через ветки. Он все-таки уснул на жестких ветках. И проспал всю ночь как убитый. Он выбрался наружу, разминая затекшие конечности.
Хотя солнце ярко светило, было еще только раннее утро. Второй шалаш оказался пустым. Литы нигде не было видно.
Аллан почувствовал внезапный приступ тревоги. Вдруг с ней что-нибудь случилось?
Он уже приготовился выкрикнуть ее имя, когда кусты раздвинулись, и из них появилась Лита. В ладошках она держала пригоршню красных ягод.
- Завтрак, - с улыбкой произнесла девушка.
Они поели.
- Что мы теперь будем делать? - спросил Аллан.
Лита нахмурилась.
- Я не осмелюсь вернуться в деревню, так как там может быть Хара. И ты теперь тоже не можешь пойти туда.
- А я и не хочу туда идти, - быстро запротестовал Аллан. У него не было никакого желания вновь встречаться с безрассудными, подобными Харе.
- Мы лучше продолжим двигаться в глубь острова, - сказала девушка. - Еще какое-то время нам стоит пожить в лесу.
Они отправились в путь. Девушка держала наготове копье, а Аллан свою дубину.
Мускулы Аллана вскоре адаптировались к необычным нагрузкам, и он стал более ловким. Он даже начал получать удовольствие от бега по лесу.
Они не слышали звуков погони и расслабились. Это оказалось ошибкой. Аллан Манн почувствовал это, когда получил сильный удар по руке и оказался лицом к лицу с двумя мужчинами.
Один из них бросил свою дубину в направлении Аллана. Второй же с поднятой над головой палицей попытался довершить то, что не вышло у его товарища. Аллан услышал испуганный крик Литы, когда, обезумев от гнева и боли, он бросился на своих противников, яростно махая кулаками. Затем он внезапно понял, что один из мужчин уже не стоял возле него, а лежал на земле. Второй бежал в направлении своей брошенной дубины.
Копье Литы полетело в сторону бегущего человека, но она промахнулась. Но как только тот нагнулся за своим оружием, Аллан нанес ему оглушительный удар палкой.
Удар пришелся по ногам, и тот, упав на колени, быстро пополз в кусты.
- Хара, - кричал он. - Хара, они здесь.
Лита подбежала к пораженному Аллану.
- Ты не ранен? - кричала она. - Ты победил их обоих. Это было великолепно.
Но тут уверенность покинула Аллана, уступив место ужасу.
- Он приведет Хару и остальных, - крикнул Аллан. - Мы должны бежать…
Девушка подхватила свое копье, и они рванули в лес. Позади они слышали громкие голоса.
- Ты не должен бояться, если ты так хорошо дерешься, - радостно кричала Лита, когда они бежали через лес. Но Аллан покачал головой.
- Я не соображал, что делал. Это ужасное место с его дикостью, хаосом и безумием. Оно заставило меня действовать, как другие безрассудные. Если я когда-нибудь выберусь отсюда…
Громкие голоса приближались. Судя по шуму, их преследовало не меньше десяти человек.
Аллану показалось, что среди них он различил громоподобный голос Хары. При мысли об этом рыжеволосом гиганте Аллан покрылся холодным потом.
Лита и Аллан перебрались через еще один овраг и оказались на открытом пространстве пляжа. За ним синело море.
- Нас загнали на восточный конец острова, - воскликнул Аллан. - Мы не можем продвигаться дальше и не сумеем скрыться от них.
Лита остановилась. Ей в голову пришло внезапное решение.
- Ты можешь попытаться проскочить мимо них, - сказала Лита. - Я останусь здесь. Когда они увидят меня, то бросятся ко мне. Это даст тебе возможность прорваться.
- Но я не могу оставить тебя одну, - растерянно произнес Аллан.
- Почему нет? Для тебя будет неразумным остаться здесь и встретиться с Харой, не так ли? Ты знаешь, что он с тобой сделает?
Аллан озадаченно покачал головой.
- Нет, это будет неразумно. Но даже если это неразумно, я не хочу уходить.
- Убегай быстрее, - кричала Лита, толкая его в лес. - Они будут здесь через минуту.
Неохотно Аллан Манн сделал шаг в направлении леса и вошел в кусты. Он остановился и посмотрел назад, туда, где стояла Лита. Теперь он слышал треск кустов, что означало близость преследователей.
Аллан стоял в нерешительности. Какой-то изъян имелся в его рассуждениях. Но какой? Он не мог найти никакого разумного объяснения своему поведению. Ведь до сегодняшнего дня он никогда не видел этой девушки. К тому же она безрассудная с пожизненным сроком, и, казалось, для него абсолютно нелогично продолжать вмешиваться в ее дела и защищать от Хары. Это было бесспорно, но… Но он продолжал стоять.
Громадный мужчина вынырнул из кустов рядом с Алланом, и победный рык потряс воздух, когда он увидел Литу. Прежде чем девушка успела увернуться от него, он схватил ее за руку и вырвал у нее копье. В следующую минуту весь здравый смысл был забыт Алланом. Мозг захлестнула безумная волна ярости, и с диким криком он выскочил на берег.
- Отпусти ее! - крикнул он, угрожая Харе дубиной.
Гигант повернулся, выпуская девушку, и с такой силой парировал удар Аллана, что его дубинка разлетелась на кусочки, которые упали на песок.
- Так это опять ты?! - рявкнул Хара. Он бросил свою дубину и сжал в боевой готовности кулаки.
- Хорошо, давай-ка посмотрим, как ты выкрутишься на этот раз.
Аллан почувствовал, как какая-то неведомая сила подняла его на ноги и бросила на Хару. Сквозь кровавый туман он видел жестокое лицо гиганта. Внезапно оно дернулось, и боль в руке подтвердила, что его удар достиг цели. Хара взвыл и яростно размахнулся. Аллан почувствовал тошноту от сильного удара и упал на песок. Из его рта потекло что-то теплое. Но он вскочил на ноги и вновь бросился на Хару, колотя беспрерывно своими кулаками по рыжему лицу.
Он почувствовал сильную боль в груди, и почва вновь ушла у него из-под ног. Пляж, море, небо - все поплыло перед глазами.
Почти сразу же, придя в себя, он увидел нависшее над собой широкое лицо Хары, который продолжал наносить ему яростные удары. В стороне улюлюкали его спутники, толпившиеся вокруг вспаханной ногами песчаной площадки. Аллан снова оказался на земле, но вновь вскочил, продолжая яростно отбиваться.
Он бил вслепую в красный туман, в котором плавало ненавистное лицо рыжеволосого громилы Он не мог четко видеть, но ему показалось, что лицо его противника тоже было в крови.
Тяжелый удар по голове бросил Аллана на колени, но он заставил себя подняться и вновь выкинул сжатые в кулаках руки вперед. Теперь глаза Хары выражали удивление, перемешанное с гневом. Он отступал под яростными ударами Аллана.
Чувствуя, что силы покидают его, он всем своим телом рванулся вперед, держа кулаки на уровне пояса. На него посыпались сокрушительные удары, но в следующую секунду он заметил, что Хара с посеревшим лицом заваливается на бок. А спустя мгновение уже Аллан увидел, как яркий песок рванулся ему навстречу Мужчины что-то кричали. И теряя сознание, ему показалось, что среди их криков он различил голос Литы.
Он чувствовал, как ее руки гладят его, убирают что-то с его лица. Руки Литы…
Руки внезапно стали большими и грубыми. Аллан открыл глаза, но Литы не было. Над ним нависло лицо одетого во все белое охранника.
Аллан огляделся. Не было больше ни пляжа, ни леса, только металлическая внутренняя оболочка флайера вокруг. Он видел пилота и слышал рев двигателей.
- Ну, пришел в себя? - спросил охранник. - Ты был в отключке полчаса.
- Но где? Как… - с трудом пытался выговаривать Аллан.
- Ты не помнишь? Не удивительно. Когда мы подлетели, ты как раз отключился. Срок твоего заключения был всего лишь один день. Мы прилетели за тобой, когда увидели, что у тебя неприятности с одним из безрассудных. Мы подобрали тебя и отправились назад и сейчас уже подлетаем к городу № 72.
Аллан Манн беспокойно сел.
- Но Лита? Где Лита?
Охранник удивленно посмотрел на него.
- Ты имеешь в виду ту безрассудную, которая была на пляже? Она осталась там. Она же пожизненная. Когда мы забирали тебя, она подняла ужасный скандал.
- Но я не хочу оставлять ее там! - кричал Аллан. - Я говорю вам, я не хочу оставлять ее.
- Не хочешь оставлять ее? - повторил удивленный охранник. - Слушай, ты опять ведешь себя нелогично. Если будешь продолжать в том же духе, то получишь новый срок ссылки, и на этот раз он будет больше, чем один день.
Аллан хитро посмотрел на него.
- Вы хотите сказать, что если я буду вести себя неразумно, меня снова отправят на остров? На всю жизнь?
- Вот именно. На этот раз тебе повезло, что ты отделался одним днем.
Аллан Манн больше не проронил ни одного слова, пока не оказался перед лицом Управляющего.
Тот посмотрел на его покрытое синяками лицо и с улыбкой произнес:
- Я вижу, что даже один день, проведенный на острове безрассудных, позволил вам хорошо понять, что такое жить не по законам здравого смысла.
- Да, - ответил Аллан.
- Я рад, - продолжал Управляющий. - Теперь, надеюсь, вы понимаете, что единственной причиной, заставившей меня послать вас туда, стало мое желание излечить вас от тенденций к безрассудству.
Аллан спокойно кивнул.
- С моей стороны, было бы безрассудным препятствовать вашим попыткам помочь мне, не так ли?
Управляющий довольно улыбнулся.
- Именно так, мой мальчик, это безусловно оказалось бы пределом безрассудства.
- Да, - ответил Аллан тем же самым спокойным голосом. Затем его кулак с хрустом врезался в подбородок Управляющего.
Охрана демонстрировала полное отсутствие симпатии, когда флайер во второй раз нес Аллана Манна на остров.
- Сам виноват, что получил пожизненное, - сказал охранник. - Где это видано, чтобы человек совершил подобное безумие? Отправить в нокаут Управляющего городом?
Но Аллан молчал, с нетерпением смотря вперед.
- Вот он, остров, - наконец воскликнул он.
- Ты что, рад вернуться сюда? - с отвращением спросил охранник. - Из всех безрассудных ты самый безнадежный.
Флайер плавно опустился на песок и замер в лучах полуденного солнца. Аллан выпрыгнул и понесся по пляжу. Он не слышал, что кричали ему вслед охранники. Не видел, как флайер поднялся и улетел.

Предыдущая страница 2 Следующая страница


Эдмонд Гамильтон - Остров безрассудства

3 Эдмонд Гамильтон

Аллан бежал через лес в направлении западной части острова.
Через несколько минут он выбежал к деревне. На ее окраине стояло множество людей, и в следующее мгновение из этой толпы выступила хрупкая фигура. Лита.
Аллан подбежал к ней, и ему показалось вполне разумным заключить ее в свои крепкие объятия.
- Они же забрали тебя этим утром? - неожиданно расплакалась девушка. - Я думала, что никогда тебя уже не увижу.
- Я вернулся навсегда, - сказал Аллан. - Теперь я пожизненный, - добавил он с гордостью.
- Ты пожизненный?
Аллан кратко поведал ей о том, что произошло.
- Теперь я здесь навсегда. Да мне здесь и больше нравится, - закончил он.
- Так, значит, ты вернулся, - раздался рядом грохочущий голос Хары. Аллан резко повернулся, издав угрожающее рычание.
Но Хара добродушно улыбнулся и протянул Аллану руку.
- Я рад, что ты вернулся. Ты первый человек, кто смог отправить меня в нокаут. Ты мне нравишься.
Аллан удивленно уставился на него.
- Но именно по этой причине я и не могу тебе нравиться. Это нелогично…
Дружный хохот собравшихся вокруг мужчин и женщин прервал его на полуслове.
- Не забывай, что ты живешь на Острове Безрассудства, приятель, - улыбнулся Хара.
- Но Лита? Ты не получишь ее…
- Успокойся, - снова улыбнулся рыжеволосый гигант. Он кивнул, из кустов вышла бойкая блондинка и направилась к нему.
- Посмотри, кого они сюда доставили, пока ты отсутствовал. Она тоже пожизненная. Когда я ее увидел, то сразу же забыл о Лите. Клянусь, дорогая.
- Тебе же лучше, если это так, - ответила она. Затем улыбнулась Аллану. - Сегодня вечером мы собираемся пожениться.
- Пожениться? - переспросил Аллан.
Хара кивнул.
- Согласно древнему обряду, которого мы здесь придерживаемся. У нас есть здесь религиозный проповедник, когда-то тоже сосланный на остров. Ведь религия это тоже безрассудство. Он-то и совершает эти обряды.
Аллан Манн посмотрел на девушку, которую обнимал. Ему в голову пришла неожиданная мысль.
- Лита, тогда ты и я…
В этот вечер после двойной свадьбы, отмеченной шумным застольем, Аллан с Литой и Хара со своей женой сидели на берегу и любовались тем, как последние отблески заката угасают в темном небе.
- Однажды, - сказал Хара, - когда нас, безрассудных, станет больше, мы вернемся, завоюем весь мир и снова сделаем его безрассудным… и человечным.
- Однажды, - повторил Аллан.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Остров безрассудства

Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2. ПЕРВЫЕ БИТВЫ (Страница 1)
  • ГЛАВА 3. МИР ХАОСА (Страница 2)


Эдмонд Гамильтон - Остров безрассудства

Эдмонд Гамильтон

Остров безрассудства

 Читать книгу

Аннотация

Будущее. Алан Манн — обыватель из города 72, совершает правонарушение и его приговаривают к двухнедельной ссылке на Остров безрассудства. Это место где живут люди, не отказавшиеся от конфликтов и способные решать свои проблемы при помощи кулаков. Каково придется Алану в этом месте, читайте...

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel