Эдмонд Гамильтон - Оружие из неведомого далека

1 Эдмонд Гамильтон

I

Умри, Звездный Волк. Умри. Пришел конец.
Морган Чейн лежал поперек пилотского кресла; его мозг был окутан темной пеленой, а рана в боку ныла и жгла. Сознание не покидало его, он знал, что его небольшой корабль вышел из сверхскоростного режима, и понимал, что следовало делать в таком случае. Но все было ни к чему, совершенно ни к чему.
Не упрямься, Звездный Волк. Умри.
В глубине сознания Чейн догадывался, что разговор вели с ним вовсе не звезды. Это говорила та часть его самого, которая все еще стремилась выжить, навязчиво напоминала о себе, подбадривала его, пыталась поставить на ноги. Но было легче не замечать ничего и просто лежать в кресле.
Да, легче. И своей смертью он осчастливил бы дорогих друзей и любимых товарищей на Варне. Эта мысль вонзилась и затуманенное сознание и в конце концов вызвала в нем тупой гнев, перешедший в решимость: нет, он не доставит им радости, он выживет и в один прекрасный день сделает поистине очень несчастными тех, кто охотится сейчас на него.
Эта яростная решимость, казалось, приосвободила мозг Чейна от темной пелены. Он открыл глаза и медленно, превозмогая боль, приподнялся в кресле, чтобы сесть. Рана дала о себе знать так сильно, что в течение нескольких минут ему пришлось бороться с тошнотой. Дрожащей рукой он дотянулся до включателя компьютера. Прежде всего надо было выяснить свое точное местонахождение, узнать, куда его привели координаты, которые он последний раз задал в отчаянной спешке при бегстве.
Вспыхнули маленькие красные обозначения цифр, и компьютер беззвучно выдал ответ. Чейн читал цифры, но мозг был еще не столь ясен, чтобы их осмыслить. Тряся головой, словно пьяный, он уставился на обзорное табло.
Перед ним открылся небосвод, до бесконечности усыпанный сверкающими звездами. Огромное скопление солнц — дымчато-красных, кристально-белых, бледно-зеленых, золотистых и переливчато-синих — вызывающе глядело на него. Реки космической пыли, сквозь которую мерцали бледным бесовским огнем потухшие солнца прорезали широкие каньоны в звездных массах. Чейн находился за самой кромкой созвездия и теперь его затуманенный мозг вспомнил, что в тот последний отчаянный момент полета, когда он, прежде чем потерять сознание, перепел спой краденый корабль на сверхскоростной режим, компьютер выстукивал координаты созвездия Ворона.
Мрак, небытие, вечная торжественная тишина вакуума, и мощный поток света, низвергаемый солнцами созвездия на эту песчинку, какой был его корабль. Память заработала быстрее, и он теперь знал, зачем прибыл сюда. В этом гигантском скоплении звезд была неизвестная ему планета. Он мог на ней переждать, спрятаться; убежище ему было крайне необходимо, поскольку он не имел лечебной лампы, а для обычного, естественного заживания раны потребуется время. Он подумал, что, если доберется до этого мира, будет в безопасности.
Трясущейся рукой Чейн задал новый курс кораблю, и тот на предельной скорости обычного режима направился к кромке созвездия.
Мрак снова начал окутывать его мозг, и Чейну подумалось: “Нет, мне надо бодрствовать. Ведь завтра у нас рейд на Гиады”.
Постой, тут что-то не то; удар по Гиадам они нанесли много месяцев назад. Что с его памятью? События словно перепутались, утратили смысл и значение.
Ах, да, вспомнил… Вылетев с Варны, их стремительная маленькая эскадрилья миновала созвездие Стрельца, пересекла туманность Совы и обрушила внезапный удар на небольшую богатую планету, населенную низкорослыми жирными людьми, которые ужасно кричали и в страхе метались, когда он и его товарищи врывались в их богатые города…
Постой, но ведь это же происходило давным-давно. Их последний рейд, и котором он получил эту рану, был на планету Шандор-5. Ему вспомнилось, как на пути к ней их обнаружила, а потом преследовала вражеская эскадрилья тяжелых кораблей, от которой им удалось уйти, прорвавшись на полной скорости через одну из звездных систем. Вспомнилось, как Ссандер смеялся: “У них нет тех возможностей, которые имеются у нас, варновцев, и им никогда нас не одолеть”.
Но Ссандер мертв, я убил его и теперь из-за этого спасаю свою шкуру!
В сознании Чейна вспыхнуло воспоминание о ссоре из-за добычи на Шандоре-5, о том, как Ссандер пришел в ярость и пытался его убить, а получилось наоборот: сам оказался убитым. О том, как ему, раненому, пришлось бежать от мстителей…
Темная нелепа, окутывавшая мозг, исчезла, и он увидел себя по-прежнему здесь, в этом небольшом корабле, который, все еще спасаясь бегством, стремительно несся к созвездию. Его черные глаза, неподвижно смотревшие на созвездие, дико горели на темном, покрытом испариной лице.
Он подумал: хватит терять сознание, иначе долго не протянуть. Охотники шли но следу, а в галактике не было никого, кто мог бы оказать помощь раненому Звездному Волку.
Чейн решил войти в созвездие там, где оно разрывалось одной из темных пылевых рек, и он уже шел мимо первой группы солнц, выстроившихся словно сторожевое охранение. Вскоре он услышал, как по корпусу корабля зашуршала и зашелестела космическая пыль. От более плотного потока пыли он держался подальше, и частицы здесь были чуть больше атома. Если бы на такой скорости встретились частицы покрупнее, они продырявили бы корабль.
Чейн одел скафандр и шлем. Для этого пришлось затратить много времени и усилии, боль от раны заставила его стиснуть зубы, чтобы не застонать. По-видимому, рана стала намного хуже, но некогда ею заняться; оставалось довольствоваться пока наложенной на нее медицинской наклейкой. По огромной темной реке пыли, бежавшей между звездами, маленький корабль скользил все выше и выше. Чейн нередко ударялся головой о приборную доску, но держал курс. Космическая пыль могла стать для него смертью, но она же могла сохранить ему жизнь: ведь преследователи не рискнут забираться глубоко в пылевой поток.
Обзорное табло теперь покрылось пятнами, помутнело. Внешне походившее на окно это сложное устройство работало по принципу активизации зондирующих лучей, скорость распространения которых значительно превышает скорость света. Пыль резко понизила радиус их действия. Чейну надо было сосредоточить все свое внимание на неясной обстановке впереди, а это оказалось нелегким делом при сильно поющей ране в боку и периодических провалах сознания.
Крошечный корабль медленно плыл мимо зловещих красных и желтых солнц, которые из-за пыли имели размытые очертания и светились словно обернутые чем-то факелы. Далеко впереди, в самом зените чернело густое пятно потухшего, мертвого солнца, и Чейну казалось неестественно медленной скорость, с которой корабль шел навстречу этому мрачному звездному ориентиру…
Тусклая река пыли немного изменила свое направление среди звезд, и Чейн внес поправку в курс корабля. Часы шли и шли. Он был уже в пределах созвездия, но до цели все еще лежал долгий путь…
На Чейна снова нахлынули воспоминания.
Воспоминания о добрых, светлых днях, так внезапно теперь оборвавшихся. О том, как с Варны отправлялись в поход маленькие корабли, сеявшие повсюду страх. О том, как они стремительно переходили со сверхскоростного режима на обычный и обрушивались на города содрогнувшихся миров, о том, как но солнечным системам катился тревожный крик: “Идут Звездные Волки!”
О радостном смехе, с которым они шли в атаку, потешаясь над медлительной реакцией своих жертв. Девизом было: атакуй мгновенно, забирай добычу, уничтожай всех, кто пытается тебя остановить, действуй быстро, стремительно возвращайся снова на корабль и в конце концов назад на Варну — с добычей, ранами и гордостью победителя. Добрые были времена… Неужели они навсегда закончились для него?
Воспоминания раздували огонь глухого гнева: надо же, они повернулись против него, пытались убить, охотятся за ним. Но что бы они не говорили о нем, он — один из них, такой же сильный, такой же быстрый, такой же хитрый, как любой варновец; придет время, когда он это докажет. Но сейчас ему нужно спрятаться, отлежаться в укрытии, пока не заживет рана, и он скоро доберется до мира, где все это можно сделать.
Темная пылевая река повернула в очередной раз, все глубже врезаясь в созвездие. Стили чаще встречаться зловещие колдовские звезды, а пыль сильнее зашелестела о корпус. Далеко впереди планета, похожая на красный апельсин, тусклым взглядом смотрела на приближающийся к ней корабль. Вскоре Чейн уже мог различить очертания этой планеты, одиноко вращавшейся вокруг одиноко умирающей звезды. Там будет его убежище.
Он был почти у цели.

II

Альтернатив не было. Если это один из кораблей охотящихся варновцев, то Чейна уничтожат. Если корабль не с Варны, то и в этом случае лучше не будет: как только экипаж узнает, что имеет дело с кораблем Звездного Волка, в его враждебности к Чейну не придется сомневаться. А узнать корабли Звездных Волков можно с первого взгляда, поскольку ни в одном из миров нет судов, похожих на ненавистные корабли Варны.
Нужно ненадежнее запрятаться, и единственное место для этого — более плотные слои пылевого потока. Туда Чейн и направил свой маленький корабль.
Шуршание и постукивание по корпусу стали громче. Более крупные пылевые частицы так ослабили зондирующие лучи, что Чейн потерял след неизвестного корабля. Да, наверное, и тот уже не видел его.
Чейн снизил скорость и больше не двигался в кресле. Оставалось одно — ждать.
И ждать долго не пришлось.
Случившееся было не более, чем легкой дрожью, которую Чейн едва почувствовал. Но все приборы вышли из строя.
Чейн повернулся. Одного взгляда оказалось достаточно. Камешек из пылевого потока размером чуть больше горошины пробил корпус корабля повредил привод и конвертор. Чейн отныне находился на мертвом корабле и никакими средствами не мог возвратить его к жизни. Не мог даже подать радиосигнал о помощи.
Чейн бросил взгляд на потухший, пустой экран и, хотя на нем не было больше изображений звезд, ему показалось, что он снова слышит их насмешливый шепот.
Хватит противиться, Звездный Волк…
Чейн опустил голову. А может быть, действительно не стоит противиться судьбе? В конце концов, что ждет его в галактике, где каждый человек ему враг?
Глубоко вдавившись в кресло и словно оцепенев, Чейн размышлял: странно, что вот так приходится завершать свою жизнь. Раньше он всегда полагал, что умрет не иначе, как в огне неожиданной схватки или в каком-нибудь из межзвездных молниеносных рейдов. Так заканчивали свою жизнь большинство варновцев, если они чересчур часто уходили с Варны за добычей.
Чейну и во сне не приснилось бы, что придется умирать так медленно, нудно, томительно, просто сидеть в кресле мертвого корабля и ждать, ждать истощения запаса кислорода.
В истерзанном переживаниями мозгу начали медленно расти переломные чувства. Должно же быть что-то лучшее, чем ожидание смерти, и конце концов можно предпринять, последнюю попытку что-то сделать, сколь бы это ни было безнадежным.
Он попробовал проанализировать обстановку. Единственно возможный источник помощи — это корабль, находящийся сразу же за пылевой рекой. Если удастся просигналить ему, и он придет на помощь, последует одно из двух: на корабле могут оказаться охотящиеся за Чейном варновцы и они, конечно, убьют его; если же это будет корабль людей из какого-то другого мира, и они увидят перед собой судно Звездного Волка, Чейн станет для них смертельным врагом.
А вот если бы не было здесь его нынешнего корабля? Тогда, возможно, Чейна приняли бы за землянина, каковым он и является по происхождению, хотя никогда на Земле не был.
Чейн оглянулся на поврежденный привод и конвертор. Они были мертвы, однако силовая установка, обеспечивающая конвертор энергией, была совершенно цела. Кажется, он увидел выход…
Это, конечно, рискованная игра, а он ненавидел ставки, которые оплачивались жизнью. Однако в данной ситуации лучше пойти на риск, чем просто сидеть и ждать смерти. Он понимал, что должен действовать быстро, иначе можно упустить даже этот сомнительный шанс.
Медленно и неуклюже он начал разбирать на части некоторые из приборов управления. Разборку затрудняли перчатки на руках, и с ними стало еще труднее, когда он приступил к воссоединению разобранных частей в задуманное устройство.
Постепенно работа была закончена, и Чейн держал в руках небольшой часовой механизм, который, как он надеялся, должен сработать.
Он отправился к силовой установке, чтобы смонтировать там свое творение. Работать надо было быстро, причем сгибаясь и ползая в тесноте. Рана в боку заныла так, словно ее раздирал когтями стервятник. Выступившие от боли слезы мешали смотреть.
Поплачь, — сказал он себе. — Как бы они возрадовались, узнав, что ты умирал, рыдая.
Зрение прояснилось и Чейн, превозмогая боль, напряг из последних сил спои бесчувственные пальцы.
Закончив установку часового механизма, Чейн открыл замок стеллажа и взял лежавшие там четыре импеллера. Затем он возвратился к силовой установке и включил свое самодельное часовое устройство.
Подобно испуганной кошке он выскочил из корабля, держа в каждой руке по паре импеллеров, которые помчали его прочь по звездному небу.
Он стремился быстрее уйти от своего маленького корабля. Звезды дико плясали вокруг: он попал в штопор, но не имел времени, чтобы избавиться от вращения. Важно только одно — уйти как можно дальше, пока часовой механизм не успеет сработать на короткое замыкание силовой установки и не взорвет корабль. Сверкавшие звезды-хозяйки вальсировали вокруг, а мозг Чейна лихорадочно отсчитывал секунды.
И вот звезды на мгновение поблекли, и в глаза ударила ярко-белая вспышка словно при рождении новой звезды. Когда она погасла, Чейн ничего не видел. Но он по-прежнему был жив, успел уйти на достаточно безопасное расстояние от взрыва, уничтожившего корабль.
Чейн выключил импеллеры и отдался на волю течения. Люди на борту корабля, двигавшегося рядом с пылевой рекой, наверняка заметили взрывную вспышку. Для выяснения ее причины они могут войти в пылевой поток, а если не захотят выяснять, то и не войдут. Если же войдут, то могут оказаться варновцами, жаждущими его смерти, а может быть и не ими.
Окруженный сверху, снизу, со всех сторон звездами, Моргай Чейн парил одиноко в бесконечном пространстве.
Неужели, думал он, кому-нибудь приходилось испытывать такое одиночество. Его родителей погубила планета Варна своей сильной гравитацией. На Варне у него нет больше друзей, там есть только охотники за его головой. А ведь он всегда считал себя варновцем и только теперь понял, что ошибался.
Ни родных, ни друзей, ни страны, ни мира… ни даже корабля.
Всего лишь скафандр, запас кислорода на несколько часов да враждебная вселенная вокруг.
И все же он оставался Звездным Волком и, если суждено умереть, он сделает это достойно, как подобает Звездным Волкам…
Огромный, сверкающий звездами небосвод медленно кружился вокруг него. Остановить вращение своего тела Чейн мог бы включением импеллеров, но он берег их энергию. А так, вращаясь, он был еще и в выгодном положении: при каждом повороте мог обозревать все звездные поля.
Но, увы, в них не было пи одного движущегося объекта, ни одного.
А часы шли и шли. Он долго был предметом созерцании со стороны величественных солнц, которые не спешили расставаться с умирающим человеком.
Но пот, где-то на десятимиллионном обороте, как подумалось Чейну, его глаза что-то заметили. Одна из звезд мигала.
Когда же он снова взглянул на нес, то увидел ровный, спокойный свет. Неужели подпело зрение? Вполне возможно, и тем не менее он будет продолжать свою рискованную ставку. Он включил импеллеры и понесся в направлении заинтересовавшей его звезды.
Спустя несколько минут он убедился, что глаза не подвели. Замигала еще одна звезда на короткое время, как будто что-то се то закрывало, то открывало. Он всмотрелся пристальнее, но ничего не смог рассмотреть: на мозг снова опустилась черная пелена. От перенапряжения снова открылась рана; он чувствовал, как через нее уходит его жизнь.
Когда зрение к нему возвратилось, Чейн увидел на звездном небе черное пятно, которое, постепенно увеличиваясь, приняло очертания корабля. Судно было явно не с Варны; там корабли небольшие по размерам и напоминают по форме иглу. А этот имел силуэт кораблей Класса Шестнадцать или Двадцать и необычный дугообразный мост, характерный для судов старой Земли. Корабль еле двигался навстречу Чейну.
Чейн лихорадочно соображал: какую же версию сочинить о себе для его спасителей, так чтобы они не догадались, кем он был на самом деле. В глазах снова стало темнеть, но он поборол слабость и начал сигналить включая и выключая вспышки на импеллерах.
Ему никогда не вспомнить, сколько времени прошло прежде, чем он увидел около себя корабль с открывшейся черной пастью шлюзовой камеры. Последним усилием воли он неуклюже влез в камеру и, прекратив борьбу за жизнь, провалился в кромешную тьму.
Он чувствовал себя на удивление хорошо, когда проснулся. И понял почему, увидев, что лежит на койке и у его бока светится лечебная лампа. Рана уже подсохла и выглядела наполовину зажившей.
Чейн повел глазами вокруг. Спальный отсек был невелик. На металлическом потолке горела лампочка, и он ощущал по монотонности и вибрации, что корабль шел в рабочем режиме. Затем он увидел, что на краю противоположной койки сидит человек и наблюдает за ним.
Человек встал и подошел к нему. Он был старше Чейна, значительно старше. Его руки, лицо, вся фигура имели вид странной незавершенности, словно были грубо вытесаны из камня неумелым скульптором. У него были немного поседевшие короткие волосы и длинное, как у лошади, лицо с глазами неопределенного цвета.
— Вы успели как раз вовремя, — сказал он.
— Действительно, — согласился Чейн.
— А теперь скажите мне, какого дьявола раненый землянин носится по созвездию Ворона? — спросил незнакомец и потом, как бы вдогонку, представился: “Джон Дайльюлло”.
Чейн увидел на поясе комбинезона землянина станган — оружие ошеломляющего, но не поражающего действия.
— Вы наемники, не правда ли?
— Да. Но вы не ответили на мой вопрос.
Калейдоскоп мыслей закружился в голове Чейна. Следует быть осторожным. Вся галактика знает наемников как крутых людей. Их подавляющее большинство составляют земляне, и тому есть причина.
Земля первой очень давно начала межзвездные полеты, открывшие галактику. Несмотря на это, она осталась бедной планетой. Дело в том, что все другие планеты системы, в которую входит Земля, непригодны для обитания человека из-за чрезвычайно суровых природных условий и крайне скудных минеральных ресурсов. По сравнению с крупными звездными системами, которые имеют богатые, обитаемые миры, Земля выглядит бедной.
Вот почему человек стал главной статьей земного экспорта. Во многие районы галактики со старой Земли устремились опытные космонавты, инженеры и воины. Наемники с Земли оказались в числе наиболее крутых.
— Меня зовут Морган Чейн, — сказал он. — Я занимаюсь исследованием метеоров. Наша база находится на планете Альто-2. Я забрался чересчур глубоко в этот проклятый пылевой ноток, и мой корабль продырявило. Один осколок угодил мне в бок, другие ударили в привод. Увидев, что вот-вот взорвется силовая установка, я успел облачиться в скафандр и вовремя выбраться из корабля.
Затем Чейн добавил:
— Нужно ли говорить, как я рад, что вы заметили пламя взрыва и пришли сюда.
Дайльюлло кивнул головой:
— Хорошо. У меня еще только один вопрос… — При этом он отвернулся. А затем неожиданно как вихрь, развернулся обратно, держа в руке выхваченный из-за пояса станган.
Чейн молниеносно выскочил из койки. Тигриным прыжком со сверхъестественной скоростью он преодолел разделявшее их расстояние, вырвал левой рукой оружие у Дайльюлло, а правой резко ударил по его лицу. Дайльюлло растянулся на полу.
Чейн навел на него станган:
— Какая причина может мне помешать пустить в ход эту вещицу?
Дайльюлло потрогал пальцами кровоточащую губу, посмотрел снизу на Чейна:
— Особых причин нет, разве только та, что в оружии нет заряда.
Чейн мрачно усмехнулся. Но когда он пробежал пальцами по прикладу, усмешка с лица исчезла: в оружии действительно отсутствовал зарядный магазин.
— Это была проверка, — с трудом вставая на ноги, сказал Дайльюлло. — Когда вы были без сознания и я устанавливал напротив раны лечебную лампу, мне пришлось потрогать вашу мускулатуру. Я уже слышал, что варновские корабли совершают рейды в сторону этого созвездия… Я понял, что вы не варновец… можно сбрить чудесную волосатость и прочее, но нельзя изменить форму головы. И все же у вас мускулы Звездного Волка.
— Потом мне вспомнились, — продолжал Дайльюлло, — доходившие из различных миров слухи о землянине, который участвует в рейдах варновцев и является тоже варновцем. Я не верил этому, да и никто не верил, поскольку варновцы, будучи родом с тяжелой планеты, наделены такой силой и скоростью, что никакой землянин не сможет быть с ними на равных. Но вы можете и только что доказали это. Ты — Звездный Волк!
Чейн ничего не сказал. Его взгляд скользнул мимо своего противника к запертой двери.
— Сделай мне одолжение и поверь, — сказал Дайльюлло, — я не спустился бы сюда без уверенности в том, что ты не сможешь сделать то, что тебе хотелось бы сделать.
Чейн посмотрел в его бесцветные глаза и не мог не поверить.
— Хорошо, — сказал он. — А что дальше?
— Я любознательный человек. Меня интересует многое и, в частности, ты сам, — Дайльюлло присел на койку с выжидающим взглядом.
Чейн бросил ему бесполезное оружие и тоже сел. Пока он раздумывал, что сказать, Дайльюлло мягко предупредил:
— Только правду.
— Еще совсем недавно я полагал, что знал правду, — начал Чейн. — Думал, что я варновец. Родился я на Варне… Родители мои прибыли с Земли туда как миссионеры, надеясь изменить безнравственный образ жизни варновцев. И, конечно же, сильная гравитация вскоре их погубила, едва не погубив и меня, но я к ней приспособился, вырос среди варновцев и считал себя одним из них.
В его голосе прозвучало нескрываемое огорчение. Дайльюлло пристально посмотрел на него, но ничего не сказал.
— Недавно варновцы совершили нападение на планету Шандор-5. В нем участвовал и я. Но из-за дележа добычи вспыхнула ссора и, когда я ударил Ссандера, он пытался убить меня. Вместо этого я убил его, и все другие варновцы бросились на меня. Я едва ушел живым.
Чейн замолк, потом добавил:
— Теперь мне нельзя возвращаться на Варну. Ссандер обзывал меня проклятой земной пешкой. Это меня-то, который был, как и он, варновцем во всем, кроме крови. Я не могу туда возвратиться. — Чейн умолк и задумался.
— Ты разбойничал, грабил и, несомненно, убивал вместе с теми, от. кого теперь бежишь, — сказал Дайльюлло. — Но есть ли у тебя хоть капля раскаяния за содеянное? Нет. Единственное, о чем ты сожалеешь, так это о том, что тебя изгнали из их стаи. Ей богу, ты настоящий Звездный Волк!
Чейн ничего не сказал в ответ.
— Мы — мои люди и я — прибыли сюда в созвездие Ворона для выполнения работы, на которую нанялись, — вновь заговорил Дайльюлло спустя некоторое время. — Довольно опасной работы.
— Следовательно?
Дайльюлло смерил Чейна взглядом.
— Ты утверждаешь, что ты варновец во всем, кроме крови. Тебе известны все уловки Звездных Волков, а это немало. Ты мог бы мне пригодиться в этом деле.
Чейн улыбнулся:
— Предложение лестное… Ответ “нет”.
— Получше подумай, — сказал Дайльюлло. — И поразмышляй еще вот о чем: мои люди тебя мгновенно прикончат, как только я им скажу, что ты Звездный Волк.
— И вы им скажете, если я не соглашусь?
Теперь пришла очередь Дайльюлло улыбнуться:
— Безжалостными могут быть не только варновцы, — и добавил. — Во всяком случае тебе некуда податься. Не правда ли?
— Некуда, — сказал Чейн и лицо его потемнело. — Действительно некуда.
Спустя некоторое время он спросил:
— Что заставляет вас доверять мне?
— Доверять Звездному Волку? — встал Дайльюлло. — Уж не принимаешь ли ты меня за сумасшедшего? Я доверяю только одному — твоему пониманию своей гибельной ситуации, если я расскажу о тебе.
— Предположим, — твердо взглянул на него Чей”, — что с вами что-то случится и вам не удастся рассказать?
— Тогда будет плохо… тебе. Я побеспокоюсь, чтобы в этом случае твой маленький секрет стал автоматически известен.
Помолчав, Чейн спросил:
— Что за работа?
— Рискованная. И станет еще рискованнее, если больше людей узнает о ней раньше времени. А пока просто вообрази, что ты подставляешь свою голову и очень вероятно, что ее потеряешь.
— Надо полагать, это нас не слишком опечалит. Так ведь?
Дайльюлло пожал плечами:
— Ну, что тебе сказать, Чейн? Ведь во всех порядочных мирах объявляется праздник, когда убивают Звездного Волка.
Чейн улыбнулся:
— По крайней мере, мы понимаем друг друга.

III

Чейн стоял в тени корабля и смотрел на огни города, сверкавшие позади небольшого, тихого космодрома. Огни были ярко-красного цвета и на фойе неба сияли огромным абажуром. Со стороны города дул слабый ветер, пропитанный запахами острых пряностей, доносились звуки далекого гула и шума.
Несколько часов назад Дайльюлло с другим наемником скрытно под покровом ночи отправился в город на присланной хараловцами машине.
— Всем оставаться здесь, — наказал он людям. — Для переговоров с нанимателями я беру Болларда и больше никого.
Вспоминая это, Чейн улыбнулся. Те наемники, что остались, развлекались на корабле азартными играми. И что его должно удерживать здесь?
Под мягко светящимся небом он зашагал в направлении города. На космодроме было темно, тихо и пустынно, если не считать двух приземистых межзвездных грузовых судов, да несколько вооруженных хараловских крейсеров планетарного типа. По дороге Чейн не встретил ни одного живого существа, и только однажды мимо него со свистом пронесся местный трехколесный автомобиль. Хараловцы были привержены к городскому образу жизни, и на ночь в город возвращались даже те, кто работал на рудниках, поставляющих богатства этому миру. Под небом, освещенным туманностью серебрились в безмолвии сухие, бесплодные равнины.
Чейна охватило волнение. Он бывал во многих незнакомых мирах, но всегда Звездным Волком, а это означало, что всюду его воспринимали как страшного, ненавистного врага. И вот теперь, когда он один, разве кому-нибудь придет в голову, что он кто угодно, только не землянин?
Своими размерами планета Харал походит на Землю, и Чейн, привыкший к сильной гравитации Варны, почувствовал странную и приятную легкость в ходьбе. Но он полностью адаптировался перед тем, как войти и город.
Его глазам предстал монолитный город, выдолбленный много веков назад в горе из черного камня. Этот город с несметным числом галерей, окоп и террас, испускавших ярко-красный свет, с чудными горгульями, выступающими на каждом ярусе, напоминал гигантский человеческий муравейник, устремленный к бархатистому небу туманности. Взгляд Чейна скользил все выше и выше, туда, откуда несся монотонно пульсирующий гул.
Он пошел в огромный арочный проход, сделанный в подножье города-горы. В проходе были массивные металлические двери, которые могли закрываться в случае обороны, но, видимо, так давно не сдвигались с места и так заржавели, что вычеканенные на них изображения правителей, воинов, танцовщиц и каких-то странных зверей помутнели, покрылись пятнами.
Чейн начал подниматься по широкой каменной стенке, а не по автомобильной дороге, которая вилась рядом. И сразу же ощутил вокруг себя кипение жизни, суматошный гвалт: тут были люди и нелюди, хараловцы из человеческого рода и гуманоиды-аборигены, слышались самые различные голоса — высокие и низкие, гортанные и хриплые. Под ярко-красными огнями бурлила толпа, то и дело расступавшаяся, чтобы пропустить очередного полосатого гуманоида, тащившего на базар мычавшее, неуклюжее, нелепого вида животное. Из ресторанчиков в галереях несло дымом и запахом странной пищи, то и дело слышались выкрики бродячих уличных продавцов, предлагавших свои товары и над всем этим висело монотонное завывание Множества хараловских флейт, отражавшееся многократным эхом.
Хараловцы человеческого происхождения были стройными, очень высокими — не ниже семи футов. На Чейна они взирали сверху вниз и на их бледно-голубых лицах было написано нескрываемое презрение. Женщины отворачивались от него, будто заметили что-то скверное, а мужчины отпускали в его адрес остроты и издевательски хохотали. Один мальчуган в неуклюжем, перепачканном одеянии увязался за Чейном, демонстрируя за его спиной, что даже он на несколько дюймов выше взрослого землянина, тем самым подогревая язвительное хихиканье. Эта игра была подхвачена другими подростками, и чем выше избирался Чейн, тем длиннее становился кортеж насмешников.

1 Следующая страница


Оружие из неведомого далека 2

Чейн не обращал на них внимания, поднимаясь все на новые ярусы, мальчишкам вскоре это наскучило и они отстали.
В этом городе было бы плохо грабить, — подумал Чейн. — Галереи могут легко стать ловушкой.
Он вспомнил, что уже больше не варновец и ему не придется участвовать в рейдах Звездных Волков.
Около одного из прилавков Чейн остановился и купил чашечку обжигающе кислого хмельного напитка. Когда он закончил пить, обслуживавший хараловец забрал чашку и начал демонстративно, под хохот толпы, мыть и скоблить ее щеткой.
Чейну вспомнилось то, что рассказывал всем о хараловцах Дайльюлло перед посадкой корабля.
Они, разумеется, являются настоящими представителями человеческого рода, подобно обитателям многих звездных миров. Когда земляне освоили технику межзвездных полетов, участники их первых экспедиции были страшно поражены тем, как много миров населено подобными им людьми. Оказалось, что не они были пионерами освоения космоса, что еще в очень далекие времена, о чем можно лишь догадываться по туманным традициям, существовала раса людей, путешествовавших между звездами, которая и положила начало заселению многих систем. Однако, давление многовековой эволюции писаю различные изменения в саму эту расу, примером чего являются и хараловцы.
“Они считают, что другие народы, — предупреждал Дайльюлло, — стоят по сравнению с ними так же низко, как их собственные аборигены. Они чрезвычайно изолированы и испытывают неприязнь ко всем чужеземцам. Будьте вежливы с ними”.
И Чейн поэтому был вежлив. Не обращал внимания ни на насмешливые взгляды, ни на презрительные высказывания в свой адрес, хотя некоторые из них были совершенно понятны, так как хараловцы умышленно делали их на галакто — широко распространенном в галактике смешанном языке. Он пропустил еще одну чашечку с хмельным напитком и, стараясь не смотреть на женщин, стал дальше подниматься по каменным дорожкам и ступенькам лестниц. Временами он останавливался, чтобы поглазеть на что-то необычное и интересное. Во время варновских разбойных рейдов было не до достопримечательностей и теперь Чейн наслаждался познанием нового.
Он попал на широкую галерею, одна сторона которой была целиком открыта небу туманности. Под ярко-красными огнями стояла небольшая толпа хараловцев, которые что-то окружили, но что именно Чейн не мог рассмотреть. До него доносился странный шипящий звук, а затем взрывы хохота толпы. Любопытствуя, что же там происходит, Чейн осторожно, никого не задевая, протиснулся вперед через кольцо зевак.
Он увидел несколько гуманоидов — волосатых существ, имевших чересчур много рук и кроткие, глупейшие глаза. Некоторые из них держали в руках сплетенные из кожи веревки с необычной петлей на концах. У двоих из гуманоидов веревки были привязаны к ногам крылатого зверя, находившегося между ними. Эта полурептилия, тварь высотой до пояса человека, с чешуйчатым туловищем и сережками у ушей, и безумной ярости хлестала по воздуху своим зубастым клювом. Когда зверь делал прыжок в каком-то направлении, его оттаскивали назад веревкой на другой ноге. В этот момент сережки у него наливались яркой краснотой, и он злобно шипел.
Высокорослые хараловцы находили сцену забавной. Они хохотали всякий раз, когда сережки становились малиновыми и начиналось дикое шипение. Во многих мирах Чейн наблюдал, как дразнят животных, и всегда считал это занятие недостойным для взрослого человека. Он повернулся назад, чтобы выйти из круга.
В воздухе что-то прошелестело, и каждую из рук Чейна обпила петли. Он покачнулся. Оказалось, что два хараловца выхватили у гуманоидов по веревке, свернули их и хитроумные лассо и заарканили Чейна. Раздался взрыв злорадного хохота.
Чейн держался спокойно, выдавил на лице улыбку. Он обвел взглядом круг веселящихся, издевательски насмешливых голубых лиц.
— Хорошо, — сказал он на галакто, — землянин для вас чудная тварь, а теперь дайте мне уйти.
Однако хараловцы не собирались так легко его отпустить. Верейка на левой руке Чейна дернулась и резко рванула его. Едва он среагировал, чтобы сохранить равновесие, как в этот момент его так рванула веревка на правой руке, что он закачался.
Разразившийся хохот заглушил далекие флейты. Зверь с сережками был забыт.
— Послушайте, — обратился Чейн, — пошутили и хватит.
Он подавлял в себе гнев: появлением здесь он уже нарушил приказ и было ни к чему еще более ухудшать свое положение.
Неожиданно руки Чейна взмыли вверх и нелепо вытянулись но горизонтали в разные стороны. Это два хараловца одновременно дернули свои веревки. Один из гуманоидов подскочил к Чейну и стал кривляться, показывая то на него, то на зверя с сережками. Шутка, которая дошла даже до примитивного мозга гуманоида, и его потешное кривляние вызвали у голуболицых новый взрыв хохота. Они смотрели то на гуманоида, то на Чейна и сотрясались от смеха.
Чейн повернул голову к хараловцу, веревка которого тянула его правую руку, и мягко попросил:
— Ну, а теперь-то мне можно уйти?
Отпетом были резкий, болезненный рывок веревки и злорадная усмешка.
Со всей силой и скоростью, на которые были способны его варновские мускулы, Чейн бросился на своих обидчиков. Он прыгнул к стоявшему справа от него хараловцу, в результате чего веревка другого хараловца слева резко дернулась и тот упал.
Сблизившись вплотную с высоким изумленным хараловцем, Чейн протиснул свои руки ему подмышки как можно дальше, затем он согнул руки так, чтобы схватить предплечья противника, и вложил всю силу в цепкий рычагообразный захват. Послышался глухой, сдвоенный хруст, словно при ломке мокрых исток, и Чейн отступил назад.
Хараловец стоял с маской ужаса на лице. Его длинные тонкие руки висели как плети: обе были сломаны у плеч.
Изумленная толпа на какой-то момент застыла в молчании. Она не могла поверить, что паршивая дворняжка могла неожиданно превратиться в атакующего тигра.
Воспользовавшись замешательством, Чейн проскользнул между хараловцами и устремился через галерею к узенькой лестнице. Толпа вышла из оцепенения, и Чейн услышал за спиной хор разъяренных голосов. Он побежал наверх, перемахивая сразу через три ступеньки.
Он смеялся на ходу. Не скоро забудется, как на физиономии этого хараловского задиры злоба сменилась неприкрытым ужасом.
Лестница привела к пробитому в скале темному коридору. Чейн заметил в углу другую лестницу и бросился к ней. Весь этот город-гора представлял сплошной лабиринт переходов.
Неожиданно Чейн оказался на огромном, залитом красным светом базаре, который, казалось, никогда не закрывался и был заполнен людьми, толкавшимися у лавочных рядов. Позади одного ларька, где были выставлены маленькие фигурки до омерзения похабных идолов со змеями, Чейн заметил узкий ступенчатый спуск. Он стал продираться туда через толпу, встречаясь с удивленными взглядами голуболицых.
Идти вверх не имело смысла: ведь так или иначе выход из этого города-горы находился у его подножия. Чейну приходилось бывать в местах похуже и он не очень-то волновался.
Узкая лестница, по которой он спускался, неожиданно привела в просторное помещение в скале. Это был ярко светившийся розовыми огнями небольшой амфитеатр, по всей дуге которого сидели одетые в мантии хараловцы и внимательно смотрели вниз на маленькую сцену в центре внизу.
А на ней под завывание многочисленных флейт танцевали три почти голых девушки. Они кружились среди ощетинившихся остриями шестидюймовых стальных клинков, которые торчали из пола с интервалами в пятнадцать дюймов друг от друга. Стройные голубые тела то взлетали в прыжке, то кружились в вихре танца, едва не касаясь босыми ногами страшных клинков. Танцуя, девушки отбрасывали назад спои длинные черные волосы и смеялись.
Чейн зачарованно уставился на сцену. Он испытывал восхищение, почти любовь к этим трем девушкам, которые могли смеяться, танцуя рядом с опасностью.
Но вскоре он услышал приближающиеся звуки гонгов и топот ног на лестнице. Завидев своих преследователей, он снова пустился в бега.
Чейн не подумал, что к его преследователям мог присоединиться кто-нибудь с оружием. Во всяком случае до тех пор, пока не услышал жужжание стангана за спиной.

IV

Он торчал здесь уже несколько часов, а правители Харала все не появлялись. За столом напротив не было никого, кроме Оденьи — хараловца, который несколько недель назад вступил с ним в контакт в Ачернаре, а этим вечером скрытно доставил их с корабля и город.
— Скоро. Очень скоро лорды Харала прибудут, — сказал Оленьи.
— Это я слышал от вас два часа назад, — буркнул Дайльюлло.
Ему все это надоело, в том числе и чертовски неудобное кресло, в котором он сидел. Оно предназначалось высоким людям, и ноги Дайльюлло болтались, словно у ребенка.
Он был совершенно уверен, что его нарочно заставляют ждать, но ничего не оставалось делать, как изображать невозмутимость на лице и во взгляде. Сидевший неподалеку Боллард казался совершенно безучастным, но только потому, что лунообразное лицо этого толстяка, самого отчаянного из наемников, вообще редко что-либо выражало.
Из висевших по периметру холла лампочек струился резавший глаза яркий красный свет, но черные каменные стены помещения оставались темными, создавая тягостное впечатление. Через открытое окно шел прохладный вечерний воздух, и вместе с ним влетало переплетение звуков флейт и голосов со всех ярусов этого огромного муравейника.
На Дайльюлло вдруг нахлынуло отвращение к чужим мирам. За годы своей довольно продолжительной карьеры он повидал чересчур много. К сорока годам наемник считается уже старым. Так какого же дьявола он торчит здесь в созвездии Ворона?
Минуту спустя он раздраженно сказал себе:
— Хватит плакаться. Ты здесь находишься потому, что любишь большие деньги и для тебя это единственный способ их заработать.
Наконец-то лорды Харала прибыли. Было их шестеро, высоких в богатых мантиях, и все, кроме одного, в среднем или пожилом возрасте. Чопорно, не спеша они расселись за столом и только после этого надменно взглянули на Дайльюлло и Болларда.
Дайльюлло приходилось вести дела с людьми многих звездных миров, хотя не столь изолированных, как Харал, и он не был никоим образом настроен ставить себя в униженное положение при заключении сделки.
— Вы посылали за мной, — ясно и громко сказал он на галакто.
Ничего больше не сказав, он обвел взглядом лордов Харала в ожидании ответа.
Наконец, самый молодой из них, с лицом, потемневшим от негодования, резко бросил:
— Что касается меня, то я не посылал за тобой, землянин.
— Зачем же я здесь в таком случае? — спросил Дайльюлло и, указав рукой на Оденью, продолжил. — Много недель назад этот человек приезжал ко мне в Ачернар. Он заявил, что у Харала есть враг — планета Вхол, самая удаленная в этой системе. Он сообщил, что ваши вхольские враги обзавелись каким-то великим новым оружием, которое вам хочется уничтожить. Он заверил, что вы мне хорошо заплатите, если я сюда прибуду с людьми и помогу вам.
Нарочито покровительственный топ речи Дайльюлло заставил нахмуриться лордов, кроме самого пожилого из них. С его лица, покрытого паутиной морщин, изучающе смотрели на Дайльюлло холодные глаза.
И именно этот старик ответил:
— Мы действительно коллективно посылали за тобой, хотя один из нас не был согласен. Не исключено, землянин, что мы сможем тебя использовать.
Оскорбление за оскорблением, подумал Дайльюлло. Он надеялся, что теперь, когда обе стороны выразили соответствующее презрение друг к другу, можно приступить к делу.
— Почему вы считаете жителей Вхола своими врагами? — спросил он.
— Это просто объяснить, — ответил старик. — Они домогаются минеральных богатств нашего мира. Их больше, чем нас, и у них несколько лучшая технология.
Последнее слово он произнес так, словно оно было грязным.
— Поэтому, — продолжил он, — они предприняли попытку высадить здесь десант и покорить нас, но мы отразили эту попытку.
Дайльюлло понимающе кивал головой. Старая знакомая история: в какой-то звездной системе начинается развитие космических полетов, и тогда один из миров пытается захватить остальные и основать свою империю.
— А повое оружие? Как вы о нем узнали?
— Сначала дошли до нас слухи, — сказал старик. — Затем несколько месяцев назад наши крейсеры вывели из строя разведывательный крейсер с Вхола. В нем оказался живым один офицер, которого мы захватили и допросили. Он нам рассказал все, что ему известно.
— Все?
Оденья улыбнулся и пояснил:
— У нас имеются специальные медицинские препараты, которые ввергают человека в бессознательное состояние, а в бессознательном состоянии он ответит на любой вопрос и позднее даже не будет помнить об этом.
— И что же сообщил офицер?
— Он сказал, что Вхол скоро нас полностью уничтожит, что из туманности Ворона они доставят оружие, которое истребит нас.
— Из туманности Ворона? — удивился Дайльюлло. — Да ведь там скопище пылевых потоков, которые не нанесены на карту, опасны…
Он оборвал свою речь, а потом продолжил с мрачной улыбкой:
— Теперь попятно, зачем вам понадобились наемники.
Самый молодой лорд Харала резко и быстро заговорил что-то на родном языке, со злобой глядя на Дайльюлло. Оденья перевел:
— Тебе следовало бы знать, что хараловцы гибли при попытке проникнуть в туманность, но гибли из-за того, что паши корабли не оснащены такими хитроумными приборами, которые имеются у вхоланов и у вас, землян.
Да, это, по-видимому, верно, подумал Дайльюлло. У хараловцев очень надолго задержалось развитие космических полетов, да они и освоили их не блестяще из-за своей изолированности и привязанности к старым традициям. У них не было собственного звездного транспорта. Корабли других миров доставляли им товары и обмен за редкие драгоценные камни и металлы Харала. Размышляя об этом, Дайльюлло поймал себя на мысли, что ни за какие деньги не отправился бы и туманность на таком планетном крейсере, которые были у хараловцев.
Приняв серьезный вид, он сказал:
— Приношу извинения, если я, по-видимому, бросил тень на отважных мужчин Харала.
Злобные лица лордов чуть смягчились.
— Но, — добавил Дайльюлло, — я должен больше знать. Располагает ли захваченный вхолан какими-нибудь данными о сущности этого оружия?
— Нет. Мы допрашивали его много раз с использованием препарата — последний раз всего несколько дней назад — но он больше ничего не знает.
— Могу я поговорить с пленником?
В мгновение ока лордов охватила подозрительность.
— Почему ты хочешь совещаться с одним из наших врагов, если собираешься работать на нас? Нет!
Тут впервые заговорил Боллард, мягко шепелявя, что никак не подходило к его лунообразной жирной физиономии.
— Все это чертовски туманно, Джон, — сказал он.
— Туманно, — согласился Дайльюлло, — но может быстро проясниться.
На минуту он задумался, затем взглянул на сидевших за столом лордов и выпалил:
— Тридцать светляков!
Они в недоумении уставились на Дайльюлло, а тот настойчиво повторил:
— Тридцать светляков. Такова сумма, которую вы уплатите, если нам удастся выполнить ваше задание. Недоумение лордов сменилось возмущением.
— Тридцать светящихся камней? — воскликнул молодой лорд. — Неужели ты рассчитываешь, что мы отвалим маленьким землянам такой огромный куш?
— А в какую сумму оцениваются планеты? — спросил Дайльюлло. — Ваш Харал? Сколько заберут светящихся камней ваши враги, когда победят вас?
Лица лордов лишь чуть слегка дрогнули. Но Боллард, заметив это, пробормотал:
— Ей богу, они согласятся на эту сумму.
Не давая лордам времени опомниться в связи с требуемым вознаграждением, Дайльюлло сказал:
— Это будет плата за обнаружение и уничтожение оружия ваших врагов. Но прежде мы должны выяснить, а сможем ли мы это сделать, а это будет связано с очень большим риском. Поэтому три светляка предстоит уплатить вперед.
На сей раз лорды обрели дар речи, поумерив свой гнев:
— А что, если земляне, получив три камня, отправятся восвояси и будут посмеиваться над нами?
Дайльюлло повернулся к Оденье:
— Вы занимались подыскиванием нужных наемников. Скажите, приходилось ли вам хоть раз слышать про наемников, которые надували тех, кто их нанимал?
— Да, приходилось. И дважды, — сказал Оденья.
— И что случилось с этими наемниками? — продолжал Дайльюлло. — Наверное, об этом вам тоже приходилось слышать? Расскажите.
— Говорили, — без особой охоты сказал Оденья, — что другие наемники схватили их и доставили в те миры, против которых они совершили мошенничество.
— Именно так и было, — подтвердил Дайльюлло и, обращаясь через стол к лордам, пояснил. — Наемники объединены в гильдию. Без верности взятым обязательствам мы нигде в галактике не смогли бы вести свои дела. Три светляка вперед.
Лорды все еще хмуро смотрели на него. Исключением был старик. Он холодно бросил:
— Принесите им драгоценности.
Один из лордов встал из-за стола и вышел. Спустя некоторое время он возвратился и недовольным жестом шнырнул через стол землянам три крошечные светящиеся луны.
— Крошечные, но какие же прекрасные, — сказал себе Дайльюлло, восхищенно наблюдая, как ослепительной игрой света наполнилась эта часть помещения. Он слышал, как Боллард затаил дыхание, и почувствовал себя богом, когда протянул руку, забрал три луны и положил их в свой карман.
За дверью раздались непонятные звуки, и Оденья вышел из холла. Возвратившись, он сверкнул глазами в сторону Дайльюлло.
— Тут кое-что касается вас, — процедил он сквозь зубы. — Один ваш человек ворвался в город, пытался убить…
Вошли два высоких хараловца, поддерживая под руки пьяно шатающуюся фигуру.
— Удивлены? — успел произнести Чейн и грохнулся на пол лицом.

V

Он помнил, как лежал распростершись на полу и какой-то хараловец кричал:
— Нет, этот человек не полетит с нами. Он должен остаться здесь дли наказания. Он помнил спокойные слова Дайльюлло: “В таком случае держите его у себя и накажите”, и как тогда его подняли и поволокли через многие ярусы в тюрьму, где бросили в одну из камер.
Чейн открыл глаза. Действительно, он лежал в каменном каземате, решетчатая дверь которого выходила и освещенный красным спетом коридор. В стене напротив двери зияло похожее на бойницу квадратное, размером девять на девять дюймов, окно, через которое виднелся кусочек ярко полыхающего ночного неба Карала.
Он лежал на сыром каменном полу. Ребра пыли, и теперь он вспомнил, чти его били ногами после того, как приволокли и камеру.
Оцепенение от стангана частично прошло, и Чейн заставил себя сесть спиной к стене. В голове просветлело. Он обвел глазами камеру и вспыхнул дикой яростью.
Никогда он не был в клетке. Ни один Звездный Волк никогда не был и тюрьме… Если кого-то из них захватывали в рейдах, то тут же на месте безжалостно убивали. Конечно, откуда знать хараловцам, что он, если не считать внешности, во всем Звездный Волк. Но это не могло ослабить его неистового отвращения к замкнутому пространству.
Он собирался встать на ноги и проверить свои силы на толстых металлических дверных прутьях, как опять это произошло. Он услышал тихий голос Дайльюлло, обращавшегося к нему с огромного расстояния.
— Чейн…?
Чейн покачал головой: видимо, странные нервные последствия от стангана.
— Чейн?
Чейн замер. Тихий шепот шел направленно. Кажется, он исходил из точки немного ниже левого плеча. Он посмотрел на себя вниз. Не было туг ничего, кроме пуговицы, ни которую застегивался кланам левого кармана куртки.
Чейн повернул немного голову и поднес к левому уху карман с пуговицей клапана.
— Чейн!
Стало совершенно очевидно: голос шел из пуговицы.
Чейн поднес ее к губам и прошептал:
— Почему вы не сказали про мини-рацию в пуговице, когда давали мне эту роскошную новую куртку?
— У наемников, — сухо ответил Дайльюлло, — тоже есть свои небольшие хитрости, Чейн. Но нам хочется, чтобы не каждый их знал. Конечно, позже я рассказал бы тебе, уверившись, что ты не сбежишь от нас.
— Спасибо! И спасибо еще за то, что вы бросили меня, оставив на попечение этих хараловцев.
— Не надо меня благодарить, — раздался сухой голос. — Это твоя собственная заслуга.
— Кажется, я действительно заслужил, — ухмыльнулся Чейн.
— Дело слишком плохо оборачивается, — прозвучал тихий голос Дайльюлло. — Завтра они тебя выведут и в качестве возмездия выломают тебе обе руки. Я не знаю, что ты будешь делать, обреченный потом на мешенную смерть.
Чейн снова поднес к губам пуговицу и прошептал:
— Неужели вы соизволили вызвать меня и сообщить о рации только для того, чтобы выразить это сожаление?
— Конечно же, нет. Есть вещи поважнее.
— Полагаю, что так. Какие?
— Чейн, слушай внимательно. В той части тюрьмы, где ты находишься, хараловцы, вероятно, содержат пленного офицера с Вхола. Он мне очень нужен. Мы отправляемся на Вхол и, если доставим туда освобожденного нами их соотечественника, то будем вне подозрения.
Чейн понял.
— Но почему же вы не попросили его у самих хараловцев?
— Они с подозрением отнеслись даже к моей просьбе поговорить с ним! Представляю, чем обернулась бы моя просьба взять его и увезти. Это привело бы их к убеждению, что я собираюсь переметнуться на сторону вхоланов.
— А разве у них не возникнет такое же подозрение, если я его вырву отсюда?
— К счастью, мы будем уже далеко от Харала, — резко ответил Дайльюлло. — И их подозрения не будут иметь никакого значения. А теперь не пререкайся, Чейн, и слушай внимательно. Я не хочу, чтобы этот человек знал, почему ты помог ему бежать. Поэтому скажи, что ты нуждался в нем для того, чтобы он помог показать дорогу, поскольку сюда тебя приволокли без сознания, и тому подобное.
— Ясно, — сказал Чейн. — Но вы забыли одну вещь: как мне выбраться из этой камеры?
— Пуговица на правом верхнем кармане твоей куртки является атометом, то есть миниатюрным атомарным огнеметом. Напряжение у него — шесть, продолжительность действия — сорок секунд. Кнопка включения — сзади.
Чейн с интересом посмотрел на пуговицу.
— И сколько же еще имеется таких хитроумных мини-устройств?

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

— Достаточно. Но у тебя их нет, Чейн. Тебе я доверил только два, да и о них раньше ничего тебе не рассказывал.
— А вдруг этот вхолан содержится не здесь, а где-то в другом месте?
— В таком случае, — бесстрастно ответил Дайльюлло, — для тебя будет лучше его найти. Если ты выберешься из тюрьмы один, без него, то на корабль не являйся. Мы стартуем без тебя, а ты гуляй здесь.
— Знаете, Джон, — восхищенно сказал Чейн, — порой мне кажется, что из вас получился бы Звездный Волк.
— Запомни, Чейн, еще одну вещь. Если наша операция завершится успехом, нам предстоит возвратиться на Карал за вознаграждением. Поэтому — никаких убийств. Повторяю, никаких убийств. Конец связи.
Чейн поднялся и тихо в течение нескольких минут занялся разминанием рук и ног, пока не удостоверился в исчезновении последних остатков онемения. Затем на цыпочках подошел к решетчатой двери, прильнул к ней лицом.
Напротив можно было видеть ряд таких же дверей, а в дальнем конце коридора только йоги охранника, развалившегося в кресле. Чейн отошел от двери, задумался.
Спустя некоторое время он осторожно открутил с куртки обе пуговицы. Радио-пуговицу он сунул в карман рубашки. Затем сиял куртку и присел на полу около двери.
Курткой не туго он обернул один из металлических прутьев у основания, оставив небольшой участок свободным. К этому участку он приставил крошечное отверстие пуговицы-атомета, затем свободной рукой перекинул фалду куртки на другую руку и на атомет, нажал на нем сзади кнопку.
Куртка прикрыла крошечное пламя, а покашливание Чейна заглушило шипение атомета. Продержав пламя около двадцати секунд, Чейн сиял палец с кнопки.
От подпаленной куртки потянулись легкие струйки дыма. Размахивая руками, как веером, Чейн погнал дым от двери в глубь камеры с тем, чтобы тот вышел через окно-амбразуру наружу, а не стелился по коридору.
Он размотал подпаленную куртку. Металлический прут был прожжен насквозь.
Чейн подумал, что можно прожечь металлический прут и на другом конце, а потом просто вынуть этот участок, но решил этого не делать без крайней необходимости: атомет, возможно, еще пригодится.
Положив в карман свой крошечный инструмент, Чейн ухватился за прожженный толстый прут, как бы пробуя его. Он почувствовал полную уверенность в том, что его варновской силы будет достаточно, чтобы сломать и отогнуть его. Но он был не менее уверен и в том, что шума при этом не избежать.
Однако, если не прекратить слишком затянувшиеся размышления, то можно погибнуть до принятия решения. Чейн крепко обхватил руками прожженный прут, и все свое отвращение к клетке, в которую его посадили, трансформировал в неистовый прилип силы в своих мускулах.
Прут согнулся во внутрь камеры, издав металлический звон.
В двери образовалась щель, вполне достаточная, чтобы в нес пролезть, и Чейн стремительно выскочил в коридор: нужно было действовать быстро или вообще не действовать.
Хараловский охранник вскочил на йоги, увидев как к нему, словно темная пантера, с невероятной скоростью несется землянин.
Ребром ладони Чейн нанес рубящий удар и охранник потерял сознание, не успев дотянуться рукой до сигнала “тренога”. Чейн опустил хараловца на пол, обыскал, но не нашел ни оружия, ни ключей. Он повернулся, обмел пристальным взглядом коридор и не обнаружил ничего, напоминавшего потайной глазок. Очевидно, хараловцы, не очень-то ценящие новинки, считали, что можно обойтись одной сигнальной кнопкой.
И, по-видимому, они не держали в тюрьме много людей, так как большинство камер пустовали. Чейн не удивился. Из того, что ему довелось увидеть, он понял: хараловцы принадлежат к тому типу людей, которые предпочитают публично казнить или наказывать нарушителей закона, нежели томить их в тюрьмах.
В одной из камер распростерся на полу и храпел гуманоид, шевеля во сне своими волосатыми руками. Он весь был в кровоподтеках и издавал отвратительный запах перегара от кислого хмельного напитка.
Две другие камеры были пусты, а в следующей спал человек. Он был приблизительно того же роста и возраста, что и Чейн, и имел белую кожу. Но не такую, как у землян со смуглым оттенком, а альбиносно-белую, с прекрасным белым волосяным покровом. Чейн разбудил его свистом в ухо и увидел, что глаза у заключенного были не альбиносные, а ясно-голубые.
Незнакомец вскочил на ноги. В противоположность хараловским мантиям на нем был короткий китель с чем-то ироде офицерских нашивок.
— Вы знаете, как выйти из этого города? — спросил Чейн на галакто.
Вхолан вытаращил глаза:
— Землянин, которого недавно приволокли? Каким образом…
— Послушайте, — перебил Чейн. — Я выбрался из камеры. Теперь хочу выбраться из этого проклятого города… Но я был без сознания, когда они доставили меня сюда, и не имею понятия где нахожусь. Если к вас освобожу, вы сможете быть моим проводником? Вы знаете дорогу?
— Да, да, конечно, — возбужденно зашептал вхолан. — Я этот путь туда-сюда проделал много раз, когда меня водили на допрос. Я отказывался давать показания, поэтому они зачем-то вводили мне какой-то препарат и отправляли обратно, но я видел дорогу, я помню…
— Тогда отойдите назад, — сказал Чейн. Он наклонился и использовал остаток заряда атомета, чтобы разрезать металлический дверной прут внизу. К сожалению, заряд кончился раньше, чем была завершена работа.
Прут был надрезан на девять десятых толщины. Чейн уселся на пол, уперся ногами в другие прутья, а затем ухватился за нужный прут чуть выше надреза. И тут же отбросил руки со страшной руганью. Металл был горячим.
Он подождал с минуту, слегка прикоснулся к пруту и счел его достаточно остывшим. Сиона уперся ногами, напряг всю свою силу и потянул прут на себя. Длинные мышцы, которые дала Варна, напряглись, вздулись и, наконец, со звоном разорвали металл в надрезе. Не давая себе расслабиться, Чейн продолжал тянуть на себя и медленно отогнул прут. Вхолан быстро выскользнул из камеры.
— Ну и силища у вас! — изумленно уставился он на Чейна.
— Это только так кажется, — соврал Чейн. — Я уже надрезал прут вверху до того, как вас разбудил.
Вхолан показал на дверь в конце коридора, противоположного тому, где сидел охранник.
— Это единственный выход отсюда. Он всегда открывается с той стороны, — прошептал он.
— А там, за дверью?
— Там два других охранника. Они вооружены. Если здешний охранник хочет выйти, он просто кричит им через дверь.
Чейн заметил, что освобожденный старается говорить быстро и по делу, но весь дрожит от возбуждения.
Чейн задумался. Ему виделась только одна возможность открыть дверь; они должны попробовать ее, а уж потом смотреть, что делать дальше.
Он взял за руку вхолана и, стараясь не поднимать шума, побежал с ним вдоль коридора к охраннику, лежавшему на полу. Он попросил вхолана встать спиной к стене рядом с сигнальной кнопкой. Затем поднял бесчувственного охранника и прислонил его лицом к вхолану.
— Держите его! — крикнул Чейн.
Выглядело, конечно, подумал он, не очень-то убедительно. Бесчувственный охранник был выше вхолана и его фигура и мантии наклонилась вперед каким-то неестественным образом, словно это был пьяный. Тем не менее охранник прикрывал собой прислонившегося к стене вхолана, и если обмана хватит на несколько секунд, то уже достаточно.
— Как только я свистну, нажмите кнопку сигнала треноги и стойте, не двигаясь, — сказал Чейн и отошел назад, чтобы встать у двери.
Он свистнул. За дверью раздался резкий звук звонка. Через мгновение дверь широко распахнулась в коридор, прикрыв собой Чейна.
Наступила минутная тишина, а затем послышалась тяжелая поступь двух нар ног. Вошли, но не очень поспешно два хараловца, оба со станганами. Они бросили быстрый взгляд, увидели стоящего к ним спиной внутреннего охранника и не приметили, чтобы кто-нибудь из заключенных был вне камеры.
Стремительным прыжком сзади Чейн настиг хараловцев и обрушил на них град ударов ребром ладони, пока оба охранника не свалились на пол. У одного из них он взял станган и выстрелил по каждому, чтобы они оставались тихими на время.
Он побежал по коридору к вхолану, не в силах удержаться от смеха, увидев, как тот, словно борец на ковре, пытается выбраться из-под бесчувственного тела высокого хараловца. Чейн выдал порцию заряда из стангана и по этому охраннику.
Он крикнул вхолану:
— Уходим! Заберите второй станган.
Проходя мимо камеры, в которой спал гуманоид, Чейн заметил, что этот тип проснулся и через решетку смотрел налитыми кровью глазами с красными кругами на то, что происходило в коридоре, однако перепой так помутил ему мозги, что он не понял бы смысла событий даже в том случае, если бы имел ум.
— Поспи еще, мой волосатый брат, — попрощался с ним Чейн. — Города не подходят нам обоим.
Бывшие узники вошли в комнату, в которой только что находились два охранника и через вторую дверь выбрались на широкую галерею, штопая тоже, была пуста.
Город притих, почти уснул, Доносилось лишь эхо приглушенных звуков флейты откуда-то снизу, да чья-то ругань издалека.
— Сюда — поманил вхолан. — Тут проходит главная автодорога.
— Ни в коем случае, — возразил Чейн. — На ней все еще большое движение и нас легко опознают, как только увидят наши более низкие фигуры.
Он пересек галерею и, высунувшись через невысокую защитную стену, стал всматриваться в ночь.
Туманность проплыла по небосводу положенное расстояние и над Харалом уже занимался новый день. Серебристое сияние туманности шло теперь не вертикально сверху, а косо сбоку, и фантастические каменные горгульи, выступающие с краев покатых крыш города-горы, отбрасывали длинные, искаженные черные тени.
По торчащим на каждом ярусе горгульям Чейн прикинул: они находились где-то выше десятого яруса над землей. Решение возникло мгновенно.
— Будем спускаться но внешней стене, — сказал он. — Она в выбоинах, выветрена, кроме того, на ней есть горгульи, которые тоже нам помогут.
Вхолан глянул вина. Нельзя быть бледнее, чем он был всегда, но можно выглядеть более болезненно, и он это сделал.
— Или спускаемся, или оставайтесь. Как хотите, — сказал Чейн. — Мне без разницы.
А про себя подумал: Да еще какая разница! Между жизнью и смертью, если я верчусь на корабль один, без этого человека.
Вхолан поборол волнение и закивал головой в знак согласия. Оба перелезли через невысокую стену и стали спускаться.
Все оказалось сложнее, чем предполагал Чейн. Камень был выветрен не так сильно, как виделось под косыми лучами туманности. Чейну пришлось цепляться чуть ли не ногтями, чтобы спуститься к ближайшей горгулье. За ним, прижимаясь лицом плотно к камню, следовал вхолан. Он тяжело и часто дышал, когда поравнялся с Чейном.
Так они и спускались от одной горгульи к другой. Эти каменные чудовища казались состязались между собой в богохульной непристойности. На пятом ярусе беглецы остановились передохнуть. Рассматривая тут горгулью, посеребренную ярким светом туманности, Чейн подумал: как должно быть глупо он выглядит, торча на стене этого города-горы в качестве всадника, восседающего на каменной спине толстогубой твари, у которой лицо и зад слились в одно целое.
Он хихикнул, вызвав испуг на белом лице вхолана.
Перед самой землей пришлось быть значительно осмотрительнее: неподалеку находились одни из больших ворот, и возле них толпились несколько фигур в мантиях. Чейн и вхолан нырнули в спасительную тень и потом направились к космопорту, держась в стороне от идущей туда же автострады. Они благополучно добрались до корабля, который взял их на борт и покинул планету Харал.

VI

— Ведь нет никакого разумного объяснения тому, почему вы не хотите доставить меня домой, на Вхол.
— Послушайте, — отбивался Дайльюлло. — С меня хватит того, чего я натерпелся в этой системе. Мы прибыли на Харал, чтобы продать оружие, услышав, что здесь идет война. Но, едва высадившись, я должен бежать отсюда из-за того, что один из моих людей попал в переделку. Где гарантия, что Вхол не будет столь же враждебным? Нет, я иду на третью планету — Ярнатх.
— Но это же полудикий мир с жалкими гуманоидами, — воскликнул Ёролин.
— Ну и что ж, — парировал Дайльюлло. — Возможно, они будут рады приобрести кое-что из современного оружия и имеют что-нибудь ценное, чтобы расплатиться.
Чейн сидел в углу и восхищенно смотрел, как блефовал Дайльюлло. Это было великолепно… настолько великолепно, что Ёролин впал в полнейшее отчаяние.
— Я принадлежу к одной из великих семей Вхола и имею влияние, — сказал он, — С вами ничего не случится. Даю гарантию.
Дайльюлло изобразил на лице сомнение:
— Не знаю, не знаю. Конечно, хотелось бы иметь бизнес на Вхоле, коль будет возможно. Я думаю. — И добавил. — А вам тем временем лучше бы поспать. У вас такой вид, как будто вы уже спите,
— И в самом деле, — послушно согласился Ёролин.
Дайльюлло вышел с ним в узкий коридор.
— Используйте каюту Дауда, вон ту. Он несет вахту на мостике.
Когда Дайльюлло возвратился в свою каюту и сел, Чейн приготовился к головомойке. Но Дайльюлло открыл холодильник, достал оттуда бутылку,
— Хочешь выпить?
Чейн удивился, но стараясь не выдавать этого, кивнул головой и взял бокал. Содержимое ему не понравилось.
— Это виски паше, с Земли, — сказал Дайльюлло. — К нему нужна привычка.
Он откинулся на спинку сидения и уставился на Чейна холодным, пристальным взглядом.
— Что собой представляет Варна? — совершенно неожиданно спросил он.
Чейн задумался.
— Это огромный мир. Но не очень богатый… но крайней мере, до тех пор, пока мы не начали космические полеты.
— Ну да, до тех пор, пока на Варну не прибыли земляне и не научили вас делать звездопланы, и вы не обрели свободу действий в галактике, — продолжил Дайльюлло.
Чейн улыбнулся.
— Я слышал об этом, то было очень давно. Варновцы провели землян, словно детей, заявив, что они хотели бы по примеру землян заниматься только мирной торговлей с другими народами Галактики.
— И с тех пор нам приходится иметь дело со Звездными Волками, — сказал Дайльюлло. — Независимые звездные миры могли бы давно очистить от них Варну, если бы хоть на один раз прекратили споры, объединились и выступили вместе.
Чейн отрицательно покачал головой.
— Это было бы не так-то просто. В космосе варновцам нет равных: никто не в состоянии выдерживать при ускорении такие перегрузки, какие могут они.
— Ну, а если будет послан достаточно крутили коалиционный флот…
— Ему туго придется. В этом крага галактики насчитывается много могущественных звездных миров. Мы никогда на них не нападали. Более того, мы торгуем с ними, сбывая свою добычу и обмен на их продукцию. Мы выгодные для них партнеры, и они выступят против любой попытки аутсайдеров вторгнуться в их пространство.
— Дьявольская, аморальная взаимосвязь, но это, надо полагать, не смущает варновцев, — проворчал Дайльюлло. — Я слышал, что у них нет никакой религии.
— Религии? — удивился Чейн. — Абсолютно никакой. Именно поэтому мои родители и поехали на Варну, но их миссионерская миссия потерпела провал.
— Никакой религии, никакой этики, Но есть же, наверное, у вас какие-то законы, правила. Особенно, когда вы уходите в рейд.
Начав понимать, куда клонит Дайльюлло, Чейн лишь поддакнул:
— Да, есть.
Дайльюлло вновь наполнил бокал.
— Хочу тебе, Чейн, кое-что сказать. Земля — тоже бедный мир. Поэтому многие из нас вынуждены уходить а космос на заработки. Мы не делаем разбойничьи рейды, мы делаем тяжелую, грязную работу в галактике за тех людей, которые не хотят делать ее сами. Нас нанимают, но мы независимые люди” мы не бегаем на поводке. Человек, нуждающийся и наших услугах, приходит к одному из лидеров, имеющих хорошую репутацию, вроде меня. Лидер набирает команду из наиболее подходящих для данной работы людей и нанимает корабль на соответствующих паях. После того, как работа выполнена, вознаграждение получено и разделено, команда распускается. Когда я предпринимаю новую операцию, я могу набрать совершенно иной состав команды.
— К чему все это я говорю, — уперся Дайльюлло глазами в Чейна. — Да к тому, что когда мы собраны вместе для какой-то работы, наша жизнь не может не зависеть от точного исполнения всех приказов.
Чейн пожал плечами:
— Как вы помните, я у вас не просил никакой работы.
— Ты не просил, но ты ее имеешь, — грубо оборвал Дайльюлло. — Ты чертовски много мнишь о себе, поскольку ты Звездный Волк. Вот что скажу тебе: до тех пор, пока ты находиться со мной, тебе придется быть очень ручным волком. Если я скажу ждать, ты должен ждать, и ты будешь кусать только в том случае, если я прикажу “кусай!”. Понятно?
— Я понимаю, о чем вы говорите, — осторожно ответил Чейн и спустя некоторое время спросил. — Не думаете ли вы, что можно сказать мне о цели нашего полета на Вхол?
— Думаю, что можно, — ответил Дайльюлло, — поскольку, если ты там проболтаешься об этом, тебе грозит смерть. Вхол для нас — это только промежуточный пункт. То, что нам нужно, находится где-то в туманности, вхолане имеют там что-то — какой-то вид оружия или энергии, чего хараловцы боятся и просят, чтобы мы уничтожили. Вот на какую работу мы подрядились.
Помолчав, он добавил:
— Конечно, мы могли бы прямо отправиться в туманность и там летать многие годы, занимаясь бесполезными поисками. Но мы решили, что лучше отправиться на Вхол и предоставить возможность самим вхоланам вывести нас к желанному объекту. Конечно, это хитрый ход и, если они его разгадают, нам несдобровать.
Чейн загорелся. Он видел, что это опасное дело, а опасность он знал всю жизнь, с того самого дня, когда подрос, чтобы участвовать в рейдах. Опасность — это враг, с которым ты борешься и, если ты его одолеваешь, у тебя будет добыча, а если нет, ты погибаешь. Без борьбы ты изнываешь от скуки, как изнывал до сих пор на этом корабле.
— Как хараловцы узнали об этом вхоланском оружии? От Ёролина? — спросил он.
— Да, Ёролин сообщил им, что у вхоланов имеется что-то великое, но что именно, он не знал. Ёролин и понятия не имеет о том, что говорил… Перед допросами ему давали специальный препарат и вводили в бессознательное состояние.
— И вскоре вы предоставите Ёролину возможность уговорить вас лететь на Вхол?
— Конечно. Думаю, что ему не очень трудно будет уговорить меня. Надеюсь, что и нам не будет трудно отправиться туда!
Чейн возвратился в помещение экипажа, где застал только четырех человек во время полета наемники несут вахту, как и члены экипажа. Люди сидели на койках и разговаривали, но сразу же умолкли при его появлении.
Боллард повернул свою лунообразную жирную физиономию и прошепелявил:
— Ну как, Чейн, повеселился в городе?
— Повеселился, — кивнул Чейн.
— Замечательно, — сказал Боллард. — Не правда ли, ребята? Замечательно.
Рутледж метнул в сторону Чейна гневный взгляд и не сказал ни слова, но Биксел, не отрываясь от разбираемого им небольшого прибора, нараспев произнес, что это действительно за-ме-ча-тель-но.
Высокий, смахивающий на ковбоя, угрюмого вида Секкинен отбросил в сторону всякие тонкости и громко выпалил Чейну:
— Тебе же надлежало оставаться на корабле. Ты ведь слышал приказ.
— Да бросьте, Чейн — это не мы; он нечто особое, — вмешался снова Боллард. — Он должен быть чем-то особым, иначе Джон не стал бы подбирать в космосе искателя камешков и давать ему все права наемника.
Чейн с первого дня почувствовал недоброжелательность со стороны наемников, но знай они правду о нем, дело бы обернулось куда хуже, чем простое недоброжелательство.
— Твои похождения, — продолжал Боллард, — могли довести хараловцев до бешенства и они могли убить нас. А если бы это случилось?
— Я был бы весьма опечален, — приятно улыбнулся Чейн.
— Он был бы опечален! — воскликнул Боллард. — Слышали? Вот что я скажу тебе, Чейн. Если подобное когда-либо повторится, то я, во имя того, чтобы ты не ходил убитый горем и не страдал от печали, просто прикончу тебя.
Чейн ничего не сказал в ответ. Ему вспомнились слова Дайльюлло о том, что жизнь наемников зависит друг от друга, и он понял, что надо всерьез воспринимать предупреждение шепелявого Болларда.
Эти земляне, подумал Чейн, конечно, не варновцы, но по-своему могут быть не менее опасны, недаром наемники получили репутацию отчаянных людей. По-видимому, стоит закрыть рот и пойти поспать.
Он проснулся уже тогда, когда корабль, перейдя на посадочный вариант, совершал витки вокруг Вхола. Чейн присоединился к группе наемников, рассматривавших планету из переднего отсека. Сквозь медленно плывшие облака виднелись синие, почти лишенные волн океаны и побережья зеленых континентов.
— Очень похожа на Землю, — сказал Рутледж.
У Чейна чуть было не вырвалось “Неужели?”, но он удержался от предательского вопроса.
Когда корабль снизился больше, Биксел сказал:
— Вон тот город не похож ни на один на Земле. Разве только не считать старую Венецию и не увеличить ее в пятьдесят раз.
Корабль приближался к равнинному побережью, окаймленному множеством мелких островов, между которыми через сотни проливов катило свои воды море. На островах теснились белые, невысокие здания, широко раскинувшегося города. На отдаленном острове со слегка приподнятой поверхностью виднелся средних размеров космопорт, за которым шли ряды высоких белых зданий, похожих на склады или промышленные предприятия.
— Это куда более развитый мир, чем Харал, — констатировал Рутледж. — Смотрите в порту стоит не менее полдюжины звездопланов собственного производства и много планетопланов.
После того, как они приземлились и открыли запирающий механизм, Ёролин начал переговоры на родном языке с двумя молодыми белокурыми портовыми чиновниками.
Чиновники глядели на прибывших с подозрением. Один из них обратился на галакто к Дайльюлло после того, как Ёролин представил его в качестве лидера.
— Имеется на борту оружие?
— Образцы оружия, — поправил Дайльюлло.
— Зачем вы привезли их на Вхол?
Дайльюлло изобразил благородное возмущение.
— Я прилетел сюда только ради того, чтобы сделать одолжение вашему другу Ёролину! Но возможно нам удастся сделать здесь и какой-то бизнес.
Чиновники оставались учтивыми, но не переубежденными, и Дайльюлло продолжал терпеливо объяснять:
— Послушайте, мы являемся наемниками, и все, что мы хотим делать — это зарабатывать себе на жизнь. Мы слышали, что в этой системе идет что-то вроде войны, и мы прибыли сюда с некоторыми образцами новейших видов оружия. Лучше бы мы никогда сюда не прилетали! Мы приземлились на Харале, но не смогли даже начать переговоры о бизнесе, как они нас выпроводили из-за того, что один мой человек попал в переделку. Если ваши люди не хотят посмотреть на то, что мы предлагаем, ну что ж хорошо; но нет нужды раздувать крупное дело из этого.
Ёролин снова заговорил быстро на родном языке с чиновником и, наконец, тот дал согласие.
— Хорошо. Разрешаем посадку. Но у вашего корабля будет поставлен часовой. Никакого оружия с корабля брать нельзя.
— Я понимаю, — кивнул Дайльюлло и, повернувшись к Ёролину, сказал:

Предыдущая страница 3 Следующая страница


Оружие из неведомого далека 4

— Я хочу встретиться с кем-нибудь из ваших чиновников, заинтересованных в покупке новейшего оружия. Кого бы вы посоветовали?
Ёролин задумался.
— Тхрандирин, наверное, заинтересуется… Я немедленно свяжусь с ним.
— Если он пожелает встретиться со мной, то найдет меня прямо здесь, — сказал Дайльюлло и обратился к наемникам:
— Пока мы будем здесь находиться, вы можете поочередно побывать в городе. Кроме тебя, Чейн… тебя лишаю такой возможности.
Чейн ожидал этого и увидел, как наемники усмешками выразили свое удовлетворение решением лидера. Но Ёролин, поняв, о чем идет речь, выступил с пространным протестом.
— Чейн — это человек, спасший меня, — заявил он. — Я хочу, чтобы моя семья и мои друзья встретились с ним. Я настаиваю на этом!
Увидев на лице Дайльюлло растерянность и раздражение, Чейн почувствовал желание ухмыльнуться, но сдержался.
— Ладно, — кисло выдавил из себя Дайльюлло, — если уж вы так настаиваете.
Пока они дожидались вхоланских охранников, до прихода которых чиновники порта не разрешали никому покидать корабль, Дайльюлло переговорил один на один с Чейном.
— Ты знаешь, для чего мы прибыли сюда — узнать, что происходит и туманности и где именно. Держи уши открытыми, но не проявляй назойливого любопытства. И Чейн…
— Да?
— Я не очень убежден, что Ёролин уж так за все благодарен. Вполне возможно, что они попытаются выведать у тебя что-то о нас. Будь осторожен.

VII

Ёролин напевал веселую песенку, слова которой переводила Чейну находившаяся рядом девушка по имени Лэйниа или что-то вроде этого. В песне говорилось о любви, цветах и прочих подобных вещах. Песня мало трогала Чейна: вот на Варне, там песни — так песни, в них говорится о рейдах, боевых схватках, преодолении опасностей в галактике, возвращении домой с богатыми трофеями. Однако, вхолане ему нравились, да и их обитель — самая удаленная из планет красного гигантского солнца. Здесь были приятные тропики, а не выжженная, сухая земля, как на Харале.
Поверхность проливов была спокойной, ощущалось лишь ленивое дуновение бриза, пропитанного ароматом цветущих деревьев, которые росли по обе стороны проливов. Эти острова были увеселительным районом вхоланского города, и фактически Чейну только их и удалось увидеть, если не считать удивительно претенциозной виллы, где он встретил родителей и друзей Ёролина и где началась эта гулянка.
Он помнил наказ Дайльюлло держать уши открытыми, но не рассчитывал услышать что-нибудь полезное для наемников в этой компании.
— Нам не часто приходится видеть землян, — сказала Лэйниа, хорошо говорившая на галакто. — Время от времени приезжают к нам лишь редкие торговцы.
— Ну и как вы находите нас? Красивыми? — спросил Чейн, потешаясь в душе немало над тем, что его принимают за землянина.
— Ужасными. Волосы разного цвета, даже черные, как у вас. Лица не белые, а то красные, то рыжевато-коричневые. — Сказала девушка, присвистнув выпяченными губами в знак отвращения. И тут же улыбнулась, как будто его она совсем не считала ужасным.
Это заставило Чейна неожиданно вспомнить о Варне, о Граал — самой очаровательной из девушек, которых он там знал, о том, как она подтрунивала над его безволосым телом, резко отличавшимся от ее прекрасного золотистого тела, покрытого нежными волосиками.
Скиммер остановился у причала, и все сошли на берег, где сияло множество огней и гремела веселая музыка. Тут было что-то вроде базара развлечений. Под высокими цветущими деревьями красовались небольшие с остроконечными крышами здания, а между ними гудели толпы праздно шатающихся людей. Вхолане производили прекрасное впечатление, они гордились белизной своего тела и волос, были одеты в спускавшиеся до колен туники необычайно ярких красок.
Когда вся группа расселась под деревом, на котором пламенели огромные оранжевые цветы, и стала снова пить вхоланское фруктовое вино, Ёролин стукнул кулаком по столу и с отчаянием сказал Чейну:
— Мне следовало бы быть далеко в космосе, подобно тебе, а не мотаться на жалком планетном крейсере.
Лицо его раскраснелось от вина. Чейн тоже чувствовал воздействие вина и напомнил себе быть осторожнее.
— Ну, и что тебе мешает? — спросил Чейн. — Вхол же имеет звездопланы. Я их видел в космопорте.
— Не так много, — сказал Ёролин. — И на приобретение места в одном из них существует очередь согласно старшинству, но в один прекрасный день я попаду в звездоплан, попаду…
— Хватит вам болтать о звездах. Вставайте, пойдемте веселиться, — вмешалась Лэйниа. — А то мы с Чейном оставим вас здесь.
И они продолжили поход по базару развлечений, в одних местах задерживаясь, другие удостаивая только взглядом. Впечатления сменялись как в калейдоскопе: то жонглеры, подбрасывающие серебряные колокольчики — цветы, которые вырастают за секунды из семян и падают на головы посетителей, то снова вино, то танцовщицы, то опять вино.
Когда они выпивали последний раз в длинном, невысоком помещении, которое освещалось огнем в огромных чашах и имело пламенно-красные стены, Ёролин неожиданно посмотрел вглубь помещения и воскликнул:
— Смотрите-ка, пайэм! Давно его не встречал. Пойдем, Чейн. Тебе будет потом, о чем рассказать.
И он потащил Чейна за собой, оставив остальных собутыльников продолжать болтовню.
За столом сидел коренастый вхолан, а на самом столе находилось существо, привязанное тонкой цепочкой к запястью вхолана. Оно походило на маленького толстого карлика в форме турнепса, имело две коротких ноги, тело, лишенное шеи и заканчивавшееся конусообразной головой, маленькие мерцавшие глазки и маленький младенческий рот.
— Может ли ваш пайэм говорить на галакто? — спросил Ёролин у человека с цепочкой, и тот утвердительно кивнул головой.
— Может. И зарабатывает мне немало денег, которые платят люди из других миров.
— Что это за чертовщина? — полюбопытствовал Чейн.
Ёролин ухмыльнулся:
— Это существо не имеет отношения к человеческому роду, хотя смутно чем-то напоминает. Это редкий обитатель наших лесов… у него есть некоторый интеллект и одна необыкновенная способность. — Он обратился к вхолану. — Пусть ваш пайэм покажет это моему другу.
Вхолан сказал что-то на своем языке. Существо повернулось к Чейну и уставилось на него. Чейн почувствовал в себе какую-то обеспокоенность от этого мерцающего взгляда.
— О, да, — сказало существо монотонным как у попугая голосом. — О, да. Я могу видеть прошлое. Могу видеть людей с золотистыми волосами; они бегут к маленьким кораблям в одном из чужих миров и смеются. О, да, я могу видеть.
Чейн моментально насторожился, поняв, какую опасность для него может представлять странная способность пайэма. Эта тварь могла читать чужие мысли и воспоминания, выбалтывать их своим противным скрипучим голосом; глядишь, через мгновение оно выболтает какой-нибудь смертельный для Чейна секрет.
— Что это за чепуха? — перебил Чейн громким голосом тварь и обратился к ее хозяину. — Он что, телепат что ли? Если да, то я бросаю вызов: пусть скажет, о чем я сейчас думаю.
Чейн повернулся и уставился на пайэма, направив на него с неистовой злостью и яростью напряженный поток своей мысли: “Если ты хоть что-нибудь скажешь о том, что я сейчас думаю, я убью тебя, убью сейчас, сию же минуту”. В эту мысль он вложил всю силу своей воли, всю свою страстную убежденность в успехе.
Глаза пайэма замерцали.
— О, да, я могу видеть, — заскрипело существо. — О да…
— Да? — переспросил Ёролин.
Мерцающие глаза смотрели Чейну в лицо:
— О, да, я могу видеть… отсутствие чего-либо. Отсутствие. О, да…
Хозяин пайэма был поражен:
— Ничего подобного раньше с ним не было. Впервые такой провал.
— Наверное, его способности не оказывают воздействия на землян, — сказал Ёролин, рассмеявшись. Он дал вхолану монету и они пошли.
— Извини, Чейн. Мне подумалось, что тебе это будет интересно…
Подумалось? — ухмыльнулся про себя Чейн. — А может быть ты все заранее подстроил и привел меня сюда, чтобы выведать мои мысли.
Теперь он был преисполнен подозрительности. Вспомнил почти забытое им предостережение Дайльюлло.
Не выдавая споим видом каких-либо подозрений, Чейн возвратился с о рол ином к столу, чтобы вместе с остальной компанией пить и смеяться. Поразмыслив, а затем обведя беззаботным взглядом помещение, он принял решение. Он начал пить больше и так, чтобы это всем бросалось в глаза.
— Не так часто, — останавливала его Лэйниа. — Иначе вам не протянуть до конца вечера.
— В межзвездном пространстве нет вина, происходит страшное обезвоживание, — улыбался в ответ Чейн.
Он продолжал пить, а потом стал вести себя так, как будто изрядно накачался. В голове, конечно, немного шумело, но он вовсе не был пьян и следил через все помещение за вхоланом с пайэмом. Около них было несколько человек, пайэм что-то проскрипел, люди дали по монетке и ушли.
Коренастый вхолан сиял пайэма со стола, подхватил словно переросшего младенца и покинул помещение, как и предполагал Чейн черным ходом.
Чейн выждал несколько секунд, затем неловко встал на ноги.
— Я скоро вернусь, — сказал он заплетающимся языком и нетвердым шагом направился вглубь помещения, как будто в туалет.
За спиной раздался смешок Ёролина:
— Наш друг, кажется, недооценил силу вхоланских вин.
В глубине помещения Чейн оглянулся и убедился, что никто на него не обращает внимания. Он быстро проскользнул через черный ход и оказался в темпом переулке.
Он увидел, как по аллее удалялась коренастая фигура вхолана. На носках, бесшумными пружинистыми шагами Чейн пустился вдогонку. Пайэм, очевидно, почувствовав приближение Чейна, проскрипел, и его хозяин резко обернулся.
Сжатым кулаком Чейн ударил по подбородку вхолана. Он использовал далеко не всю свою силу (хотя считал это глупостью), так как не имел желания снова представать перед Дайльюлло с извинением, что кого-то убил.
Вхолан упал и потащил за собой цепочку с пайэмом, который от страха отчаянно заскрипел.
— Замолчи! Совершенно замолчи, и я тебя не трону, — направил на него свою мысль Чейн.
Тварь замолкла и съежилась от страха, насколько позволяли ей смешные короткие ноги.
Чейн снял конец цепочки с руки потерявшего сознание вхолана. Потом оттащил свою жертву в темное место между двумя постройками.
Пайэм начал тихо всхлипывать. Чейн слегка шлепнул его по конусообразной голове и мысленно спросил: Ничего тебе не будет. Скажи, твоему хозяину заранее заплатили, чтобы он привел тебя в таверну?
— О, да. Золотыми монетами. Да.
Чейн задумался и опять мысленно задал вопрос:
А ты сможешь узнать, о чем думает человек, если он находится от тебя на некотором расстоянии? Скажем, в противоположном углу таверны?
На сей раз скрипучий ответ пайэма, хотя и начинался привычным утвердительным вступлением, содержал сомнение.
— О, да. Но, если я буду видеть его лицо.
А теперь говори шепотом, — мысленно приказал Чейн пайэму. — Шепотом. Не будешь говорить громко — не будет и шлепков.
Вместе в пайэмом он возвратился к черному входу таверны и чуть приоткрыл дверь в помещение.
Вон тот человек за столом в глубине таверны, — работал мозг Чейна, — человек, на которого смотрю сейчас.
И он посмотрел на Ёролина.
Приглушенным, заговорщическим, скрипучим голосом пайэм начал читать мысли Ёролина:
— О, да… неужели Чейн заподозрил ловушку? Как он мог… но на какое-то мгновение он выглядел так, как будто заподозрил… во всяком случае трюк не сработал, и я должен доложить Тхрандирину, что я не смог подтвердить наши подозрения… мы не можем рисковать… что там Чейн сейчас делает… может быть ему плохо? Наверное, мне стоит пойти взглянуть.
Чейн бесшумно возвратился в темноту аллеи. Пайэм глядел на него мерцающими глазенками, полными страха.
Мне говорили, что ты из леса, — говорил мысленно Чейн. — Не желаешь ли туда возвратиться?
— О, да. Да.
Если я тебя отпущу, сможешь ли ты туда добраться?
— О, да. О, да. О, да. О, да…
Хватит. Достаточно, — рассудил Чейн. Он снял с пайэма тонкую цепочку и опустил его на землю. — Ладно. Беги, малыш.
Пайэм спешно заковылял в тень и исчез. Чейн был уверен, что пайэм с его телепатическим чутьем без препятствий несомненно доберется до леса.
Он повернулся и зашагал назад, к двери таверны. Ёролин, наверное, беспокоится, и нельзя допускать, чтобы дорогой, благодарный друг томился в долгом ожидании.

VIII

Затем он медленно приземлился в зоне порта, отведенной исключительно для военных кораблей Вхола.
Дайльюлло и оператор радиолокационной установки Биксел, находившиеся в штурманском отсеке небольшого корабля наемников, изумленно переглянулись.
— Это же не военный, а обычный гражданский грузовой корабль. Что он делает в военной зоне?
— Швартуется, — сказал Дайльюлло и, нагнувшись над плечом Биксела, взглянул на сканнер и показания локатора.
— Он подошел курсом пятьдесят градусов, — сказал Биксел.
Дайльюлло повернул свое усталое лицо, прикрытое длинным козырьком от слепящего сияния туманности:
— Стало быть, он прибыл не из туманности…
— Если это, конечно, не умышленно окольный курс.
— Вот это-то я и имею в виду. Они могут отправляться и прибывать различными маршрутами, заведомо выбирая обходные курсы с тем, чтобы их было трудно засечь.
— Вполне возможно, — согласился Биксел. — И это ставит нас в трудное, если не сказать в смешное, положение. Не проще ли вернуться к мысли, что они играют в открытую. Я чувствовал бы себя куда приятнее в таком случае.
— Я бы тоже. Однако должны же быть какие-то особые причины, чтобы обыкновенный грузовой корабль плюхнулся в строжайше охраняемой военной зоне. Конечно, может быть что-то еще совершенно другое… но если они доставили что-то важное из туманности, то, наверное, поэтому они и сели в этой зоне.
Дайльюлло выпрямился и сказал Бикселу:
— Продолжай следить за всеми прилетами и отлетами Может быть, что-то прояснится.
Он вышел из тесного небольшого штурманского отсека и спустился в еще более тесное помещение — архив, где разыскал биржевой бюллетень, ценник и таблицы как с выгодными, так и рискованными ценами на все образцы оружия, имевшиеся на борту корабля. На Вхоле никто, видимо, не испытывал особого желания даже говорить с Дайльюлло о его оружии; это и понятно: если у вхоланов действительно имеется что-то исключительное в туманности, тогда вряд ли им понадобится его оружие. Тем не менее, считал Дайльюлло, нужно быть готовым к возможным переговорам.
Немного спустя его позвал Рутледж; Дайльюлло сунул в карман катушки с микрофильмами и пошел к входу. Рутледж показал жестом в направлении города. Оттуда по территории космопорта к их кораблю мчался крупный скиммер. Машины этого типа имеют колеса и используются как на земле, так и на воде.
Из скиммера вышли офицер, человек в штатской одежде, группа солдат с оружием и все направились к кораблю наемников. Штатский был среднего возраста, коренастый, с массивной головой и властным крупным лицом. Он приблизился к Дайльюлло и обвел его холодным взглядом.
— Меня звать Тхрандирин, я из правительства, — сказал он. — С башни космопорта поступило сообщение, что вы пользовались радаром.
Дайльюлло выругался про себя, но его лицо и голос остались невозмутимыми:
— Конечно, пользовались. На стоянках мы всегда делаем испытательную проверку работы радара.
— Боюсь, — заявил Тхрандирин, — что мы вынуждены просить вас и ваших людей не находиться в корабле во время прибивания здесь и посещать корабль только в сопровождении пашей охраны.
— Минуточку, — гневно запротестовал Дайльюлло. — Нельзя же так поступать только из-за того, что мы проверяем радар.
— Может быть вы следили за нашими военными кораблями, — отпарировал Тхрандирин. — Мы находимся в состоянии войны с Харалом и передвижение наших кораблей является тайной.
— О, черт бы побрал вашу войну с Харалом, — сказал Дайльюлло. — Единственное, что меня в ней интересует, это деньги.
И это было достаточно верно. Он вынул из кармана катушки с микрофильмами и потряс ими:
— Я здесь для того, чтобы продать оружие. Мне наплевать, кто, как и для чего будет его использовать. Хараловцы откровенно сказали, что им не нужно наше оружие и выпроводили нас. Я буду признателен, если вы, вхолане, будете столь же честны. Скажите: бы хотите купить или нет?
— Этот вопрос находится пока в стадии рассмотрения, — ответил Тхрандирин.
— Бюрократия становится поистине вселенской, мы ведь тоже к ней придем когда-нибудь. И сколько же надо нам ждать?
Вхолан пожал плечами:
— Пока не будет принято решение. А тем временем в течение часа покиньте корабль. Вокруг порта достаточно гостиниц.
— Э-э, нег, — вспылил Дайльюлло. — Я не покину корабль. Я вызову своих людей из города и мы улетим. Картина исчезающего вдали Вхола будет для меня самым приятным видом за всю жизнь.
— Сожалею, — холодно заявил Тхрандирин, — но мы не можем дать вам разрешение на вылет в настоящее время… возможно даже в течение нескольких дней.
Дайльюлло почувствовал первое прикосновение аркана, который позже затянется на нем.
— У вас нет никаких юридических оснований нас задерживать, если мы хотим покинуть вашу систему, независимо от того, здесь война или нет.
— Это лишь ради вашей же, собственной безопасности, — сказал Тхрандирин. — Стало известно, что в созвездие вторглась эскадрилья Звездных Волков и, возможно, она уже поблизости от нашего района.
Дайльюлло был искренне удивлен. Он забыл про слова Чейна о том, что бывшие товарищи последнего легко не откажутся от охоты за ним.
Но, с другой стороны, он понимал, что Тхрандирин явно использует тревожный сигнал о Звездных Волках для того, чтобы официально оправдать задержание наемников. Глядя на равнодушное лицо вхолана, можно было не сомневаться, что этот человек и пальцем не пошевелил бы, если бы опасность нависла над всеми наемниками вселенной.
Дайльюлло лихорадочно размышлял. Он не мог не подчиниться приказу здешних властей, но было бы еще хуже допустить излишнее волнение. Оно могло подтвердить подозрения вхоланов.
— Ладно, — сказал он угрюмо. — Все это так нелепо, да еще и корабль остается без присмотра…
— Уверяю вас, — вкрадчиво успокоил Тхрандирин, — корабль будет тщательно охраняться круглые сутки.
Это — едва прикрытое предупреждение, подумал Дайльюлло, но промолчал. Возвратившись в корабль, он собрал всех, кто там находился, и рассказал о случившемся.
— Стоит взять с собой некоторые вещи, — посоветовал он. — Нам, видимо, предстоит провести немало дней на Звездной улице.
Звездная улица — это не столько место, сколько понятие. Астронавты неизменно приклеивали это название любой улице вблизи от космопортов, если там были для них житейские удобства и развлечения. Звездная улица на Вхоле не очень-то отличалась от многих других, где приходилось бывать Дайльюлло.
Тут были и огни, и музыка, и вино, и еда, и женщины. Это было смачное, многолюднее, но не греховное место, поскольку большинство этих людей никогда не слышали про иудейско-христианскую мораль и не могли подозревать, что занимаются греховными делами. Дайльюлло нелегко было удерживать возле себя наемников во время поисков подходящей гостиницы.
Полногрудая женщина с бледно-зеленой кожей и сверкающими глазами приветствовала его у своего заведения, в распахнутых окнах которого прихорашивались девушки различных оттенков кожи и по крайней мере трех разных моделей.
— Земляне! Здесь вы найдете девяносто девять удовольствий! Входите, земляне!
Дайльюлло отрицательно покачал головой:
— Только не я, мать. Мне нужно сотое удовольствие.
— А что оно представляет, это твое сотое удовольствие?
Дайльюлло уныло произнес:
— Удовольствие посидеть в тишине с хорошей книгой.
Находившийся рядом Рутледж громко расхохотался, а женщина разразилась ругательствами на галакто.
— Старик! Старый, вылущенный землянин. Топай дальше, античность!
Дайльюлло оставалось пожимать плечами в ответ на проклятия, которые неслись вслед за ним по шумной улице.
Он нашел довольно опрятную гостиницу, сторговался о цене номеров. Огромная общая комната была затененной и пустой, как будто хозяева гостиницы заведомо решили выполнить одно из удовольствий, только что отвергнутых Дайльюлло. Он присел вместе с другими наемниками, заказал вхоланского бренди, а затем обратился к Рутледжу.
— Возвращайся к кораблю. Охранники, наверняка, не пустят тебя внутрь, подожди где-нибудь рядом и, когда наши парии придут из города, сообщи им адрес этой гостиницы.
Рутледж кивнул и ушел. Дайльюлло и другие наемники некоторое время молча пили бренди.
Затем Биксел разрядил тишину:

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Ну, что, Джон, накрылась наша работа?
— Пока нет.
— Наверное, нам не следовало прилетать на Вхол.
Дайльюлло не обижался на критику. Наемники — весьма демократическая категория людей и, подчиняясь приказам лидера, они в то же время не преминут сказать ему прямо, когда он в чем-то ошибается. А лидер, который слишком часто ошибается и слишком часто возвращается с пустыми руками, вскоре увидит, что ему трудно набрать людей в свою новую команду.
— Для нас это, кажется, был наиболее подходящий шанс, — сказал Дайльюлло. — Мы могли бы не летать далеко в туманность и не искать там иголку в огромнейшем стогу сена. Вы знаете, сколько парсеков составляет поперечность туманности?
— Не простой вопрос, — сказал Биксел и, преуменьшив расстояние в десяток раз, отказался от дальнейшего обсуждения этой темы.
Вскоре стали прибывать и гостиницу остальные наемники, в большинстве своем совершенно трезвые. Секкинен передал донесение Рутледжа из космопорта.
— Рутледж, — сказал он, — просил сообщить, что в военной зоне порта разгружаются какие-то предметы из прибывшего транспортного корабля. Он видел это сквозь ограду. Выгружали и быстро убрали в склад какие-то клети.
— Неужели? — спросил Дайльюлло. — Становится все интереснее.
Он обрадовался приходу Болларда. Тучный и расхлябанный на вид Боллард заметно выделялся среди наемников своими, способностями, сам неоднократно бывал лидером.
Послушав наемников, он задумался, потом сказал:
— Думаю, мы предприняли максимум возможного. Мое мнение — надо убираться с Вхола как можно быстрее. Придется довольствоваться тремя полученными светляками и пожелаем себе больше везения в следующий раз.
Предложение прозвучало вполне здраво. Наемникам, почувствовавшим на себе подозрения вхоланов, было трудно с этим не согласиться. На лицо были все основания поступить именно так, как советовал Боллард.
Но беда была в том, что Дайльюлло не выносил унижений! Беда была еще и в том, что он не мог позволить себе скандального провала нынешней миссии. Это означало бы для него начало конца в карьере лидеров наемников. Он становился старым для этой работы. Никто об этом серьезно не думал, зная его заслуги, но сам-то он задумывался. И очень часто. Наверное, чересчур часто. Такого крупного скандального провала, как этот, рассуждал Дайльюлло, будет вполне достаточно, чтобы ему заявили: ты уже устарел для лидерской работы. Сказано будет с сожалением, с упоминанием его больших прошлых заслуг, но все-таки будет сказано.
— Послушай, — обратился он к Болларду. — Не все потеряно. Пока, во всяком случае. Хорошо, мы не можем пользоваться радаром для определения места, откуда они приходят. Но есть ведь другая возможность определить это место. В военной зоне порта приземлился корабль. Грузовой корабль, не военный. Если бы он не был чрезвычайно важным, его бы туда не допустили.
Боллард насупился:
— Ну и что? Это транспортный корабль, доставляющий грузы для тех, кто что-то делает в туманности. Без сомнения. Но какое отношение он имеет к нам?
— Никакого, если этот корабль просто загружается и улетает… а мы не можем следовать за ним. Но ведь он-то сюда что-то доставил. Рутледж видел, как они выгрузили и быстро убрали в склад какие-то клети.
— Ну и что, — холодно и безразлично посмотрел на него Боллард.
— Представь себе, а если бы нам удалось взглянуть на то, что находится в этих клетях… Да не только взглянуть, но и произвести аналитическое сканирование, а потом через сравнение с архивными дискетами определить происхождение этих предметов… Это могло бы нам дать представление о том, чем они там занимаются, и где именно.
— Может да, а может и нет. Но дело-то не в этом. Ведь войти в склад и выйти из него благополучно, миновав все охранные устройства, — это почти невозможно.
— Почти. Но не совершенно, — возразил Дайльюлло и обратился ко всем:
— Есть добровольцы?
В ответ он получил насмешливые реплики и хмурое покачивание головами.
— В таком случае, в действие вступает старый закон наемников, — заявил Дайльюлло. — Если на рискованную работу нет добровольцев, то ее выполняет тот, кто последним нарушил дисциплину.
На лунообразной физиономии Болларда расплылась широкая улыбка.
— Ну, конечно, — сказал он. — Конечно же. Морган Чейн.

IX

— Хочется спать? — спросила его Лэйниа.
— Нет.
— Вы ужасно много пили.
— Теперь я в форме, — заверил Чейн.
Он был действительно в форме, но по-прежнему начеку. Хотя Ёролин ничего подозрительного не делал, а лишь больше пил, вел себя очень располагающе и радушно, Чейну было уже достаточно того, что с помощью пайэма он проник в тайные мысли вхолана.
Когда они бродили по увеселительным местам, Ёролин предложил Чейну посмотреть на то, что он назвал “кормлением Золотых”. Чейн решил, что речь идет о каких-то морских существах и их регулярном кормлении. Не считая подобное занятие интересным, он сумел отвлечь Лэйниа от компании и пригласить покататься на скиммере между островами. Ёролин не имел ничего против, и это насторожило Чейна.
— Сколько времени вы рассчитываете пробыть на Вхоле, Чейн? — спросила Лэйниа.
— Трудно сказать.
— Но, если все, что вы делаете здесь, сводится к попытке продать оружие, то, видимо недолго. Верно?
— Есть и другая цель нашего прилета на Вхол. Но, наверное, лучше не говорить тебе об этом.
Девушка мгновенно заинтересовалась, наклонилась к нему, и он увидел на фоне полыхающей туманности четкий профиль ее лица.
— Какая другая цель? — спросила она. — Вы мне можете сказать.
— Ладно. Скажу. Мы прибыли сюда вот для чего… хватать красивых женщин всюду, где они встречаются…
И он схватил ее, стащил вниз.
Лэйниа вскрикнула:
— Вы же спину мне сломаете! — смеясь, он немного ослабил объятия, и она отстранилась от него. — Все земляне такие сильные?
— Нет, — сказал Чейн. — Ты можешь сказать, что я особенный.
— Особенный? — переспросила она с презрением и ударила по его щеке. — Ты такой же, как все земляне. Отвратительный. Ужасно отвратительный.
— Тебе придется привыкнуть к этому, — сказал он, не давая ей вырваться.
Скиммер миновал наиболее отдаленные острова и вышел в открытое море, блестевшее от полыхавшего неба словно измятая серебристая фольга. За кормой остались огни острова развлечений с доносившимися оттуда обрывками веселой музыки.
Издалека со стороны побережья послышалось “пфа!”, и чуть позднее где-то близко от скиммера прозвучал глухой шлепок по воде. Все это вновь повторилось и вдруг Лэйниа содрогнулась в ужасе. — Началось кормление Золотых! — закричала она.
— Подумаешь, пропустим.

— Ты не понимаешь… нас занесло как раз на место кормления! Смотри!..
Чейн снова услышал “пфа!” и вскоре увидел огромную темную массу, которую метнули с острова развлечений. Она упала в море недалеко от скиммера и, когда всплыла на поверхность, то выглядела темным волокнистым кормом.
— Если попадут в нас, больно не будет… — начал он говорить, но Лэйниа его прервала пронзительным криком.
Море яростно забурлило возле скиммера. Легкое суденышко затряслось, закачалось, и из потревоженных вод раздался оглушительный реп.
Колоссальная желтая голова разорвала водную поверхность. Размером десять футов поперек она была куполообразной, скользкой. Раскрывшаяся огромная пасть схватила массу волокнистого корма. Громко чавкая, голова смотрела на Чейна и Лэйниа огромными, круглыми невыразимо глупыми глазами.
Чейн увидел, что теперь на поверхность со всех сторон неистово прорывались и другие головы. Сталкиваясь друг с другом в жестоких схватках, чудовища жадно набрасывались на куски волокнистой пищи, продолжавшей поступать с побережья. У них были странные, рукоподобные плавники и золотистого цвета тела таких гигантских размеров, что киты по сравнению с ними выглядели бы меньше селедки.
Лэйниа не переставала визжать. Чейн заметил, что ближайшее к ним чудовище, сожрав корм, двинулось прямо на скиммер. Было совершенно очевидно, что эта безмозглая громадина приняла скиммер за необычайно крупную порцию корма и намеревалась ею поживиться.
Чейн схватил со дна скиммера спасательное весло и ударил что было силы по макушке мокрой, куполообразной головы.
— Включай мотор и выруливай отсюда, — не оборачиваясь, крикнул он девушке.
Он поднял весло, чтобы нанести новый удар. Но Золотой, вместо того, чтобы рассвирепеть и атаковать, открыл свою гигантскую пасть и оглушительно зарыдал.
Чейн расхохотался. Было ясно, что громадная тварь за всю свою жизнь никогда не получала столь болезненного удара и теперь рыдала словно ребенок, получивший шлепок.
Все еще хохоча, он повернулся к девушке:
— Перестань визжать, черт тебя побери, запускай мотор.
Лэйниа не расслышала его слов из-за рева чудовища, но вид хохотавшего Чейна, видимо, привел ее в шоковое состояние и истерика прекратилась. Девушка включила небольшой мотор, и скиммер заскользил прочь.
Суденышко подпрыгивало, кренилось, спотыкалось на волнах, поднятых Золотыми. Снова одно из чудовищ дважды принимало скиммер за нечто съедобное и пыталось поживиться. И Чейн каждый раз снова пускал в ход весло. Оказалось, что он правильно сообразил. Золотые, разумеется, не могли испытывать сильной боли, но были в замешательстве от неожиданных ударов: ведь до сих пор ничто не осмеливалось прикасаться к этим гигантам.
Когда Чейн и Лэйниа возвратились на остров развлечений, Ёролин и другие бросились им навстречу. Лэйниа, все еще в слезах, с укором показывала на Чейна.
— Он смеялся!
Еролин воскликнул:
— Вы же могли погибнуть! Тем не менее поплыли туда?
Чейн предпочел уклониться от ответа. Он сказал Лэйниа:
— Прошу простить. Но уж очень забавным было тупое удивление этого чудовища.
Ёролин покачал головой:
— Вы не похожи ни на одного землянина, из тех, кого я до сих пор встречал. Вы просто безумец.
Не желая, чтобы Ёролин продолжал эту тему, Чейн сказал:
— Кажется, нас ждет выпивка.
Они выпили, потом еще и еще, и к тому времени, когда Чейна привезли в космопорт, все были одной веселой, шумливой компанией, а Лэйниа почти, если не полностью, простила землянина.
Рутледж встретил Чейна еще до подхода к кораблю.
— Прекрасно, что ты объявился. Я тут несколько часов околачиваюсь, ожидая тебя, хотя, конечно, говорю это не в упрек.
— А что случилось? — спросил Чейн.
Рутледж рассказал ему все, пока они шагали по Звездной улице, все еще сверкавшей огнями и наполненной хриплыми голосами. Рутледж решил заглянуть в таверну, чтобы развеять скуку, а Чейн отправился в гостиницу.
Он застал Дайльюлло одиноко сидящим в общей комнате с недопитым бокалом бренди.
— Твои друзья — Звездные Волки все еще гоняются за тобой, — сказал Дайльюлло.
Чейн выслушал и заметил:
— Я не удивлен. У Ссандера два брата в этой эскадрилье. Они не вернутся на Варну до тех пор, пока не увидят мое мертвое тело.
— Мне кажется, — Дайльюлло в раздумье посмотрел на него, — мое сообщение тебя не очень волнует.
— Варновцы не волнуются, — улыбнулся Чейн. — Если ты встречаешь врага, то стремишься убить его и надеешься на удачу. А преждевременное волнение к добру не ведет.
— Прекрасно, — сказал Дайльюлло. — А я волнуюсь. Меня волнует встреча с варновцами. Меня волнуют вхолане и их новые шаги. Они определенно питают к нам недоверия.
Чейн согласился, рассказал ему о Ёролине и пайэме. Потом добавил, пожав плечами:
— Если операция провалится, значит провалится. Признаюсь, вхолане мне нравятся куда больше, чем хараловцы.
— И мне, — посмотрел на него Дайльюлло, — куда больше. Только есть еще что-то большее.
— Что?
— Две вещи. Первая: когда наемник берется за дело, он держит слово. И вторая: эти приятные вхолане ведут захватническую войну против Карала.
— Что тут плохого, если они собираются захватить Харал? — улыбнулся Чейн.
— Для Звездного Волка может быть и нет, но землянин смотрит по-другому. — Дайльюлло сделал несколько глотков бренди и не спеша продолжил.
— Скажу тебе кое-что. Для вас, варновцев, рейды и захваты стали чем-то вроде забавы. Другие звездные миры — многие из них — считают захваты хорошим и правильным делом. Но есть планета, которой совершенно не нравятся войны, настолько она миролюбива. Это Земля.
Дайльюлло поставил бокал с бренди на стол.
— И ты знаешь, Чейн, почему? Потому что тысячелетиями Земля была ареной войн и захватов. Мы настолько ненавидим войны, что ты и представить себе не можешь. Мы очень долго, слишком долго были по уши в крови сражений и поэтому больше к ним не прибегаем.
Чейн молчал.
— А-а, что толку говорить с тобой об этом, — вздохнул Дайльюлло. — Ты молод, да еще не правильно воспитан. А я не молод и молю бога, чтобы опять возвратиться в Бриндизи.
— Это что, место на Земле?
— Да, — печально произнес Дайльюлло. — Оно на морском побережье и утром можно видеть, как из тумана Адриатики поднимается солнце. Это чудесно и это твой дом. Единственная беда — там можно умереть с голоду.
— А я, — сказал через некоторое время Чейн, — помню название места на Земле, откуда прибыли мои родители. Уэльс.
— Мне приходилось бывать там, — вспомнил Дайльюлло. — Темные горы, темные долины. Люди поют словно ангелы, ведут себя благородно, по-дружески, но если ты их выведешь из терпения, становятся тиграми. Наверное, в тебе что-то есть и от них, не только от варновцев.
Чейн помолчал, перевел разговор на другую тему.
— Ну что ж, пока ничья. Мы ничего не нашли, и вхолане ничего не нашли. Как дальше разовьются события?
— Завтра, — сказал Дайльюлло, — я устраиваю очень крупную и убедительную презентацию оружия, на которой постараюсь кое-что продать этим людям.
— А чем мне заняться?
— Тебе? А тебе, мой друг, предстоит поразмыслить, как можно осуществить невозможное, осуществить быстро, аккуратно, незаметно и уж, разумеется, не попадаясь.
— М-м, на это уйдет у меня час или два, а что делать потом?
— Сидеть и заниматься собственной персоной, — Дайльюлло отодвинул бутылку. — Присядь. Я должен поговорить с тобой. О невозможном.
Когда Дайльюлло закончил изложение своей идеи, Чейн смотрел на него почти с благоговением. — Мне, возможно, потребуется часа три для того, чтобы все обдумать. Я вижу, Дайльюлло что вы мне очень доверяете.
Дайльюлло оскалил зубы:
— Только потому ты и жив. И если ты подведешь меня, ни тебе, ни всем нам не поздоровится.

X

Снок был в ярости от испуга. Эти животные по виду смахивают на маленьких кенгуру, а по нраву — на собак. Они носятся веселыми стаями в некоторых районах города. Этому сноку было не до веселья: к его ошейнику был прикреплен кожаный мешок, полностью закрывавший голову. Снок непрестанно отшвыривал задними ногами землю и пытался вырваться, но Чейн крепко держал его.
— Потерпи немного, — успокаивал он животное шепотом. — Совсем немного.
Снок отреагировал очередной порцией рычания и лая, которые были успешно заглушены кожаным мешком.
Чейн заранее все продумал в гостинице. Теперь он вел наблюдение за конусообразной башней, возвышавшейся над главным зданием порта. Именно там находился кольцевой энергоизлучатель в кольце прожекторов, которые были видны днем, а сейчас погрузились в темноту.
Чейн медленно пополз в сторону порта, волоча за собой сопротивлявшееся животное. Каждый его мускул был напряжен. В любой момент могло случиться так, что он пересечет кромку энергетической ауры, создаваемой кольцевым излучателем на всей территории военной зоны космопорта. Он понимал, что как только это произойдет, события развернутся с молниеносной быстротой.
Он продолжал медленно ползти готовый в любой момент к стремительному движению. Снок все больше причинял беспокойство, но Чейн упорно тащил его за собой. Уже можно было различать огни и очертания огромных звездопланов в порту, военные корабли с мрачными закрытыми амбразурами по бортам. Было видно и невысокое здание склада.
Случилось это почти в тот момент, когда Чейн и предполагал. По всему порту раздался пронзительный вой сирены, и ожили прожектора. Лучи света вскоре метнулись в его сторону. Приводимые в действие и нацеленные компьютерами, связанными с кольцевым энергоизлучателем, они могли быстро перемещаться. Но приобретенные на Варне рефлексы давали Чейну некоторые преимущества. Как только взревела сирена, он начал стремительно действовать.
Он сорвал правой рукой мешок и ошейник со снока, бросился плашмя на землю, накрыл себя куском сероватой ткани и замер.
Отпущенный на волю снок помчался через территорию военной зоны крупными пружинистыми скачками, неистово лая и подвывая. На нем мгновенно скрестились два прожектора, а остальные образовали своими лучами по всему периметру зоны сложную, математически запрограммированную конфигурацию.
Чейн лежал совершенно неподвижно, стараясь выглядеть обычным бугорком на земле.
Он услышал, как в зону на большой скорости примчался скиммер и остановился на некотором расстоянии от него. Услышал он и неистовый лай удалявшегося снока.
Кто-то в скиммере крепко выругался, кто-то расхохотался. Машина ушла в том же направлении, откуда прибыла.
Прожекторы, еще немного пошарив лучами, погасли.
Чейн продолжал тихо лежать под куском материи. Через три минуты прожекторы неожиданно снова вспыхнули, прошлись лучами по зоне и снова погасли.
Только теперь Чейн вылез из-под материи, ухмыльнулся, свернул ее в рулон.
— У Звездных Волков даже дети могли бы туда проникнуть, — говорил он накануне Дайльюлло, после предварительной разведки. Но это. было просто мелким хвастовством после первого шага, который он тогда сделал. Остальная часть работы вовсе не для детей.
Осторожно Чейн двинулся к складу, стараясь чаще держаться в тени и используя свою маскировочную материю всякий раз, когда останавливался, чтобы прислушаться. Склад, представлявший собой невысокое металлическое помещение с плоской крышей, по-видимому, не охранялся, но, если в нем содержалось что-то важное, то, наверняка, имелись хитроумные устройства для обнаружения злоумышленника.
Потребовался почти час, прежде чем Чейн смог попасть в склад, погруженный в темноту. Проник он туда через крышу. Для этого вначале использовал миниатюрный чувствительный прибор, чтобы определить свободный от сигнальных устройств участок крыши, а затем применил атомет, прикрытый чехлом, чтобы вырезать аккуратный круг. Если, уходя, этот круг потом вставить на прежнее место, то произведенное вскрытие долго нельзя обнаружить.
Чейн вынул из кармана фонарик и тонким пучком света прошелся вокруг. Прежде всего он заметил, что выгруженные с транспортного корабля клети не были распакованы.
Около клетей на длинном столе со скрещенными ногами стояли три предмета. Чейн всмотрелся повнимательнее. Обошел вокруг стола, чтобы рассмотреть их со всех сторон. Снова уставился, недоуменно покачал головой.
Через его руки в свое время прошло много всяких необычных трофеев. И ему казалось, что он может безошибочно определить, или, по крайней мере, понять назначение почти любой вещи, сказать, из какого материала она сделана.
Но эти три предмета его озадачили.
Они были сделаны из одного и того же материала — металла, чем-то похожего на светлое, твердое золото. Такого металла Чейн никогда раньше не встречал. По форме предметы были разные. Первый — сверкавшая спираль рифленой ленты, поднимавшаяся словно змея на высоту трех футов. Второй — похожее на атомиум сооружение из девяти небольших шаров, жестко соединенных между собой, короткими, тонкими стержнями. Третий — усеченный конус, широкий и массивный у основания, без каких-либо отверстий и украшений. Внешне предметы были довольно красивы и могли сойти за изделия прикладного искусства, но интуиция подсказывала Чейну, что у них иное назначение, а вот какое — он не мог себе представить.
Все еще недоуменно покачивая головой, Чейн напомнил себе, что в его распоряжении отнюдь не вся ночь. Он вынул из поясной сумки миникамеру и небольшой, но удивительно умный прибор, которым его снабдил Дайльюлло, — портативный анализатор, чувствительные лучи которого, проникая между молекулами, исследуют вещество и выдают довольно точную характеристику его основных компонентов. Чрезвычайная миниатюрность прибора ограничила сферу его применения, но там, где он используется, ему цены нет. Чейн приставил сенсорные выступы прибора к основанию золотистой ленточной спирали и включил прибор, а затем стал быстро щелкать своей маленькой фотокамерой.
Усеченный конус загораживал часть девятишарного атомиума. Чейн протянул руку и отодвинул конус… металл оказался гладким как атлас, неприятно холодным и удивительно легким. Чейн наклонился мимо конуса, чтобы прицелиться глазком фотовспышки на золотистые шары атомиума. И вдруг остолбенел.
Из темноты склада донесся тихий шепот.
Чейн резко повернулся на пятках, бросил руку на станнер под курткой и повел лучом фонарика по всем углам. Он увидел все те же загадочные золотистые предметы и штабели стандартных ящиков, используемых в космических перевозках.
Ничего больше. И никого.
А шепот стал понемногу нарастать. Словно кто-то, или что-то, пытался бормотать с придыханием. На этот раз Чейн определил источник шепота. Он шел из конуса.
Чейн отступил назад. Конус, попавший в луч фонарика, блестел и был недвижим. Однако исходивший из него шепот стал громче.
Более того, теперь из конуса пошел еще и свет, словно излучаясь чистым металлом. Это был необычный свет; он представлял собой вращающийся завиток мягкого раскаленного добела пламени. Непрерывно струясь из конуса, завиток поднимался все выше и выше, превратившись потом в огромный светлый венец, повисший в нескольких футах над головой Чейна.
Совершенно неожиданно венец рассыпался на несметное количество крошечных звездочек.
Шепчущий голос зазвучал громче. Крошечные звездочки посыпались дождем вниз. Они не были простыми искрами или крупинками света: каждая отличалась от другой, каждая походила на настоящую, но невероятно уменьшенную звезду.
Они кружились и плавали вокруг Чейна, однако он не ощущал их прикосновения. Несметное число красных гигантов и белых карликов, дымчато-оранжевых солнц и адски раскаленных квазаров… — все это выглядело так реально, что на какой-то момент Чейн утратил понимание, где он находится… Ему казалось, что это были подлинные звезды, а он, гигант, стоял в каскаде вращающихся солнц.

Предыдущая страница 5 Следующая страница


Оружие из неведомого далека 6

Бормочущий голос еще больше усилился, и теперь Чейн мог расслышать в нем странные, неравномерные ритмы.
Кто-то (а может быть что-то) пел?
Чейн вдруг понял, какая надвигается на него опасность. Ведь если в складе имеются срабатывающие на звук сигнальные устройства, то они как раз сейчас и могут вступить в действие.
Чейн потянулся к конусу, чтобы поискать на нем какой-нибудь выключатель. Но рука его еще не дотянулась до конуса, как кружившие вокруг звездочки исчезли, и шептание прекратилось.
Он немного удивился, но быстро сообразил, в чем дело. Конус, казавшийся сплошным, был аппаратом, воспроизводившим аудио — и видеозаписи, он включался и выключался простым приближением руки.
Но кто (или что) сделал такие записи?
Чейн решил осторожно обследовать и другие золотистые предметы — рифленую спиральную ленту и атомиум. Но ни один из этих предметов не реагировал на приближение руки.
Чейн задумался. Представлялось очевидным, что вхолане, доставившие сюда эти предметы, не были их создателями… Тогда кто же?
Один из народов, обитающий в туманности? Тот, который достиг невиданного уровня технологии? Но, если так, то…
Чейн услышал легкое пощелкивание, исходящее от двери склада.
Он мгновенно замер. Ну, вот, как он и предполагал: в складе было-таки сигнальное устройство, реагирующее на звук, оно сработало, прибыли охранники и теперь набирают цифровую комбинацию замка двери. Чейн лихорадочно начал искать решение. Он подбежал к золотистому конусу и пропел над ним рукой: включился шепот, начал струится свет. Положив анализатор и фотокамеру в пристяжной карманчик пояса, Чейн бросился прочь от конуса.
В двери снова раздалось мягкое пощелкивание. Чейн отскочил в угол склада и присел за ящиками.
Венец света, повисший в темноте над конусом, рассыпался, как раньше, на крохотные звездочки, а шепот усилился.
Дверь склада распахнулась.
В ее проеме появились два вхоланских охранника в касках, держа наготове лазеры смертельного действия. На какую-то секунду они были ошеломлены изумительным каскадом звезд.
Этой секунды Чейну хватило, чтобы уложить обоих своим станганом.
Через несколько минут, подумал он, вхолане хватятся своих охранников. А ведь по его плану на обратный путь требовалось намного больше времени.
По лицу Чейна пробежала усмешка: К черту умные планы! Поступай, как поступают Звездные Волки!
Перед складом стоял небольшой скиммер, на котором прибыли охранники. Чейн наклонился, снял каску с одного из лежавших без сознания вхоланов и одел на свою голову. Каска должна была прикрыть его лицо и скрыть цвет его волос, далеко не альбиносово-белых, как у вхоланов. Чейн прихватил у охранника и куртку, набросив поверх своей невхоланской одежды.
Он вскочил в скиммер на водительское сидение включил двигатель и с криками помчался к главным воротам военной зоны порта.
На башне вспыхнули прожекторы и скрестили на нем свои лучи. Подъехав к воротам, Чейн стал дико размахивать левой рукой и кричать на стражей. Не зная ни слова по-вхолански, он выкрикивал бессловесные наборы звуков, так как знал, что вой сирены все равно все заглушит. Возбужденно показывая рукой вперед, он гнал скиммер на предельно высокой скорости.
Удивленные, ничего не понимающие стражи отскочили в сторону, и Чейн с хохотом умчался мимо них в темноту ночи. Это была старая, проверенная тактика варновцев: будь умен и хитер, насколько можешь, но если это не срабатывает, иди напролом, пока противник не разобрался. Он и Ссандер часто прибегали к такому приему.
На мгновение ему стало жалко, что Ссандера нет больше в живых.

XI

При свете лампы лицо Дайльюлло выглядело очень усталым, морщины были глубокими словно прорези в маске из темного дерева.
— А что ты сделал со скиммером?
— Нашел глухой пляж, заехал подальше в воду и утопил, — Чейн посмотрел на Дайльюлло, а потом удивился на самого себя: с какой стати он оправдывается. — А все из-за этого чертова конуса, воспроизводителя записей. У меня не было возможности разобраться, что это за штука, и он сам включился, когда моя рука оказалась близко от него.
Чейн обратил внимание, что Дайльюлло смотрит на него очень странно, и поспешил продолжить:
— Не беспокойтесь ни о чем. Я проник в склад через крышу. Никто меня не видел. С чего бы им подозревать нас? Несомненно, и среди них водятся чрезвычайно любопытные люди, иначе зачем все эти строгие меры безопасности. Если на Вхоле нет воров, то это редчайшая планета в галактике.
Он бросил поясную сумку на колени Дайльюлло.
— Во всяком случае я забыл то, что вы хотели. В ней есть все, — Чейн сел и сам себе налил бренди из бутылки Дайльюлло. Он заметил, что из нее было немало выпито, но Дайльюлло выглядел трезвым как стеклышко.
— Все равно, — сказал Дайльюлло. — Думаю, пришло время нам распрощаться с Вхолом.
Он отложил в сторону сумку, которую возвратил ему Чейн. — С этим придется подождать до технической лаборатории на корабле. — Потом наклонился вперед, уставился на Чейна:
— Чем больше всего поразили тебя те предметы?
— Металлом, из которого сделаны. Непонятным своим предназначением. А главное тем, что прибыли из туманности, где нет ни одного обитаемого мира с технологией выше Второго класса.
— Не знал, что ты осведомлен об этом. По дороге сюда от Карала мы изучили все документы микроархива.
— Или микроархивные документы ошибочны или что-то тут непонятно. Те предметы принадлежат не только высокой, но и совершенно неизвестной нам технологии.
Дайльюлло не возражал. Он встал и приподнял уголок занавески. За окном уже светало. Чейн выключил лампу и в небольшой номер гостиницы на Звездной улице хлынули жемчужно-розовые лучи.
— Чейн, а не могло это быть оружием? Или компонентами оружия?
Чейн отрицательно помотал головой:
— Плеер, разумеется, нет. За два других предмета не могу, конечно, поручиться, но чувствую, что и они не похожи.
Он имел в виду внутреннее чувство, инстинктивное распознавание профессиональным бойцом любого смертоносного механизма.
— Это интересно, — заметил Дайльюлло и спросил:
— Кстати, говорил ли я тебе, что завтра Тхрандирин желает взглянуть на наши образцы оружия, намериваясь что-нибудь купить? Ну, ладно, иди, Чейн, поспи хоть немного. И когда я разбужу тебя, быстро поднимайся.
Разбудил Чейна, однако, не Дайльюлло, а Боллард, выглядевший так, словно только что проснулся или наоборот собирался спать.
— Если у тебя есть какие-то пожитки, которые ты не в силах здесь оставить, возьми с собой… но возьми их столько, чтобы они вместились в твой карман, — Боллард почесал свою грудь и широко зевну. — А про те, что не вместятся, забудь.
— Я путешествую налегке, — Чейн стал одевать ботинки, единственное, что снял с себя перед сном. — А где Дайльюлло?
— На корабле вместе с Тхрандирином и какими-то военными шишками. Он хочет, чтобы мы были с ним.
Чейн бросил зашнуровывать ботинки и встретился с пристальным взглядом Болларда. Маленькие глаза за жирными розовыми веками были какими угодно, только не сонливыми.
— Понятно, — сказал Чейн и, пристукнув пяткой ботинка о пол, встал, улыбнулся Болларду. — Ну, что ж, поспешим, чтобы он долго не ждал нас.
— Не хочешь ли спуститься вниз и объяснить это караулам? — ленивый толстяк, которого ничто на свете не тревожило, вдруг неожиданно улыбнулся в ответ. — Они выставлены прошлой ночью как у главного, так и запасного выхода из гостиницы, Тхрандирин заявил, что нас подвергли домашнему аресту ради нашей же собственной безопасности на период чрезвычайного положения. Их встревожило какое-то происшествие прошлой ночью. Но какое — Тхрандирин не сказал. Он разрешил только Мачрису, да еще одному человеку пройти вместе с Дайльюлло на корабль. Так что здесь с нами почти весь экипаж. Но у наших караульных лазеры. Стало быть, может возникнуть некоторая проблема…
Боллард помолчал немного и сказал:
— Джон говорил, что ты вроде хорошо лазишь по крышам А могут ли это делать и другие люди, скажем, толстые недотепы вроде меня?
— Не могу поручиться за прочность конструкции этом крыши, — ответил Чейн. — Но если ты не провалишься сквозь, то все будет в порядке. Главное чтоб было тихо. Эти дома не очень высоки и если нас услышат караульные, то будет куда хуже, чем мы столкнемся с ними лоб в лоб.
— Ну, что ж, попробуем, — сказал Боллард и покинул Чейна, которому очень хотелось, чтобы сейчас была ночь.
Но ночи не было. Был полдень, над головой сверкало белое яркое солнце, лучи которого сразу же ударили в глаза Чейну, когда он осторожно открыл чердачный люк.
Увидев, что никого нет, Чейн вылез на крышу и пригласил жестом других следовать за собой. Бесшумно, по одному, наемники поднялись по лестнице и так же бесшумно, с интервалами, быстро, но не бегом, направились по крыше в указанном Чейном направлении.
А Чейн и Боллард тем временем наблюдали за улицами, лежавшими внизу по обе стороны гостиницы. Боллард, как главный сейчас в группе, взял на себя наиболее важный объект, а Чейну выпала аллея. Он пристально смотрел на нее из-за кухонной трубы, неподвижно застыв словно вытесанная из камня хараловская горгулья. Караульные были выносливыми парнями. Терпеливо, без признаков усталости они стояли на постах, не обращая внимания ни на палящее солнце, ни на трескотню глазевших мальчишек, ни на девушек, очевидно, советовавших им пойти выпить прохладительных напитков, пока кто-нибудь их хватится. Чейн испытывал сильную неприязнь к вхоланским караульным. Он отдал бы предпочтение тем парням, которые не боялись бы расстегнуть китель, уйти в тень и болтать с девушками.
Наемники не были столь ловкими как варновцы, которым вообще нет равных, но все-таки оказались довольно проворными и двигались, не привлекая какого-либо внимания внизу. Боллард подал сигнал, что на его стороне все в порядке. Чейн присоединился к нему и они продолжили путь в сторону космопорта.
Крыши зданий на Звездной улице были утилитарными, некрасивыми и милосердно плоскими. Наемники двигались длинной, изломанной цепочкой с максимальной быстротой, исключавшей, однако, возникновение шума, который заставил бы вхоланов подняться и полюбопытствовать, что же происходит. Ряды зданий оборвались перед оградой космопорта, вдоль которой шла дорога, обслуживающая район складов. До ворот космопорта было не более тридцати ярдов, а до корабля, беззаботно покоившегося на подушке, — около четверти мили.
Но казалось все это далеким, очень далеким.
Чейн глубоко вздохнул. Боллард тихо сказал наемникам, сбившимся в кучу на крыше последнего здания:
— Ну что ж, пошли. Никаких задержек и остановок!
Чейн открыл чердачный люк, и они стали спускаться через здание, теперь уже не тревожась ни за возможный шум, ни за что-либо другое, беспокоясь только об одном — выйти туда, куда требовалось. Дом был трехэтажным. В его коридорах стоял спертый, тяжелый, пропитанный духами воздух. Виднелось множество дверей, большей частью запертых. Снизу неслись звуки музыки.
Наемники бегом спустились на первый этаж, миновали ряд комнат с цветастыми обоями, которые при проникавшем через зашторенные окна дневном свете казались ужасно потертыми, обветшалыми, изъеденными молью. В комнатах находились люди, разного роста, наружности и цвета кожи, некоторые ужасно странные, но у Чейна не было времени рассмотреть, чем они там занимались. Он только видел, как они таращили из полумрака изумленные глаза. Какая-то высоченная женщина в зеленом одеянии набросилась на наемников с руганью, крича злобным скрипящим голосом словно гигантский попугай. Затем парадная дверь распахнулась, звякнув греховными колокольчиками, и наемники выскочили на раскаленную солнцем улицу.
Они устремились к воротам порта. Чейн удивился, что Боллард, когда действительно хочет, может быстро передвигаться своими толстыми ногами.
Около ворот стояла сторожевая будка. Находившийся в ней охранник наблюдал за бежавшими наемниками. Чейн мог видеть, как охранник глазел на наемников в течение, вероятно, нескольких минут, но они стремительно приближались. Чейн наградил вхолана презрительной улыбкой, выражавшей насмешку над замедленной реакцией людей более низкого уровня. Окажись на месте охранника он, Чейн или кто угодно из Звездных Волков, ворота были бы уже закрыты, а половина из нападающих уничтожена еще до того, как нервные импульсы заставят вхолана протянуть руку к включателю мотора ворот. Обычно промежуток времени между первоначальным раздражением и ответной реакцией организма исчисляется секундами. И Чейну этих секунд оказалось достаточно, чтобы выйти на дистанцию поражающего действия станнера. Охранник упал. Наемники хлынули в ворота. Боллард был последним из них и, пробегая мимо, бросил на Чейна страшно изумленный взгляд. Чейн только сейчас понял, что из-за необходимости действовать молниеносно, он совершенно забыл про осторожность, вырвался вперед всех и преодолел тридцать ярдов со скоростью, почти недоступной обычным землянам. Он тихо выругался. Если он не будет впредь более осторожным, то наверняка себя выдаст, а может уже и выдал.
Кто-то крикнул: “Они бегут сюда”.
Оказалось, что вхоланские караульные наконец-то спохватились. Попарно они бежали по Звездной улице, и Чейн знал, что через минуту их лазеры начнут мерцать игольчатыми лучами. Он слышал, как Боллард спокойным, почти равнодушным голосом приказал всем рассредоточиться. Чейн нажал на включатель мотора ворот и успел проскочить в них перед закрытием. Боллард покопался в своей поясной сумке и вытащил оттуда небольшое пластиковое магнитное взрывное устройство с индукционным детонатором. Он пристроил его точно над запорным устройством ворот, а затем вместе с Чейном побежал к кораблю.
Как только за их спиной послышался щелчок запора ворот, тут же раздался резкий хлопок, сопровождаемый сильной вспышкой света. Боллард улыбнулся:
— Это сплавило ворота со столбом. Конечно, вхолане смогут сделать прорез, но на это уйдет у них пара минут. Где ты научился так быстро бегать?
— Прыгал с камня на камень среди дрейфующих мин, — отделался шуткой Чейн. — Это отлично помогает выработке координации движений. Попробуй как-нибудь.
Боллард хмыкнул что-то и умолк. Корабль наемников, казалось, все еще был за миллион миль. Чейн меньше всего хотел лидировать в беге среди наемников и сумел сдержать себя. Наконец запыхавшийся Боллард спросил:
— А чего ты не вырвешься вперед, как до этого?
— Тяжко, черт побери, — притворно задыхаясь, сказал Чейн. — Я могу это делать только в финишных бросках. Для хвастовства.
Дыша еще тяжелее, Чейн оглянулся назад. Караульные приближались к воротам. Один из них вбежал в будку охранника. Надо полагать, он пытался давить на включатель запорного механизма, но ворота оставались закрытыми. Некоторые из караульных стали стрелять сквозь ячейки металлической сетки. Резкие звуки и световые вспышки лазеров вспарывали воздух за спиной наемников, но для небольших энергоблоков ручного оружия дистанция оказалась чересчур велика. Чейн благодарил караульных за то, что они не додумались взять с собой более мощные лазеры, и отнес это к присущему Звездным Волкам везению.
Вокруг корабля наемников не было никаких признаков жизни. Очевидно, приехавшие вхолане считали себя внутри корабля в полной безопасности, полагая, что экипаж корабля надежно блокирован в гостинице. Чейн был уверен, что Дайльюлло проведет показ оружия в той части корабля, где не будет слышен шум снаружи. Однако, должна же быть какая-то охрана…
И она была. Из корабля вышли два вхолана в военной форме, чтобы взглянуть на обстановку. Они взглянули, но слишком поздно. Станганы наемников аккуратно уложили их на землю. Около корабельного трапа стоял скиммер, на котором приехали Дайльюлло и вхоланские чины. Боллард приказал наемникам подниматься в корабль, а сам направился к Чейну. Вдвоем они бросили потерявших сознание охранников в скиммер, запустили двигатель машины и направили ее без водителя в сторону ограды. Караульные, охранявшие гостиницу, тем временем прорвались через ворота.
Боллард одобрительно кивнул головой:
— Все получилось, как нельзя лучше.
Они быстро поднялись по трапу и вошли в шлюзовую камеру. Уже выла предупредительная сирена и на табло тревожно мигали красные буквы: “Освободить шлюз”.
Было видно, что Дайльюлло не терял зря времени. Чейн захлопнул изнутри дверь шлюза, едва не оставив в ней фалды своей куртки.
Члены экипажа, имевшие полетные обязанности, бросились к своим рабочим постам. Чейн вместе с Боллардом отправился на капитанский мостик.
Там собралась целая толпа: все, за исключением одного, были наемники, все, за исключением одного, ликовали. Этим исключением был Тхрандирин. Дайльюлло стоял вместе с ним перед объективом видеокамеры, дабы исключить сомнение и точном времени своего послания. А говорил он по аэронавигационному телефону.
— Не вздумайте открывать огонь, — звенел его голос. — Мы стартуем, очистите воздушное пространство. Забудьте о своих намерениях перехвата. Тхрандирин и два офицера будут возвращены вам в полном здравии, если вы выполните то, что я говорю. Но они умрут, если кто-либо из вас осмелится выстрелить в нас даже из рогатки.
Чейн едва слышал то, что говорил Дайльюлло. Он был поглощен созерцанием изменений, которые произошли на массивной, властной физиономии Тхрандирина, и испытывал от этого истинное удовольствие.
Турбины ожили, загудели, зарычали, завизжали и понесли корабль наемников к небесам. Никто по нему не выстрелил, даже из рогатки.

XII

Дайльюлло и Боллард сидели в кают-компании, изучая в сотый раз фотоснимки, которые сделал Чейн на складе, и данные анализатора.
— Не изъешь их своими глазами, — сказал Боллард, — они не скажут больше того, что на них есть.
— А что есть? Ничего. Даже хуже, чем ничего. Фотоснимки ясные, четкие. Я смотрю на изображения предметов и вижу, что они существуют. Затем беру данные анализатора и они мне говорят, что предметы не существуют.
Дайльюлло бросил на стол маленький пластиковый диск. Он был совершенно чист, словно в день своего производства, ничего на себе не зафиксировав.
— Джон, наверное Чейн сделал что-нибудь не так. Может быть приставил сенсоры не правильно, а то и вообще забыл включить прибор.
— Ты веришь в это?
— Зная Чейна, нет. Но надо же чему-то верить. С анализатором все в порядке. Проверено.
— И перепроверено.
— Остается одно — Чейн.
Дайльюлло пожал плечами:
— Конечно, это самое логическое объяснение.
— А есть другие?
— Есть. Эти предметы сделаны из какого-то неизвестного нам материала, на обнаружение которого анализатор не запрограммирован, то есть этого вещества нет в нашей периодической системе элементов. С нашими понятиями это не сообразуется. Верно?
— Конечно, не сообразуется, — медленно промолвил Боллард.
Дайльюлло поднялся, достал бутылку и опять сел.
— Больше мы ничего не добьемся, — сказал, он. — Позови сюда Тхрандирина и двух генералов. И Чейна.
— Зачем его-то?
— Потому что он видел своими глазами эти предметы. Трогал их. Включал один из них. Слышал, как он пел.
Боллард фыркнул:
— Чейн быстр и смел, но я бы и на доллар ему не поверил.
— Я тоже, — сказал Дайльюлло. — Поэтому и приведи его.
Боллард вышел. Дайльюлло подпер кулаками подбородок, уставился на диск и фотоснимки. А за бортом корабля на просторах, исчисляемых бесконечными парсеками в трех измерениях, полыхала бледными огнями туманность. Наверху и навигационном отделении Биксел в третий раз просматривал микрокниги из корабельной библиотеки, опустошив огромное количество чашек кофе, и бдительно следил за радаром, который оставался таким же упрямо чистым, как и диск анализатора.
Возвратился Боллард, приведя с собой Чейна, Тхрандирина и двух генералов — Марколина и Татичина. На Вхоле суффикс “им” в фамилиях имел важное значение для людей, означая, по-видимому, принадлежность к определенному роду, который когда-то очень давно захватил власть и с восхитительной непреклонностью удерживал ее до настоящего времени. Выходцы из этого рода занимали многочисленные посты в правительственной, военной и космической сферах. Они привыкли командовать и это, конечно, не способствовало их смирению в качестве пленников.
Тхрандирин, как всегда, начал свою игру гамбитом: “Долго-ли-вы-намерены-упорствовать-в-этом-идиотизме?” Дайльюлло, как всегда отвечал традиционным ходом: “До-тех-пор-пока-не-добьюсь-того-что-мне-нужно”. После этого все трое вхоланов заявили, что это невозможно и они должны быть возвращены домой.
Дайльюлло отрицательно покачал головой и улыбнулся:
— Ну, а теперь, выяснив обоюдное отношение к этой проблеме, может быть присядем, выпьем по рюмочке и поговорим о погоде. На покрытый вмятинами и рубцами стол он поставил бутылку спиртного и рюмки. Предложение выпить вхолане встретили с холодной надменностью. Они сидели словно три мраморные статуи, покрытые яркой одеждой. Живыми у них были только глаза, удивительно голубые и яркие.
Тхрандирин на миг задержал свой взгляд на фотоснимках, лежавших перед Дайльюлло, и отвел глаза в сторону.
— Нет, уж, смотрите на них, — сказал Дайльюлло и пододвинул снимки. — Взгляните и на это, — добавил он, пододвинув диск. — Вам же приходилось все это видеть раньше. Зачем стесняться.
Тхрандирин укоризненно покачал головой:
— Я скажу то, что уже говорил. Если бы я знал больше вас об этих предметах, я не сказал бы вам. Но я не знаю. Я видел их на складе и только. Я не ученый, не специалист, непосредственно участвующий в этой операции.
— Но вы же правительственный чиновник. И довольно высокого ранга. Настолько высокого, что можете вести переговоры о закупке вооружений.
Тхрандирин ничего не ответил.
— Мне очень трудно поверить, чтобы вы не знали, откуда доставлены эти предметы, — мягко сказал Дайльюлло.
— Не понимаю, почему вы находите это трудным, — пожал плечами Тхрандирин. — Вы же допрашивали нас на вашем новейшем детекторе лжи, а он-то должен был подтвердить нашу неосведомленность.
В разговор вмешался Татичин и раздраженно, как о надоевшей теме, сказал:
— Об этом деле знают только шесть человек: наш правитель, его главный министр, глава военного ведомства и навигаторы, непосредственно ведущие корабли в туманность. О курсе кораблей ничего не знают даже капитаны, а навигаторы находятся постоянно под охраной как в космосе, так и на Вхоле, став фактически пленниками.
— Стало быть это должно быть чем-то чрезвычайно важным, — заметил Дайльюлло. Три мраморные статуи уставились на него жесткими голубыми глазами и ничего не сказали.
— Хараловцы, — продолжил Дайльюлло, — допрашивали Ёролина с применением безотказного препарата. Он сообщил им, что Вхол держит в туманности мощное оружие, которое способно стереть хараловцев с лица планеты.
Жесткие голубые глаза засверкали ярче при этих словах, но вхолане, казалось, не очень удивились.
— Мы предполагали, что хараловцы допрашивали Ёролина, — сказал Тхрандирин, — хотя он сам не помнит ничего кроме того, что ему вводили препарат. После введения этого препарата человек действительно не может лгать. Но он может сказать только то, что есть у него в голове. Ни больше, ни меньше. Ёролин верил тому, что говорил. Но ведь это не обязательно соответствует истине.
Теперь у Дайльюлло глаза стали очень жесткими, а зубы стиснулись словно стальной капкан.
— Ваши собственные нелгущие головы поведали мне, что вы также слышали обо всем этом, что вы действительно планируете захватить Карал. Учитывая все это, не странна ли ваша заинтересованность в покупке нашего оружия? Простого, обычного мелкого оружия, хотя и более совершенного, чем ваше, когда здесь в туманности под рукой у вас имеется супероружие?
— Мы ведь уже ответили вам на этот вопрос, — сказал Тхрандирин.
— Ну да, вы сказали, что вам нужно наше оружие для обеспечения безопасности в туманности. Но теперь-то все это не стыкуется со здравым смыслом. Не так ли?
— Боюсь, что, во-первых, я не улавливаю ход ваших рассуждений, а, во-вторых, я определенно не нахожу удовольствия от общения с вами.
Тхрандирин поднялся, а вместе с ним поднялись и генералы.
— Я очень сожалею, что не посадил вас в тюрьму, как только ваш корабль приземлился, — сказал Тхрандирин. — Я недооценил вашу…
— Дерзость? — перебил Дайльюлло. — Выдержку? Глупейшую безрассудность?
Тхрандирин пожал плечами.
— Я не мог поверить, чтобы кто-то, нанявшись служить хараловцам, мог открыто прилететь с Харала на Вход. Ну и, конечно, Ёролин… Мы понимали, что хараловцы никогда не отдадут его по собственной воле, и то, что вы помогли ему бежать, сработало в пользу вашей версии. Так что мы колебались. Некоторые даже очень рьяно выступали, — тут Тхрандирин бросил холодный взгляд на Марколина, — чтобы нанять вас и использовать в наших целях против Харала. Вы оказались весьма ловким человеком, капитан Дайльюлло. Полагаю, вы наслаждаетесь победой. Но хочу еще раз напомнить. Даже если вам удастся найти то, что вы ищите, наши люди уже предупреждены с Вхола по субспектральной связи. Они будут ждать вас.
— Они? Тяжелые крейсеры, Тхрандирин? Сколько? Один? Два? Три?
Вмешался Марколин:
— Он не может сказать вам, и я не могу. Остается лишь заверить, что сила эта — вполне достаточная для охраны пашей… установки. — Колебание перед произнесением последнего слова было столь непродолжительным, что прошло почти незаметно. — И я могу также заверить вас в том, что ценность наших жизней не столь велика, чтобы ею вы могли обеспечить себе безопасность.
— Да, именно так, — подтвердил Тхрандирин. — А теперь мы пред полили бы возвратиться в наши покои, если вы не против.
— Разумеется, не против, — сказал Дайльюлло. — Нет, Боллард, не ты. Ты останься.
По внутреннему переговорному устройству Дайльюлло отдал краткое распоряжение, появился один из наемников и увел вхоланов. Дайльюлло обернулся, посмотрел на Чейна и Боллардом.
— Они хотели купить наше оружие и подумывали, не нанять ли нас и использовать против Харала.
— Я слышал это, — сказал Боллард. — Не вижу в этом ничего особенно странного. Это всего лишь свидетельствует, что их супероружие еще не готово к боевому применению и не будет готово в течение какого-то времени, а потому они ведут двойную игру.
— Логика тут есть, — согласился Дайльюлло. — А что думаешь ты, Чейн?
— Думаю что Боллард прав. Только…

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

— Только что?
— Да вот тот монитор на складе. Если вхолане создают какое-то оружие в туманности, то, наверное, им ничего не стоило бы создать и аудиовизуальный монитор, а ведь он был не вхоланского производства.
Чейн сделал паузу, выжидая, пока в его мозгу прояснится еще кое-что, не дающее покоя.
— Кроме того, — продолжил он, — к чему вся эта секретность? Я могу понять, разумеется, необходимость строгих мер безопасности. И я могу понять опасение вхоланов, что хараловцы могут (так они и сделали) за деньги найти людей, которые отправятся в туманность и попытаются захватить или уничтожить их оружие. Но, ведь смотрите, они так далеко зашли в своих опасениях, что не доверяют даже людям вроде Тхрандирина и этих генералов и не информируют их, откуда прибыли эти вещи и что собой они представляют.
Чейн указал на фотографии трех золотистых предметов:
— Один из них воспроизводит очень необычную музыку и стреляет звездами, но это всего лишь аудиовизуальный монитор, не более. И чего же тут страшно секретного? Не вижу в этом никакого смысла.
Дайльюлло вопросительно посмотрел на Болларда, и тот покачал головой.
— Я не видел того монитора, стреляющего звездами, поэтому не могу сказать ни да, ни нет. Ну, а ты-то, Джон, чего темнишь? Что у тебя на уме?
Дайльюлло взял в руки небольшой пластиковый диск анализатора, не показывавший никаких данных.
— Я начинаю думать, — сказал он, — что это, видимо, куда важнее, чем взаимное противостояние Вхола и Харала. Мне думается, что вхолане завладели чем-то огромным, ну… чем-то столь неизмеримым, что сами ужасно перепуганы, поскольку, думается мне, совершенно не понимают, что это такое и как его использовать.
Наступило долгое молчание. Наконец, Боллард его нарушил:
— Не мог бы ты, Джон, объяснить нам свою мысль несколько вразумительнее?
Дайльюлло отрицательно покачал головой.
— Нет. Не могу. Поскольку то, что я сказал, — всего лишь предположение, домысел. А на домысле, да еще диком, далеко не ускачешь. Единственная возможность когда-нибудь узнать, что собой представляет это явление — это обнаружить его и убедиться собственными глазами. И я начинаю думать, что вхолане могут оказаться правы, утверждая, что это нам никогда не удастся.
Он вызвал навигационное отделение по корабельному переговорному устройству.
— Финни, приступай к поисковому варианту. Постарайся накрыть локатором по возможности большую часть границы туманности, не оставляй в ней ни одной щели. Тот транспортный корабль должен же когда-нибудь прибыть с Вхола, и нам нужно только чуточку везения, чтобы его обнаружить.
— Конечно же, Джон, всего лишь чуточку везения, — передразнил его с нескрываемым ехидством навигатор.
Вскоре корабль приступил к поисковому варианту. Крошечный паучок вил тонкую радиолокационную паутинку между пылающими утесами туманности, и все на корабле понимали, как ничтожны шансы поймать этой паутинкой мельчайшую муху. Тем более, что муха получила недвусмысленное предупреждение об опасности.
Когда Чейн уже утратил всякое представление об истекшем времени, а Дайльюлло твердо знал что прошло его слишком много, Биксел вдруг откинулся от экрана радара и, сам себе не веря, воскликнул:
— Вижу выброс сигнала!
На какое-то мгновение Дайльюлло охватило чувство ликования. Но длилось это недолго, так как Биксел закричал:
— Еще выброс. Еще один. Ужас, да их целая стая, черт побери!
Дайльюлло наклонился к экрану радара, и мрачное предчувствие сдавило его сердце.
— Смотрите, они изменили курс, — сказал Биксел. — Теперь идут прямо на нас, быстро идут. Дьявольски быстро.
Боллард протиснулся в навигационное отделение и поверх плеч Биксела и Дайльюлло взглянул на экран.
— Это не транспортные корабли, — сказал он. — Похоже, что это эскадрилья вхоланских крейсеров… Наверное, решили пожертвовать своими друзьями у нас на борту.
Дайльюлло угрюмо покачал головой:
— Корабли только одного типа имеют такие габариты, двигаются таким строем и на такой скорости. Теперь я вижу, что Тхрандирин все-таки не врал насчет Звездных Волков.

XIII

Сигнал тревоги и неистовый рывок корабля стали для Чейна словно неожиданным освобождением из неволи.
Он спрыгнул с койки и вышел в главный проход. Люди бежали, как могло показаться непосвященному, в полном смятении, но Чейн знал, что это не так, ибо буквально через секунду каждый занял свое рабочее место, и корабль притих трепетной, дышащей жизнью тишиной. Тишиной, сопутствующей ожиданию уже совершенно иного рода.
У Чейна не было заранее обусловленного постоянного рабочего места, и он направился к капитанскому мостику.
По внутренней связи раздался резкий голос Дайльюлло, обращавшийся ко всем на корабле.
— У меня есть для вас не очень хорошая новость. У нас на хвосте висит эскадрилья Звездных Волков.
Чейн замер в проходе.
Голос Дайльюлло, казалось, имел персональную направленность с предостережением:
— Повторяю: нас преследует эскадрилья Звездных Волков.
Это он обращается ко мне, — подумалось Чейну. — Ну вот. Достали меня все-таки братья Ссандеры и их друзья.
Дайльюлло продолжал говорить:
— Я уклоняюсь от встречи с противником. Конечно, если придется сражаться, мы будем сражаться, но я хочу, чего бы это ни стоило, уйти от преследователей. — Поэтому приготовьтесь к максимальной перегрузке.
Это же означает: у меня не будет времени предупреждать вас о резких изменениях курса или скорости. Просто держитесь, как можете, и молитесь, чтобы корабль не развалился.
Чейн все еще стоял в проходе. Тело было напряжено, мозг лихорадочно работал.
За спою жизнь ему не раз приходилось бывать в тяжелых ситуациях, но хуже ситуацию, чем эта, он не мог припомнить. Если у наемников появится какое-либо основание усомниться в его происхождении, они убьют его еще до того, как братья Ссандеры, возможно, настигнут корабль. Но если наемники и не заподозрят, он все равно умрет, когда их накроет эскадрилья Звездных Волков.
А это случится неизбежно. От Звездных Волков никто не уходил. Никто не может летать на их скорости, так как никто не в состоянии переносить разрушительный удар инерционной перегрузки, который выдерживают Звездные Волки, маневрируя своими маленькими кораблями на убийственной для обычного человека скорости. Именно это делает их непобедимыми в космосе.
Корабль наемников дернулся, взревел, перейдя на тангенциальный курс. Чейн, казалось, ощутил, как под его рукой прогнулась перегородка. Кровь заклокотала в нем сильно, жарко. Как только корабль вышел на прямую, Чейн расправил плечи и продолжил путь к капитанскому мостику.
На мостике было темно, если не считать прикрытых козырьками подсветок на приборных панелях. Достаточно темно, чтобы красно-золотистый огонь, казалось заполнил помещение, вливаясь через передний иллюминатор. Иллюзия, конечно; ведь иллюминатор теперь в сущности стал экраном, и туманность, которую он показывал, была не реальностью, а видимостью, и которой смешались воедино энергия, время и расстояние. Иллюзия была достаточно убедительной. На фоне огненно-красного свечения голова и плечи Дайльюлло выглядели преувеличенно крупными. Корабль мчался сквозь крутящиеся быстрые облака холодного пламени. Словно разбросанные угли оставались позади диски солнц, заставивших гореть и светиться газ туманности.
Дайльюлло взглянул и увидел в отблеске лицо Чейна:
— Что ты тут делаешь, черт тебя побери?
— Не могу сидеть без дела, — ответил Чейн ровным, спокойным голосом. — Думал, чем-нибудь смогу помочь.
Второй пилот, невысокий, темный, коренастый человек по имени Гомес раздраженно бросил:
— Гони его отсюда, Джон. Не хочу, чтобы мне в затылок дышал какой-то пилот — собиратель камешков. Особенно сейчас.
— Держитесь, — крикнул Дайльюлло.
Чейн немедленно ухватился за опорную балку. Корабль снова взревел, застонал. Тело Чейна ударилось о металл, и он снова ощутил прогиб балки. Изображение на обзорном экране превратилось в беспорядочную смесь мечущихся искр. Стабилизировав скорость, корабль начал гигантский долгий спуск между стенами пламени. Гомес сказал:
— Еще один такой маневр, Джон, и ты сломаешь ребра кораблю.
— Хорошо, — ответил Дайльюлло. — Вот еще один такой маневр.
Чейн услышал больше, чем стон корабля. От сотрясения, люди начали валиться с ног. Гомес оказался вдавленным в кресло. Из его носа хлынула кровь, темными ручейками расползлась по рту и подбородку. У Дайльюлло из легких вышибло воздух, и он зашелся в глубоком вздохе, согнувшись над панелью приборов управления. Чейн было потянулся вперед, чтобы взять на себя управление кораблем, но отпрянул назад, увидев, что Дайльюлло заставил себя выпрямиться и начал жадно заглатывать открытым ртом воздух, втягивая его в себя упорно, изо всех сил. На противоположной стороне капитанского мостика на привязанных тормозных ремнях свалился на бок человек и не двигался. Ухмыльнувшись про себя язвительной улыбкой, Чейн крепче вцепился в балку и начал делать ровные вдохи наперекор давлению инерции, которая, как бы не стремилась, не могла его одолеть.
Интересно, а чего это он ухмыляется? Ведь выносливость, которой он так гордится, обернется в конечном итоге его гибелью. Наемники не смогут тягаться со Звездными Волками, будут побеждены.
Интересно, знают ли Звездные Волки, что он находится на борту корабля наемников. Конечно нет, откуда им знать. А впрочем, они, должно быть, прошли по его следу до созвездия Ворона, и этого достаточно. Они перетряхнут все это созвездие, пока не отыщут его или не удостоверятся, что он мертв.
Чейн вновь усмехнулся, подумав, как, наверное, теперь сожалеет Дайльюлло о том, что решил оставить в живых прирученного Звездного Волка. Не Чейну же нести ответственность за последствия. Вся эта идея исходила полностью от Дайльюлло, и в том, как он теперь за нее расплачивается, Чейн даже находил в какой-то мере жестокое наслаждение.
Чейн знал, что сейчас наверняка так рассуждает и Дайльюлло. Только один раз лидер наемников повернулся к Чейну и встретился с его взглядом. Будь у него возможность, — подумал Чейн, — он передал бы меня Звездным Волкам ради спасения своих людей. Но он знает, что это не спасет их. Варновцы не смогут сохранить им жизнь, поскольку не знают, а вдруг я сообщил им что-нибудь. Да не сохранят они им жизнь уже за то, что наемники оказали мне помощь.
Корабль накренился, закачался, сбавил скорость. Обзорный экран замерцал, обрел привычное состояние, стал снова окном в нормальный космос. Они проходили под брюшиной огромного оранжевого солнца, прикрытого и затуманенного тучами огня.
Спустя минуту Дайльюлло крикнул:
— Биксел? — и снова. — Биксел!
Из навигационного отделения донесся слабый голос Биксела. Он звучал так, словно Биксел втягивал носом текущую оттуда кровь.
— Ничего не вижу, — сказал он. — Думаю, что… — Он задохнулся, потом набрал воздуха и продолжил:
— Думаю, что вы ошарашили их.
— Так же, как и нас, — пробормотал Гомес, утирая пот. — Еще бы раз, и мои кости превратились бы в студень.
— Они вернутся, — заметил Чейн. Увидев, как Гомес и некоторые другие наемники взглянули на него, он притворился ослабшим, медленно заскользил по балке вниз и присел на полу около Дайльюлло. — Они знают, что мы не сможем выдержать того, что могут они. Они знают, что мы будем вынуждены прекратить гонку.
— С каких пор это ты стал экспертом по Звездным Волкам? — спросил Гомес. Спросил без всякого умысла. Просто сорвалось с болтливого языка. Чейн тяжело откинулся к балке и закрыл глаза.
— Чтобы знать это, — сказал он, — не надо быть экспертом.
Сколько раз мне самому приходилось это делать, — вспомнил Чейн. — Видеть, как корабль противника убегал, увертывался, петлял, доводя своих людей до полусмерти, а мы, наблюдая, шли по пятам, дожидались, когда противник выбьется из сил. И вот теперь я в противоположной ситуации…
По внутренней связи Биксел сообщил:
— Они появились.
Корабли Звездных Волков перешли на обычную скорость, свидетельствуя о себе на экране радара яркими маленькими всплесками, похожими на внезапные искры. Они были пока далеко. Слишком далеко, чтобы их можно было видеть. Но они уже прицеливались.
У Чейна чесались руки, чтобы взять у Дайльюлло управление кораблем, но он сдержал себя. Да и было бы это бесполезно. Корабль наемников был не сильнее людей, построивших его.
— Координаты! — затребовал Дайльюлло, и Биксел усталым голосом отозвался:
— Есть координаты.
Стоявший рядом с креслом второго пилота компьютер заговорил. Гомес прочел ленты с информацией. Чейн предвидел то, что собирался сообщить Гомес, и ждал, когда он это скажет.
— Они нас окружают.
Да. Выходи из боевого порядка и молниеносно атакуй со всех сторон измаявшуюся жертву. Окружай ее, обессиль ее, подходи вплотную и вцепляйся когтями.
— Черт побери! Что им нужно от нас? — прогремел голос Болларда из машинного отделения.
После короткого молчания Дайльюлло сказал:
— Может быть просто нашей смерти. Такова природа зверя.
— Не думаю, — возразил Чейн, про себя подумай: я же чертовски хорошо знаю. — Они могли покончить с нами еще во время первой встречи. Мне сдается, что они хотят нас взять на абордаж. Возможно… они пронюхали что-то в туманности и полагают, что мы располагаем сведениями.
— Поднять щиты, — скомандовал Дайльюлло.
— Есть поднять щиты, — ответил Боллард. — Но, Джон, они их могут сбить. Кораблей слишком много.
— Знаю, — буркнул Дайльюлло и обратился к Гомесу. — Есть хоть какая-нибудь щель, чтобы вырваться из окружения?
— Нет, они прикроют любую щель задолго до того, как мы к ней приблизимся.
Раздался высокий, напряженный голос Биксела:
— Джон, они быстро подходят.
— У кого какие предложения? — тихо спросил Дайльюлло.
— Нужно прибегнуть к внезапности, — посоветовал Чейн.
— А-а, снова наш эксперт, — с иронией откомментировал Гомес. — Давай, Джон, прибегни к внезапности.
Но Дайльюлло сказал:
— Я тебя слушаю, Чейн.
— Они считают нас выдохшимися. Чтобы знать это, не нужно быть экспертом. Они сильнее обыкновенных людей и делают ставку на это, ставку на то, что перед ними беспомощные, готовые сдаться люди. И если вы неожиданно нанесете им лобовой удар, то думаю, что вы прорвете окружение, и лучше это сделать скорее пока они не отбили нам хвост.
Дайльюлло задумался, положив и нерешительности руки на панель управления.
— Ты знаешь, щиты долго не выдержат. Мы ведь не тяжелый крейсер.
— А им долго и не нужно держаться, если вы разовьете достаточно высокую скорость.
— Этим я могу кое-кого из нас убить.
— Вы командир. Вы спросили, я только даю ответ. А люди все равно погибнут, если вас схватят Звездные Волки. И, наверное, погибнут не слишком изящно.
— Да, — сказал Дайльюлло. — Догадываюсь, что тебе и тут не надо быть экспертом. Боллард, полную мощность! Желаю всем удачи!
И Дайльюлло положил руки на кнопки управления.
Державшийся за балку Чейн почувствовал от ускорения сильный удар, прижавший его позвоночник снова к стали балки. Вся конструкция корабля вокруг Чейна стонала, дрожала, тряслась. Раскапывается корабль, — пронеслось в его голове, и он представил себе, как перед смертью услышит свист вырывающегося воздуха сквозь щели между листами обшивки, как увидит над головой полыхающую туманность. Через иллюминатор было видно, как за бортом корабля проносились огненные волны, разлетаясь от его носа словно брызги морской воды. По кораблю что-то ударило. Он задребезжал, закачался. Кистевидная молния вспыхнула голубым пламенем внутри капитанской рубки, наполнив ее запахом озона. Но щит выдержал. Корабль рванулся вперед, набирая скорость. Послышались душераздирающие крики агонизирующих людей. Чейн взглянул на Дайльюлло. Снова что-то ударило по кораблю. Послышался глухой, задыхающийся толос Болларда:
— Не знаю, Джон. Может быть еще раз.
— Рассчитывай на два, — сказал Дайльюлло.
Впереди на фоне пылающего неба появилось что-то темное, сплошное. Стремясь преградить им путь, сверху наперерез мчался крейсер Звездных Волков.
— Их реакция быстрее нашей, — сказал Дайльюлло странным, полунасмешливым голосом и направил корабль прямо на крейсер.
Чейн теперь стоял, весь подавшись вперед, подобрав живот, восхищенно чувствуя биение крови. Ему хотелось закричать: Вперед, действуй как Звездные Волки! Жми, они все не верят, что у тебя есть и сила, и мужество сделать это! Заставь их отойти в сторону, заставь их дать тебе дорогу!
На корабль обрушились еще два удара, на сей раз лобовых. Чейн видел, как им навстречу шли эти бутончики разрушения, выпущенные кораблем Звездных Волков, чтобы раскрыть всю свою прелесть во взрыве о щит. Он не мог представить себе образ человека, управлявшего тем кораблем… да — человека, да — гуманоида, но отличающегося от других, сформированного жестким миром Варны и великолепный сплав силы и скорости… с продолговатым лицом, плоскими щеками, улыбающегося, с длинными, раскосыми глазами, по-кошачьи ярко вспыхивающими от возбуждения при преследовании добычи. И человек тот, конечно, думал: “А-а, это только люди, не варновцы. Они повернут назад. Повернут назад”.
Кто-то крикнул Дайльюлло:
— Отворачивай! Ты врежешься в него!
Потом стали кричать и другие. Небольшой крейсер, казалось, вот-вот обрушится на них, врежется в дугообразный мостик и обзорное окно. Это может произойти через пару секунд. Крики перешли в неистовую истерию, неожиданно сменившись гипнотической тишиной. Дайльюлло так твердо держал курс и скорость, что Чейн подумал, уж не умер ли он на своем посту. Крейсер Звездных Волков был теперь столь близко, что Чейн, казалось, мог видеть силуэт пилота на левом изогнутом борту, и ощутил во рту странный привкус чего-то медного. Он знал: это был страх.
Чейну показалось, что он видел изумление и запоздалое прозрение на лице пилота крейсера.
Внезапно сделав отклонение, которое убило бы любое другое живое существо, варновец прошел у носовой части правого борта корабля наемников. Чейн ждал, что вот раздастся ужасный скрежет бокового удара, но этого не произошло.
Они вырвались из окружения, вышли на свободный простор.
Обзорное окно, помутневшее от высокой скорости, снова обрело видимость. Дайльюлло откинулся на спинку кресла и посмотрел на Чейна, в отблеске огня его грубое лицо выглядело измученным, испещренным темными морщинами, с натянутой до белизны кожей на скулах.
— Передых, — сказал он. — Они снова придут.
Его голос был резким, пронзительным, а легкие тяжело вздымались.
— Но вы ведь живы, — промолвил Чейн. — Никаких шансов не остается только после смерти.
Он пристально посмотрел на Дайльюлло, покачал головой:
— Я никогда не видел такой прекрасной работы.
— И пока я не убил тебя, больше не увидишь.
Дайльюлло вывалился наполовину из кресла, посмотрел на Гомеса, потряс его, затем показал Чейну пальцем на приборы управления:
— Веди корабль, а я пойду проверю наши потери.
Чейн устроился в пилотском кресле. Корабль казался медленным и тяжелым для его рук, но было приятно вновь почувствовать, что ты ведешь судно, какого бы типа оно ни было. Он направил корабль вглубь туманности через более плотные облака, где преследователям могло быть несколько труднее.
Дайльюлло возвратился и снова взял на себя управление кораблем в ожидании, что Гомес скоро будет в состоянии сменить его. А потери были такие: один человек умер, четверо, включая генерала Марколина, положены в корабельный лазарет. В хорошей форме оставался в сущности только один человек — Морган Чейн.
В центре змеевидного сияния, которое, простираясь на несколько парсеков, обвивает дюжину солнц, они вошли опять в обычный космос.
Остановив кровотечение из носа и немного отдохнув, Биксел сел следить за экраном радара. Люди спали. Спал даже Дайльюлло, растянувшись на скамье в капитанской рубке. Чейн дремал, время ползло поразительно медленно, казалось, прошла вечность, так что у Чейна появилась надежда: не отказались ли преследователи от погони.
Но это была лишь надежда, и она исчезла, когда Биксел нажал на кнопку сигнала “тревога!”. И одновременно прокричал по внутренней связи:
— Они снова появились!
Ну, что ж, — подумал Чейн, — что ни говори, испытание было хорошим. Чертовски хорошим.

XIV

Впрочем было бы то же самое, подумал Дайльюлло. Еще никогда волчья стая не упускала из своих челюстей вкусную добычу ведь на кораблях наемников может находиться что-угодно… вроде, скажем, огромного количества светляков, перевозимых для финансовых расчетов.
И все же…
Через дверной проем он взглянул на Чейна, молчаливо сидевшего в капитанской рубке, и подумал, что стало бы с ним, если бы его облекли сейчас в космический костюм с сигнальным огнем и выбросили через люк в открытый космос.
Дайльюлло снова взглянул на мчавшиеся встречные искорки и вдруг разозлился. Он так разозлился на себя за допущенную мысль по отношению к Чейну, что холодное недомогание сгорело от гнева. Будь проклято это заносчивое отродье Звездных Волков! Нет ничего он им не уступит. Не потому, что он знает: это все равно их не остановит, а потому, что он не позволит измываться над собой как мальчишкой, неспособным защититься от более старших ребят. Это слишком унизительно.
Он отправился назад в пилотское кресло, пристегнулся ремнями. Все его тело каждой своей клеткой протестовало против замышлявшегося шага, но он приказал ему замолчать.
Приказал он замолчать и Гомесу, который тоже запротестовал.
— Джон, люди больше не выдержат. Не выдержит и корабль.
— О’кей, — сказал Дайльюлло. — Тогда не оставим ни одной кости, ни одного куска мяса этим волкам и пусть они щелкают зубами.
По внутренней связи он крикнул Болларду:
— Полную мощность и забудь про щиты!
Он уже мог видеть корабли. Обернувшись, он сказал Чейну:
— Поднимайся сюда. Тут хороший вид.
Чейн встал за спиной Дайльюлло, напротив балки.
— Что вы собираетесь делать?
— Собираюсь заставить их уничтожить нас, — ответил Дайльюлло и нажал кнопки управления.

Предыдущая страница 7 Следующая страница


Оружие из неведомого далека 8

Корабль рванулся навстречу приближающейся эскадрилье.
По внутренней связи загремел голос Биксела:
— Джон, у меня на экране еще один, тяжелый. Тяжелый! Он садится нам на хвост!
Когда прозвучал голос Биксела Дайльюлло уже принял по гневе смертоносное решение, и все его внимание было приковано к кораблям Звездных Волков. Он хорошо слышал Биксела, слышал и тех, кто кричал ему, однако все они были где то, за какой-то стеной.
Но он не смог не услышать, когда пальцы Моргана Чейна до боли сжали его плечо:
— Тяжелый крейсер! Это должно быть вхоланский… Сторожевая сила, о которой говорил Тхрандирин. Они должно быть ищут нас… они засекли нас, когда мы входили в зону действия их средств обнаружения.
Рассудок Дайльюлло пробился сквозь панцирь ярости и лихорадочно заработал.
— Координаты! — крикнул он Бикселу. — Курс и скорость! Он бросил взгляд снова на корабли Звездных Волков, на сей раз с нескрываемым злорадством. — Боллард, поднять щиты! Поднять щиты! Мы собираемся преподнести нашим дорогим Звездным Волкам крупный счет для игры. Гомес… включи экран кормового монитора.
Дайльюлло очень четко видел боевой порядок маленьких кораблей Звездных Волков, начавший приобретать форму подковы, стороны которой вытягивались навстречу, чтобы заключить корабль наемников в свои нежные объятия.
Находившийся ниже смотрового окна экран замерцал, ожил, воспроизвел картину того, что было за кормой. Из пылевого потока туманности выплывали размытые очертания крупного звездного крейсера, который быстро шел на сближение. Хотелось бы знать, размышлял Дайльюлло, как отреагирует его командир, когда увидит и поймет, что перед ним эскадрилья Звездных Волков. Это же будет шоком для него: идти за небольшим суденышком наемников только для того, чтобы обнаружить вторжение более многочисленного смертельного врага в заповедные владения вхоланов.
Должно быть, это станет шоком и для Звездных Волков, когда они встретят тяжелый крейсер там, где ожидали обессиленную жертву.
Ожил диапазон межкорабельной радиосвязи. Был слышен голос какого-то мужчины, жарко и гневно кричавшего на галакто:
— Наемники! С вами говорит вхоланский крейсер. Немедленно выключите двигатель. В противном случае мы вас выведем из строя.
Дайльюлло включил свой передатчик и ответил:
— Говорит Дайльюлло. А как насчет Звездных Волков?
— Мы позаботимся о них.
— Прекрасно, — сказал Дайльюлло. — Спасибо! Но разрешите мне напомнить вам: у меня на борту Тхрандирин и два ваших генерала. Мне не хотелось бы подвергать риску их безопасность.
— И мне тоже, — прозвучал мрачный голос вхолана, — но у меня приказ: во-первых, остановить вас, а забота о ваших заложниках — это только во-вторых. Ясно?
— Вполне, — ответил Дайльюлло и на две отметки передвинул мощность двигателя.
Корабль рванулся прыжком вперед, Дайльюлло начал его дергать то назад, то вперед для того, чтобы судно шло навстречу Звездным Волкам, петляя как лиса, которая никогда не делает из себя хорошей мишени для выстрела. Тяжело было кораблю, тяжело людям, но не так тяжело, как могло быть если бы их настиг с крейсера поражающий силовой луч, избежать который как раз и помогло маневрирование.
Чтобы не стать удобной групповой целью для крейсера, Звездные Волки вышли из своего боевого порядка, рассредоточились. Их выстрелы по кораблю наемников были не более, чем запоздалым рефлексом. Корабль дважды дернулся и качнулся, когда экран зафиксировал попадание управляемых снарядов, потом прорвался сквозь эскадрилью и стал быстро уходить прочь; на экране кормового монитора было видно как позади сцепились в бою массивный крейсер и Звездные Волки, которые на своих быстрых агрессивных, маленьких судах, крутясь словно собаки вокруг медведя, остервенело атаковали и кусали огромный вхоланский корабль.
Дайльюлло поднял взгляд и столкнулся с черными глазами Чейна, впившимися в экран монитора с выражением облегчения и сожаления.
— Жаль, что мы не можем остаться, чтобы увидеть, кто победит, — сказал Дайльюлло.
Картина боя постепенно поблекла на экране монитора, растворившись в полыхающих туманах, а вскоре и эти туманы остались за кормой с переходом корабля на сверхскоростной режим.
Со звенящей в голосе гордостью, которую не мог скрыть, Чейн сказал:
— Этому толстяку от них крепко достанется. У него вес, но у них скорость. Они не станут стараться его уничтожить… если никто им не помешает они просто искусают его до смерти.
— Надеюсь, и тем и другим хватит, чем позабавиться, — колко заметил Дайльюлло и спросил по внутренней связи:
— Биксел, ты подготовил мне данные о курсе и скорости?
— Ввожу их в компьютер. Через минуту будет результат.
Пока они ожидали, Дайльюлло увидел, что Чейн смотрит на него с каким-то новым выражением… Как бы его назвать? Уважением? Восхищением?
— Вы действительно собирались это сделать? Заставить их уничтожить нас, чтобы им ничего не досталось? — спросил Чейн.
— Звездные Волки слишком самоуверенны, — ответил Дайльюлло. — Кто-то когда-нибудь поднимется и нанесет им неожиданный смертельный удар.
— Раньше, — заметил Чейн, — я просто не поверил бы в это, а теперь колеблюсь.
— А вот и данные, — вмешался Гомес, показывая на отстукиваемую компьютером ленту.
Он изучил данные и нанес кружок на карту звездного неба.
— Судя по показаниям курса и скорости, крейсер прибыл, по-видимому, из этого района, — сказал Гомес.
Он отметил установленные координаты и микрокарта заскользила под увеличительным стеклом, пока не заполнила район, отмеченный кружочком на карте звездного неба. Дайльюлло склонился и стал его изучать.
Район, откуда прибыл крейсер, был частью свернувшейся в кольцо огненной змеи, той частью, которая походит на воображаемую голову. А там, где у протянувшейся на многие парсеки огненной змеи должен быть глаз, находилась звезда — зеленая звезда с пятью планетарными телами, из которых только одно имеет размеры, достаточные для того, чтобы законно называться планетой.
Дайльюлло почувствовал, что кто-то смотрит через его плечо. Это был Боллард со своей круглой, как всегда, благодушной физиономией, несмотря на какие-то уродливые пятна, полученные или из-за ушибов или из-за лопнувших кровеносных сосудов.
— Как наша техника? Все в порядке? — спросил у него Дайльюлло.
— Все в порядке. Хотя мы и не заслужили того.
— Тогда давай взглянем вот на это.
Боллард нахмурился при виде зеленой звезды — зловещего глаза огненной змеи.
— Может быть, оно, то место, Джон, а может быть, и нет. Кто его знает.
— Нам никогда и не узнать, пока сами там не побываем. Верно?
— Я даже не собираюсь отвечать на этот вопрос. Неужели ты серьезно думаешь, что сможешь проскользнуть позади этого крейсера, пока он занят с нашими друзьями — Звездными Волками?
— Можно попробовать.
— Попробовать ты, конечно, можешь. Только не будь излишне самоуверенным оттого, что ты заставил отойти в сторону одного Звездного Волка. Нас выследил крейсер вхоланов, по если бы он составлял всю их охрану, они никогда не отправили бы его в поиск. Наверняка должен быть хотя бы еще один крейсер, который поджидает нас вблизи планеты и следит, удастся ли нам проскочить. И теперь он будет знать, что нам это удалось.
— Спасибо, Боллард. А сейчас возвращайся вниз и вдохновляй на хорошую работу всю свою технику.
Дайльюлло взял курс на зеленое солнце.
Они возвратились снова в обычный космос, опасно приблизившись к самой кромке пылевого течения, проходящего между двумя небольшими планетами зеленой звезды, маскируясь там под один из астероидов, лениво вращавшихся в молочном леденящем душу зеленом свете, который испускали здесь густые газы туманности в отличие от теплого, золотистого света, излучаемого желтыми звездами. Дайльюлло почувствовал холод и странную клаустрофобию. Ему стало не хватать дыхания, и он был удивлен происходящим с ним. Почему-то вспомнилось, как в детстве он однажды лежал утонувшим на дне водоема со стоячей зеленой водой.
Он прогнал прочь этот кошмар, напомнил себе, что тогда отец прибыл вовремя и спас его, а теперь отца нет, и надо действовать самому.
Он отправился в навигационное отделение к Бикселу, чтобы проверить с ним, отчего на экране сканнера дальнего обнаружения много помех. Потребовалось некоторое время для выяснения, но когда они сделали это, сомнений не стало.
— Еще один тяжелый крейсер, — сказал Биксел. — Он находится около планеты, патрулирует в постоянной готовности к перехвату. У нас нет ни малейшей возможности проскочить мимо него.
— Ну, что ж, — заметил Дайльюлло, — по крайней мере мы знаем, что прибыли в нужное нам место.
Возвращаясь в капитанскую рубку, он столкнулся в дверях с Боллардом.
— А что теперь? — спросил тот.
— Дай мне пяток минут, и я придумаю замечательный план, — ответил Дайльюлло.
Чейн пригласил его жестом к себе. Он стоял рядом с Рутледжем у центра радиоуправления. В диапазоне межкорабельной связи, который нашел Рутледж, Дайльюлло мог слышать переговоры на вхоланском языке.
— Это два крейсера: тот, что сражается со Звездными Волками, и другой впереди нас, у планеты, — сообщил Чейн, — Они ужасно много говорят.
Он улыбнулся, и опять мелькнула его наполовину скрытая гордость:
— Судя по интонациям, они очень удручены.
— Они имеют на это полное основание, — сказал Дайльюлло. — Ведь в их владения вторглись не только мы, а еще и стая Звездных Волков. Сходи за Тхрандирином. Пусть он нам переводит.
Чейн ушел. Дайльюлло прислушался к голосам по радио. В них действительно звучало отчаяние, причем в нарастающей степени. После выхода корабля наемников из боя фактически прошло немного времени, так как Дайльюлло сделал относительно короткий бросок в сверхскоростной режим, и бой, по-видимому, все еще продолжался… Капитаны двух крейсеров сейчас то и дело кричали друг на друга. Дайльюлло ухмыльнулся.
— Похоже, один из них взывает о помощи, а второй отвечает, что не имеет права прийти.
Он умолк, когда вошел Чейн имеете с Тхрандирином. Дайльюлло бросил взгляд на лицо вхолана, увидел, как изменилось его выражение после того, как Тхрандирин услышал возбужденные голоса по радио.
— Звездные Волки, кажется, здорово колошматят ваш крейсер. Не правда ли?
Тхрандирин согласился.
— Неужели тот, что около планеты, не окажет ему помощь?
— Нет. У него четкий приказ. Что бы ни случилось, один из крейсеров должен непрестанно находиться на орбите в боевой готовности.
Перепалка капитанов по радио прекратилась, и один из них сказал что-то холодным, сухим тоном. После этого наступила тишина. Дайльюлло наблюдал за выражением лица Тхрандирина и не увидел, как Чейн, стоявший позади вхолана, расплылся в полуулыбке и навострил уши.
Ответ другого капитана прозвучал кратко и утвердительно. Дайльюлло, казалось, мог видеть лицо этого человека, взявшего на себя тяжелое бремя ответственности за принятое решение.
— Нет! — гневно воскликнул Тхрандирин.
— О чем они говорили? — спросил Дайльюлло.
Тхрандирин отрицательно покачал головой.
— Ну что ж, — сказал Дайльюлло. — Если вы отказываетесь нам сказать, будем ждать и наблюдать.
И они ждали. По радио больше не было слышно ни слова. В капитанской рубке стояла полная тишина. Все сидели или стояли словно статуи, не зная, чего они ждут. И вдруг по внутренней связи прозвучал резкий голос Биксела:
— Джон. Тот, что у планеты, покидает пост.
— Идет сюда?
— Нет, он уходит под углом четырнадцать градусов и с вдвое бльшим азимутом. Уходит быстро.
И тут же Биксел закричал:
— Он перешел на сверхскоростной режим. Я потерял его след,
— Ну, а теперь-то вы нам скажете, о чем говорили капитаны? — обратился Дайльюлло к Тхрандирину.
Тхрандирин посмотрел на него с привычной неприязнью.
— Он отправился помочь крейсеру, сражающемуся со Звездными Волками. У него было право выбора… и он решил, что Звездные Волки значительно опаснее, чем вы.
— Не очень лестно, конечно, в наш адрес, — признался Дайльюлло, — но я не в обиде, поскольку с уходом крейсера планета стала для нас открытой.
— Да, открытой. Летите и садитесь. В данный момент вас некому остановить. Но, когда наши крейсеры покончат со Звездными Волками, они возвратятся, захватят вас на самой планете и раздавят в лепешку.
— Тут я не могу с ним не согласиться, Джон, — вмешался Боллард.
— Что? Разве ради этого мы столько всего натерпелись? — воскликнул Боллард.
Он поспешно отправился к своей технике. Еле сдерживая смех, Чейн тоже вышел, забрав с собой Тхрандирина.
Дайльюлло вывел корабль из пылевого потока и на полной скорости устремился к планете.

XV

— Каковы твои предположения? Ты знаешь Звездных Волков, сам раньше участвовал в подобных схватках. Чем это закончится?
— Звездные Волки лишены страха, но не лишены рассудка. С одним тяжелым крейсером они справились бы; как вы слышали, они его так истерзали, что капитан взвыл о помощи. Но справиться с двумя крейсерами… нет. Даже если бы у них не было потерь, а они должны быть. Им все равно не справиться. Чересчур тяжело для них. Они уйдут.
— Из боя? Или вообще?
Чейн пожал плечами:
— Если бы командовал Ссандер, как раньше, то вообще. За пределами Варны эскадрилья находится уже много времени, значительно дольше, чем планировалось. Сейчас она попала в переделку, которую не ожидала, и ей не справиться… с двумя тяжелыми крейсерами. Ссандер взял бы нож и проверил, что перетянет… острие или рукоятка, а потом сказал бы: мудрее сохранить себе жизнь, месть может подождать до завтра. Думается, они уйдут.
Чейн улыбнулся:
— И, когда Звездные Волки сделают это, два вхоланских крейсера поспешат сюда, чтобы покончить с менее важной миссией.
— Не забывай, что ты часть этой миссии, — напомнил Дайльюлло.
Корабль уже низко шел над планетой, ниже чем обычно предпочитал Дайльюлло. Но атмосфера здесь была удивительно плотной, она закрывала этот небольшой мир почти непроницаемой завесой. Причина такой плотности стала понятной, когда корабль вошел в атмосферу еще глубже. Этот мир, казалось, был сплошь одной громадной пылевой бурей, подхлестываемой и гонимой чудовищными ветрами. Куда бы ни смотрел Дайльюлло, всюду видел лишь передвигающиеся дюны да камни. В некоторых местах дюны перемахивали даже через горные хребты и ряды твердо-породных остроконечных скал, в других же задерживались стенами высоченных, крепких камней. За этими гротескно выветренными стенами простирались длинные гладкие долины, имевшие более темный цвет, чем дюны. Дайльюлло не был точно уверен, что это за цвет. Песок или пыль могли быть какого угодно цвета — от светло-желтого до красного, если исходить из условий Земли, но здесь в лучах зеленого солнца цвета были искаженными, странными, словно ребенок нарочно перемешивал их, чтобы увидеть, какую уродливую грязь можно создать.
— Не очень живописное местечко, — промолвил Дайльюлло.
Гомес добавил что-то еще более нелестное по-испански, а Чейн, вновь оказавшийся в капитанской рубке и глядевший вперед через их плечи, расхохотался:
— Если кто-то захочет что-нибудь спрятать там, где никто не захочет искать, так это и есть как раз то самое место.
По внутренней связи из машинного отделения раздался голос Болларда:
— Ничего пока не просматривается?
И когда Дайльюлло подтвердил “ничего!”, Боллард сказал:
— Надо, чтобы нам подвезло поскорее, Джон. Эти крейсера возвратятся.
— Молюсь, чтобы повезло. Самое лучшее, что я могу сейчас предпринять.
Они пролетели над ночной частью планеты, пытаясь обнаружить хоть какой-нибудь огонек; ничего не увидев, они отправились навстречу рассвету, который был не розовым, как на Земле, а зеленовато-желтым и красновато-оранжевым. За полосой рассвета, где солнце уже было высоко, из дюн поднималась цепь черных остроконечных гор, принимающая на себя удары песчаных волн. На другой, подветренной стороне горной цепи, защищенной от господствующих ветров, простиралась равнина, похожая по форме на веер и гладкая словно девичья щека. На равнине лежало то, что они искали.
Едва взглянув, Дайльюлло понял, что ничем иным это быть и не могло; подсознательно он фактически еще раньше знал, как это будет выглядеть, знал с тех пор, когда Чейн вернулся с вхоланского склада с фотоснимками и пустым диском анализатора.
Это быль корабль. Рассудок говорил: нет, не корабль, для него это чересчур колоссально; но глаза-то видели: это действительно был корабль.
Подобного корабля он никогда не видел раньше, даже во сне. Столь огромное судно невозможно запустить ни с одной планеты, его, конечно же, построили в космосе; обретя форму в какой-то безвестной пустоте под руками и глазами бог знает каких строителей, оно стало плавучим миром — одиноким, свободным, без обязательного солнца или планет-сестер. Миром длинным, темным, замкнутым в себе, миром, который был задуман и предназначен не для того, чтобы постоянно торчать на заданной орбите, а для того, чтобы свободно странствовать по просторам всего мироздания. Это судно далеко и путешествовало. А теперь вот лежит оно здесь, обретя свое последнее пристанище на этой жалкой планете, лежит со сломанным массивным каркасом, потерянное, мертвое, одинокое, наполовину погребенное в чужом песке.
— Так вот что они от всех скрывали, — тихо промолвил Чейн.
— Откуда же этот корабль прибыл? — спросил Гомес. — Кажется, совсем не из тех миров, которые я знаю.
— Такой огромный корабль ни в коем случае не создавался для обычных полетов между известными нам мирами, — сказал Дайльюлло. В нашей галактике нет такой технологии, которая могла бы его построить. Корабль прибыл откуда-то извне. С Андромеды, возможно… а может быть из еще более отдаленного района.
— Я думаю, что посадка этого объекта на какую-нибудь планету никогда не предполагалась, — вмешался Чейн. — А если бы это произошло, то сила тяжести создала бы достаточную нагрузку, чтобы разрушить его.
— Смотрите! — перебил Дайльюлло. — Они заметили нас.
У подножия скал виднелась небольшая группа куполообразных построек из металла и пластика. Со снижением корабля наемников из них стали выбегать люди. Из разрушенной стороны огромного судна тоже появились люди; они были похожи на муравьев, выползших из-под тела великана, который совершил прыжок через темный пролив между островными вселенными и убил себя этим прыжком.
По внутренней связи Дайльюлло жестко предупредил всех:
— Выступаем сразу, же после посадки. Хотя эти люди — специалисты, гражданские лица, но, полагаю, некоторые из них могут вступить в схватку; кроме того, возможно, имеется военная охрана. Применяйте станнеры, но не убивайте, если только не будете принуждены к этому. Боллард…
— Да, Джон!
— Отбери себе людей для штурмового отсека, будешь нас прикрывать. Как только мы выйдем на позиции, сразу же приступим к созданию оборонительного периметра вокруг обоих кораблей. Буду садиться как можно ближе к этому гиганту. Тогда крейсеры не смогут применить против нас свое тяжелое оружие, не повредив великана, а я не думаю, чтобы они этого хотели. Боллард, подбери себе нужных людей. О’кей, идем на посадку.
Корабль наемников опустился на равнину, окрашенную зелеными и темно-коричневыми красками, недалеко от искореженного борта неизвестного судна, которое возвышалось словно горная цепь из металла. Дайльюлло открыл шлюзовую камеру и во главе наемников вышел через нее из корабля. Рядом с ним, словно верный пес, легко бежал Чейн. Вхоланские специалисты были крайне возбуждены, метались в разные стороны, кричали, но не больше. Они не станут для нас проблемой, подумал Дайльюлло и тут же увидел иной сорт людей.
Их было около двух десятков, беловолосых вхоланов в военной форме очень неприятного цвета от зеленого свечения. По-видимому, они вышли из гигантского судна. Очевидно они там жили, охраняя его даже от своих соотечественников с тем, чтобы не произошло чего-нибудь недозволенного, чтобы не был взят без разрешения ни один кусочек материала. Вооруженные лазерами, эти люди двинулись с настырной педантичностью профессионалов прямо на наемников.
С борта корабля Боллард выпустил комплект химических снарядов. Будучи прежде всего транспортными аппаратами, предназначенными для переброски людей в тот или иной район событий, корабли наемников были не очень сильно вооружены. Но все-таки на них имелось кое-какое оружие, главным образом оборонительного типа, так как им часто приходится совершать посадки и взлеты в местах интенсивных военных действий. Снаряды с несмертельным газом оказались весьма эффективным средством для срыва наступательных действий противника.
Вхоланские солдаты кашляли, терли руками глаза. Большинство из них уже при разрыве первого комплекта химснарядов побросали лазеры, так как не видели, куда нужно стрелять, и опасались перебить друг друга. Второй комплект химснарядов, выпущенный Боллардом, парализовал и тех, кто устоял от воздействия первого комплекта. Те наемники, что были в противогазах, завершили разоружение вхоланских солдат и собрали их в группу. Другие наемники держали под наблюдением гражданских специалистов и подыскивали такую куполообразную постройку, куда можно было бы их всех поместить.
— Операция оказалась довольно простой, — заметил Чейн.
Дайльюлло что-то пробурчал.
— Впечатление такое, что вы не очень рады успеху.
— Наша работа легко не дается. А если это случается, то обычно приходится потом расплачиваться, — сказал Дайльюлло и взглянул на небо. — Дал бы много, чтоб узнать, когда прибудут сюда эти крейсеры.
Ни Чейн, ни небо не могли ответить на этот вопрос. Дайльюлло приказал Болларду с его группой включиться в создание круговой обороны, снять с корабля все вооружение, вплоть до продажных образцов, послать людей с механическими инструментами на оборудование огневых позиций, а также на сооружение окопов при помощи взрывных устройств. Остальные наемники вынесли с корабля секции заграждений из легких прочных сплавов и занялись их установкой. Такие заграждения оказались очень полезными для наемников во многих враждебных мирах. Люди работали быстро, в поте лица своего. И все это время Дайльюлло поглядывал на небо.
А небо было противное, угрюмое, скучное. Висевшее в нем солнце напоминало лицо утопленника (опять этот тонущий образ!), хило просвечивая сквозь песчаную пыль и газ туманности. Оно оставалось пустым. Дул ветер. Степа скал защищала людей внизу от его мощных порывов, однако он пронзительно выл над их головами, пробиваясь с бешенным неистовством через частокол темных каменных вершин. Мелкий песок задувало вниз, он попадал в глаза, уши, рот, за воротник, прилипал к потной коже и раздражал ее.
Дайльюлло научился воспринимать незнакомые миры через вкус и осязание атмосферы, через надежность почвы под ногами. Этот мир был холодным, жестким, щетинистым, неприветливым. Воздух, хотя и был пригоден для дыхания, имел горький привкус. Дайльюлло не нравился этот мир, отдававший предпочтение вечному бесплодию пустыни, а не созиданию жизни.
Здесь никогда не было ничего живого. И вот по какой-то причине сюда прибыл кто-то (или что-то) для того, чтобы умереть.
Боллард, наконец, доложил, что возведение круговой обороны завершено и люди расставлены по огневым позициям. Дайльюлло повернулся и посмотрел на нависший над ними разбитый корпус громадины. Даже в самый напряженный период оборонительных работ Дайльюлло не был избавлен от подсознательного ощущения, что этот гигантский корабль не только физический, но и духовный предмет: какая-то отчужденность, таинственность, заставляла похолодеть сердце и глубоко, до горения возбудить нервную систему.
— Следит ли за радаром Биксел?
— Да. Пока ничего нет.
— Держи с ним постоянную связь, не давай ему заснуть. Чейн…
— Да?
— Узнай, кто возглавляет специалистов, и приведи его ко мне.
— Где вы будете находиться?
Дайльюлло глубоко вздохнул и сказал: “Там”.
Один из проломов в борту гигантского корабля вхолане превратили во временный вход. Все другие пробоины и щели металлической обшивки они прикрыли листами из прочного пластика для защиты от ветра и постоянной мелкой пыли.
По покрытым песком ступенькам Дайльюлло поднялся к временному входу, прошел внутрь и оказался в совершенно ином мире.

XVI

Чейн не любил попусту терзать свою душу. Он ненавидел Звездных Волков, хотел их смерти, знал, что они убьют его, не испытывая ни малейшей жалости, и все же…
Те часы, что он провел на борту корабля наемников, были одними из самых тяжелых в его жизни. Как все несправедливо: ты должен воевать с сородичами и поздравлять человека, который побил их потому, что ты научил его, как это сделать. Впрочем Чейн не припомнит, когда его жизнь была бы простой, без проблем; это была плата за то, что он был Звездным Волком, гордым и сильным, полноправным членом братства; это была плата за Галактику — чудесное место, где можно вдоволь грабить и гулять, словом делать все, что пожелаешь.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

И вот теперь из-за того, что собратья выступили против него, он вынужден примкнуть к овцам; уже одно это плохо, но еще хуже, что один из наемников пришелся ему по душе. Дайльюлло был всего лишь человек, но в мужестве ему не откажешь. Ни один Звездный Волк не смог бы действовать лучше. Чейну тяжело говорить это, даже самому себе, но от правды не уйдешь.
Черт побери, что они там делают эти быстрые маленькие корабли, кусавшие и терзавшие крейсер? Они здорово его потрепали, это уж точно, иначе другой крейсер никогда не отправился бы на помощь. Чейн улыбнулся с неизменной гордостью. Вхолане решили, что лучше преподнести эту планету наемникам на серебряном подносе, чем подвергнуть себя риску прорыва Звездных Волков.
С одним тяжелым крейсером Звездные Волки могут справиться. Но не с двумя. Мне следовало бы быть с вами, помогать вам, — думал Чейн, — а не радоваться тому, что вас задержал один крейсер, не надеяться на то, что второй крейсер разнесет вас в прах.
Ведь эти самые крейсеры, возвратившись сюда, сделают, вероятно, то же самое с ним, Дайльюлло и остальными наемниками.
Ну, что ж, во всяком случае это будет решением его собственных проблем. Презирая всякое копание в своей душе, Чейн постарался избавиться от эмоций, которых раньше никогда не испытывал. К черту все это!
Показалось куполообразное строение, и Чейн вошел в него. Помещение типа гостиной или общего зала было набито вхоланами, которых зорко, со станганами наперевес стерегли четыре наемника во главе с Секкиненом. После того, как Чейн передал Секкинену распоряжение Дайльюлло, потребовалось несколько минут, чтобы преодолеть полуистеричный гвалт толпы и опросить на галакто гражданских специалистов. В конце концов ему представили тощего вхолана с видом ученого в измятой синей тунике. Вхолан уставился на наемников с надменностью, к которой был примешан испуг школьника, неожиданно встретившего на своем пути группу здоровых хулиганов. Он сказал, что. его зовут Лабдибдин и он возглавляет исследовательские работы.
— Но, — добавил он, — хочу сразу заявить: я ни в чем не буду с вами сотрудничать.
— Вы можете сказать об этом Дайльюлло, — пожал плечами Чейн.
— Не потеряй его, — напутствовал Секкинен.
— Не потеряю, — заверил Чейн и взял Лабдибдина за руку. Он так ее сжал, что вхолан поморщился от боли и, поразившись, что у человека может быть такая сила, удивленно посмотрел на Чейна. Тот улыбнулся:
— Мы не хотим сделать ничего плохого. Пойдем со мной.
Вхолан пошел. Церемонно, словно на деревянных ногах, он двинулся впереди Чейна. Выйдя из помещения, они отправились по холодному песку вдоль прогнившей громадины корабля. Это чудовище, подумал Чейн, наверное, около мили длиной и четверть мили высотой… теперь совершенно ясно, что судно никогда не предназначалось для посадки.
Чейна охватило внимание, когда он стал задумываться о корабле: откуда он прибыл, с какой целью, и что в нем находится. Чуткий нос Звездного Волка почуял запах добычи.
Затем он вспомнил, что парадом командует Дайльюлло, и поумерил спой пыл: ведь у этого Дайльюлло полно чудаковатых идей об этике и собственности.
Он подтолкнул вхолана с ненужной силой вверх по ступенькам лестницы к входу в корабль.
Сооруженный специалистами двадцатифутовый мостик перекрывал темную пропасть, которая уходила вниз, во внутрь судна, на глубину значительно ниже уровня песка. Мостик упирался в поперечный коридор, протянувшийся вдоль корабля в обоих направлениях. Вхолане установили в нем рабочее освещение. Лампочки испускали холодный тусклый свет, который соответствовал этому месту не более, чем зажженная спичка в утробе поповского кита. Коридор был облицован плитками из такого же бледно-золотистого металла, который Чейн видел на вхоланском складе. У этого металла, очевидно, был огромный запас прочности на растяжение, поскольку он остался сравнительно целым — то тут, то там покоробленным, но не сломанным. Весь коридор был слегка наклонен, пол в нем был неровным, шел то вверх, то вниз. Но даже несмотря на это, его плиты не разошлись.
На внутренней стене примерно через каждые пятьдесят метров были видны дверные проемы. Чейн вошел в ближайший из них… и почувствовал себя птицей, посаженной на насест в самом центре того, что выглядело космическим музеем.
У Чейна не было возможности определить занимаемое этим музеем пространство. Оно уходило высоко вверх и глубоко вниз, значительно ниже уровня наружного леска, а справа и слепа терялось в туманной дымке, которую едва пробивали рабочие лампы.
Он стоял в узкой галерее. Выше и ниже шли другие галереи, от которых начиналось сплетение проходов, охватывающее своей паутиной огромную площадь. Проходы были связаны между собой по вертикали лифтами. И лифты, и проходы предназначались для того, чтобы на всех уровнях был доступ к огромным крытым стеллажам, которые заполняли все пространство, аккуратно выстроившись рядами словно здания в каком-то фантастическом городе. Бледно-золотистый металл, из которого были сделаны стеллажи и проходы, подтвердил и здесь свою прочность; в целом он выдержал испытание, хотя первоначальная четкая симметрия оказалась нарушенной из-за неизбежных прогибов и искривлений, проходы перекосились, а стеллажи утратили прежнюю точность установки. Возможно, на нижних уровнях были и другие повреждения, но Чейн не мог их видеть.
Глазам Чейна предстало здесь столько добра, что оно могло бы обеспечить счастливое существование четырем поколениям Звездных Волков.
Не скрывая своего благоговейного восхищения, он сказал Лабдибдину.
— Вот это да! Наверное, они были самыми великими грабителями во всей вселенной.
Лабдибдин посмотрел на него с откровеннейшим презрением:
— Не грабителями. А учеными. Собирателями знаний.
— Конечно, — сказал Чейн. — Понимаю. Все зависит от того, кто грабит.
Он двинулся вперед по наклонному проходу, придерживаясь за перила и наступая на пятки шедшему впереди Лабдибдину. Прозрачные пластиковые окна ближайшего стеллажа не давали ясного представления о том, что находилось внутри. Твердый пластик местами покрылся белыми пятнами и лучеобразными трещинами. Но со стороны прохода была возможность пробраться внутрь. Чейн это и сделал, оказавшись в огромной комнате, уставленной ящиками с мягкими, амортизируемыми днищами.
В ящиках с камнями находились алмазы, изумруды, рубины, другие драгоценные и полудрагоценные камни со всей галактики. Тут же были и камни иного рода — куски гранита, базальта, песчаника, мрамора и многих других минералов, неизвестных Чейну. Сплошные камни. И все вместе, в одной куче.
В ящиках с образцами материальной культуры человека лежали кривые сабли из стали-серебрянки с изящно инструктированными эфесами (их можно видеть на рынках созвездия. Геркулеса), грубые примитивные топоры из какого-то отсталого мира, иголки, булавки, горшки, ведра, золотые каски с крестами из драгоценных камней для автогонщиков, поясные пряжки, кольца, молотки, пилы — и все навалом.
— Это лишь небольшая часть образцов — сказал Лабдибдин. — По-видимому, они намеревались классифицировать их позднее, когда было бы много свободного времени… вероятно, на обратном пути домой.
— Домой куда? — спросил Чейн.
— Мы не знаем, — ответил Лабдибдин, странно смутившись.
Чейн протянул руку к ящику с драгоценностями. Пальцы почувствовали холод от пластмассовой крышки, но самого его обдало жаром от присутствии красных, зеленых, многоцветных камней, словно они в самом деле горели.
Лабдибдин не удержался от кривой усмешки.
— Ящики открывались автоматически. Достаточно было провести рукой над этим небольшим автоматическим стеклом, и крышка откидывалась. Сейчас энергии нет. Открыть ящик можно разве только взрывом.
— Непрактично на данный момент, — сокрушенно вздохнул Чейн. — К тому же нам нужно найти Дайльюлло.
Они нашли его без хлопот чуть дальше впереди. Дайльюлло рассматривал коллекцию ящиков с грязью. Самой обыкновенной грязью, как успел заметить Чейн.
— Образцы почвы, — пояснил Лабдибдин. — Таких коллекций здесь много: имеются коллекции растений, проб воды, минералов, газов и атмосфер, как мы полагаем, со всех миров, с которыми они соприкасались. И, конечно же, коллекции бесчисленных разнообразных предметов материальной культуры.
— А как насчет оружия? — спросил Дайльюлло.
— Среди собранных ими предметов материальной культуры были некоторые виды оружия, но самые сложные, изощренные всегда обезвреживались…
— Не надо мне туманить мозги. Мне наплевать на то, что они собирали. Меня интересует их собственное оружие, то оружие, которое они имели сами на борту своего судна.
Лабдибдин сжал зубы и процедил, гневно выделяя каждое слово:
— Мы не нашли никакого оружия на этом корабле, если не считать бесполезных экземпляров в ящиках с образцами.
— Я не могу вас винить за то, что вы лжете, — сказал Дайльюлло. — Ясно, что вы не хотели бы отдать нам оружие, которое может быть использовано против вашего же собственного народа. Но половина созвездия говорит о том, что у вас имеется здесь… супероружие, которое вы собираетесь использовать для завоевания Харала.
На щеках Лабдибдина выступил слабый румянец, равнозначный для вхоланов с их мраморной кожей тому, что у землян называется покрасневшим лицом. Лабдибдин сжал кулаки и ста” колотить ими по перилам, демонстрируя свое отчаяние.
— Оружие! — кричал он, задыхаясь. — Оружие! Мои соотечественники непрестанно давят на нас, давят и давят, хотят, чтобы я нашел им оружие. А его нет! На корабле этом нет никаких признаков хоть какого-нибудь оружия. Нет никаких документов о каком-либо оружии. Крии не пользовались оружием! Сколько я это ни говорю, мне не верят…
— Крии?
— Да, народ, построивший это судно, — сказал Лабдибдин и возбужденно обвел рукой стеллажи с коллекциями. — Во всех из них, всех без исключения нет ни одного экземпляра живых существ — ни птиц, ни животных, ни рыб, ни насекомых. Они ни у кого не отнимали жизнь. Я покажу вам кое-что сейчас.
Он быстро, чуть ли не бегом бросился от них. Дайльюлло взглянул на Чейна. Оба пожали плечами, удивившись приступу ярости у Лабдибдина, совершенно не веря тому, что он сказал.
— Не спускай с него глаз, — бросил Дайльюлло.
Оба поспешили за вхоланом. Дорога была неблизкая и все время шла вниз по наклонному металлическому проходу. Дайльюлло бежал не очень быстро, Чейн же, легко подпрыгивая, наступал Лабдибдину на пятки.
Лабдибдин привел их к служебному лифту, который был сооружен вхоланами и работал от передвижного генератора. Все вошли в кабину, и лифт с грохотом понесся вниз, проскакивая один за другим этажи со стеллажами, хранящими все, что можно, о галактике. Лифт остановился, и Лабдибдин повел их к огромному продолговатому залу, несомненно, служившему координационным центром судна, а теперь используемому с той же целью вхоланскими специалистами.
Вхоланы привезли сюда кое-какую нехитрую утварь, но в зале сохранилась и часть первоначальной меблировки. Чейну стало не по себе после взгляда на нее. От высоты стола он почувствовал себя ребенком в стране взрослых, но контурные кресла к столу оказались слишком узкими даже для тощего зада Чейна. Поэтому неудивительно, что вхолане привезли сюда собственные кресла.
Чейн увидел на креслах и столе гладко вытертые места, много других едва различимых свидетельств длительного использования. Тут сидели и работали кто-то или что-то, управляя каким-то встроенным механизмом с помощью кнопочной клавиатуры, которая была предназначена явно не для человеческих пальцев. Кнопки стерлись, стали светлыми, а сидения кресел, сделанные из неизвестного материала, глубоко продавились.
— Сколько времени? — спросил Чейн. — Я имею ввиду, сколько времени они могли провести на корабле.
— Неразумный вопрос, — резко ответил Лабдибдин. — А сколько длится время? Как считать: по их меркам или нашим? Годы или десятки лет, а может только месяцы? Хотел бы я знать. Как хотел бы знать! Посмотрите сюда.
Он встал перед какой-то довольно высокой тумбой, сделанной из бледно-золотистого металла. На ее фасаде имелась консоль со сложным переплетением кнопок.
— У этой вещи имеется собственная энергетическая установка, независимая от корабля, — пояснил Лабдибдин и протянул руку к тумбочке.
Чейн положил свою руку сзади на шею вхолана и тихо сказал:
— Могу раздавить ее моими пальцами. Будьте осторожны.
— Ну, не будьте же столь глупыми, — вспыхнул гневом Лабдибдин. — Оружие, оружие! Вы такие же, как и вхолане — у вас на уме одно лишь оружие,
В воздухе над тумбой появилось мерцание. Лабдибдин повернулся к Дайльюлло:
— Разрешите продолжать?
Дайльюлло взирал на все это — на вхолана, на зал, на Чейна, на множество выстроившихся рядами предметов для изучения — но мыслью он уносился к тому, что происходило снаружи судна, рисуя себе неприятное зеленое небо и ожидая, когда в нем появятся крейсеры. Его уши, казалось, слышали что-то еще помимо великой всепоглощающей тишины корабля.
Он подал знак Чейну, и тот отступил назад. Лабдибдин что-то проворчал, достал пару очень странных перчаток с торчащими из некоторых пальцев тонкими, длинными загнутыми стержнями. Одев перчатки, он начал стержнями деликатно, словно птица клювом, постукивать по кнопкам консольной клавиатуры.
В мерцавшем над тумбой воздухе появилось трехмерное изображение.
— Что это такое? — уставился Чейн.
— Вы землянин, и вы не знаете? — удивился Лабдибдин. — Это же с Земли.
— Да, это одна из разновидностей земных птиц, — сказал Дайльюлло. — Но что за цель этой демонстрации?
— Подтвердить фактами то, о чем я вам говорил, — огрызнулся Лабдибдин. — Крии никого не лишали жизни, никого. Они собирали только образы.
Он прошелся стержнями по консоли. В быстрой последовательности, один за другим появлялись и исчезали образы… насекомых, рыб, червей, пауков. Лабдибдин выключил аппарат, повернулся, снял и отшвырнул в сторону перчатки. Он бросил взгляд на Чейна и Дайльюлло, и те вдруг увидели, что под личиной надменного ученого скрывается измученный, опустошенный человек.
— Молю небо, чтобы хоть кто-нибудь поверил мне. По-видимому, у криев была какая-то оборонительная система, возможно, мощный экран, который они могли использовать для защиты корабля. Мы не смогли ничего включить.
Дайльюлло покачал головой:
— Экран не смог бы здесь действовать, даже при наличии энергии. Экран действует в космосе, а не тогда, когда корабль посажен… Энергия экрана мгновенно заземляется и рассеивается.
— Именно так утверждают наши специалисты, — согласился Лабдибдин. — Но что бы там ни было, бесспорно одно: крии не пользовались наступательным оружием!
— Это просто невозможно, — возразил Чейн.
— Я начинаю верить ему, — сказал Дайльюлло. — Крии, так вы их называете? Вы, разумеется расшифровали их записи.
— Некоторые, — признал Лабдибдин. — У меня здесь самые лучшие филологи Вхола, работающие самозабвенно. Скажу вам, начальство непрестанно так давило на нас, что все мы выбивались из сил; оно требовало от нас чтобы мы исходили из его желания заполучить нечто такое, что могло бы разнести в куски любую планету. Если бы хоть половину своих усилий оно употребило на заботу о самом корабле… или на получение реальных знаний от корабля.
Лабдибдин нежно пропел рукой по краю стола:
— Судно прибыло из другой галактики, другой вселенной. Там иная периодическая система элементов… совершенно не свойственные нам формы жизни… сколько всего могли бы мы узнать! А мы вынуждены тратить время впустую на все эти исследования, направленные на поиск оружия, которое не существует. Сколько же мы теряем…
— Другая галактика, иная периодическая система элементов, — сказал Дайльюлло. — Я так и догадывался. Что вам удалось узнать об этих, как их… криях?
— Они были одержимы пополнением знаний. Очевидно, они задались целью изучить все о мироздании… Можно предполагать, что аналогичные суда были посланы и в другие галактики с той же самой задачей сбора образцов. Технологический уровень криев без сомнения невероятно высок.
— Однако, они не смогли сесть. Разбились.
— Не совсем так. Скорее это аварийная посадка… и, конечно, корабль никогда не предназначался для посадки. Что-то случилось. Жизненно важные части корабля сильно разрушены, и записи, относящиеся к крушению, естественно, очень коротки, сделаны наспех, но кажется очевидным, что в одном из энергоблоков произошел взрыв, который так сильно повредил систему жизнеобеспечения, что не осталось никакой надежды на возращение домой. Конечно, наша галактика ничем не могла им помочь — ни запасными частями, ни восстановительными работами. Надо полагать, они обдуманно избрали эту планету: она изолирована и необитаема, хорошо спрятана в туманности… и только по чистейшей случайности корабль был обнаружен вхоланским геологом, занимавшимся поиском редких металлов.
— Местечко, подходящее для кладбища, — заметил Дайльюлло. — Нашли ли вы какие-нибудь тела криев в развалинах корабля?
— О, да. Мы действительно нашли и немало, — ответил Лабдибдин и, тревожно посмотрев на Дайльюлло, добавил:
— Только дело в том, что… они, кажется, не мертвы.

XVII

— Мы не очень часто сюда приходим, — заметил Лабдибдин.
Говорил он вполголоса, словно боялся, как бы помимо двух землян его не подслушал кто-то или что-то. Это вхолан, проявивший вначале острую враждебность, до удивления смягчился.
Он затюканный человек, — подумал Дайльюлло. — Для него облегчение поговорить с кем-нибудь, даже с нами… разорвать удушающие оковы секретности. Он слишком долго пребывает в здешнем члену, замурован по существу в этом корабле со… со всем тем, что мне предстоит увидеть, а этого достаточно, чтобы опустились у него плечи и подкашивались ноги. Не удивительно, что он того гляди сломится.
Шаги, казалось Дайльюлло, были неприлично громкими, чем-то опасными. Он физически ощущал окружавшую тишину и огромную темную массу корабля. Он чувствовал себя необыкновенно крохотным существом, этаким насекомым, ползающим в недрах странной горы. И что еще хуже он чувствовал себя вторгшимся насекомым, нахально позволяющим себе распоряжаться чужой собственностью.
Хотелось бы знать, о чем думает сейчас Чейн. Дайльюлло видел, что тот не очень-то выдает себя. Яркие черные глаза варновца, казалось, всегда были неизменными, готовыми к любой неожиданности, любопытными ко всему, но никогда не показывающими внутренних переживаний. Наверное, это лучший вариант жизни принимать ежедневно, ежеминутно все так, как есть, никогда ни о чем не беспокоиться, никогда не стремиться докапываться до сути явлений. Явления тогда становятся сложными, когда ты начинаешь размышлять о них.
А может быть, Чейн действительно сухой, лишенный фантазии человек, каким всегда кажется? Дайльюлло вдруг усомнился в этом.
Лабдибдин поднял руку.
— Мы почти прибыли, — прошептал он. — Идите осторожно, пожалуйста. Смотрите под ноги.
Гладкий пол и обшивка коридора сменились здесь плитами внахлест, выглядевшими словно рыбья чешуя.
— Для того, чтобы лучше противостоять ударам, — пояснил Лабдибдин, помогая жестами рук. — Этот зал смонтирован в паутине гибких опор, и его почти ничто не может повредить, разве только полное уничтожение корабля.
Дайльюлло шагал осторожно, высоко поднимая ноги, чтобы не споткнуться.
Впереди показалась открытая дверь и за нею очередной ряд тусклых лампочек, повешенных вхоланами. Дверной проем был непривычно высоким и узким. Протискиваясь через него, Дайльюлло поцарапал себе оба плеча.
У Дайльюлло уже сложилось некоторое представление о том, что предстояло увидеть. И все же он оказался совершенно неподготовленным к тому, что предстало глазам.
Стоявший рядом Чейн крепко выругался по-варновски и инстинктивно положил руку на станнер.
Будь он и в самом деле волком, — подумал Дайльюлло, — наверное, зарычал бы, прижав уши, вздыбив шерсть и убрав под брюхо хвост. Вот именно так я себя сейчас чувствую… а точнее, чувствую себя подобно старой деве, пришедшей на первое ночное свидание и дрожащей от Страха.
Здесь и был Страх. Но не тот рациональный страх, что способствует выживанию. Нет. Это был слепой, бессмысленный, сковывающий тело страх; это было ксенофобное сжатие протоплазмы в результате воздействия на нее чего-то совершенно чуждого, непривычного.
Теперь Дайльюлло понимал, почему вхолане нечасто приходили сюда на встречу с криями.
Криев здесь было около сотни. Они сидели стройными рядами, каждый в высоком, узком кресле, с прямой, словно у древнеегипетских фараонов, осанкой: их нижние конечности были сомкнуты, а верхние, с длинными, изящными отростками, служившими как пальцы, покоились на подлокотниках кресел. Вся одежда состояла из простой накидки. Их тела походили на темный янтарь не только по цвету, но и по веществу, а по форме могли быть приняты или за животных, или за растения, или за сочетание тех и других, или, наконец, за что-то другое, не поддающееся осмыслению в рамках понятий терминологии нашей галактики. Они были очень высокими, очень гибкими, по-видимому, лишенными суставов и мускулов, и действующими всем своим телом, словно колеблющиеся ленточные водоросли в застойной воде.
Основную часть лица крия занимали два огромных, с молочным оттенком глаза, встроенных в голову удлиненной узкой формы. По обеим сторонам головы были прорези для дыхания, а спереди располагался маленький сморщенный рот, застывший, казалось, в вечном раздумье.
Глаза криев были широко открыты, и у Дайльюлло было такое ощущение, что все они, все сто пар, смотрят прямо в его душу.
Стремясь уйти от этих взглядов, Дайльюлло повернулся к Лабдибдину и спросил:
— Что заставляет вас считать их не мертвыми? Они же выглядят окаменелыми.
Но подсознательно он понимал, что Лабдибдин был прав.
— Дело в том, — ответил вхолан, — что одна из расшифрованных нами записей оказалась посланием, которое они отправили уже после катастрофической посадки. В послании даются координаты нашей звездной системы и говорится…
Он нервно провел языком по своим губам и косясь на ряды вытаращенных глаз, продолжил:
— …и говорится, что они будут ждать.
— Вы имеете в виду, они… поспали за помощью?
— Очевидно так.
— И они передали, что будут ждать? — спросил Чейн. — Мне кажется, что помощь так и не пришла к ним, а ведь они так долго ее ждали.
Чейн уже оправился от первоначального потрясения и теперь не сидел никакой опасности от фигур криев. Одну из них он решил рассмотреть поближе.
— Неужели вы никого не анатомировали, не брали никаких проб?
— А вы попробуйте прикоснуться к ним, хотя бы вот к этой фигуре, — вместо ответа сказал Лабдибдин. — Вперед. Смелее.
Чейн осторожно вытянул вперед руку. Она остановилась на полпути где-то в 45 сантиметрах от фигуры крия, и Чейн отдернул руку назад, замахал ею.
— Холодная! — воскликнул он. — Нет, не то, чтобы холодная… ледяная и ее щиплет. Что это?
— Стаз, застой крови, — ответил Лабдибдин. — Каждое кресло является самообеспечивающимся агрегатом с собственным источником энергии. Каждый сидящий заключен в силовое поле, которое замораживает его в пространстве и времени… Вокруг создается из мельчайших пузырьков нечто вроде кокона, в который невозможно проникнуть.
— Неужели нельзя отключить этот агрегат?
— Нельзя. Механизм самозамыкается в капсулу. Эта система выживания продумана и сконструирована очень тщательно. Пребывающим в поле стаза не требуются ни воздух, ни питание, поскольку течение времени, и вместе с ним процесс обмена веществ, замедляется вплоть до полной остановки. Если потребуется, крии могут вечно ждать и оставаться в полнейшей безопасности. Ничто не может на них воздействовать, причинить какой-либо вред. Нечего и думать, чтобы мы им хотели повредить.
Лабдибдин бросил на криев взгляд исполненный добрых желаний:
— Говорить с ними, изучать их, попять, как они мыслят и действуют, — вот на что я надеюсь…
Он остановился, и Дайльюлло тут же переспросил:
— Надеетесь?
— Да. Наши лучшие математики и астрономы попытались разработать вариант фактора времени. То есть расшифровать их дату отправки послания о помощи и их подсчет времени, необходимого для прилета сюда спасательного корабля. Это оказалось отнюдь не простым делом. Наши люди выдвинули четыре возможных даты прибытия спасательного корабля. Одна из дат… это приблизительно теперь.
— На мой взгляд это слишком, — сокрушенно сказал Дайльюлло. — Сначала межгалактический корабль, затем целый экипаж, сидящий здесь и глазеющий на меня, а теперь вот в пути еще одно межгалактическое судно. Неужели оно вот-вот прибудет сюда?
— Мы не знаем, — с отчаянием сказал Лабдибдин. — Это только один из расчетных вариантов, а понятие “теперь” может означать и вчерашний, и завтрашний день, и будущий год. Вот почему Вхол так настойчиво торопит нас, чтобы в случае”. Лично я надеюсь, что спасательное судно придет, пока мы здесь, и я надеюсь получить возможность поговорить с ними.
— А вы не думаете, что они разгневаются, когда узнают, что вы конались в их вещах? — улыбнулся Чейн.
— Вероятно. Но их ученые, я думаю, поймут нас… не насчет, оружия, а насчет всего остального, жажды познания. Мне думается, они поймут, что мы не могли не копаться в их вещах.
Лабдибдин снова умолк, не скрывая своей огромной грусти.
— Все это было, — сказал он, — страшной потерей времени и сил. Безудержная гонка, спешка и все ради ложных целей. В моей жизни представился уникальнейший случай узнать хотя бы немного о другой галактике, но тупые бюрократы Вхола не могут думать ни о чем другом, кроме своей мелочной войны с Харалом.
— У каждого, — лежал плечами Чейн, — свое понимание того, что считать наиболее важным. Хараловцы, наверное, были бы более заинтересованы в установлении факта, что здесь нет супероружия, нежели в получении знаний о полусотне галактик.
— Хараловцы, — сказал Лабдибдин, — ограниченные, невежественные люди.
— Да, им в этом не откажешь, — подтвердил Чейн и повернулся к Дайльюлло:
— Крии нам вроде бы больше ни к чему. Не лучше ли нам возвратиться наверх?
Дайльюлло согласился. Он бросил еще раз взгляд на ряды не мертвых, но и не живых существ, терпеливо восседающих в надежде своего воскрешения, и ему подумалось, что их отчужденность уходит значительно глубже, чем сущность их формы или даже вещества. Он не мог точно сам уяснить, что имея в виду, и вдруг понял. Это их лица. Не черты. А выражение. Взгляд полного спокойствия. Эти лица никогда не знали никакой страсти.
— Вы тоже это видите? — сказал Лабдибдин. — Думается, этот биологический вид должен был развиться в благоприятной окружающей среде, где не было ни врагов, ни необходимости бороться за выживание. Они ничего не покоряли, я имею в виду в самих себе. Они никогда не страдали, им не надо было учиться избавлению от насилия в поисках лучшего пути. Этого просто никогда у них не было. Кстати, если судить по их записям, у них нет и любви. Они, по-видимому, совершенно лишены каких-либо внутренних эмоций. Им всегда хорошо. У них абсолютно не может быть каких-либо огорчений. Это заставляет меня задуматься: наверное их галактика полностью отличается от пашей, в ней кет всех этих неистовств природы, которых хватает на наших планетах — изменений климата, засух, наводнений, голода, всего того, что делает нас прежде всего борцами и дает нам выживание в качестве награды победителю… А может быть мир криев — исключительный случай…
— Будучи человеком, — сказал Дайльюлло, — я не могу игнорировать свои внутренние эмоции. Они приносят нам немало беспокойств и огорчений, но они делают жизнь стоящей того, чтобы ее прожить. Я не очень-то завидую криям.
Чейн со смехом добавил:
— Не хочу быть непочтительным, но скажу: наши покойники выглядят более живыми, чем крии. Пойдемте отсюда. Я устал от их вытаращенных глаз.
По звенящему пустотой коридору они отправились назад и на сей раз Дайльюлло почувствовал странное холодное покалывание в спине как будто сотня пар глаз неотступно следовала за ним, пронизывая своими взглядами металл и тусклый свет.
Как этим глазам, должно быть, приходилось удивляться при изучении странных диких туземцев наших звездных джунглей — любовников, убийц, святых, мучеников, торжествующих подлецов.
Дайльюлло вдруг сказал:
— Не думаю, чтобы был чересчур большой смысл в том, чтобы не делать чего-то, пока очень не захочешь это сделать.
— Это потому, что вы человек, — возразил Лабдибдин. — Для человека полный покой равносилен смерти. Организм разрушается.

Предыдущая страница 9 Следующая страница


Оружие из неведомого далека 10

— Верно, — поддержал Чейн и с такой горячностью, что Дайльюлло с улыбкой уставился на него.
— Он имеет в виду не только войну. Понимаешь? Есть ведь и другие виды борьбы.
— Правильно. Но цветку, скажем, или дереву…
В мини-рации Дайльюлло, прикрепленной к клапану кармана, раздался голос Болларда:
— Джон, на радаре Биксела появились два всплеска.
— Иду, — сказал Дайльюлло и вздохнул:
— Сколько стоит полный покой?

XVIII

Голос вхолана звучал громко, отчетливо. Старший из командиров, — определил про себя Чейн, — изъяснялся плохо на галакто, но говорил надменно, тщательно выбирая и чеканя каждое слово.
— Предлагаю вам сдаться. Это ваш единственный шанс. Вы должны соображать: альтернативой будет только смерть. Конечно, я не должен указывать вам на безнадежность борьбы с двумя тяжелыми крейсерами.
— Тогда зачем же это делаете? — сухо спросил Дайльюлло. — Предположим, что я сдамся. Какими будут условия?
— Вас возвратят на Вхол и будут судить.
— Хм! Было бы намного проще прислать прямо сюда команду для расстрела… проще и спокойнее. Но предположим, что вы нас действительно доставили обратно на Вхол; в этом случае мы могли бы рассчитывать или на вариант А — смертную казнь за проникновение к военным секретам, или на вариант Б — гнить во вхоланской тюрьме до конца своих дней.
Дайльюлло поднял брови и взглянул на Чейна. Тот отрицательно покачал головой. Такой же была реакция и Рутледжа. А Биксел, слушавший этот диалог по внутренней связи, бросил:
— Скажи ему, чтобы он убирался к…
— По крайней мере, у вас будет шанс на сохранение жизни, — продолжал вхолан. — В противном случае — ничего.
— У моих людей, кажется, другое мнение, — ответил Дайльюлло. — Они говорят “нет”.
— Тогда они глупы, — послышался раздраженный голос капитана крейсера. — Наши тяжелые лучи вдребезги разнесут ваш корабль.
— Наверняка, — заявил Дайльюлло. — Только вам не придется их использовать. Если вы это сделаете, то взорвете и ту крупную ценную посылочку, которую вам надлежит охранять. Как вы думаете, для чего же я так близко прижался к ней… уж не из-за любви ли? Нет, капитан, извините. А хорошая посадка, не правда ли?
Последовало молчание. Доведенный до белого каления капитан крейсера изрек потом что-то грубое по-вхолански.
— По-видимому, он обругал тебя, — заметил Рутледж.
— Очень похоже, — нагнулся к микрофону Дайльюлло и спросил:
— Между прочим, капитан, как закончилась ваша встреча со Звездными Волками?
— Мы их прогнали, — коротко бросил вхолан. — Само собой разумеется.
— Разумеется, конечно, — в тон ему сказал Дайльюлло, — но не без некоторых повреждений. Кстати, как себя чувствует парень, который так громко кричал о помощи?
— Думается, не очень хорошо, — вмешался Биксел. — Его крейсер рыскает из стороны в сторону, похоже, что-то случилось с приводом.
Звездные Волки прикончили бы тот крейсер, не приди ему на помощь другой, — подумал Чейн. — Схватка, должно быть, была ожесточенной.
Интересно продолжал размышлять Чейн, остались ли и живых братья Ссандеры после этого боя. Если остались, то придет день, когда ему придется с ними встретиться. Они не отстанут, и рано или поздно…
И все-таки он гордился ими.
Вхоланский капитан дал Дайльюлло последний шанс сдаться в плен и получил отказ.
— Вы нас можете пленить, дружище, но не без боя, — сказал Дайльюлло.
— Хорошо, — заявил капитан, и голос его на сей раз был холодный, резкий, твердый, словно стальное лезвие. — Будет бой. И не жди пощады, Дайльюлло. Не жди!
Вхолан вышел из связи. Чейн поднялся, подобрал живот в нетерпеливом ожидании. Рутледж одобрительно посмотрел на Дайльюлло:
— Ты хорошо им выдал, Джон. Кстати, а есть ли у тебя хоть какой-нибудь план, как нас вызволить отсюда?
— Что-нибудь придумаем, — ответил Дайльюлло. — Биксел, ты следишь за ними?
— Да, слежу. Они подходят…
— Каким курсом?
Биксел сообщил данные, и Дайльюлло подошел к обзорному окну. Чейн последовал за ним. Вначале он ничего не мог разобрать в грязно-зеленом мраке. Потом увидел две темные точки — очень далекие, крохотные. С огромной скоростью они стали увеличиваться. Непрерывный вой ветра снаружи утонул в раскатистом ревущем грохоте. Корабль наемников вздрогнул один раз, потом второй. Крейсеры промчались высоко над гребнем горного хребта, вошли в посадочный режим, выпустили, посадочные устройства и исчезли за хребтом.
Дайльюлло облегченно, всей грудью вздохнул:
— Я рассчитывал на то, что они так поступят.
Чейн удивленно посмотрел на него:
— Иначе они и не могли поступить, если еще чего-нибудь соображают. Тяжелые лучи, как вы сами сказали капитану, они применить не могут… но у нас же руки свободны. Мы можем задать им перцу из наших реактивных пусковых установок. Я не надеялся, что они проявят такую глупость — совершить посадку в пределах досягаемости нашего оружия.
— Видимо, именно это они и сделали, — сказал Дайльюлло и показал на стену скал, стоявших преградой для песка. — Послушай, мог бы ты туда забраться?
Он же знает, что могу, — подумал Чейн… и ответил:
— Это зависит от груза, который я должен взять.
— Если я тебе дам в подмогу пару человек, ты сможешь втащить на вершину портативную реактивную установку?
— А-а, понимаю, — сказал Чейн. — Хребет закрывает нас от их тяжелых лучей, и если мы взлетим по низкой траектории, они не смогут нас задержать. Но они сразу же бросятся вдогонку и настигнут нас в космосе, если…
— Вот именно. Если смогут, — продолжил Дайльюлло.
— Я заберусь туда, — заверил Чейн.
Дайльюлло одобрительно кивнул и нажал кнопку рации:
— Боллард?
— Да, Джон, — прозвучал в ответ высокий тихий голос.
— Подбери мне на свое усмотрение двух самых крепких парней, выломай несколько витков из спиральных заграждений, сними со своего участка одну пусковую реактивную установку. Подготовь все это в собранном виде. Не забудь про боеприпасы, около десятка реактивных снарядов.
— Двадцать, — попросил Чейн.
— Тебе не хватит времени, — возразил Дайльюлло. — Прежде, чем ты успеешь выпустить это количество снарядов, они применят лазеры и уберут тебя с гребня.
Дайльюлло умолк, потом посмотрел на Чейна и добавил по рации:
— Приготовь не десять, а двадцать снарядов.
— Ты не требуешь людей, — послышался голос Болларда, — ты не требуешь даже тягловой силы. Ты требуешь… да, слушаюсь, Джон. Будет в два раза больше.
Дайльюлло подошел к двери навигационного отделения:
— Оставайся здесь, на своем месте.
Биксел вытаращил глаза:
— Но почему? Крейсеры уже совершили посадку, а Звездные Волки, как сказал вхоланский капитан, ушли, поэтому…
— Вот поэтому и сиди здесь.
Биксел откинулся на спинку кресла:
— Ну, раз ты, Джон, так мне говоришь. Это легче, чем быть подстреленным.
— Ты хочешь и меня оставить у радио? — спросил Рутледж.
— Нет.
Рутледж пожал плечами:
— Спросить никогда невредно. Только так что-то и узнается. Строгий ты, Джон, человек.
Дайльюлло мрачно усмехнулся:
— Ухожу посмотреть; насколько я строг.
Он кивнул Чейну, и вдвоем они спустились из капитанской рубки в открытый шлюзовой люк и оттуда вышли на холодный, насыщенный песчинками воздух, навстречу двигающимся дюнам.
Рассредоточившись по периметру возведенной обороны, наемники находились или в окопах, вырытых позади ограждений, или на огневых позициях. Чейн видел, как они спокойно ожидали приближения событий. Опытные, крепкие, стойкие профессионалы. В скором времени им предстоит сражаться за свою жизнь. Это произойдет после того, как люди с крейсеров будут сведены в боевые группы и совершат длинный марш вокруг стены скал. Но поскольку пока ничего не происходило, наемники смотрели на жизнь просто, затягивали потуже воротнички, чтобы меньше песка попадало за шею, проверяли еще раз оружие, беззаботно болтали. Очередной день и очередные деньги — вовсе неплохой способ зарабатывать себе на жизнь, подумалось Чейну. Но, конечно, не такой, как у Звездных Полков. Там — азартная игра, а тут работа, лишенная душевного. порыва и гордости. Там — вольные разбойники звездных дорог, не имеющие хозяев, а тут — наемные люди. Но поскольку Чейн лишен первого варианта, по крайней мере на какой-то период, то и второй для подмены не так уж плох.
— Ты по-прежнему уверен, что сможешь это сделать? — переспросил Дайльюлло.
Они шагали вдоль оборонительной линии к тому месту, где Боллард снимал одну из портативных пусковых установок с огневой позиции и громко отдавал приказы о перегруппировке сил и закрытии образовавшейся бреши. Чейн взглянул на скалы, сузил глаза от пыли.
— Я могу это сделать, но не хотел бы оказаться схваченным на полпути.
— Разве для этого ты туда отправляешься? — сказал Дайльюлло. — Сосредоточь огонь по трубам привода крейсеров. Постарайся вынести из строя оба корабля, но прежде всего тот, что не поврежден. Берегись ответного огня. Как только он начнется, беги во все лопатки. Мы будем ждать тебя… но не слишком долго.
— Ладно. Вы лучше беспокойтесь, как сдержать их здесь, — ответил Чейн. — Если они прорвут оборону, нам и бежать будет некуда.
Принесли витки спиральных заграждений, сделанные из тонкой, прочной и в то же время легкой проволоки. Чейн взвалил один из витков на плечо и поднял конец ствола пусковой установки. Боллард выделил ему в помощь, как было приказано, двух самых сильных наемников — Секкинена и гиганта по фамилии О’Шаннэйг. Секкинен взял раму пусковой установки за другой конец. О’Шаннэйг нагрузил себя лентами с реактивными снарядами — небольшими вещицами неприятного вида с боеголовкой не ядерной, но достаточно разрушительной начинки. Такие снаряды не в состоянии уничтожить тяжелый крейсер, но могут его повредить, если попадут точно в нужные места.
— Пошли, — сказал Чейн. И они побежали по рыхлому песку под брюхом корабля-монстра, выбрались из-под разрушенного носа судна, миновали беспорядочно разбросанные куполообразные постройки, где были заперты вхоланские специалисты. Чейн неожиданно вспомнил Тхрандирина с двумя генералами и заинтересовался, как с ними поступит Дайльюлло.
Секкинен начал задыхаться, спотыкаться, и Чейн против своего желания сбавил скорость. Ему надлежало или приспособиться к своей группе или измотать ее очень быстро. О’Шаннэйгу было легче, так как его руки были свободны. Но даже и он обливался потом, а его шаги утратили пружинистость. Двигаться по песку было трудно. Груз, который несли наемники, усиливал давление на ноги, и они вязли в песке, который скользил по лодыжкам, обволакивал и тер их. Наконец, они выбрались на крепкий камень, оказавшийся как раз в тени скал.
— О’кей, — сказал Чейн, — посидите минутку, пока я пойду взгляну.
Он сделал вид, что ему столь же тяжело дышать, как и его помощникам, начал движение в медленном темпе, вытянув вверх шею, чтобы лучше разглядеть черные скалы.
Они были почти отвесными, поднимались сплошной стеной, переходя на самом верху в выветренные столбы, которые рвал на части неутихающий ветер и заставляли его пронзительно выть.
— Джон не иначе как рехнулся, — тихо про карта пил О’Шаннэйг. — Разве можно туда забраться, да еще со всем этим грузом на шее.
— Да и без груза нельзя, — поддержал Секкинен, посмотрев без всякой симпатии на удалявшегося Чейна. — Если только не произойдет какое-нибудь чудо.

XIX

Неторопливо он двигался вдоль подножия утеса. Он знал, что люди с крейсеров теперь уже были на марше, и если он не достигнет вершины утеса, прежде чем они появятся и обнаружат его, он будет схвачен вместе с пусковой установкой или с боеприпасами, или с одним из наемников, беспомощно болтающимся на полпути наверх, и все обернется провалом. Но даже, имея в виду, такой исход дела он не спешил.
Там наверху серьезной проблемой станет ветер. Находясь под утесом в затишье, он мог взглянуть наверх и видеть его порывы, видеть физически по песку, который срывался с дюн клубящимися облаками. Ветер такой силы мог с одинаковой легкостью унести человека или пусковую установку и, позабавившись, сбросить вниз.
Чейну хотелось, чтобы заходящее солнце светило чуть ярче. Это одна из причин, почему сейчас утес выглядел гладким. Плоский, тусклый свет скрывал разломы и неровности. Помогало этому и наложение зеленого солнечного света на черный цвет скал. Чейн начал ненавидеть этот мир, который не любил его, не любил вообще ничего живого. Он любил только песок, камень и ветер.
Чейн сплюнул, пытаясь избавиться от накопившегося во рту привкуса песка и горького воздуха, прошел немного вперед и нашел то, что искал.
Удостоверившись, что это именно то, что нужно, он нажал кнопку рации:
— Собираюсь посоветоваться насчет того чуда, о котором вы говорили. Тащите весь груз сюда.
Он перемотал заново веревку в кольцо поправил все другое снаряжение так, чтобы ничто не высовывалось и не цеплялось, и начал взбираться по расселине, которую нашел в утесе.
Первая часть подъема была не очень трудной. Беда наступила на полпути к вершине, когда расселина кончилась и Чейн оказался перед почти отвесной, вертикальной стеной утеса. Перед подъемом он делал ставку на то, что поверхность утеса будет достаточно шероховатой. Ставка оказалась несостоятельной.
Ему вспомнился иного рода альпинизм — спуск с города-горы на Харале. Если бы те горгульи были здесь!
Дюйм за дюймом он прокладывал путь вверх в основном лишь за счет силы своих пальцев. Вскоре он почувствовал себя впавшим в какой-то гипнотический экстаз сосредоточив все мысли лишь на щелях и выступах утеса. От боли нестерпимо ныли руки; мышцы растянулись словно веревки перед разрывом. Внутри себя он слышал настойчивый голос: Звездный Волк, Звездный Волк! Голос говорил ему: любой человек на твоем месте давно бы впал в отчаяние, сорвался и погиб, но ты же Звездный Волк, варновец, ты слишком горд, чтобы умереть как обычный человек.
Пронзительный ветер оглушил его. Волосы на голове рвануло и потянуло с таким внезапным неистовством что его чуть не сдуло с утеса. Его обуял ужас. Бешено гонимый ветром песок бил по его телу словно картечь. Он прижался как можно плотнее к стене утеса, взглянул наверх и увидел, что достиг вершины.
Но он еще не был у конечной цели. Предстояло проползти немного дальше, теперь уже сбоку и ниже самой вершины утеса, чтобы выйти на подветренную сторону одной из скал. Он забрался в нишу выветренного огромного камня, сел там, тяжело дыша и содрогаясь от дрожи, чувствуя, как камень колышется от мощных порывов ветра. И засмеялся, понося Дайльюлло. Пора с этим кончать. Своей привычкой рисоваться я даю ему возможность втягивать меня в одно опасное дело за другим. Он знает это и использует. Ты можешь это сделать? — спрашивает, а я отвечаю “да”.
И я так и сделал.
Сквозь вой ветра донесся слабый позывной: “Чейн! Чейн!”
Только сейчас он сообразил, что вот уже несколько минут, как его вызывают. Он включил рацию.
— Секкинен, спускаю веревку. Один из вас — можете бросить жребий — поднимается по ней еще с одной веревкой. Второй остается внизу и привязывает грузы. Нам все это нужно сюда втащить.
Чейн нашел твердый, прочный выступ на скале и закрепил за него веревку. Оказалось, что О’Шаннэйг выиграл (или проиграл) жребий, поскольку его долговязая фигура неуклюже взбиралась на утес, и затем над краем выемки появились его ярко-рыжие волосы и веснушчатое лицо. Чейн расхохотался, теперь задыхаясь уже на самом деле.
— В следующий раз попрошу выделить мне кого-нибудь пониже и полегче. Ну и вес у тебя, мой друг!
— Вес действительно есть, — признался О’Шаннэйг и расправил свои руки. — Я ведь тоже подтягивал себя.
Они сбросили вниз конец второй веревки, которую доставил О’Шаннэйг. Секкинен привязал и к обеим веревкам пусковую установку. Чейн и О’Шаннэйг подняли ее на утес и не без труда установили в нише. Затем таким же способом были доставлены наверх ленты с реактивными снарядами.
— Хорошо, Секкинен, — передал по рации Чейн. — Теперь твоя очередь подниматься.
Они быстро втащили этого крупного, крепкого и очень несчастного человека, который, влезая в нишу, возмущенно жаловался, что он не для того родился, чтобы быть обезьянкой на веревочке. В нише стало чересчур тесно. Чейн затянул узлом одну из веревок на поясе, а вторую веревку, привязанную к пусковой установке, привязал за плечи.
— Это опасный номер, — сказал он. — Будете меня ловить, если меня снесет ветром.
Поручив Секкинену травить веревку, а О’Шаннэйгу, используя выступ скалы, стопорить, Чейн выскользнул из ниши, влез на гребень утеса и оказался в бешеной стихии ветра.
Ему подумалось, что он не сможет довести дело до конца. Ветер был готов поднять его словно пушинку и унести неизвестно куда. Он колотил и пинал Чейна, перехватывая дыхание, ослеплял и душил песком. Чейн вцепился в скалу, найдя на ней множество выступов — результат поработавшей здесь в полную силу эрозии, и стал пробираться вокруг скалы на се наветренную сторону. Теперь он оказался на гребне огромной дюны и почувствовал себя так, словно его взметнула гигантская морская волна у покрытых лавой варновских пляжей, взметнула высоко, головокружительно, забила дыхание пеной. Только теперь пена была твердой, сухой, сдирающей кожу с лица и рук. Он весь сжался и пополз, но ветер прижал его к скале. Он увидел, что у подножия дюны стояли отдыхая, два крейсера.
Он увидел также хвост колонны вооруженных людей.
Ниши были и на этой стороне скалы о результате эрозии. Ветер удачно загнал Чейна в одну из них и он решил: пусть так и будет, она ничем не хуже других. Он включил рацию.
— Все в порядке. Поднимаем. Будьте осторожны.
Чейн весь напрягся, словно перед схваткой, уперся спиной в одну стену ниши, ногами в другую. Он взял вторую веревку и начал выбирать ее на себя, действую обеими руками.
Он молил, чтобы пусковая установка не вырвалась из рук его друзей и не полетела с утеса. Если бы это случилось, она потащила бы за собой и его.
Ощущение было такое, что он тянул на себя скалу. Веревка не двигалась, и Чейн подумал, что, наверное, Секкинен и О’Шаннэйг не смогли развернуть установку и протащить несколько нужных футов на вершине, откуда он мог ее тянуть на себя. Неожиданно сопротивление ослабло, и пусковая установка двинулась прыжками прямо на него в вихре песка. Чейн закричал, чтобы наемники застопорили. Установка замедлила движение и остановилась в нужном месте. После нее на стопорной веревке Чейн получил и ленты с реактивными снарядами.
Он облегченно вздохнул.
— Спасибо! — крикнул он. — А теперь быстро возвращайтесь на корабль. Вхолане уже выступили.
Пусковую установку Чейн разместил перед нишей, выполнив работу двух человек. Когда он этим занимался, по рации раздался раздражающе неторопливый голос О’Шаннэйга:
— Было бы не правильно нам уходить без тебя.
Чейн в отчаянии крикнул по рации:
— Боллард!
— Да?
— Я сейчас уже на позиции. Прикажи этим благородным болванам убираться. Я бегаю быстрее них. Мне будет лучше без них. Когда будут пущены в ход лазеры, я не должен кого-либо ждать.
— Он прав, ребята. Спускайтесь, — сказал Боллард.
Из последовавшего шума Чейн сделал вывод, что, подчинившись приказу, Секкинен и О’Шаннэйг спустились по веревкам с утеса, причем намного быстрее, чем поднимались. Чейн кончил раскладывать ленты со снарядами и вставил одну из них в пусковую установку.
— Чейн, только что появилась колонна, — сообщил Боллард.
— Н-да. Если мне не придется тебя снова увидеть, передай Дайльюлло…
— Я слушаю тебя, Чейн, — врезался голос Дайльюлло.
— Ладно, только не сейчас, пожалуй, — ответил Чейн. — Нет времени совсем. Крейсеры практически подо мной. Ветер убийственный, но не сможет помешать этим снарядам… Одному из крейсеров здорово досталось. Мне хорошо видно.
Он засмеялся. Молодцы, Звездные Волки! И стал наводить прицел, пока в нем две полоски точно не сошлись на многоствольной приводной установке неповрежденного крейсера.
— Держу пари на полсветляка, — раздался голос Дайльюлло, — что больше десятка снарядов ты не выпустишь.
Дайльюлло проиграл. Чейн выпустил десять в такой стремительной последовательности, что первый лазер вхоланов успел включиться лишь после того, как снаряды уже были перенацелены с погнутых, дымящихся труб первого крейсера на уже побывавшие в переделке трубы второго. Луч тяжелого лазера начал жевать дорогу вдоль гребня… вхолане еще не пристрелялись к Чейну, но через минуту сделают это. Камень и песок превратились в дым и гром. Чейн успел выпустить еще четыре снаряда, и второй лазер врезался в дюну в каких-нибудь тридцати футах ниже него, превратив это место в ад. И вдруг совершенно неожиданно выключились лазеры, прекратила свое, действие пусковая установка, не стало слышно ни одного звука боя.
Гигантская тень прошла над головой и закрыла солнце.

XX

Погасли, замолчали и лазеры на вхоланских крейсерах.
— Боллард! — позвал Чейн по рации. — Дайльюлло! Кто-нибудь!
Ответа не последовало.
Он проверил станнер и тот тоже не действовал.
Он взглянул на небо и не увидел ничего; оставалось лишь догадываться, что где-то наверху во мраке, в пыли и звездном тумане что-то повисло между солнцем и планетой.
Он выбрался из ниши и отправился назад через седловину на другую сторону скалы, подстраховываясь рабочей веревкой. Пришлось пережить несколько страшных секунд, когда за углом его подхватил ветер, покачал на веревке и отбросил назад в то место, откуда он стартовал. Чейн увидел корабль наемников, их оборонительные позиции, а левее — снабженных противопехотным оружием людей с вхоланских крейсеров, развернувшихся веером для атаки. В их рядах, видимо, только что разорвалась пара химических снарядов, выпущенных наемниками, так как некоторые из вхоланов шатались в характерной при поражении манере, и ветер все еще кромсал струи газа. Все остальные вхолане просто стояли и глазели на небо, или возились с оружием, которое по непонятной причине перестало действовать.
На руках по веревке Чейн спустился к подножию утеса и бросился бежать.
Вхоланов, оказавшихся на открытой местности в сумраке гигантской тени, охватило, по-видимому, неожиданное паническое стремление держаться как можно ближе друг к другу. Их боевой порядок с отставшими флангами превратился теперь из линии в кольцо. Это была толпа перепуганных людей, ожидавших нападения, но не знавших откуда, деморализованных осознанием того, что у них теперь нет никаких средств личной защиты, кроме голых рук и карманных ножей. Ветер доносил до Чейна их раздраженные, панические, тонкие голоса.
Чейн понимал их переживания. Вхолане были словно раздетыми и голыми, хуже того, они были во власти чего-то или кого-то чересчур могущественного, чтобы с ним можно было бороться, они походили на детей с бумажными мечами, которые должны сражаться с профессиональной армией. Чейну тоже было не по себе. Его охватил страх — состояние, к которому он не привык.
Он слышал, как на позициях наемников раздались приказы. Они начали отступать к кораблю, волоча оружие, ставшее бесполезным. У куполообразных построек Чейн встретил Дайльюлло и пару людей с ним.

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

— Спасательный корабль криев? — спросил Чейн.
— Должно быть, он, — ответил Дайльюлло. — Ничего иного…
Дайльюлло посмотрел на небо, и его лицо приобрело скверный оттенок от неестественных сумерек.
— Радар не действует, — сказал он. — Все не действует. Даже ручные фонарики. Хочу поговорить с Лабдибдином.
Чейн отправился с ними к куполообразным постройкам. В постройках было темно и слышались почти панические голоса. Рутледж, сменивший Секкинена в качестве охранника у дверей, увидев Дайльюлло, бросился к нему, требуя объяснить, что происходит.
— Мой станнер не действует, и рация… Я непрерывно вызываю…
— Знаю, — бросил Дайльюлло и, указан на дверь, сказал. — Выпусти их.
— А вхолане? А их нападение? — уставился на него Рутледж.
— Думаю, что теперь не будет нападения, — ответил Дайльюлло и со вздохом добавил. — По крайней мере, я надеюсь.
Рутледж вернулся к двери и отпер ее. Беспорядочной массой вхолане вырвались наружу и в замешательстве остановились. Они тоже начали смотреть на небо и что-то лепетать, потом странно все умолкли.
Дайльюлло громко позвал Лабдибдина, и тот вскоре в сопровождении нескольких ученых выбрался из толпы.
— Это их корабль, — сказал Лабдибдин. — Должен быть их. Эта сила, что подавила все виды энергетического обеспечения… а также все виды оружия… верно?
— Верно.
— …является чисто оборонительным средством: крии — великие мастера ненасильственных средств обороны. Мы применяли здесь оружие. Я слышал, как трещали лазеры по утесу. Поэтому они и остановили нас.
— Что вы, как эксперт по криям, считаете нам следует делать? — спросил Дайльюлло.
Лабдибдин посмотрел вверх на нависшую тень, затем перевел взгляд на песчаную равнину, где темнела брошенная на произвол судьбы громадина корабля.
— Они не убивают, — сказал он.
— Вы уверены или просто надеетесь?
— Есть все основания”. — начал Лабдибдин и остановился, охваченный благоговейным страхом перед мощью и непосредственной близостью корабля криев.
— Какая разница? У нас ничего не осталось, кроме кулаков да зубов, — вмешался Чейн. — Это они будут решать прикончить нас или нет.
— Что вы на это скажете, Лабдибдин? — спросил Дайльюлло.
— Я уверен: они не убивают. Ручаюсь собственной жизнью. Считаю, что если мы не будем противодействовать им и чем-то провоцировать их, если мы возвратимся на свои корабли, и… — сказал Лабдибдин и сделал беспомощный жест, а Дайльюлло продолжил:
— И будем смотреть, как развернутся события. Согласен, — сказал он. — Не передадите ли вы эти соображения капитанам ваших крейсеров? Сообщите им о том, как мы собираемся поступить и настоятельно убедите их в целесообразности сделать то же самое. Ведь совершенно очевидно, что так или иначе ситуацией владеем не мы.
— Хорошо, — сказал Лабдибдин. — Только…
— Только что?
— Некоторые из нас, возможно, возвратятся… чтобы понаблюдать, — Лабдибдин снова бросил взгляд на мощную громадину, в темном чреве которой сидели и ждали около сотни криев. — Только понаблюдать. И с расстояния.
Вхолане бросились через равнину навстречу в беспорядке толпившимся десантникам с крейсеров. Чейн, Дайльюлло и остальные наемники поспешили к своему кораблю.
— Как тебе там было на утесе? — спросил по дороге Дайльюлло.
— Нормально. Им придется хорошо повозиться с ремонтом… ни один из крейсеров не сможет подняться, криво усмехнулся Чейн. — Ваш план сработал просто великолепно. Теперь мы можем улететь отсюда в любое время.
— Превосходно, если только не считать, что у нас нет энергии.
И оба взглянули на небо.
— Чувствую себя мышонком, — признался Дайльюлло.
Рутледж содрогнулся:
— И я. Надеюсь, что твой вхоланский друг окажется прав и кот не будет плотоядным.
Дайльюлло обратился к Чейну:
— А ты волнуешься сейчас?
Чейн понимал, куда тот клонит. Звездные Волки не волнуются. Но он, чуть приоткрыв зубы, сказал:
— Волнуюсь.
Звездные Волки обладают силой, и им поэтому нет нужды волноваться. Волнуются слабые, а сегодня я стал слабый и я знаю это. Впервые в моей жизни. Хотелось бы сорвать с неба их огромный корабль и сломать его, а я чувствую себя больным оттого, что они сделали меня беспомощным. И сделать это им ничего не стоило. Нажали где-то кнопку, прикоснувшись к ней одним из тех длинных волокнистых перстов, и животные подавлены.
Он вспомнил бесстрастные лица криев и возненавидел их.
— Рад был узнать, что все-таки есть вещи, которые могут тебя согнуть, — сказал мягко Дайльюлло. — Ты устал, Чейн?
— Нет.
— У тебя быстрые ноги. Беги вперед и выпроводи с корабля Тхрандирина с генералами. Скажи им, чтобы они убирались ко всем чертям с остальными вхоланами. Я хочу сразу же взлететь, как только крии разрешат нам снова пользоваться энергетическими мощностями, и мне не хотелось бы лишать наших гостей возможности умереть на их родной планете. Думаю, это было бы не очень разумно.
— Сомневаюсь, — возразил Чейн и бросился бежать.
Он бежал и думал. Я снова попался. Почему просто было не сказать, что я устал? Из-за гордости, парень. А ведь еще когда ты был маленьким, отец не раз предупреждал тебя о том, как начинается падение.
Теперь вижу: отец был прав. Именно гордость была причиной того, что я натворил в том рейде, именно она заставила меня схватиться с Ссандером, когда он попытался урезать мою долю в добыче.
И вот кто я теперь. Больше уже не Звездный Волк, и фактически не наемник, а так… просто живущий за счет их сострадания… а в данный момент даже и не человек. Так, просто досадное для криев существо. Разве это не падение…
Он достиг корабля, пробившись через наемников, грузивших на борт оружие и боеприпасы в надежде, что настанет время, когда опять все будет действовать. Внутри корабля было темно, свет поступал только через открытые люки, которые теперь, конечно, не закрывались. Он прошел к кабине, где были заперты вхолане, выпустил их, проводил вниз и, когда они стояли около корабля, посмотрел на их лица и улыбнулся.
— Ничего не понимаю, — сказал Тхрандирин. — Что происходит? Вижу, как наши люди уходят без боя, и свет какой-то странный…
— Все верно, — сказал Чейн и показал на маячившую, разрушенную громадину корабля криев. — Кто-то еще прибыл позаботиться о нем. Кто-то покрупнее нас. Думаю, можете попрощаться со своим бывшим трофеем.
Чейн сделал жест в сторону неба:
— Потому что там наверху находится точно такой же.
Вхолане уставились на него словно три совы с выпученными глазами.
— На вашем месте, — сказал Чейн, — я уже перебирал бы ножками. Обо всем этом вы можете потолковать с Лабдибдином, пока все мы будем пребывать в ожидании.
Вхолане ушли, а Чейн включился в погрузку корабля, которая теперь велась вручную.
В первую очередь грузились на борт наиболее ценные вещи; работа шла чрезвычайно споро и когда добрая половина ее была сделана, с неба раздался новый звук. Чейн поднял глаза и увидел спускавшееся к ним из-за теневых облаков огромное бледно-золотистое яйцо.
Дайльюлло тихо скомандовал:
— В корабль! Оставьте все и уходите!
Снаружи корабля работало только около трети людей, передававших через грузовой люк оружие и снаряжение на своего рода живой человеческий конвейер, протянувшийся до трюма. Они выполнили распоряжение Дайльюлло, и Чейну показалось, что ему никогда не приходилось видеть столь быстрого опустошения какого-либо места. Вслед за Дайльюлло и Боллардом он поднялся по лестнице в шлюзовую камеру, шагая степенно, но не очень этим выделяясь. Его сердце никогда не стучало так с тех пор, когда в детстве он проснулся от кошмарного сновидения. В желудке стоял холодный неприятный ком.
Настежь распахнутая и незапираемая из-за отсутствия энергии шлюзовая камера выглядела вызывающе выставленной напоказ.
— Весь корабль открыт, черт побери, — проворчал Боллард. Его круглое, лунообразное лицо было покрыто холодным потом. — Они запросто могут выйти…
— У тебя есть какие-то предложения? — спросил Дайльюлло.
— Уж и сказать нельзя, — отмахнулся Боллард.
Они стояли и наблюдали, как огромное золотистое яйцо снизилось и мягко опустилось на песок.
В течение некоторого времени яйцо пребывало в бездействии, и они продолжали наблюдать за ним; у Чейна появилось ощущение, что яйцо наблюдает за ними. Они были на полном виду, словно каждый хотел блеснуть мужеством друг перед другом, правда, стараясь не бросаться при этом в глаза. Наверное, это было опасно, и им следовало отойти подальше во внутрь корабля. Но это тоже не было бы защитой, поскольку люк не закрывался, а тут по крайней мере они могли следить за ходом событий. Да и крии пусть совершенно ясно знают, что они находятся тут, несмотря ни на что.
Наконец, появились крии, не проявившие ни малейшего интереса к наемникам.
Их было шестеро. Один за другим они вышли через дверь люка, находившегося сбоку яйца. Дверь откинулась вниз, выбросив узкую лестницу. Замыкавшие шествие двое криев несли завернутый в темную материю длинный, тонкий предмет непонятного назначения.
Очень высокие, стройные, грациозно покачивая своими телами, по-видимому, не имевшими суставов, колонной по одному, они направились к огромному судну. Чейн заметил, что кожа у них не была столь темной, какую он видел у криев замороженных в стазе. Их конечности были чрезвычайно гибкими; руки с длинными перстами выглядели почти как колыхавшиеся на ветру пальмовые листья.
Они шествуют так смело потому, что не боятся нас, — размышлял Чейн. — Не боятся, должно быть, потому, что знают: мы не сможем причинить им вреда. Не то, что не причиним, а физически не в состоянии причинить.
Они даже не взглянули на корабль наемников. Ни разу не повернули свои высоко посаженные куполообразные головы ни вправо, ни влево, чтобы хоть на что-нибудь взглянуть. Крии спокойно подошли ко входу огромного разрушенного судна, поднялись по лестнице и исчезли внутри.
Находились они там долго. Дайльюлло, Боллард и Чейн устали стоять в шлюзовой камере. Ощупью в темноте добрались до капитанской рубки, где было более удобно и можно было продолжить наблюдение.
— Пока они миролюбивы, — заметил Боллард.
— Вот именно, пока, — буркнул Дайльюлло.
Золотистое яйцо, между тем, продолжало стоять на песке и ждать, тускло мерцая длинными рядами окон в матовом свете дня. Чейн обратил внимание, что оно было без стандартного пускового трубчатого агрегата и совсем не имело внешних признаков того, какой вид энергии использовало. Но какой бы он ни был, этот аппарат функционировал в ингибированном силовом поле, где все остальное бездействовало. Естественно, у него не было сколько-нибудь сильных средств обороны, да и к чему они, если аппарат нейтрализует вас вместе с вашим противником.
Чейн увидел движение во входе разрушенного судна и сообщил:
— Они возвращаются.
Вышла шестерка, а за нею… сотня.
Колонной по одному, образовав длинную раскачивающуюся линию, они покидали темную гробницу, где ждали, бог знает, сколько времени. В развивающейся одежде, с широко открытыми из-за тусклого света большими глазами, они шагали по гонимому ветром песку в золотистый челночный аппарат, который доставит их в спасательный корабль, а тот унесет домой. Чейн смотрел на их лица.
— Нет, это точно не люди, — сказал он. — Никто из них не смеется, не плачет, не танцует, не обнимается. Все они выглядят такими же миролюбивыми и гармонирующими друг с другом, как выглядели там, когда были… собирался сказать “мертвыми”, но вы знаете, что я имею в виду.
— В самом деле, у них не видно никаких переживаний, — согласился Дайльюлло. — А ведь прибывший корабль проделал чудовищно долгий путь, чтобы найти их. Должно же это вызвать хоть какие-нибудь эмоции.
— Возможно, они были больше заинтересованы в спасении опыта и знаний, приобретенных этими криями, нежели их самих, — сказал Чейн.
— Меня ни то, ни другое не интересует, — вмешался Боллард, — Я хочу знать только одно: что они собираются сделать с нами.
Они продолжал наблюдение, и Чейн знал, что из открытой шлюзовой камеры и грузового люка также наблюдали другие наемники, томясь ожиданиями, испытывая, как и он, подступающий к горлу страх.
Дело не в там, — размышлял Чейн, — что ты сильно боишься смерти, хотя и не стремишься к ней. А в там, что ты против того способа, каким тебя могут умертвить. Если эти длинные, гибкие, медового цвета овощи решат тебя прикончить, они сделают это хладнокровно, эффективно и с такого расстояния, что ты даже не поймешь, чем тебя ударило. Изведут так, как изводят паразитов.
Последний из сотни вошел в челночный аппарат, и дверь люка закрылась. Золотистое яйцо загудело, поднялось с вихрем ныли и скрылось в облаках.
— Может быть теперь они нам дадут улететь? — спросил Боллард.
— Не думаю, — ответил Дайльюлло. — Еще не пришла пора.
Чейн крепко выругался на варновском языке, впервые сделав промах такого рода, но Боллард не заметил этого. Он был слишком поглощен созерцанием появившейся в небе целой флотилии золотистых яиц; они садились одно за другим, пока вся их девятка не выстроилась аккуратно на песке.
— Нам тоже можно отдохнуть, — сказал Дайльюлло. — Ждать, полагаю, придется долго.
Так оно и случилось. Это было самое длительное ожидание, какое только мог припомнить Чейн, оказавшийся заточенным в маленькой железной тюрьме, какой стал корабль. Наемники, съев холодный обед, сидели в темноте и жадно взирали на дразнившие их открытые люки. Были моменты, когда Дайльюлло приходилось использовать все свое искусство убеждения, включая кулаки, для того, чтобы удержать наемников от выхода из корабля.
Очевидно, вхоланские офицеры столкнулись с такой же проблемой и, очевидно, решили ее успешно, так как вхолане не вылезали наружу. Правда, Чейну раз или два показалось, что он видел под утесом двигавшиеся в клубах пыли фигуры. Наверное, это были Лабдибдин с некоторыми специалистами. Если это так, то они вели наблюдение с благоразумного расстояния.
Одно утешало: вхолане не могли использовать все это свободное время для ремонта своих труб, если, конечно, не делали этого молоточками или голыми руками.
Чейн беспокойно метался взад и вперед, наконец сел, утер пот, злой словно тигр в клетке.
Снаружи крии начали работы, вели они их ни медленно, ни быстро, в таком равномерном, монотонном темпе, что от одного взгляда становилось тошно. Они ни разу не подходили близко к кораблю наемников. Он для них, казалось, просто не существовал.
— Конечно, это не очень почтительно в отношении нас, — говорил Дайльюлло. — Но пусть так и впредь будет. Возможно Лабдибдин абсолютно прав, что они не убивают. Но это вряд ли может остановить их от применения какого-нибудь чрезвычайно эффективного метода подавления людей, как они сделали с машинами. Ведь их представление о серьезности вреда, причиняемого живому организму, может совершенно не совпадать с нашим. Бог знает, как происходит у них обмен веществ, какая имеется нервная система. Можно человека основательно искалечить и, тем не менее, оставить в живых. Может вполне оказаться, что они просто не в состоянии понять содеянного.
Чейн был согласен с этим. И все же ему было крайне трудно взирать день за днем на раздражающе чужие высокомерные существа и не проявить желания напасть на них, убить некоторых из них просто для того, чтобы изменить эту монотонность.
Челночные аппараты прилетали и улетали, выгружали различное оборудование, привозили своих технических специалистов. Основной объем работ шел внутри разрушенного судна, но, разумеется, не было возможности узнать их характер. Снаружи крии сделали из прозрачных прутьев сооружение, которое постепенно обрело форму тоннеля. Начинаясь у входа в судно, тоннель простирался футов на тридцать и заканчивался чем-то похожим на шлюзовую камеру. На входе в корабль он был закрыт хомутом с оставленным узким проходом для технических специалистов.
В один из дней в щелях корабельного корпуса неожиданно появился свет.
— Они снова включили энергию, — сказал Дайльюлло. — Или временную аварийную установку.
— Как они могут запустить свои генераторы, если мы не можем? — спросил Чейн. — Ведь они тоже находятся в ингибированном силовом поле…
— Они создали это поле и, видимо, знают, как защитить от него свое собственное оборудование. А может быть, их виды энергии совершенно отличаются от наших… Я имею в виду, что у них даже другая периодическая система элементов.
— Что бы там ни было, они шуруют, во всю шуруют, — сказал Чейн. — И с включением энергии все те ящики будут открыты…
Все те ящики с ювелирными изделиями и драгоценными металлами. Ведь это награбленное добро со всей галактики — так он смотрит на это. У него слюнки потекли. О таких горах богатств даже Звездные Волки никогда не мечтали.
К шлюзовой камере тоннеля пристало золотистое яйцо.
Чейн прижался ближе к обзорному окну, около которого стояли также Дайльюлло и Боллард. Все молчали. Все ждали, предчувствуя, что должно произойти что-то решающее.
Тоннелеобразное сооружение из прозрачных прутьев ярко вспыхнуло, замерцало, засинело, его контуры расплылись, стали перемещаться. Сияние усилилось, стало неровным, а затем перешло на устойчивое пульсирование.
В прозрачном сияющем тоннеле появились предметы, которые стали плавно и быстро скользить от корабельной громадины к золотистому яйцу.
— Некий вид поля с несущей волной, — констатировал Дайльюлло. — Оно делает предмет невесомым и проталкивает его вперед.
Чейн взмолился:
— Не читайте мне научных лекций. Вы лучше посмотрите. Посмотрите на это!
Утекало навсегда, в недосягаемость добро галактики, ровно и безостановочно плывущее из чрева судна криев в золотистое яйцо, во флотилию золотистых яиц, которая действовала бесконечным транспортным челноком, загружаясь, улетая и снова по кругу возвращаясь.
Добро галактики.
— И они его даже не будут расходовать, — стенал Чейн. — Они идут на все злоключения только ради науки.
— Святотатство — не иначе, по твои представлениям, — ухмыльнулся Дайльюлло. — Не хнычь.
— О чем, вы говорите? — полюбопытствовал Боллард.
— Ни о чем. Если не считать, что у нашего друга, кажется, срывается возможность прибрать кое-что к своим рукам.
— Черт с ним, с нашим другом, — мотнул головой Боллард, — Смотрите, они перегружают и увозят все, что было собрано экспедицией. Что будет потом, когда они кончат?
Это был вопрос, не предназначавшийся для ответа. Никто и не пытался давать ответа.
Но ответ неизбежно пришел.
Как только последние экспонаты миновали тоннель, сияние в нем прекратилось. Крип с присущей методичностью разобрали свое транспортное оборудование и возвратили его на свой корабль в облака. Огромный корпус погибшего судна снова погрузился в темноту, став пустым, лишенным пользы и смысла.
В завершение, и наконец-то, один из криев направился к кораблю наемников. Он остановился перед ним на некоторое время, очень высокий, слегка покачивающийся от ветра, и уставился на наемников большими бесстрастными глазами.
Затем он взмахнул вверх длинной тонкой рукой, безошибочным жестом указав на небо.
После этого повернулся и пошел назад к последнему оставшемуся золотистому яйцу. Дверь люка закрылась и через мгновение примятый песок опустел.
Неожиданно корабль наемников вспыхнул огнями, ожили генераторы, сотрясая перегородки.
— Он сказал, чтобы мы улетали, и мне кажется я знаю почему, — сказал Дайльюлло и торопливо прокричал по внутренней связи:
— Задраить люки! Всем срочно к своим постам! Взлетаем!
И они взлетели, промчавшись огненным метеором по настильной траектории от стены скал под столь незначительным углом, что лучи вхоланских лазеров никак не могли достать корабль, хотя он и находился в радиусе их действия.
Дайльюлло приказал выйти на стационарную орбиту и обратился к Рутледжу:
— Приготовь видеокамеру к работе. Я хорошо представляю, что сейчас произойдет, и хочу это записать.
Рутледж открыл подвесной контейнер, где была прикреплена камера, и включил экран монитора.
Вместе с другими Чейн уставился на экран, показывавший то, что видела камера.
— Чересчур много пыли, — сказал Рутледж и начал манипулировать кнопками управления. Экран прояснился после того, как камера стала смотреть другими глазами, изменив изображение, получаемое за счет отраженного спета, на изображение, образуемое сенсорными лучами.
На экране монитора появился огромный разрушенный корабль, лежавший словно чудовище на равнине, затем показались горный хребет и позади два вхоланских крейсера, выглядевших игрушками, которые дети обычно прицепляют на веревочку и потом вращают над головой.
Спустя некоторое время Рутледж вопросительно взглянул на Дайльюлло, но. тот сказал ему:
— Продолжай, продолжай снимать, если не хочешь вернуться домой с пустым карманом.
— Вы думаете, что крии уничтожат судно? — спросил Чейн.
— А разве ты на их месте не уничтожил бы? Когда ты знаешь, что в твоем корабле побывали и копались люди, у которых нет и капли тех технологических знаний, что у тебя, но у которых есть непомерные воинственные аппетиты… разве ты оставил бы судно этим людям? Крии не смогли все забрать. Они, видимо, оставили систему приводов, генераторы, средства защиты. Со временем вхолане могли бы освоить производство этих вещей на уровне нашей периодической системы элементов. Ну и помимо всего, зачем тогда крии сказали нам улетать? Ведь им безразличны паша борьба с вхоланами и то, улетим мы или останемся здесь. Но они, мне думается, не хотят, чтобы мы погибли от каких-либо действий с их стороны.
Экран монитора по-прежнему показывал изображение огромного корабля, темные ломаные контуры которого совершенно отчетливо выделялись на песке.
Неожиданно на корпусе судна сверкнула маленькая яркая вспышка. С невероятной быстротой она разрослась в слепящее пламя, которое охватило от носа до кормы весь этот гигантский металлический остов, стало жадно пожирать его, крошить, превращать в пепел, потом в атомы, пока на песке не осталось ничего, кроме шрама длиной в милю.
Защищенные хребтом гор вхоланские крейсеры не получили никакого вреда.
— Выключай камеру, — сказал Дайльюлло. — Полагаю, она засвидетельствовала: мы выполнили спой долг.
— Мы? — удивился Рутледж.
— Хараловцы наняли нас, чтобы мы нашли в туманности то, что им угрожает, и уничтожили. Мы нашли это, и оно уничтожено. Вот и все, — пояснил Дайльюлло.
Он посмотрел вниз на крейсеры вхоланов:
— Да, им придется немало повозиться с ремонтом. Ну, что ж, больше нет никакого смысла нам тут околачиваться.
Никто ему не стал возражать.
Они выбрались из атмосферы и из-под тени, которая угнетала их так много дней, пока гигантский корабль висел между солнцем и ними.
То ли случайно, то ли преднамеренно Дайльюлло взял курс, давший им возможность не так близко, но все-таки и не так далеко увидеть…
Увидеть, как колоссальный темный призрак снялся с орбиты и начал путь долгого возвращения на родину через черный пустой океан, омывающий берега островных вселенных.
— Никаких внутренних эмоций, — тихо сказал Дайльюлло, — но, ей богу, в этих криях что-то есть.

Предыдущая страница 11 Следующая страница


Оружие из неведомого далека 12

Даже Чейн не мог не согласиться.
Наемники намеревались широко отметить свое освобождение, на что Дайльюлло дал полное благословление. Но как он и предвидел, люди страшно устали, и все, кто был свободен от вахты, хотели только одного — поскорее добраться до койки и уснуть спокойным сном, который позволили себе в последний раз так давно, что и вспомнить невозможно.
Чейн, не настолько измотанный, как все наемники, остался в кают-компании с Дайльюлло, чтобы еще выпить. Они были теперь одни, и Дайльюлло сказал:
— Когда прилетим на Харал, останешься на корабле. Веди себя так, словно никогда не существовал.
— Не надо мне это втолковывать — ухмыльнулся Чейн. — Лучше скажите: вы надеетесь, что они уплатят светляками?
— Уплатят — кивнул Дайльюлло. — Во-первых, как бы они ни были неприятны своими выходками, слово свое они держат. Во-вторых, фильм об этом чудовищном корабле их так потрясет, что после зрелища его уничтожения они с радостью уплатят.
— Собираетесь ли вы им сообщить, что на самом деле корабль был уничтожен не нами? — спросил Чейн.
— Послушай, я достаточно благоразумен и честен, но я еще не свихнулся с ума. Нас наняли для выполнения определенной работы, и она выполнена, за что мы получаем совсем неплохое вознаграждение. Хватит об этом, — сказал Дайльюлло и добавил. — На что ты собираешься потратить свою долю, когда мы продадим светляки?
— Не думал об этом, — пожал плечами Чейн. — Я привык брать, а не покупать вещи.
— От этой вредной привычки тебе придется отказаться, если хочешь остаться наемником. Согласен?
Чейн помолчал, прежде чем ответил.
— Согласен, по всяком случае на данное время. Как вы уже говорили, мне ведь больше некуда податься… Думается, что вы не так сильны, как варновцы, но в общем-то достаточно сильны.
— А мне думается, — сухо парировал Дайльюлло, — из тебя никогда не выйдет наемник лучше тех, что когда-то были, но способности к этому проглядываются.
— Куда мы отправимся после Харала? На Землю? — спросил Чейн.
Дайльюлло кивнул в подтверждение.
— А вы знаете, меня заинтересовала Земля.
Дайльюлло покачал головой и угрюмо сказал:
— Я не слишком счастлив от того, что беру тебя туда. Не представляю, в какую беду я могу попасть, когда задумываюсь о людях, шагающих по улицам; они будут смотреть на тебя и не подозревать, что смотрят на тигра, перевоплотившегося в землянина. Но думаю, что мы сможем пообточить твои коготки.
Чейн улыбнулся:
— Увидим.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 2)
  • V (Страница 2)
  • VI (Страница 3)
  • VII (Страница 4)
  • VIII (Страница 4)
  • IX (Страница 5)
  • X (Страница 5)
  • XI (Страница 6)
  • XII (Страница 6)
  • XIII (Страница 7)
  • XIV (Страница 7)
  • XV (Страница 8)
  • XVI (Страница 8)
  • XVII (Страница 9)
  • XVIII (Страница 10)
  • XIX (Страница 10)
  • XX (Страница 10)


Эдмонд Гамильтон

Оружие из неведомого далека

Цикл: "Звездный волк"

Ю.Н.Яснев

 Читать книгу

Аннотация

Эдмонд Гамильтон, признанный классик жанра “космической оперы”, представлен в настоящем сборнике произведениями, до сих пор не переводившимися на русский язык. В этих романах, написанных в острой, увлекательной манере, показаны люди, кото-рые без страха противостоят опасностям и угрозам отдаленного будущего, которые участвуют в невероятных сражениях с удиви-тельными, фантастическими противниками. Яркость и выразительность, увлекательно построенный головоломный сюжет и един-ственно возможная, поразительная развязка- отличительные признаки творчества Гамильтона

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel