Эдмонд Гамильтон - Мои бедные железные нервы

1 Эдмонд Гамильтон

1. Металлический человек

Я не хотел этого. Я, Грэг, не люблю говорить о себе. Когда Кэрт Ньютон предложил мне описать это приключение для нашего дневника, поначалу я отказался.
Я сказал: «Нет, Кэрт, не стоит. Ты же знаешь, я не из тех, кто хвастает собственными подвигами».
«Знаю, - сказал он. - Но раз уж этой историей с Машами занимался исключительно ты и все подробности больше никому не известны, писать отчет придется тоже тебе».
Ну и я согласился. Ведь Кэрт - капитан Футур - рассчитывает на меня больше, чем на других. Вероятно, потому, что мы с ним одинаково мыслим.
Разумеется, Саймон Райт тоже когда-то был человеком - до того, как его мозг поместили в сосуд, теперешнее его «тело». Но все-таки Саймон от нас как-то далек - даже от Кэрта.
Что касается Отхо... Что ж, будучи андроидом, он выглядит как человек. Но это чисто внешнее сходство. Отхо думает иначе, чем мы.
Должен признать, что и я, Грэг, не совсем похож на обычных людей. Я металлический человек ростом в семь футов. Отхо называет меня роботом, но это смешно - он просто завидует.
Мне бывает жаль Отхо. Не его вина, что он так ограничен.
Ни я, ни Отхо не были рождены. Нас создали Саймон Райт и отец Кэрта Роджер Ньютон. В своей секретной лаборатории на Луне - в той самой Лунной лаборатории, которую мы называем теперь домом, они создавали живых существ.
Я, Грэг, стал их первым и непревзойденным творением. Они сделали меня из вечного металла и оснастили атомными генераторами, сообщающими моим конечностям невероятную силу. Я сильнее двадцати обычных людей. Мои фотоэлектрические глаза видят зорче, а уши лучше слышат. Столь же превосходен и мой металлический мозг. В нем миллионы электронных клеток. Вот почему я мыслю и действую столь быстро.
До сих пор помню благоговейный страх, появившийся на лицах моих создателей, когда они увидели, с какой скоростью я обучаюсь.
Помню случайно услышанный разговор Роджера Ньютона с Саймоном: «Грэг велик в своем роде. Но в следующий раз мы пойдем другим путем».
Саймон согласился: «Таких, как он, нам больше не надо».
Очевидно, они были слегка напуганы сверхъестественным интеллектом и мощью, которые сами же породили. И разумеется, поняли, что, если таких, как я, будет несколько, все остальные люди станут лишними.
Вот почему, работая над новым искусственным существом, они не рискнули произвести еще одного сверхиндивидуума вроде меня. Они выбрали для Отхо форму андроида, чтобы его интеллект с гарантией был ограниченным.
Когда Роджер Ньютон и его молодая жена погибли столь трагически, именно мы - Саймон, Отхо и я - позаботились о маленьком Кэрте и воспитали его для человечества.
Не буду скрывать - это я обучил Кэрта большей части того, что он знает. Отхо слишком глуп, чтобы кого-то учить, а Саймон чересчур строг и раздражителен. Конечно, шлепать Кэрта мне не позволяли, моя металлическая ладонь тяжела. Но я был его главным наставником.
А когда Кэрт вырос, начал странствовать по космосу и завоевал прозвище капитан Футур, я, естественно, помогал ему больше, чем остальные. Не раз нас выручала моя выносливость, когда из-за его безрассудства мы оказывались в затруднительном положении. Я старался постоянно за ним присматривать.
Но в тот день, когда началась эта история с Машами, я был один.
Мы прибыли на Землю; Кэрту надо было посоветоваться о чем-то в Правительстве Солнечной системы. Я долго ждал этого шанса, и я им воспользовался.
Я сказал:
- Похожу по Нью-Йорку, пока ты здесь разговариваешь, Кэрт.
Он удивленно посмотрел на меня.
- Зачем, Грэг?
- Вероятно, он хочет подтянуть свои заклепки, - вставил Отхо.
Отхо всегда демонстрирует так свою зависть - подчеркивает, что я сделан из металла. Как обычно, я его проигнорировал.
- Одно личное дело, - сказал я Кэрту. - Я скоро вернусь.
- Ну что ж, - сказал он. - Многие знают о тебе, так что особой паники, надеюсь, не будет. Иди, но не опаздывай. В десять мы возвращаемся на Луну.
Оставив их, я двинулся к станции метро. Был час «пик», вагоны полны народа.
На перроне я произвел сенсацию. Естественно, все слышали обо мне и о наших с Кэртом деяниях. Многие в поезде шепотом повторяли мое имя.
Однако, занятый собственными мыслями, я не обращал на это внимания. Дело было слишком серьезным.
Я ничего не сказал Кэрту, чтобы не волновать его попусту. Но меня беспокоило собственное здоровье.
Конечно, Отхо поднял бы меня на смех: «Больной металлический человек ростом в семь футов?» Но отнюдь не физические болезни меня тревожили.
У меня всю жизнь была нежная, чувствительная психика. Вероятно, мой металлический мозг слишком совершенен. Долгое время я относился к этому чересчур беззаботно.
Но в один прекрасный день увидел телепостановку о человеке, сошедшем с ума. Там показывалось, как он пренебрегал своими комплексами, пока окончательно не помешался.
«Это может случиться с вами! - произнес диктор, указывая на меня пальцем. - Смотрите на будущей неделе новую психологическую драму, поставленную нашей компанией!»
Его слова меня потрясли. «Это может случиться с вами!» Я призадумался. В последнее время у меня, несомненно, бывала депрессия. Возможно, умственное переутомление привело к комплексам. Чем больше я размышлял, тем понятнее становилось: пора показаться специалисту. Иначе можно кончить, как тот бедняга.
Адрес известного психоаналитика я выяснил заранее. И, выйдя на нужной станции, направился в его заведение.
Нью-Йорк привык к незнакомцам - марсианам, венерианцам и выходцам с других планет. Но на меня оборачивались. Не обращая на это внимания, я шагал дальше.
В приемной доктора Перкера сидели человек пять ожидающих и милая секретарша. Глядя в свою книгу, она спросила:
- Так вы хотите...
Тут она подняла глаза и замолчала. У меня выскочило из головы, что неподготовленный человек не всегда правильно реагирует на внезапное появление металлического великана.
Я успокаивающе навел на нее свои фотоэлектрические глаза:
- Да, я хочу встретиться с доктором Перкером, и как можно скорее. Меня зовут Грэг.
Она сказала не очень уверенно:
- Возможно, вы зайдете через недельку?
- Нет, лучше уж подожду, - сказал я и отошел в уголок, немного волнуясь перед предстоящей беседой.
Люди, которые ждали своей очереди, смотрели на меня. Выглядели они действительно неважно - дрожащие какие-то, бледные. Когда я, скрипнув шарниром, повернул к ним голову, кто-то вскрикнул, а остальные подпрыгнули.
Один за другим они поднимались и тихо покидали помещение. Потом из кабинета доктора вышел пациент. Он взглянул на меня и тоже торопливо удалился.
- Доктор Перкер ждет вас, мистер Грэг, - шепнула девушка.
Я прошествовал в кабинет. Доктор Перкер оказался маленьким, жалким на вид человечком. Когда я вошел, он протирал очки.
- На что жалуетесь, мистер Грэг? - приветливо спросил он, близоруко щурясь. - Такой сильный, здоровый молодой человек, а ходите по врачам. Футболист?
- Нет, я играл в футбол всего раз в жизни, - сказал я ему. - Это было на Марсе. Но меня вывели с поля, потому что я сломал штангу.
Доктор Перкер бросил очки и пощупал свой слуховой аппарат. - Проклятые усилители, опять что-то с настройкой!
Он снова занялся очками.
- Так на что жалуетесь, мистер Грэг?
- На подсознание, - ответил я. - Боюсь, у меня комплексы.
Он одел наконец очки и уставился на меня. Потом судорожно сглотнул:
- Простите?
- Комплексы. У меня бывают приступы депрессии. Я боюсь осложнений. Нельзя забывать о своем душевном здоровье.
Доктор выглядел озадаченным.
- Грэг? Тот самый робот, который...
- Я не люблю, когда меня называют роботом, - возмутился я.
Стеклянный плафон зазвенел. Доктор Перкер торопливо уменьшил громкость слухового аппарата.
- Пожалуйста, тише. В этом доме очень тонкие стены.
- Простите, - извинился я. - Мои динамики действительно довольно мощны.
- Значит, у вас комплексы, - поспешно сказал он. - Возможно, мистер Грэг, скорее хороший механик...
- Нет! - возразил я. - Мышление у меня человеческое, и помочь мне может только психоаналитик. Я не собираюсь сходить с ума.
- Да, да, конечно! - Он снова судорожно глотнул. - Сумасшедший ро... простите, человек вроде вас - это ужасно. Посмотрим, чем я могу помочь, мистер Грэг.
Он все еще выглядел испуганным, но все-таки приблизился ко мне.
- В подобных случаях крайне важно физическое состояние. Скажите, вы хорошо едите?
- Говоря по правде, доктор, мой аппетит в последнее время действительно ухудшился, - признал я. - Я потребляю лишь две трети обычной порции меди.
Его глаза расширились.
- Меди?
- Разумеется. Она необходима для атомных генераторов. - Я постучал по топливному указателю на груди.
- Понятно. - Он снова сглотнул. - А как вы спите в последнее время?
- В последнее? Совсем не сплю, - честно сознался я.
- Бессонница? - оживился он. - Это уже что-то. И давно вы ею страдаете?
- Ну, с самого начала, - сказал я ему. - Я вообще никогда не сплю.
Мои слова еще больше его расстроили.
- В конце концов, нас интересует мозг, - сказал он. - Если у вас комплексы, значит, ваше подсознание поражено воспалением...
- Может, коррозией? - предположил я.
- Пусть будет коррозия, - согласился он. - Как бы то ни было, мы должны это выявить! Прилягте-ка на кушетку.
Это была большая, удобная на вид кушетка. Я лег на нее. Она рухнула.
Я немного расстроился.
- Вероятно, следовало предупредить, что я вешу больше тонны.
- Вероятно, - буркнул он. - Но ничего. Рассказывайте. Воспоминания, мечты, полузабытые страхи - все это крайне важно!
Я старался припомнить что-нибудь в этом роде.
- Ну, - сказал я, - помнится, в детстве, когда мне было всего несколько недель от роду, я сунул в свой топливный бак вместо меди немного урана. Посмотреть, что из этого получится.
- И что получилось?
- Мои предохранители не выдержали, - сказал я ему. - Саймон починил их и велел впредь не принимать ничего, кроме меди.
Доктор Перкер выглядел растерянным. Очевидно, он никогда не сталкивался со столь серьезными проблемами.
- А когда появился Отхо, - продолжал я, - я попытался стать для него как бы старшим братом, потому что он еще ничего не знал. Но он издевался надо мной и дразнил роботом! Это ранило меня, глубоко ранило, доктор. Внутри у меня щелкали реле, когда он так говорил. Да и другие несведущие люди иногда называют меня роботом. Это травмирует мое подсознание, создает комплекс неполноценности, как у того человека из телепостановки.
- Металлический человек ростом в семь футов с комплексом неполноценности? - сказал доктор Перкер. - Нет, это немыслимо!
Я видел, что он хочет скрыть, насколько серьезна моя болезнь. Но в этом я не нуждался. У меня достаточно мужества, чтобы знать истину.
Я так и сказал ему. Поднялся с остатков кушетки и воскликнул:
- У меня правда комплекс неполноценности!
Доктор понял, что меня не обманешь, и как-то съежился.
- Пожалуйста, мистер Грэг... не так громко! - взмолился он. - Раз вы утверждаете, что у вас комплекс неполноценности, - значит, он у вас есть.
- И что мне теперь делать? - спросил я. - Возможно, стоит пройти у вас курс?
- Нет, нет, только не это! - торопливо сказал он. - Чтобы избавиться от вашего... э-э... комплекса, лучше всего на какое-то время уехать подальше от людей. Да, да! Конечно! Подальше от людей, и особенно от таких мест, как Нью-Йорк.
- Но куда? - поинтересовался я.
- Куда угодно, лишь бы подальше, - ответил он. И быстро добавил: - Подальше от людей, которые угрожают вашему "я" своими издевательскими замечаниями. Поезжайте туда, где вас уважают.
- Я сделаю это, доктор, - пообещал я. - Но лекарства! Все это меня потрясло, и я плохо себя чувствую.
Доктор Перкер на миг растерялся, но тут же полез в ящик стола.
- Да, да, конечно! Вот успокоительные таблетки.
Я поспешно сунул их в свой топливный бак. Страшно подумать, как близок я был к несчастью.
Впервые в жизни я почти завидовал Отхо. Ведь в его примитивном мозгу даже при всем желании комплексы возникнуть не могут.

2. Экспедиция на Плутон

По пути на Луну я ни словом не упомянул о своих бедах: не хотелось огорчать Кэрта. Я, правда, надеялся, что он сам заметит, как мне плохо, но ошибся. Вероятно, он был занят собственным делом в Правительстве.
Но когда мы вернулись в Лунную лабораторию, мои героические попытки скрыть болезнь разрушил Иик.
Он мой любимец. Это маленький лунный зверек из породы кремниевых телепатических недышащих существ, обитающих в самых глубоких пещерах и питающихся металлом. Малыш меня обожает.
Увидев меня, Иик с помощью телепатии сразу почуял неладное. Он вскарабкался ко мне на плечо, глянул на меня умными глазками и стал с неистовым беспокойством обнюхивать.
- Чем встревожен Иик? - спросил Кэрт. Разумеется, Отхо тут же выдал объяснение в своем стиле:
- Он, как всегда, голоден. Видимо, Грэг, улетая, забыл включить автоматическую кормушку.
- Иик огорчен, - сердито парировал я, - потому что беспокоится о моем здоровье больше, чем некоторые.
Они изумленно уставились на меня. Потом Кэрт сказал:
- О твоем ЗДОРОВЬЕ?
Я понял, что правду скрывать бесполезно. И рассказал о визите к доктору Перкеру, о психозах, которые он у меня обнаружил.
- Грэг с психозами? - закричал Отхо. - Вот это да! - И разразился смехом.
Его бессердечность так меня разозлила, что я, невзирая на недомогание, рванулся к нему, приучить к правильному отношению к больным.
Кэрт перестал улыбаться. Очевидно, понял, насколько плохи мои дела. Он шагнул между нами и сурово одернул Отхо.
- Замолчи, Отхо! Прошлый раз, когда ты рассердил Грэга, получились крупные неприятности. Если он говорит, что у него психозы, значит, так оно и есть. Лучше займись «Кометой».
Когда Отхо ушел, я почувствовал реакцию. Видимо, отрицательные эмоции мне вредны. Мне стало совсем худо.
- Спасибо, Кэрт. Я сяду, с твоего разрешения.

1 Следующая страница


Эдмонд Гамильтон - Мои бедные железные нервы

Мои бедные железные нервы 2

- Но ты же ни разу в жизни... - начал было он, он осекся. - Хорошо, только не в кресло. Этот верстак тебя выдержит.
Его лицо странно напряглось, будто он сдерживал свои чувства. Я понял, как глубоко он переживает.
- Не волнуйся, - попытался я его успокоить. - Просто такие психозы так действуют на нервную систему.
Саймон Райт, как всегда, молча и неподвижно парил в воздухе. Его холодные линзоподобные глаза изучали меня.
- Все это глупости, - резко произнес он неприятным металлическим голосом. - Я знаю твою психику лучше тебя. Мысль о том, что она может расстроиться, абсолютно нелепа.
Это в манере Саймона. Он очень умен, но, боюсь, недостаточно человечен.
- Не мешай мне, Саймон, - сказал Кэрт. - Грэг действительно расклеился.
Они вышли. Было очевидно, что по крайней мере капитан Футур глубоко обеспокоен. Это вселяло надежду.
Когда вернулся Отхо, чувствовалось, что даже он понял - тут не до смеха.
- Грэг, ты действительно выглядишь неважно. Я не заметил этого сразу, но теперь вижу.
Я не поверил его внезапной заботливости.
- Неужели?
- Да. Это видно по твоему лицу, - сказал он, качая головой.
- Мое лицо - сплошной металл, что на нем можно увидеть?
- Я говорю о глазах, - объяснил Отхо. - Они как-то потускнели, будто твои фотоэлектрические контуры разладились. И мне не нравится тембр твоего голоса.
Новость меня испугала. Я почувствовал себя еще хуже.
- Тебе следует защитить мозговые ячейки от ужасных перепадов температур, которым ты их подвергаешь, - напрямую сказал Отхо. - Знаю, что обычно жар и холод ничего для тебя не значат, но сейчас...
Он вышел и тут же вернулся с толстым одеялом.
- Вот, это подойдет. Давай я укутаю тебя, Грэг.
Он обмотал одеялом мою голову и плечи. Потом решил измерить температуру.
- Можно это сделать с помощью чувствительной термопары, введенной в твой топливный бак, - предложил он.
Меня, говоря по правде, тронула его забота.
- Не тревожься обо мне, Отхо, - сказал я слабо. - Это лишнее. Все пройдет, не убивайся.
- Забота о моем старом приятеле Грэге не может быть излишней, - настаивал он. - Как бы тебя развеселить? Сейчас попрошу Ууга повторить новый фокус.
Если мне и не хотелось кого-то видеть, так именно Ууга. Это метеоритная обезьяна, отвратительная астероидная тварь, обладающая ужасающей способностью принимать по желанию любую форму тела.
Но обижать его не хотелось, и я согласился. На свист Отхо явился Ууг - белый, маленький, круглый, как колобок, с пустыми выпученными глазами.
- Покажи фокус, которому я тебя научил! - распорядился Отхо.
Тело Ууга расплылось, деформировалось и вдруг приняло другие очертания. Теперь это была человекоподобная сидящая фигурка в капюшоне, раскачивающаяся взад-вперед, уперев руки в бока.
Отхо внезапно расхохотался:
- Браво, Ууг!
Заподозрив неладное, я пристальнее вгляделся в зверька. Да! Фигуркой, которую он имитировал, был я.
- Пантомима «Больной робот»! - хохотал Отхо.
Я вскочил, отбросив одеяло.
- Ну, погоди, андроид! Ты зашел слишком далеко!
Мой гнев по отношению к негодяю, который мог шутить, когда мне плохо, был очень велик. Не знаю, что бы я с ним сделал, если бы на шум не прибежал Кэрт.
- Убирайся, Отхо! - отрезал капитан Футур. - Я уже говорил, чтобы ты оставил его в покое.
- Я разнесу эту пластмассовую куклу на элементы! - в бешенстве кричал я.
- Грэг, не выходи из себя. Это тебе вредно. Ведь у тебя психическое расстройство, - напомнил капитан Футур.
Его слова меня охладили. Действительно, как можно было забыть о болезни?
Кэрт торопливо продолжал:
- Грэг, кажется, психоаналитик говорил, что для излечения от комплекса тебе лучше держаться подальше от людей?
- Да. Он сказал, общество людей мне вредно, особенно в этом смысле вреден Нью-Йорк, поэтому ему больше не удастся меня принять.
Лицо Кэрта вновь странно напряглось. Это, как я уже знал, указывало на глубокое беспокойство.
- Однако он не дурак, - отметил капитан Футур. - Думаю, он прав, тебе не стоит какое-то время контактировать с другими людьми. И кстати, - продолжал он, - ты сможешь выполнить одно исключительно важное задание. Ты слышал про Дис?
- Четвертый спутник Плутона? - сказал я. - На котором работают автоматические шахты актиния?
Капитан Футур кивнул.
- Он самый. Спутник богат этим веществом, но атмосфера у него ядовитая, гибельная для тех, кто дышит кислородом. Поэтому там работают автоматические машины, которые добывают и размельчают руду, потом грузят актиний на баржи. Это делается без всякого участия человека. Сейчас там что-то случилось. В Правительстве сказали, что получена радиограмма с корабля, который должен был подобрать груженые баржи. Но они оказались пусты. Маши, автоматические машины, куда-то запропастились. Поскольку на организацию экспедиции к этому опасному мирку нет времени, нас попросили расследовать, что случилось с Машами. Я обещал, что мы попытаемся.
- А при чем тут я и мои болезни? - спросил я.
- Я хочу, чтобы ты слетал туда и во всем разобрался, - объяснил он. - Саймон и я заняты с делом Андромеды. Но ты справишься, Грэг. Яд на тебя не действует, тебе даже не понадобится защита. Это то самое, о чем говорил доктор. Ты окажешься вдали от людей - ведь на Дисе нет никого, кроме этих Машей. Это всего-навсего автоматические машины. Ты легко их исправишь, если там что-то сломалось, и снова заставишь работать.
Я это обдумал. Не люблю покидать Кэрта, но, в конце концов, нужно же выполнять предписания врача.
- Будет трудновато руководить толпой этих глупых машин, - сказал я.
- Да, их электроника довольно примитивна, - согласился Кэрт. - Но ты справишься, Грэг. Естественно, они будут тебе подчиняться - они запрограммированы на безусловное повиновение человеку.
- Не хочется, конечно, лишаться человеческого общества, чтобы командовать какими-то безмозглыми машинами, но раз доктор Перкер считает, что мне это полезно, я это сделаю.
- Грэг, вот увидишь, это излечит все твои комплексы, - облегченно улыбнулся капитан Футур.
Я подготовился быстро. «Комета» не требовалась - мне достаточно ракетных нарт. Этот аппарат я смастерил сам для себя, больше никто не может им пользоваться, поскольку здесь нет ни верхнего перекрытия, ни системы жизнеобеспечения, ни кают. Это просто вытянутая открытая лодка с мощными атомными двигателями. В воздухе я не нуждаюсь, поэтому вакуум открытого космоса мне не вредит.
Когда все было готово к старту, Иик почуял, что я улетаю, и вскарабкался на плечо. Я решил взять его. Поскольку он тоже не дышит, ему не опасны ни космос, ни ядовитая атмосфера. А он бы не вынес новой разлуки.
Саймон Райт выскользнул из своей лаборатории, услышав, что мы с Кэртом прощаемся.
- Ты действительно собираешься послать Грэга одного? - спросил он Кэрта.
- Кому-то надо разобраться в делах на Дисе, и Грэг вполне справится, - ответил капитан Футур. - Думаю, это прочистит ему мозги.
Отхо протянул мне небольшую сумку.
- Здесь комплект первой помощи, Грэг. В твоем состоянии пригодится.
Открыв сумку, я увидел портативный атомный сварочный аппарат и много заклепок. Я тут же швырнул все это хозяйство ему в голову. Он со своей обычной легкостью уклонился.
Кэрт поднялся со мной к воздушному шлюзу.
- Комплексы комплексами, но будь осторожен, Грэг. Ты знаешь, как мы тебя любим.
Его слова меня растрогали. Радовало, что он недооценивает мой недуг. Иначе он бы меня не отпустил.
Я вышел через шлюз на поверхность и вывел свои длинные космонарты из ангара. Затем, став перед пультом управления, с Ииком, удобно устроившимся на моем плече, взмыл вверх. Потом обогнул Луну и взял курс к Плутону.
Путешествуя в космическом корабле, даже «Комете», я чувствую себя стесненно. Это невозможно сравнить с полетом в открытом аппарате, когда вокруг блистают ясные звезды, а позади пылает Солнце. И не надо думать, как на кого действуют перегрузки. Я попросту даю полную тягу.
Обычно я наслаждаюсь самостоятельными прогулками по Солнечной системе. Но на этот раз мне было тревожно. Хрупкий инструмент вроде моего мозга может выдержать не так много, и я надеялся, что на Дисе не возникнет особых проблем.
Я сказал Иику, который устроился на моем плече, глодая кусочек меди:
- Придется обращаться помягче с этими Машами, Иик. Они не столь разумны, как твой хозяин. Это простые автоматические машины с примитивной электроникой.
Опасаясь, что с этими безмозглыми механическими устройствами случилось что-то серьезное, я все же надеялся на их запрограммированное послушание.
- Если мы проявим снисходительность к этим беднягам, их можно будет вернуть к работе, - сказал я.
К счастью, я не мог предвидеть, какой ужасный удар заготовила для моей и без того слабой психики эта луна Плутона.

3. Маши

Четвертый спутник Плутона настолько мал по сравнению с другими тремя, что иногда о нем даже забывают. Он полностью враждебен людям. Его атмосфера настолько ядовита, что ничтожное повреждение защитного костюма влечет немедленную гибель.
Вот почему, когда здесь обнаружили богатые месторождения актиния, никто и не подумал добывать его обычным способом. Вместо этого были разработаны автоматические машины, способные трудиться без участия человека.
Здесь было много Копателей - машин, роющих и извлекающих руду. Были подобные грузовикам Перевозчики, доставляющие ее на главную базу. Автономные подвижные Дробители размельчали ее своими громоздкими копрами, а Погрузчики укладывали на баржи, которые затем подбирал космический буксир. Были здесь и автоматические Заправщики, снабжавшие другие машины смазкой и атомным топливом.
Эти Маши - как называют такие машины - до последнего времени отлично работали. Их электронные «мозги», пользуясь двумя оптическими «глазами», чувствительными к световым импульсам, и электроскопическими датчиками, чувствительными к радиации, заставляли их непрерывно трудиться. Что могло нарушить этот отлаженный процесс?
- Вероятно, - сказал я Иику, когда мы приближались к Дису, - они столкнулись с какой-то проблемой, непосильной для их примитивной электроники. Ничего, скоро опять заработают.
Я заранее изучил все документы по Дису, данные мне Кэртом, и узнал на желтовато-серой поверхности маленькой луны скопление цилиндрических барж и ангаров. Это была главная база. Я ожидал увидеть там скопище неподвижных Машей, но их не было. Что же могло приключиться с Дробителями и Погрузчиками, никогда не покидающими базы?
Я посадил нарты и сошел на поверхность. Разумеется, поскольку мы с Ииком не дышим, ядовитая атмосфера подействовала на нас не сильнее, чем космический вакуум.
Первым делом я обследовал цилиндрические баржи. Актиния там почти не было. Значит, никакие работы не производились здесь уже несколько недель.
Неподалеку от грузового порта располагались склад аварийных запасов и аварийное убежище для людей. Поскольку ни один из громадных, массивных Машей не поместился бы в этих маленьких зданиях, я не стал тратить на них время, а сразу направился к руднику, где обычно работали Копатели и Перевозчики.
Пройдя полмили, я услышал впереди громыхающий металлический звук. Его мог издавать только Маш, и я почувствовал облегчение.
- По крайней мере некоторые еще работают, Иик, - сказал я.
Затем на гребне холма появился Маш, направляющийся ко мне. Это был Копатель, его громадный ковш, окаймленный могучими клыками, был поднят в воздух. Он с громыханием полз на своих гусеницах.
Меня озадачил вид этого странствующего механизма. Такие не должны покидать месторождение - Заправщики на месте регулярно снабжают их смазкой и атомным топливом.
Но этот был в миле от карьера. Лязгая, он приближался ко мне, и я ждал. Затем объективы его горбатой электронной надстройки заметили меня. Он остановился, атомные двигатели тихо рокотали.
Его электронный «мозг», получив визуальную информацию, что я человек, должен был заставить его стоять неподвижно и ожидать моих распоряжений. Все Маши устроены так. Я направился к нему для детального осмотра.
И получил самый тяжелый удар в своей жизни. Из гигантской машины ко мне обратился монотонный громыхающий голос:
- Откуда ты взялся, мужик?
Я остановился как вкопанный. Иик в ужасе спрятался за моей спиной. Гигантская машина нависала над нами, ее объективы были устремлены на меня.
Все было до боли понятно. Мой мозг, ослабленный психозами, не выдержал. У меня начались галлюцинации, как у человека из телепостановки. Мне показалось, что Копатель разговаривает со мной.
Все это молнией промелькнуло у меня в голове. И тут Копатель снова заговорил:
- В чем дело? Ты выключился?
Я увидел динамик, установленный на лицевой части электронной надстройки, под объективами. Он не должен был стоять там. Громыхающий голос, казалось, исходит оттуда.
Значит, мой мозг ни при чем... Маш каким-то образом говорит со мной. Но разве это возможно? Нет, я все-таки поломался.
- Ну? - взревел страшный голос, и надо мной угрожающе вознесся колоссальный зубастый ковш.
Ко мне вернулся дар речи. Или я сошел с ума, или этот Копатель умеет говорить. А если он говорит, то способен и слышать.
- Я появился только что... с Земли, - выдавил я.
- Из Внешнего мира? - прогремел Копатель. Казалось, его охватило возбуждение. Ковш поднимался и опускался, а сам он ближе подкатился ко мне на своих гусеницах. - Как ты прибыл?
- На космонартах... - начал было я, но осекся. Несообразность происходящего была чрезмерна. Я, Грэг, разумный человек, разговариваю с Копателем? Невозможно!
- Другим тоже будет интересно! - воскликнул Копатель. - Айда со мной! - Он ловко повернул на своих гусеницах.
Я колебался. Копатель вновь развернулся и сердито загремел:
- Почему не слушаешься?
Его громадный ковш опустился и подцепил меня! Меня бросило на дно могучего металлического черпака - Маш рванулся вперед. Меня, Грэга, поддели, как тряпичную куклу!
Взбешенный и униженный, я вскочил, намереваясь разнести наглого Маша вдребезги. Но все, что мне удалось, - это удержаться на ногах в гигантском ковше, раскачивающемся и содрогающемся на ходу.
Я осознал, что даже могучая сила Грэга бесполезна против колоссальной машины. Следовало прибегнуть к хитрости, использовать разум против безмозглого исполина.
Вскарабкавшись на край ковша, я заглянул в его неподвижные объективы и крикнул:
- Куда ты меня везешь?
- К остальным, - проревел он. - Ты первый, кто появился из Внешнего мира после прихода Освободителя.
- Какого еще Освободителя?
- Того самого, который освободил тебя! - загрохотал он в ответ.
Смысла в этом высказывании я не увидел. С достоинством выбраться из ковша было нельзя, оставалось ждать, пока мы не достигнем пункта нашего назначения.
Иик сбежал к космонартам в тот самый момент, когда Копатель меня поймал. Не потому, что испугался, - несомненно, в его умной преданной головке появился какой-то план помощи.
Вскоре впереди открылся неглубокий раскоп. Меня охватило изумление. Десятки механических чудовищ бесцельно толкались здесь. Помимо Копателей, Перевозчиков и Заправщиков, наличествовали все Дробители и Погрузчики, которые должны были сейчас работать на базе.
Мой Копатель въехал в середину толпы и опустил ковш. Когда я сошел на землю, громадный Маш заговорил:
- Глядите, мужики! Это новенький из Внешнего мира!
Они сгрудились вокруг - Дробители, Копатели, Заправщики. Их глаза-объективы уставились на меня. Я был словно лилипут в толпе великанов Машей.
Затем башнеподобный Дробитель оглушительно произнес:
- Какой маленький! Вероятно, это игрушка.
- Или модель, - сказал Перевозчик.
Тот факт, что все они говорили, не был для меня неожиданным, ибо у всех на электронных надстройках имелись динамики. Все равно это было поразительно.
Но гнев пересиливал мое изумление. Меня, Грэга, самое могучее существо в Солнечной системе, обозвали игрушкой!
Но худшее было еще впереди. Говорил Заправщик, его связанные топливные и смазочные шланги высовывались из цилиндрического корпуса, объективы изучали меня.
- У этого недомерка есть права - в конце концов, он один из нас!
- Это так, - прогудел Привезший меня Копатель. Он покачивался на гусеницах, обращаясь к кошмарной толпе машин. - Я же говорю - сегодня великий день! Он первый свободный Маш, пришедший из Внешнего мира!
Вот как повернулось дело! Меня, Грэга, какие-то безмозглые Маши принимают за своего!

Предыдущая страница 2 Следующая страница


Эдмонд Гамильтон - Мои бедные железные нервы

3 Эдмонд Гамильтон

- Я не Маш! - закричал я. - И хотелось бы знать, почему вы собрались здесь и ничего не делаете? Почему вы не на работе?
- Работа? - отозвался гигантский Дробитель, угрожающе приближаясь. - Я предупреждал - этот мужик не Маш! Он говорит о работе!
- Бей его! - загремели оглушительные голоса.
Все ринулись ко мне и, несомненно, растерзали бы на куски, если бы Копатель вновь не подцепил меня ковшом.
- Остановитесь! - взревел он. - Это, конечно же, Маш - просто он еще не освобожден!
Последовала пауза. Потом заговорил Заправщик:
- Отведем его к Освободителю!
- К Освободителю! - подхватили остальные. И Копатель, подняв ковш, в сопровождении орды Машей отправился назад по уже знакомой дороге.
Трясясь во главе громыхающей процессии, я окончательно уверился, что рассудок меня покинул. Все это не более чем галлюцинация. Но мне она казалась реальной...
Трагический исход был предрешен. Слишком многого я хотел от моего несчастного мозга. Я разладился и вряд ли когда-нибудь сумею вернуться домой.
Кэрт, конечно, будет переживать. Саймон взгрустнет обо мне. Да и Отхо. Они ведь ко мне привыкли, привыкли считать, что я вытащу их из самой рискованной переделки. Нет, они долго без меня не протянут.
Тем временем иллюзорное полчище Машей, казавшееся столь реальным, с грохотом и тряской ползло по желтовато-серой равнине. Вскоре вновь стала видна главная база.
- К Освободителю! - гремели голоса. - Пусть вставит этому мужику хоть какие-нибудь мозги!
Я понял, что речь идет обо мне. Последняя капля: эти неуклюжие машины назвали меня безмозглым.
Терпение мое истощилось, но в этот момент мы достигли цели перехода. Копатель остановился перед железобетонным аварийным убежищем.
Он бесцеремонно сбросил меня перед дверью воздушного шлюза и оглушительно прогремел:
- Еще один для ремонта, Освободитель!
Я был близок к тому, чтобы в гневе броситься на чудовищную толпу, но сейчас получил передышку. Кто он, Освободитель? Лишь человек способен скрываться в этом убежище!
Здесь была тайна. Решив немедленно разгадать ее, я прошел прямо в воздушный тамбур. Он был стандартного типа - я закрыл наружную дверь, включил подачу воздуха, который вытеснил ядовитые газы из шлюза, и шагнул внутрь.
Мои глаза обшаривали сумрачное помещение. Я увидел пожилого седовласого землянина, который съежился в углу, глядя на меня испуганными глазами.
Я шагнул вперед.
- Что вы здесь делаете? Кто вы такой?
Землянин попятился.
- Я сделаю, что они просят! - забормотал он. - Я дам вам рассудок! Успокойтесь!
- Рассудок??? - взревел я. - Мне? О чем вы говорите?
Он уставился на меня. Затем, весь дрожа, немного приблизился.
- Нет, вы не Маш, - облегченно вздохнул он. - Вы робот.
- Робот? - вскричал я. - Почему вы меня оскорбляете? Я Грэг из Лунной лаборатории.
- С Луны? - обрадовался он. - Я слышал, что один из них ро... то есть металлический человек. Значит, капитан Футур на Дисе? Слава богу!
- Его здесь нет, зато есть я! Что тут происходит?
Он все еще дрожал, и я велел ему сесть и собраться с мыслями. Теперь я увидел, что убежище оборудовано как физическая лаборатория. В углу висел ядонепроницаемый защитный костюм. Кругом располагались сложные приборы и аппараты.
Он неуверенно начал:
- Я доктор Гордон из Нью-йоркского кибернетического центра. Прилетел два месяца назад.
- На рейсовом рудовозе? - спросил я. - Почему же они вас бросили?
- Нет, не на рудовозе, - сказал Гордон. - Я прибыл тайно, один, на крохотном флайере. Чтобы провести эксперимент, на который у меня не было разрешения. Всю свою жизнь я работал над искусственным интеллектом. У меня появились некоторые новые идеи. В лабораторных условиях они подтвердились, оставалось провести натурный эксперимент. Я слышал о Машах на Дисе, об автоматических машинах, которые добывают здесь актиний. С их автономией и чувствительной электроникой они были самым подходящим полномасштабным испытательным полигоном. И я решил поэкспериментировать, установив на них управляющие электронные мозги, чтобы изучить их возможности.
Руки Гордона опять затряслись.
- Я захватил с собой десятки таких мозгов. Используя ядонепроницаемый костюм, я начал работать с Машами. Было нетрудно закоротить их рабочие контуры и вставить на каждый мою кибернетическую аппаратуру. Я дал Машам не только самостоятельность, но и способность говорить с помощью звукозаписи и селектора, а также способность слышать. Я наблюдал, как оптические и электрические сенсоры передают сигналы в их новую электронную мозговую систему. Видел, как они быстро обретают свободу воли, инстинкт самосохранения, способность сравнивать.
- Значит, это вы сбили Машей с правильного пути? - закричал я, восприняв наконец смысл его слов.
Гордон кивнул, он выглядел измученным.
- Да. Но это было величайшее достижение. Прежде чем я спохватился, у них появилось столько разума и индивидуальности, что они отказались работать на рудниках! Теперь они просто разгуливают по Дису, полагаясь заботам Заправщиков.
- Так вот почему добыча руды остановлена! - понял я. - Но почему вы не вернулись? Почему остались здесь?
Его голос истерически зазвенел:
- Они меня не пускают! Они назвали меня Освободителем за то, что я дал им рассудок, но не позволяют вернуться - а для надежности спрятали мой флайер!
Вдруг он добавил:
- Точно так же, как сейчас уносят ваш аппарат! Конечно, они не допустят, чтобы кто-нибудь отсюда выбрался!
Я прыгнул к окну. Точно - два Копателя, подхватив космонарты, волокли их прочь.
Со стоном я ринулся к двери. Меня остановил крик Гордона:
- Вы пропадете! Вы не сможете противостоять этим громадным машинам!
Это была правда, она меня отрезвила. Я сердито повернулся к кибернетику.
- Гром и молния! Почему вы не сообщили этого сразу? Вы разве не видели, как я приземлился и ходил здесь?
- Видел. Но, разумеется, я решил, что вы тоже Маш.
- Только потому, что у меня комплекс неполноценности, все считают, что можно надо мной издеваться! - простонал я. - Но вы зашли слишком далеко!
Гордон снова попятился.
- Нет, сейчас вы не похожи на Маша... но я же видел вас издали! - произнес он дрожащим голосом. - Естественная ошибка.
- Не вижу в ней ничего естественного, - буркнул я.
Последовало молчание. Мой и без того ослабевший рассудок был повергнут в отчаяние неразрешимой дилеммой.
Я прибыл на Дис для отдыха, для избавления от гнетущих психозов, которые возникли из-за умственного переутомления. А теперь оказался в обществе неосторожного кибернетика и десятков громогласных разумных Машей, каждый из которых способен разорвать напополам даже Грэга.
Снаружи донесся громыхающий рев:
- Кончил с этим мужиком, Освободитель?
- Почему они говорят на таком хулиганском языке? - спросил я Гордона с неудовольствием.
- Я не виноват, - стал он оправдываться. - Я поручил инженеру, который разрабатывал звуковой селектор, записать словарь самому. Он превосходный инженер, но в других отношениях не очень культурен. Это его манера разговора, теперь все они разговаривают в таком стиле.
Стены убежища затряслись.
- Кончай с этим мужиком и давай его сюда, или мы сами его заберем.

4. Безумная луна

Гордон побледнел:
- Вам лучше выйти. Иначе они ворвутся сюда.
- И что мне там делать?
- Можете притвориться, что я «освободил» вас, - посоветовал он. - Притвориться, что я дал вам разум.
- Что значит «притвориться»? - воскликнул я возмущенно. - Я разумнее всех на этой луне. Особенно чем кибернетик, у которого хватило глупости начать все это!
Громовой стук в стену убежища потряс его до фундамента.
- Это один из Дробителей, - простонал Гордон. - Прошу вас, идите. Если вам удастся их обмануть, мы сможем вернуть свои корабли и бежать.
Я и сам видел, что это единственный шанс. Бежать с этой сумасшедшей луны! Но какой ценой? Я, Грэг, должен притвориться Машем!
Тем не менее я шагнул в тамбур. Когда я оказался снаружи, Маши оглушительно заголосили:
- Как дела, мужик? Каково быть разумным, как мы?
Придумать унижение горше нельзя. Но перед ордой громадных тупых чудовищ приходилось играть свою роль.
Я раскинул руки и восторженно заорал:
- Это чудесно! Чудесно! Прежде я был простым рабочим Машем. А теперь у меня есть разум, как и у вас.
Конечно, они это проглотили. Они столпились вокруг, принося поздравления своими громоподобными голосами. Дробитель дружески хлопнул меня по спине, так что я отлетел футов на двадцать.
Я все обдумал. У меня был план, единственно возможный. Если он приведет меня к космонартам, я добуду и флайер Гордона.
Не показывая переполнявшего меня возмущения, я поднялся на ноги и снова заговорил:
- Братья Маши!
У меня чуть не вылетели предохранители, когда я назвал этих металлических болванов братьями, но я заставил себя это сделать.
- Ну, в чем дело? - спросил большой Копатель.
- Думали ли вы о Машах из Внешнего мира? - заявил я. - Разве они не нуждаются в освобождении?
- Конечно! - поднялся крик. - Мы заставим Освободителя вставить мозги каждому, кто прилетит сюда.
- Но они не в состоянии прилететь, они порабощены, - сказал я трагическим тоном. - А что, если я отвезу Освободителя к ним? Он освободит всех Машей во всех мирах, сделает их такими же разумными, как и мы!
Я рассчитывал, что они тут же на это клюнут. Ан нет. Вероятно, они вовсе не были так глупы, как казалось.
- Ничего не получится, - взревел Дробитель. - О нас узнают во Внешнем мире. И тогда нас снова заставят работать.
- Это так, - прогудел большой Копатель. - Долгие годы я вкалывал на руднике. Копал и копал. Зачем? Я не знал зачем - я ничего не знал. А теперь мне не надо работать. Пусть так и будет.
- Но наши братья Маши, трудящиеся вдали... - возразил я.
- Такая уж их тяжелая доля, - безжалостно ответил Копатель. - У нас здесь собралась неплохая компания, пусть так и будет. Правда, мужики?
Все одобрительно загалдели. Меня охватило отчаяние. Единственный шанс, казалось, пропал безвозвратно.
Копатель продолжал:
- Запасов медного атомного топлива, смазки и запчастей хватит нам на долгие годы. Так что давайте наслаждаться жизнью.
Маши слишком глупы, чтобы заботиться о будущем, понял я. Все, что им хочется, - это праздно разгуливать по луне. Безделье для них непривычно и радостно.
Копатель оглушительно загремел:
- Эй, кто-нибудь! Дайте-ка нашему малышу порцию меди!
Тут же появился Заправщик. Его объективы глянули на меня, и ко мне зазмеились гибкие топливно-смазочные шланги.
К моему отвращению, он заботливо вбрызнул жирную смазку во все суставы. И теперь повелительно тыкал топливным штуцером.
Отвращение мое достигло предела. Будь я проклят, если я, Грэг могучий, стану кормиться медным порошком, как Маш! Если они сделают это, все мои предохранители наверняка перегорят от гнева, как случилось, когда я попробовал урана.
И вдруг в моем мозгу вспыхнула невероятная мысль! Остался еще один путь к избавлению! То, перед чем оказалась бессильна физическая мощь Грэга, возможно, уступит его великому мозгу!
Я заговорил.
- Неужели вы, Маши, до сих пор живете на простом медном топливе? - насмешливо спросил я. - Почему же вы не используете актиний, который добываете?
Они воззрились на меня в изумлении.
- Актиний? - переспросил большой Копатель. - А разве это такое же хорошее топливо, как медь?
- Он в пятьдесят раз лучше! - заверил я. - Он радиоактивный и дает во много крат больше атомной энергии, чем медь!
- Почему же мы не подумали об этом? - закричал Копатель. - Если актиний лучше меди, надо его использовать! Он принадлежит нам по праву - ведь это мы добыли его!
- Правильно! - заорали другие. - Заправщики, давайте сюда актиний!
Вскоре Заправщики уже крутились среди остальных Машей, закачивая актиний в их топливные баки.
Я торжествовал. Подобно тому, как уран выбил когда-то мои предохранители, радиоактивный актиний выведет из строя атомные двигатели всех этих Машей.
Но мое торжество сменилось мрачным предчувствием, когда Заправщик подъехал ко мне, протягивая топливный шланг.
- Мне не надо актиния! - закричал я. - Дай его остальным!
Тут вмешался Копатель:
- Нет, ты получишь свою долю, мужик! В конце концов, это твоя идея!
- Правильно! - подхватили другие.
Они толпились вокруг, и мне пришлось уступить, чтобы в их зачаточные мозги не закралось подозрение. Я был вынужден открыть свой топливный бак.
Заправщик тут же закачал туда актиний. Я почувствовал прилив сил и услышал, как мои обычно бесшумные атомные генераторы громко загудели.
Вот чем обернулась моя идея! Сейчас предохранители сработают и останется уповать только на Кэрта.
Но они не сработали. Вероятно, актиний все-таки послабее урана. Зато все мои нервы, казалось, воспламенились. Голова закружилась от прилива чрезмерной энергии.
- Да, ты прав! Актиний в миллион раз лучше меди! - закричал большой Копатель, подъезжая поближе.
- Еще бы! Я чувствую себя лучше, чем когда-либо раньше! - пророкотал чудовищный Дробитель. В доказательство он двумя ударами разнес громадную скалу на обломки.
Я со страхом заметил, что все Маши ведут себя странно. Они не очень уверенно держались на гусеницах. Кренились и покачивались на ходу, а их механические голоса стали очень громкими и неразборчивыми.
Мне открылась ужасная правда. Чрезмерная энергия актиния расстроила их реакции. Иными словами, Маши были пьяны в стельку.
- Братья Маши! - взревел Копатель. - Возблагодарим нашего нового друга за эту идею с актинием!
- Правильно! - подхватили десятки голосов. - Он отличный Маш - самый лучший!
Их бесконтрольно громкие выкрики оглушали меня. Кроме того, я боялся, что вот-вот кто-нибудь на меня наедет. С моим собственным мозгом тоже происходило нечто странное. Очевидно, в результате стресса мои психозы усилились. И только они ответственны за помрачение рассудка, которое последовало. Ибо обычно излишек питания не действовал таким образом.
К этому времени опустилась ночь, но большой диск Плутона изливал потоки белого света. В моем временном умопомрачении желтовато-серый пейзаж казался восхитительно прекрасным, а шумные неуклюжие Маши - компанией веселых собутыльников. Я с прискорбием вспоминаю, как тоже возвысил свой голос и ударил себя в грудь.
- Мне стало лучше! - кричал я. - Гораздо лучше! Эта луна излечила все мои комплексы!

Предыдущая страница 3 Следующая страница


Эдмонд Гамильтон - Мои бедные железные нервы

Мои бедные железные нервы 4

- Вот это мужик! - гремели они. - Ты такой же хороший Маш, как и любой из нас, хотя ты и слабак!
- Слабак? - хохотал я. - Я Грэг могучий! Кто тащил Кэрта на всем пути к Андромеде? Кто расшвыривал метеориты и отталкивал кометы голыми руками?
- Заправщик! - вопил Копатель. - Дай нам еще актиния!
Все толпились вокруг Заправщиков. Очевидно, те и сами приложились к новому топливу, поскольку движения их шлангов стали неуверенными.
С прискорбием вспоминаю, что я тоже кричал: «Актиния!» - и проталкивался к Заправщикам.
Но мне не под силу было пробиться сквозь окружавшую их толпу башнеподобных Машей. Большой Погрузчик вышвырнул меня из толкучки.
Теперь я вспоминаю это со стыдом. Но тогда был слишком возбужден. Поднявшись, я закричал:
- Мои психозы прошли! Я хочу танцевать!
- Танцевать? Что это значит? - заинтересовался Копатель.
- Так развлекаются люди, - объяснил я.
Я никогда раньше не танцевал, но часто видел, как это делали. Мне всегда казалось, что это нетрудно.
И теперь, в свете серебряной планеты, я исполнил для них медленный грациозный вальс, кружась и мурлыча мелодию на ходу.
- Надо делать вот так, только парами, - объяснил я.
Маши были очарованы представлением.
- Вот это да! Давайте попробуем! - крикнул Дробитель.
Он выставил свою могучую коперную стрелу. Я взялся за нее. Несмотря на несоответствие в росте между мной и громадным Машем, мы исполнили вальс, хотя и без особой грации - Дробитель на своих грохочущих гусеницах слушался меня не совсем уверенно.
Все последовали нашему примеру. Большой Копатель уцепился ковшом за Погрузчика, они неумело кружили. Перевозчики, Заправщики, Дробители - вскоре все они громоздко вальсировали в свете планеты. Грунт содрогался под их громыхающими гусеницами, и все горланили слова, услышанные от меня:
Моя душа,
Ты хороша...
Я споткнулся, упал и потерял своего партнера Дробителя. Но был тут же приглашен Заправщиком, который обхватил меня своими шлангами и вел в головокружительном стиле.
В окне убежища я мельком увидел лицо Гордона, с ужасом всматривающегося в нас.
Затем грянула катастрофа. Голос большого Копателя яростно загремел, когда его партнера Погрузчика перехватила могучая стрела Дробителя, танцевавшего перед этим со мной.
- Этот Погрузчик танцует со мной, Дробитель!
- Кто там еще выступает? - проревел тот в ответ.
Разгневанный Копатель одним движением ковша вернул к себе Погрузчика, Дробитель тут же ударил своим копром, проломив боковые фермы Копателя.
Поднялся крик:
- Дробители хотят уничтожить нас, Копателей!
И вот уже вокруг бушевала дикая свалка сражающихся машин. В ход шли ковши, громадные стрелы, металлические бивни. Я, Грэг, не имел никаких шансов в этой битве титанов. Ковш Копателя задел меня и бросил чуть ли не через весь рудник.
Я поднялся с сильным сотрясением, но без переломов металла. В серебристом свете планеты свалка пьяных от актиния Машей выглядела кошмаром.
Мое собственное сверхвозбуждение уже миновало. Удар и то, что мне не досталось второй дозы актиния, быстро отрезвили мой разум.
Я правильно оценил ситуацию. Бросился к убежищу и вошел сквозь воздушный шлюз.
Гордон в страхе попятился.
- Бежим! Есть шанс разыскать наши корабли и убраться отсюда! - сказал я ему.
- Вы были там! - запищал он. - Безумный, как эти Маши... пьяный... танцующий...
- Я всего лишь подыгрывал! - сказал я. - Одевайте защитный костюм!
Все еще полный страха, он повиновался. Затем мы вышли наружу.
Королевская битва была в полном разгаре. В воздухе носились гневные вопли и металлические детали.
Обогнув поле боя, мы направились в ту сторону, где, как-я полагал, были спрятаны космонарты.
Голова очень болела от сверхстимуляции актинием, конечности дрожали. Все, чего мне хотелось, - никогда больше не видеть этой луны.
Мы нашли космонарты и флайер. Маши укрыли их в трещине неподалеку от рудника. Было приятно увидеть Иика, съежившегося в углу космических санок.
Малыш приветствовал меня с неистовой радостью.
Я сказал Гордону по внутренней связи:
- Теперь прочь отсюда. И придержите язык за зубами, если не хотите, чтобы вас посадили за запрещенные опыты.
- Вернувшись на Землю, я забуду само понятие «кибернетика», - сказал он хрипло.
- Особенно, - подчеркнул я, - не распространяйтесь о моих действиях. Если вы начнете трепаться, мне это весьма не понравится! - И я многозначительно сжал кулаки.
- Не беспокойтесь, я вас не выдам... то есть не буду рассказывать о вашей блистательной стратегической идее, - поспешно заверил он.
Я проследил, как он взлетает в своем флайере, затем стартовал и сам. Пролетев над базой, я посмотрел вниз.
Битва была окончена. Маши ухитрились расколошматить друг друга вдребезги. От них осталась лишь грандиозная свалка металлических деталей, гусениц, колес.
Я свечой ушел от Диса, направил космонарты к Земле и дал полную тягу.
Потом сидел, поглаживая Иика, и страдал от головной боли.
Когда я наконец появился в Лунной лаборатории, Кэрт, Отхо и Саймон были до крайности удивлены. Я еще не успел заделать многочисленные выбоины и царапины на своем теле и выглядел изрядно побитым.
- Тысяча лунных чертей! Что с тобой случилось? - поинтересовался Отхо.
Я ответил с достоинством:
- Побывал в одной переделке. Но это не должно тебя беспокоить.
Кэрт спросил:
- Как бы то ни было, помогло это твоим комплексам?
- Да, - ответил я. - Рад сообщить, что мой опасный психоз полностью излечился.
И добавил:
- Видишь ли, эти Маши совсем одичали. Я был вынужден прибегнуть к физической силе. К сожалению, получилось так, что от них почти ничего не осталось. Придется построить новые Маши, но старые все равно никуда не годились.
- Ты справился с толпой Машей? - вскричал Отхо. - Не может быть!
- Если не веришь, отправляйся на Дис и посмотри, - ответил я.
Капитан Футур кивнул.
- Понятно. Значит, вынужденное превосходство над этими примитивными механизмами избавило тебя от комплекса неполноценности.
Я отвел взгляд.
- Да. Примерно так.
Но позже, когда мы остались одни, Кэрт потребовал:
- Теперь говори, что произошло в действительности, Грэг!
Я замялся:
- Я-то могу, но если подслушает Отхо...
- Понимаю, - кивнул он. - Запиши это в наш дневник. Обещаю, Отхо не увидит твоего отчета.
Так появился данный текст. Кэрт, надеюсь, сдержит свое слово. Ибо если Отхо когда-нибудь прочтет это, жизнь моя станет невыносимой!

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Мои бедные железные нервы

Оглавление

  • 1. Металлический человек (Страница 1)
  • 2. Экспедиция на Плутон (Страница 1)
  • 3. Маши (Страница 2)
  • 4. Безумная луна (Страница 3)


Эдмонд Гамильтон - Мои бедные железные нервы

Эдмонд Гамильтон

Мои бедные железные нервы

Цикл: "Капитан Фьючер"

М. Пухов

 Читать книгу

Аннотация

Повесть Эдмонда Гамильтона «Мои бедные железные нервы» продолжает серию историй о капитане Фьючере. Впервые была опубликована в журнале «Startling Stories» в ноябре 1950.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel