Эдмонд Гамильтон - МИР ЗВЕЗДНЫХ ВОЛКОВ

1 Эдмонд Гамильтон

I

К чёрту звезды, — рассуждал он. — Я их достаточно повидал.
Согнув ноги в коленях, он сидел на порыжевшей, теплой от солнца траве, которая покрывала невысокий холм, и в своем сером комбинезоне походил издали на старый камень, застрявший на склоне. Что-то каменное было и в его лице, грубо вытесанном, прорезанном глубокими морщинами, обрамленном седыми висками.
Он смотрел на простиравшиеся внизу улицы и дома Бриндизи, на мыс, мол и небольшие острова, за которыми под горячим итальянским солнцем сверкало голубизной Адриатическое море. Дайльюлло очень хорошо знал этот старый город, но Бриндизи сильно изменился с тех пор, как он мальчишкой спешил по его улицам в школу.
Пришлось немало потрудиться и поучиться, чтобы стать астронавтом, — вспоминал Дайльюлло. — И что я получал взамен от звезд, когда их достигал? Опасность, волнения, пот. А однажды, после очень долгого отсутствия, я возвратился на Землю только для того, чтобы узнать, что потерял все, что имел — и семью, и дом.
Солнце опускалось все ниже и ниже, а Дайльюлло продолжал сидеть, взирая на город и море, вспоминая свое прошлое. Он так бы, наверное, и сидел, если бы не заметил, что по склону холма к нему поднимается незнакомец.
Это был молодой человек с крепко сколоченной фигурой и обнаженной черноволосой головой. На нем был комбинезон. Он поднимался удивительно легкой пружинистой походкой, заставившей Дайльюлло всмотреться более Пристально в незнакомца. Он знал только одного человека, способного так двигаться.
— Будь я проклят, если это не Морган Чейн, — сказал он громко.
Чейн подошел и поздоровался: “Привет, Джон!”
— Что за дьявол тебя сюда принес? — удивился Дайльюлло. — Я полагал, что ты давно за пределами Земли на какой-нибудь очередной работе с наёмниками.
Чейн пожал плечами:
— Я бы не против, только наемники, кажется, никому сейчас не нужны.
Дайльюлло понимающе кивнул. Когда наемникам хорошо платят, они делают тяжелую, опасную работу в любом месте Галактики. Но беда в том, что иногда просто нет такой работы.
— Ну, я полагаю, у тебя пока вполне хватает денег, полученных за нашу работу на Аркуу, — сказал Дайльюлло.
Чейн улыбнулся. Он охотно улыбался, и в этот момент его темное худое лицо преобразилось: это было очень приятное лицо молодого землянина, но только Дайльюлло знал, что Чейн вовсе не был приятным землянином, он был человеком-тигром.
— Я рассчитывал увидеть, как воздвигается твой новый дом, — сказал Чейн. — Где он?
— Я еще не начинал его строить, — ответил Дайльюлло.
— Не начинал? — удивился Чейн. — Но ведь прошло столько недель после того, как ты покинул работу наемника и оставил нас. Ты тогда только и говорил что о своем несравненном новом доме, о том, как тебе не терпится начать его строительство.
— Послушай, — раздраженно сказал Дайльюлло, — когда ты собираешься потратить кучу денег на дом, в котором будешь жить до конца своих дней, излишняя спешка ни к чему. Ты должен быть уверен, что выбрал правильное место, правильный проект
Неожиданно он взорвался:
— А-а, да что толку объяснять тебе, разве дом что-нибудь значит для проклятого Звездного Волка!
— Я предпочел бы, Джон чтоб ты меня так не называл. Во многих местах Галактики до сих пор вешают пойманных Звездных Волков.
— Не беспокойся, — раздраженно сказал Дайльюлло, — я никогда ни одной душе не говорил об этом. Я хорошо себе представляю, что у тебя нет желания сплетничать на сей счет.
Звездные Волки жили на далекой, тяжелой планете под названием Варна, и у людей повсюду в Галактике были основания их бояться и ненавидеть. Варновцы — самые изощренные грабители, каких знала история. Сильная гравитация Варны наделила их необыкновенной силой, скоростью и способностью переносить огромные перегрузки при ускорении; никто не мог одолеть их в Космосе. Свои преимущества варновцы использовали для разграбления различных районов Вселенной.
Кроме Дайльюлло, никто не знал, что Чейн был Звездным Волком. Чейн походил на землянина, его мать и отец были выходцами с Земли. Но сам он родился на Варне и обрел там силу варновцев. Он участвовал в грабительских рейдах эскадрилий Звездных Волков до тех пор, пока его ссора с товарищем не переросла в драку, и тот не был убит. Чейну пришлось бежать и скрываться в изгнании, чтобы не стать жертвой мести со стороны клана убитого варновца. А я бил вынужден подобрать его, — вспомнил Дайльюлло, — и сделать из него наемника, кстати сказать, чертовски хорошего, и все же я рад, что мои руки свободны теперь от ответственности за этого тигра.
Дайльюлло поднялся:
— Пойдем, Чейн, выпьем чего-нибудь. Я угощаю.
Они спустились по склону холма, прошли по улицам старого города и вскоре сидели в прохладной, затемненной таверне, в которой, казалось, время давно остановилось. Дайльюлло сделал заказ, и официант принес пару бутылок, одну из которых передал через стол.
— Орвието аббоккато, — сказал Дайльюлло. — Самое лучшее вино во всей Галактике.
— Если оно такое хорошее, зачем же ты пьешь виски? — спросил Чейн.
Немного смутившись, Дайльюлло ответил:
— Дело в том, что я здесь долго не был и отвык от вина. Желудок не принимает.
Чейн широко улыбнулся, выпил бокал вина, и, осмотревшись вокруг, увидел старую деревянную мебель, прокопченный табачным дымом потолок и открытую на улицу дверь, через которую уже видны были наступившие сумерки.
— Чудесный город, — заметил Чейн. — Поистине чудесное место для человека, который оставил работу и хочет спокойно пожить.
Дайльюлло промолчал. Чейн подлили себе вина и сказал:
— Знаешь, Джон, ты счастливый человек. В то время, как мы мотаемся по звездным дорогам, едва успевая уворачиваться от опасностей и бед на далеких планетах, ты сидишь здесь, попиваешь, ни о чем не волнуешься. Поистине мирная жизнь.
Он выпил вино, поставил бокал и добавил:
— На старости я обязательно поселюсь в местечке вроде этого.
— Чейн, разреши мне дать тебе небольшой совет, — сказал Дайльюлло. — Никогда не пытайся дразнить людей, играть с ними в кошки-мышки. Ты не умеешь этого делать, поскольку сам-то не во всем человек. А теперь скажи: что ты хочешь от меня?
— Хорошо, Джон, — ответил Чейн, налив себе еще золотистого вина. — Ты, наверное, помнишь, как вернувшись с Аркуу, мы услышали про кражу Поющих Солнышек.
— Еще бы не помнить, — заметил Дайльюлло, — Звездные Волки выкрали самое бесценное в Галактике произведение искусства. Ты, должно быть, поистине горд за свой народ.
— Конечно, — сказал Чейн. — Всего лишь шесть кораблей незаметно проникают на тройную планету Ачернар и из-под самого носа уносят, Поющие Солнышки. С тех пор ачернарцы никак не могут успокоиться.
Дайльюлло знал об этом и сочувствовал ачернарцам. Поющие Солнышки были для них как святыня.
Речь идет не о реальных солнцах, а о синтетических драгоценностях, созданных искусным умельцем, который секрет собственного творения унес с собой в могилу. Огромные, многоцветные, восхитительные драгоценные камни представляют собой сорок самых крупных звезд Галактики, вращающихся с помощью подвижного механизма. И эти звезды поют каждая по-своему… Бетельгез — низко и уныло, Алтарь — парящим, благозвучным тоном, Ригель, Альдебаран, Канопус и все остальные — дрожащими, вибрирующими голосами. Сливаясь вместе, они создают поистине небесную музыку.
Чейн все еще улыбался.
— Они грозились послать военный флот на Варну, чтобы возвратить Солнышки, — сказал он. Но это напрасная затея, поскольку все независимые системы в созвездии Отрог Арго, в которое входит Варна, не разрешат ничьему флоту нарушать свое суверенное пространство.
— Я уже говорил тебе, — сказал с отвращением Дайльюлло, — что это дьявольский, аморальный подход. Эти системы Арго прикрывают Звездных Волков от нападения, потому что выгодно покупают у них награбленную добычу.
Чейн пожал плечами.
— Что бы там ни было правительство Ачернара в качестве последнего средства предложило вознаграждение в два миллиона тем, кто туда отправится и возвратит Поющие Солнышки.
Дайльюлло издал резкий звук, близкий к хохоту.
— Это правительство могло бы еще больше предложить! Разве найдется во всей Галактике человек, который может вырвать у Звездных Волков добычу?
— Я думаю, кое-кто из нас может, — ответил Чейн.
Дайльюлло удивленно уставился на него. Чейн выглядел совершенно серьезным, но ведь по его взгляду не всегда разберешься, что у него на уме.
— Отправиться на Варну? Вырвать что-то у Звездных Волков? Существуют куда более легкие способы самоубийства!
— Джон, Солнышки находятся не на Варне, — сказал Чейн. — Неужели ты полагаешь, что варновцы будут их держать у себя и любоваться ими? Я знаю Звездных Волков и могу заверить тебя: им наплевать на искусство, каким бы великим оно ни было. Они разломают Солнышки и по отдельности продадут драгоценности на воровских рынках Арго.
— Разломают? — воскликнул Дайльюлло. — Из всех вандалистских, богохульных преступлений, о которых мне приходилось слышать…
Чейн снова пожал плечами:
— Джон, но это то, что они делают. Тысяча к одному, что Солнышки находятся сейчас на планетах Отрога Арго. Мы считаем, что их можно найти и востребовать обещанные два миллиона.
— Кто это “мы”? — спросил Дайльюлло.
— Ну, Боллард, Джансен и некоторые другие, кто согласились предпринять такую попытку, — сказал Чейн.
— Как тебе удалось убедить их в том, где находятся Солнышки? Ты же не мог сказать о своем прошлом Звездного Волка.
— Я просто соврал им — цинично заявил Чейн. — Я сказал, что вырос на одной из планет Отрога Арго и много знаю о тех мирах.
Дайльюлло слишком привык к отсутствию у Чейна элементарной морали, чтобы удивляться. Он сказал:
— Этот Отрог Арго — убийственное место. Там больше миров, населенных нелюдями, чем миров с людьми, и почти в любом из них тебя могут убить просто ради твоей одежды. Предположим, что ты сможешь там обнаружить Поющие Солнышки…
— Я действительно их обнаружу, — перебил Чейн. — Я отлично знаю, где продаются такие награбленные вещи.
— Хорошо, предположим, ты обнаружишь их местонахождение, но как рассчитываешь овладеть ими?
— Просто взять, да и все, — ответил Чейн.
— Вот так? Воровство — добрый, традиционный способ Звездных Волков?
Чейн улыбнулся:
— Это не будет воровством, Джон. Ты забываешь, что Поющие Солнышки по праву и закону принадлежат Ачернару, и тот, кто владеет ими сейчас, знает это. И если мы их захватим силой или хитростью, то всего лишь ради возвращения владельцам их украденной собственности. Все законно и честно.
Дайльюлло покачал головой:
— Насчет законности ты прав. И даже насчет этики. Но я не стану слушать Звёздного Волка, рассуждающего о честности.
Помолчав, он добавил:
— Ладно. Но как ты, Боллард и прочие собираетесь хотя бы добраться до Отрога? Ведь на такую экспедицию нужны деньги. А на авантюрное путешествие в эту адскую дыру никто не даст ни цента.
— У всех нас остались кое-какие деньги, полученные за работу на Аркуу, — сказал Чейн. — И вот тут-то речь пойдет о тебе, Джон.
— Обо мне? С какой стати?
Чейн с удовольствием пояснил:
— Твоя доля за последнюю работу составила сто тысяч. Ты мог бы помочь финансировать нашу экспедицию и получить гонорар лидера в случае её успеха.
Дайльюлло долго смотрел на него через стол, потом сказал:
— Чейн, с одной стороны, ты чудо-парень. А с другой — ты самой большой наглец во вселенной. Ты же, чёрт побери, прекрасно знаешь, что эти сто тысяч предназначены для моего дома.
— Думаю, что ты никогда его не построишь.
— Почему ты так думаешь? — Голос Дайльюлло был подозрительно мягок.
— Потому, что он тебе фактически не нужен. Почему ты тут просиживал неделями, так ничего и не начав? Да потому, что ты знаешь: вбитый в дом первый гвоздь прибьет и тебя к этому месту и ты уже никогда больше не увидишь звезд. Вот почему ты все время откладывал и откладывал. Я знал, что ты так поступишь.
Наступила длительная тишина. Дайльюлло бросил на Чейна такой взгляд, что тот весь напрягся, готовый отскочить в сторону, если Дайльюлло его ударит.
Но ничего не случилось. Ничего, если не считать, что лицо Дайльюлло вдруг осунулось и выглядело каким-то изможденным. Он поднял бокал, осушил и поставил на стол.
— Нехорошо говорить мне об этом, Чейн. Нехорошо, потому что это правда.
Он уставился в пустой бокал.
— Я думал, что здесь будет так, как было раньше. Но этого не произошло. Совсем не произошло,
Он сидел, по-прежнему уставившись в бокал, и на его грубом лице линии морщин, казалось, стали еще более глубокими. Наконец Дайльюлло встал.
— Пойдем отсюда, — предложил он.
Они покинули таверну. Уже стемнело, но на улицах с рядами старинных белых зданий было светло от луны. Дайльюлло шел впереди. Петляющая улица вывела их на окраину города. Слева доносились едва различимые звуки морского прибоя. Дайльюлло шел с опущенными как у старика плечами, Молча и не глядя на Чейна. Наконец он остановился и устремил взгляд в никуда” в никуда, если не считать пустого участка земли между двумя старыми оштукатуренными домами. Он так долго стоял и молчал.
— Вот здесь был мой первый дом, — наконец сказал он.
Чейн промолчал. Сказать было нечего. Он знал все об этом доме, он знал, как много лет назад во время пожара здесь погибли жена и дети Дайльюлло.
Дайльюлло неожиданно повернулся и так сильно схватил Чейна за руку, что даже железные мускулы Звездного Волка почувствовали это.
— Скажу тебе, Чейн, одну вещь. Никогда не возвращайся в прошлое и не пытайся его оживить. Никогда не делай этого!
Он освободил руку Чейна, отвернулся:
— Ладно, пропади пропадом это место. Отправимся к Отрогу Арго.

II

В ней были красота и ужас, богатства и опасность, миры, населенные людьми, и еще больше миров, где обитали нелюди. Никто лучше не знал этого, чем Морган Чейн. С темным задумчивым лицом он сидел на капитанском мостике стремительно летевшего корабля и неотрывно смотрел. То, что видел он на обзорном экране, было не самой реальностью, а ей точным воспроизведением, поскольку корабль шел в сверхскоростном режиме, и в этом случае прямое видение невозможно.
Всё вокруг Чейна содрогалось, тряслось. Корабль был старый и не очень хорошо себя вёл в сверхскоростном режиме. Корабль выполнял предназначенную ему роль: на высшей скорости он мчал людей по просторам космоса к тёмной Спирали; но он все время трясся и скрипел.
Чейн не обращал на это внимания. Он смотрел на экранное воспроизведение спирали и его глаза были устремлены на рыжеватую звезду, сверкавшую в просторах Отрога Арго.
Как часто я проходил этим путем, — подумал Чейн.
Вокруг этого величественного темно-золотистого солнца вращалась планета Варна, жителей которого больше всего ненавидели в Галактике.
Лежавшая впереди огромная, далеко протянувшаяся звездная спираль была старой дорогой Звездных Волков. По ней они уходили в рейды на системы главной части Галактики. По ней они возвращались домой. С ними ходил и Чейн, поэтому было мало того, что он не знал бы хоть что-нибудь об этом сплетении солнц, потухших звезд и темных туманностей.
По-прежнему содрогаясь и тревожно поскрипывая, маленький корабль несся вперед. На этапе сверхскоростного режима пилоту нечего делать. Все, что требуется — это человек на капитанском мостике для наблюдения за контрольными приборами механизмов сверхскоростного режима. Чейн был сейчас на посту и ему совершенно не нравилось поведение приборов.
Спустя некоторое время на мостик пришел Боллард. Посмотрев на приборы, он покачал головой.
— Не корабль, а ишак, — заметил он. — Старый, измотанный ишак.
Чейн пожал плечами:
— За те деньги, что были у нас, лучшего нельзя было нанять.
Боллард что-то проворчал в ответ. Это был тучный человек, настолько тучный, что его живот торчал из-под комбинезона словно арбуз. У Болларда была лунообразная физиономия с мешками под глазами. Он выглядел рыхлым, но Чейн, побывавший с ним дважды в космосе, знал, что Боллард сильный, быстрый и крепкий человек, что в схватках он тверд как стальной клинок.
Боллард нажал на одну из кнопок, и на экране появилась условная звездная карта. На ней виднелась яркая точка их корабля, входящего в самое основание спирали.
— Ты говорил, что знаешь, где нам надо выходить из сверхскоростного режима, — спросил Боллард. — Где?
Чейн показал пальцем на небольшой район, помеченный красным цветом.
— Там.
Боллард удивленно уставился на него:
— Это же опасный район зоны 3. И мы должны в него войти?
— Послушай, — сказал Чейн. — Все уже решено. Нас засекут сразу же, как мы войдем в Отрог, и мы должны походить на дрейфующих горняков, за которых себя выдаем, а это означает, что мы должны идти туда, куда пошли бы дрейфующие горняки.
— Мы могли бы идти рядом с этим районом, не заходя в него, и тем не менее вести себя так, как будто занимаемся добычей минералов.
Чейн улыбнулся:
— Поистине умная мысль. Только ведь, когда мы прибудем на Мруун, надо чем-то объяснить наш визит, и, если мы раздобудем какие-нибудь ценные руды для продажи, то это будет весомая причина.
Поскольку это, видимо, не убедило Болларда, Чейн добавил:
— Ты не знаешь Отрог. Я же знаю, поскольку, как я говорил тебе, мои родители были миссионерами с Земли, и они передвигались из одной системы Отрога в другую, пока я подрастал…
Чейн полагал, что хотя вторая половина его заявления не соответствовала истине, первая все же была правдивой. Его родители в самом деле посвятили себя миссионерству, но ареной их деятельности была лишь одна Варна, где они жили, работали, потерпели фиаско и, наконец, умерли.
— …и я могу сказать тебе, — закончил Чейн, — что в некоторых мирах Отрога достаточно одного подозрительного шепота, одного вздоха, чтобы тебя быстро прикончили.
— И все-таки не правится мне эта идея, — проворчал Боллард. — Тебе-то все это очень легко: до присоединения к наёмникам ты уже был дрейфующим горняком. Но я никогда не был собирателем камешков.
Чейн ничего не сказал в отпет. Когда-то чтобы скрыть свое прошлое Звездного Волка, он говорил наёмникам, что был дрейфующим горняком, по никогда им не был, и вот теперь ему предстояло испытание.
Об этом пришлось еще больше задуматься, когда выброс сигнала от их скрипящего корабля наконец придвинулся вплотную к красной полосе опасного района. Дайльюлло, сидевший возле Чейна в кресле второго пилота, внимательно рассматривал карту.
— Лучше было бы выйти из сверхскоростного режима здесь, — сказал он.
— Мы можем подойти немного ближе, — посоветовал Чейн.
Они подошли ближе, и Дайльюлло начал нервничать. Вскоре он решительно заявил:
Достаточно. Сбрасываем сверхскорость.
Чейн пожал плечами, но подчинился. Надавил на кнопку, пославшую предупредительный сигнал по всему кораблю, и взялся за управление.
Передвинув рычажок переключателя, Чейн вывел корабль из сверхскоростного режима. Хотя ему приходилось делать это сотни раз, он снова подумал, что это похоже на умирание, за которым следует возрождение. Ему казалось, что из бескрайнего пространства, по которому они путешествовали, он теперь стремительно падал в бездну. Каждый атом его тела ощущал удары, сознание помутилось. Потом все пришло” норму.
Обзорные экраны уже больше не представляли только видимость действительности. Отрог Арго предстал во всем своем великолепии, обрушив на экраны свет десятка тысяч солнц.
От индикаторов пылевых потоков раздалась серия пронзительных звуков. И в тот же миг Чей и увидел рядом с кораблем огромные и мелкие космические тела.
— Ведь говорил же, что подходим чересчур близко! — закричал Дайльюлло.
Чейн почувствовал, что в глаза ему смотрит смерть. Их маленький корабль перешел на обычный режим как раз среди колоссального потока камней и металла. И они не, могли вновь войти в сверхскоростной режим до тех пор, пока тяговая установка не пройдет полный цикл.
— Этот проклятый поток изменился с тех пор, как я его видел в последний раз! — воскликнул Чейн. — Включай сирену!
Дайльюлло потянул рычажок сирены, по всему кораблю резко прозвучала тревога.
На них неслась каменная масса причудливой формы. Чейн резко изменил направление корабля, поставив его на корму. По корпусу забарабанили мелкие частицы. Чейн таил надежду, что они не продырявят корабль. Дайльюлло что-то кричал, но Чейн не мог разобрать из-за воя сирены и непрерывных пронзительных сигналов, издаваемых индикаторами.
Радар и собственное зрение уведомили Чейна о приближении очередной каменной массы странной формы. Она неслась беспорядочно кувыркаясь. Чейн снова схватился за управление.
В нем заговорила натура Звездного Волка. Этот проклятый сплошной каменный поток становился для наемников западней, из которой им вряд ли выбраться живыми, и осторожное маневрирование тут не поможет. Чейн решил действовать по-варновски, так, как действовали бы он и его прежние товарищи в безвыходном положении. Одну руку он твердо положил на рулевое управление, а второй надавил на рычаг энергетической установки бросив корабль вслепую вперед на полной скорости.
Лучше подвергнуть риску корабль и жизнь, нежели бесполезно увертываться, поворачивать и все равно погибнуть.
Чейн грустно улыбнулся. До сих пор у него была неплохая жизнь и, если пришел ей конец, он не станет за нее цепляться как перепуганная старуха перед неизбежной смертью. Нет.
Дайльюлло по-прежнему что-то кричал ему, во Чейн не обращал ни малейшего внимания. Дайльюлло хороший человек, но он не Звездный Волк, да и староват уже.
Мимо пронесся камень, по-форме напоминающий чудовищное, нечеловеческое лицо, на котором вместо глаз торчали пучки щупальцев, а рот был выпячен вперед словно хобот.
Корабль снова наткнулся на пылевой поток, прошел опять мимо каменного лица, не имеющего никакого отношения к человеческому роду, а затем мимо огромной кувыркающейся статуи существа, лицо имело те же самые пучки щупальцев вместо глаз, а тело — множество рук и ног.
Лица, фигуры, фантасмагория кошмарных образов… и вдруг пронзительный вой сигналов, предупреждающих о камнях и пыли, прекратился. Метеоритный ливень кончился, корабль вышел в чистый космос.

1 Следующая страница


МИР ЗВЕЗДНЫХ ВОЛКОВ 2

Чейн глубоко вздохнул. Риск все-таки иногда оправдывает себя. Он повернулся и, широко улыбаясь, посмотрел на Дайльюлло.
— Ну как? — сказал он. — Мы выбрались.
Дайльюлло обрушился с отчаянной руганью, потом замолчал.
— Ладно, Чейн, — сказал он. — Мне казалось, что мы вытравили из тебя варновца. Теперь я вижу, что нет. Буду помнить об этом.
Чейн пожал плечами:
— Ты должен признать, что это место было не для прогулок.
— Ну и лица…, а фигуры. Что это за местечко, черт бы его побрал? — спросил Дайльюлло.
— Мне кажется, это своего рода материальное, не связанное с нашим человеческим родом кладбище, — ответил Чейн. — Очень давно, до появления в Отроге нынешних людей, здесь существовали другие расы. Они превращали метеориты в памятники.
И потом Чейн добавил:
— В этом потоке никто никогда не занимался добычей минералов. По крайней мере, мне так представляется. Ты знаешь, все суеверно относятся к этому потоку. Я же считаю: прежде, чем отправиться на Мруун, нам стоило бы запастись здесь ценными рудами. Лучшего места не сыскать.
— Хорошенькое дело, — покачал головой Дайльюлло. — Ограбить Галактическое кладбище! Только Звездный Волк может додуматься до этого!

III

Всюду вокруг блестели звезды — яркое, безжалостное лицо бесконечности. Через этот вакуум невозмутимо плыла огромная река камней, одна часть которых рукой безвестных скульпторов была превращена в ужасно непонятные бюсты, другая же так и осталась нетронутой, в своем первозданном состоянии. Эти метеориты и развалившиеся астероиды двигались с одной и той же скоростью, но изменяли положение по отношению друг к другу, поэтому следовало проявлять осторожность в отношении массы камней, медленно и величественно приближавшихся друг к другу и растиравшихся в порошок.
Прицепившись словно муха к чудовищному лицу, Чейн мотал атомарным резаком, который висел на тросике, прикрепленном к космическому костюму. Этот тросик перепутался с тросиком анализатора, и Чейн раздраженно пытался его высвободить.
— Чейн!
Голос шел из приемного устройства в гермошлеме. Говорил Ван Фоссан.
— Чейн, уж не собираешься ли ты продырявить одну из этих голов? Помни приказ Дайльюлло.
Чейн крепко про себя выругался, когда, повернувшись увидел, что навстречу ему летит фигура в космическом костюме, подгоняемая импеллером. Ван Фоссан — молодой, ретивый наёмник. И надо же ему появиться как раз сейчас.
Чейн прекрасно помнил наставления Дайльюлло. Перед их выходом из корабля, который теперь крейсировал за пределами метеорного потока на одной с ним скорости, Дайльюлло предупредил:
— Тех, кто вытесал эти головы, будь они люди или нелюди, давно уже нет. Но памятник есть памятник. Я не хотел бы, чтобы в моей могильной плите ковырялись какие-то чужаки. Наверное и вы бы не хотели. Так что оставьте эти памятники в покос.
Чейн не имел ничего против сентиментальности Дайльюлло. Но он никогда не считал себя связанным с нею. Ему просто не повезло, что Ван Фоссан оказался тут.
— Я только что кончил распутывать мои тросики, — сказал Чейн. — Ты продолжай движение.
Он выждал, пока Ван Фоссан не отбыл и пока фигура, выглядевшая крошечной на фоне бесчисленных солнц, не растворилась в величаво текущей реке камней.
Как только Ван Фоссан скрылся из виду, Чейн достал свой режущий лазер и начал им полосовать по краю чудовищного уха.
Чужестранец…
Чейн оцепенел, потом начал крутить головой и шарить глазами в поисках того, кто говорил.
Чужестранец, пощади, не посягай на паше несчастное бессмертие…
Неожиданно Чейн понял, что слова эти проникали в его разум, а не в уши, что это были вовсе не слова, а мысли. Телепатическая речь.
Если ты оказался здесь, значит ты властелин звездных дорог. Мы тоже были властелинами звездных дорог… и от всего нашего могущества и величия сохранились только эти каменные лица. Оставь нам их…
Словно пораженный током Чейн оттолкнулся ногами от огромной каменной головы. Он поплавал около нес и расхохотался.
Понимаю, почему из этих голов никогда не извлекали минералы, — догадался он, — в каждую из них вставлена телепатическая запись.
Чейн сказал себе, что плевал он на предрассудки и сентиментальные призывы, если обрывки телепатической записи все еще действовали, то, наверное, в этих памятниках сохранили свое действие и другие более опасные вещички.
Он включил импеллеры и полетел прочь. Пришлось рассекать косяк мелких камешков, которые барабанили по его упругому костюму и шлему.
На него лился яркий свет от солнц Арго и в этом свете он увидел вдали других наёмников, которые плавали словно темные человеко-рыбы среди каменного потока, выискивая добычу, останавливаясь и снова продолжая поиск.
Он тоже плавал, останавливался и снова искал, используя анализатор. Прибор молчал. Это начало раздражать Чейна. Ему казалось, что безглазые каменные лица просто глумятся над ним.
Чейна охватила странная тревога. Сначала он не понял почему. Затем вспомнил. Ведь он чуть не погиб, когда в последний раз в своем космическом костюме, двигался в потоке один как сейчас. Он был ранен, обессилен, преследуем Звездными Волками и, казалось, плыл совершенно одиноко во вселенной, сопровождаемый безжалостными взглядами солнц созвездия Ворона. Спасло только то, что поданный им сигнал был замечен наёмническим кораблем Дайльюлло.
— К чёрту все это, — пробормотал Чейн. — Все это в прошлом.
Заставив себя избавиться от нахлынувших чувств, он продолжил работу, забрался поглубже в поток, держась подальше от острых метеоритов и наскучивших каменных лиц. Но куда бы он ни направлял анализатор, прибор молчал.
— Чейн, — с удивлением услышал он голос Дайльюлло в гермошлеме.
— Да?
— Возвращайся на корабль.
— Джон, я почти ничего не добыл.
— Другие добыли. Возвращайся, — повторил Дайльюлло.
Чейн прекратил поиск и включил на высшую скорость свой импеллер. Без сожаления он расстался с величественным, нескончаемым парадом каменных лиц, который вечно двигался вместе с потоком.
Оказавшись перед одним из огромных лиц, высокомерно взиравшем на него, Чейн повернулся залом и издал непочтительный звук.
В трюме корабля он выложил из сетки добытые им небольшие кусочки руды.
— Ты, профессиональный сборщик камней, принес меньше, чем любой из нас! — громко воскликнул Секкинен.
Высокий, сухощавый Секкинен имел привычку выразительно высказывать то, что было на уме. Он не любил Чейна.
Чейн пожал плечами.
— Вам, как новичкам, повезло. Мне нет. Так бывает.
Он бросил взгляд на собранные сверкающие куски камней и металлов, которые заиндевели от абсолютного холода Вселенной.
— Не так уж и много, — сказал Чейн.
— Добрый кусок тербия, есть палладий и немного из редких руд С-20, — заявил Дайльюлло. — Да, это немного. Но мы еще добавим по дороге.
И они продолжили путь. Маленький корабль рискованно скользил вдоль побережья одной из темных туманностей, которые делали тусклым Отрог. Арго. Главный анализатор вел впереди поиск богатств, но ничего не было.
А корабль все полз и полз по краю огромного облака. Наконец, наступил момент, когда Боллард, работавший с главным анализатором, кисло произнес
— Обнаружил…, но только вам это не понравится.
Наёмникам действительно не понравилось. Перед ними была потухшая звезда с карманами редкого трансуранового элемента, которые иногда создает на своей поверхности выгоревшее солнце за долгие эры своего угасания.
Когда они высадились на звезде в своих специальных костюмах, предназначенных для большой гравитации, занялись нелегким трудом добывания руды, Джансен, обычно самый веселый из наемников, проворчал:
— Мне тут совсем не нравится.
Чейн с ним согласился. Для космонавта огромные огненные звезды — это яркая, сияющая жизнь Вселенной. И как жестоко было теперь стоять на трупе бывшего солнца.
Огромная темная пепельная равнина с невысокими кряжами из окалины выглядела мрачно и уныло на фоне звездного неба. Наемники добывали руду атомарными резаками, но каждый их шаг, каждое движение были крайне затруднительны, несмотря на то, чти в противогравитационные костюмы были встроены механизмы, облегчающие работу. Чейн привык к сильной гравитации, но не столь сильной. Через переговорное устройство в гермошлеме он мог слышать шумное пыхтение Болларда.
— Чейн, — сказал Боллард, — а ты придумал довольно умный план набрать драгоценных руд и взять их с собой на Мруун.
— Мне тоже кажется, это довольно умно, — согласился Чейн.
— Сделай мне одолжение, — продолжал Боллард, — в следующий раз не приноси в жертву своему уму мою больную спину.
Наёмники погрузили собранную руду в трюм и покинули потухшую звезду. Снова они шли по крага огромной темной туманности, проверяя анализатором каждое космическое тело на вероятность руды, но без каких-либо успехов.
Затем корабль оставил туманность и устремился в проход между тремя сверкавшими огромными солнцами, два из которых были желтыми, а одно желтовато-зеленым. Они были приметной звездной вехой на старой варновской дороге: Чейн хорошо их знал.
Он еще раньше рассказывал Дайльюлло о странной звездной системе, находящейся за этой тройкой солнц, и вот теперь, соблюдая максимум осторожности, они направлялись туда. Это была действительно одна из любопытнейших систем, где-либо встречавшихся: вместо планет в ней ходили по орбитам кометы. Беспорядочный рой эллиптических комет носился вокруг белой звезды, выглядевший блестящими мотыльками в лучах яркого света.
Корабль шел через этот рой. Кометы были пустой массой, если не считать возможного ядра метеорного вещества, но оказывали кошмарное воздействие на приборы. Дайльюлло относился ко всему этому крайне осторожно и, наконец, высадил группу наёмников на один из астероидов, ближайший к единственной планете, которую это солнце имело.
Сюда никогда не ступала нога добытчиков минералов, и первая же проба анализатора обнаружила наличие тербия и тантала. За сравнительно короткое время наёмники наполнили трюм тем, что требовалось, и Дайльюлло стал осторожно выводить корабль между кометами.
— Ну, а теперь — Мруун, — сказал он позднее Чейну в своей каюте. — Ты должен найти Поющие Солнышки.
Чейн взглянул на него:
— Тебе не очень-то нравится этот край, Джон. Верно?
— Да, — ответил Дайльюлло. — Мне не очень нравится Отрог Арго. Это название вызывает тошноту и отвращение в Галактике, и не только потому, что здесь находится лежбище Звездных Волков.
Чейну так и хотелось спросить, зачем же тогда Дайльюлло прибыл сюда, но он не спросил. Он и сам знал зачем.
— Ну что ж, — сказал Чейн, — твой дух, наверное поднимется от того, что я сейчас сообщу: когда мы все подвергнемся опасности на Мрууне, я буду в двойной опасности по особым причинам.
— В данный момент это действительно меня ободряет.
Чейн ухмыльнулся:
— Я так и думал.

IV

Мруунцы, надо полагать, когда-то принадлежали к человеческой расе… Во время своих первых звездных полетов земляне открыли, что у них уже были предшественники, что очень давно существовала забытая человеческая раса звездопроходцев, представители которой расселились на большой территории Галактики. Но время и давление эволюции во многом изменили потомство этой расы. Коренные жители Мрууна имели теперь серый цвет кожи, низкий рост, огромные круглые животы, маленькие короткие ноги и узкие лица. Двигаясь вразвалку по улицам, они были чрезвычайно учтивы, но с их лиц не сходила застывшая маска озлобленности. Мруунцы совершенно не нравились Дайльюлло.
Но серые аборигены были только частью невероятно пестрой толпы, которая переполняла базарные улицы, освещенные яркими оранжевыми огнями. Шагали покрытые перьями люди с клювами, взирая на все своими немигающими желтыми глазами. Вкрадчиво улыбались двигавшиеся на слоновых ногах неуклюжие белокожие существа. Некоторые в толпе были одеты в плащи с капюшонами, словно хотели совершенно скрыть свое тело. Вдруг среди неумолимого гула улицы раздался взрыв лающего хохота. Он исходил от группы покрытых мехом полулюдей, которые выглядели словно огромные собаки-медвежатники на задних лапах. Пьяной походкой они направились в таверну.
— С Парагары, — пояснил Чейн. — Неплохой народ, только не очень искусный в управлении космическими кораблями.
— Мне кажется, — сказал Дайльюлло, — они похожи на группу деревенских парней, которые прибыли в греховный город и готовы истратить все, что у них в карманах.
Чейн кивнул головой в знак согласия. Дайльюлло заметил, что Чейн, легко несший одной рукой мешок с образцами руд, не переставал скользить глазами по толпе, был озабочен, насторожен.
Он вспомнил слова Чейна, когда корабль наемников сел в космопорте.
— Джон, на Мрууне знают что я Звездный Волк. Знает не только Клоя-Клой, которому я продал немало вещей, но знают и другие, в том числе чужеземцы. Вот почему, я хочу, чтобы со мной в городе не было никого, кроме тебя. Иначе наёмникам все станет известно обо мне.
Дайльюлло пришлось употребить всю свою власть, чтобы удержать людей на корабле. Но удалось это сделать лишь с помощью увещевания, что они крайне необходимы для охраны корабля и оборудования, поскольку этот мир является воровским рынком. Глядя на лица этой толпы, лица людей и нелюдей, Дайльюлло чувствовал, что был недалек от истины в своем увещевании: почти на всех лицах лежала печать греховности, присущей мирам Шпоры.
Питейные заведения, откуда раздавались громкие голоса, в том числе лающие и воющие; харчевни, из которых неслись разнообразные запахи — и приятные и тошнотворные; бордели, где бог знает, что творилось… да, по сравнению с этим местом любой из кварталов Звездных Улиц в центральной Галактике выглядел бы не более, чем детский сад. Дайльюлло обрадовался, когда они свернули в более тихий район, где находились крупные магазины. В этот час большинство из них было закрыто, но через решетчатые витрины можно было видеть выставленные шелка, драгоценности, диковинные скульптуры; все, что было награблено во время рейдов в различных мирах, здесь продавалось совершенно открыто.
Чейн как бы мимоходом свернул в узкий, темный проход. Оглянулся, когда туда вошли, но никого не было видно. Неожиданно он метнулся в еще более темный район позади зданий, в которых размещались магазины.
Следовавший за ним Дайльюлло спросил:
— Черт побери, что мы собираемся здесь делать?
— Тише, Джон, — прошептал Чейн. — Я займусь небольшой кражей со взломом, а ты меня будешь ждать, вот что мы собираемся делать.
— Кражей? Чудесно, — сказал Дайльюлло. — Не мог бы ты мне сказать, что собираешься украсть?
— Ты обещал, что операцию буду вести я. Позднее все объясню. Но для успокоения твоей совести скажу: на Мрууне воровство считается высшей формой искусства; почти все товары в этих магазинах ворованные.
Чейн присел на корточки, и Дайльюлло мог видеть в темноте, как он что-то искал в мешке с образцами руды. Чейн извлек небольшой цилиндрический предмет и прикрепил его зажимом к своему комбинезону. Он коснулся предмета, и тот слабо, почти неслышно загудел.
— Нейтрализатор сигнальных защитных устройств, — пояснил Чейн. — В этих местах все охраняют себя, причем такими приспособлениями, что ты и представить себе не можешь, но думаю, что с этой вещицей я спокойно пройду через первые лучи.
— Так вот что ты мастерил в корабле по дороге сюда?
— Да, и еще пару вещиц, — сказал Чейн. — Но есть один прибор, который вряд ли могу сделать, поэтому мне нужно его выкрасть. Видишь ли, этот магазин специализируется на очень изощренных приборах для преступников.
С этими словами он исчез, словно тень в темноте, направившись к черному ходу невысокого здания. Дайльюлло проверил свой станнер и присел на край мешка с образцами пород, остерегаясь сырой земли.
Воздух был душный, словно в парной. На улице слышались редкие звуки, если не считать гула, доносившегося с главных магистралей. Дайльюлло утер лицо и подумал: какого чёрта он торчит в этой влажной дыре вместо того, чтобы наслаждаться жизнью в Бриндизи. Впрочем, он знал, почему покинул свою планету, и нечего размышлять на эту тему; лучше просто сидеть, ждать и надеяться, что Чейн не допустит оплошность, которая их обоих погубит.
Спустя несколько минут из темного здания донесся тихий звук, словно резко оборвавшийся голос человека. Дайльюлло вскочил с мешка, взял станнер наизготовку.
Но дальше ничего не последовало. Так он простоял довольно длительное время, пока не увидел приближавшуюся к нему тень. В темноте было трудно распознать фигуру, а Дайльюлло не хотел выдавать себя окриком. Поэтому он просто сделал ставку на то, что это возвращается Чейн.
Так оно и оказалось. Чейн держал в руке кубический предмет, похожий на какой-то прибор. Он присел с ним на корточки и начал рыться в мешке с образцами, пока не нашел что хотел. Это был лист палладия, и Дайльюлло вспомнил, как по дороге на Мруун Чейн стучал молотком по металлическому образцу, выделывая этот лист.
— Не помешаю? — осведомился вежливо Дайльюлло.
— Нисколько, — ответил Чейн. — А в чем дело?
Разговаривая, он сгибал палладиевый лист и обертывал им со всех сторон принесенный из темного магазина кубический предмет.
— Там были охранники? — спросил Дайльюлло.
— Были. Двое. И чтобы до конца ответить на твой вопрос, добавлю: я их не убил. Я был добропорядочным средним землянином, как ты любишь говорить, я только оглушил их из станнера.
— А что дальше?
Возившийся в темноте Чейн, не поднимая головы, сказал:
— Мы хотим выяснить, где находятся Поющие Солнышки. Так ведь? На Мрууне есть только один достаточно богатый купец, который способен купить их у Звездных Волков. И если он их не купил сам, то знает, кто другой это сделал. Его звать Клоя-Клой, и он нуждается в небольшом стимулировании. Вот для чего этот прибор. Если хочешь, так и называй его — стимулятор.
Чейн закончил обертку кубического ящика палладиевым листом, положил его в мешок с образцами руды и поднялся.
— Понимаешь, — пояснил он, — нас будут просвечивать с первой секунды нашего появления во владениях Клоя-Клойя. С этим кубиком мы не прошли бы и первых ворот. А вот когда он обернут палладием, то сканирующие лучи примут его лишь за очередной образец руды.
Дайльюлло покачал головой.
— Ты знаешь, Чейн, я, кажется, рад, что отправился с тобой на эту операцию. Она поучительна. Весьма поучительна.
Дайльюлло ожидал, что Чейн поведет его в один из крупных магазинов на базаре, но тот вместо этого пошел через еще более темные боковые улочки в район крупных вилл. Одна из них, занимавшая огромную площадь, была обнесена высокой стеной, в воротах которой стояли два огромных желтых охранника.
Чейн обратился к ним на галакто — смешанном языке народов Галактики:
— У нас есть кое-что для продажи. Вот образцы.
— Оружие! — потребовал один из охранников и протянул руку.
Чейн отдал свой станнер. Его примеру последовал и Дайльюлло, хотя сделал это весьма неохотно. Из того, что рассказывал ему Чейн, следовало со всей определенностью, что они и их мешок тщательно прощупываются сканирующими лучами, исходящими откуда-то вблизи сторожки у ворот.
Из караульного помещения раздался голос, и желтые охранники, отступив в сторону, пропустили наемников.
— Фаллорианцы, — сказал Чейн, когда они двинулись к вилле. — Очень крутые люди. Их много у Клоя-Клойя.
— Ты знаешь, Чейн, я начинаю задумываться: где были мои мозги, когда я отправлялся с тобой, — заметил Дайльюлло.
Вилла представляла собой большой дворец, за которым в саду виднелись неясные очертания еще более крупных зданий — складов.
Чейн и Дайльюлло вошли в холл, броско украшенный сказочно выглядевшими чужеземными произведениями искусства, которые совершенно не подходили друг другу по стилю. В холле скучала другая пара дюжих желтых людей, а за столом сидел молодой мруунец.
— Образцы руды, да? — спросил он. — Надеюсь, что у вас достаточно этого добра, чтобы компенсировать затрату нашего времени на эту сделку.
— Говорить об этом я буду с Клоя-Клойем, — ответил Чейн.
Мруунец злобно хихикнул:
— Собиратели камней захотели вести дело лично с хозяином. Чего еще хочется?
Улыбаясь, Чейн перегнулся через стол и вытащил из кресла мруунца:
— Перелай Клоя-Клойю, что с ним хочет встретиться Звездный Волк по имени Морган Чейн, иначе я проткну тебя насквозь, маленький пудинг.
— Звездный Волк? — поразился мруунец. — Теперь я вспоминаю вас. Но…
На столе в коммуникаторе прозвучал голос:
— Я все слышал. Пусть пройдет ко мне.
В дальнем конце холла открылась дверь. Чейн взял мешок и со следовавшим за ним Дайльюлло вошел в поразительно маленький кабинет. Дверь тихо за ними закрылась.
В одном из тарелкообразных предметов, которые в этом мире выполняли роль кресел, сидел чрезвычайно жирный мруунец и всей своей тушей трясся от смеха. Но его маленькие глазки сохраняли холодность.
— Морган Чейн, — обратился он к вошедшему. — Ну-ну, слышал, что тебе пришлось бежать от Звездных Волков.
— Пришлось, — признал Чейн. — И я с одними друзьями занялся поисками минералов. Нашел нечто очень крупное.
— Безусловно, крупное. Ты же хорошо знаешь меня по прежним днямЯ никогда не вожусь с мелочью.
— Подожди, я кое-что покажу тебе.
Чейн вытащил из мешка куб, завернутый в палладиевый лист, и поставил его на стол перед Клоя-Клойем. Двумя руками он сорвал палладиевое покрытие и обнажил кубический прибор со шнуром, раздвоенные концы которого были прикреплены к плоским черным металлическим дискам.
Увидев прибор, Клоя-Клой взбесился. Его толстая рука рванулась к строю кнопок на столе.
Но Чейн опередил. Одной рукой он прикрыл мруунцу рот, а другой обхватил тело толстяка и вместе с сиденьем оттащил от стола.
Крайне удивленный всем этим Дайльюлло стоял, вытаращив глаза. Чейн прошипел ему:
— Одевай быстро диски ему на голову. По одному на каждую сторону. Быстро!

V

Мгновенно Клоя-Клой прекратил борьбу. Он словно окаменел в своем тарелкообразном сиденье, его узкие глазенки стали стеклянными, пустыми.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

Чейн перестал о нем беспокоиться, отошел немного назад.
— Я слышал об этих приборах, по ни одного видеть не приходилось, — сказал Дайльюлло. — Это и есть парализатор, не так ли?
— Он самый, — подтвердил Чейн. — Полностью парализует полю и гарантирует правильные ответы.
— Во всех остальных мирах такие вещицы запрещены, — сказал Дайльюлло.
— На Мрууне нет ничего запрещенного, — улыбнулся Чейн. — А теперь начинаем.
Он повернулся к Клоя-Клойю:
— Кто привез на Мруун продавать Поющие Солнышки? Варновцы?
— Да, варновцы, — монотонно ответил Клоя-Клой с устремленным вперед бессмысленным взглядом.
— Ты их купил?
— Я их не купил. Цена была слишком высока. Я действовал как посредник.
— Для кого ты их приобретал?
— Для Ирона с планеты Ритх шесть штук. Для Икбарда с планеты Тхиел — четыре. Для Клитха…
Он перечислил еще несколько имен и количество приобретенных Солнышек, пока за все не отчитался, закончив “…и для каяров — десять”.
— Каяры? — нахмурился Чейн. — Никогда не слышал. Кто такие? Где обитают?
— На одной из планет в темном созвездии ДБ-444 за Отрогом.
Чейн еще больше нахмурился.
В том созвездии нет обитаемых миров.
Клоя-Клой промолчал. Поскольку ему не было задано прямого вопроса, он не давал ответа.
— Где находится это созвездие? — спросил Дайльюлло. Он обращался к Ч ей ну, но Клоя-Клой слышал вопрос.
— Астрономические широта и долгота… — Он стал называть цифры, и Дайльюлло их записал. У Чейна все еще был насупленный, злой взгляд.
— Там нет достаточно богатых людей, которые могли бы купить десять Поющих Солнышек, — ворчал он.
— Послушай, — сказал Дайльюлло. — Мы всунули свои головы в пасть льва, чтобы добыть эту информацию… хотя я должен признать: этот тип больше напоминает турнепс, чем льва. Не лучше ли нам убраться отсюда?
— Думаю, ты прав, — согласился Чейн.
— Как это сделать?
Чейн пожал плечами:
— Да так просто и выйдем. Он будет сидеть с парализатором, пока тут кто-нибудь не появится и не освободит его.
Они вышли. Надменно игнорируя молодого мруунца за столом, они продефилировали через холл и покинули дворец. В караульном помещении желтые фаллорианцы возвратили им станнеры.
Едва они успели сделать пару десятков шагов по темной улице, как на территории виллы бешено взвыла сирена.
— Бежим! — крикнул Чейн.
Дайльюлло не мог бежать с чейновской скоростью Звездного Золка, но тоже ретиво перебирал ногами. Он гневно отшвырнул руку Чейна, протянутую в помощь.
— Твоя гордость, Джон, когда-нибудь тебя угробит, — расхохотался Чей и.
Настроение у Дайльюлло поднялось, когда они выбрались на переполненную людьми базарную улицу. Но огляну шлись назад, он увидел, как на эту же улицу свернула низкая машина: высокими желтыми фаллорианскими охранниками.
Пестрая толпа была слишком плотной, чтобы сквозь нее могла проехать машина. Фаллорианцы вылезли из машины и, тяжело продираясь через толпу, устремились в погоню.
Оглядываясь то и дело назад, Дайльюлло столкнулся с огромным мохнатым существом. Это оказался один из группы парагаранцев, только что вывалившихся из питейного заведения. Парагаранцы теперь были основательно пьяны, и тот, на которого налетел Дайльюлло, упал, а имеете с ним и сам Дайльюлло.
Чейн помог Дайльюлло подняться. Парагаранцы окружили их, осоловело выпучив глаза.
— Ладно. Хватит, — сказал Дайльюлло.
В этот момент подбежали фаллорианцы и начали грубо расталкивать парагаранцев, чтобы схватить Чейна с Дайльюлло.
И допустили ошибку. Пьяные парагаранцы были готовы драться с любым, кто их толкает. С лающими криками они набросились на желтокожих стражей.
Они были почти такого же роста, что и фаллорианцы, и славились свирепостью в схватках. Они пустили в ход зубы, стараясь укусить противника, и руки, размахивая ими словно мохнатыми палицами. Чейн в один прыжок присоединился к ним, используя против фаллорианцев всю силу Звездного Волка и уже не обращая внимания на то, кто его увидит.
Разгорелась настоящая уличная схватка. Дайльюлло стоял в стороне, держа наизготовку станнер. Но применить оружие было невозможно: обе стороны тесно перемешались. Чейн, по-видимому, нашел истинное наслаждение, ввязавшись в драку. Он использовал кулаки, локти, ноги, коленки, удары головой в живот противника — и все с одинаковой ловкостью. Дайльюлло показалось, что драка закончилась неожиданно быстро: фаллорианцы или лежали без сознания или корчились от боли и стонали.
Парагаранцы с развязной общительностью хлопали одобрительно Чейна по спине. Затем один из них, выглядевший мудрым, как сова, сказал что-то остальным хриплым, лающим голосом. И все, покачиваясь, начали уходить с места побоища, направившись через кольцо толпы, которая немедленно расступилась.
Чейн вытер пот со лба и ухмыльнулся:
— Они считают, что всем им лучше возвратиться на Парагару. Я немного знаю их язык.
— Думаю, что они правы, — мрачно заметил Дайльюлло. — Наверное, нам стоит последовать их примеру и отправиться на корабль. Мне чертовски хочется побыстрее убраться отсюда, если это еще возможно. Твой друг Клоя-Клой, надо полагать, уже уведомил офицеров безопасности космопорта.
— В том-то и прелесть таких миров, как Мруун. Здесь нет офицеров безопасности. Нет никаких законов. Если у вас имеются ценности вы нанимаете охранников, и они стерегут их. Все решаете вы сами, от начала и до конца.
— Чудесный мир, — ухмыльнулся Дайльюлло. — Для Звездного Волка, разумеется. Подожди-ка…
Он заметил, что на улице поблизости от желтых охранников лежал без сознания один из мохнатых парагаранцев. Дайльюлло громко крикнул вслед парагаранцам, фигуры которых исчезали в темноте.
— Вернитесь, — кричал он на галакто. — Вы оставили тут своего.
— Они не слышат тебя, — сказал Чейн. — Слишком пьяны.
— Что с ним будет? — спросил Дайльюлло и, нахмурившись, посмотрел вниз на то, что удивительно походило на гигантского игрушечного медвежонка, случайно оброненного пробегавшим ребенком, только ребенок в этом случае должен был бы быть трехметрового роста.
— Думаю, что если фаллорианцы его схватят, перережут ему горло, — совершенно равнодушно ответил Чейн.
Дайльюлло разразился бранью, к которой редко прибегал.
— Этого нельзя позволить. Возьмем его с собой. Поднимай.
Чейн выпучил глаза:
— Ты в своем уме? С какой стати должны мы с ним возиться?
В голосе Дайльюлло зазвучал металл:
— Время от времени мне следует себе напоминать, что ты совершенно лишен гуманности. А я нет. И никогда не оставляю на погибель того, кто сражался на моей стороне. Даже проклятого Звездного Волка.
Чейн неожиданно расхохотался:
— Тут ты, Джон, неотразим. Я помню, как на Аркуу, когда чёртов фанатик Хелмер прижал нас на горном склоне, ты возвратился проверить, жив я или мертв.
Он поднял и водрузил на свои плечи парагаранца, находившегося без сознания, и сразу же сморщился.
— Он крупный и тяжелый, — сказал Дайльюлло. — Давай помогу.
— Дело не в его тяжести, а в запахе. От этого чудовища разит, словно из целой таверны, — ответил Чейн.
Он двинулся с ношей на плечах по улице, но поскольку на Мрууне не принято совать нос в, чужие дела, никто не обратил внимания на это. Они выбрались на дорогу, ведущую к космопорту, и сопровождаемые светом звезд Отрога зашагали по ней.
Дайльюлло непрестанно оглядывался назад, но погони больше не было. Он начал думать, что им действительно везет.
Чейн, тяжело шагавший со своей мохнатой ношей в этой душной темноте, негромко рассмеялся.
— Развлечения и потехи, — сказал он. — Ведь это куда лучше, чем протирать штаны в Бриндизи. Правда?
Дайльюлло презрительно присвистнул в знак несогласия. А Чейн продолжал:
— Ты знаешь, Джон, я часто вспоминаю Аркуу… и ту девушку, Врею. Мне хотелось бы там снова побывать когда-нибудь и встретиться с ней.
— Оставь её в покое, — сказал Дайльюлло. — Она слишком хороша для таких типов, как ты.
Засверкали огни космопорта. Дайльюлло положил руку на эфес станнера, но никакой угрозы не оказалось. Они вошли в корабль, где их приветствовал Боллард ехидной улыбкой на своей лунообразной жирной роже.
— Поразвлекались? — спросил он. — А мы туг все с носом остались.
— Да, здорово поразвлекались, — ответил Дайльюлло. — И таких развлечений будет еще больше и хватит на всех, если мы не уберемся с Мрууна как можно быстрее.
Боллард громко отдал приказ, и наемники бросились к своим рабочим местам. Затем вслед за Дайльюлло появился Чейн и сбросил на палубу своя) бесчувственную ношу. Боллард выпучил глаза.
— Это еще что такое, черт побери?
— Это? Это парагаранец, — ответил Чейн. — Мы некоторым образом впутались с ним в одно дело, и Джон полагает, что его нельзя оставлять.
С шумом начали запираться двери, и взревела сирена. Все заняли кресла, и маленький корабль быстро вознесся в небо. Когда ускорение уменьшилось, и наемники вылезли из противооткатных кресел, оказалось, что парагаранец пришел в себя, по-видимому от шока, полученного при взлете. Поднявшись на ноги, он удивленно озирался вокруг и мягко покачивался от неустойчивости, которая не имела ничего общего со взлетом корабля. Он увидел Чейна, и его волосатое лицо расплылось в довольной улыбке.
— Чертовски хорошая была драка, — прогремел он на галакто своим хриплым голосом. — А ты сильный боец. Это ты меня вытащил оттуда?
Чейн отрицательно покачал головой:
— Нет. Лично я оставил бы тебя там лежать. — И, показав на Дайльюлло, добавил, — вот мой друг Джон — верный товарищ. Он вызволил тебя оттуда, чтобы спасти твою шею.
Здоровенный парагаранец повернулся, уставился воспаленными, подернутыми пеленой глазищами на Дайльюлло, потом нетвердой походкой направился к нему.
— Меня звать Гваатх, — проревел он. — И я вот что скажу, каждый, кто сделал добро Гваатху, будет иметь его своим другом на всю жизнь.
Мохнатая рука обвилась железным обручем вокруг шеи Дайльюлло. Парагаранец посмотрел в лицо Дайльюлло с пьяной собачьей привязанностью и громко рыгнул.
Дайльюлло отшатнулся.

VI

“Старая дорога Звездных Волков”, — вспоминал Чейн, знавший здесь каждую звезду, каждый рой камней и всю эту темную туманность. А далеко впереди, как показывал экран на капитанском мостике, маячило варновское солнце, темно-желтый глаз которого следил за Чейном. Он смотрел на солнце и мечтал.
Вскоре за спиной Чейна сквозь скрипучую монотонность несовершенного сверхскоростного режима раздался голос Дайльюлло.
— Я не прочь бросить всю эту затею и возвратиться на Землю.
— Нервы стали пошаливать? — спросил Чейн.
— Я уже говорил тебе: не пытайся подкалывать людей. У тебя это не получается. В решающий час мои нервы сработают лучше твоих.
Чейн немного задумался, потом серьезно сказал:
— Полагаю, ты прав. Я могу что-угодно делать, но до тех пор, пока это мне интересно, тебя же отличают своего рода подавление собственных чувств и напористость”
— Называй это пуританской совестью, — сказал Дайльюлло. — А вообще-то я не нуждаюсь в любительских психоанализах. Каковы наши шансы завладеть шестью Солнышками, которые находятся у Ирона Ритхского?
Чейн пожал плечами:
— Мне никогда не приходилось бывать на Ритхе, но я слышал об этой планете от варновцев, которые туда летали. У Ирона жесткий характер. Так и должно быть, если жить на Ритхе… Говорят, что там непрерывные бури.
— Прекрасно, — заметил Дайльюлло. Он собирался еще что-то добавить в саркастическом духе, но на мостик неуклюже забрался Гваатх.
— О, нет, ради бога, — пробормотал по-английски Дайльюлло.
— Он же любит тебя, — ухмыльнулся Чейн. — Разве ты забыл, что спас ему жизнь? Вот почему все время он следует за тобой.
Огромная фигура Гваатха, казалось, заполнила весь мостик. Парагаранец по-дружески хлопнул Дайльюлло по плечу, едва не свалив его на палубу.
— Как делишки? — спросил он по-английски. — Все хорошо, старина?
Дайльюлло удивленно уставился:
— Ты уже знаешь эти фразы?
Гваатх кивнул головой и перешел на галакто, чтобы объяснить.
— Люди из комнаты экипажа научили меня немного вашему языку. Вот послушайте… — И на английском он выдал серию таких выражений, что Чейн расплылся в улыбке, а Дайльюлло поспешил прервать Гваатха.
— Этому-то они тебя научат, — сказал Дайльюлло.
— Подумай, дружище, на Парагаре дети знают покрепче словечки, — обиделся Гваатх. — На Парагаре…
Дайльюлло перебил.
— Послушай, — сказал он в отчаянии, — Ты действительно уверен, что они не хотят, чтобы мы высадили тебя в каком-нибудь мире здесь в Отроге? В таком мире, откуда ты мог бы сообщить о себе на свой корабль? Твои друзья могли бы тебя потом забрать оттуда.
— Я уже говорил тебе раньше: у меня нет больше друзей, — прогремел Гваатх. — Они бросили меня на погибель там, на Мрууне.
И он добавил с видом судьи, вынесшего окончательное обвинение:
— Они были пьяны.
Чейн едва удержался от смеха. Парагаранцы выглядят крупными приземистыми собаками-медвежатниками, но они известные всюду в Отроге как отчаянные бойцы, готовые быстро отреагировать на обиду.
— Нет, — сказал Гваатх. — Я останусь с вами, пока не попадем в такой мир, откуда я сам, самостоятельно, смогу добраться до Парагары. Где будет первая посадка?
— На Ритхе, — ответил Дайльюлло.
— Адское место. Если там не идет дождь, то идет град, или гремит гром, а чаще все вместе.
— Ты бывал там? — спросил Дайльюлло.
— Два–три раза, — ответил Гваатх. — Жители Ритха покупают травы, которые выращиваются только на Парагаре. Если эти травы высушить, а потом подпалить, они оказывают очень странное воздействие на разум.
— Кто такой Ирон Ритхский?
Гваатх удивленно уставился:
— Правитель. Там не знают всей этой чепухи вроде демократического правительства. Одна планета, один босс. Им и является Ирон.
Дайльюлло вопросительно взглянул на Чейна. Тот понял, что имелось в виду, и одобрительно кивнул.
— Вот что, Гваатх, хочу тебе сообщить, — заявил Дайльюлло. — Мы направляемся на Ритх в некотором роде с рискованной миссией. И, думаю, тебе следует звать о ней заранее, поскольку, ты собираешься быть с нами.
Он рассказал Гваатху о Поющих Солнышках Парагаранец восхищенно присвистнул.
— И Звездные Волки владели ими? Я предполагал что-то в этом роде. Да, эти варновцы — порядочные негодяи, но во всей вселенной нет смелее и умнее воров, чем они. Даже мы, парагаранцы, рады, что Звездные Волки нас не тревожат.
— Судя по тому, что говорил нам Клоя-Клой, у Ирона находятся шесть Солнышек, — сказал Дайльюлло. — Нам нужны все Солнышки, и первыми для нас будут вот эти шесть.
— И как вы собираетесь их получить?
— Заберем, — ответил Дайльюлло. — Этот Ирон, когда их покупал, прекрасно знал, что они краденые. Если мы сможем возвратить их законным владельцам на Ачернаре, то получим огромное вознаграждение.
На мохнатом лице Гваатха ожили маленькие глазки.
— Это похоже на шутку, — сказал он. — Ритхане — крепкие люди. Не такие, конечно, как Звездные Волки или парагаранцы, но достаточно сильные. Однако операции может удаться.
— Ты знаешь планету Ритх, мы нет, — заявил Дайльюлло. — Если ты захочешь к вам присоединиться, то после завершения операции тоже получишь долю вознаграждения… Конечно, сначала должны проголосовать за это наёмники.
Парагаранцу не потребовалось много времени на решение. Он пожал массивными плечами и широко улыбнулся, обнажив здоровеннейшие зубы.
— Я хотел бы присоединиться к вам, — сказал он. — Мой корабль ушел без меня. Мы намеревались стать солдатами у одного царька на планете в Отроге, где восстали его подданные. Наверное, поиск Солнышек составит не больше риска.
— Отлично, — одобрил Дайльюлло. — Я все время размышлял, какой повод выдвинуть для посадки на Ритхе. Теперь он есть… мы приземляемся для того, чтобы высадить парагаранца, подобранного вами в одном из миров, куда его занесло несчастье.
— Согласен, — сказал Гваатх. — А какой ваш план изъятия Солнышек у Ирона, когда мы прибудем на Ритх?
— Да, Джон, какой у тебя план? — с серьезным видом переспросил Чейн. — Я давно ожидаю услышать.
Дайльюлло метнул в его сторону недовольный взгляд.
— Ты услышишь об этом тогда, когда я буду готов сказать тебе. Гваатх, пойдем со мной. Хочу выяснить кое-какие вопросы о планировке города Ирона.
Гваатх кашлянул, прочищая горло.
— Видишь ли, каждый раз я бывал там крепко выпившим и в трезвом виде мне трудно вспомнить. Я имею в виду…
Дайльюлло прервал его излияния:
— Ладно, два бокала, не больше.
Взглянув на массивную фигуру Гваатха, он добавил:
— Учитывая твои габариты, налью пополнее.
Чейн пилотировал.
В тот момент, когда корабль наконец вышел из сверхскоростного режима вблизи Ритха, в пилотском кресле находился Чейн. Сверкавшее голубизной солнце этой системы было маленьких размеров, да и сама планета Ритх оказалась не очень велика. Просматривалась она трудно, из-за густого слоя облаков.
Джансен передал Дайльюлло координаты радиомаяка в звездопорте города Ирон.
— Во всяком случае, я полагаю, что это координаты, — уныло сказал Джансен. — Во всем районе бушуют грозы, и мне приходилось определять их по обрывочным данным.
Он возвратился в радарную. Дайльюлло взглянул на координаты и затем, вместо того, чтобы вручить Чейну, объявил по внутрикорабельной связи:
— Секкинен, поднимись на мостик для пилотирования.
Чейн повернулся к нему.

Предыдущая страница 3 Следующая страница


МИР ЗВЕЗДНЫХ ВОЛКОВ 4

— Я же вполне справляюсь.
— Знаю, — согласился Дайльюлло — Но из-за грозы много сложностей, и я предпочел бы иметь у управления сейчас другого человека, не пилота из Звездных Волков, который горазд черт знает на что и, дай ему возможность, посадит корабль в самом центре города.
— Джон, ты же все отлично помнишь. Пора тебе научиться правильно воспринимать вещи.
Чейн не стал больше пререкаться и уступил пилотское место пришедшему Секкинену.
Секкинен был прирожденным нытиком. Он начал ворчать, что не его очередь пилотировать, что нельзя заставлять человека вести корабль по каким-то отрывочным показаниям радара и что вообще несправедливо было прерывать его обед.
Он ныл и ныл, но его руки в это время мягко и уверенно вели корабль вниз к планете через густые облака и грозовые разряды.
Корабль опускался на ночную сторону Ритха, но непрестанные вспышки молнии часто делали эту сторону светлее, чем днем. Ветер, как показывали приборы, был страшный, но наёмники чувствовали это и без приборов, по резким толчкам. Грозовые разряды нарушали и перебивали показания приборов с сенсорными лучами, корабль шел в полуслепую. Секкинен продолжал свое нытье, но его умелые, опытные руки делали свое дело. Вскоре вспыхнули яркие огни, и навстречу устремился небольшой звездопорт. Когда корабль слегка ударился о твердь, Дайльюлло облегченно вздохнул.
— Послушайте-ка, — сказал Чейн, когда была выключена энергетическая установка.
По кораблю хлестал дождь, обрушившийся не каплями, а мощным, сплошным водопадом. Его барабанный грохот был оглушающим.
— Нельзя сейчас выходить, без голов останемся, — сказал Дайльюлло. — Подождем.
Они ждали. Грохочущий ливень продолжался. И только спустя час он неожиданно прекратился.
— Хорошо, — сказал Дайльюлло. — Пока отправляются со мной только Боллард и Гваатх. Открыть замок,
Они вышли и окунулись в промозглую, влажную темноту. Дайльюлло увидел огни, принятые им за административное здание звездопорта, и отправился им навстречу. Остальные последовали за ним. Гваатх своими ножищами шлепал прямо по лужам.
Неожиданно им в лицо ударил ослепительно яркий свет прожекторов. И в тот же момент из усилителя прозвучал на галакто резкий металлический голос.
— На ваш корабль направлены четыре тяжелых лазера. Все, кто есть на борту, должны покинуть корабль без оружия и следовать в этом направлении.
— Это еще что? — громко возмутился Дайльюлло. — Мы — исследовательское судно с Земли и приземлились здесь только для того, чтобы высадить подобранного нами парагаранца.
— Шагай, шагай, непорочный землянин, — раздался неприятный голос из динамика. — Ирон хочет встретиться с тобой. Он точно знает, зачем вы прибыли на Ритх.

VII

Ирон Ритхский был счастливым человеком. Он важно расхаживал вперед и назад, низенький человек с суровым красноватым лицом и стоящими щетиной черными волосами, взирая на всех словно сокол, превратившийся в человека. Он хохотал, хлопал себя по бокам и снова заливался смехом, уставившись на стол, за которым сидели Дайльюлло, Чейн и Гваатх.
— Чертовски забавно, — сказал он на галакто. — Вы даже не представляете себе, насколько это забавно.
Дайльюлло отпил немного поданного всем обжигающего спиртного напитка и мягко спросил:
— Вернемся же к этой шутке. Что в ней забавного?
Ирон затряс головой, захохотал опять, продолжая расхаживать взад и вперед. Он был маленьким, но отбрасывал длинную тень на каменный пол огромного банкетного зала.
Вокруг там и тут на почтительном расстоянии, за пределами слышимости, стояли люди. Краснокожие аборигены Ритха, мощные коротышки с лазерами и станнерами. Их глаза не отрывались от трех человек, сидевших за столом.
Помещение было холодным, крайне неприветливым. На стенах поверх выцветших старых росписей, изображавших приятных голубых людей в саду, были намалеваны грубые, воинственные фигуры низкорослых краснокожих людей, размахивающих оружием в бою. Когда-то на Ритхе, как знал Дайльюлло, была более благородная цивилизация, но потом сюда пришли жестокие чужеземцы, а, может быть, и инопланетяне. Обычная история, которую можно встретить всюду в Галактике.
В дальнем конце длинного мрачного зала танцевали восемь почти нагих девушек. Ни одна из них не была краснокожей аборигенкой; они имели другого цвета кожу, высокий рост и танцевали с ленивой грацией под звуки спрятанного оркестра. Никто не смотрел на них. Девушки были декорацией, а не исполнительницами танца.
Дайльюлло выжидал, не говоря больше ни слова. Ирон был так преисполнен величия и торжественности, что рано или поздно должен был заговорить. Тем временем все остальные наёмники находились под стражей в верхней части крыла этого старого просторного дворца. Только Дайльюлло, Чейн и Гваатх были приведены сюда.
Гваатх чувствовал себя вполне счастливым. Он выпил крупными глотками поистине гигантскую дозу обжигающего местного напитка, щедро поставленного перед всеми. Окосев от спиртного, он сидел и с глуповатой восторженностью, словно школьница перед своим героем, уставился своим мохнатым лицом на Ирона. Глядя на забавное выражение лица парагаранца Дайльюлло чуть не расхохотался.
Чейну было далеко не до смеха. Он крепко выпил и это было чувствительно. Дайльюлло видел его иногда изрядно поддавшим, но в таких случаях его темное лицо становилось только более ироничным и насмешливым. Сейчас же Чейн выглядел мрачнее грозовой тучи, и по его старательно рассчитываемым движениям Дайльюлло мог судить о степени опьянения.
Тоска по родным, — подумал Дайльюлло. — Он снова здесь, в Отроге, и Варна по Галактическим расстояниям не слишком далека отсюда; но он никогда не сможет туда вернуться, и это терзает его душу.
— Неужели вы никогда не представляли себе, — спросил Ирон, — что Клоя-Клой мог послать всем нам, купившим Поющие Солнышки, уведомление с предупреждением, что наемники намереваются захватить их.
— О такой возможности мы подумали, — пожал плечами Дайльюлло. — Но решили, что Клоя-Клой не захочет афишировать тот факт, что мы проникли в его штаб-квартиру и провели его за нос. Для знаменитого скупщика краденых вещей это было бы не лучшей рекламой.
— Вы ошиблись, — сказал Ирон. — Клоя-Клойю наплевать на то, хорошая или плохая реклама. Он был так взбешен, что хотел одного — чтобы вас поймали и наказали.
— Представляю, — согласился Дайльюлло. — Я лидер этой операции. Но зачем же приводить сюда ради вашего злорадства Гваатха и Чейна?
— Что касается парагаранца, — ответил Ирон, — то мне было просто любопытно узнать, что он делает у вас. Наверное, вы скажете: он так, для смеха.
Гваатх отреагировал на эти слова пьяной улыбкой, осветившей его громадное лицо и обнажившей блестящие зубы. Улыбка говорила “я тебя тоже люблю”. Парагаранец положил голову на стол и захрапел.
— Что же касается человека по имени Чейн, — продолжил после некоторой паузы Ирон, — то о нем упомянул Клоя-Клой. Морган Чейн — Звездный Волк. Как землянин может быть Звездным Волком?
Чейн осушил и поставил на стол спой кубок:
— Но я не Звездный Волк.
Он встал и направился вокруг стола к И решу. Маленькие краснокожие люди, стоявшие по краям зала, взяли наизготовку оружие. Нагие девушки продолжали танцевать под струнные звуки. Со стен сквозь ряды бежавших низкорослых краснокожих воинов тускло просматривались улыбавшиеся приятные лица голубокожих людей.
Лицо Чейна расплылось в сладкой улыбке, и в мозгу Дайльюлло пронеслось: Ради бога, только не это. Мне приходилось видеть эту улыбку, и за ней следовала беда.
— Понимаешь, — обратился Чейн к Ирону, — я только наполовину Звездный Волк. Я родился на Варне, вырос с варновцами, ходил с ними в рейды, но теперь я понимаю, что я никогда не был больше, чем полуварновцем.
И вдруг его голос заскрежетал словно меч, выдираемый из ножен.
— Но быть наполовину звездным Волком вполне достаточно, чтобы тебя чтило и уважало более низкое отродье вроде ритхан.
В маленьких глазках Ирона вспыхнула ярость. Он приподнял руки, чтобы позвать своих людей, стоявших с оружием вдоль стен огромного каменного помещения. Но потом отпустил ей и восхищенно уставился на Чейна.
— Ты действительно Звездный Волк, — сказал он. — Только один из этих дьяволов может такое заявить мне здесь, где мне достаточно шевельнуть пальцем и нет человека.
Чейн пожал плечами:
— Я скажу тебе, как варновцы смотрят на это и как они меня учили. Человек может погибнуть в любой момент; во всяком случае он не может жить вечно, поэтому нет смысла беспокоиться о смерти.
— Почему ты не с варновцами? — спросил Ирон. — Что ты делаешь у этих наемников?
— Разногласия, — беспечно ответил Чейн. — Я убил товарища, который пытался убить меня, а у меня нет клана, который поддержал бы меня. Поэтому я уехал.
— Другими словами, ты бежал, — сказал Ирон.
— Конечно бежал. Звездные Волки — реалисты. Они как и все остальные, не хотят, чтобы их убивали. Но суть-то в том, что они не очень много пекутся об этом.
Ирон неожиданно расхохотался и хлопнул Чейна по спине.
— Давай, выпей еще, — сказал он. — Расскажу всем вам забавную историю, такую забавную, что умрете со смеха.
Ну вот и разговорился, — подумал Дайльюлло, — оказалось достаточно небольшого сюрприза, чтобы сделать его таким счастливым.
— Вы прибыли сюда, чтобы отобрать у меня шесть Поющих Солнышек, которые я купил у Клоя-Клойя, — начал Ирон.
— Видимо, нет смысла отрицать, — уныло признал Дайльюлло.
— Вот здесь и начинается забавная история. Нет у меня Поющих Солнышек.
Дайльюлло выпучил глаза от изумления:
— Но вы только что признали, что вы купили их у Клоя-Клойя.
— Купил, — согласился Ирон. Он замолчал и снова захлебнулся смехом, прежде чем продолжить. — Но у меня их нет. На эту шутку клюнули не только вы, но и Клоя-Клой. Подумать только: он взял на себя заботу послать мне предупреждение
И Ирон снова развеселился. Дайльюлло запасся терпением, но в данный момент был готов взорваться.
— Если вы не против, — сказал он, — я хотел бы услышать суть этой чудесной шутки и тогда смог бы смеяться с вами заодно.
— А суть в том, что все Поющие Солнышки приобретены одним покупателем. Каярами. Они использовали всех нас в качестве торговых агентов. Если бы каяры стали покупать все Солнышки вместе, Клоя-Клой заломил бы огромную цену. Поэтому они сделали свою заявку только на приобретение некоторых Солнышек, а нас, как сообщил вам старый торгаш, попросили приобрести отдельными партиями все остальные Солнышки. Мы их доставили каярам, и те теперь стали обладателями всех Поющих Солнышек.
Хотя у Чейна было подавленное, отвратительное настроение, он громко расхохотался:
— Чисто сработано. Красиво провели старого мруунского прохиндея.
— “Чисто” — подходящее слово, — охотно согласился Ирон. — Теперь вы можете понять почему, когда Клоя-Клой бросился меня предупреждать, а вы, наёмники, ловко проникли в Ритх со всякого рода планами захвата моих Солнышек, я подумал, что все это действительно забавно.
— Так забавно, что мне и сказать нечего, — промолвил Дайльюлло. — Стало быть, все Солнышки у каяров? А кто они, черт побери, эти каяры?
— Народ, — ответил Ирон. — Очень странный народ. Все они эстеты; вероятно, самые великие любители прекрасного в Галактике. Они чрезвычайно изобретательны в оружии. У них отсутствует чувство жалости. Вы считаете, что мы ритхане стойкие и немилосердные…
— Я не считаю, — прервал Чейн.
Ирон бросил на него раздраженный взгляд, но продолжил свою речь.
— По сравнению с каярами, мы нежны как девицы. Я просто не могу их понять. Они владеют самыми красивыми и цепными вещами, о которых кто-либо слышал, и они любят их так, как любит мужчина очередную свою девушку-рабыню. Я мог бы понять необходимость защищать эти богатства. Но их оружие создано не для этого. Оно умышленно сконструировано для того, чтобы мучить и убивать врагов. И каяры находят наслаждение в его применении.
— Похоже, что это очаровательные люди. И у них все Поющие Солнышки?
— Да, все Поющие Солнышки находятся у них.
— Где расположен их мир?
Ирон улыбнулся.
— Я там часто бывал. В последний раз я отвез туда шесть Поющих Солнышек. И вы знаете что…? — Он должен был остановить свой смех. — Я высалился в их мире и сделал трехмерные, объемные фотоснимки всех их сокровищ, и они ничего об этом не знали. Они настолько скрытны, что, узнай об этих снимках, тут же убили бы меня.
Чейн в упор посмотрел на него:
— Человек задал вопрос. Где находятся их мир?
— Ну да, вы, конечно, хотите знать это, — сказал Ирон. — Я предполагал, что вы захотите. И может быть я вам скажу. Может быть. Видите ли, каяры чрезвычайно скрытны и в отношении себя и своих сокровищ. Я один из очень небольшого круга людей, которые могли бы рассказать о каярах.
— Мне кажется, запахло чем-то вроде предстоящей сделки, — кисло заметил Дайльюлло. — Хорошо, давайте.
— Нам известно, — продолжил Ирон, — что правительство Ачернара предложило вознаграждение в два миллиона за возвращение Поющих Солнышек. Вы, наёмники, и охотитесь за этим вознаграждением. Не так ли?
— Нет смысла отрицать и на этот раз, — согласился Дайльюлло.
— Без посторонней помощи у вас нет никаких шансов добраться до каяров и Солнышек, — сказал Ирон. — Вы не знаете, где находится их мир, и если бы даже знали, все равно ваш корабль не мог бы там сесть. У них такая оборона, что нам и слышать об этом не приходилось.
Дайльюлло впился в него глазами:
— Продолжайте.
— Но, — заявил Ирон, и его глазки заблестели, — я мог бы вас направить прямо к ним. Я мог бы вам одолжить наш небольшой геолого-разведочный корабль, который введет их в заблуждение и даст вам возможность высадиться на их планете. Мои объемные снимки могли бы вам точно показать место, где находятся Солнышки. Все это я мог бы предоставить, ну, за половину двухмиллионного вознаграждения.
И добавил:
— Конечно, ритхский корабль небольшой. Только трое или четверо из вас могут воспользоваться им. Остальные наёмники могли бы остаться здесь моими гостями… и служить гарантией того, что вы вернетесь.
— Другими словами, — Дайльюлло, — выступив агентом каяров и обдурив Клоя-Клойя, вы теперь собираетесь предать и тех, кто вас нанимал.
Ирон усмехнулся:
— Именно так.
— По крайней мере, — сказал Дайльюлло, — вы все-таки высоко оцениваете свою благонадежность.
И потом добавил:
— Скажите мне, пожалуйста, есть ли хоть один честный человек в Отроге Арго?
Ирон удивленно вытаращил глаза. Потом повернулся к Чейну:
— Ты слышал это, Звездный Волк? Он ищет честного человека в Отроге!
Оба, Чейн и Ирон, разразились хохотом.

VIII

— Знаю это созвездие, — сказал Чейн. — Оно совсем за пределами Отрога, в западном направлении к надиру.
— Точно, — подтвердил Ирон.
— Но там нет обитаемых миров.
— А на сей раз неточно. Там живут каяры. На планете, вращающейся вокруг одного из затухающих солнц, в самой глубине этой звездной системы. Свою планету каяры называют Хлан.
Чейн недоверчиво покачал головой:
— Никто, даже варновцы, никогда не слышали об этом.
Ирон улыбнулся:
— Потому что так хотят каяры. Это один из богатейших нардов Галактики, и из-за этого он тщательно скрывает себя.
— Богатейших? — спросил Дайльюлло. — Да что там в этом скопище потухших звезд и замерзших планет может сделать их богатыми?
— Радит, — ответил Ирон. — Редчайший трансурановый минерал. На Хлане колоссальные запасы радита. Из-за этого сюда первоначально и прибыли каяры. Вы знаете, сколько стоит радит?
Дайльюлло все еще был настроен скептически.
— Как же, чёрт побери, они могут продавать радит и сохранять в тайне свое существование?
— Просто, — ответил Ирон. — Они используют в качестве своих агентов несколько отобранных человек из Отрога, Я один из них. Мы улетаем в созвездие и берем с собой радит, которым расплачиваемся за приобретаемые для каяров вещи. А вещи, которые им нужны, всегда дорогие, прекрасные и такие, что их трудно украсть.
— Будь я неладен, — вспыхнул Дайльюлло. — Они ведь хуже, чем воровская раса Мрууна.
— Каяры значительно хуже, — согласился Ирон. — Я убежден, что радитовые излучения оказали генетическое воздействие на их рассудок. Каяры никогда не покидают свой скрытый мир. Они живут там, любуются сокровищами и изобретают все более изощренные, отвратительные виды оружия для охраны своих богатств, поскольку они непрестанно приобретают все больше редких образцов Галактического искусства, то им нужно и больше средств на их охрану. Если это не помутнение рассудка, то что?
Чейн мысленно навострил уши:
— Похоже, что это чудесный край для грабителей, — сказал он.
Ирон согласился.
— Точно. Вот почему они и держат себя в тайне. Но нелегко добраться до их сокровищ. Каяры беспредельно жестоки, очень хитры и имеют много оборонительных поясов, вроде Летальных Миров.
— Летальных Миров?
Ирон показал на темную группу звезд на фото.
— Каяры утверждают, что заминировали много мертвых планет в этой группе такими зарядами радита, которых достаточно, чтобы взорвать планеты как огромные бомбы. Каяры могут уничтожить любой флот агрессора.
— Ну уж это похоже на блеф, чтобы отпугнуть людей от себя, — пренебрежительно сказал Чейн.
— Я бы так не считал, — возразил Ирон. — Я по себе знаю, что у них нет ни совести, ни жалости. Фактически…
Поколебавшись, он продолжал:
— Фактически у меня было такое ощущение, что после получения и соединения воедино всех Поющих Солнышек, каяры начнут убирать агентов, которые им делали закупки, с тем, чтобы никто никогда не узнал об их сокровище. Я больше никогда бы снова не отправился в то созвездие!
— Но нам-то вы предлагаете туда отправиться, — заметил Дайльюлло.
Ирон ухмыльнулся:
— Это совсем другое. Если вам там сделают больно, я этого не почувствую.
Он подал знак и объемное фото сменилось новым кадром. Теперь зрители, казалось, висели над поверхностью почти мертвой планеты. Черные, бесплодные равнины уходили к невысоким темным горам; весь этот ландшафт тускло освещался слабыми красными лучами умирающего солнца.
На одной из равнин виднелся небольшой город со зданиями из блестевшего металла. Большинство зданий были большими, однако в центре города по краям круглой пустой площади поднимался обруч из высоких металлических башен. Вокруг всего города светилось кольцо голубой радиации, не имевшей, казалось, никакого источника.
— Этот ореол дает им свет и тепло, — пояснил Ирон. — У них радита достаточно на тысячу таких ореолов.
Дайльюлло обратил внимание на корабли, стоявшие в большом звездопорте.
— Насколько я понял, вы сказали, что каяры никогда не покидают свой мир.
— Не покидают, — подтвердил Ирон. — А это все военные корабли, для обороны.
— А вот те высокие башни и есть хранилища их сокровищ? — спросил Чейн.
— Глаза Звездного Волка увидели добычу. Да, это хранилища. Мне никогда не разрешалось быть внутри их, но я использовал скрытую трехмерную камеру на сенсорных лучах и сделал снимки внутренней части.
Проектор показал кадр с внутренней частью большого помещения, стены которого были покрыты тщательно отполированным металлом. В помещении находились люди.
Каяры. Высокие мужчины и женщины в белых одеяниях. У них были белоснежные лица, которые можно назвать прекрасными и изящные руки. Глаза были темные, широкие, спокойные. Но в неестественном спокойствии холодных лиц сквозила какая-то леденящая душу бесчеловечность!
— Теперь я понимаю, что вы имели в виду, говоря о них, — пробормотал Дайльюлло. — Они выглядят так, словно стали жертвами постепенного генетического изменения в результате изоляции.
Чейн не смотрел не каяров. Он смотрел на заполнявшие помещение предметы, на сверкавшие богатства, которые притягивали его словно магнит.
Алмазы, жемчуг, хризопраз, ярко-красные рубины из миров Бетельгеза, мерцающие светляки из Харала, морские зеленые жемчужины, добытые в океанах планеты Алгол-3, золото, серебро, природное золото с большим содержанием серебра — и все это свалено кучей в какие-то невероятные вазы, на кресла, на панели. Были и другие сокровища, которые Чейн даже не мог определить. Все они ошеломляли своим изяществом и красотой, однако не это заставило Чейна глубоко вздохнуть.
— Можно обалдеть. Верно? Сколько же добычи, — сказал Дайльюлло Чей ну.
— А мы на Варне никогда и представить себе этого не могли, — процедил Чейн.
— Я же говорил, что каяры — мастера по хитрости, — вмешался Ирон. — Подождите, я вам сейчас покажу другие хранилища сокровищ.
Подвижные абстрактные конструкции, скульптуры, вытканные из тончайших жемчужных нитей гобелены, страшные чужепланетные идолы из тускло блестевших драгоценных металлов, странные символы из далеких созвездий, сделанные из камней, горевших словно огонь, огромные из золота книги из мельчайших драгоценных камней.
И через все эти залы, среди этих ошеломляющих вещей бродили каярские мужчины и женщины, спокойно взирая то направо, то налево, инспектируя свои клады, испивая их красоту, наслаждаясь ими так странно и глубоко, что другим народам даже в голову не придет.
— И это все, что они делают? — недоверчиво спросил Чейн. — Набрали столько добра, а потом лишь сидят на нем и восхищаются им?
— Я говорил вам, что они чокнутые, — напомнил Ирон. — Теперь взгляните вот на это.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

Завершающие кадры объемных фото показывали вначале башню, а потом зал внутри ее. Зал был огромным, круглым и весь изнутри черным — потолок, пол, шелковые занавеси на стенах, — черным как космос. И в зале, словно в храме, находились Поющие Солнышки.
Но не все. Их было только двадцать восемь, а не сорок. Однако перед ними меркло все виденное раньше. Они играли цветами как звезды. Бледно-зеленый, холодно-голубой, тепло-золотистый, тускло-красный… — все это изумительное разноцветье медленно вращалось и целиком, и отдельными частями относительно друг друга. Весь комплект был в поперечнике только четыре фута и находился под энергетическим колпаком, покоившемся на толстом, четырехножечном основании, в котором была силовая установка, подававшая энергию в колпак. Красота сияющих Солнышек вызвала вздох у Дайльюлло.
— Вы не слышите их, — сказал Ирон. — Во всяком случае на этом фото. Но говорят, когда вы слышите и одновременно видите их, вам не хочется уходить от них. Ну теперь-то там все сорок Солнышек собраны вместе.
Чейн безотрывно смотрел на Солнышки, и в нем пробудилась необузданная страсть Звездных Волков к грабежу.
— Мы должны их заиметь, — бормотал он. — Но каким образом?
— Так что насчет моего предложения о сделке, перед тем как я продолжу? — спросил Ирон.
Чейн жестом показал в сторону Дайльюлло:
— Говорите с ним. Он лидер.
Дайльюлло задумался на некоторое время. Затем сказал Ирону:
— Сделку заключаем… но только условно. У этой операции три стадии: попасть туда, забрать Поющие Солнышки и выбраться оттуда. Как вы могли бы отработать запрашиваемый миллион?
— Я могу вам обеспечить реализацию первой стадии операции…, без которой у вас не будет ни второй, ни третьей. Для второй стадии я могу вам дать точное расположение хранилища с Поющими Солнышками, рассказать о подступах к нему и о тех препятствиях, которые, как я знаю или предполагаю, могут вам встретиться.
Ирон взглянул на Чейна с улыбкой:
— Ну, а когда вы туда попадете, тут уж ваша компетенция пойдет в ход. Что касается того, как выкрасть Солнышки, то об этом не мне говорить: тут я снимаю шляпу перед маэстро.
Чейн оскалил зубы в улыбке.
— Давай послушаем дальше, — сказал Дайльюлло.
— Вы отправитесь на Хлан в ритхском исследовательском судне, используя мои карты. На Хлан вы сообщите, что следуете с грузом корня ара.
— Корень ара! Что это такое?
Ирон бросил взгляд в сторону храпевшего за столом парагаранца.
— Этот корень выращивают на Парагаре. Кажется, единственном месте, где он растет. Это своего рода стимулирующее средство, по я не знаю, что оно точно стимулирует. Во всяком случае каяры любят корень. Они покупают его, по не непосредственно. Они никогда ничего не делают прямо непосредственно. Парагаранцы привозят корень сюда к нам, а мы доставляем его на Хлан.
Дайльюлло вспомнил, что ему рассказывал Гваатх, и кивнул:
— Стало быть мы отправляемся На ритхском судне и сообщаем, что везем корень ара. Что дальше?
— Перед тем, как разрешить вам посадку, каяры потребуют опознания ваших личностей. Визуального опознания.
— И в ту же минуту, как они увидят наши лица, мы будем мертвыми, — сказал Чейн. — Мы никак не сможем быть похожими на ритхан. Как нам выпутаться из этого?
Ирон улыбнулся, улыбнулся сдержанной довольной улыбкой человека, очарованного собственной сообразительностью. Снова он показал взглядом на Гваатха.
— Он вас выручит. Он визуально представится и скажет, что летит с Ритха, чтобы сообщить о стихийном бедствии на полях, где выращивается корень ара, и что в ближайшую пару лет больше не будет поставок этого добра… за исключением, возможно, очень небольшого количества для очень избранных покупателей и, естественно, по очень специальной цене. Именно для обсуждения этой цепы он и хочет встретиться. Это так сильно взволнует каяров, что они дадут вам разрешения на посадку.
— Если, — вставил Дайльюлло, — у них нет оборудования с сенсорным лучом, который просмотрит все внутренности корабля. Если нас заметят, нам будет крышка, как сказал Чейн.
Ирон пожал плотами:
— Не могу гарантировать, что у них нет такого оборудования. Не знаю. Но они никогда не подвергали полному сканированию ни один ритхский корабль. Привыкли к нам. Поэтому не вижу причины, почему они должны проявить беспокойство на этот раз.
— Звучит вроде убедительно, — заметил Чей”.
— Лично я хотел бы больше шансов, — прозвучал Дайльюлло. — Однако…
— Давай послушаем о хранилище сокровищ, — попросил Чейн.
Ирон рассказал и об этом, прибегая частично к помощи объемных фото, частично к своей памяти, частично к хитроумных догадках. Когда он закончил, Дайльюлло бросил взгляд на Чейна и спросил:
— Ну?
Чейн не спеша кивнул. Рот его расплылся в улыбке, глаза странно сверкали. Волчий свет, — подумал Дайльюлло, подавил в себе холодную дрожь.
— Так как насчет сделки? — задал вопрос Ирон.
— Нам надо обсудить, — ответил Дайльюлло.
— Хорошо, — сказал Ирон. — Только не слишком долго. Я ведь могу и передумать.
— Одна просьба, — обратился Дайльюлло — Из моей группы, кроме меня, никто не знает, что Чейн когда-то был Звездным Волком. Я не хочу, чтобы другим это стало известно.
Ирон пожал плечами:
— Что касается меня, то никакой проблемы.
— Спасибо, Джон, за заботу, — сказал Чейн.
Дайльюлло равнодушно посмотрел на него:
— Я беспокоюсь не о тебе, а о других. Если кто-нибудь узнает правду, они безусловно откажутся работать вместе с гобой, а очень возможно и прикончат тебя. Это погубит все дело.
Он показал жестом на храпевшего парагаранца:
— Разбуди моего друга и приведи.
— Он должен бросить пить. Уже становится привычкой, -: казал Чейн и ударил спавшего Гваатха между лопаток.
Все остальные наемники находились в пространном, казарменного типа помещении двумя этажами выше в другом крыле дворца. Оно имело только одну дверь, которую охраняли несколько красных коротышек с лазерами. Некоторые наемники спали, остальные бодрствовали, понимая серьезность положения.
Дайльюлло рассказал им вес. Их лица поникли, сразу на миллион, а Боллард выразительно покачал головой.
— Слишком, большой риск, Джон. Два — три человека в небольшом суденышке… да и какие у вас шансы против всех этих видов каярского оружия?
— Возможно больше, чем ты думаешь, — ответил Дайльюлло. — Из услышанного я понял, что каяры уже так давно привыкли к спокойной обстановке, что им и в голову не придет будто три человека могут совершить внезапный налет на их сокровища.
— А кто будет третьим человеком? — спросил Боллард.
— Чейн, — ответил Дайльюлло.
Боллард пришел в ярость:
— Почему Чейн, я не я?
— А потому, что именно Чейн разработал всю идею с Поющими Солнышками. И, если я попаду в лихую переделку, то хотел бы, чтобы эту участь разделил со мной и он.
— Я тебя не упрекаю, — сказал Боллард, глядя без особой любви на Чейна. — Но все же думаю, что вы делаете какую-то глупость.
Чейну показалось, что Дайльюлло достаточно хорошо обосновал, почему остановил на нем спой выбор, но это была не вся причина, хотя, несомненно, во многом и правдоподобная. Главное состояло в том, что предстояла работа Звездного Волка, и Дайльюлло нуждался в Звездном Волке для ей выполнения.
— Послушай, — обратился Дайльюлло к Болларду, — а тебе на ум не приходило, что у нас нет иного выбора? Ирон в данный момент хорош с нами потому, что надеется использовать нас как свое послушное орудие для захвата Солнышек. Если мы откажемся, я вовсе не думаю, что Ирон сладко распрощается с нами и пожелает счастливого возвращения домой.
— Наверное, ты прав, — проворчал Боллард. — Но если все удастся и вы привезете Солнышки, сможешь ли ты допустить, что Ирон разрешит нам уехать с Солнышками на Ачернар и получить вознаграждение, которое будет поделено? Если он завладеет Солнышками, зачем ему делиться вознаграждением?
— Давай не будем сейчас думать об этом, — ответил Дайльюлло. — Впереди у нас достаточно хлопот и стоит ли гадать о том, что случится позднее.

IX.

— А зря, — сожалел теперь Чейн. Каярские хранилища богатств, будя по объемным фото, могут свести с ума любого Звездного Волка. И еще он подумал: если каяры хитроумно прячут все это столь долго, среди них нет сколько-нибудь выраженных антагонистов.
В пилотском кресле быстроходного небольшого поискового корабля сидел Дайльюлло. Гваатх громко заявлял, что он тоже может управлять кораблем, но когда ему предоставили эту возможность, то обнаружилось, что он безнадежный слабак.
— Я же говорил тебе, — упрекнул Чейн Дайльюлло, — парагаранцы не очень-то сильны в космических полетах.
Сказано было по-английски, но Гваатх уловил критический топ и крикнул:
— Используй галакто! Что ты сказал про меня?
— Я сказал: какое счастье иметь с нами парагаранца в случае схватки.
Гваатх впился красными глазенками в Чейна.
— Ты врешь. Ты не одурачишь меня. Ты можешь думать, что я тупой-,
— Откуда ты это взял? — перебил его как можно мягче Чейн.
Гваатх затеял громкую перебранку с Чей ном, и пришлось вмешаться Дайльюлло, чтобы оба они заткнули свои рты.
Кораблик продолжал свой путь, а они спали, сменяли друг друга у пульта управления, принимали пищу и проклинали монотонность полета.
Наконец корабль вышел из сверхскоростного режима.
Впереди виднелось солнце, которое по своему возрасту уже давно перешло в стадию темной красноты. Оно напоминало гигантский налитый кровью глаз. Вокруг солнца вращалось темная планета, которая казалась голым каменным шаром. Хлан. Каяры. Поющие Солнышки.
Словно у хищного зверя, завидевшего добычу, у Чейна по телу пробежала мелкая дрожь.
— Если Ирон сообщил правду об этих людях, то нам очень скоро при приближении к планете будет брошен вызов, — сказал Дайльюлло.
Он сидел в пилотском кресле. Незадолго перед этим он установил аудиовизуальный коммуникатор под таким ракурсом, чтобы тот мог охватить лишь ограниченную часть внутренности корабля. Гваатха посадили перед небольшим экраном коммуникатора.
— Ты уверен, что все запомнил? — спросил его Дайльюлло.
Парагаранец категорично заявил, что уверен на сто процентов. Дайльюлло хотелось надеяться, что это так. Гваатха упорно муштровали до тех пор, пока он свои отпеты повторял бы даже во сне.
— Помни, — предупредил Дайльюлло, — тебе нельзя сдвигаться с этого места. Каяры не должны видеть ни Чейна, ни меня.
Чейн тем временем производил окончательную проверку управления тяжелыми лазерами, которые были установлены в глубоких нишах носовой части корабля.
— Если нам удастся сразу опуститься на то открытое кольцо города, — сказал Чейн, — то будет обеспечен быстрый проход в хранилище богатств.
— Напомни мне снова, — попросил Дайльюлло, — что удержит каяров от нападения на нас, как только мы совершим посадку. Это звучало убедительно, когда ты говорил, и я буду спокойнее.
— Две вещи, — сказал с апломбом Чейн. — Первая: наши лазеры нацелены на их прекрасные здания. Каяры скорее готовы потерять одно сокровище, чем все. Вторая: они будут предупреждены, что наша энергетическая установка запрограммирована на взрыв в случае поражения корабля. Если уничтожат нас, то уничтожат и свои собственные здания.
Логика Звездного Волка, — подумалось Дайльюлло, — наглость Звездного Волка. Он надеялся, что Чейн окажется прав в своих предположениях, чего и ему хотелось.
— Даже при всем этом, — сделал вывод Чейн, — операция должна быть чрезвычайно скоротечной.
— Вот и помни об этом, — посоветовал Дайльюлло. — Не искушай себя соблазном задержаться еще и у других ошеломительных вещей, чтобы не задержаться там навсегда.
Они летели низко над темной, запретной планетой, когда из коммуникатора прозвучал резкий голос.
Дайльюлло кивнул Гваатху, и тот включил визуальный контур коммуникатора. На маленьком экране появилось бледное лицо каяра — пожилого человека с неестественно гладкой кожей и спокойными, ледяными глазами, глядевшими из-под капюшона белой одежды.
Гваатх выдал на галакто весь тщательно отрепетированный рассказ о поражении корня “ара” вредителями, о том, что Ирон с Зитха посоветовал ему напрямую связаться с каярами, для чего одолжил ему ритхский исследовательский корабль. Он говорил о нехватке корня, цене и будущих поставках. Чейн сделал вывод, что это был самый неуклюжий враль, которого ему приходилось в своей жизни слышать. Но в целом парагаранец оказался не так уж плох. Он обладал обезоруживающим, если не сказать глуповатым простодушием, не оставлявшим сомнения в том, что он говорил.
Каяр, представший на экране, задумался на какой-то момент. Потом сказал:
— Это беспрецедентный случай. Пока мы будем его рассматривать, выведете корабль на стационарную орбиту.
Гваатх сказал, что сделает это, и спросил:
— Можно мне отключить визуальный сектор до следующего вашего вызова? Это экономит энергию.
Человек на экране презрительно согласился. Он заявил:
— Меня зовут Вланалан. Вы очень скоро узнаете о пашем решении. Если до него сделаете попытку приземлиться, то будете немедленно уничтожены.
Гваатх выключил визуальный сектор, повернулся и торжествующе посмотрел на Дайльюлло.
— Замечательно, — прошептал Дайльюлло. — Оставайся на своем месте и жди. Я переведу судно на орбиту.
Он сделал это, и они стали ждать, одновременно думая о следующем этапе — спуске в направлении звездопорта, затем неожиданном изменении этого направления, приземлении на открытой площади среди зданий, в которых хранятся сокровища, о быстрых и внезапных действиях, которые ошеломили бы каяров. Они надеялись на успех.
А разрешения на посадку все не было и не было. Шли минуты, и Чейна охватило странное ощущение тревоги.
Он не мог точно определить это ощущение. Оно не было шестым чувством. Звездным Волкам хватало и пяти чувств, которые были доведены у них до совершенства, далеко за обычные пределы. Чейн сейчас ощущал то же самое, что было в темных джунглях на Альюбейне перед тем, как нэйны набросились на него. Что-то шло не так, как надо.
— Я думаю, — начал он шептать.
Дайльюлло резким взмахом руки дал понять, чтобы он умолк. Аудиоканал коммуникатора был в рабочем состоянии, и Дайльюлло показывал жестами, что их могут услышать.
Вновь потянулись бесконечные минуты, а маленький корабль продолжал кружиться вокруг темной планеты, и на них все так же взирал кровавый глаз умирающего солнца.
Неожиданно, словно удар молнии, резкая боль охватила нервную систему Чейна. Его нервы пылали охваченные агонией. Он сделал попытку дотянуться до пульта управления, где Дайльюлло неожиданно попик в кресле, прикрыв трясущимися руками лицо.
И не смог дотянуться; это-то он, Морган Чейн, землянин, ставший звездным Волком, превосходящий по силе, выносливости и скорости любого человека на Земле, любого неварновца в Галактике.
Теперь он был младенцем — слабым, содрогающимся от агонии. Он упал лицом, прижавшись ртом к холодной палубе. По его терзаемому телу шла рябь длинных медленных воли боли.
Он катался по палубе, тщетно пытаясь встать на ноги, и потом зарыдал от возросшей агонии. Он видел, как Гваатх, красные глаза которого стали дикими, поднялся, зашагал, шатаясь и спотыкаясь, и грохнулся в углу. После этого Гваатх встал на колени и, качаясь назад и вперед, начал издавать хриплые животные звуки.
Дайльюлло даже не пытался выбраться из пилотского кресла. Он, казалось, весь сжался, сократился, сжигаемый огненным дыханием безграничной боли.
Чейн пытался заставить себя действовать. Он был весь схвачен горячей агонией, но агонию ему и раньше приходилось переживать. Нужно действовать, встать на ноги, добраться до пульта управления, снять корабль со стационарной орбиты и уйти от Хлана, пока они не умерли или не сошли с совсем ума, а это может случиться теперь очень быстро, в какие-то минуты, возможно секунды.
Мобилизовав всю неистовую решимость Звездного Волка, Чейн встал на йоги. И тут же снова упал лицом на палубу.
— Ну и дураки, — раздался холодный, отдаленный голос. — Неужели вы рассчитывали на то, что мы дадим приблизиться кораблю, не прощупав его сенсорными лучами? Особенно после того, как нас предупредили, что земляне пытаются захватить Солнышки?
Это был голос Вланалана, говорившего через коммуникатор. Голос хлестал по ним ледяным, презрительным тоном.
— Конечно, мы могли нас мгновенно прикончить. Но это не в нашем духе. Вы должны претерпеть мучительные страдания, пока не сознаете всю подлость преступного замысла выкрасть у каяров предметы красоты. К вам подойдет корабль, который возьмет вас на борт и доставит к нам для дальнейшего расследования. А тем временем начинаем вам давать первую порцию наказания.
Боль, охватившая нервы Чейна, резко усилилась словно от повернутого выключателя. Дайльюлло еще больше скрючился в кресле. Гваатх начал безумно орать и бросаться на стену. Он это дважды сделал, потом упал и лежал, слабо вздрагивая.
Чейн выл. Он был выносливым человеком, ему и раньше приходилось переносить боль, но впервые такую. Он лежал лицом на палубе и уже не был больше Звездным Волком; он был побитым щенком.
— Ну, как, нравится? — раздался голос Вланалана. — Полюбите это, чужеземцы. Дадим вам еще, и побольше.
Чейна охватил страшный гнев. Его не раз ранили в схватках, и он не злился, поскольку в бою это естественно и, если ты не хочешь рисковать, то вообще избегай схваток. Но здесь эта безжалостная, научно разработанная пытка и спокойный, насмешливый голос возбудили в нем такую ненависть к противнику, которой у него никогда не было.
Чейн накапливал её в себе. Ненависть противостояла боли, он ненавидел Вланалана и всех каяров. Он отплатит им за все. Но для этого нужно выжить.
Сначала выжить, потом отомстить.
Выжить…
Нужно уйти с орбиты до прибытия каирского корабля.
Чейн предпринял усилия освободить свой рассудок от оцепенения, вызванного агонией. И понял: ему не добраться до управления кораблем. Все его двигательные центры оказались парализованными энергией, которая ввергла в боль его нервную систему. И не было никакой надежды на Дайльюлло, который согнулся в пилотском кресле и, казалось, не дышал.
Уж не умер ли? О, боже, неужели я притащил его сюда затем, чтобы он умер?
Что же остается делать?
Гваатх катался по палубе и выл. Слабые судороги превратились в дикое битье. Его руки и ноги колотились о палубные плитки.
Чейн смотрел на него глазами, полуослепшими от боли.
Терзавшая их энергия была настроена на поражение нервной системы людей. Гваатх же был не человеком, гуманоидом, представителем иной породы. Он был охвачен страданиями, но все же мог еще двигаться, испускать вопли.
Чейн подождал момента, когда голова Гваатха, стучавшая по палубе, словно полая тыква, оказалась поблизости. Он был вынужден ждать для того, чтобы его квакающий шепот — все, что осталось от голоса — был услышан.
— Гваатх. Гваатх…!
Гваатх продолжал кататься и колотить руками.
— Управление, Гваатх. Сбрось нас… с орбиты. Спасай…
Чейн продолжал повторять слова управление, спасай, Гваатх, или пытался это делать, но слова эти, по-видимому, не имели звукового оформления. Во всяком случае Гваатх был, кажется, за пределами их восприятия. Затем Чейну показалось, что, катаясь, скуля и завывая, Гваатх все больше приближался к пульту управления. Он следил за ним и думал, как странно все выглядит, когда смотришь через собственную кровь и слезы, от которых лопаются зрачки. Искаженный силуэт Гваатха двинулся в красноту…
Неожиданно Гваатх заорал.
Бросился и растянулся у пульта управления.
Раздался голос Вланалана, сказавшего что-то резкое.
Корабль взревел и сошел со стационарной орбиты. Агония удвоилась, утроилась.
Они приближались к невидимой западне, которая покончит с ними до того, как они смогут вырваться.

X

Он по-прежнему лежал на палубе. Жгучая боль прошла, но все нервы пребывали в мурашках, судорогах, подергиваниях от воспоминаний о том, что им пришлось испытать. Он не мог сейчас двигаться; наверное, были повреждены двигательные центры.
— Неужели навсегда, — мелькнуло в мозгу.
Чейн лежал и думал о каярах. Как изощренны они в причинении боли своими сенсорными лучами. Как безжалостны эти невозмутимые любители прекрасного, сначала наслаждаясь истязанием тех, кто угрожает их сокровищам, а потом выцеживая из их тем как можно медленнее душу, чтобы причинить своим жертвам новые страдания и получить от этого новые удовольствия. Нетрудно представить, что их троих ожидало, если бы каяры захватили их в свой мир.
Чейн увидел, как над ним склонился Гваатх, приблизившись своим мохнатым лицом и вопрошающе взирая ужасно красными глазами.
Чейн собрал всю волю и произнес одно слово.
— Дайльюлло?
— Не умер, — ответил парагаранец, — но не приходит в себя и ничем невозможно его пробудить.
— Помоги мне встать, — попросил Чейн.
Гваатх попытался его поднять. Только после трех попыток парагаранца Чейн, наконец, подобрал под себя ноги, выпрямился и встал с небольшой помощью. Огромный Гваатх выглядел все еще немного осоловелым, но во всем остальном пришел почти в норму. Его гуманоидное тело неплохо справилось с тем последним ударом агонии. Чейн же чувствовал по себе, что был очень близок к смерти, когда корабль с ускорением вырвался с орбиты и ушел из зоны действия каярской энергии.

Предыдущая страница 5 Следующая страница


МИР ЗВЕЗДНЫХ ВОЛКОВ 6

А Дайльюлло?
Когда с помощью Гваатха Чейн добрался до пилотского кресла, ему казалось, что Дайльюлло умирает. Глаза закрыты, пульс едва прослушивается, а тело какое-то поникшее, съежившееся. Дайльюлло значительно старше, и это ударило по нему тяжелее, подумал Чейн.
Он попросил Гваатха откинуть одну из складывающихся коек в хвостовом отсеке, отнести туда и положить Дайльюлло. Чейн присел, пытаясь в течение нескольких минут привести свои пораженные нервы в нормальное состояние с тем, чтобы можно было двигаться без падений.
Корабль шел в сверхскоростном режиме. Гваатх поставил курс на Ритх, но поставил не совсем точно. Чейн дотянулся трясущейся рукой до пульта и внес поправку. Спустя некоторое время он нетвердо встал на ноги и пошел к Дайльюлло.
Дайльюлло по-прежнему лежал с закрытыми глазами, дыхание было неровным, лицо серым. Содрогания корпуса тела, рук и ног свидетельствовали, что его нервная система страдает от тех же самых последствий, которые ощущал и Чейн.
Чейн стал массировать нервные точки на теле Дайльюлло, о то время как Гваатх сидел в пилотском кресле, беспокойно озираясь. Наконец, к огромной радости Чейна Дайльюлло открыл глаза.
Глаза были скучные, тусклые, а речь, когда он начал говорить, глухая и невнятная.
— Обожглись мы там, кажется? — сказал он.
— Обожглись, — согласился Чейн и рассказал ему, как Гваатх снял корабль с орбиты.
— Ну что ж, не зря мы его взяли, — сказал Дайльюлло. — Думаю, нам очень повезло, что выбрались оттуда живыми.
Чейн со злостью заявил:
— Если мне когда-нибудь придется снова встретиться с каярами, я им покажу, что такое подлинное невезение. Будь они прокляты!
— Редко видел я тебя таким алым, — сказал Дайльюлло. — Обычно ты воспринимаешь все, как должное.
— Ты не успел вкусить всю порцию, — огрызнулся Чейн. — Быстро вышел из строя. А я до конца отведал и отплачу им сполна, когда придет время.
— Забудь об этом, — успокоил Дайльюлло. — Подумай лучше о том, что произойдет, когда мы возвратимся с пустыми руками на Ритх.
Чейн размышлял об этом весь долгий путь, пока корабль в сверхскоростном режиме пересекал пространства Отрога. Он предвидел большую беду, и это ему совершенно не нравилось.
Но в данный момент его больше беспокоил, Дайльюлло, который еще не оправился полностью от пережитого. Лицо лидера было худым и вытянувшимся, тело временами содрогалось от конвульсий, — так нервы помнили пытку. Чейн подумал, что со временем эти последствия исчезнут, но не был до конца уверен. И у него еще больше вспыхнула лютая ненависть к каярам, особенно к тому, кто хладнокровно издевался над ними, ввергая в агонию.
Когда они вышли из сверхскоростного режима и приблизились к Ритху, то с удивлением увидели, что дневная сторона планеты была в солнечной дымке. Однако за чернокаменным городом висели огромные массы темных, мрачных облаков, предвещавших очередной ураган привыкшей к бурям планете.
Их встретили ритхские офицеры, которые и сопроводили во дворец Ирона. Всю дорогу до неприветливо холодного каменного кабинета Ирона офицеры хранили молчание, если не считать нескольких стандартных любезностей. Краснокожий правитель-коротышка встретил укоризненным взглядом.
— Вы не добыли Солнышек, — сказал он.
— А-а, ваши люди уже успели обыскать судно и уведомить вас, — заявил Дайльюлло. — Нет, мы не добыли Солнышек. Мы счастливы, что выбрались оттуда живыми.
— До ваших жизней мне нет никакого дела, — со злостью ответил Ирон. — Никакого, понимаете? Что беспокоит меня, так это ваш провал.
Дайльюлло устало пожал плечами.
— Нельзя их всех одолеть. Каяры оказались слишком крепким орешком для нас. Вы говорили, что они не будут делать полного сканирования, а они сделали.
Он рассказал о том, что произошло, и напыщенный царек нервно зашагал вперед и назад. Его грубое лицо становилось все мрачнее и мрачнее.
— Ведь вот к чему все это ведет, — сказал, наконец, Ирон. — Вы использовали ритхское судно. Вы пытались обмануть каяров и потерпели фиаско. Предположим, каяры спросят меня, как вам досталось это судно.
— Скажите, что мы украли, — сказал Чейн.
Ирон хмуро уставился на него.
— Ты думаешь, это так просто? Вы всё еще не понимаете, каковы возможности каяров, даже после того, как они продемонстрировали, что могут обращаться с вами как с детьми! Предположим, они узнают, что вы здесь и потребуют, чтобы я выдал вас правосудию, их правосудию?
— Неужели они дойдут до этого? — спросил Дайльюлло.
— Не знаю, — смутился Ирон. — Никто не знает, как могут поступить каяры, потому что никто не знает масштабов их мощи, как далеко они могут видеть, какое оружие пустят в ход. Знаю одно: я не хочу иметь их врагами и не хочу терять их как выгодных торговых покупателей.
— К чему вы это ведете? — спросил Дайльюлло. — К тому, что, если каяры потребуют выдать нас, вы нас бросите этим собакам?
— Если будет нужно ответил Ирон. — Только, если будет нужно. Но вам придется остаться здесь до тех пор, пока я не буду уверен, что каяры не собираются потребовать вас.
— Замечательно, — сказал Дайльюлло. — Какой вы замечательный верный партнер.
Чейн молчал. Он ожидал этого.
— Никакого вреда вам здесь не будет, — продолжал Ирон. — Я отдал малое крыло дворца вашим людям, и им там вполне удобно. Будет удобно и вам.
— Другими словами, — сказал с отвращением Дайльюлло, — мы становимся пленниками до тех пор, пока вы не выясните, в какую сторону дуст ветер.
— Да, — ответил Ирон. — А теперь оставьте меня.
Он отдал приказ на своем непонятном языке, и вперед выступили офицер и четыре вооруженных охранника. Чейн заметил, что они были вооружены не станнерами, а лазерами.
Он понял, что уже поздно оказывать какое-либо сопротивление. Словно послушные овечки он и Дайльюлло поплелись с ритханами. Они шагали по каким-то слабо освещенным лестницам и коридорам, на стенах которых еще оставались незакрашенными благородные голубые лица старой расы. Лица взирали сверху на пленников с участливой жалостью.
Ритхане остановились у охраняемой двери. Офицер тщательно обыскал Чейна и Дайльюлло, забрав все, что у них находилось в карманах комбинезонов.
Затем дверь открылась. Уродливый ухмыляющийся, низкорослый краснокожий человек с издевательской вежливостью пригласил их жестом пройти и, когда они это сделали, дверь с лязгом захлопнулась.
Они оказались в длинном, плохо освещенном коридоре, по обеим сторонам которого шли двери. Некоторые были открыты, из-за одной неслись голоса. Туда они и направились.
Большинство дверей открывались в маленькие спальные комнаты, но та, откуда шли голоса, была более просторной общей комнатой. Окна во всех комнатах были по существу вентиляционными щелями, настолько узкими, что через них Проникнуть могла лишь кошка.
Из группы людей, сидевших кружком в общей комнате и потягивавших местный алкогольный напиток, выскочил Джансен.
— Кого мы видим? — восторженно воскликнул он. Затем его лицо сникло, когда он взглянул на Дайльюлло и Чейна: “Ничего не вышло?”
— Мы были в какой-то мили от цели, — сказал Дайльюлло. Он прошел к столу, сел на стул, и Секкинен налил ему обжигающего напитка из высокой изящной фляги.
Гваатх схватил флягу, но уставший Дайльюлло даже пальцем не пошевелил, чтобы остановить парагаранца. Здоровенный Гваатх поднес ко рту флягу и с булькающим звуком изрядно отпил из нее, поставил флягу снова на стол и вытер свои волосатые губы.
— Мы были доведены до безумия, — сказал он.
Чейн, хотя и не был очень уставшим, тоже присел. Он видел, как Боллард пристально рассматривал изнуренное лицо Дайльюлло, освещаемое светом бра на стенах.
— Знаешь, Джон, — сказал Боллард, — ты выглядишь так, словно побывал в аду.
— Так бы выглядел и ты, если бы прошел через муки, которые мы испытали, — ответил Дайльюлло. Он пропустил еще порцию напитка и потом рассказал обо всем, что с ним случилось.
— Сама идея была замечательной, — отметил Дайльюлло. — Действительно замечательной. Только не сработала. И мы теперь оказались в капкане.
Все сидели, задумавшись, и на время умолкли. Гваатх снова схватил флягу, но тут поднялся Чейн, взял её у парагаранца и налил себе полный бокал напитка. Затем Чейн возвратил сосуд Гваатху, и тот опустошил его одним затяжным глотком.
— На нашу долю многое выпадало, — сказал Дайльюлло. — Мы часто выходили из таких тяжелых ситуаций, когда никто не верил, что мы выкрутимся. Но как бы ни был силен человек, рано или поздно он падает на свою задницу. Вот и мы это сделали.
— Тогда что ж, вся паша работа прощай? — спросил Джансен.
— А что ты сам думаешь? — ответил вопросом Дайльюлло.
Ни у Джансена, ни у кого другого не нашлось ответа. Спустя некоторое время Секкинен прорвал молчание:
— Тогда остается только одно — вырваться отсюда, послать к чёрту эту планету и возвратиться на Землю?
— Это будет нелегко, — вмешался Чейн. — Отсюда можно вырваться, но в звездопорте, как я заметил сейчас при посадке, около нашего корабля полно охранников. Кроме того, на корабль наведены тяжелые лазеры.
— Не знаю. Просто не знаю, что делать, — заявил Дайльюлло.
Боллард пристально посмотрел на него. Затем этот толстяк встал и решительно сказал:
— Ясно одно. Сегодня вечером мы ничего не сделаем. Вам нужно отдохнуть.
Его слова прервал мощный раскат грома. За окном сверкнула молния, вновь раздался гром и забарабанил с грохотом дождь.
— Да принесет нам этот день нашу насущную бурю, — буркнул Джансен. — Ну и планетка!
— Пойдем, Джон, — позвал Боллард. — Покажу, где ты можешь выспаться.
Дайльюлло встал и вышел вслед за Боллардом из комнаты в коридор. Он уже дремал на ходу. Вместе с ним вышел и Чейн. Ему не нравился вид Дайльюлло и он боялся, как бы тот не споткнулся и не ударился.
Дайльюлло ввели в одну из комнат и уложили в постель. Он уже спал прежде, чем попал на койку.
Боллард наклонился над ним, ослабил воротник комбинезона, снял обувь, накрыл одеялом. Через узенькое окошечко был слышен грохот дождя и бури. Чейн подумал: Джансен прав; что это за мир!
Вместе с Боллардом он вышел из комнаты. Закрыв дверь комнаты, Боллард неожиданно остановился в коридоре. Его круглое жирное лицо было теперь совсем не добродушным и лунообразным, а темным и злым. Он схватил Чейна за воротник комбинезона и притянул к себе.
— Ты счастлив, Чейн? — спросил он.
— Что за чушь ты порешь? — разозлился Чейн.
Боллард держал его.
— Ты доволен, что Джон полумертв от работы, которую ты придумал ему?
Чейн начал понимать.
— Так вот в чем дело. Работа провалилась, мы попали в тяжелое положение, и теперь вы зарыдали, мол всё это из-за меня. Послушай, вы же взрослые люди. Вы могли или принять, или не принять мою идею, когда я предложил отправиться за Поющими Солнышками. Вы её приняли.
— Да приняли, — подтвердил Боллард. — И никто из нас не рыдает. Но Джон — совсем другое дело. Он был на пенсии. Имел деньги. Собирался построить дом и спокойно пожить после тяжелых ударов, которые выпали на его долю, когда он избороздил чуть не половину Галактики.
В маленьких глазах Болларда вспыхнул опасный огонь.
— Но ты все расстроил. Тебе потребовалось потащить его назад в космос. Ты помчался к нему, уговорил его. И что он теперь? Без денег, полумертвый, а может быть станет и мертвым, пока мы вырвемся отсюда. И это из-за тебя, Чейн!
Чейна обуял гнев, и он поднял руку, чтобы отшвырнуть Болларда к стене.
Но не сделал этого.
Он ничего не мог сказать в ответ на обвинение.
Все было правдой.

XI

Отчасти он гневался на самого себя. Он причинил зло своими собственными действиями. Для Звездного Волка уплата долга — святое дело. Он в долгу перед Дайльюлло за спасение жизни, а как отплатил за это? Выманил снова в космос, чтобы он подвергся агонии, превратившей его в тень того, кем он раньше был.
И зачем Чейн это сделал? Некоторым может показаться, что из-за жадности к огромному вознаграждению за Солнышки или из-за чистейшей страсти к приключениям. Но Чейн знал правду. Он знал, что для него это была возможность побывать Опять в Отроге, откуда был изгнан. Тоска по миру Звездных Волков стала столь сильной, что шанс взглянуть на Варну и её солнце хотя бы с расстояния притягивал словно магнит. И главным образом из-за этого он уговаривал всех остальных согласиться на эту безрассудную авантюру.
Джон должно быть подозревал подоплеку, — размышлял Чейн, — но ни разу не обмолвился.
У Чейна был и другой гнев. Этот гнев, слившийся с лютой ненавистью, был обращен к каярам — тем невозмутимым любителям прекрасного, которые смаковали наслаждение в истязании Дайльюлло, Гваатха и его самого.
Если бы я смог отплатить им за это, — сверлило в мозгу Чейна, — если бы я мог прорваться туда, захватить их сокровища и оставить их плачущими…
Он знал, что в нем говорят лишь гнев и ненависть. Реализовать свое желание, нет возможности. Здесь, на Ритх, они пленники и, если каяры потребуют, их выдадут и там будут мучить, пока они не умрут.
У каяров имеется оружие невероятных возможностей. В Отроге нет державы, которая могла бы одолеть каяров, а военным силам из центральной части Галактики не разрешается входить в пространство миров Отрога.
Нет державы в Отроге? Сердце Чейна вдруг сильно забилось. Есть одна держава, которая наверное могла бы одолеть каяров…
Варна.
Ради грабежа Звездные Волки отправятся куда-угодно, и будут с готовностью воевать с любым противником. Они давно совершили бы налет на мрачный мир каяров, если бы знали о тамошних огромных сокровищах.
А что, если он, Чейн, расскажет Звездным Волкам об этих сокровищах… и подтвердит фактами? А-а, что тогда?
Он тихо и грустно рассмеялся. Прекрасная мысль. Прекрасная, за исключением одного: если он прибудет на Варну, его убьют там раньше, чем он успеет что-то рассказать. Клан Ссандеров по-прежнему жаждет его смерти.
И Чейн отказался от мысли, рожденной гневом и отчаянием. Он лежал в темноте и смотрел на окно, которое чуть ли не каждую минуту освещалось белыми вспышками молний, слушал дальние раскаты грома, свидетельствовавшие о приближении очередной из непрекращающихся бурь. Между громовыми раскатами Чейн мог слышать тяжелое дыхание Вана Фоссана, Секкинена и Джансена, с которыми он разделял спальную комнату.
И осе же дикая мысль о Варне не оставляла его. Он продолжал думать о ней, хотя и понимал, что это безумие. Как он сможет находиться на Варне без принятия боя со всеми представителями клана Ссандеров, как того требует закон Звездных Волков?
Постепенно в голове Чейна сформировался возможный вариант. Это был лишь набросок и почти наверняка обреченный на пропал. Но он мог быть и осуществлен,
Чейн тихо спрыгнул с койки. Не будет он больше думать об этом, иначе он увидит всю безнадежность своего плана. Нет, он будет действовать по этому наброску. Любое действие куда лучше, чем оставаться здесь закупоренным в ожидании судьбы.
Он начнет действовать сейчас. Сию минуту.
Но как вырваться из этой тюрьмы?
Стены сложены из крепкого камня. Окна чрезвычайно малы, чтобы пролезть. Имеется только один вход, снаружи которого стоят ритхане, вооруженные лазерами. Это крыло здания несомненно предназначено для содержания арестованных.
Чейн думал и думал. Ему представлялась только одна, по, по-видимому, весьма шаткая возможность.
Хватит думать! Действуй!
Он достал свой комбинезон и вывернул наизнанку. По всем швам прочной ткани сплошь шла лента шириной в дюйм. Хотя она походила на ткань комбинезона, но была из другого материала — из витого пластика, который по прочности уступает только стали. И ленту можно было оторвать.
Чейн оторвал ей по всей длине. Весь этот сплошной отрезок был сложен вдвое и, когда Чейн сделал его одинарным, получилась тонкая веревка длиной в тридцать футов.
Наёмникам часто приходится попадать в трудные ситуации и в результате длительного опыта они придумали много полезных мелочей, вроде этой ленты.
Чейн перевернул комбинезон с изнанки снова на лицевую сторону, и одел на себя. Потом отцепил крупную пуговицу, на которую застегивался клапан верхнего кармана на правом рукаве. Пуговица была миниатюрным автогеном с неплохой для своего размера эффективностью, но действием не больше минуты.
Недостаточно, — думал Чейн. — Совсем недостаточно.
Он тихо прошел по комнате, стал шарить по комбинезонам трех спящих наемников и воровски снял с них такие же пуговицы.
Затем бесшумно вышел из маленькой спальни и по коридору направился в общую комнату. Она не была приспособлена для сна, если не считать нескольких кресел-раскладушек, и поэтому пустовала.
Вспышки молний надвигающейся бури освещали помещение. Чейн подошел к окну, снял пластиковый козырек от дождя и при свете непрерывных молний стая тщательно изучать окна
В стене из каменной кладки один камень был пропущен, образовав отверстие для света и воздуха. Самый тощий человек не мог бы туг протиснуться. Но обследование убедило Чейна, что все-таки можно выбраться через окно.
Он вынул один из миниатюрных автогенов и направил его мельчайшее энергетическое пламя на толстый слой известкового раствора вокруг каменного блоха, служившего основанием для окна.
Через сорок секунд пламя кончилось с истощением заряда. Чейн пустил в ход один за другим другие автогены. Затем при вспышках молний тщательно рассмотрел плоды своего кропотливого труда. Известковый раствор вокруг каменного блока был глубоко прорезан. Но насколько глубоко? Достаточно ли?
Имелся лишь один способ выяснить. Чейн просунул руки через тесное отверстие окна и ухватился снаружи за блок.
Собрав воедино всю силу Звездного Волка, которую дала ему Варна, он сделал на себя могучий рывок.
Блок подвинулся вовнутрь со скрежущим звуком, который отдался в ушах Чейна словно трубный глас в день страшного суда. К счастью один из очередных частых раскатов грома приближающейся бури заглушил этот звук.
Хотя Чейн и сдвинул камень не больше, чем на дюйм, но он теперь не сомневался, что известка вокруг камня была прорезана насквозь. Небольшими рывками, каждый раз по время удара грома, Чейн стал расшатывать камень.
Наконец весь блок обнажился. Мышцы Чейна так занемели от непрестанных усилий, что он едва не дал камню упасть на пол. Удалось предотвратить это только благодаря тому, что он прижал камень всем своим телом к стене и позволил ему медленно сползти на пол.
Чейн встал и разогнулся, тяжело дыша. Он весь покрылся потом. Теперь, без каменного блока окно стало достаточно просторным, чтобы через него мог пролезть обычный человек, правда при условии, что подберет живот и задержит дыхание.
Ну, а что потом? Чейну вспомнилась старая земная поговорка, часто употребляемая Дайльюлло: Из огня да в полымя.
Он пожал плечами. Кто знает, возможно так и случится. Но он-то пока еще не выбрался даже из огня.
Стараясь не создавать шума, Чейн пододвинул под окно одну из тяжелых скамей. Встал на нее, высунул через отверстие голову наружу и посмотрел вниз. В некоторых окнах горел свет. Чейн хорошо помнил дорогу, по которой их вели сюда, и без труда определил окно, принадлежащее большой монаршей комнате, в которой Ирон беседовал с ними и показывал трехмерные снимки.
Окно это находилось не точно под ним, а левее на одно окно и двумя этажами ниже.
Пользуясь вспышками молний, Чейн как можно тщательнее прикинул расстояние между этажами и до окна, понимая что от точности этих расчетов будет зависеть все.
Убедившись п. правильности полученных данных, он взял длинную ленту от своего комбинезона и привязал ее одним концом к тяжелой скамье. Отмотав две трети ленты, он сделал в этом месте петлю, в которую могла бы войти его йога, и опустил ленту за окно.
Перед тем, как вылезти наружу, он сделал еще одну вещь. На столе лежала колода карт, которую Ирон разрешил оставить наемникам, как единственный личный предмет, для коротания времени в плену.
Чейн взял одну карту и на её цветной рубашке язычком поясной пряжки нацарапал белыми буквами всего несколько слов, извещавших Дайльюлло, что он уходит попытаться помочь им выбраться из плена и что он возвратится.
Ничего больше, поскольку карта могла вначале попасть на глаза любому наёмнику вместо Дайльюлло.
Он положил карту приметно рядом с колодой и возвратился к окну.
При свете вспышек молний Чейн посмотрел вниз, нет ли кого-нибудь там в зарослях у старого дворца. Никого не обнаружив и надеясь, что там действительно никого нет, он облегченно вздохнул, так как теперь ему предстояло торчать на виду словно муха на белой стене. Он полез плечами в расширенное им отверстие.
Вначале показалось, что у него ничего не получится. Отодвинулся назад и сделал новую попытку, на сей раз пропустив вперед одно плечо. Хотя и с трудом он просунул туловище через окно. Ухватившись крепко за ленту, Чейн вытянул остальную часть своего тела, прижал ноги к ленте и стал медленно скользить вниз, пока не почувствовал узел петли.
Правую ногу он вставил в петлю. Хотелось немного передохнуть, но нельзя: было бы слишком заметно висеть здесь озаренным все более частыми вспышками молний.
Ухватившись за ленту, Чейн начал раскачиваться на ней из стороны в сторону. Раскачивался параллельно стене и так близко, что пальцы рук, державшие ленту, больно царапались о каменную стену. Чейн ругался про себя, но продолжал раскачиваться. С мрачным юмором он подумал, что вот было бы потешное зрелище, если бы его сейчас увидели.
Молнии освещали стену теперь через каждые тридцать секунд. Гром стал оглушающим. Чейн надеялся, что вплотную подошедшая бурая удержит людей внутри домов.
Амплитуда качания увеличивалась все больше и больше. Чейн, наконец, оказался как раз ниже Края того окна, которое ему было нужно. Ухватившись пальцами за каменный подоконник, он осторожно вытянул шею, чтобы заглянуть вовнутрь.
Окно было больших размеров, поскольку здесь не требовалась такая предосторожность как в тюремном крыле. В связи с приближающейся бурей оно было прикрыто пластиковой шторой.
Это была та самая комната, которую Чейн искал, — большое каменное помещение, украшенное, в соответствии с представлением Ирона о зале для аудиенций, безвкусной амуницией. Комната была мягко освещена и по ней взад и вперед не спеша прохаживались два низкорослых, краснокожих человека, вооруженных лазерами.
Чейн ожидал этого. Ирон хранил, по-видимому, здесь некоторые из своих сокровищ и, конечно, не оставлял их без охраны.
Чейн висел, ухватившись за подоконник, и ждал момента, когда оба охранника повернутся к нему спиной. Как только это произошло, он мгновенно подтянулся на руках и взобрался вглубь окна.
Оттолкнувшись ногами от камня, он со всей своей варновской скоростью и силой бросился вперед, отшвырнув в комнату легкую пластмассовую штору.
Ритхане обернулись. Их реакция была мгновенной, но до Звездного Волка им было далеко. Чейн настиг их, когда они начали поднимать свои лазеры.
Одного охранника он уложил чистейшим ударом и, увидев, как тот падает, добавил еще несколько раз кулаком. Второй охранник чуть было не успел пустить в ход лазер, но кулак Чейна раскрылся и рука крепко схватила лазер за ствол и с огромной силой рванула его вверх, прямо в лицо охранника. Словно молотком ствол ударил по лбу ритхана. Тот зашатался и упал.
Чейн осмотрел охранников. Оба были без сознания. Он оторвал от вычурной портьеры несколько полос, крепко связал ими ритханов и вставил им кляпы. Это казалось пустой тратой времени, но Чейн не мог убить этих людей. Он оставляет здесь Дайльюлло и других плененных наёмников, которые могут пострадать, если погибнет какой-либо ритхан от руки Чейна.
Не могло быть и речи о том, чтобы взять других наёмников с собой. В одиночку он, возможно, выберется из дворца и не пойманным достигнет космопорта, но с толпой этого не сделаешь. Если его план сработает, и сработает по времени, может спасти всех остальных. Если же нет.”
Впрочем зачем сейчас об этом думать. Чейн бросился к комоду, из которого Ирон вынимал объемные фото.
Комод был заперт, причем на крепкий, добротный замок.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

Снаружи раздался быстро нараставший грохот дождя. Чейн сжал зубы и заставил себя работать спокойно, неторопливо с замком. Он должен добраться до этих фото, без них вся затея лишена смысла. Фото — единственное средство убедить варновцев в том, что история с каярами и их сокровищами является подлинной правдой.
В замках он был умен, как почти каждый Звездный Волк. Нашел нужную комбинацию, открыл дверцу, и через мгновение небольшие фото из толстого пластика были у него в руке. Чейн засунул их в карман, бросился к окну и начал спускаться по ленте на землю.
Дождь обдал его огромной массой воды. Чейн уже видел на Ритхе дождь, бог знает сколько раз, но никогда не ощущал его. Мощные низвержения дождя, словно удары копра при забивке свай, погнали его вниз по ленте словно игрушечную обезьянку на ниточке. Он сильно ударился о землю.
Чейн рассчитывал, что дождь будет союзником, удержит людей в зданиях и поможет скрыть его передвижение. Теперь он выяснил, что с таким союзником ему и враг не нужен.
Дождь бил по нему, словно пытаясь навсегда уложить в раскисшую грязь. Чейн неосторожно вздохнул и тут же набрал полный нос воды. Фыркая, он очистил нос, прикрыл его рукой и, наконец, с трудом поднялся на ноги, еле-еле распрямившись в полный рост под проливным дождем. Это было равносильно стоянию под водопадом.
Почти ничего нельзя было видеть. Если бы он не прижался спиной к стене дворца, то и не знал, что около нее. По стене Чейн сориентировался, определил направление к космопорту, однако его одолевал страх, что как только он уйдет от стены, сразу же утратит всякое представление о своем местонахождении.
И все же не мог он здесь долго стоять и дрожать. Надо что-то предпринимать. Положившись на внутреннее чутье, Чейн двинулся в путь.
Но в такую бурю далеко не уйдешь. Трудно было не то, что двигаться, а даже просто стоять на ногах. Порой приходилось ползти на всех четырех до какого-нибудь случайного укрытия, где можно было снова подняться на ноги. Он был ослеплен, оглушен, ошеломлен, подавлен. Единственное, что помогало двигаться — это гордость Звездного Волка. Любой человек бы сдался, — твердил он себе, — но не я, варновец.
Чейн наткнулся на какую-то стену из камня. Это была улица, которая, по-видимому, как он догадывался, вела в нужном ему направлении. Ужасный дождь не ослабевал, и Чейн, словно слепой, двинулся дальше, цеплялся одной рукой за стены домов.
Позднее он никогда не сможет сказать, как долго ему пришлось идти. Когда путеводная стена окончилась, он понял, что выбрался из маленькой столицы Ритха. Но куда теперь идти?
Звездопорт освещен огнями, но он их не видел. Он вообще ничего не видел. Ему подумалось, что повезет, если он будет двигаться в таком-то направлении.
И двинулся, но не достиг ничего, кроме осознания полного провала. Голова так сильно гудела от воздействия ливня, что вначале он даже не понял, что дождь начал ослабевать.
Ливень утратил прежнюю силу, стал похож просто на крупный дождь, какой бывает на Земле. И недалеко слева Чейн увидел водянистое сияние огней.
От радости у него чуть не подкосились коленки. Это был звездопорт и всего лишь в нескольких сотнях ярдов.
Теперь надо было спешить. Если буря еще больше ослабнет, его быстро обнаружат. Чейн сделал глубокий вдох и бросился бежать.
Так бегом он и влетел в звездопорт. Возможно, он пересек сигнальный луч охраны, но ему казалось, что ритхане не очень-то помешаны на мерах безопасности, и к тому же следует когда-то полагаться на счастье.
Никаких звуков сирены не последовало. И неожиданно из-за занеси дождя показался расплывчатый, но знакомый силуэт.
Это был корабль наёмников с его типичным земным мостиком в виде бровей. Вокруг никого не было видно, но Чейн, несмотря на это, отошел в сторону. Он знал, что корабль охраняется, и сейчас охранники скорее всего прячутся от бури внутри.
Корабль наемников был для Чейна ориентиром. Он двинулся обходными путями по звездопорту мимо маячивших силуэтов других кораблей, пока не приблизился к значительно меньшему судну, тому самому, в котором он, Дайльюлло и Гваатх совершили свое злополучное турне к каярам.
Он так и думал, что судно все еще будет здесь стоять, поскольку на его техническое обслуживание после полета требуется не менее двух суток. Он открыл тамбур и вошел внутрь, готовый атаковать любого, кто там есть.
Внутри никого не было. Особой необходимости выставлять охрану здесь не требовалось, и она не выставлялась.
Чейн закрыл тамбур, включил свет. Он отряхнулся от воды, словно собака после купания, и принялся за дело. Судно было заправлено всем необходимым. Это хорошо. Чейн прошел и сел в пилотское кресло, откуда ручьи воды потекли с него на пол.
С максимально возможной скоростью он поднял в воздух корабль и понесся прочь от Ритха, плюнув на правила предосторожности. Выйдя в космос на безопасное расстояние, он поставил курс.
Далеко впереди перед ним ярко сияла темно-желтая звезда с планетой Варна.
Он пытался быть у наемников хорошим добропорядочным землянином. Но он им не стал.
Он был Звездным Волком и возвращался домой.

XII

Судно вышло из сверхскоростного режима, и перед Чейном предстало во всем своем великолепии огромное, ярко полыхающее золотистое солнце, из-за которого шел по кругу навстречу медно-голубой шар Варны, словно приветствуя возвращение своего сына. Но каким это приветствие будет там, на самой планете?
Чейн знал, что за ним уже следили, и ожидал запрос, который вскоре прозвучал из коммутатора.
Он ответил:
— Моргай Чейн. Следую на ритхском исследовательском судне в звездопорт Крак.
Наступило длительное молчание, а потом шокированный, изумленный голос переспросил:
— Морган Чейн?
— Да.
Снова молчание, и потом голос сказал:
— Хорошо, Давай… если так хочешь!
Чейн мрачно улыбнулся. Может быть ему суждено недолго пробыть на Варне, но, кажется, все это время он будет сенсацией.
Он направил свое маленькое суденышко вниз и словно окунулся в водопад солнечного сияния. Неожиданно он почувствовал себя непокоренным, непобедимым. Он понимал, что это всего лишь эйфория возвращения на родину, в душе смеялся над этим, но ничего не мог поделать с этим чувством.
На Варне стояла весенняя пора, и обычно засушливая поверхность огромной планеты выглядела сейчас не выжженной, золотисто-коричневой, а бледно-зеленой. Показались отливавшие металлом океаны с зелеными островами и наконец город Крак — далеко и беспорядочно расползшееся скопище домов из скучного красного камня.
На широком поле звездопорта аккуратно выстроились эскадрильи иглообразных кораблей, ярко блестящих в золотистом сиянии солнца. Все, как раньше.
Только не все…
И чувство долгой тоски по дому покинуло Чейна. Он стал насторожен и холоден. Возвратиться домой — это очень хорошо, но ведь дома были и те, кто жаждут его убить, и если он хочет жить, то следует забыть про эмоции.
Он приземлился, захлопнул на замок дверь тамбура и вышел на горячую, сухую, залитую солнечным светом землю. И чуть не зашатался от сильной гравитации Варны, которая схватила его. Он находился за пределами Варны довольно длительное время, и требовалось снова привыкнуть к тому, что чуть не убило его в детстве. Гравитация напомнила, что у него здесь нет никаких преимуществ, что он всего лишь один среди многих Звездных Волков и не самый сильный.
Он стоял около ритхского судна и слушал потрескивание остывающего корпуса.
Затем увидел направляющегося к нему человека.
Беркт, — произнес он про себя.
Гордость присутствует в походке каждого Волка, но ни у кого она так блестяще не проявляется, как у Беркта. Это один из самых великих лидеров, который атаковал больше миров, чем Чейн их видел.
Беркт подошел ближе, высокий, могучий, со светло-золотистыми волосами, блестевшими на теле, которое было прикрыто лишь кожаной экипировкой. Его раскосые, приподнятые на краях, бледные как агат, глаза сверлили Чейна.
— Я не поверил, — сказал он. — Я следил за переоборудованием корабля, когда об этом услышал, и не поверил.
— Здравствуй, Беркт, — обратился Чейн.
Беркт пропустил мимо ушей эти слова. Он посмотрел на Чейна и сказал:
— Теперь постарайся понять меня, Морган Чейн. Меня особенно не волнует, убьют тебя или нет.
Чейн кивнул головой.
— Но, — продолжал Беркт, — чувствую, что должен тебе сказать: почти весь клан Ранроев, клан Ссандера, находится как раз сейчас на Варне. Если тебе дорога жизнь, садись обратно в свой корабль и улетай.
Потом добавил:
— Думаю, ты знаешь, почему я тебя предупреждаю.
Чейн снова кивнул. Он знал.
Беркт был намного старше. Он никогда не питал особой привязанности к Чейну, но и антипатии не проявлял.
Чейну вспомнилось детство, когда еще были живы его отец священник Томас Чейн и мать, приехавшие на Варну с Земли из уэльского городка Карнарвон.
Эти невысокого роста люди прибыли на Варну миссионерами, чтобы перевоспитать греховных Звездных Волков. Конечно, ничего из этого не получилось. В маленькую жалкую часовню никто не приходил, если не считать любопытствующей варновской детворы. Люди зрелого возраста просто игнорировали миссионеров.
Кроме Беркта. Подобно другим варновцам, он совершенно не верил в религию. Но уже в те дни он был знаменитым, отважным лидером. И в маленькой тщедушной фигурке преподобного Томас? Чейна он тоже видел мужество. Этот маленький землянин, медленно умиравший вместе со своей женой от сильной гравитации Варны, но не сдававшийся, не помышлявший о бегстве, был привержен миссионерской цели до конца своей жизни.
Самая невероятная из дружб, размышлял позднее Чейн о взаимоотношениях величественного молодого командира Звездных Волков и слабого, невысокого человека, прибывшего с Земли проповедовать. С детских лет в память Чейна врезалось, как отец с пылавшим при разговоре лицом сидел на скамейке перед часовенкой и беседовал с высоким молодым Берктом. Тот сдержанно слушал, ничем не выражая согласия, но никогда не противоречил.
— У тебя мужество отца, — сказал Беркт. — И я вижу, что такое же упрямство. Какой чёрт тебя принес на Варну?
— Довольно долго рассказывать, — ответил Чейн.
— Долго не придется, — сказал Беркт. — Ты мертвец, если не уберешься отсюда.
— Не собираюсь убираться. У Меня есть кое-что сообщить Совету.
— Чудесно, — с раздражением бросил Беркт. — Приглашаю выпить, пока тебя не убили. Идем.
Чейн прошел с ним через весь звездопорт. Двигались долго. Главный звездопорт Варны был огромен, так как именно здесь базировались корабли, на которых Звездные Волки совершали свои разбойничьи рейды в Галактику.
С медного поднебесья обрушивалось на звездопорт, уходя далеко за его пределы, эхо непрерывного грома от взлетавших и садившихся кораблей. На земле же огромные, могучие машины заделывали повреждения в корпусах кораблей, возвратившихся из рейдов. Шли ремонт и опробование двигателей, которые яростно ревели, а порой кашляли и замирали. Между кораблями с шумом сновали тяжелые грузовики с припасами, подвозившие различные материалы. С неба раздались оглушительные раскаты грома: на посадку после испытательного полета заходила эскадрилья из пяти иглообразных кораблей… Чейн знал, что это был испытательный полет, не только по их строю, но и по отсутствию повреждений на бортах.
В порту стояли сотни кораблей и около них трудились тысячи варновцев. Работа звездных Волков — это грабеж, глубокие Галактические рейды, принесшие им славу и проклятия. Они любили свою работу и поэтому трудились с пчелиным усердием, чтобы иметь уверенность в том, что ни один из кораблей или оборудование их не подведут, когда они отправятся на разбой.
Но работа замедлялась, почти остановилась там, где проходили между кораблями Беркт и Чейн. Чейн, как всегда, выделялся, поскольку его темная, сбитая фигура и комбинезон совершенно отличались от золотистоволосых варновцев, одетых в кожаные доспехи. Его моментально узнавали; на Варне не так-то много было людей, которые не слышали бы о землянине, ставшим Звездным Волком, и, по-видимому, они все знали, что с ним произошло, поскольку взирали на него с невероятным удивлением.
— Они просто не могут поверить твоему возвращению, думают, не сошел ли ты с ума, — пояснил Беркт.
Чейн пожимал плечами:
— Согласен, у них есть на то основания.
Беркт взглянул на него с любопытством:
— Где ты был все это время, между прочим?
— У наёмников, — ответил Чейн. — Они подобрали меня, когда я был полумертвым от раны, нанесенной Ссандером, и я присоединился к ним.
— Стало быть, они не знали, что ты на самом деле варновец? А если бы узнали, то повесили бы тебя.
— Один из них знает, — ответил Чейн. — Все остальные — нет.
— Слышал о наёмниках, — заметил Беркт. — Ну как, сильны они?
Чейн на ходу повернулся, взглянул на него:
— Не сталь, как варновцы; их тела не варновской породы. Тем не менее наемники сильны. И достаточно умны, чтобы перехитрить варновскую эскадрилью, в созвездии Ворона.
Они вышли из звездопорта и сели в машину Беркта. Она не была похожа на автомобили землян — мягкие и ровные в движении, бесшумные. Это была крепкая, жесткая, под стать самим варновцам машина, и шла она по грубым дорогам за пределами звездопорта с тряской, которую с удовольствием вспомнил Чейн. Звездные Волки не очень заботились о дорогах.
Машина то поднималась по крутым, каменистым холмам, то шла вниз. Варна — бедная планета, и именно поэтому ее сыны, как только освоили звездные полеты, бросились грабить Галактику. Золотистое солнце шло к закату, освещая своими лучами суровый ландшафт. Внизу под холмами показался город Крак, но далеко не весь, а лишь широкая базарная площадь со скучными из красного камня зданиями. Варновцы, привыкшие к звездным просторам, не любят жить скученно.
Правители Варны, вроде Беркта, жили на приличном расстоянии друг от друга в каменных крепостях и замках, воздвигаемых преимущественно на вершинах холмов. В городе же обитали люди более низких сословий, а также молодежь, как когда-то приходилось ютиться и Чейну в каменной казарме.
Машина дернулась и подъехала к выложенной из камня степс. Миновав ворота, они оказались перед просторным зданием из красноватого камня. Это был дом Беркта.
На шум подъехавшей машины вышла высокая, золотистого цвета женщина. Забыв про мужа, она уставилась на Чейна.
— Нсхура, — улыбался ей Чейн.
— Землянинчик! О, нет. Не верится!
На Варне только два человека могли его называть землянинчиком, не встречая отпора. Это были две женщины, и одна из них — жена Беркта.
— Ты его возвратил назад, чтобы его убили? — спросила она у Беркта.
— Возвратил? Я? — удивился тот. — Он сам возвратился. Ему надоело жить: он хочет умереть. По крайней мере я другой причины не вижу.
Нсхура подошла к Чей ну, взяла за руки.
— Мы думали, что ты погиб. Все так думали.
Она всегда любила Чейна. Ему постоянно казалось, что это шло от жалости к нему, ведь она была старше и помнила, он, будучи ребенком выходцев с Земли, боролся с тяжелой гравитацией Варны, учился ходить и дышать. Чейн помнил, как Нсхура брала его на руки и качала, когда он был ребенком. Но делала только тогда, когда никто этого не видел, чтобы не терять престижа и гордости.
Они стояли под каменной аркой, и солнце, бросавшее свои жаркие лучи, было почти на уровне их лиц. Впервые по-настоящему почувствовав свое возвращение на родину, Чейн повернулся к Беркту:
— Можно поцеловать Нсхуру?
— Только попробуй, сразу же разорву пополам, — беззлобно ответил Беркт.
Чейн улыбнулся и чмокнул жену Беркта в золотистую щечку. Вместе с хозяевами он прошел вовнутрь знакомого ему прохладного, тенистого здания. Вскоре все сидели на балконе, откуда был виден солнечный закат. Они пили варновское вино, крепость которого, как говорили, убивает любого, если он не Звездный Волк. Чейна она не убила, но заставила его голову так звенеть, словно в ней были золотые колокольчики.
— Хорошо, Чейн, — сказал Беркт. — Рассказывай.
Чейн рассказал. Он поведал о больном Дайльюлло, попавшем вместе с его товарищами в ловушку на Ритхе, о том, что в конечном итоге все это вина Чейна. О богатствах каяров. О своей надежде ухватить часть этих богатств и уплатить свой долг Дайльюлло.
Он рассказал обо всем, кроме одного. Он умолчал о Поющих Солнышках, которыми завладели каяры.
Беркт молчал некоторое время, потом налил себе снова вина. Солнце уже давно закатилось, и небо от звезд Отрога стало похоже на огромный яркий ковер. Все здесь для Чейна было родным, все напоминало о прошлом.
Он хотел, чтобы родился Берктом. Восседал бы здесь и любовался звездами, знал, что вскоре отправится в рейд за добычей, возвратится с богатыми трофеями, снова будет попивать вино, преисполненный величия как один из правителей Варны. Чейну подумалось, что ведь когда-нибудь и он мог бы стать таким.
Наконец Беркт прервал свое молчание.
— Хочу тебе, Чейн, сказать, кое-что. Нсхура всегда любила тебя, потому что помогала тебе, когда ты был ребенком. Я никогда не восхищался тобой.
— Я знаю это, — сказал Чейн.
— Тогда знай и другое, — продолжал Беркт. — Теперь я восхищаюсь тобой за то, что ты, помогая своему другу, пренебрегаешь собственной жизнью, а именно это ты сейчас делаешь. (
Чейн вынул из кармана комбинезона маленькие объемные фото… все, кроме того, где были запечатлены Поющие Солнышки. Этот снимок он запрятал в потайной карманчик.
Был принесен проектор, и в темной комнате засверкали славные сокровища каяров.
— Как же мы могли проворонить такой клад! — воскликнул Беркт.
— Эти каяры — умные люди, — заметил Чейн. — Чрезвычайно умные, и очень проницательные, и немного чокнутые. У них практически неисчерпаемые запасы радита, которым они расплачиваются с ворами, доставляющими им все, что душе угодно. Они привыкли прятаться от других миров, создали мощную оборону. На один из видов их обороны мы и наткнулись.
— И ты хочешь им отомстить за те пытки, которым подвергся? Так ведь?
— Да, и за то, что они сделали с Дайльюлло, — ответил Чейн. — Кроме того, мне очень хотелось бы поживиться кое-чем из сокровищ.
— И поэтому ты прибыл сюда с этими снимками, чтобы подбить варновцев на рейд к каярам, — сказал Беркт.
Чейн кивнул.
— Идея неплохая, — сказал Беркт. — Совсем неплохая, кроме одного: тебе не удастся прожить достаточно долго, чтобы до конца ее осуществить.
Чейн улыбнулся:
— Это, как говорится, надо посмотреть.
Беркт вновь наполнил свой бокал.
— Чейн, хочу тебя спросить кое о чем. Как дошло до того, что ты убил Ссандера? Ведь вы оба были хорошими друзьями.
— Я полагал, что мы были хорошими друзьями, — ответил Чейн. — Мы вместе росли. Он часто бил меня в детстве, поскольку был сильнее и хотел это доказать. Ну вот, однажды и я ударил его. Все очень естественно.
Он выпил и поставил бокал на стол.
— Мы совершили рейд на планету Шандор-5. Ссандер был заместителем лидера. Рейд был успешным, Ссандер получил причитающуюся заместителю долю, и для меня все шло нормально. Но потом, когда вся добыча была поделена, он увидел в моей доле один драгоценный камень, который ему понравился, и заявил: “Это тоже мне”.
Чейн налил себе еще вина, выпил. Беркт смотрел на него проницательным взглядом.
— Мне в то время показалось, словно мы вновь были вместе мальчишками на Варне, — продолжал Чейн. — Я ударил его, вроде бы дал сдачи за старое и сказал: “Ты уже получил свою долю”. Он посмотрел на меня и крикнул: “Ты, проклятая земная паскуда, осмелился меня ударить”. Схватил свой лазер и выстрелил мне в бок. Я тоже в свою очередь выстрелил и убил его. Примчались его братья, и мне ничего не оставалось, как вскочить в один из кораблей и бежать. Если бы остался, братья тут же прикончили бы меня.
— Я так и думал, что что-то произошло вроде этого, — кивнул Беркт спустя некоторое время. — Ты знаешь, Чейн, тебе немного не повезло: у тебя душа варновца, а облик землянина.
В комнате мягко прозвучал коммуникатор. Беркт подошел к нему и коротко, поговорил. Возвратившись, он сказал:
— Крол звонил. Ты помнишь его? Он сказал, что несколько человек из клана Ссандера следят в звездопорте за твоим кораблем. Просто следят, чтобы ты на нем не улетел отсюда.
Потом мрачно добавил:
— Ты в ловушке, Чейн.

XIII

Воздух был холодным, со слабым металлическим привкусом близкого моря, бросавшего на каменистые берега свои длинные, яростные волны. Впереди внизу манили теплые, красноватые огни Крака. Все было, как раньше. Или почти.
Чейн сошел с дороги на первом же перекрестке и продолжил свой спуск к горизонту по редко используемым тропинкам. В Крак он вошел по темным улицам, которые были вдалеке от огней и шума большой базарной площади. На базаре продавались и покупались награбленные со всей Галактики дорогие вещи, поэтому там всегда было много людей, и ясно, что эта площадь — не лучшее место для человека, за которым охотятся.
Если я смогу пробраться на запад к Дворцу Совета, — размышлял Чейн, — то план удастся.
Если же ссандеровский клан — клан Ранроя, названный по имени высокочтимого предка, схватит его раньше, то все пропало, и затея с прилетом на Варну обернется полным фиаско.
Он не опасался, что его убьют тайком где-то из-за угла. Клан Ранроя имеет высокую репутацию, дорожит ею, и ясно, что Чейну будет сделан традиционный вызов и схватка состоится в назначенном месте, то есть все будет обставлено в совершенно законном для Варны порядке.
— Они знают, что ты в моем доме, — говорил ему Беркт. — Они, конечно, тебя здесь не посмеют беспокоить, чтобы не вступать во вражду со мной. Но они будут терпеливо дожидаться твоего выхода. Можешь в этом убедиться хоть сейчас.
Чейн тоже так думал и вот теперь он пробирался темной улочкой, которую превосходно знал; совсем неподалеку отсюда светились окнами длинные каменные казармы для молодежи.
В одном из окон был слышен разноголосый хор. Звездные Волки обычно поют так, что можно подумать, не рычание ли это львов. Чейн не мог разобрать слов, во хорошо знал мотив, так как сам не раз пел эту весьма непристойную песню, рассказывающую об одном из крупных варновских правителей, который то и дело уносился в дурацкие рейды, лишь бы долго не находиться дома со сварливой женой.
Чейн ухмыльнулся, пробираясь по темным улочкам. Он их очень хорошо изучил, поскольку в былые времена, когда он, Крол — и, да, Ссандер — опаздывали с возвращением в казармы к положенному сроку” то незаметно пробирались именно этими улочками.
Два или три раза он видел двигавшихся навстречу людей и каждый раз сворачивал в переулок, но не уклоняясь украдчиво, а шатаясь и размахивая руками словно был крепко пьян, для того, чтобы трудно было опознать отличавшуюся от варновцев его фигуру.
Наконец он стоял позади Дворца Совета.
Большое, квадратное, непривлекательное каменное здание было единственным правительственным учреждением варновцев в этом районе. Будучи крайними индивидуалистами, жители Варны стремились иметь как можно меньше законов. Проблемы каждого из них решались уникальным в этом отношении Советом Двадцати. Хотя его члены избирались, но права голоса имели только те варновские мужчины, которые принимали участие не менее, чем в пяти рейдах.
Вряд ли кто-нибудь из клана Ранроя может здесь оказаться, подумал Чейн. До сих пор никто из них не представлял, зачем Чейн прибыл на Варну, с какой стати они должны предполагать, что он придет во Дворец.
И все же осторожно, словно охотящийся кот, он обошел вокруг более затененной стороны массивного здания. Достигнув угла переднего фасада, он обернулся.
Никого у здания не было.
Чейн стремительно прошел к высокой открытой двери. Эта дверь всегда открыта и всегда за ней находится чиновник, готовый выслушать посетителя.

Предыдущая страница 7 Следующая страница


МИР ЗВЕЗДНЫХ ВОЛКОВ 8

Сидевший сейчас за широкой конторкой чиновник был по варновским меркам старым человеком. Из-за своей опасной профессии Звездные Волки редко доживают до седых волос, а у этого старика были белые волосы и косматые брови, делавшие его похожими на состарившегося тигра.
Старик не проронил ни слова, но его раскосые глаза слегка сузились, когда Чейн направился к нему. Он прекрасно знал Чейна, как каждый в Краке, но тем не менее спросил:
— Ваше имя?
— Морган Чейн.
— Сделали пять рейдов?
— Намного больше, чем пять.
Старый варновец открыл секцию в конторке и нажал на кнопки. Вскоре выскочила карточка. Он взглянул на нее.
— Так, верно, — сказал он. — Цель визита?
— Обратиться в Совет.
— По какому поводу? — кошачьи глаза еще чуть сузились.
Полагает, что я собираюсь просить Совет обуздать клан Ранроя, — мелькнуло в голове Чейна. — Как будто Совет когда-нибудь может лишить кланы права родовой мести!
— Хочу, чтобы Совет выслушал мою идею, которая может обогатить всех варновских воинов, — заявил Чейн.
Глаза старика немного расширились от удивления. Но он достал книгу посетителей, открыл ее и сделал короткую запись.
— Ваше обращение в Совет имеет законные основания. Вам пожаловано право на это, — заявил он. — О дате слушания в Совете вас уведомят.
Чейн сделал поклон, в котором засвидетельствовал и почтение молодого воина перед ветераном, и тонкий намек: пошел ты к дьяволу! Когда он повернулся чтобы покинуть Дворец, ему казалось, что на лице старого варновца мелькнула злобная улыбка.
Он вышел на улицу, право на обращение предоставлено и засвидетельствовано, что теперь? Возвращаться к Берктам? Нет, не сейчас.
На западе над морем сверкнули лиловые молнии. По своей мощи варновские грозы не шли ни в какое сравнение с земными, те выглядели как детская забава. Но полагаясь на свой долгий опыт, Чейн решил, что эта гроза сюда не дойдет.
Он зашагал по улицам города, теперь уже свободно, не таясь. Встречные мужчины и женщины удивленно смотрели на него. Он кланялся тем, кого знал. Они приветствовали его, не скрывая изумления.
Когда-то в давние годы он ходил по этим залитым светом улицам, смешиваясь с толпой высоких варновцев. Тогда он хорошо понимал, что вел себя задиристым петушком просто оттого, что был чуть ниже ростом и в целом чуть слабее, чем эти высокие золотистые люди.
Он шел, сам не зная куда. Оказавшись на более тихих улочках и начав их узнавать, Чейн понял, что стал жертвой своей старой привычки и прибыл туда, куда, по правде говоря, не хотел приходить.
Тихая улочка с низкими домиками. Он собирался повернуться и уйти, по что-то его удержало. Теперь он уже шагал не спеша, и улочка привела его к небольшому старому дому с водосточными трубами, на горловинах которых торчали резные злые маски. Рядом с домом был пустырь, на котором лежало вразброс несколько камней.
Вдали сверкнула молния, затмив свет серебристой и розовой лун. Чейн прошел на пустырь и посмотрел вокруг.
В небольшом старом домике жили его отец и мать, и на этом пустыре стояла уже давно развалившаяся часовня, в которой преподобный Томас Чейн читая свои проповеди.
Как и Дайльюлло, — подумал Чейн. — Видимо, каждый имеет пустырь в своем прошлом, утрату чего-то или кого-то.
Он прошел в конец заросшего травой пустыря. За бывшей часовенкой, где отец и мать так отважно стремились привить веру варновцам находились их могилы.
Сверкнувшая далеко за морем лиловая молния высветила два небольших надгробных камня. Они были чистыми, заботливо ухоженными, и на одном из них Чейн даже смог прочесть надпись, поскольку она была сделана на железном колчедане — самом твердом варновском минерале.
“Преподобный Томас Чейн, Земля, Карнарвон…”
Чейну вспомнился старик в холодном, ветреном Карнарвоне, который говорил ему: “Преподобный Томас был прекрасным человеком, страстным проповедником. Не сомневаюсь, что он обратил в нашу веру многих людей в том далеком мире прежде, чем господь взял его к себе”.
Нет, не обратил. Преподобный Томас не обратил в свою веру ни одного варновца. Но по крайней мере приобрел одного друга. Чейн нисколько не сомневался, что за могилами ухаживал Беркт. Он вспомнил похороны отца, вспомнил как Беркт взял его, мальчугана, сдерживавшего свои слезы, и привел к дверям школы, где молодые варновцы постигали свое искусство, и сказал ему: “Иди туда и определи, сможешь ты стать варновцем или нет. Это, конечно, не то, что хотелось твоему отцу, но ничего другого на Варне для тебя нет”.
Да, нет смысла думать обо всем этом теперь. Но ведь даже Звездные Волки скорбят по погибшим.
Чейн услышал шелест и обернулся. Рядом с ним стояла высокая, темная фигура человека.
Снова вспыхнула вдали молния, и он узнал: это был Харкай, старший из братьев Ссандера.

XIV

Он был намного старше Чейна, являлся одним из правителей Звездных Волков, не столь великим как Беркт, но все же знаменитым лидером рейдов.
Харкан возвышался над Чейном, и из тени Чейн мог видеть лилово-синий шрам на его лбу, где уже больше никогда снова не вырастет варновский пушок. Под шрамом в темноте, казалось, сверкали раскосые глаза Харкана, смотревшие на Чейна.
— Я рад, что ты возвратился на Варну, — сказал он. — Очень рад.
Чейн улыбнулся:
— Я так и думал.
— Я предупредил всех ранроев, чтобы они не вызывали тебя на бой, — сказал Харкан. — Это удовольствие я оставляю себе.
Чейн ничего не сказал в ответ. Спустя некоторое время Харкан добавил:
— Тогда завтра? Место ты знаешь… оно все то же самое.
Да, Чейн знал то место — скалистое узкое ущелье, где можно беспристрастно решать междоусобные споры, не подвергая опасности других людей. Харкан придет туда со своим оружием и, если ему не удастся убить Чейна в честном бою, тогда наступит очередь Тхура, другого брата Ссандера, повторить схватку. И если Чейн убьет Тхура, тогда другие члены клана Ранроя один за другим могут бросать ему вызов. Это многочисленный клан, в то время как у Чейна совершенно никого нет; его единственные на Варне родные люди лежали под двумя могильными плитами из железного колчедана.
— Я запросил у Совета право, — сказал Чейн.
Харкан дернулся головой от изумления:
— У Совета право? На каком основании?
— Я прибыл на Варну с тем, чтобы сообщить кое-что Совету.
Харкан умолк, его крупное, гибкое, как у кошки, тело сгорбилось, когда он посмотрел на Чейна. Чейн мог понять его расстройство.
Ни к каким схваткам нельзя принуждать человека, затребовавшего от Совета свое право быть выслушанным, до тех пор пока это слушание не состоится. Это был нерушимый закон, помешать враждующим сторонам бросать вызов и убивать друг друга до тех пор, пока Совет не разберется и их деле.
— Это трюк, — заявил Харкан. — Но он не спасет тебя, Чейн. Ты убил Ссандера…
Чейн резко перебил:
— Ссандер пытался убить меня. И он чуть не преуспел в этом. Я схватился за свое оружие только тогда, когда он пустил в ход свое против меня.
— Убийство, самозащита… для нас, ранроев, это не имеет никакого различия!
— Я никогда и не думал, что имеет, — сказал Чейн. — Но я хочу внести полную ясность.
Харкан процедил сквозь зубы:
— Ясность очень скоро закончится для тебя, Чейн.
Он повернулся и ушел. Чуть погодя покинул это место и Ч ей и, только в другом направлении.
Он двинулся на запад, туда, где море ближе всего подступает к Краку. На крутом утесе прямо над водой возвышался великолепный замок величественно выглядевший при свете лун. Подойдя к нему ближе, Чейн услышал чудовищный грохот огромных волн, ударявших в основание утеса.
С вытесанной из камня скамьи под деревом поднялась женщина и вышла на лунный свет.
Чейн улыбнулся.
— Ты так была уверена, что я приду, и поэтому ждала меня. Да, Граал?
— Чейн, это же полное безумие возвратиться на Варну! — воскликнула она. — Ты знаешь, что уже сейчас клан Ранроя ищет тебя?
— Знаю, — сказал он. — Я встретил одного из ранроев. Но им придется погодить со своими планами из-за моего обращения в Совет.
Он стоял и любовался ею. Граал была выше его ростом. Одежда почти не прикрывала ей прекрасное тело, покрытое золотистым пушком. С её лучистыми, переливающимися глазами она походила на красивую пантеру.
— Зачем ты возвратился, Чейн?
— Что б тебя увидеть, конечно.
— Врунишка. Скажи мне.
Он все рассказал. Она покачала головой:
— Но после того, как Совет выслушает тебя, ты должен биться с ранроями подряд один за другим.
— У меня и на этот счет есть одна идея, — сказал Чейн. — Но не будем говорить об этом. Давай лучше о тебе. Беркт сказал, что ты еще не замужем.
— Пока нет, — подтвердила Граал. — Мне слишком нравятся развлечения и мужчины, чтобы я связывала себя с каким-то одним повелителем.
— Знаю, — кивнул он. — Меня это не раз бесило.
— А теперь не бесит? — прильнула она к нему, как раньше. — Наверное, в других мирах встретил более привлекательных девушек?
— Одну. На планете Аркуу.
Граал расхохоталась, обвила его руками и поцеловала. Это был поцелуй тигрицы.
— Это тебе, землянинчик, за то, что ты стараешься вызвать у меня ревность.
Чейн ухмыльнулся:
— Но это правда.
— Тогда ты мне расскажешь о ней.
Они гуляли пол деревьями то в тени, то в неровном розовато-серебристом лунном свете. У Граал, казалось, отошло беспокойство за него. Это была приятная, великодушная, веселая девушка, но она была дочерью варновцев, а бизнес варновцев — разбой.
Море шумело, и ветер нес с собой металлический привкус брызг. По небосводу плыли обе луны, излучая то и дело меняющееся сияние. Как хорошо снова оказаться в мире своей юности, в объятиях Граал!
— Извиняюсь, что прерываю, — раздался мужской голос.
Граал только расхохоталась, но Чейн гневно обернулся. Гнев тут же покинул его, когда он увидел молодого варновца с довольной улыбкой на красивом, беззаботном лице. Чейн подошел к нему и крепко пожал руку:
— Крол!!
Это были товарищи по многим незабываемым рейдам.
— Граал, ты не будешь возражать, если я заберу его с собой? — спросил Крол. — Я попытаюсь освободить его шею от петли, которую он сам себе накинул.
— В таком случае забирай, — ответила Граал. — Не хочу, чтобы моему землянинчику делали больно, когда это можно предотвратить.
Говоря это, она насмешливо посмотрела на Чейна, но тот лишь улыбнулся в ответ и отправился с Кролом.
Как только машина двинулась вниз по склону утеса, Крол быстро заговорил:
— Я слышал, что ты попросил у Совета право. Но это не надолго тебя обезопасит. Старый Ирун, стоящий во главе клана роя, входит в Совет и постарается быстро протолкнуть слушание твоего дела. И после этого ты лишаешься защиты Совета.
— У меня есть идея, которая может сдержать ранроев и после слушания в Совете, — сказал Чейн.
Он посвятил в свой замысел Крола, но тот сказал, что он не очень надеется на удачу.
— Ирун сделает все, чтобы отклонить любое твое предложение. И если ему удастся, тогда что? Тогда тебе придется встречаться с одним ранроем за другим, пока кто-то из них не убьет тебя.
От подножья утеса Крол повернул свою машину в сторону огней Краха.
— Я могу вывезти тебя с Варны, Чейн, но это надо делать сейчас же. Если мы, конечно, незамеченными проберемся в корабль…
— Нет, — ответил Чейн. — Я никого не хочу вовлекать в свои личные распри. Так меня здесь учили и так будет.
— Проклятый Ссандер! — процедил Крол. — Он никогда мне не нравился, но ты, я знаю, любил его.
— Кроме того, — продолжал Чейн, — я совсем не хочу бежать с Варны. Я прибыл для того, чтобы что-то сделать, а просто улететь отсюда, даже без попытки приступить к делу, было бы бессмысленной тратой времени.
— Беркт рассказал мне о твоих планах, — помолчав немного, сказал Крол. — Я не могу упрекать человека за преданность к товарищам.
И чуть спустя добавил:
— Между прочим, Чейн, не говори ничего Берту о моем предложении вывезти тебя. Не скажешь? Он счел бы это просто неблагородным.
— Ты все так же боишься Беркта, как тогда, когда мы были мальчишками? — засмеялся Чейн.
— Да, боюсь. И ты тоже.
Чейн не стал отрицать. Крол спросил:
— Ты желаешь возвратиться к Берктам?
— А что ты желал бы в первую ночь на Варне после долгого отсутствия?
— Закатил бы пирушку.
Они и закатили ее, отправившись в огромную таверну около базарной площади — любимое питейное заведение Звездных Волков.
В таверне стояли шум и гвалт. Красные лампочки давали не очень много света, но его было достаточно, чтобы человек не потерял свой бокал. Высшие чипы Звездных Волков сюда не жаловали; этого им не позволяли гордость и достоинство. Но младших офицеров, истинных вояк, среди которых Чейн имел много знакомых, здесь всегда было предостаточно
Они дружески приветствовали Чейна, конечно, уже зная о его возвращении на Варну. Трое посетителей таверны из клана Ранроя встали и демонстративно покинули таверну. Но никто этому не придал большого значения. Молодых забулдыг совершенно не интересовали распри, они ходили с Чейном в совместные рейды, знали его как несчастного землянинчика (никто в присутствии Чейна не осмеливался его так называть), которому выпало тяжелое детство на Варне, но он выдержал; они любили его и наперебой угощали вином.
От крепкого вина в голове Чейна шумело и звенело, но он подумал: Конечно, неразумно столько пить, но черт с ним, это же частичка того, ради чего я возвратился на Варну. И продолжал пить, переходя от стола к столу.
И всюду голоса, голоса, неумолчные голоса; люди вспоминали последний рейд в Гиады, говорили о Сарне, попавшем в большую беду у Денеба: он сидел с огромной долей добычи и поджидал, когда его подберут, а в итоге — чудовищная неприятность! Говорили об Аронсо, о том, как он нарвался на папскую тиару — три звезды с убийственными гравитационными волнами — но выдержал тяжкое испытание. Чейн преподнес Аронсо большой кубок вина и похвалил его. Герой настоял, чтобы Чейн выпил с ним на пару этот кубок. Аронсо имел хорошую добычу в последнем рейде, у него было счастливое настроение пьяного человека и в этот момент он любил Чейна как родного брата.
— Где ты пропадал, Чейн? Чем занимался?
Чейн уже крепко поддал и испытывал блаженное состояние. Он налил себе вина и встал на стол.
— Вы действительно хотите знать, где я был?
— Конечно, хотим!
— Я был с наёмниками, — сказал Чейн. — Почти все они земляне.
— Назад к своим? Не так ли Чейн?
Чейн осушил бокал, посмотрел на собутыльников и серьезно заявил:
— Для меня свои — это вы, жалкое, сучье отродье Варны.
Раздались хохот, аплодисменты. Многие, уже были пьяны и с удовольствием восприняли оскорбление.
— Что собой представляют земляне, Чейн?
Чейн задумался.
— С одной стороны, они глупы. Носятся со всякого вида путанными, туманными идеями насчет морали, законов и добродетели.
— Подобно тому, когда они впервые прибыли на Варну и учили наш народ строить звездные корабли? — Кто-то громко выкрикнул, и весь огромный зал взорвался хохотом.
На Варне это была известная и любимая история. История о том, как земляне, открыв принципы звездоплавания — а фактически открыв вновь, поскольку они давным давно были известны расе, расселившейся по всей Галактике, — прибыли на Варну и наивно предложили варновцам показать, как строить звездные корабли с расчетом, что те займутся честной торговлей в Галактике. История о том, как варновцы тех времен притворно заявили: да, мы очень хотим обзавестись звездными кораблями с тем, чтобы заняться частной торговлей и быть порядочными людьми. Одурачив землян, варновцы научились кораблестроению и стали с тех пор разбойничать и грабить в Галактике.
— Да, они глупы, — продолжал Чейн. — Они забили себе головы прекрасными идеями, которые кто-то выдумал. Но, мои братья…

— Да? — послышался голос.
— Но они чертовски стойкие люди, — сказал Чейн. — Они не могут двигаться в космосе так, как можем мы; их организмы не приспособлены к этому, поскольку на Земле нет сильной гравитации. Но… они стойкие люди.
Говоря это, он думал о Дайльюлло и Болларде, Секкинене и остальных наёмниках, о том, что им вместе приходилось делать.
— Я побывал на Земле, — продолжал Чейн. — Посетил городок, откуда приехали сюда мои родители. Там один юноша научил меня песне. Это старая боевая песня землян. Эта песня, возможно, скажет вам, что собой представляют земляне. Хотите её послушать?
— Спой! Давай! — закричали отовсюду, а Аронсо послал ему кубок вина. Чейн выпил вино, голова у него теперь звенела вовсю, и все же он вспомнил песню, которой учил его высокий юноша Хэйден Джоунс в маленьком баре Карнарвона.
Он пел ее, старую боевую песню жителей Харлеха. Звездные Волки заворожено слушали, а затем подхватили вместе с ним; крупные, высокие, с кошачьими глазами, покрытые золотым пушком люди, ставшие звездной карой, пели о саксонских стрелках и их заклятых врагах так, словно те только что вышли из темных уэльских болот с мечами и копьями в руках.
От этой мысли Чейн прекратил пение и захохотал… Он стоял и хохотал среди ревущего хора, как вдруг почувствовал щипок на колене. Это был Крол, предлагавший кубок вина.
— Веселишься, Чейн?
— Веселюсь.
— Хорошо, Чейн, Очень хорошо. Больше веселись. Поскольку старик Ирун быстро сработал: совет слушает тебя завтра. И может быть это твое последнее веселье на ближайшее время.

XV

У стоявшего перед ними Чейна мелькнуло: Дайльюлло назвал бы их коронованной компанией грабителей.
В известной мере это было верно, поскольку рейды и грабеж прочно входят в образ жизни варновцев. Эти девять лиц представляли самые могущественные кланы, но в то же время они снискали известность тем, что руководили когда-то великими рейдами.
Вот они: Кхепхер, возглавлявший великий рейд на Плеяды, в результате которого на родину было доставлено столько добычи, сколько Варна никогда прежде не видела; Сомтум и Яр, которые нанесли удар по имперскому миру Канопуса и впервые разграбили королевские богатства системы, которая была настолько огромной и могущественной, что не считала нужным остерегаться нападений извне; Беркт, сидящий глядя так, словно никогда раньше не видел Чейна, это он промчался полгалактики, чтобы выкрасть легендарную Тербиевскую десятку и пробиться с нею домой; Вон, Мартабалэйн и Мун, выкравшие у корпорации владельцев на планете Бетельгез-4 коллекцию драгоценных камней с помощью тройного отвлекающего маневра и атаки, ставшей классической в истории Варны; Хоф, захвативший самый богатый конвой за всю историю Галактики. Хотя у него было только двенадцать кораблей; и Ирун, разбойничавший вдоль северо-эенитного края Галактики и прибывший домой с тяжело нагруженными добычей кораблями после того, как его сочли Безнадежно пропавшим.
Все они смотрели на Чейна. Взгляд Ируна выделялся жесткой пронзительностью. Глава клана Ранроя был массивным человеком, возраст которого далеко перевалил за средний. Он глазел на Чейна, выставив вперед свои широкие плечи. Ирун был шлей Ссандера и ясно, что представлял главную опасность три обсуждении предложения Чейна. Кхепхер, занимавший в Совете высшее положение, обратился официально к Чейну:
— Ну-с, Морган Чейн, Совет слушает вас.
Чейн весь собрался. Если он сейчас потерпит провал, Дайльюлло и другие наёмники могут никогда не вырваться с Ритха.
— Мое обращение сводится к просьбе дать мне право изложить вам план, осуществление которого могло бы принести Варне огромные богатства.
Все удивленно переглянулись; Ирун сощурил глаза и, кажется, приготовился перебить Чейна. Но Кхепхер сказал Чейну:
— Вам жалуется право говорить.
Чейн показал на миниатюрный проектор, который принес с собой:
— Перед тем, как изложить суть дела, могу я продемонстрировать несколько объемных снимков, относящихся к тому, о чем я сообщу?

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

Кхепхер кивнул в знак согласия.
Чейн повернулся к проектору, отрегулировал его так, чтобы показываемые на трехмерных фото предметы имели натуральную величину.
Первая комната каярских сокровищ вспыхнула в затемненном зале ярким, сплошным великолепием красок: драгоценные камни до краев заполняли золотые кувшины и сверкали вытканными в гобелены, виднелись причудливые статуэтки, вырезанные из цельных сверкающих жемчужин… и все это выглядело настолько реально, что удивленные военачальники Звездных Волков, кроме Беркта, даже подались вперед, словно желая схватить руками эти вещи.
— Что это еще за чушь? — огрызнулся Ирун.
— Я показываю вам богатства каяров, — ответил Чейн. — Будут еще более солидные.
Он сменил снимок, и на экране появилась другая комната с невероятными сокровищами. По мере того, как Чейн показывал новые кадры, раскосые глаза Звездных Волков наполнялись все более жадным блеском в предвкушении грабежа.
Когда был закончен показ последнего объемного фото, Кхепхер вытянул шею вперед.
— Где находятся эти вещи? — спросил он. — Где?
— На планете Хлан, у народа, который называется каяры, — пояснил Чейн. — Планета лежит недалеко за пределами Отрога.
— Если бы такие богатства действительно существовали, о них давно бы шел звон по всей Галактике! — выкрикнул Ирун.
— Каяры — умные люди. Очень умные, — продолжал Чейн. — Они собрали со всей Галактики самые красивые и дорогие вещи, заплатив за них ворам, которые крали для них. Они держали все это в секрете, как и свой хорошо защищенный мир. Я это знаю. Я чуть не погиб при попытке проникнуть к их богатствам.
Помолчав, он добавил:
— Я могу показать вам туда дорогу. Я могу провести туда варновскую эскадрилью, хотя не гарантирую, что потерь не будет. Я это сделаю при условии, что смогу взять из богатств каяров один предмет на выбор.
— Смел же ты: пришел на Совет, да еще выставляешь условия, — отрезал Кхепхер. — А больше, случайно, ничего не хочешь?
— Еще одну вещь, — невозмутимо сказал Чейн. — Получить право на мою безопасность до тех пор, пока эскадрилья не возвратится на Варну.
Ирун вскочил на ноги с перекосившимся от гнева лицом.
— Трюк! — заорал он. — Этот человек убил моего племянника и тем самым навлек на себя месть моего клана. И он просит теперь у Совета защиты, чтобы избежать справедливого возмездия.
Взгляд Чейна свидетельствовал о том, что ни позиция, ни слава Ируна не произвела на него ни малейшего впечатления.
— Для того, чтобы избежать мести вашего клана, — холодно сказал он, — мне следовало сделать немного — оставаться за пределами Варны.
Беркт расхохотался:
— Следует признать очко в пользу молодого Чейна.
Ирун разозлился:
— Хорошо известно, Беркт, что у тебя была дружба с отцом этого чужака!
Кхепхер резко вмешался:
— Прошу членов Совета прекратить перепалку! Мы здесь собрались для того, чтобы выслушать человека по имени Чейн и потом вынести свое решение.
Он обратился к Чейну:
— Расскажите, что вам известно об обороне каяров.
Чейн рассказал, подчеркнув при этом, что только он может провести варновскую эскадрилью более или менее безопасно через скопление потухших солнц и безжизненных планет.
— Вы благополучно прошли туда и обратно через так называемые Мертвые Миры, — сказал Кхепхер. — Могли бы вы так же благополучно провести боевую эскадрилью по этому маршруту?
Чейн отрицательно покачал головой.
— Вряд ли это возможно. Каяры считали просто ненужным использовать такое колоссальное оружие против моего маленького суденышка. Но против эскадрильи они могут пустить его в ход. Я предлагаю пожертвовать определенным количеством старых кораблей, которые пойдут впереди, без людей, на автопилоте, и спровоцируют большую часть взрывов в Мертвых Мирах, в результате чего для нас появится проходи
И он поспешно добавил:
— У каяров мощная радиационная оборона; я её испытал на себе. Тут нам могли бы пригодиться антирадиационные шлемы. У каяров имеется довольно внушительная эскадрилья боевых крейсеров, правда среди них нет ни одного тяжелого. Но я думаю, что мы справимся с этими крейсерами, если пройдем через Мертвые Миры.
— Стратегию будут обсуждать позднее те, кому это положено, — холодно заметил Кхепхер. — Но, если мы подавим оборону каяров, вы сможете провести нас к хранилищам богатств?
— Смогу, — ответил Чейн, подумав про себя: В любое хранилище, кроме одного. Вы получите одну из самых крупных добыч за всю историю Варны, но не Поющие Солнышки.
Расспросы продолжались, члены Совета были резкими и дотошными. За плечами этих людей была жизнь, наполненная рейдами, они знали опасности, которые могут подстерегать их в космосе, и не собирались что-либо брать просто на веру.
— Не объяснено, — резко заявил Ирун, — где эти каяры могли приобрести в таком количестве исключительно редкого радиоактивного материала, чтобы начинить им необитаемые планеты в Мертвых Мирах.
— Судя по информации Ирона, — ответил Чейн, — на планете Хлан имеются колоссальные запасы радита, одного из редких радиоактивных материалов, как вы заметили. Радит — источник богатства каяров, поскольку им они расплачиваются за ворованные драгоценности.
Чейн добавил:
— Ирон уверен, что каяры — чокнутые люди. Они спрятались в своем крепко обороняемом гнезде, самозабвенно любуются сокровищами и избегают прямых контактов с большей частью Галактики. Если кто-либо приближается к их планете без приглашения, они убивают его мучительной смертью. Я считаю, что надо прорваться в это воровское гнездо, обладателями этих сокровищ должны стать более достойные владельцы, и, именно, варновцы.
Некоторые из членов Совета улыбнулись при этих словах: именно, их они и ожидали услышать от дерзкого молодого Звездного Волка.
— Дело такое, что его нельзя поспешно решать, — обратился к Чейну Кхепхер. — Следует поглубже по все вникнуть. Объемные фото должны быть проверены экспертами, не подделки ли это. Надо посмотреть также наши сведения о том созвездии, нет ли в них расхождений с тем, что им нам рассказывали.
Чейн поклонился. Кхепхер подвел итог:
— Вы сейчас свободны. О нашем решении будете своевременно уведомлены. А до этого за вами продолжает сохраняться предоставленное Советом право на безопасность.
Чейну хотелось еще кое-что сказать, но он понял, что Совет прекратил с ним разговор, и ничего другого не остается, как поклониться и покинуть Дворец.
Прошли два дня. Вечером в залитом лунным светом саду позади замка Беркта Чейн сидел с Кролом, Граал и Нсхурой и пил вино. Он хорошо знал, что Граал с её вольным образом жизни никогда не нравилась Нсхуре, но сейчас хозяйка проявляла к ней радушное гостеприимство.
Двое суток Чейн ожидал решения Совета. Он прекрасно провел это время с Граал, воскресив прошлую любовь, …но едва не утонул, когда Граал утащила его под воду во время плавания на огромных волнах на пляже около Крака.
— Расслабься, отдыхай, Чейн, — сказал Крол. — Решение скоро будет, того или иного рода.
— Чейн, что там в старом мире, на Земле, думают о варновцах? — спросила Нсхура. — Ты говорил, что был там.
— Варвары, — сказал Чейн. — Грубые, необузданные, дикие грабители Галактики.
Посмотрев на Граал, он добавил:
— Они считают, что варновские женщины даже более свирепы, чем мужчины.
Граал мгновенно швырнула в него бокал с вином, но Чейн успел увернуться, дав бокалу пролететь около самого уха.
Издалека со стороны наиболее удаленного от Крака звездопорта раздалась серия из трех резких звенящих звуков, и в небо взметнулись три молнии.
Крол улыбнулся:
— Группа очень молодых варновцев уходит попытать счастья, вполне вероятно, что возвратятся ни с чем. Но ты помнишь, Чейн?
— Помню. Очень хорошо, — ответил Чейн.
Снизу послышался надрывный рев мотора поднимающегося гору тяжелого варновского автомобиля, и Чейн весь напрягся, стараясь не выдавать себя.
Все молчали, пока скрежет не прекратился и вскоре не вошел в сад Беркт.
— Что нового? — спросил Чейн.
— Не хочу томить в ожидании, — сказал Беркт. — Взвесив все за и против, Совет решил санкционировать рейд на Хлан, и кланы предоставляют в общей сложности около семидесяти кораблей.
Чейн возликовал. Мысленно уже чувствовал в своих руках Поющие Солнышки.
— Но чтобы ты не слишком радовался, — сухо добавил Беркт, — должен сообщить об одном условии этой санкции, условие выдвинуто Ируном и его сторонниками в Совете. Без принятия этого условия они наложили бы вето на рейд.
Чейн напрягся: — Что за условие?
— Командовать рейдом будет Харкан, племянник Ируна, — ответил Беркт. — А ты в качестве пилота будешь находиться вместе с ним в его корабле.

— Стало быть ранрои не собираются выпускать меня из своих зубов? — проворчал Чейн.
В нем вспыхнула ярость. Черт бы побрал этих ранроев с их местью! Ладно, он полетит с Харканом, и если одному из них суждено погибнуть, то им будет Харкан.

XVI

В далекие времена варновцы были воинственным народом, и. боевые трубы звучали каждый раз, когда один клан выходил на схватку с другим. И хотя с тех пор прошли века, а сами варновцы стали весьма опытными в технологии звездных полетов, чему их, не подумав научили земляне, старый обычай сохранился, и при отбытии очередного отряда варновцев в рейд за добычей неизменно раздается рев из всех могучих труб.
Краснокаменные здания были расцвечены яркими флагами различных кланов. Вдоль улиц стояли высокие золотистого цвета люди, приветствовавшие криками и взмахом рук автомашины с воинами, которые катились с грохотом в сторону звездопорта.
Чейн, находившийся в одной из машин, подумал: На Земле так провожали бы армию-защитницу, и ни в коем случае не банду пиратов, отправляющихся грабить.
Все было так, как он помнил, и пронзительный рев огромных труб заставлял Чейна, как и раньше, испытывать жгучий трепет.
У варновцев, ехавших вместе с ним, восторженно сверкали глаза. Возможно, зги люди найдут себе внезапную смерть среди звезд, но ведь будут же азарт и борьба, и, наверное, богатые трофеи, с которыми их переполненные корабли вернутся домой. Таков образ жизни варновцев и он им нравится.
Это заставило Чейна вспомнить самый первый рейд, его стремление скрыть волнение от рева труб и выглядеть хладнокровным, надменным, невозмутимым подобно ветеранам вокруг.
Да ну её к чёрту, эту ностальгию, — неожиданно оборвал себя Чейн. — Ностальгия убьет меня.
Ни один из предыдущих рейдов, в которых он участвовал, не был для него таким опасным, как этот, поэтому лучше прекратить воспоминания и быть постоянно настороже.
Горячий, золотистый солнечный свет встретил машины, когда они стали въезжать в звездопорт между длинными рядами иглообразных кораблей. Около корабля, украшенного символом лидера, стояла группа капитанов, над которой возвышалась фигура Харкана. Вместо приветствия Харкан метнул ледяной взгляд в сторону Чейна.
— Итак, вы все знаете район выхода из сверхскоростного режима, — сказал Харкан, и капитаны кивнули в знак согласия. Координаты этого района рассчитывал Чейн, и эксперты звездной навигации подтвердили точность его расчетов.
Харкан продолжал:
— Порядок и хронометраж выхода из сверхскоростного режима вам известны; полное расписание у вас имеется. Говорить больше не о чем.
Капитаны разошлись, остались только Харкан и его заместитель Венжант. Они повернулись и направились в свой корабль с символом лидера. Чейн последовал за ними.
Корабли Звездных Волков имеют небольшие размеры, их экипажи состоят из восьми — десяти человек. Ни один из находившихся в корабле воинов не ответил на приветствие Чейна. Все они принадлежали к клану Ранроя и хорошо знали Чейна. Венжант сел в кресло пилота, Харкай и Чейн заняли кресла за ним. Через широкий экран мостика они посмотрели наружу, и никто ничего не сказал.
Издалека по-прежнему доносилось медное эхо труб Крака, в котором звучало пожелания доброго пути и хорошей удачи. Но вскоре раздался новый звук.
Скорее это был не звук, а вибрация, которая так возросла, что вместе в кораблем задрожала и бетонная площадка под ним. Глубокий, страшный гром возвестил, что заработали силовые установки первого дивизиона кораблей.
— Время, — отрывисто произнес Харкан, и первый дивизион со звуком грома, раскалывающегося атмосферу, устремился в небо.
Тридцать иглообразных кораблей поднялись под углом 45 градусов. Они не были частью флота, которым гордилась Варна. Это были старые, ржавые корабли, искореженные боями в дальнем космосе, из которого они с трудом возвратились очень давно. Их отремонтировали настолько, чтобы можно было снова послать в космос, укомплектовали сокращенными составами экипажей. Эти корабли шли в свой последний путь, чтобы принести себя в жертву и обмануть каяров. Вместе с ними летели пять обычных кораблей, в задачу которых входило: в нужный момент взять к себе на борт экипажи кораблей-жертв.
После того, как грохочущий рев первого дивизиона исчез вдали, Харкан молча уставился на хронометр. Наконец он передал по связи:
— Второму дивизиону — взлет через пять минут.
В хвостовом отделении начали приглушенно реветь силовые установки, и кресло под Чейном затряслось. Прошло пять минут.
Мощный взрыв вознес корабль в небо, вдавив Чейна глубоко в кресло. Все внутри мучительно сжалось, и он почувствовал, как глаза застилает темнота, словно какой-то невидимый кулак стучал по его голове. Чейн тревожно подумал: Слишком долго не был на Варне и вот теперь не могу выносить её гравитацию!
Затем мышцы его живота распрямились, зрение прояснилось, и он понял, что нет, он еще не утратил силу, приобретенную за мучительные годы детства на Варне, что он по-прежнему может выдерживать перегрузки.
Корабль продолжал подниматься с ускорением, которое парализовало бы любого землянина. Вот почему так трудно победить Звездных Волков в космосе. Огромная гравитация массивной Варны вскормила в них силу и сопротивляемость организма, дающие возможность переносить такие перегрузки, которые не мог бы выдержать ни один другой народ Галактики.
Чейн справился с перегрузкой и ему было приятно. Это была скорость, к которой он привык в космических полетах до того, как пришлось покинуть Варну. Низкая скорость кораблей наёмников порой казалась ему невыносимо медлительной.
Варна вскоре осталась позади. По обеим сторонам и позади флагманского корабля в ослепительных лучах солнца ярко поблескивали маленькими мигающими светлыми точками другие корабли эскадрильи. Звездные Волки придерживались в полете более тесного строя, на который обычные люди никогда бы не решились. При необходимости Звездные Волки могли изменить курс с такой внезапной переменой скорости и направления, что земляне испустили бы дух.
Из золотистого сияния надменного варновского солнца корабли окунулись в космическую черноту и мерцание звезд, продвигаясь в заданный район.
— Время, — сказал Харкан, и Венжант перевел управление корабля на сверхскоростной режим.
Наступило ощущение головокружительного падения в сверхразмерное пространство. Флагман мгновенно рванулся вперед, а за ним и все остальные корабли.
Ни один из ранроев до сих пор не обмолвился ни одной фразой с Ч ей ном,
Чейну вспомнились слова Беркта перед отлетом с Варны. Чейн прощался с Кролом, который задолго до этого был записан на другой рейд и очень переживал, что не участвует в походе против каяров.
— Не очень страдай, что не летишь с Чейном, — мрачно успокоил Беркт Крола. — Где Чейн, там всегда самая большая опасность.
— Вы подозреваете, что ранрои попытаются там его убить? — воскликнул Кроя. — Нет, они не сделают… У него гарантия Совета до возвращения эскадрильи из рейда.
— Мне не правятся многие из ранроев, но они не пойдут на подлость, — сказал Беркт. — Во всяком случае большинство из них не станут нарушать право, предоставленное Советом. Но ведь там будет бой, и Харкан, не нарушая права Чейна, может послать его на наиболее опасный участок.
Позднее, когда Крол ушел, Чейн посмотрел на Беркта с укором:
— Спасибо за вдохновляющую поддержку.
— Но ты же знаешь, что это так. Верно? — переспросил Беркт, и Чейн согласился.
Поколебавшись, Чейн отважился сказать:
— Вы всегда ко мне по-дружески относились, Беркт.
Тот пожал плечами:
— Отчасти из-за твоего отца, отчасти из-за Нсхуры.
— Я не всю правду вам сказал. Не то, чтобы соврал что-то, но опустил часть правды.
Беркт выжидающе молчал.
— Я не сказал о вещи, которая мне нужна в мире каяров, — сказал Чейн. — Об одном дорогом предмете, который по условиям Совета мне разрешено самому выбрать. Между нами, речь идет о Поющих Солнышках.
Беркт широко раскрыл спои раскосые глаза, и его грубое, надменное лицо выразило удивление.
— Но ведь Солнышки разделены на масти! — воскликнул он. — После того, как Морул со своим кланом выкрал Солнышки с Ачернара, он продал их Клоя-Клойю с Мрууна, а тот разделил их и по отдельности продал другим покупателям.
— Все эти другие покупатели были агентами каяров, — сказал Чейн. — Своим трюком каяры сбили цену Солнышек.
Беркт недоумевающе уставился на него и вдруг разразился гомерическим хохотом.
— Такого прохиндейства я еще никогда не видел! Стало быть, вот ради чего ты и твои друзья-наемники прибыли в Отрог?
Чейн кивнул:
— Забрать Солнышки, возвратить на Ачернар и получить вознаграждение в сумме два миллиона.
— Возвратить их?
— Земляне — люди с причудами, Беркт, — сказал в оправдание Чейн. — Но даже наемники, отличающиеся довольно крутым нравом, никогда не поступятся своими понятиями о чести. Признаюсь, мне это кажется глупым.
— Если Харкан и другие увидят у тебя Солнышки, им вряд ли понравится, что ты их забираешь, — предупредил Беркт.
— Знаю, — угрюмо сказал Чейн. — Но Совет дал согласие на то, что я могу по-своему желанию взять одно любое сокровище. И я собираюсь это сделать… если мы туда доберемся.
— Вот именно, если, — сказал Беркт. — Харкан, каким бы ни был, как человек, является хорошим лидером в рейдах. Но из того, что ты мне рассказывал, следует: вы встретите довольно крупные неприятности. Что ж, желаю счастья!
Вспомнив про все это сейчас, когда корабль перешел на сверхскоростной режим, Чейн подумал, что счастье ему будет действительно нужно. Он то и дело ловил на себе холодный, убийственный взгляд Харкана.
Взгляд не очень-то пугал его, но враждебное молчание со стороны всех на корабле начало порядком раздражать. Закончив свою смену у навигационных приборов, Чейн отправился в небольшую спальню в хвосте корабля и растянулся на койке.
Интересно, задумался он, что сейчас делают Дайльюлло, Боллард и другие наемники, если все еще живы. И усмехнулся, представив на минуту, что бы сказали они, увидев его со Звездными Волками.
Ладно, к чёрту переживания, — подумал он. — Я сделал ставку и буду продолжать игру, бесполезно размышлять дальше об этом.
А корабли шли все дальше и дальше по просторам Отрога Арго. Люди сменяли друг друга на вахтах, перепроверяли корабельное оружие, ели, спали, сладили за имитирующим экраном, который свидетельствовал, что их эскадрилья двигалась между туманностью и засадами.
Чем ближе они подходили к краю Отрога, тем сильнее росла напряженность людей. За Шротам, как показывал экран, лежало пустое пространство — огромный океан, омывающие берега Галактики.
И в этом пространстве обозначилось запомнившееся Чейну темное небольшое созвездие из множества потухших солнц и необитаемых планет, а глубине которого устроили свою крепость каяры.
Спустя определенное время Харкай, показав пальцем на экране на точку в двух третях пути до томного созвездия, сказал:
— Первому дивизиону следовало бы сейчас наладиться здесь.
Чейн был уверен, что дивизион и находится там, где Харкан показал. Он должен быть там, иначе весь план атаки не сработает.
Вопреки распространенному в Галактике мнению, Звездные Волки во время рейдов не несутся в атаку сломя голову. Это часто так выглядит. Но на самом деле наводящие ужас варновские налетчики планируют свои главные операции по точно рассчитанным графикам.
Без этого нельзя добиться успеха. Эскадрильи Звездных Волков никогда не бывают очень большими. Почти любая атакованная ими планета могла бы за определенное время собрать против Звездных волков значительно превосходящие силы. Но варновцы никогда не дают им этого времени. В точно рассчитанный момент они выходят из сверхскоростного режима, используют свою непревзойденную скорость в космосе, чтобы совершить молниеносное нападение, хапают добычу и исчезают с нею как можно быстрее.
В Чейне пробудилось знакомое чувство напряженности, возбуждения и пыла, которое он всегда испытывал, когда рейдовая операция приближалась к своей высшей фазе.
В голове мелькнуло: Дайльюлло разочаровался бы во мне. Он столько затратил усилий на мое перевоспитание, а я по-прежнему Звездный Волк!
Когда корабли максимально приблизились к темному созвездию, как это было видно на имитирующем экране, Венжант отдал резкую команду. “Первому — выход из режима!”
Харкан, изучающе взглянул на экран, и кивком головы одобрил решение своего заместителя. Впереди в космосе на определенном расстоянии от них, недалеко от реальной границы темного созвездия, флот из тридцати старых кораблей, который будет принесен в жертву, в этот момент начал выход из сверхскоростного режима.
Чейн мысленно представил, как это происходит. Сокращенные экипажи, посаженные в старые корабли, войдя теперь в обычный космический режим, быстро запрограммировали автоматические курсы. Затем эти люди перейдут со старых кораблей на пять обычных крейсеров, специально сопровождающих для этой задачи первый дивизион.
На хронометре появилась цифра, и Венжант произнес:
— Время.
— Выходим, — сказал Харкан.
И тут же нахлынуло ощущение, что все бешено кружится, вращается, чувство, к которому никогда нельзя привыкнуть. Корабль вышел из сверхскоростного режима.
Теперь, на обычной скорости, они могли видеть на обзорном экране, как далеко слева от них уходили звездные утесы огромного побережья Галактики. Позади остался поблекший облик Отрога Арго. Впереди лежала только чернота космоса, в которой пока еще визуально не просматривалось темное созвездие.
Однако на экране радара это маленькое созвездие просматривалось совершенно отчетливо. За пределами созвездия были видны и пять импульсов, исходивших от кораблей, которые взяли на борт команды со старых судов. Были видны также тридцать других импульсов, стремительно несшихся на высшей скорости к созвездию и вот-вот готовых войти в него.
Через коммуникатор Харкан обратился ко всей эскадрилье.
— Приготовиться к сигналу!

Предыдущая страница 9 Следующая страница


МИР ЗВЕЗДНЫХ ВОЛКОВ 10

Чейну показалось, как он это сам всегда испытывал в последний момент перед атакой, что затаившаяся в ожидании эскадрилья сгорает от нетерпения броситься в бой.

XVII

— Если твои Мертвые Миры существуют, то мы скоро увидим этому свидетельство, — сказал Харкан Чейну.
Они впились глазами в обзорный экран, установленный теперь так, чтобы видеть созвездие поближе.
— Никаких свидетельств, — презрительно бросил Венжант.
Небольшая темная планета взорвалась колоссальной яркой вспышкой, и ослепительный свет залил обзорный экран. Взрыв поглотил несколько варновских кораблей-роботов, но остальные продолжали движение.
— Складывается впечатление, — сказал Чейн, — что каяры внимательно следят за нами на своих мониторах. И их удручает зрелище летящих варновских кораблей.
Еще одно небесное тело — огромная планета, вращающаяся далеко от своего погасшего, мертвенно-бледного солнца, — вспыхнуло ярким светом на целый парсек в поперечнике.
— Еще семь роботов исчезли, — сообщил Венжант, и начал ругаться:
— Да что же это за безумцы, взрывающие миры в качестве оружия? Чистое безумие.
Чейн пожал плечами:
— У них достаточно таких миров… Это созвездие — не что иное, как кладбище потухших солнц и безжизненных планет. А у каяров полно радита, крупный заряд которого, если подорвать, превращает огромную массу планеты сплошь в нестабильные атомное вещество, и она взрывается. Каярам это просто.
Еще одна заминированная планета вспыхнула, а вслед за ней почти одновременно дне других. Все множество потухших солнц и ледяных планет темного созвездия вдруг стало видимым в невероятном слепящем свете этого погребального костра планет.
— Погибли все тридцать кораблей-роботов, — доложил человек у телескопа.
— Насколько близко они были от Клана? — спросил Харкан. Человек нажал кнопку и затем прочел цифры.
— Довольно близко, — пробормотал Харкан. — Но, может быть, еще осталось несколько взрывных миров?
Чейн отрицательно покачал головой:
— Это было бы слишком близко к Хлану, мне кажется. Вряд ли они захотели бы подвергать себя взрывной волне от собственного оружия.
И потом добавил:
— Что ж, корабли-роботы сделали нам проход через Мертвые Миры. Войдем в него?
— Войдем, — ответил Харкан. Он подал команду, и вся эскадрилья Звездных Волков устремилась в длинный, узкий коридор.
Чейн подумал, какой опасностью чреват такой слабый строй, если каяры выйдут сражаться. Но только узкой колонной можно было следовать через проход, сделанный кораблями-роботами в Мертвых Мирах. Возможно, он недостаточно широк; возможно, они наткнутся на взрывную планету; но ведь, если не идти туда, то никогда и не узнаешь, что может случиться. Так зачем волноваться?
Они одели антирадиационные шлемы, заготовленные на Варне” и все, как показалось Чейну, приобрели странный вид: стали похожи на древних солдат. Шлемы должны были защитить их от наиболее сильных эффектов каяровского оружия, разрушающего рассудок. Так во всяком случае надеялся Чейн.
Колонна Звездных Волков быстро направилась в созвездие точно посредине пути, который проделали принесенные в жертву корабли-роботы. Старая, рассчитанная на внезапность тактика Звездных Волков, которой боится вся Галактика, — подумал Чейн. Но как бы на этот раз они не переоценили свои силы.
Адская вспышка справа от них, казалось, затмила всю вселенную. Маленькая планета прекратила свое существование, но когда они оправились от ослепления, то увидели, что колонна кораблей не была задета взрывом и продолжала движение. Затем начали вспыхивать другие планеты и луны, и все пространство вокруг, казалось, наполнилось гигантским пламенем. На кораблях происходили замыкания в электросетях, выключался свет, суда дико качались, их швыряло вверх и вниз, и тем не менее, подчиняясь неукротимой силе инерции, они шли вперед.
Это похоже, подумалось Чейну, на бег сквозь строй погребальных планетарных костров. Харкан сидел твердый как скала, упрямо уставившись на обзорный экран ни разу не шелохнув своими плечами.
Он — враг и, вероятно, мне придется его убить, — размышлял Чейн, — но он идет в бой как истинный варновец.
Трясясь, содрогаясь, качаясь, суда Звездных Волков неслись вперед. Взрывавшиеся мертвые планеты были слишком далеки, чтобы повредить кораблям, и лишь слали вдогонку свои мощные вспышки.
Каяры, должно быть, действительно боятся Звездных Волков, думал Чейн, и пытаются напугать их гибелью миров. Но варновцев нелегко испугать.
Последние вспышки остались позади, и глаза стали проходить в норму после ослепления.
Неожиданно мозг Чейна пронзила острая боль. Она была по характеру такой же, когда он, Дайльюлло и Гваатх подверглись мучительным пыткам, но по силе раз в десять меньше. Как будто голову пробуравило острое сверло и теперь в ней неистово вращается.
Некоторые из ранроевского экипажа закричали, Венжант начал ругаться. Харкай привстал из кресла, потом повернулся к Чейну и вопросительно посмотрел на него.
— Да, это один из видов их оружия, — сказал Чейн. — Шлемы защищают нас от его воздействия, но не полностью. Придется терпеть.
— Стерпим, — резко ответил Харкан. — Но будь прокляты те, кто прибегает к такому оружию.
— Эти каяры — одаренные люди, — сказал Чейн. — Надеюсь, что скоро мы заставим их заплатить за свою одаренность.
Эскадрилья мчалась к темной планете, которая все еще не была видна. Но по приказу Харкана корабли плавно перестроились из длинной колонны в новое формирование, напоминающее расчлененный строй. На вид оно выглядело беспорядочным, но в нем все было продумано и каждый варновский корабль знал свое место.
— Черт бы побрал эту гадость, терзающую мозг! — сказал Харкан и потряс головой.
— Будь благодарен, что имеешь шлем и не получаешь полную дозу, — ответил Чейн.
Сверлящая боль в черепе заставила Чейна вспомнить тяжкое испытание, через которое он прошел с Дайльюлло и Гваатхом, и усилила жажду мести.
— Выйдут они на бой с нами? — спросил Харкан.
— Думаю, что да, когда увидят, что нас не остановили ни Мертвые Миры, ни болевые лучи, — ответил Чейн.
— Они уже идут, — вмешался Венжант, показав на экран радара.
Харкан и Чейн напряженно уставились на экран и стали подсчитывать импульсы, двигавшиеся сейчас навстречу.
— Не меньше восьмидесяти кораблей, — сказал Харкай. — Идут полумесяцем. Рассчитывают окружить нас и бить со всех сторон.
— Очень умно, — заметил Чейн. — Но ведь они еще не сражались с варновцами.
И он, и Харкан мрачно усмехнулись.
Стая Звездных Волков продолжала мчаться прямо на полумесяц каяров и вот-вот должна была оказаться между рогами полумесяца, стать мишенью для сосредоточенно огня противника.
Корабли продолжали путь и уже фактически приблизились к флангам каярского полумесяца, когда Харкан отчеканил команду капитанам кораблей.
— Левый рог! Поднять щиты! Отлично, атакуем!
Вся эскадрилья Звездных Волков неожиданно сделала резкий поворот влево. На такой непостижимо крутой маневр способны только варновцы. Кровь хлынула в голову Чейна, и его прижало словно гигантской рукой, хотя он ожидал и приготовился к нему в кресле, в котором сидел у управления пусковой установки с реактивными снарядами.
Каярам действительно никогда не приходилось сражаться с варновцами, и молниеносный маневр противника стал для них полной неожиданностью. Пока они пытались перестроиться, стая Звездных Волков, уже кружилась около каярских крейсеров на всем протяжении левого фланга.
Варновцы сказали, что на этом участке численное превосходство по два-три корабля против каждого вражеского крейсера. Они пустили в ход реактивные снаряды, и каярские суда одно за другим стали гибнуть, не успев даже открыть ответного огня; их щиты не выдержали такого количества снарядов.
Чейн взял под радарный прицел своей пусковой реактивной установки одно из каярских судов, которое отчетливо просматривалось на фоне звезд. Два других варновских корабля тоже обрушили на него реактивные снаряды. Щиты судна не устояли напора снарядов и оно взорвалось. Звездные Волки перебросились на новую добычу.
— Бейте их! Бейте, пока другие не успеют перестроиться! — орал Харкан своей эскадрилье.
Вся средина полумесяца каяров и правый рог были в полнейшем смятении. Они не могли использовать реактивные снаряды против Звездных Волков, так как поразили бы собственные суда, сцепившиеся в смертельной схватке с варновцами.
— Быстрее! Не давайте им опомниться! — кричал Харкан в то время, как Венжант направил свой корабль к каярскому судну, дравшемуся с варновским крейсером.
По всему небосводу плясали вспышки разрывов реактивных снарядов. Чейн увидел, что большинство вражеских судов на левом роге уничтожены. Нанесенный противнику смертельный урон был результатом стремительной, дерзкой атаки Звездных Волков.
Когда щиты ближайшего каярского судна были разбиты и перестали быть препятствием для реактивных снарядов, сидевший за управлением Венжант неожиданно заорал.
— Харкан, посмотри на них! Другие!
Как и повернувшийся Харкан, Чейн бросил взгляд на экран радара через плечо Венжанта.
Оставшиеся две трети каярских сил не перегруппировались. Без какой-либо попытки образовать атакующий боевой порядок вся эта бесформенная масса каярских кораблей вдруг устремилась прямо в лоб на Звездных Волков.
— Что они обезумели? Атаковать без строя! — воскликнул Венжант.
Чейну вспомнились слова Ирона о том, что каяры — чокнутый народ, я теперь он этому поверил. Только неожиданная маниакальная ярость может заставать броситься в такую непродуманную атаку.
— Безумные они или нет, мы их прихватим! — крикнул Харкан. — Всем на конус! На конус!
Вот сейчас-то блестяще и проявилась уникальная способность Звездных Волков выдерживать чудовищные перегрузки при быстром изменении направления. Металл флагмана протестующе застонал, кровь снова хлынула в голову Чейна, когда иглообразный корабль быстро свернул в сторону.
Каждый варновский крейсер помчался к своему определенному месту в маневре, который был под силу лишь Звездным Волкам и который так часто ими отрабатывался, что они могли сделать его даже во сне. На глазах мчавшихся на них каяров варновские корабли образовали гигантский конус.
Каяры были не в состоянии столь быстро отреагировать, и вся их дезорганизованная масса вкатилась прямо в гигантский конус. Половина их кораблей тут же была уничтожена, попав под сосредоточенный огонь и град реактивных снарядов варновцев.
— Они прорываются! Огонь по ним! — орал Харкан.
Отправляя снаряд за снарядом с максимальной быстротой, Чейн успел заметить, что оставшиеся корабли каяров прорвали смертельный конус и понеслись прочь. Три варновских крейсера погибли от лобового столкновения с кадрами.
Около двух десятков уцелевших от гибели судов каяров бросились наутек в направлении своей планеты.
— За ними! — приказал Харкан. — В три колонны!
Чейн наблюдал за всем этим сквозь кровавый туман, стоявший в его глазах в результате перегрузок.
И только сейчас с началом погони он понял, что его голову продолжала пронизывать острая боль от каярских лучей.

XVIII

Сейчас Чейн вел флагманский корабль. Считается, с иронией думал он, что я являюсь знатоком мира каяров. На самом деле он знал только расположение города, места сокровищниц, да то, как ему крепко досталось в прошлый раз.
— Будьте наготове, — сказал он. — Думаю, что скоро прибудем.
Летать низко над планетами — дело опасное. Но варновцы привыкли, это было частью их обычного рейдового мастерства. Привыкли они и к опасностям.
— Выглядит, словно вся изрыта какими-то рудниками, — сказал Венжант, всматриваясь в поверхность Хлана под ними.
Планета освещалась тусклым, кровавым светом, исходившим от старого, красного, затухающего солнца, которое было одной из немногих планет в этом созвездии, где едва теплилась какая-то жизнь. Внизу появился темный, каменистый, засушливый, безжизненный мир.
Чейн заметил отражение ярко-красного снега, исходившее от огромных металлических конструкций, поднимавшихся из скалы.
— Автоматические рудники, — сказал он. — Я рассказывал вам, что на этой планете находятся огромнейшие запасы радита, именно они служат источником богатства каяров. На планете, наверное, несколько городов, но мне известен только один, к нему мы и приближаемся на большой скорости. Будьте наготове.
На горизонте планеты появилось мягкое сияние. Он узнал его сразу, хотя видел только на объемных фото Ирона.
Город кадров. Сверкающие металлические здания, купола, башни и минареты — все это купается в голубом свечении, которое, кажется, поднимается из самой земли. Эта иллюминация без каких-либо видимых источников, как ни странно, гармонично сочеталась с сумеречным светом затухающего солнца.
Со стороны города блеснула молния в направлении наступавших варновских кораблей. Только это была вовсе не молния, а мощный лазерный луч; разорвавший воздух близко перед варновцами. К нему тут же подключились другие лазерные батареи, и корабли Звездных Волков теперь летели в зону лазерных молний.
— Включить станнерные установки, — твердо скомандовал Харкай всей эскадрилье через коммуникатор.
В хвостовой части корабля загудело. И в тот же самый момент два лазерных луча скрестились на одном из варновских крейсеров как раз” позади флагмана, послав этот крейсер кувыркаться вниз”
— Станнер включен, — доложил инженер.
Тридцать кораблей Звездных Волков летели широким фронтом. И теперь от каждого из них шля к планете веера невидимых мощных импульсов.
Эти импульсы были точно такими же, что производятся небольшим ручным станнером, который каждый варновец имея у себя на поясе. На теперь их источниками были не маленькие ручные зарядные устройства, а мощные силовые установки на каждом корабле. Все внизу под кораблями оказалось под воздействием парализующей, ошеломляющей силы,
Пролетая над улицами ярко сиявшего металлического города, Звездные Волки видели, как бежавшие в мантиях фигуры падали от станнеров и оставались неподвижно лежать.
Это была старая рейдовая тактика Звездных Волков. Ведь если по прибылей на какую-то планету пустить в ход реактивные снаряда” и лазеры, то можно уничтожить не только много людей, но и много добра, ради которого затеям рейд,
Варновские корабли шли над городом, и лазеры, бившие по ним отсюда, теперь бездействовали. Чуть позднее Чейн с огромным облегчением почувствовал, что острая боль в его голове исчезла.
Харкан грубо выругался:
— Выходит, что мы достали того, кто поливал нас этими проклятыми болевыми лучами! Жаль только, что нет времени его схватить и прикончить.
— Берегитесь! — крикнул Чейн.
Мощный пучок лазерных лучей неожиданно ударил со стороны звездопорта, к которому они приближались. Чейн инстинктивно отвернул корабль, и лучи прошли мимо.
Но один из варновских кораблей погиб. Лучи пробили его щиты и он упал, кувыркаясь, на землю. Харкан разразился проклятиями. Они прочесали звездопорт и подавили лазерную батарею.
— Будь прокляты эти люди! — сказал Венжант. — Мне хочется убивать их, а не оглушать.
— У нас не хватит для этого энергии. Мы и без того её широко тратим, — ответил Харкан. — А так-то я с тобой согласен.
Чейн пожал плечами.
— Я не против того, чтобы они использовали лазеры, хотя и не могу сказать, что это мне нравится. Но когда я вспоминаю, как они терзали мои мозги этим большим лучом, я тоже с вами согласен.
— Хорошо, — заявил Харкан. — Поворачиваем и садимся в этом звездопорте. Там, наверное, остались неподавленные точки, но мы с ними справимся.
Он отдал приказ остальным силам эскадрильи и затем запросил корабли, которые вели наблюдение на орбите:
— Есть что-нибудь?
— Ничего, — последовая ответ. — Уйдя из боя, каяры где-то приземлились и спрятались.
— Хорошо, — сказал Харкан. — Спускаемся и берем добычу.
Оки начали спешный спуск на звездопорт и под черным беззвездным небом в полутемноте совершили посадку. Они быстро вылезли из корабля и вслед за ними по всему звездопорту высокие золотистые варновцы с сияющими глазами начали стремительно вываливаться из утроб других кораблей, чуя своими ноздрями запах хорошей добычи. Чейн словно возвратился в свое прошлое после первого рейда: разве может быть что-нибудь лучше во всей Галактике, чем походы со Звездными Волками?
— Вынимайте сани и вперед! — приказал Харкан.
К своим рейдам Звездные Волки всегда тщательно готовятся. При нападении на какой-нибудь мир они хватают то, что им нужно, я быстро улетают. Незаменимую роль тут играют сани.
Фактически это не сани, а узкие продолговатые, плоские ховеркрафты, которые вставляются один в другой и крепятся в корпусе корабля близко у выхода. Чейн помогал их выгружать из корабля и вынимать друг из друга.
Затем он вскочил на передок одного из ховеркрафтов, развернул в стоячее положение лазер средне-сильного действия, включил управление. Сани приподнялись на несколько дюймов над поверхностью звездопорта, взметнув пыль своими реактивными струями.
Венжант остался охранять корабль, а все остальные на санях устремились к городу. Никто не ждал лидера, чтобы следовать за ним; все мчались в полутемноте по территории звездопорта как попало, перекрикивало, и пересмеиваясь между собой.
Чейн ощущал приподнятое, сильное возбуждение, как всегда бывало в подобных случаях. Но сдерживал себя. Теперь он быстро приближался к критической точке всей своей борьбы.
— Туда! — орал Харкан со своих мчавшихся саней, показывая на голубое свечение, которое поднималось к темному, с красноватым оттенком небу.
Они подъехали к невысоким зданиям на окраине города, блестевшего металлом в голубом свете. Воздух стал ощутимо теплее, когда они вступили в зону голубого свечения. Все понеслись к высоким башням, которые ярко сверкали в центре небольшого города. Чейн теперь стал слегка отставать от других варновцев, но делал это не слишком заметно.
На передках саней находились лазерные установки, на поясе у каждого варновца был станнер, но не было необходимости прибегать к оружию. Каяры лежали там, где упали, — на улицах, в зданиях. Выглядели они чистенькими, аккуратными, заснув в своих длинных мантиях, и сани, пролетавшие над ними, не причиняли им ни вреда, ни беспокойства.
Чейн хотел, чтобы у него было время разыскать каяра по имени Вланалан, который истязал его вместе с Дайльюлло и Гваатхом.
Но забрать у них наворованное добро — это, наверное, будет достаточной местью, — подумал он.
Варновцы хлынули в металлические башни. И вскоре, начали выходить оттуда с первой добычей. Хохоча и крича, в руках у них были драгоценные камни и металлы, бесценные скульптуры, все дорогие великолепные богатства, которые каяры наворовали с самых отдаленных миров Галактики.
Здоровенные варновцы, сила которых на этой маленькой планете неимоверно возросла, побросали трофеи навалом в сеточные сумки, которые с собой захватили, водрузили сумки на сани и отправились на корабль, чтобы выгрузить все это и потом помчаться за новой партией добычи.
Не привлекая к себе внимания, Чейн спокойно направился на санях вокруг площади к небольшой, менее броской башне, запомнившейся ему по объемным фото. Звездные Волки сюда еще не добрались. С быстро колотящимся сердцем Чейн взбежал по лестнице, распахнул широкие двери и ворвался в круглую, высокую комнату, которую не мог не запомнить.
Это была именно та комната, увиденная на объемном фото, — с черными стенами, на которых висели черные шелковые портьеры. Здесь все было сделано так, чтобы выделить одну вещь, которая находилась и комнате.
Он увидел Поющие Солнышки и услышал их музыку.

XIX

Много веков спустя в одном из далеких от Земли Галактических миров выдающийся мастер культуры смотрел на звезды и увидел точно такой же сон. Будучи выдающимся человеком не только в области культуры, но и в науке, он создал Поющие Солнышки, Мир, где он жил и творил, со временем пришел в упадок, его мастерство было предано забвению, а сам он умер задолго до того, как более широкая Галактическая жизнь вторглась на его родную планету, теперь уже никто никогда не создаст подобную вещь.
Они же действительно поют, — восхищенно любовался Чейн, и на его темном, пылающем от восторга лице было написано такое благоговение, которого никому не доводилось здесь видеть.
Их было сорок, сорок драгоценных камней, представляющих сорок самых величественных звезд. Камни были созданы искусственно, но перед их ярким великолепием бледнели все натуральные камни. В каждой из этих камней был встроен крошечный миниатюрный генератор, получающий энергию от почти неувядаемого источника — трансуранового горючего. И эти генераторы питают невидимую ткань силы, которая держит Солнышки вместе, управляет их движениями и вырабатывает электронные звуки, создающие их музыку.
Драгоценные камни двигались в замысловатой манере, в своеобразном танце звезд, который казался вначале слишком сложным, чтобы его можно было воспроизвести. Красные, зеленые, золотисто-желтые, ярко-голубые — они вплетали свои неторопливые движения в математически точно рассчитанный рисунок. Вся подвижная конструкция Солнышек была только около четырех футов в диаметре, но впечатляла непрерывными изменениями: то темно-красный камень-звезда проходил мимо двух золотистых камней, то прозрачный голубовато-белый камень нежно скользил над зеленоватым.
И камни пели. От каждого из них исходила только ему присущая нота чистого, производимого электронным способом звука, ритм которого то усиливался, то замедлялся. Полифония камней непрерывно изменялась вместе с изменением рисунка их движений. Но в том и состоит чудо творения великого мэтра культуры и науки, что как бы ни изменялось сочетание звуков, оно всегда было музыкой.
Чейн стоял завороженный. Разве мог тот, кто странствовал по звездной Галактике, остаться равнодушным к этой удивительно яркой, изменяющейся, поющей имитации великих звезд. Чейн знал очень хорошо некоторые из них — ослепительно красную Бетельгез, белопламенную Ригель, блистательно золотистую Алтарь. Словно в миниатюре перед ним предстала вся непрерывно изменяющаяся, сияющая Галактика, впечатление от которой усиливалось сладкозвучной музыкой, и Чейну показалось, что он не стоял здесь и не смотрел на этот мобайл, вечно движущийся механизм, а летел вырвавшимся из плоти духом над просторами Вселенной.
Громкий крик какого-то варновца недалеко от здания вывел Чейна из завороженного состояния. Во время рейдов у Звездных Волков нет времени предаваться грезам!
Когда варновцы увидят это у меня, — подумал Чейн, — они взбунтуются.
Он выскочил наружу и втащил сани через открытые массивные двойные двери. Затем ухватился за основание мобайла.
Сооружение оказалось тяжелым, но на этой планете со слабой гравитацией Чейну вполне хватило собственных сил. Ему удалось опрокинуть на себя основание Поющих Солнышек, донести до саней и прочно закрепить все там. Пока он делал это, находившиеся в нескольких дюймах от его глаз камни-Солнышки продолжали плавно исполнять свои замысловатые движения и услаждать своей музыкой.
Уложив все надлежащим образом, Чейн сорвал со стены одну из черных шелковых портьер и накрыл ею Поющие Солнышки. Затем вытащил сани из здания, сел в них и помчался.
Освещенный голубым ореолом город каяров представлял сейчас странную картину. Высокие, горластые, золотистые варновцы потрошили каярские сокровища. Опьяненные добычей, которой они набивали свои сани, Звездные Волки орали и хохотали.
А оглушенные каяры по-прежнему лежали в своих длинных мантиях, и не ведали, что от них навсегда уплывает красота, которую они заполучили заговорами, воровством и пытками. Чейн был страшно рад этому, еще раз вспомнив нестерпимую боль, которую каяры причинили ему и его двум товарищам.
Вырвавшись на санях из города, он на предельно высокой скорости помчался к звездолету. Пересек границу круга с голубым свечением и снова оказался в полутемноте под мрачным черным небом. На дороге он встретил варновцев, которые выгрузили на корабль первую партию добычи и теперь возвращались на санях за новыми трофеями. Водители саней восторженно приветствовали его.
Прибыв в звездопорт и виляя между маленькими кораблями Звездных Волков, Чейн заметил, что на некоторых из них все еще шла погрузка добычи. С рискованной скоростью в полутемноте он направился к флагману.
Перед кораблем, словно ожидая его, стояли в тени две высокие темные фигуры варновцев.
Венжант.
И Харкан.
Мгновенно Чейн почувствовал, что назревает беда. Харкан не должен был находиться здесь; ему следовало быть в городе и следить за ходом операции.
Чейн остановил сани и слез. Харкан резко произнес:
— Любопытно, Чейн. Я заметил, что ты ускользнул ото всех куда-то, и я хотел бы знать, за чем это ты погнался.
Чейн пожал плечами.
— Совет предоставил мне право взять один любой понравившийся мне богатый трофей. А что вас, собственно, беспокоит? Разве я не привел вас к самой большой добыче, какой Варна не видела многие годы?

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

— Добыча прекрасная, — ответил Харкан. — Настолько прекрасная, что меня поразило: почему это ты прошел мимо нес и устремился за чем-то другим. Что у тебя в санях?
Ну, что ж, — подумал Чейн, — я знал, что рано или поздно мне придется туго, может быть это и произойдет сейчас.
Он наклонился вперед и обоими руками потянул на себя черную шелковую портьеру.
И Харкан, и Венжант застыли от удивления, увидев в санях величественное творение.
— Поющие Солнышки, — медленно произнес Харкан, недоверчиво качая головой. — Они же были разобраны и частями проданы; и вот они теперь здесь” второй раз в варновских руках.
Чейн, все еще державший уже ненужную черную портьеру, поправил его:
— В моих руках. Я претендую на Солнышки согласно предоставленному Советом праву.
Харкан медленно перевел изумленный взгляд с поющих драгоценных камней на Чейна. Его лицо рассвирепело, а раскосые глаза стали похожи на раскаленные угля.
— О, нет, — вскричал он. — Не хватало еще того, чтобы какой-то чужеземный ублюдок забрал все это себе.
— Совет дал право, — начал Чейн, но Харкан пришел в ярость:
— К чёрту право Совета. Мы, ранрои, все равно должны прикончить тебя после возвращения на Варну, так может это лучше сделать сейчас!
Чейн привел в боеготовность станнер. Он незаметно вынул его из-за пояса, прикрывая червой портьерой, которую держал в руках. Харкан и Венжант в это время изумленно и жадно глазели на мобайл. Станнер издал неприятный жужжащий звук, и его луч прошел сквозь материю так же легко, как через воздух. Харкан и Венжант оцепенели и упали.
Чейн отбросил в сторону портьеру, которая служила прикрытием, и процедил двум неподвижным фигурам:
— Следовало бы, конечно, поставить станнер на смертельный вариант, во мне и без этого хватает распри с ранроями. Поспите немного, друзья мои.
Он бросил быстрый взгляд вокруг. На некоторых, не очень далеко стоящих кораблях шла погрузка привезенного на санях добра, во среди шума, радостной возбужденности и полумрака никто, видимо, не заметил того, что произошло около флагмана.
Чейн наклонился, оттащил Харкана, а затем и Венжанта, на небольшое расстояние от корабля, набросил на них черную портьеру.
Двери с воздушными замками были открыты на флагмане” Они были очень широкими, во всяком случае, достаточно широкими, чтобы в них прошли сани. Звездные Волки, покидав какую-нибудь планету с грузом добычи, всегда стремились это делать максимально быстро. По подъемному мостику Чейн загнал сани и корабль, и заднюю часть тайного отсека. Там имелись специальные зажимы дли саней и в мгновение ока ценнейший груз был надежно закреплен. Солнышки сверкали, пели и невозмутимо продолжали свои танцы.
Чейн вскочил в пилотское кресло, нажатием кнопки закрыл все двери корабля и включил силовую установку. Как только этот агрегат набрал минимально достаточную мощность, Чейн круто поднял в воздух маленький корабль.
Направляясь в беззвездное небо, он бросил взгляд вниз и увидел обращенные к нему изумленные лица. Пройдет немного времени, подумал Чейн, и кто-нибудь наткнется на Харкана и Венжанта. Но потребуется немало времени для того, чтобы привести их в сознание, а этого времени, как он надеялся, хватит, чтобы скрыться с Солнышками.
Маленький корабль стрелой уходил от темного Хлана, и Чейна внезапно охватило дикое возбуждение. Ему удалось похитить Поющие Солнышки как у проклятых каяров, так и у Харкана.
Он совсем не планировал того, что произошло. Он предполагал, что у него не будет иного выбора как вместе с Харканом возвратиться на Варну и оттуда сделать попытку ускользнуть с Солнышками, пока его не прикончили ранрои. У него не было ни малейшего желания поочередно сражаться то с одним, то с другим ранроем, до неизбежной гибели. Он считал чудовищно несправедливым, что этих ранроев сотни, а он совершенно один.
Но своим неожиданным приступом ярости Харкан изменил план Чейна, и Чейн, как подобает хорошему Звездному Волку, изменил свою тактику прямо в середине прыжка.
Отлично, — размышлял он. — Это немного лучше… во всяком случае, до сих пор. Но что, если они засекут меня?
С этой проблемой ему неизбежно придется столкнуться, но не сейчас. Сейчас его первейшая задача — вырваться из темного, переполненного созвездия и перейти на сверхскоростной режим.
Через хаос пепельных солнц и чернокаменных планет Чейн направил свой корабль не к Ритху, а к Отрогу Арго, то есть взял курс на Варну.
Звездные Волки там, на Хлане, хватятся его, удивятся, какого чёрта один варновский корабль поднялся раньше времени и куда-то направился. Так что будет лучше ввести их в заблуждение своим курсом, хотя в глубине души он понимал, что ни один Звездный Волк не прибег бы к столь неуклюжему обману. Но сейчас ничего иного он придумать не мог.
Переходить на сверхскоростной режим вблизи небесного тела любого размер” — дело опасное. Это делалось, но не очень часто. Обычно гравитационное поле нарушало сверхскоростной режим, в результате чего корабль разрушался.
Чейну всегда хотелось попытать счастья, но ему казалось, что нет нужды подвергать себя ряску самоубийства. Он поставил корабль на высшую скорость обычного режима и, глядя в иллюминатор, подумал, что никогда снова не пожелал бы оказаться в этом проклятом маленьком скопище потухших солнц и траурных планет.
Наконец он выбрался из созвездия и перед ним теперь далеко впереди протянулось огромнейшее побережье неяркого огня. Это был Отрог Арго. Удалившись на достаточно безопасное расстояние от проклятого созвездия, Чейн перевел управление на сверхскоростной режим.
Но прежде, чем сделать это, он бросил взгляд из экран, показывающий заднюю сферу. Там было четыре всплеска, и он понял, что переоценил время, которое отпустил Харкану на возвращению к сознанию.
— Вот результат мягкости, о которой все время твердит мне Джон, — пробормотав Чейн. — Зря я не использовал смертельный вариант в станнере.
За ним гнались преследователи.

XX

Корабль был уже в глубине Отрога Арго, когда Чейн принял решение на приземление. Ему были понятны горечь и ярость, с которыми Харкан и все его родственники по клану Ранроя будут прочесывать космос в погоне за ним и выжидать момент, когда он выйдет из сверхскоростного режима, чтобы обнаружить его и атаковать.
Он не сможет бороться с четырьмя крейсерами, даже с одним крейсером. Ведь он был всего лишь одним человеком, а не экипажем, и если он мог обеспечить движение корабля, то вряд ли смог бы одновременно маневрировать кораблем и вести бой. Наилучший шанс для него сейчас — это спрятаться, и мертвая планета, вращающаяся вокруг гигантской красной звезды, выглядела наиболее подходящим местом, которое можно успеть найти за это время.
На экране пока еще не было сигнальных, предупредительных импульсов. Но он звал, что лучше не медлить.
Из сверхскоростного режима Чейн вышел, когда был над обратной стороной мертвой планеты с тем, чтобы ей масса служила экраном против варновских радаров. И. сразу же начал неистово искать залежи металлических руд. Обнаружив с помощью анализатора залежи необходимых ему размеров и содержания металла, Чейн немедленно посадил там корабль.
Посадка была рискованной, на дно узкой балки между блестевшими каменными стенами. Корабль сильно ударился, но выдержал испытание. Чейн одел костюм и гермошлем, открыл замок двери и вылез наружу. Забравшись на одну из каменных стен, он с помощью прихваченного портативного лазера стая обрушивать на корабль мелкие куски породы в надежде, что не потревожит какой-нибудь крупный валун, который, скатившись вниз, мог бы повредить судно. К счастью этого не произошло. Чейн умело действовал лазером, и вскоре верхняя часть корабля покрылась густым слоем мелких камней и пыли.
Конечно, подумал Чейн, это не очень-то совершенная маскировка, но должна сработать. Обломки руды, содержащей металлические вкрапления, должны оттеснить корабль на задний план и сделать его более или менее неотличимым от окружающей местности. Ранрои, конечно, предпримут поисковый маневр с помощью своих анализаторов, но варновские анализаторы — не очень совершенные научные инструменты, это скорее просто приспособления, предназначенные для обнаружения кораблей в засаде и тому подобного. Если навезет Чейну, то ранрои просто пометят район металлических ископаемых и проследуют дальше.
Если повезет…
Сидя в замаскированном корабле к следя за экраном, Чейн усмехнулся. Повезет. “Если нам повезет, они уйдут”. Так много лет назад говорил Нимурун, когда его отряд, совершавший рейд на Плеядам, чуть не был схвачен, и Звездным Волкам пришлось прятать свои корабли в отвратительных металлических руинах разрушенной войной планеты. Да, тогда им повезло, и все, что он мог предпринять теперь, так это надеяться на то повторение счастья, попивая варновское вино и следя за экраном.
Пока на экране ничего не было. Но Чейн был уверен, что варновцы прибудут сюда. В своих поисках они могут быть очень терпеливы и очень дотошны.
Он повернулся, взглянул на Поющие Солнышки. Здесь в замкнутом пространстве корабля их музыка звучала громче, но по-прежнему мягко. Она непрерывно менялась в своих мелодиях, но всегда оставалась гимном красоте огромных солнц, величию и сверкающему великолепию могучих звезд — хозяев космоса.
А Солнышки двигались в своем бесконечном, удивительно красивом, неимоверно сложном танце, и, когда Чейн вдоволь налюбовался ими, он испытал то же самое состояние, которое почувствовал, впервые увидев Солнышки на Хлане: ему почудилось, что он оказался среди них — нет, не поющих драгоценностей, а пылающих гигантов, чья мощная звездная песнь заливала весь космос.
Что это, гипнотический эффект? Нет, Чейн так не считает. Солнышки не нуждаются в таких трюках как гипноз. Это попадая под влияние их красоты и прелести звука человек становится пленником грез.
Но лучше быть подальше от плена, подумал Чейн, и снова уставился на экран.
Он весь напрягся. По экрану скользили два импульса. Два корабля на высокой скорости вышли на орбиту этой мертвой планеты, делая знакомый поисковый маневр. Чейн знал, что их анализаторы, настроенные на обнаружение металла, будут прощупывать широким веером пространство в попытке отыскать металлический корабль, лежащий под разрушенной породой.
Импульсы быстро запрыгали, и Чейн прошептал: “Ничего тут нет, кроме залежей металлической руды, ребята. Жмите дальше”.
Они ушли дальше. Но было неизвестно, то ли их обманули. залежи руды, то ли они спустятся для проверки.
Минуты шли одна за другой. Солнышки нежно пели о красоте и мощи космоса, о начале и конце, о жизни звезд, которую люди никогда не смогут познать.
На экране снова появились два всплеска. Корабли летели на юг, продолжая поиск. Они не спускались, и Чейн облегченно вздохнул.
Он продолжал следить, как они завершали свой поисковый маневр над планетой. Наконец, два всплеска совершенно исчезли с экрана. Корабли ушли.
Чейн не стал ничего предпринимать. Ом продолжал сидеть, подливать себе золотистого вина и слушать пение Солнышек.
С ранроями еще не было кончено.
Харкан и его небольшая эскадрилья не покинут этот район. Отрога Арго, пока тут все не перетрясут. Это уж наверняка. Ведь Харкан не захочет возвратиться на Варну с признанием, что его клановый враг, проклятый землянин, провел его за нос, использовал рейд в своих целях, чтобы завладеть Поющими Солнышками, и исчез вместе с ними на собственном корабле Харкана. Нет, Харкан не может пойти на такое унижение, даже несмотря на то, что из рейда на родину будет доставлена богатейшая добыча, о какой Звездные Волки и не мечтали.
Как будет хохотать Беркт, услышав об этом, — подумал Чейн. — Как вся Варна будет покатываться от смеха!
Но этому хохоту никогда не бывать, если Харкан сумеет настигнуть его. Он и его ранроевские корабли, вцепившись мертвой хваткой, будут настойчиво продолжать поиск.
Может быть стоит покинуть эту планету и попытаться ускользнуть, пока ранрои не возвратились для нового поиска? Но Чейн тут же отверг возникшую мысль. именно этого и ждут варновцы их предварительный поиск ставил целью выманить его. побудить к побегу, в котором его обнаружат и будут преследовать. Нет, укрывшись здесь, он спелая свою ставку и будет продолжать игру до конца.
Чейн пил, ел, спал и ждал. Он ни разу не выходил из корабля. Нельзя было что-либо хоть как-нибудь потревожить.
Прошло немало дней, и на экране снова появились два всплеска. Два корабля снова выполнили над планетой тот же самый поисковый маневр, что и прежде. Чейн знал, что анализаторами будет взята новая проба и её данные будут сопоставлены с первой. Если хотя бы один маленький объект по местоположению и другим данным не будет соответствовать первой пробе, корабль совершит посадку и будет сделана проверка на местности.
Два корабля закончили поиск и слова улетели. Но Чейн по-прежнему не предпринимал движений. Этот район Отрога Арго был огромным пространством для поисков, и ранрои тут еще долго будут кружить.
Чейну, как и всем Звездным Волкам, ненавистны выжидание и безделье. Но, если требуется, они терпеливо их переносят, поскольку в их опасной профессии бывают времена, когда это необходимо,
Солнышки продолжали петь. День изо дня он смотрел на них, слушая, и ему стало казаться, что повышением и понижением тона музыка произносит слона, но не те несовершенные, что используют люди, а чистые, безупречные слова звезд.
О чем же говорят звезды на своем серебристо-певучем языке? О рождении Вселенной, когда взрыв дал им жизнь? О могучих реках энергии, протекающих между ними, о закате и смерти старых товарищей, об ужасной и величественной судьбе новых звезд, о едва доходящих через межгалактический вакуум посланиях далеких братских гигантов?
Чейн размышлял обо всем этом, но на этот раз не давал своим думам прерывать пристальное наблюдение за экраном. И вот наступил момент, когда он увидел пять слабых, далеких всплесков, которые стали удаляться по направлению к Варне.
Чейн засмеялся. “Итак в конце концов ты отказался от дальнейших поисков, Харкай? Бьюсь на что угодно: тебя заставили это сделать экипажи твоих кораблей”.
Чейн хорошо знал Звездных Волков и представлял себе, что происходило в их экипажах, как рвались они на Варну, чтобы отпраздновать один из самых богатых в истории рейдов; им было наплевать на кровную месть ранроев и личные распри Харкана после всего пережитого!
Он подождал некоторое время для полной безопасности и приступил к делу. Надел костюм и шлем, снял с защелок сани с Солнышками и вытащил их через большой запорный механизм корабля наружу в вакуум.
Ослепляющий свет красного гиганта высвечивал поверхность узкой каменной долины. Чейн поехал на санях вдоль долины и спустя несколько миль отыскал нужное место.
Это была глубокая пещера у основания одного из окружающих утесов. Она была образована не эрозией — этот мир никогда не имел атмосферы, — а взрывом газов, создавшим пузырь при формировании планеты. Вверху над пещерой на крутой стене утеса был большой каменный выступ.
Чейн вкатил сани в глубь пещеры. Снял с них Поющие Солнышки и поставил на камень. В темноте они по-прежнему сияли божественной красотой, но в беззвучном вакууме нельзя было слышать их музыку.
Оставив Солнышки в пещере, он задним ходом вывел сани наружу. Затем лазер, смонтированный на санях, он направил на выступ утеса и его лучом совершенно беззвучно врезался глубоко в породу. Наконец выступ утеса оторвался, упал и прочно закрыл ход в пещеру.
Чейн тщательно записал расположение пещеры и отправился к кораблю.
Когда все было готово, он смелым рывком поднял корабль. Стартовать со столь ограниченного места, как эта балка, было почти самоубийственным риском, и Чейну надо было делать это быстро или не делать вообще.
Ему это удалось. Распрощавшись с мертвой планетой и обойдя стороной ярко полыхающее красное солнце, Чейн взял курс на Ритх.

XXI

Корабли Звездных Волков безошибочно отличались от других своими небольшими размерами и иглообразной формой, предназначенной для того, чтобы выдерживать нагрузки при неожиданных поворотах, дававших варновцам большое преимущество в космосе. Можно было не сомневаться, что, если корабль Звездных Волков приближался к любой, кроме Варны, планете, его встречали градом реактивных снарядов.
У Чей на уже был опыт того, какую чертовщину проделывают сильные грозы с радарами и сканнерами, и он рассчитывал, что в такую отвратительную погоду сможет сесть в звездопорте незамеченным.
Снижение он произвел нормально, но сплошной ливень исключал возможность визуального обзора. Что же касается приборов, то из-за грозы они оказались бесполезными. В результате всего он плохо выполнил само приземление и был рад, что никто этого не видел.
Боясь внезапного окончания бури, он быстро взялся за дело. Поставил корабль на автоматическую программу с тем, чтобы через три минуты тот мог подняться с курсом на Варну, обходя на своем пути любое небесное препятствие. Чейн был бы навсегда проклят, если бы дал возможность варновскому кораблю с его секретами попасть в руки врага.
С ухмылкой он открыл замочный механизм и вышел из корабля.
“Ну и глупо же будет выглядеть Харкан, когда его корабль пустым прибредет домой вслед за ним!”
В лицо ударяя сильный дождь и смыл ухмылку. Под чудовищным ливнем Чейн двинулся вперед, вскоре лишь приглушенно услышав, как только что оставленный им корабль поднялся в воздух. Чейн надеялся успеть добраться до какого-нибудь административного здания прежде, чем буря измотает его.
Спустя пару часов Чейн сидел в большой холодной неуютной комнате, в той самой, где не слишком давно совершил ночную кражу. Двое низкорослых краснокожих охранников не сводили с него глаз. Они смотрели на него с кровожадной ненавистью, и ему подумалось, что должно быть это те самые охранники, которых он тогда оглушил и связал.
Вошли Ирон и Дайльюлло. Дайльюлло бросил на него мрачный, холодный знак.
— Итак, ты снова с нами. Не правда ли? — сказал он.
— Спасибо за такое приветствие, Джон, — ответил Чейн. — но твоему внешнему виду и тому, что ты опять обрел привычный веселый врав, думаю, что ты выздоровел.
Ирон скрестил руки на груди и свирепо уставился на Чейна. Но увидев, что Чейн не обращает на него внимания, маленький краснокожий король неожиданно заорал:
— Ты украл мое поисковое судно! Где оно?
Чейн улыбнулся:
— Очень далеко. Думаю, что тебе не придется когда-либо его увидеть.
Ирон выругался.
— Люди из звездопорта сообщили, что, как они полагают, тебя высадил корабль, который тут же отбыл. Что это за корабль?
— Корабль Звездных Волков, — ответил Чейн.
Ирон удивленно вытаращил глаза. Но Дайльюлло посмотрел на Чейна теперь уже теплым взглядом.
— Чейн, ты побывал дома, на Варне? И вернулся живым? Как это было?
— Это было и чудесно, и опасно, — ответил Чейн. — Но я чертовски рад, что добывав там.
Их гневно прервал Ирон.
— От вас, наёмников, одно несчастье с тех пор, как вы тут появились. Оно окончится, когда вас затребуют каяры, и я им передам всех вас. Мне наплевать, если они посадят вас на медленный огонь.
— Успокойся, Ирон, — сказал Чейн, — Каяры теперь долго никого не потревожат, в том числе и тебя. Эти милые, чокнутые, счастливые при виде жертв, любящие красоту люди разбиты в пух и прах, а их мир полностью разграблен, и я думаю, что ты долго от них ничего не услышишь.
— Разбиты? С их-то обороной? — вскричал Ирон. — Ложь, ложь. Кто мог это сделать?
— Это сделали Звездные Волки, — сказал Чейн, блеснув зубами. — А я привел их туда.
Он повернулся к Дайльюлло:
— Мы в самом деле почти никого там не убили, Джон. Но почистили их на славу, отплатили за те шутки, что они творили над нами.
— Такие богатства! — воскликнул Ирон. — А Поющие Солнышки? Что с ними стало?
— Я взял их, — ответил Чейн.
Ирон снова начал орать:
— Ложь, ложь! У тебя ничего не было, совершенно ничего, когда ты высадился на Ритхе.
Чейн подтвердил.
— Конечно, не было. Неужели ты мог подумать, чтобы я притащил их сюда для того, чтобы ты заграбастал их, а нас выставил под зад из этого мира? Человечек, я ведь не настолько глуп!
Ирон уставился на него, а затем громко расхохотался.
— Я знал, — сказал он Чейну, — знал еще и первый раз, как увидел тебя, что ты еще тот шельмец среди Звездных Волков!
Ирон подошел к Чейну, схватил за руку:
— Неужели ты сделал это? А? Расскажи, как?
Пока Чейн рассказывал Ирону, Дайльюлло слушал, наблюдал за лицом Чейна и молчал. А Ирон не переставал трястись от своего экзальтированного смеха.
— Поразительно, поразительно! — кричал он. — Но где же теперь Поющие Солнышки? Чейн похлопал его по плечу.
— Ты славный королек, Ирон, ты вроде даже мне нравишься, но, пожалуйста, не оскорбляй меня вопросами, вроде этого. Ирон не обиделся.
— Ну, что ж, я тебя могу понять. Так уж случилось, что у меня от рождения честная душа, но можно было ожидать, что ты и не знал этого. Скажи мне только: как и когда вы отдадите мою половину из двухмиллионного вознаграждения. Ведь такой была наша сделка. Помните?
— Была, — сказал Чейн. — Но, если ты вспомнишь, сделка накрылась, когда с твоей информацией и на твоем корабле мы и близко не добрались до Солнышек. После этого она утратила свою силу, и ты был готов скормить нас каярам, если бы они того пожелали. Я прорвался на свободу, и теперь у нас будет новая сделка.
— Что за сделка? — спросил злобно Ирон, хитро насторожившись.
Чейн улыбнулся:
— Я не злопамятен. Когда Солнышки будут возвращены на Ачернар, ты получишь одну десятую от вознаграждения.
— Одну десятую? — начал ругаться Ирон на родном языке.
— Переведи мне это на галакто, если хочешь, чтоб дошло до меня, — сказал Чейн.
Ирон полностью утратил свое хорошее настроение. Лицо стало каменным, злым. Он сверкнул глазами на Чейна.
— Отлично, — сказал он. — Я пытался все время быть джентльменом а этом деле. Но ты спрятал где-то Солнышки, чванливо явился сюда и думаешь, что одержал верх. Ты забыл, что ты у меня в кулаке. На Ритхе поработают с тобой всего лишь несколько часов, и ты пролепечешь все, что знаешь о Солнышках.
Чейн отрицательно повертел годовой.
— Не выйдет. Никто никогда ничего не добывал от Звездного Волка пыткой. И знаешь почему? Потому, что для сохранения секретов Варны каждый Звездный Волк перед уходом в рейд вставляет под кожу капсулу с особым составом. Все, что мне нужно сделать, это надавить на кожу в определенном месте, и тогда мое тело становится совершенно не восприимчивым к боли; целый день меня можно резать как угодно и я ничего не почувствую.
Ирон ошарашено уставился на него:
— Неужели это правда?
— Нет, — сказал Чейн, — это огромнейший блеф и не правда.
И расхохотался. Ирон тоже к нему присоединился.
Дайльюлло вскочил со своего кресла.
— Избавь меня бог от каких-нибудь сделок с людьми, которые все превратят в потеху.
— Успокойся, Джон, — сказал Чейн. — Думаю, что мы с Ироном понимаем друг друга.
— Конечно, понимаем, — сказал Ирон, возвратившись к прежней общительности. Он похлопал Чейна по спине. — Блеф или не блеф, но никто никогда не заставлял Звездных Волков выдавать секреты. Давай сядем и потолкуем как джентльмены.
Они сели за стол. Ирон приказал принести фляги с крепким ритхским видом, а спустя некоторое время еще добавить. Дайльюлло пил вино, но выглядел темной тучей.
Скоро стало очевидно, что Ирон пытался их споить. Но это не очень-то срабатывало. Дайльюлло много не пил. А у Чейна, вместе с Ироном опрокидывавшего бокал за бокалом, была крепче голова. Он то поддакивал Ироду, то со скукой отворачивался в сторону появившихся декоративных танцовщиц.
— Пятнадцать процентов, — заявил окончательно Чейн, — Абсолютно последнее предложение. Послушай, лучше иметь пятнадцать, чем ничего.
— Двадцать пять или я прикажу вас всех до утра уничтожить лазером, — ответил Ирон.
— Ни одного процента больше, даже сотой процента, — сказал Чейн и налил в бокалы вина.
— Послушайте, — вмешался Дайльюлло, — у меня болит голода, болит крестец, л устал слушать, как вы торгуетесь.
Он обратился к Ирону:
— Двадцать процентов или забудем обо всем.
Ирон задумался:
— Четыреста тысяч. Хорошо…, — И неожиданно добавил, — прибавьте к этому и стоимость украденного у меня судна.
— Согласен, это, видимо, справедливо, — заметил Дайльюлло. — Сколько за него хотите?
— Только не в Галактической валюте. Здесь, в Отроге Арго, мы ей не доверяем. Давайте в драгоценных камнях. Я передам их перечень.

Предыдущая страница 11 Следующая страница


МИР ЗВЕЗДНЫХ ВОЛКОВ 12

— Да, еще одна деталь, — добавил Ирон. — Для того, чтобы вы не забыли возвратиться сюда с моей долей, я оставляю у себя Чейна. Он хороший собутыльник.
— Я был уверен, — сказал Чейн, — что вы будете настаивать на каком-нибудь маленьком условии. Хорошо.
Он посмотрел на Дайльюлло:
— Утром я объясню, где спрятаны Солнышки, и ты сможешь доставить их на Ачернар.
— Да уж сделай милость, подожди до утра, — сказал Дайльюлло — Сейчас ты никому не в состоянии что-либо объяснить.
Утром Дайльюлло получил от Чейна координаты Солнышек на мертвой планете красного гиганта, и наёмники отбыли на своем корабле с Ритха.
Чейн остался. Он был гостем, почетным гостем, и краснокожие коротышки с лазерами следили за ним днем и ночью.
Чейн не находил свое положение неприятным. Ирон каждый вечер пытался перепить его, но каждый раз это закапчивалось тем, что его голова лежала на столе. И почти каждый вечер после этого Чейн пытался завязать знакомство с какой-нибудь из танцовщиц, которые тянулись к нему, и боялись его.
Шли дни, недели под непрестанно бушующие бури, и Чейн уже начал немного скучать, как однажды корабль наёмников запросил посадку.
Из звездопорта Дайльюлло прибыл один во дворец хитреца и положил сверток перед Ироном.
— Туг ваша доля, — сказал он. — Что касается драгоценных камней, то перепроверьте их, если хотите.
— Вообще-то я мог бы сказать: когда доверяю, то не проверяю, — ответил Ирон. — Однако, поскольку вы предлагаете…
Прошло два часа, пока эксперты Ирона проверили камни. Маленький краснокожий монарх произнес:
— Все в порядке.
— Я могу добавить, — сказал Дайльюлло, — на нашем корабле нет ни драгоценных камней, ни валюты, ничего другого ценного; поэтому вам нет смысла нас задерживать.
— Если бы я мог! — воскликнул Ирон.
Он похлопал Чейна по спине:
— Мне будет не хватать тебя, Звездный Волк. Желаю успеха.
— И я желаю тебе того же, — сказал Чейн. — Ты можешь теперь неплохо поживиться кое-чем из того, что осталось на Хлане. Их оборона разгромлена.
— Мне жалко прерывать трогательное расставание двух соратников-грабителей, — вмешался Дайльюлло. — Но если вы не возражаете…
В звездопорте он и Чейн вместе направились к поджидавшему их кораблю наёмников.
— Итак, ты побывал на Варне, снова участвовал в рейде со Звездными Волками, — сказал Дайльюлло. — Ну и как прошла твоя встреча с родиной? Так же как у меня в Бриндизи?
Чейн задумался.
— Ну не совсем так. Большинство людей, которых я знал, все еще живы. Но… туда я снова не вернусь.
— Н-да, — сказал Дайльюлло. — Ты моложе меня, и именно это внесло разницу.
И затем добавил:
— К чёрту всю эту ностальгию. Дом астронавта — космос. Пошли.
И они отправились в путь.
И их корабль взмыл в небо.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 2)
  • V (Страница 2)
  • VI (Страница 3)
  • VII (Страница 4)
  • VIII (Страница 4)
  • IX. (Страница 5)
  • X (Страница 5)
  • XI (Страница 6)
  • XII (Страница 7)
  • XIII (Страница 7)
  • XIV (Страница 8)
  • XV (Страница 8)
  • XVI (Страница 9)
  • XVII (Страница 10)
  • XVIII (Страница 10)
  • XIX (Страница 10)
  • XX (Страница 11)
  • XXI (Страница 11)


Эдмонд Гамильтон

МИР ЗВЕЗДНЫХ ВОЛКОВ

Цикл: "Звездный волк"

Ю.Н.Яснев

 Читать книгу

Аннотация

Эдмонд Гамильтон, признанный классик жанра “космической оперы”, представлен в настоящем сборнике произведениями, до сих пор не переводившимися на русский язык. В этих романах, написанных в острой, увлекательной манере, показаны люди, кото-рые без страха противостоят опасностям и угрозам отдаленного будущего, которые участвуют в невероятных сражениях с удиви-тельными, фантастическими противниками. Яркость и выразительность, увлекательно построенный головоломный сюжет и един-ственно возможная, поразительная развязка- отличительные признаки творчества Гамильтона

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel