Эдмонд Гамильтон - Капитан Фьючер принимает вызов

1 Эдмонд Гамильтон

ЧАС АТАКИ

Перед мощным телепередатчиком в тесной, слабо освещенной комнате сидел человек. Трудно сказать, был ли он землянин, марсианин или житель какой-то другой планеты. Черный скафандр скрывал фигуру, а шлем был полностью затемнен.
Человек в черном включил передатчик.
— Разрушитель вызывает космоплан номер один! — шипящим голосом произнес он.
На экране возник интерьер космического корабля. Молодой венерианец с белой кожей и черными волосами торопливо ответил:
— Корабль номер один на связи, сэр!
— Вы заняли исходную позицию? — прошипел человек, назвавшийся Разрушителем.
— Так точно, сэр. Находимся над Меркурием.
— Хорошо. Удар нанести точно в десять часов по солнечному времени.
Разрушитель нажал следующую кнопку.
— Корабль номер два!
На экране появился командир корабля номер два, долговязый нептунец с серым лицом и застывшим взглядом.
— Корабль номер два на связи, сэр!
Голоса капитанов были чем-то похожи, оба говорили со странной, почти металлической резкостью.
— Сообщите свою позицию!
— Приближаемся к Марсу точно по графику, сэр!
— Нанести удар в десять, время солнечное! — приказал Разрушитель. — Корабль номер три!
Разрушитель нажал очередную кнопку. Крупный землянин с застывшим лицом таким же металлическим голосом ответил:
— Корабль номер три над Сатурном. Готовы нанести удар в любой момент, сэр!
— Атака в десять часов по солнечному времени.
Таинственный человек в черном вызвал четвертый корабль.
— Корабль номер четыре на связи, сэр! — низким отрывистым голосом доложил огромный зеленый юпитерианец с большими темными глазами. — Приближаемся к земной Луне.
— Вам поручено самое важное задание. — В тоне Разрушителя проскользнули нотки тревоги. — Малейший промах с вашей стороны, и враг ускользнет. Вы обязаны захватить его в плен, иначе весь наш план окажется под угрозой! Атака точно в десять по солнечному времени!
Разрушитель отключил передатчик.
— Теперь никто не станет на моем пути, — сказал он вполголоса. — Единственный человек, который способен сорвать мой план, будет в моих руках. Правительство, как всегда, обратится к нему за помощью, но не получит ни ответа, ни помощи!.. Гравиум! Ключ ко всей Солнечной системе! И скоро он будет целиком в моих руках! Час атаки — через сорок минут!
Освещенная сторона Меркурия пузырилась под испепеляющими лучами солнца, диск которого заполнил почти половину латунно-желтого неба. Температура здесь превышала точку плавления многих металлов. И тем не менее на этой самой жаркой из девяти планет жили и работали люди. На обожженных скалистых равнинах размещались плавильные цеха, бараки, конторы и карьеры по добыче руды. Здесь добывали гравиум. Шахтерские поселки были надежно защищены от чудовищного пекла куполом магнитовибрационного поля.
Вышедший из лаборатории инженер-металлург невольно бросил взгляд на пылающее светило над головой. Каждый раз он представлял, что произойдет, если защитный купол разрушится. И, как всегда, успокоил себя мыслью об абсолютной надежности излучателей защитного купола. Конечно, только гравиум мог привлечь людей в это страшное место. Самый драгоценный и самый важный металл во всей Солнечной системе. Без него невозможны гравитационные компенсаторы и межпланетные полеты.
Молодой инженер взглянул на часы. Ровно десять. Пора возвращаться к стенду, продолжать исследования…
Неожиданно он застыл на месте. На поселок с ревом пикировал космический крейсер. Черная точка оторвалась от корабля и врезалась в основание башни излучателя. Мощный взрыв разнес конструкцию на куски.
“Атомная бомба!” — подумал инженер. Он умер, не успев осознать неотвратимость смерти. В считанные минуты испепеляющий жар солнца выжег все живое на шахте и вокруг.
На пустынную равнину Марса опустилась ночь. В холодном прозрачном воздухе ярко сияли звезды, две луны быстро двигались по небосводу, бросая бледный свет на пустыню и на маленький шахтерский поселок, принадлежащий компании “Марс-Гравиум”. Запасы гравиума на Марсе были невелики, но острая нужда в чудесном металле заставляла вести разработки даже самых бедных залежей.
Два шахтера-марсианина вышли на поверхность, чтобы отдышаться после нескольких часов работы в душном забое. Краснолицые безволосые люди с бочкообразными туловищами уселись на скамейку и с наслаждением вдыхали прохладный ночной воздух. До десяти часов оставалось две минуты…
— Что это там на небе? — спросил молодой марсианин, указывая рукой на темный диск, четко видимый на фоне Млечного Пути.
— Похоже на метеор и движется к Марсу.
Старший марсианин по имени Аррай следил, как дискзаметно растет в размерах.
— Аррай, смотри! — возбужденно закричал молодой шахтер. — Рядом с метеором летит космоплан, словно он направляет метеор на нас!
Оба замолкли, наблюдая невероятное зрелище. Не оставалось никаких сомнений — огромный метеор со страшной скоростью летел на Марс, следом за ним шел космоплан, направляя метеор на цель.
— Метеор летит точно на нас! — закричал в панике молодой марсианин. — Корабль выводит его точно на нашу шахту…
В самый последний момент космоплан развернулся и взмыл в небо. Марсиане оцепенели от ужаса. Гигантский метеор врезался в шахту. Мощный удар сотряс пустыню на многие километры вокруг. Когда пыль осела, на месте шахты и поселка осталась огромная воронка.
Над южным полушарием Сатурна занималась заря. Кольца Сатурна, яркой дугой нависшие над обширными прериями огромной планеты, с наступлением утра побледнели. В одной из долин восходящее солнце озарило ряд бетонных зданий и карьеры рудных разработок. Здесь находился единственный на Сатурне центр добычи гравиума.
Рудник и прилегающая территория были окружены стеной огня — атомные горелки, установленные вплотную друг к другу, создавали огненную завесу для защиты от ползучих чудовищ, которыми кишмя кишели эти места. Ужасные рептилии, кремниды, имели неорганическую природу. Подобно всем кремниевым организмам, они питались рудой и с жадностью набрасывались на любые металлические изделия. Механизмы горнодобывающей техники и выходящие на поверхность пласты гравиума манили кремни-дов с неотразимой притягательностью. Стаи изголодавшихся тварей осаждали шахту.
Высокий синекожий инженер-сатурнянин вышел на порог коттеджа, сонно потирая глаза. Он с отвращением взглянул на скопления гадов, шевелящихся за стеной пламени.
— Проклятое отродье, — пробормотал он сквозь зубы. — Глаза б мои на них не глядели! Хорошо бы проснуться однажды и увидеть мордашку хорошенькой девочки!.. Эх, жизнь…
Было ровно десять по солнечному времени. Инженер пошел к баракам, чтобы поднять рабочих дневной смены. Внезапно его внимание привлек доносящийся с неба гул. Инженер поднял голову и замер в недоумении — на поселок пикировал черный космоплан. Залп атомных пушек ударил по горелкам. Целый сектор пламени вокруг поселка погас. Космоплан сделал разворот и скрылся из вида.
Инженер с расширенными от ужаса глазами кинулся к аварийной сирене. Под ее надрывный вой рабочие выскакивали из бараков и помещений шахты.
— Защитная полоса нарушена! — кричал инженер с крыльца. — Спасайтесь!
Но было поздно. Через погасший сектор торопливо заползали орды шипящих кремнидов, заполняя дома, шахты и мастерские, пожирая все металлическое, включая пряжки ремней и пуговицы на одежде. Спустя два часа все было кончено. Раздавленные и покалеченные тела людей в беспорядке валялись на земле. Месторождение на Сатурне было уничтожено.
В ярком свете Солнца лунные пики и кратеры, безжизненные пустыни, черные разломы и провалы выглядели особенно унылыми и мрачными. Но в одном месте мертвой планеты имелись признаки жизни. Зазубренные вершины скал окружали кратер потухшего вулкана. Это был кратер Тихо. Черный космоплан скрытно опустился в тень обрывистой скалы и выпустил отряд людей, одетых в скафандры с плоскими компенсаторами гравитации на груди. Не выходя из густой тени, они осторожно спустились на дно кратера. Возглавлял отряд высокий юпитерианец. Он внимательно рассматривал ровное дно кратера, освещенное высоко стоящим солнцем. Подойдя к краю скалы, командир знаком руки остановил людей.
— Капитан Фьючер живет вон там. — Он указал рукой на круглое окно из высокопрочного стекла, закрывающее, словно перевернутое блюдце, вход в подземное помещение.
Участники налета невольно поежились. Они знали, с кем предстоит им встреча. Капитан Фьючер! Самый бесстрашный и самый предприимчивый искатель приключений в Солнечной системе, о подвигах которого ходили легенды по всем девяти планетам. Бдительный страж законности, неумолимый враг преступников, капитан Фьючер и его соратники появлялись в любой точке Системы, где требовалась их помощь. Рукотворные помощники капитана Фьючера, человекоподобные внешне, но наделенные сверхчеловеческими способностями, помогали своему лидеру преодолевать любые, казалось бы, непреодолимые препятствия.
— Атакуем прямо сейчас?
— Нет. Разрушитель приказал ждать, пока команда капитана Фьючера не отправится в лабораторию на обратной стороне Луны, — объяснил командир. — По нашим наблюдениям, они летают туда каждый день… Всем прижаться к скале!
Невдалеке от окна располагался подземный ангар. Крыша его медленно отъехала в сторону. Маленький ракетоплан в форме вытянутой капли поднялся над кратером и понесся к лунному горизонту.
— Теперь капитан Фьючер остался один, — сказал командир-юпитерианец и глянул на часы. Ровно десять, час атаки. — Сейчас мы им займемся!
Он отстегнул от пояса похожий на пистолет предмет, направил его на окно и нажал курок.

В ЛУННОМ ДОМЕ

Кэртис Ньютон, известный на всех планетах Солнечной системы как капитан Фьючер, увлеченно работал над сложнейшей проблемой. После многочасовых экспериментов он наконец отошел от стола и огорченно посмотрел на исследуемое устройство.
— Что за черт, — пробормотал он. — Почему я никак не могу изменить орбиту электронов? Должен же существовать какой-то способ!
Стоя в глубокой задумчивости в ярко освещенном углу пещерной лаборатории, Кэртис Ньютон являл собой весьма живописную фигуру. Высокий и стройный, с густой шевелюрой рыжих волос, горящих огненным нимбом в лучах солнца, одетый в плотно облегающий костюм из серебристой синтетической ткани, он был воплощением идеального, гармонично развитого молодого землянина.
На пальце левой руки Кэртис носил кольцо: крупный алмаз в центре, а вокруг него медленно вращались девять алмазиков. Кольцо олицетворяло Солнечную систему и было эмблемой капитана Фьючера, легендарного кудесника науки и защитника справедливости.
— Я уверен, что такой способ существует! — продолжал размышлять вполголоса Кэртис. — Если нашелся способ, как сжимать орбиты, значит, растягивать их тоже возможно…
Кэртис задумчиво смотрел на замысловатый аппарат с линзами и лазерами, в котором находился образец из чистого золота.
Лабораторию заполняли разнообразные приборы, машины и механизмы. Телескопы, микроскопы, атомные генераторы и множество непонятных постороннему устройств составляли цитадель науки капитана Фьючера и его друзей.
Один из соратников прервал размышления капитана.
— Шеф, как ты смотришь, если я на несколько дней слетаю на Венеру?
— Не выйдет, Ото, и не проси, — ответил Кэртис, не поворачивая головы. — Ты должен отправиться вместе с Грэгом и Саймоном на испытательную базу.
— Я быстро обернусь, шеф, — продолжал упрашивать голос. — День, от силы два!
— О чем ты говоришь, Ото! — Кэртис недовольно повернулся к просителю. — На Венере тебе просто нечего делать!
Перед молодым ученым стоял Ото, один из трех рукотворных соратников, которые внушали почтительный страх своей необычностью. Андроид Ото, синтетическое человекоподобное существо, был изготовлен много лет назад в этой самой лаборатории. Силой, скоростью и проворством он превосходил любого человека. Зеленые прорези глаз на белом черепе сверкали дерзостью и бесстрашием. Сейчас андроид просительно заглядывал в лицо капитана Фьючера.
— Шеф, я очень прошу! Позволь взять “Комету” и слетать на Венеру! В научных целях, разумеется, — поспешил добавить хитроумный андроид. — Я хочу добыть редкое грибовидное животное, о котором недавно сообщали по межпланетному телевидению!
— Не морочь голову, — засмеялся Кэртис. — Тебе просто надоело сидеть на Луне, и ты хочешь поискать приключений на дикой планете. И, как всегда, найдешь такое, что придется тебя спасать всей командой!
— Так ведь здесь, на крохотной Луне, можно засохнуть от безделья! Сидим тут невылазно с тех пор, как вернулись с Плутона!
Хриплый металлический голос прервал жалобы андроида:
— Если тебе надоело безделье, Ото, бери с собой меня и Грэга и вези нас на другую сторону Луны. Там найдется для нас дело.
Кэртис и Ото повернулись к двери и увидели, что в лабораторию вошли остальные члены команды.
Грэг, металлический робот высотой свыше двух метров, застыл в дверях, словно монумент, но этот монумент мог стремительно двигаться во всех направлениях, а массивные руки на шарнирах обладали чудовищной силой. В тыквообразную голову робота были встроены два фотоэлектрических датчика, выполнявшие роль глаз. На плече стального гиганта привычно притулился его любимец — небольшой серый грызун, представитель лунной фауны. Как все животные Луны, Еек (так назвал своего любимца Грэг) имел неорганическое тело и питался камнями и металлами.
Третий член команды капитана Фьючера вообще не имел никакого тела. Саймон Райт, известный на всех планетах под именем Мозг, и был человеческим мозгом, помещенным в прозрачный куб. Специальный физиологический раствор с помощью микронасоса постоянно омывал серое вещество, обеспечивая его жизнедеятельность. На передней стенке куба имелись две гибкие трубки с линзами-глазами и звуковой резонатор для воспроизведения речи.
Таковы были три соратника капитана Фьючера — необычная троица, о способностях которой ходили восхищенные рассказы на всех девяти планетах Системы. Друзья неизменно участвовали во всех подвигах капитана Фьючера и оказывали ему неоценимую помощь в самых трудных и рискованных ситуациях.
— Как идет эксперимент, Кэртис? — спросил Саймон. — Ты, конечно, решил задачу?
— Пока нет, — удрученно признал кудесник науки, не привыкший к неудачам. — Я нашел способ сжимать орбиты электронов, но расширять пока не получается. Смотри сам!
Кэртис протянул руку к экспериментальной установке и поправил золотой образец, чтобы повторить опыт.
— Шеф! — закричал Ото. — Отгони Еека!
Лунный щенок, заметив золото, спрыгнул с плеча робота и метнулся к столу. Золото и серебро были любимым лакомством для зверька.
— Выставь его за дверь лаборатории, Грэг, — усмехнулся Кэртис. — Если он попадет под электронный луч, и горстки молекул не останется.
— Это было бы прекрасно! — воскликнул андроид Ото. — Мне надоело отгонять его от пульта и приборов. Этот стервец готов жрать все подряд.
Грэг подхватил любимца и прижал к груди.
— Ты несправедлив, Ото, — обиженно сказал робот. — Не забывай, что Еек спас нас всех на Плутоне.
— Тогда спас, а сейчас он — главный вредитель, — горячился Ото. — Того и гляди прогрызет дыру в корпусе. Кто тогда нас будет спасать?
— Прекратите ссориться, — оборвал перепалку Кэртис. — Я хочу показать Саймону эксперимент.
Капитан Фьючер включил установку. Луч красного цвета упал на золотую пластинку, и она быстро уменьшилась в размерах. Кэртис выключил установку и повернулся к Саймону с расстроенным видом.
— Я могу уменьшить образец до такой степени, что он станет невидимым, но вернуть прежние размеры пока не удается…
— Поговорим об этом позже, когда вернемся из полета, — сказал Саймон. — А сейчас нам пора. Грэг! Ото! Быстро на “Комету”!
Через минуту взревели ракетные двигатели. “Комета”, самый скоростной космоплан во всей Солнечной системе, поднялась из подземного ангара и направилась к противоположной стороне Луны. Кэртис задумчиво стоял посреди лаборатории и обводил взглядом опустевшую лабораторию. Красная шевелюра капитана Фьючера горела в солнечных лучах, как огненный шар. Кэртис любил свое пристанище на пустынной Луне. Это был его дом. Здесь он был рожден, здесь он вырос.
Все воспоминания детства были связаны с лунным домом и с тремя друзьями, которые ничуть не казались Кэртису странными или необычными. Они его вырастили, воспитали и обучили.
Саймон-Мозг, выдающийся ученый своего времени, передал ему глубокие научные познания и весь свой опыт. Робот Грэг постоянными тренировками сделал Кэртиса всесторонне развитым спортсменом, а Ото, непревзойденный в ловкости, проворстве и находчивости, развил эти же качества в своем воспитаннике. Троица души не чаяла в Кэртисе, и тот платил им взаимностью. Иной семьи у него не было.
Когда Кэртис стал взрослым, Саймон рассказал ему о настоящих родителях. Отец Кэртиса, Роджер Ньютон, много лет назад переселился на Луну вместе с молодой женой и взял с собой Саймона Райта, точнее, не самого Саймона, а его мозг. Саймон Райт, знаменитый ученый, был неизлечимо болен, и по его просьбе Роджер Ньютон отделил мозг Саймона и поместил в кубическую камеру с прозрачными стенками. Питательный раствор, в который был погружен мозг, обеспечивал жизнедеятельность органа.
Отец и мать Кэртиса вынуждены были бежать с Земли, так как злоумышленники пытались использовать изобретения Роджера Ньютона в преступных целях. В лунной лаборатории Роджер и Саймон занялись созданием искусственных существ: металлического робота Грэга и андроида Ото из пластмасс и синтетики.
Злодеи выследили Роджера во время одного из полетов между Землей и Луной и напали на его лунный дом. В схватке погибли Роджер и его жена, но и нападавшие были уничтожены Грэгом и Ото. Умирающая мать поручила друзьям позаботиться о младенце и вырастить его настоящим благородным человеком.
Все это Кэртис узнал от Саймона и тут же дал клятву посвятить всю свою жизнь, отдать все свои необыкновенные способности борьбе против преступников на всех девяти планетах Системы.
— Развитие межпланетных связей, смешение рас и прогресс науки несут людям не только благо, — заявил Кэртис Саймону в тот памятный день. — Преступники используют науку в своих гнусных целях. Я не пожалею сил, чтобы с вашей помощью обуздать преступность.
— Именно таким хотела видеть тебя твоя мать, — торжественно произнес Саймон. — Грэг, Ото и я всегда будем рядом с тобой.
В ту же ночь Кэртис полетел на Землю и предложил свои услуги Президенту Межпланетного правительства.
— Если вам понадобится моя помощь, дайте световой сигнал на Северном полюсе.
— Да кто вы, собственно, такой? — удивился Президент.
— Для вас я буду капитан Фьючер! — засмеялся молодой землянин с огненным нимбом вокруг головы.
Так началась карьера капитана Фьючера. Много раз на Северном полюсе Земли вспыхивали сигналы вызова, и капитан Фьючер являлся с верными друзьями и разрушал самые хитроумные и жестокие замыслы преступников.
Воспоминания Кэртиса нарушил бой часов Он окинул взглядом десять циферблатов на стене. Девять показывали время на планетах Солнечной системы, а десятый — стандартное солнечное время, общее для всех. Было ровно десять.
— Пора заняться экспериментом, — пробормотал Кэртис. — Попробую изменить частоту излучения…
В тот же самый момент его сковала неподвижность, и он рухнул на пол.
“Какая-то сила парализовала нервные центры, — сообразил Кэртис. — Это не случайность, это нападение…”
Он делал сверхъестественные усилия, чтобы сбросить оцепенение. Только бы добраться до установки около противоположной стены!.. С ее помощью можно нейтрализовать любое силовое поле. Но Кэртис не мог пошевелить даже пальцем и беспомощно лежал на полу. Он увидел, как через герметический шлюз входят люди в скафандрах. Первым шел рослый юпитерианец, держа в руке излучатель.
Капитан Фьючер следил за врагами сверкающими гневом серыми глазами. Его быстро связали прочными металлическими тросами, после чего главарь отключил излучатель. Оцепенение исчезло, но освободиться от оков Кэртис не мог.
— Надеть на него скафандр, — приказал главарь. — Разрушитель приказал доставить капитана Фьючера живым.
— Кто такой Разрушитель? — спросил Кэртис. — Чей приказ вы выполняете?
— Ты скоро встретишь Разрушителя, — ответил юпитерианец глухим голосом. — На этот раз тебе придется признать поражение. Разрушитель наносит удар первым.
Кэртис пытливо вглядывался в лица врагов. В них было что-то странное — застывшее выражение, неподвижный взгляд, глухой голос… Внутренне Кэртис кипел от ярости. Кем бы ни был этот Разрушитель, он осмелился напасть на дом капитана Фьючера! До сих пор даже самые дерзкие преступники держались подальше от лунной базы. Это был дерзкий вызов!.. Капитан Фьючер вызов принял. Главарь нападавших снял с пояса диктофон.
— Внимание, команда капитана Фьючера! — громко произнес он в микрофон. — Мы захватили в плен вашего лидера. Оставайтесь на Луне и не делайте никаких попыток преследовать нас. В этом случае мы гарантируем капитану жизнь. Иначе он будет убит.
Юпитерианец подвесил диктофон над входной дверью и переключил его на воспроизведение.
— Теперь быстро на корабль! Надо убраться до их возвращения. На этих выродков парализатор не действует.
Связанного Кэртиса затолкали в скафандр, вытащили из лаборатории и понесли к черному космоплану, затаившемуся в тени скал. На космоплане скафандр с Кэртиса сняли, но тросы оставили. Его положили в коридоре и выставили охрану — жилистого уранца с атомным пистолетом.
Рев ракетных двигателей и покачивание корпуса известили о начале полета. Кэртис мог видеть боковой иллюминатор и постарался определить курс корабля. Космоплан летел в направлении Солнца, значит, на одну из планет, которые в данный момент находятся на дальней стороне Солнечной системы. Юпитер, или Уран, или Нептун…
Кэртис перевел взгляд на дальний от него иллюминатор и увидел шар Земли. На Северном полюсе сверкали яркие вспышки!
— Сигнал! Меня вызывает Президент!
Это был тот самый сигнал, которым Президент Солнечной системы вызывал капитана Фьючера и его команду, когда планетам грозила ужасная опасность. Но на этот раз капитан Фьючер не мог явиться на выручку. Беспомощное тело капитана лежало на полу вражеского космоплана, который уносил его в неизвестную даль.

В ПЕКЛЕ

Капитан Фьючер был близок к отчаянию. Вызов Президента означал очень серьезную опасность. А тот, на которого возлагал надежды Президент, лежит, связанный по рукам и ногам, под охраной вооруженного уранца! Конечно, капитан Фьючер не раз находил выход из самых, казалось бы, безвыходных ситуаций. Но то было в прошлом. Сейчас же…
Быстрый ум капитана работал четко, серые глаза пристально осматривали вражеский корабль. Время от времени Кэртис поглядывал в иллюминатор. Космоплан по-прежнему летел в сторону Солнца. Сомнений не оставалось — космоплан направлялся к Юпитеру или Урану, может, к Нептуну. Но куда именно? Из-за стенки коридора донеслись голоса. Капитан Фьючер обладал феноменальным слухом, и, хотя гул циклотронов заглушал разговор, Кэртис понял, что речь идет об уничтожении рудников гравиума. Видимо, таинственный Разрушитель, люди которого напали на лунный дом капитана Фьючера, ставил целью уничтожить источники гравиума! Теперь ситуация прояснялась. Кэртис слишком хорошо понимал, какую угрозу всем планетам принесло бы прекращение поставок гравиума. Вот почему Президент Картью обратился за помощью.
Гравиум был основой всей межпланетной цивилизации. Без гравиума не действуют компенсаторы гравитации, а без них невозможны полеты на другие планеты, где сила притяжения отличается от земной. Еще на заре освоения космоса ученые выяснили, что длительное пребывание в условиях необычной силы притяжения приводит к тяжелым заболеваниям и смерти космонавтов. Какое-то время казалось, что путь людям на другие планеты закрыт.
Положение изменилось, когда Марк Карью обнаружил на Меркурии неизвестный прежде металл. Он назвал его гравиум. При пропускании электрического тока через катушку из гравиума возникало гравитационное поле, которое в зависимости от полярности увеличивало или уменьшало вес тела, помещенного в это поле.
Так появился компенсатор гравитации, главной деталью которого была катушка из гравиума. Компактный компенсатор плоской формы носили как ранец. Регулятор позволял устанавливать компенсатор на любую величину. Человек с компенсатором гравитации всегда имел тот же вес, что на Земле, независимо от силы притяжения в окружающем мире. Компенсаторы гравитации открыли дорогу к освоению других планет. Началась эпоха космических путешествий, переселения жителей, зародилась межпланетная цивилизация.
Ничего удивительного, что гравиум стал самым драгоценным металлом. Фирмы, занимавшиеся добычей гравиума, обязаны были продавать его только правительству Солнечной системы, которое осуществляло также строгий контроль над производством компенсаторов гравитации.
“Если Разрушитель со своей бандой задумал лишить правительство источников гравиума, — думал Кэртис, — то неудивительно, что Президент вспомнил обо мне”.
Капитан Фьючер кипел бессильным гневом. Желтолицый уранец не спускал глаз с пленника. Но и без охраны капитан Фьючер не мог бы ничего предпринять для своего спасения. Стальные тросы плотно стягивали тело, ни порвать, ни перегрызть их было невозможно.
Полет длился уже несколько часов, и космоплан, огибая Солнце, проходил настолько близко к раскаленному светилу, что пришлось включить защитную ауру. Аурой космонавты называли силовое поле, которое окутывало корабль, словно синее покрывало, и отражало тепловые лучи.
Уранец заметил, что пленник смотрит на синюю оболочку, и засмеялся.
— Теперь ты не убежишь с корабля, даже если тебя отпустить, а, капитан Фьючер? Спекся бы в момент!
Кэртис и сам понимал, что если отключить ауру, то любой космоплан расплавится в считанные минуты в такой близости к Солнцу.
Пылающий диск занимал почти все небо. Глаза невольно щурились, хотя на иллюминаторы автоматически надвинулись сильные фильтры. Гигантские протуберанцы яркими языками взлетали над солнечным горизонтом, и казалось, вот-вот дотянутся до черного корабля в синем коконе ауры. Кэртиса это зрелище особенно не привлекало, ему приходилось подлетать к Солнцу и ближе. Его занимала одна-единственная мысль: как выбраться из этой ситуации?
Кэртис вывернул тело так, чтобы левая рука оказалась сверху. На пальце этой руки он носил знаменитое кольцо-эмблему, по которому капитана Фьючера узнавали на любой планете. Девять ярких алмазиков кольца медленно вращались вокруг крупного алмаза в центре, символизируя собой Солнечную систему.
— Помоги мне спастись, и получишь это кольцо! — обратился Кэртис к охраннику.
— Зачем мне твое кольцо? — насмешливо сказал уранец. — Если захочу, то просто заберу его, и все дела!
— Но это кольцо волшебное, — вкрадчиво заговорил Кэртис. — Смотри, как переливаются светом алмазы, как они плавно вращаются вокруг центрального алмаза!
Уранец не проявил особого интереса, но и не отводил взгляда от чудесного кольца. Кэртис незаметно нажал крохотный рычажок микродвигателя на кольце. Алмазики-планеты стали вращаться быстрей и быстрей.
— Смотри, как они мерцают, как мерно ходят по кругу, один за другим, один за другим… — Мягкий голос Кэртиса звучал усыпляюще. — Смотри, как они ускоряют ход, вот они уже сливаются в один сверкающий круг…
Кэртис в совершенстве владел техникой гипноза и в прошлом не раз пользовался гипнотическими способностями. И сейчас он добился успеха. Уранец впал в состояние гипноза и не отводил взгляда от кольца.
— Ты спишь, ты крепко спишь! — Кэртис сменил тон на командный. — Отвечай!
— Я сплю, — сонно ответил уранец, по-прежнему глядя на кольцо.
— Ты сделаешь все, что я прикажу!
— Я сделаю все…
— Развяжи меня! — приказал Кэртис и замер в ожидании.

1 Следующая страница


Капитан Фьючер принимает вызов 2

Гипноз сработал! Уранец медленными движениями распутал тросы вокруг тела пленника. Кэртис вскочил на ноги и размял затекшие конечности.
— Стой и не двигайся, пока я тебя не разбужу! — приказал он уранцу.
Тот послушно кивнул головой. Кэртис выхватил из-за пояса протоновый пистолет и двинулся вдоль коридора. Надо немедленно попасть в центр видеосвязи! “Хорошо, что не отобрали оружия, — мелькнула мысль. — До того были уверены в моей беспомощности!”
В этот момент распахнулась дверь, и в коридор выскочил венерианец. Протоновый луч уложил его на пол, прежде чем он успел открыть рот. Кэртис быстро крался по коридору, прислушиваясь к звукам за перегородками. Наконец он услышал гул высокочастотных генераторов. Отсек связи! Кэртис рывком открыл дверь и вошел. За пультом с видеоэкраном сидел оператор-плутонец. Установленный на режим оглушения протоновый пистолет уложил оператора одной вспышкой. Кэртис сел за пульт и лихорадочно принялся настраивать передатчик на секретную волну, на которой связывался с друзьями.
На экране появилось круглое лицо Ото.
— Шеф! Куда тебя занесло? Мы тут…
— Слушай и не перебивай! — резко произнес капитан Фьючер. — Немедленно летите сюда. Я выйду из корабля и буду дрейфовать в ожидании “Кометы”. Понятно? Теперь записывай координаты…
Ото быстро записал продиктованные данные и с удивлением поднял голову.
— Но, шеф, это же около Солнца! Ты сгоришь в скафандре, как спичка!
— Немедленно вылетайте!
Кэртис выключил передатчик, затем открыл заднюю панель телевизора и начал ловкими движениями вынимать одну деталь за другой, на ходу соединяя их в новую схему. Сняв со стенда портативный атомный генератор, он подключил к нему собранный узел и поместил в чехол генератора. Потом повесил чехол через плечо и, придерживая груз, выглянул в коридор. Никого! Кэртис быстро прошел к выходному шлюзу, где хранились скафандры. Надев скафандр и прикрепив к нему сумку с прибором, он вошел в камеру шлюза и открыл наружную дверь. Выпрыгивая в открытый космос, прямо в пылающий жар близкого Солнца, капитан Фьючер включил атомный генератор. В тот же миг голубоватая аура окутала скафандр.
Кэртис парил в невесомости. Космоплан похитителей быстро удалялся, отсвечивая синевой защитного поля, и наконец исчез из вида. Судя по всему, побег пока оставался незамеченным.
Однако главная опасность пока не миновала. Хотя капитан Фьючер дрейфовал в космосе, гигантская масса Солнца притягивала его к себе с неотвратимой силой. Все быстрей и быстрей несся капитан Фьючер к огненному шару. Еще несколько часов, и источник жизни для всех планет станет крематорием для отважного беглеца.
— Один шанс из тысячи, — пробормотал Кэртис, оценивая свое положение. — Успеет ли сверхскоростная “Комета” прийти на помощь?
Жар начал проникать сквозь скафандр. Кэртис повернул рычаг генератора на максимальную мощность, усиливая защитную ауру. Но он знал, что в этом режиме генератор долго не выдержит.
Каждая секунда приближала капитана Фьючера к гибели, каждая секунда подрывала веру в спасение, и только несокрушимая воля не давала ему впасть в панику. Он верил в своих друзей! И они не подвели.
“Комета” пулей вырвалась из тьмы космоса и, укрытая синей аурой, подлетела к Кэртису. Открылся люк шлюза, длинная рука Ото подхватила капитана и втащила его в корабль. “Комета” развернулась и помчалась в обратном направлении, прочь от Солнца.
— Шеф, ну и перепугал ты нас! — Ото приплясывал от возбуждения, помогая Кэртису снять обугленный скафандр. — Мы побили все рекорды. Грэг чуть не согнул рычаг скорости!
Гигантский робот поставил управление на автопилот и торопливо вывалился из кабины, со звоном стукаясь о стенки.
— Шеф! Все в порядке?
— Пока да, — коротко успокоил Кэртис. — Но нам предстоит много дел. Вы видели сигнал на полюсе?
— Конечно, видели, малыш, — проскрипел Мозг. — Однако мы не могли покинуть Луну. Опасались за твою жизнь.
— С этими бандитами мы расправимся потом. — Кэртис гневно сверкнул глазами. — И с их главарем, который назвался Разрушителем. Но первым делом мы должны связаться с Президентом. Сигнал о помощи означает серьезную опасность для планет.
Когда космоплан удалился от Солнца на безопасное расстояние, Кэртис вызвал на видеосвязь Президента Солнечной системы Джеймса Картью. На экране появилось бледное измученное лицо пожилого мужчины.
— Капитан Фьючер! Слава Богу! — с облегчением вскричал Президент. — Я чуть с ума не сошел, когда вы не откликнулись на сигнал!
— Причину задержки я объясню позже, — быстро произнес Кэртис. — А сейчас скажите, зачем вы меня вызывали? Что произошло? Какие-то неприятности с гравиумом?
— Откуда вы могли знать о гравиуме? — удивился Картью. — Да, дело касается гравиума. Точно в десять часов по солнечному времени неизвестные террористы нанесли удары по рудникам гравиума на Меркурии, Марсе и Сатурне. Рудники разрушены полностью.
— Каково положение на рудниках Урана и Нептуна?
— Пока все спокойно, но есть опасения, что и они могут подвергнуться атаке. Я беседовал с персоналом этих рудников, предупредил о возможном нападении.
— Имеет ли руководство рудников какие-либо предположения о цели нападений и о тех, кто мог бы организовать их?
— Все в полном недоумении. И я тоже, — добавил Президент Картью. — Ко мне постоянно обращаются представители фирм по переработке гравиума, и я просто не знаю, что им посоветовать, как успокоить. Поэтому я вызвал вас, капитан Фьючер.
Президент замолчал, но его лицо красноречиво говорило о переживаниях за судьбу народов всех планет, о бремени человека, который нес ответственность за жизнь и благосостояние всех людей девяти планет.
— Капитан Фьючер! — прервал молчание Картью. — Необходимо немедленно пресечь все попытки нарушить поставки гравиума. Вы прекрасно понимаете, что произойдет, если рудники на Уране и Нептуне также выйдут из строя. Прекратится производство компенсаторов гравитации, замрет межпланетная торговля… Наступит небывалый кризис нашей цивилизации!
— Нового нападения допустить нельзя, — коротко сказал Кэртис. — Но у нас мало времени. Надо действовать не мешкая. Мне необходимо провести срочную консультацию с главами пяти самых крупных фирм по добыче гравиума.
— Пожалуйста, я немедленно вызову их всех сюда, на Землю, — с готовностью предложил Президент.
— Нет. Я хочу встретиться с ними тайно, — ответил Кэртис Ньютон. — Этот Разрушитель, как он себя называет, думает, что я погиб в солнечном пекле. Пусть продолжает так думать и далее, это ослабит его бдительность. Встречу лучше провести в космосе. “Комета” будет в зоне астероидов в полдень по солнечному времени. Запишите координаты, господин Президент.
— Я отдам соответствующие распоряжения, — сказал Президент. — И обеспечу полную секретность.
Капитан Фьючер отключил связь и повернулся к друзьям.
— Немедленно направь “Комету” в указанную зону, Грэг! И не трогай скафандр, в котором я выбрался из корабля бандитов. Я исследую его и постараюсь найти ответ, по меньшей мере, на один вопрос — откуда прибыл космоплан Разрушителя.
— Каким образом? — удивился Ото. — Скафандры имеют одинаковую конструкцию на всех планетах.
— В баллон скафандра закачан воздух базовой планеты, — объяснил Кэртис. — Анализ состава может указать, какой именно. Положение очень серьезное. — Он повернулся к Саймону. — Как ты думаешь?
— Картью совершенно прав, — проскрипел Мозг. — Без гравиума погибнет наша цивилизация.
— Мы этого не допустим! — горячо воскликнул Кэртис Ньютон. — Банда Разрушителя осмелилась бросить нам вызов… Мы его принимаем!

КОНФЕРЕНЦИЯ В КОСМОСЕ

Кэртис и Саймон занялись анализом воздуха в скафандре и в то же время слушали сообщения межпланетной службы информации. “Комета”, ведомая Грэгом, мчалась к месту встречи магнатов добычи и переработки гравиума с капитаном Фьючером.
Из телевизора доносился голос комментатора с Земли:
— Серьезная ситуация возникла после таинственных катастроф на рудниках гравиума. Тревога по поводу возможных нападений на оставшиеся рудники создает панические настроения среди многочисленных групп населения, связанных с межпланетными полетами. Многие команды кораблей отказываются выходить в космос, опасаясь, что по мере износа компенсаторов гравитации их нечем будет заменить, и люди застрянут на чужих планетах без надежды вернуться домой. Транспортные компании уже отменяют регулярные рейсы — как пассажирские, так и грузовые. Паника начинает сказываться на экономике планет. Прекращена доставка зерна с Юпитера, сократились поставки мяса с Сатурна. Практически прервалось поступление морских продуктов с Нептуна. Особенно в тяжелом положении оказалась промышленность планет, тесно связанная взаимными поставками сырья и изделий. Проекты по исследованию и освоению малонаселенных спутников приостановлены, растет безработица, цены на продукты и товары полезли вверх… Предсказывают полный крах межпланетных путешествий, — торопливо комментировал голос с Венеры. — Если оставшиеся источники гравиума будут уничтожены, планеты Системы окажутся отброшены в мрачные времена полной изоляции, в средневековье докосмических лет…
Капитан Фьючер напряженно слушал, забыв на минуту остальные дела.
— Катастрофа! Вот что грозит миру, — заявил он, обращаясь к Саймону. — Под угрозой вся наша цивилизация! Неудивительно, что люди в панике.
— Все это так, малыш, — медленно произнес Саймон, задумчиво уставив глаза-линзы на спектроскоп. — Но давай зададимся практическим вопросом: кто заинтересован в развале цивилизации? Каким мотивом руководствуются Разрушитель и его организация, уничтожая источники гравиума? Какая у них цель?
— Мы это обязательно выясним, — решительно заявил Кэртис. — Анализ воздуха может навести нас на след.
Капитан Фьючер ввел в камеру спектроскопа образец воздуха из скафандра и включил прибор. Электрические разряды быстро превратили воздух в раскаленную массу, излучающую спектры составляющих веществ.
— Азот и кислород, как обычно, — считывал вслух показания прибора Кэртис. — Аргон и криптон отсутствуют, ничтожные следы радона и ксенона…
— Похоже на атмосферу четвертой луны Урана, — прокомментировал Саймон.
В походной лаборатории “Кометы” помимо уникальной аппаратуры, созданной непревзойденным кудесником науки Кэртисом Ньютоном, находился обширный справочный материал по всем звездам, планетам и астероидам Вселенной, словари и лингафонные курсы по всем языкам и наречиям обитаемых миров, до которых добирались исследователи, карты, описания флоры и фауны, образцы пород и газов и много чего еще.
Кэртис достал из шкафа пробирку с образцом воздуха Оберона, четвертой луны Урана, и ввел порцию в спектроскоп для сравнения с пробой из скафандра. Анализ подтвердил догадку Саймона.
— Следовательно, космоплан Разрушителя прибыл с Оберона. Можно допустить, что база Разрушителя также находится на этой луне.
Кэртис взлохматил рукой пышную огненно-рыжую шевелюру и задумчиво посмотрел в звездную пустоту космоса.
— На Обероне есть небольшие залежи гравиума, — напомнил Саймон. — Их разрабатывает компания “Уран-Гравиум”, одна из пяти крупнейших в Системе. Возможно, тут кроется какая-то связь?
— Будем иметь это в виду, — сказал Кэртис, поднимаясь из-за лабораторного стенда. — Мы подлетаем к зоне астероидов…
Носовой отсек космоплана, закрытый высокопрочным прозрачным гласситом, обеспечивал круговой обзор. “Комета” летела на автопилоте, а Грэг и Ото увлеченно играли в химические тысячеклеточные шахматы, изобретенные Кэртисом в часы досуга. Игроки имели по девяносто с лишним фишек, каждая из которых соответствовала элементу периодической таблицы. Суть игры состояла в том, чтобы фишку противника накрыть такой фишкой, которая создавала бы при этом известное химическое вещество. Выигрывал тот, кто набирал больше веществ.
Ото азартно ерзал на скамье, ожидая, пока медлительный робот сделает очередной ход. Лунный щенок Еек резвился около хозяина, покусывая его за металлические детали исключительно в знак расположения, поскольку легированная сталь робота не поддавалась сокрушительным челюстям грызуна.
— Да ходи же ты наконец! — взорвался Ото. — Все равно я своим ходом возьму последнее вещество!
— Я сделаю ход, когда закончу думать, — спокойно ответил робот и уставился фотоэлектрическими глазами на доску. Наконец он передвинул фишку-радий в дальний угол доски, где стояла фишка-хлор андроида.
— Хлорид радия! — торжествующе произнес робот. — Последняя комбинация, и она моя! Я выиграл.
— Повезет в другой раз! — утешил андроида Кэртис.
— С ним невозможно играть, — пожаловался Ото. — Это же машина, а не человек!
Ото не упускал случая подчеркнуть свою близость к человеческому роду.
— Грэг, бери на себя управление и выводи корабль к месту встречи! — распорядился капитан Фьючер. — Мы уже в зоне астероидов.
Далеко впереди сверкал Юпитер, зеленоватыми искорками светились Уран и Нептун. Прямо по курсу простирался пояс астероидной пыли и мелких метеоритов. Межпланетный транспорт избегал этой зоны из-за опасности столкновения с крупным небесным телом. Именно поэтому Кэртис назначил встречу здесь, где легче соблюсти условия секретности.
Грэг лавировал между крупными метеоритами, проводя корабль сквозь космическую тучу. Вылетев за пределы пояса, он увидел вдали пять световых точек, пять космопланов, которые ожидали капитана Фьючера, кружась один вокруг другого, словно стайка светлячков.
— Магнаты гравиума на месте, — сказал Кэртис. — Ото, приготовь скафандры. Грэг остается на космоплане, остальные со мной.
— Пока я жду вашего возвращения, позволь поискать среди метеоров тяжелые металлы для Еека, хорошо? — попросил Грэг, зная пристрастия своего любимца.
— Поищи, только не забирайся далеко, — сказал Кэртис.
Капитан Фьючер первым вышел из герметизированного шлюза, за ним следовал андроид, осторожно держа в руках куб Саймона. Оттолкнувшись от корпуса, они полетели в направлении ярко освещенного космоплана, где, по всей видимости, собрались магнаты. Несмотря на серьезность ситуации, Кэртис и Ото наслаждались полетом в открытом космосе, по которому соскучились за долгие недели сидения в лунном доме.
Друзья подлетели к космоплану и вошли вовнутрь. Помимо команды из трех космонавтов-землян их встретили восхищенные взгляды шестерых мужчин.
— Капитан Фьючер! — сказал один из них, протягивая руку. — Рад вас видеть. Мы столько о вас слышали! Надеюсь, рассказы о ваших чудесных достижениях найдут новое подтверждение. Меня зовут Юлий Ганн, я президент компании “Нептун-Гравиум”.
Юлий Ганн был землянином средних лет. Высокий, плотный, с проницательными глазами и решительным лицом, он выглядел словно вырубленным из куска гранита.
— О нашей конференции кто-нибудь знает, кроме вас? — спросил Кэртис, пристально вглядываясь в лица присутствующих.
— Никто! — уверенно заявил Юлий Ганн. — Каждый из нас прибыл на личном космоплане. Даже команда не знала о цели полета и о маршруте. Указания давались по ходу полета.
Юлий Ганн взял на себя роль хозяина и представил Кэртису остальных участников тайной конференции.
— Карсон Бренд, — сказал Ганн, указывая на молодого коллегу. — Мой управляющий. Он может вам кое-что сообщить.
Карсон Бренд, голубоглазый землянин лет тридцати с небольшим, с открытым выражением сурового мужественного лица, смотрел на капитана Фьючера словно на живую легенду.
— Для меня большая честь встретиться с вами! — почтительно произнес он, пожимая протянутую руку.
— Зувало, глава компании “Уран-Гравиум”, — представлял Ганн остальных магнатов. — Кварус Кулл с Сатурна, Орр Либро с Марса и Керк Эл с Меркурия. Конечно, все они мои конкуренты, но сейчас не до конкуренции. Нам грозит общая катастрофа. Разрушение рудников гравиума должно быть пресечено. Немедленно!
— Есть ли у вас соображения или версии относительно Разрушителя и его целей? — спросил Кэртис, обращаясь ко всем магнатам сразу.
— Понятия не имею! — откликнулся Юлий Ганн. — Должно быть, сумасшедший или маньяк.
— Именно такого ответа я от тебя ожидал! — усмехнулся Керк Эл, глянув на Ганна. Ганн ответил меркурианцу сердитым взглядом.
Кэртис повернулся к Керку Элу, ожидая объяснения странному замечанию.
Магнат с Меркурия был самым молодым из присутствующих. Стройный, гибкий и смуглый, с мягким взглядом карих глаз и длинными изогнутыми, словно когти, пальцами, он был типичным жителем народа, населяющего сумеречную планету Солнечной системы.
— Что вы имели в виду?
— Я имел в виду тот факт, что рудники Ганна и Зувало не пострадали. — Глаза Керка Эла блеснули недобрым огнем. — Очень ловкий способ устранить конкурентов и установить монополию на гравиум! Вот что я имел в виду!
— Ты потерял голову, Керк Эл, — скривился Юлий Ганн. — Твой рудник взорван, верно, но это не повод для беспочвенных обвинений. Десятки лет твой рудник не мешал ни мне, ни Зувало, а теперь вдруг стал мешать!.. Глупости говоришь.
— Конечно, это чушь, — вмешался Орр Либро, марсианских! магнат. — Мы собрались здесь не для ссор и обвинений, а чтобы объединиться против общей угрозы и получить помощь от капитана Фьючера. Мой рудник полностью уничтожен, но я не кидаюсь на своих коллег по бизнесу. Сейчас мы друзья по несчастью. Это главное.
— Какие друзья? По какому несчастью? — Кварус Кулл хрипло рассмеялся. — С каких пор Ганн и Зувало стали нашими друзьями? Эти типы ради прибыли глотку готовы перерезать любому конкуренту!
Белесые глаза сатурнянина недоверчиво перескакивали с одного собеседника на другого.
— Детский лепет! — Юлий Ганн, поморщившись, отмахнулся рукой от нападок. — Вы всегда завидовали моей компании. “Нептун-Гравиум” была и есть самая мощная и процветающая компания во всей Системе. С какой стати мы пустились бы в уголовные авантюры? На такой риск скорей пойдет неудачник.
— Значит, вы отвергаете обвинения в ваш адрес? — уточнил Кэртис.
— Конечно! — возмущенно заявил Ганн. — Моя компания не имеет никакого отношения к взрывам. Я прибыл сюда именно потому, что опасаюсь за сохранность рудников на Нептуне.
— Работники рудников на Нептуне очень обеспокоены, капитан Фьючер, — подтвердил Карсон Бренд. — Компания имеет три крупных подводных шахты, и после несчастий на других планетах мы боимся саботажа или диверсий у себя. Работа под водой опасна и в нормальных условиях. Могу представить, сколько жертв принесли бы взрывы подводных разработок.
Кэртис вопросительно взглянул на Зувало, владельца компании на Уране.
— Что вы можете сказать по поводу подозрений Керка Эла и Кваруса Кулла? — спросил он дотоле молчавшего магната.
Толстый невозмутимый уранец с лунообразным лицом Будды медленно перевел взгляд черных глазок на капитана Фьючера.
— Глупые обвинения глупо опровергать, — медленно заявил он. — Мне не надо разрушать чужие компании.
— Вы получали какие-либо угрозы относительно ваших рудников на лунах Урана? — спросил Кэртис.
— Нет, — ответил Зувало. — Пока все в порядке. Кэртис помолчал, думая об образцах воздуха с четвертой луны Урана.
— Я предлагаю следующее, капитан Фьючер, — решительно сказал Юлий Ганн. — Бросить все силы и способности ваших чудесных друзей на охрану рудников компании “Нептун-Гравиум”. Мы владеем самыми богатыми залежами, и только наша компания имеет право на добычу этого ценного металла.
Тут неожиданно вмешался марсианин Орр Либро.
— Ваша компания, Ганн, имела монопольное право, но теперь не имеет. — Учтивый голос марсианина походил на урчание кота и вполне соответствовал франтоватому облику магната, одетого по последней моде в костюм из блестящей синтетической ткани. — Ваша монополия на Нептуне кончилась, дорогой Юлий!
— Как так? — уставился на него Ганн. — Говорите прямо, не виляйте! Вечно вы, марсиане, ходите вокруг да около.
— Моя раса имела высокоразвитую цивилизацию, когда вы, земляне, еще прыгали по деревьям. — Из-под полуопущенных век марсианина сверкнул презрительный взгляд. — Двадцать шесть династий королей Марса покрыли нашу планету славой, а вы… — Марсианин овладел собой, и на холеное лицо вернулась маска учтивости. — Впрочем, сейчас речь не об истории. — Орр Либро любезно улыбнулся. — Речь идет о том, что правительство выдало концессии на добычу гравиума на Нептуне компаниям Керка Эла, Кваруса Кулла и моей.
— Не может быть! Это ложь! — Юлий Ганн был просто взбешен. — Только моя компания обладает концессией на Нептуне!
— Положение резко изменилось. Потребность в гравиуме возросла, и правительство привлекло наши три компании к разработке залежей на тех же условиях, что и ваша, дорогой Юлий.
— Вам такой поворот, кажется, не очень нравится, Ганн? — насмешливо осведомился Керк Эл.
— Это возмутительно! — Ганн буквально кипел негодованием. — Моя компания провела разведку шельфов, составила подробную карту подводных залежей гравиума, выполнила все подготовительные работы! А теперь вы являетесь на готовенькое!.. — Ганн замолк, пораженный неожиданной мыслью. — Так вон оно что! — Желваки на его квадратных челюстях заиграли, глаза сузились. Магнат шел в атаку. — Все понятно! Вы сами подстроили взрывы на своих шахтах, чтобы выбить у правительства концессии на Нептуне!
— Какой расчет разрушать свою собственность? — задал капитан Фьючер вполне резонный вопрос.
— Залежи гравиума в тех местах истощились, и компании перестали приносить прибыль. Расчет, как видите, простой. Начинать изыскания на других планетах — дело долгое и дорогое. Куда как выгодней потеснить меня на Нептуне!
Возражения и взаимные обвинения переросли в горячую перепалку, которую прервал сигнал вызова на связь. Карсон Бренд подошел к видеоэкрану и включил прием. С экрана смотрело взволнованное лицо нептунца.
— Это Джайго, дежурный инженер рудника на Нептуне! — воскликнул Юлий Ганн. — В чем дело, Джайго?
— Вы распорядились, чтобы я докладывал вам о положении на шахтах, сэр, — быстро заговорил инженер. — Только что произошли аварии на шахтах номер один и два. Вышли из строя насосы откачки воды!
— Для подводных шахт такие аварии означают полное прекращение добычи на долгое время, капитан Фьючер! — объяснил Карсон Бренд.
— Бренд! Немедленно возвращаемся на Нептун! — Юлий Ганн повернулся к Кэртису. — Капитан Фьючер, мне некогда выслушивать вздорные обвинения. Мои шахты в опасности!
— Я тоже хотел бы поскорей вернуться на Оберон, на случай, если там возникнут неполадки, — подал голос невозмутимый Зувало.
Кэртис быстро обдумал ситуацию. Конференция с магнатами ничего полезного не дала, но укрепила подозрения относительно Оберона.
— Что ж, конференция окончена, вы свободны, — сказал Кэртис и добавил: — Но учтите, у меня еще появятся вопросы к вам, и, может быть, очень скоро. Счастливого пути!
Капитан Фьючер, Ото и Мозг вернулись на “Комету”. Грэг еще охотился за метеоритами, и Кэртис по портативному видеотелефону приказал Грэгу срочно возвращаться на корабль.
— Слушаюсь, шеф! — донесся глухой голос робота. Космопланы магнатов один за другим исчезали в просторах космоса, направляясь на свои планеты.
— Что ты обо всем этом думаешь, малыш? — спросил Саймон Кэртиса.
— Пока мы знаем одно: единственный рудник гравиума, работающий без аварий, это…
Внезапно Кэртис умолк и глянул в иллюминатор. Два черных космолета пикировали на “Комету”. В носовой части одного из них торчала длинная труба, напоминающая ствол орудия.
— Разрушитель устроил нам засаду! — воскликнул Кэртис Ньютон. — Они используют парализующий излучатель, но на этот раз просчитались! Перед выходом в космос я надел экранирующие накладки.
Капитан Фьючер прыгнул к пульту и схватился за рычаги управления.
— Ото! Становись к протоновой пушке!
Кэртис включил циклотроны и дал полную скорость. “Комета” рывком ускользнула из-под прицела врага. Завязался отчаянный бой между маленькой, но юркой “Кометой” и двумя наседавшими на нее космолетами. Кэртис влетел в самую гущу астероидного пояса и резкими маневрами уходил и от столкновения с метеоритами, и от смертельных залпов противника. Ото вел огонь из единственной протоновой пушки.
— Грэг остался в космосе! — напомнил андроид.
— Мы вернемся за ним потом. Постарайся подбить хоть один из космолетов! Со вторым будет справиться легче.
Выполняя отчаянные маневры, Кэртис не переставал обдумывать ситуацию.
— Саймон! — крикнул он через плечо. — Эта атака из засады означает, что Разрушитель знал, что я жив и буду присутствовать на конференции.
— Если Разрушитель знал о секретной конференции, то, следовательно… — начал Саймон, однако Кэртис его перебил.
— Это может значить одно — один из шести приглашенных был сам Разрушитель! Без вариантов!
“Комета” и два черных космолета, сцепившись в смертельной схватке, вертелись среди астероидов и уносились все дальше от места встречи.

ГРЭГ СТАНОВИТСЯ БОГОМ

После того как Кэртис, Ото и Саймон перешли на космоплан, на котором собрались для конференции магнаты гравиума, Грэг стал готовиться к выходу в космос, чтобы сделать запас продовольствия для Еека. Робот рассчитывал найти немало метеоритов из тяжелых металлов, желательно медных, а если очень повезет, то из золота или серебра. Черные глазки лунного щенка радостно сверкали. Зверек-телепат читал мысли хозяина и всячески одобрял его планы.
Грэг взял портативный ракетный двигатель для маневрирования в невесомости, посадил своего любимца на плечо и выпрыгнул из наружной двери шлюза. Грэг и Еек не нуждались в воздухе, и скафандры им были не нужны.
Первоначально Грэг поймал и приручил маленького зверька единственно, чтобы казаться в большей степени человеком. Люди заводят собак, и Грэг завел лунного щенка. Главная забота робота состояла в желании быть похожим на человека. Андроид Ото нередко доводил Грэга до ярости, напоминая ему о металлическом происхождении. Грэг страдал неким подобием комплекса неполноценности по отношению к друзьям. Капитан Фьючер, само собой разумеется, был для Грэга обожаемым шефом, ради которого он без раздумий и колебаний отдал бы любую деталь своего тела и всего себя в придачу. Кэртис вырос на глазах и при участии робота, был для него высшим существом, непререкаемым авторитетом.
К Саймону Райту робот питал почтительное уважение. Глубочайший ум и обширные познания Мозга внушали роботу трепет. К тому же Грэг знал, что Саймон был творцом металлического человека, то есть его отцом.
Андроиду Грэг завидовал. Ловкость, проворство, сообразительность андроида, а также большое внешнее сходство Ото с человеком не давали покоя стальной душе робота. Но в компании друзей имелось существо, для которого Грэг казался венцом творения, и этим существом был лунный щенок Еек. Еек имел много недостатков — он был вороват и прожорлив, не отличался смелостью, обладал чрезмерные любопытством, из-за которого частенько попадал в беду… Но при всем том Еек был безмерно привязан к своему хозяину. Поклонение зверька тешило самолюбие робота и примиряло с комплексом недочеловечности.
“Вон там я вижу подходящий метеорит, Еек, — мысленно говорил Грэг, — посмотрим, из чего он сделан”.
Грэг плыл в потоке мелких и крупных осколков породы, оглядывая подходящие куски фотоэлектрическими глазами. Наконец он выбрал черную глыбу и забрался на нее. Лунный щенок спустился с плеча и принялся грызть острые кромки метеорита.
— Подожди, Еек, — сказал Грэг, — я тебе помогу.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

Из ящика на поясе робот достал сверло и вставил его в ладонь, вывинтив предварительно один палец. Грэг включил моторчик, и рука превратилась в бурильную установку Отколов кусок пустой породы, робот вскрыл вкрапление никеля. Еек набросился на лакомство и быстро выгрыз металл. Грэг перепрыгнул на другой метеорит и начал искать подходящий для бурения участок. В этот момент в портативном видеотелефоне раздался сигнал вызова. Прозвучал голос капитана Фьючера:
— Немедленно возвращайся, Грэг!
— Слушаюсь, шеф! — откликнулся Грэг и, подхватив лунного щенка, направился к “Комете”. Включив ракетный двигатель, робот рывками приближался к краю астероидного пояса. Увидев родной корабль, он не поверил своим фотоэлектрическим глазам: два черных ракетолета атаковали “Комету”! Атомные пушки врагов извергали синие струи смертоносных лучей. “Комета” едва успевала уворачиваться, отвечая лучами протоновой пушки. Все три корабля быстро удалялись в глубину астероидного пояса и вскоре скрылись из вида.
— Шеф! Стойте! Я иду на помощь! — отчаянно кричал Грэг, но толчки портативного двигателя едва перемещали его в направлении исчезнувших кораблей. — Еек! Мы должны лететь следом! Им нужна помощь!
Еек, вцепившись в плечо робота, испуганно шнырял глазками во все стороны. Он понимал, что идет сражение, но сражений лунный щенок откровенно не любил, будучи сторонником мира любой ценой.
Впереди возникло светящееся словно сквозь дымку пятно и стало быстро увеличиваться в размерах. Грэг едва успел свернуть в сторону, как яркая комета проскочила всего в десятке метров от робота, обдав его хвостом ионизированных газов.
Грэг потерял всякое представление о времени, однако упорно продвигался в астероидном поясе в том направлении, куда скрылись космопланы. Периодически он пытался вызвать “Комету” по видеоаппарату, но связи не было. Либо космоплан вышел за пределы действия портативного аппарата, либо… Робот поежился от одной мысли о втором варианте. Он не мог допустить, что “Комета” погибла под атомными ударами врагов.
Толчки ракетного двигателя прекратились. Заряд атомного топлива иссяк. Теперь робот беспомощно плыл в космосе, дрейфуя в слое космических обломков и пыли.
— Не бойся, Еек, — успокаивал Грэг перепуганного лунного щенка. — Шеф обязательно вернется. Шеф нас найдет.
Тем временем робот и зверек медленно приближались к крупному — километров двести в диаметре — астероиду зеленоватого оттенка, летящему в стороне от основного пояса. Голубоватая дымка вокруг астероида указывала на наличие атмосферы. Постепенно сила притяжения нарастала, и Грэг все быстрей летел к неведомой планетке. Уже различались заросли высокого камыша, местами зеленого, местами бурого, и ровные площадки правильной формы, напоминающие просеки в лесу.
Удар приземления сильно встряхнул Грэга, но не повредил механизмы. Сила притяжения планетки была невелика, а конструкция робота имела большой запас прочности. Лунный щенок в последний перед ударом момент спрыгнул с плеча хозяина и удачно спружинил лапами. Грэг поднялся на ноги и ощупал свой корпус. Видеоаппарат был разбит, однако компенсатор гравитации остался невредим, и Грэг сохранил тот же вес, который имел на Земле.
Оглядевшись, он увидел, что стоит на краю травянистого поля рядом с кучкой камышовых хижин, возле которых сгрудилась небольшая толпа человекообразных туземцев. Они в священном ужасе взирали на свалившегося с неба гиганта.
В ярком свете звезд Грэг увидел, что астероид населен недоразвитыми гуманоидами. Маленькие темнокожие дикари, одетые в накидки из звериных шкур, смотрели на огромную сверкающую фигуру пустыми, без проблеска интеллекта глазами, выражающими страх и детское любопытство.
— Смотри, Еек, — важно заявил Грэг, обводя широким жестом толпу и деревеньку, — перед нами астероидяне. Шеф рассказывал, что они живут на маленьких планетках. Перебираются с одной на другую, когда их орбиты пересекаются.
Можно было еще добавить, что астероидяне все относятся к одной расе недоразвитых гуманоидов, находятся на крайне низкой ступени цивилизации и говорят на одном языке.
При звуке глубокого баса робота астероидяне шарахнулись в сторону.
— Он говорит! Он говорит! — закричали в толпе. — Он живой!
— Конечно, я живой! — сердито подтвердил Грэг, в искусственную память которого были заложены языки всех народов Солнечной системы. — Разве не ясно, что перед вами живой человек!
Монументальная фигура стального робота с протянутой вперед могучей рукой, со сверкающими фотоэлектрическими глазами и диковинным животным на плече являла собой внушительное зрелище. Отблески звездного света на полированных пластинах корпуса окутывали гиганта светлым ореолом. Туземцы-астероидяне пугливо жались друг к другу.
— Эти существа лишены разума, Еек, — заметил Грэг. — Сомневаются, что я живой! И почему они так меня боятся?
Страх астероидян вдруг возрос многократно.
— Дридур! Дридур! — завопили они, указывая руками в сторону камышей за спиной Грэга.
Грэг удивленно обернулся. Из бурых зарослей выползало отвратительное чудовище. Черное блестящее тело огромного питона двигалось на сотнях коротких мощных лап. На крупной квадратной голове холодно сверкали ячеистые глаза, широкая пасть ощерилась длинными клыками. Чудовище-дридур готовилось напасть на деревню. Астероидяне стремглав кинулись во все стороны в надежде спрятаться в окружающих зарослях.
Грэг остался на месте, чем озадачил хищника. Дридур повернулся к роботу, выгнулся и, не раздумывая, стремительно прыгнул на добычу.
Грэг успел отбросить в сторону своего любимца и вытянуть руки навстречу хищнику. Квадратная голова со страшной силой ударила робота в грудь. Он опрокинулся на землю, но, падая, схватил дридура за горло. Кольца питона обвили тело робота, клыки клацали о сталь, но прочный корпус не поддавался ни давящим объятиям, ни острым клыкам. Грэг вцепился в горло врага и сжимал его сильней и сильней. Многопалое чудовище извивалось и хлестало противника тяжелым хвостом, в ярости поднимало железное тело в воздух и обрушивало его наземь, стремясь сокрушить врага. В тучах пыли мелькали то когтистые лапы, то сильные конечности, то горящие злобой змеиные глаза…
За битвой гигантов со страхом наблюдали астероидяне, высунувшись из укрытий, да лунный щенок, усевшийся на почтительном расстоянии.
Улучив момент, робот резким движением свернул змеиную голову в сторону. Хрустнул шейный позвонок; тело дридура обмякло, кольца бессильно сползли на пыльную землю. Дридур был мертв.
Грэг гордо выпрямился. Фотоглаза сверкали, слегка поцарапанное и покрытое пылью тело застыло в победной позе. Астероидяне с громкими радостными воплями бросились к спасителю.
— Он убил дридура! Он убил дридура! — изумленно кричали они. — Он убил дридура, которого никто не мог убить!
Еек осторожно подобрался к дохлому хищнику, схватил лапу мощными челюстями и с хрустом перекусил. Затем гордо взглянул на Грэга, словно это он, Еек, нанес завершающий удар.
Из толпы туземцев вышел вождь племени и, повернувшись к толпе, завопил:
— Это бог! Железный бог, которого небо послало нам для защиты от дридуров!
— Слава железному богу! — истошно завизжали дикари, падая на колени.
Грэг не стал возражать. Он важно вошел в деревню и сел на выступ скалы.
— Принесите золото, серебро и медь, — распорядился робот. — Я проголодался.
— Бог ест металлы! — изумлялись астероидяне.
По приказу вождя посыльные кинулись на склад, где хранились слитки серебра, самородки золота и оплавленные куски меди, собранные туземцами для последующего обмена на инструменты и припасы. Еек накинулся на драгоценные металлы, а Грэг открыл дверцу на груди и наполнил медью бункер атомного генератора.
Астероидяне уселись вокруг новоявленного бога и стали нараспев прославлять его могущество, его подвиги, настоящие и будущие, его красоту и благородство. Грэг благосклонно внимал похвалам, не переставая, впрочем, тревожиться о судьбе капитана Фьючера.
Хозяин, конечно, жив и здоров, но как он найдет робота, заброшенного на один из бесчисленных астероидов? Как сообщить Кэртису о своем местонахождении, если видеоаппарат бездействует?
Грэг был заброшен на неведомый остров в безбрежном океане.

ЛУНА ВУЛКАНОВ

Капитан Фьючер был асом космического пилотажа, непревзойденным виртуозом в управлении космолетами любых типов. Он пустил в ход все свое искусство в неравном бою с двумя космолетами, вооруженными помимо парализатора новейшими атомными скорострельными пушками. Чередуя нырки, штопоры, бочки, резкие торможения и другие фигуры высшего пилотажа, Кэртис успешно уклонялся от гибельных атомных струй. Азарт смертельного боя обострил все его чувства. Напряженно следя за действиями противников, он мгновенно принимал верные решения, а мышцы мгновенно выполняли команды мозга. Потрясающая реакция капитана Фьючера раз за разом спасала “Комету” от атомных залпов.
— Они хотят зажать нас с боков! — крикнул Ото, оторвавшись на миг от прицела протоновой пушки. — Шеф! Берегись! Сейчас дадут залп!
Вражеские космолеты зашли с обеих сторон, чтобы поразить корабль перекрестным огнем.
— Держись, Ото! — крикнул Кэртис. — Сейчас устроим им сюрприз! Бери на прицел правый!
Острый глаз капитана Фьючера заметил летящий навстречу крупный метеорит, и в уме мгновенно созрел дерзкий замысел. Как только черные космолеты зашли с боков и приготовились открыть огонь, Кэртис резко рванул рычаг мощности на себя. Огромное облако ионизированных газов окутало “Комету” и ярким шлейфом накрыло врагов. Это был особый секрет — маскировка под настоящую комету! Одновременно Кэртис резко направил корабль на левый космолет, словно намереваясь протаранить врага. Нервы противника не выдержали. Черный космолет вильнул в сторону и на полной скорости врезался в глыбу метеорита.
— Одним врагом меньше! — радостно завопил Ото. — Теперь очередь за вторым.
Капитан Фьючер свечкой поднял “Комету” над оставшимся космолетом и перешел в пике.
— Дело за тобой, Ото! — крикнул он.
До сих пор Ото не мог эффективно отбиваться от двух врагов сразу, но сейчас появился шанс поразить цель. Капитан Фьючер легко уклонялся от выстрелов и серией маневров вывел “Комету” в тыл противника. Ото только этого и ждал. Точным выстрелом он срезал хвост вражеского космолета. Потеряв управление и движущую силу, черный космолет завертелся и врезался в плотную массу астероидов. Бой был окончен.
— Перестарались, Ото, — сказал Кэртис с сожалением. — Я рассчитывал захватить этот корабль и допросить команду.
В этот момент видеоаппарат на пульте подал сигнал аварийного вызова. Кэртис рывком включил прием. На экране появилось перепуганное лицо Керка Эла, владельца компании “Меркурий-Гравиум”.
— Капитан Фьючер! Полиция! — отчаянно взывал Керк Эл. — Нас атакует черный космолет без опознавательных знаков! Координаты 42, 19 и 0,4!
— Капитан Фьючер летит на помощь! — крикнул Кэртис Ньютон. — Керк Эл! Капитан Фьючер летит вам на помощь!
Кэртис развернул “Комету” и направил ее прочь от зоны астероидов.
— Черт побери! — прошипел Ото. — Весь космос кишит кораблями Разрушителя. Только что пара атаковала нас, и тут же нападение на Керка Эла!
“Комета” мчалась в направлении Урана и Нептуна. Минут через пятнадцатьгдвадцать Кэртис увидел космоплан Керка Эла. Тот безжизненно дрейфовал в космосе, корпус зиял пробоинами.
— Опоздали! — горестно воскликнул Кэртис. — И пиратский корабль успел скрыться… Саймон, попробуй вместе с Ото осмотреть сектор Нептуна сканирующим телескопом. Если пираты улетели недавно, то их еще можно засечь.
Капитан Фьючер быстро надел скафандр и перебрался в расстрелянный космоплан. Керк Эл и команда погибли. Они не успели даже надеть скафандры.
Охваченный печалью, Кэртис вернулся на “Комету”. Мозг с помощью Ото изучал пространство телескопом, который способен был обнаружить не только сам космолет, но и следы ионизированных газов, оставляемых ракетными двигателями.
— Если мы поймаем хотя бы след, то догоним их и разнесем в клочья! — волновался Ото в предвкушении битвы.
— Сначала надо вернуться в зону астероидов и подобрать Грэга, — напомнил Кэртис.
— Нечистые силы космоса! — выругался Ото. — Я совсем забыл, что наш робот сидит сейчас где-то на астероиде, как петух на насесте! Из-за него мы упустим пиратов!
— Поймал след, Кэртис! — подал голос Саймон. — Корабль-разбойник летит прямо к Урану.
— Значит, к Урану? — переспросил Кэртис и нахмурился. — Как только заберем Грэга, направимся туда. Я хочу посмотреть, как идут дела на Обероне, на руднике Зувало.
— Думаешь, Зувало и есть Разрушитель? — спросил Ото.
— Пока мы знаем только то, что под кличкой Разрушителя скрывается один из участников недавней конференции. Никто другой не мог спланировать нападения на нас и на Керка. Теперь Керк Эл убит. Остается пять подозреваемых.
Капитан Фьючер направил космоплан к зоне астероидов. Но на прежнем месте Грэга не оказалось. На сигналы видеосвязи робот не отзывался. Кэртис обеспокоенно прильнул к лобовому окну.
— С Грэгом что-то произошло. Иначе он оставался бы поблизости.
— Возможно, решил двигаться в том же направлении, куда мы летели во время боя? — предположил Саймон.
— Сейчас проверим, — сказал Кэртис и направил “Комету” вдоль пояса астероидов, непрерывно подавая сигналы видеосвязи. Вскоре Ото обратил внимание на маленький голубоватый астероид, на котором то вспыхивал, то слабел красный свет.
— Похоже на сигнал, шеф! — воскликнул андроид.
— Если там Грэг, он связался бы с нами по видеоаппарату, — возразил Саймон, — ему незачем подавать световые сигналы.
— Проверим на всякий случай. — Кэртис повернул “Комету” к астероиду. Вблизи стало заметно, что на планетке горит большой участок сухого камыша. Невдалеке виднелась деревенька. Среди толпы острый глаз Кэртиса различил высокую металлическую фигуру.
— Вот он, наш Грэг! — радостно закричал Ото. — Греется у костра!
— Я вижу, Ото, что ты рад встрече с другом, — улыбнулся Кэртис, сажая корабль рядом с домишками из камыша.
— Вот еще! Было бы чему радоваться! — Андроид поспешно надел маску равнодушия. — Просто я тороплюсь на Уран…
Из толпы перепуганных аборигенов вышел Грэг с лунным щенком на плече и широкими шагами поспешил к родному космоплану. В распахнутый люк потянуло гарью.
— Хозяин! Я начал беспокоиться! — загудел робот, забираясь в корабль. — Я видел “Комету”, но мой аппарат разбился. Тогда я приказал моим людям зажечь камыш.
— Что значит “моим людям”? — удивился Ото.
— Эти люди оценили меня по достоинству, — надменно разъяснил Грэг. — Я для них — бог, явившийся с неба. Посмотри, как меня провожают!
“Комета” медленно поднималась над планеткой, оставляя внизу толпу туземцев, которые горестно вздымали руки вслед железному чудовищу, уносящему в небо так недолго гостившего у них бога…
— Мне жаль оставлять этих людей, — признался Грэг. — Какой добрый народ! Как они кормили Еека!
“Комета” между тем неслась по направлению к Урану, в стороне от которого и много дальше тускло светился Плутон. Кэртис рассказал роботу о последних событиях и поделился планами.
— Нам бы только догнать этих разбойников, — вклинился в рассказ Ото, — уж я протонов на них не пожалею!
Час за часом чудо-корабль капитана Фьючера преодолевал миллионы километров, приближаясь к седьмой планете Солнечной системы.
Диск Урана медленно разрастался, пока не занял почти половину небосвода. Теперь хорошо были видны четыре луны Урана: Ариэль, Умбриэль, Титания и Оберон. Кэртис и его друзья знали Уран довольно хорошо. Уран недаром называли “планетой гор” — вся его поверхность была покрыта горными массивами с устремленными в небо вершинами и уходящими вглубь ущельями. Найти там площадку для посадки космоплана представляло нелегкую проблему, но капитан Фьючер не собирался задерживаться на Уране. Он направил “Комету” на самый дальний спутник Урана, на Оберон. Именно там компания Зувало имела рудники по добыче гравиума.
Кэртис передал управление Грэгу, а сам углубился в изучение карты Оберона.
— Надо облететь Оберон, — сказал он Грэгу. — Рудники расположены на ночной стороне. И отключи кометную маскировку.
Робот вывел космоплан на ночную сторону Оберона, которая вопреки ожиданиям оказалась совсем не темной.
Одна из самых опасных и коварных планет Системы была покрыта сотнями действующих вулканов. Луна вулканов — так называли космонавты четвертый спутник Урана, который пользовался среди них дурной славой. Огромный диск Урана освещал Оберон зловещим зеленым светом, а сама планетка, изрытая ущельями, кратерами и покрытая скалистыми вершинами, будто дышала под напором расплавленной лавы в глубине. Багровые фонтаны извержений, дым и грохот, шипящие языки лавы сопутствовали любому участку местного пейзажа. Только наличие ценнейшего гравиума заставило людей селиться в этих адских местах.
— Я вижу огни рудника! — воскликнул Ото, указывая на огни прожекторов невдалеке от громадного вулкана.
— По всей видимости, это здание управления, а не сам рудник, — заметил Кэртис и приказал Грэгу сделать посадку.
“Комета” опустилась рядом с административным корпусом, защищенным стальными листами от ударов падающих из кратера камней.
— Саймон, проверь, нет ли в окружающей атмосфере следов ионизации. Мы предполагаем, что космолет Разрушителя улетел на Уран, но он мог сделать остановку здесь.
— Попробую, хотя это непросто. Действующий вулкан тоже ионизирует воздух.
— Грэг, помогай Саймону, — распорядился Кэртис. — Ото, идем со мной.
Капитан Фьючер и андроид вышли из корабля и двинулись к зданию. Компенсаторы гравитации автоматически выровняли разницу в силе притяжения. Мертвенно-зеленый свет Урана, багровые вспышки вулкана и пропитанный серой воздух вполне имитировали преисподнюю в представлении религиозных землян.
— Никак не могу привыкнуть к этой проклятой луне, — бормотал Ото. — Каждый раз, когда нам приходится здесь бывать, я опасаюсь, что вот-вот провалюсь в пекло…
— Да, трудно привыкнуть, когда земля дрожит под ногами и каждую минуту может вспучиться и облить тебя лавой, — согласился Кэртис. — Зувало и его люди заслуживают медали “За храбрость” только за то, что находятся здесь.
Впереди открылась узкая долина, в дальнем конце которой велась открытая разработка гравиума. Но Кэртиса интересовали не рабочие, а владелец. Войдя в кабинет управляющего, капитан Фьючер и Ото увидели Зувало, в одиночестве сидевшего за широким столом.
Толстый уранец смотрел на неожиданных гостей с некоторым удивлением.
— Не ожидали, Зувало? — прошипел андроид. — Думали, нас уже нет в живых, так же как Керка Эла?
— Разве Керк Эл умер? — ответил вопросом на вопрос Зувало.
— Помолчи, Ото, — приказал Кэртис. — Космолет Разрушителя обстрелял корабль Керка Эла. Керк Эл погиб. Что вы на это скажете?
— Крайне огорчен печальной новостью, — ответил Зувало. — Мне очень жаль Керка Эла.
— Как вы объясните тот факт, что Разрушитель оставил ваш рудник в целости? — спросил Кэртис, буравя стальным взглядом лунообразную физиономию уранца.
— Откуда мне знать? — пожал плечами магнат. — Возможно, потому, что мой рудник небольшой. Его разрушение не отразилось бы на поставках гравиума… — Помолчав, Зувало добавил: — Уж не думаете ли вы, что я имею отношение к Разрушителю, раз он не тронул мой рудник?
— Установлено, что Разрушитель имеет какую-то связь с Обероном, — отчеканил Кэртис. — По крайней мере, один из космолетов Разрушителя вылетел отсюда.
Он рассказал о результатах анализа воздуха в скафандре.
— Ах вот оно что! — Уранец задумчиво откинулся на спинку кресла. — Опишите мне этот космолет, пожалуйста!
Кэртис сообщил тип корабля и особенности его конструкции.
— Так я и думал! — с облегчением воскликнул Зувало. — Ваш анализ воздуха, капитан Фьючер, ровно ни о чем не говорит.
— То есть? — удивился Кэртис.
— Описанный вами космолет относится к серии грузовых кораблей, которые транспортируют гравиум с мест добычи к заводам по изготовлению компенсаторов, — охотно пояснил Зувало. — Заводы, как вы знаете, находятся на Земле, а рудники гравиума — на разных планетах. Грузовые космолеты облетают поочередно все рудники, забирают добычу и доставляют гравиум на Землю. Но за последние несколько месяцев, — продолжал уранец, — произошли странные события, которые, безусловно, вас заинтересуют, капитан Фьючер. Четыре грузовых космолета пропали, не вернулись на Землю. Один из них незадолго до исчезновения делал посадку на Обероне и здесь заправлялся. Следовательно, эти космолеты не погибли, а были захвачены людьми Разрушителя, который использует их для пиратских нападений. Могу добавить, что выбор Разрушителя не случаен — грузовые космолеты обладают повышенной скоростью и маневренностью.
— Значит, напрасно мы сюда прилетели? — воскликнул разочарованно Ото.
— Посмотрим. — Капитан Фьючер отнесся к рассказу владельца компании без особого доверия. — Надо тщательно осмотреть шахты, погрузочные эстакады, поговорить с рабочими, а уж потом…
В коридоре загремели железные шаги, и в комнату ввалился Грэг.
— Шеф! — закричал робот. — Саймон обнаружил космолет, который летит сюда, к Оберону!
— Немедленно в “Комету”!
Кэртис вскочил на ноги и кинулся к выходу, но тут же застыл на месте. Здание сотряслось от двух мощных взрывов. Пол под ногами заходил ходуном.
— Смотрите, что делается с вулканом! — воскликнул Ото.
Громадный вулкан, расположенный невдалеке от рудника и до этой поры не действующий, выбрасывал теперь фонтаны огня и дыма.
— Смотрите, — указывал рукой Ото, — над вулканом корабль!
Кэртис увидел черный космолет, зависший над вулканом, и разгадал преступный замысел.
— Космолет Разрушителя! Они бросают атомные бомбы в кратер, чтобы вызвать извержение!
— Силы небесные! — закричал Зувало.
Все происходило словно в фильме ужасов. Третья атомная бомба взорвалась с ослепительной вспышкой и разворотила стенку кратера со стороны рудника. В проем хлынула кипящая лава, поднятая из бездны предыдущими взрывами. Мощный поток расплавленного базальта ринулся прямо в долину.
— Немедленно дайте команду рабочим покинуть рудник! — Кэртис повернулся к Зувало. — Лава заполнит долину в считанные минуты!
— Нет! Этого не может быть! — Промышленник словно оцепенел. Он отказывался понимать происходящее. — Я вложил в этот рудник столько сил, столько средств…
Багровая река заполняла долину и грозно надвигалась на постройки.
— Что прикажете делать?
К Зувало подбежал начальник смены.
Но магнат, видимо, ничего не слышал, кроме громовых раскатов вулкана, и ничего не видел, кроме кроваво-красной реки, которая должна была уничтожить дело его жизни и его самого.
— Выводите людей из долины! — приказал Кэртис. — Я постараюсь задержать поток, чтобы все успели подняться на склоны!
— Задержать лаву? — в отчаянии крикнул начальник смены. — Это невозможно. Мы все погибнем!
— Выполняйте приказ! Быстро!
“Комета” взлетела над долиной. Сидя за пультом, Кэртис хорошо видел и быстрое движение лавы, и фигурки рабочих, карабкающихся на склоны окружающих гор.
— Смотри, шеф, — Ото показал рукой в направлении вулкана. — Космолет Разрушителя! Мы можем теперь его догнать и уничтожить.
Черный силуэт разбойничьего корабля стремительно уходил от Оберона.
— Сейчас не до этого! — воскликнул капитан Фьючер. — Надо спасать людей. Садись за протоновую пушку и постарайся срезать края ущелья так, чтобы порода перекрыла долину!
Кэртис держал “Комету” на малой высоте в нескольких десятках метров перед фронтом лавы. Ото направил протоновую струю на отвесные стены ущелья и слой за слоем срезал породу. На дне долины образовался завал.
И очень своевременно, потому что шипящий и пузырящийся поток как раз подкатил к завалу — и остановился, уткнувшись в преграду!
Но ненадолго. Новые массы непрерывно переливались через разорванный край кратера. Уровень огненной реки поднялся почти до верха завала.
— Наращивай дамбу, сколько можешь! — крикнул Кэртис андроиду, который орудовал пушкой, словно косой, сваливая новые груды породы на дно ущелья. — Надо дать людям еще несколько минут!
Из рудника и построек выскакивали последние задержавшиеся рабочие.
— Дамбу прорывает! — закричал Грэг.
Под напором расплавленной массы временная дамба рухнула, и огненная река стремительно двинулась вперед.
— Мы свое дело сделали. — Кэртис вытер рукавом лоб. — Иначе никто не уцелел бы…
— Смотрите! — воскликнул Грэг. — Зувало сошел с ума!

Предыдущая страница 3 Следующая страница


Капитан Фьючер принимает вызов 4

Владелец компании “Уран-Гравиум” не стал спасаться бегством. Он стоял перед надвигающейся лавой, потрясая кулаками и что-то крича безмолвно раскрытым ртом.
— Тронулся, это бесспорно, — согласился Кэртис. — Слишком дорог ему рудник. Попробуем спасти его…
— Не успеем, шеф! — крикнул Грэг.
Робот оказался прав. Кэртис едва развернул “Комету”, чтобы опуститься и подхватить обезумевшего уранца, как пылающая река накрыла и рудник, и его владельца. Вся долина была залита расплавленной породой. Рудник гравиума на Обероне прекратил существование.
— Разрушитель одержал очередную победу, — мрачно пробормотал Кэртис сквозь стиснутые зубы. — Теперь действуют только шахты на Нептуне.
— Кто же этот Разрушитель? — спросил Ото. — Ясно, что не Зувало и не Керк Эл. Следовательно, под подозрением осталось четыре человека: Юлий Ганн, Карсон Бренд, Кварус Кулл и Орр Либро. Сейчас они или на Нептуне, или летят туда.
— Нептун! — проскрипел Мозг. — Разрушитель и его база находятся на Нептуне или поблизости. Оттуда теперь исходит величайшая угроза Солнечной системе. Подводные шахты Нептуна остались единственным источником гравиума. Если они тоже будут разрушены, то…
— Вперед к Нептуну! На полной скорости! — Голос капитана Фьючера звенел, как боевая труба. — Мы захватим Разрушителя в его собственном логове!

ПЛАНЕТА-ОКЕАН

На Плутоне мы замерзаем,
Возле Солнца мы обгораем,
На Сатурне нас хлещет дождем,
Но космонавтам все нипочем!
Нас на Марсе пески засыпают,
На Нептуне нас волны качают,
На Венере в болотах бредем,
Но космонавтам все нипочем!
Андроид Ото сидел в углу космоплана и с энтузиазмом распевал старинную песню покорителей космоса. Корабль давно покинул Уран и приближался к Нептуну. Еще несколько миллионов километров, и друзья сделают кое-кому на Нептуне сюрприз.
— Я не знал, что ты умеешь петь, Ото, — уважительно заметил Грэг, сидевший за пультом. — Очень хорошая песня. Я хочу, чтобы ты научил меня петь тоже. Мы сможем петь вместе. Так будет громче!
— Научить тебя петь? — презрительно воскликнул андроид. — Ты забыл смазать мозги! Только подумай, какой поднимется скрип и скрежет, если ты затянешь песню! Нет, Грэг, рожденный железным петь не может.
— Ладно, — обиделся робот. — А если я железной рукой сожму твою пластмассовую глотку, каким голосом ты тогда запоешь? Кусок замазки, вот ты кто, Ото!
— Назови меня замазкой еще раз, и ты света белого не увидишь! Я тебе залеплю замазкой стекляшки в голове! Я тебе…
— Прекратите перебранку! — раздался строгий голос капитана Фьючера. — Грэг! Начинай гасить скорость, иначе врежемся в Нептун на полном ходу! Нашли время для споров!
Кэртис зевнул и расправил плечи, разбуженный громким пением и криками. Он взглянул на Саймона, который не нуждался во сне и всю дорогу занимался анализом ситуации.
— До чего додумался, Саймон?
— Орр Либро и остальные, по моим расчетам, уже прибыли на Нептун. Эзра Гурни и Джоан по твоей просьбе сразу же установят за ними слежку.
— Старик Эзра работает быстро, — засмеялся Кэртис. — Не сомневаюсь, что он уже собрал важные сведения.
По пути с Урана капитан Фьючер связался с управлением полиции с просьбой проследить за четверкой подозреваемых, когда они прибудут на Нептун. Кэртис с радостью узнал, что именно там находятся его добрые друзья — ветеран полиции Эзра Гурни и секретная сотрудница Джоан Рэнделл, с которыми капитан Фьючер успешно расследовал крупные дела в прошлом.
Эзра Гурни сообщил, что его направили на Нептун по делу о диверсиях на рудниках гравиума, и с удовлетворением добавил, что направили не напрасно, если капитан Фьючер летит на Нептун тоже.
— Где капитан Фьючер, там разворачиваются главные события, — заключил ветеран, который не любил оставаться в стороне от опасности.
— Учтите, Эзра, — предупредил его Кэртис. — Один из подозреваемых — Разрушитель, с ним шутки плохи.
Кэртис вспомнил беседу с Эзрой, глядя в иллюминатор на громадный диск Нептуна, вокруг которого медленно плыл единственный спутник Тритон.
— Очень буду рад снова встретить старину Гурни.
— И, конечно, прелестную Джоан? — лукаво спросил Ото, за что получил дружеский подзатыльник.
— Я думаю, надо сначала высадиться на Тритоне, — сказал Кэртис, задумчиво потирая подбородок.
— Зачем нам Тритон? — спросил, поеживаясь, андроид. — Эта планетка всегда наводит на меня тоску. Коварное место…
— База Разрушителя находится или на Нептуне, или поблизости. Не исключено, что на Тритоне. Лучше начать расследование на маленькой планете, а уж потом перейти на большую, чем наоборот. Поговорим с тритонцами, они в курсе всего, что происходит у них под носом.
В отличие от Нептуна на Тритоне не было морей. Его покрывали зеленые равнины, словно предназначенные для безмятежного отдыха. Но внешность была обманчива, и только капитан Фьючер осмеливался высаживаться на странной планетке.
— Подлетаем к тритонскому городу, — указал Кэртис. — Посади “Комету” рядом.
— Самый удивительный город во всей Системе, — проворчал Грэг. — Город без зданий!
— Тритонцы не нуждаются в помещениях, — напомнил Саймон, поблескивая линзами. — Они далеко ушли в развитии от других планет.
Тритонский так называемый “город” представлял собой круглую металлическую платформу диаметром в несколько километров. Кэртис и его друзья вышли из корабля и сразу же почувствовали, как их тела пронизывает вибрирующее поле.
— Мы находимся в зоне претворения мыслей! — сказал Кэртис. — Будьте осторожны!
— Я же говорю, коварное это место, — проворчал Ото. — Только подумаешь о каком-нибудь плутонском тигре, как…
— Что ты наделал! — крикнул Кэртис, но было поздно. Не успел Ото докончить фразу, как перед ним возник огромный косматый зверь с оскаленной пастью, изготовившийся к прыжку.
— Быстро подумай о чем-нибудь другом! — приказал Кэртис Ньютон.
Ото успел подумать о крысе и тем спасся от большой беды. Грозный тигр мгновенно превратился в испуганного грызуна.
— Пора тебе привыкнуть к местным чудесам, — упрекнул капитан Фьючер. — В зоне претворения мыслей любой мысленный образ тут же материализуется, становится реальным объектом. Даже если подумать о юпитерианском крокодиле…
Перед Кэртисом разинул зубастую пасть гигантский крокодил, и он едва успел “передумать” его в лилию.
— Проклятая планетка! — воскликнул Ото. — Никогда к ней не привыкну. Шеф, я лучше вернусь в корабль и подожду вас там!
— Смотри, что я нашел, хозяин! — довольным тоном сообщил Грэг, показывая крупный самородок золота. — Хороший подарок для Еека.
— Старайся думать только о цветочках и птичках, — засмеялся Кэртис, и весь путь до платформы друзья шли среди ярких цветов и порхающих пташек, вполне реальных и осязаемых, но исчезающих, как только мысль переходила на другой предмет.
Жители Тритона реализовали простую на первый взгляд идею. Поскольку работа человеческого мозга сопровождается электрическими колебаниями, то представляется логичным, что каждый образ в голове связан с определенными параметрами электрических импульсов. Эти импульсы сами по себе очень слабы, но их можно использовать для управления сильными полями. Тритонцы решили практические проблемы и создали уникальный мир реализации мысленных образов.
Этот необычный феномен приводил ко многим неприятным и даже драматическим ситуациям для посетителей с других планет, и очень скоро Тритон приобрел настолько пугающую славу, что ни один посторонний космоплан не рисковал делать там посадку. Однако капитан Фьючер пользовался на Тритоне заслуженным уважением и искренней симпатией, поскольку сам был выдающимся исследователем во всех областях науки.
Друзья вступили наконец на металлическую площадь “города”. В центре группами стояли тритонцы, внешне напоминавшие карикатурные фигуры людей: огромная голова на тонких и коротких ногах. Жители занимались излюбленным развлечением — выдумывали всяческие образы, от немыслимо экзотических животных и растений до предметов искусства и украшений. Все пространство над площадью кишело мгновенно возникающими и исчезающими образами.
Тритонец на краю толпы обратил внимание на гостей
— Добро пожаловать, капитан Фьючер! — пропищал он тонким голосом. — Мы видели ваш корабль и ждали вашего прибытия.
— Спасибо за внимание, — вежливо ответил Кэртис. — Как идет жизнь в вашем городе?
— Все чудесно, как всегда, — довольным тоном заверил абориген. — Мы разрабатываем новые формы материи Это важное научное исследование!
— Новые формы! — не выдержал Ото. — Сумасшедший дом, вот что вы разработали!
В тот же момент перед друзьями вырос высокий кирпичный дом с решетками на окнах. В окнах бесновались сумасшедшие…
— Немедленно выбрось это из головы! — воскликнул Кэртис.
Ото с трудом перевел мысли на цветочки.
— Вы прилетели, чтобы поискать новые формы материи? — спросил тритонец.
— Нет, на этот раз у меня другая цель, — сменил тему капитан Фьючер — Мы преследуем преступников, которые устроили базу где-то в районе Нептуна Хочу узнать, не замечали ли вы посторонних?
— Здесь нет и не может быть чужих баз, — уверенно пропищал тритонец. — Никто, кроме вас и ваших друзей, не осмеливается к нам прилетать В прежние времена нас посещали жители других планет, но они почему-то сразу начинали думать о всяких ужасах и пугали сами себя до смерти!
Тритонец засмеялся, покачиваясь на тонких ножках.
— В таком случае мы вас покидаем, — сказал Кэртис — Нам надо на Нептун. Если будет свободное время, я обязательно прилечу к вам поучаствовать в разработке новых форм материи!
Друзья быстро отправились в обратный путь.
— Шеф, если ты действительно полетишь сюда просто так, то прошу меня оставить на Луне! — взмолился Ото.
— Мне тоже здесь не понравилось, — откликнулся робот. — Между прочим, куда пропал самородок золота, который я приготовил для Еека? Я все время о нем думал!
— Зона претворения действует только в городе и поблизости. Едва мы ее покинули, твое золото испарилось, Грэг!
Вскоре “Комета” поднялась в воздух.
— Итак, на Тритоне базы Разрушителя нет, — подвел итог Кэртис. — Продолжим поиски на самом Нептуне. Когда приблизимся к планете, выбери место для посадки на скалистых островах, Ото.
Спустя час с небольшим “Комета” вошла в атмосферу Нептуна и неслась над поверхностью бушующего океана. Единственная планета Солнечной системы, полностью покрытая водой, Нептун таил в себе множество загадок для ученых-планетографов. Лунные приливы и отливы, постоянные электрические возмущения в атмосфере и неизменные ветры затрудняли изучение. На планете-океане не было континентов, но в северном полушарии встречались группы скалистых островов, и на этих островах обитали малочисленные племена нептунцев, гуманоидов с низким уровнем развития. Во времена освоения планет земляне построили на самом крупном острове город Амфитрит. Сюда регулярно прилетали любители рыбной ловли, но основное население составляли люди, связанные с добычей драгоценных металлов и самого драгоценного из них — гравиума.
Гравиум! Лицо Кэртиса отразило тревожные мысли. Вглядываясь в бурные зеленоватые воды океана, он представлял в воображении подводные шахты — единственный оставшийся теперь источник гравиума на всей Системе. Запасы гравиума здесь огромные, практически неисчерпаемые, но их необходимо защитить от диверсий Разрушителя и его банды!
— Здесь я положу конец диверсиям, — поклялся капитан Фьючер. — Здесь преступники будут обезврежены, а сам Разрушитель…
— Скалистые острова по курсу! — доложил Ото.
— Посади “Комету” в скалах к западу от города, — распорядился Кэртис.
В сером вечернем тумане появилась группа островов. На самом большом из них высились дома Амфитрита. Построенные из местного камня, приземистые дома протянулись вдоль береговой линии, застроенной причалами для разгрузки подводных грузовых лодок и стоянками для рыбачьих судов и яхт.
Космодром размещался на северной окраине города. Там всегда стояли десятки космопланов с разных планет. Но Ото облетел космодром стороной и под покровом тумана незаметно посадил “Комету” на каменистой площадке к западу от города.
Кэртис объяснил друзьям свой план.
— Первым делом я найду в Амфитрите Эзру Гурни и Джоан и посоветуюсь с ними. Затем поговорю с Юлием Ганном и его помощником Брендом. Самое важное в данный момент — не допустить диверсий на подводных шахтах. Заодно надо выяснить, какие концессии получил покойный Керк Эл.
— Возьми меня с собой, малыш, — проскрипел Мозг. — Я хочу проверить один интересный вариант.
— Что до меня, то мне все ясно! — воскликнул андроид. — Орр Либро, вот кто такой Разрушитель! Этот марсианский хлыщ убил Керка Эла, он же при первой возможности покончит с Кварусом Куллом и взорвет рудники Ганна. Дайте мне его на полчаса, и я вытрясу из него всю правду!
— Займись вытряхиванием на корабле, — строго распорядился Кэртис. — Выхлопная труба номер шестнадцать засорилась. Разбери ее и очисти от нагара. Грэг тебе поможет.
— Шеф! Пусть трубой занимается робот. Мои таланты пригодятся в Амфитрите!
— Никаких возражений! — Кэртис был неумолим. — Грэг! Проследи, чтобы Ото не увязался за нами.
— Будь спокоен! — прогудел робот. — Я привяжу его к выхлопной трубе за ногу. Ото не убежит.
— Ты меня привяжешь! — вскипел андроид. — Ты меня сначала поймай, верстак самоходный!..
Кэртис поднял за ручки куб с Саймоном, аккуратно обернул стенки мягкой тканью, оставив свободными трубки с линзами, и вышел из корабля.
В сумерках скалистый берег выглядел угрюмо. Удары громадных волн о скалы и шипенье откатывающейся воды чередовались с унылой монотонностью. Во все стороны до самого горизонта простиралось безбрежное море.
Вдохнув полной грудью соленый морской воздух, Кэртис почувствовал прилив бодрости и предвкушение волнующих приключений. Планета-океан с ее необозримыми водными просторами всегда пробуждала в душе капитана Фьючера страсть к путешествиям в неведомые края.
Кэртис быстрыми шагами шел вдоль берега и вскоре ступил на вымощенные камнем улицы Амфитрита. Главные улицы были ярко освещены, но высокий молодой человек с ящиком в руке не привлек внимания прохожих. В этом городе собиралась пестрая толпа жителей всех планет, и никто не заметил, что на улице стало одним землянином больше. Навстречу то и дело попадались зеленокожие юпитерианцы с ластообразными руками, беломраморные красавцы-венерианцы, косматые плутонцы с загадочным взглядом фосфоресцирующих глаз и, конечно же, вездесущие земляне. Иногда встречались местные жители — нептунцы, — долговязые люди с гибкими, словно бескостными, телами, маслянистой кожей и коническими черепами. Преобладали шахтеры с подводных рудников, космонавты, прибрежные рыбаки, чиновники.
— Космонавтов стало заметно меньше, чем прежде, — заметил Кэртис вполголоса. — Межпланетные перевозки резко сократились.
— Ты прав, малыш, — согласился Саймон. — Гравиума стало меньше, производство компенсаторов упало, и многие боятся летать на другие планеты, не будучи уверены, что смогут вернуться. Дефицит гравиума начинает парализовывать Систему.
— Чертов Разрушитель действительно напугал людей. Не могу понять, какова цель всех этих диверсий? К чему он стремится?
Кэртис подошел к зданию с эмблемой Межпланетной полиции над входом. В холле ему преградил путь марсианин-полицейский в черном мундире.
— Что продаешь, землянин? — коротко спросил он, указывая на коробку в руках посетителя.
— То, что невозможно купить, марсианин, — насмешливо ответила коробка.
Полицейский невольно отшатнулся. Кэртис рассмеялся и вытянул перед собой левую руку.
— Капитан Фьючер! — почтительно и даже с робостью воскликнул полицейский, узнав кольцо-эмблему.
Ближайшая дверь распахнулась, и появился крепкий жилистый землянин, седоволосый, с испещренным морщинами и шрамами лицом. Из-за его плеча выглядывала прелестная девушка.
— Я узнал скрипучий голос Саймона, — радостно проговорил Эзра Гурни, пожимая руку капитана Фьючера. — Уникальный тембр у вашего друга, капитан, ни с кем не спутаешь!
Карие глаза Джоан сияли восхищением, миловидное лицо порозовело.
— Привет, Джоан! — обратился к ней кудесник науки, он же стройный молодой красавец. — Помните, я обещал вам на Плутоне, что мы обязательно встретимся? И вот мы вместе!
— Если обмен любезностями закончился, — вмешался Саймон, — предлагаю заняться делом. Пусть Эзра и Джоан введут нас в курс событий.
— Саймон прав. — Лицо Кэртиса нахмурилось. — Время поджимает.
— Мне ли этого не знать! — горестно воскликнул ветеран полиции. — Межпланетный транспорт стоит перед угрозой полной остановки. Пока только из-за дефицита гравиума. Но если Разрушитель выведет из строя здешние рудники, то это приведет к катастрофе! Без гравиума нет связи между планетами, нет торговли, нет взаимных поставок сырья и товаров. Короче, неминуем полный крах Системы. Никак не пойму, чего добивается бандит по кличке Разрушитель? До сих пор он не выставил никаких требований.
— Как насчет тех четырех людей, за которыми я просил понаблюдать? — спросил капитан Фьючер.
— За ними следят круглосуточно с момента их прибытия, — доложила Джоан. — Пока ничего подозрительного. Либро и Кварус Кулл заняты подготовкой к добыче гравиума согласно полученным концессиям. Юлий Ганн и Бренд разбираются с авариями на шахтах.
— Компания Юлия Ганна имеет три крупных подводных шахты в открытом море, — объяснил Эзра. — На двух из них происходят странные аварии, и шахтеры боятся спускаться в забои.
Кэртис быстро принял решение.
— Безопасная работа этих трех шахт имеет сейчас первостепенное значение, — категорически заявил он. — Мы немедленно отправляемся на встречу с Ганном и Брендом. Устраним опасность для добычи гравиума и лишь потом займемся поисками Разрушителя.
Эзра Гурни повел гостей к гавани. Вдоль берега высились склады компании “Нептун-Гравиум”, у причалов тянулись ряды грузовых подводных лодок, аварийно-спасательных баркасов, надводных кораблей с бурильными установками, кессонных барж, и дальше, за небольшим мысом, сгрудились рыбачьи лодки и яхты. Из конторы рядом со складом выскочили несколько человек, отчаянно жестикулируя и громко переговариваясь.
— Произошло что-то необычное! — воскликнул Кэртис. — Скорей в контору!
— Неужели Разрушитель снова нанес удар? — предположил Саймон.
У входа в здание друзья едва не столкнулись с плотным землянином. Это был Карсон Бренд, управляющий компании Ганна. Растрепанные волосы и дикий взгляд выдавали крайнюю степень волнения.
— Капитан Фьючер! — закричал он, узнав Кэртиса. — Какая удача! Только вы можете нам помочь!
— Что случилось? Да успокойтесь же! — прикрикнул капитан Фьючер на ошалевшего администратора.
— Только что получено аварийное сообщение, — лихорадочно заговорил Бренд. — От шахты номер один. Там паника! На защитном куполе появилась вмятина! Если купол разрушится, вся шахта мгновенно заполнится водой!
— Это дело рук Разрушителя, — убежденно сказал Саймон.
— Похоже, что так, — ответил Кэртис и повернулся к Эзре Гурни. — Вы и Джоан отнесите Саймона на “Комету”. Бренд и я немедленно отправляемся на шахту!
— Но капитан Фьючер! — Голос Джоан дрогнул. — Если купол рухнет, а вы будете там…
Однако Кэртис был уже далеко. Он и Бренд бежали к причалу, где аварийная лодка ждала их с включенными двигателями.

ЗАПАДНЯ НА ДНЕ МОРЯ

Аварийная лодка вырвалась из гавани, вздымая буруны волн и полыхая пламенем на выхлопе ракетных двигателей. Капитан Фьючер находился рядом с Брендом в рубке управления. За рулем стоял нептунец. Лодка имела форму обтекаемой сигары, верхняя половина которой была изготовлена из прозрачного материала.
— Даже при такой скорости мы доберемся до шахты не раньше чем через полчаса, — кричал Бренд, наклонившись к Кэртису. Рев ракетных двигателей, работающих на полную мощность, проникал сквозь герметичные перегородки пульта. — За это время может произойти самое худшее!
Загорелое лицо управляющего озабоченно хмурилось. Подавшись вперед, он словно торопил лодку и ловил взглядом контуры надводной платформы на пока пустынном горизонте.
— Кто сообщил об аварии на шахте номер один? — спросил Кэртис.
— Васк Авам, начальник шахты, юпитерианец. Он сказал, что шахтеры ударились в панику, будто бы заметив вмятину на куполе. Последнее время шахтеры ведут себя беспокойно. Видите ли, — объяснил Бренд, — большинство наших рабочих составляют нептунцы. Они очень суеверны. Спускаются в забой с большой неохотой. Среди них ходят легенды о морских чудовищах, драконах и прочих ужасах. Если купол действительно поврежден, то они там с ума сойдут!
Аварийная лодка неслась по лунной дорожке относительно спокойного океана. Берег и огни Амфитрита давно скрылись за горизонтом.
Океан на Нептуне никогда не был спокойным. Приливы и отливы постоянно гнали крутые валы из одной половины планеты в другую. И сейчас лодка то и дело врезалась в очередной вал, вздрагивая всем корпусом. Конечно, можно было погрузиться в глубину и плыть спокойно, но при этом резко снижалась скорость. Приходилось идти на неудобства, чтобы скорей добраться до шахты.
— Приближается шторм! — закричал Бренд, указывая на тяжелые синеватые тучи у горизонта, освещаемые вспышками молний. — Только этого нам не хватало! Надеюсь, успеем проскочить…
Кэртис вполне разделял тревогу Бренда. Он знал, что такое шторм на Нептуне! Кэртис уже бывал на Нептуне при расследовании преступлений и всякий раз не упускал возможности поближе узнать эту таинственную планету. Многие тайны Нептуна еще ждали разгадки. Легенды туземцев изобиловали невероятными подробностями о подводном царстве, о страшных воронках на дне, о таинственных подводных городах и их обитателях — полулюдях-полурыбах, называемых морскими дьяволами. Согласно легендам морские дьяволы обладали сверхъестественными способностями. Рассказывали также о плавающих в океане островах, заросших ядовитыми цветами неописуемой красоты.
Сейчас, при свете Тритона, единственного спутника этой планеты, океан, казалось, мирно и приветливо катил гладкие валы приливных волн. Но Кэртис знал коварную обманчивость картины. Уже на выходе из гавани он заметил, как из воды взметнулась зубастая голова на длинной шее — гигантский морской змей охотился за стаей летучих рыб.
Мысли капитана Фьючера вернулись к насущным проблемам. Не исключено, что Разрушитель готовит очередной удар по источникам гравиума. За всеми этими диверсиями должна скрываться какая-то зловещая цель. Но какая?
Наконец впереди показалась надводная платформа рудника. Громадная квадратная металлическая конструкция держалась на плаву с помощью вакуумных понтонов. На платформе размещались вспомогательные механизмы, воздушные насосы, промежуточные склады для гравиума и погрузочно-разгрузочные механизмы. Добыча шла глубоко под водой. Руду поднимали наверх, грузили на баржи и отвозили в Амфитрит, на плавильный завод.
Бренд и Кэртис прыгнули на причал, как только лодка пришвартовалась к платформе. Их оглушил шум и скрежет работающих машин и механизмов. Бренда окружила толпа перепуганных нептунцев.
— Где начальник шахты? — спросил Бренд нептунца с нашивкой бригадира на робе.
— Внизу, в куполе. — Нептунец объяснялся на ломаном языке землян. — Люди в панике. Все хотят наверх. Стена купола прогнулась. Васк Авам сказал, нет опасности. Люди не верят. Боятся…
Карсон Бренд не стал слушать дальше.
— Капитан Фьючер! Скорей вниз! — воскликнул управляющий. — Надо успокоить шахтеров и навести порядок.
Кэртис следом за Брендом подбежал к лифту посредине платформы. Прочная герметичная труба диаметром свыше шести метров опускалась до купола, под которым добывали гравиум. По трубе накачивался воздух в шахту, и в этой же трубе размещался цепной конвейер типа землечерпалки с поддонами по всей длине. Конвейер служил лифтом для перемещения грузов и людей.
Кэртис и Бренд прыгнули на поддон со стороны спуска и погрузились в темный проем.
— Может ли кто-либо из ваших рабочих устроить диверсию на шахте? — спросил Кэртис по пути вниз.
— Если имеет место диверсия, то, кроме наших людей, никто не может ее устроить. Посторонних здесь нет, — ответил Бренд. — Но до сих пор ничего подобного не случалось… Просто в голове не укладывается!
Внизу показался свет. Поддон лифта вышел из трубы, и Кэртис увидел просторное, ярко освещенное помещение. Это и была шахта. На глубине свыше тысячи километров железобетонный купол около трехсот метров в окружности плотно опирался на скальную породу дна и защищал шахту от чудовищного давления воды.
Такие купола-кессоны опускались над местом, где геологи обнаруживали залежи гравиума, затем из-под них выкачивали воду, заделывали стыки на дне и подавали воздух постоянно действующими насосами.
Десятки рабочих-нептунцев добывали гравиум прямо под куполом, вырубая руду из выходящих на поверхность жил. Но в данный момент никто не работал. Возбужденные шахтеры толпились вокруг подъемника. Перед ними стоял юпитерианец, размахивая атомным пистолетом.

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

Карсон Бренд и капитан Фьючер подбежали к юпитерианцу, который встретил их с радостью.
— На меня насели со всех сторон, — сказал начальник шахты. — Требуют пустить их наверх.
— Купол вот-вот треснет! — кричали шахтеры. — Мы погибнем. Морские дьяволы мстят за то, что мы захватили их владения!
— Назад, трусливые твари! — заорал Васк Авам. — Пристрелю любого, кто полезет на подъемник!
— Что их перепугало? — спросил Кэртис.
Васк Авам махнул рукой в дальний угол. Там у самого дна купол слегка прогнулся вовнутрь.
— Эти черти заметили вмятину и подняли крик, — добавил начальник шахты. — До того суеверные типы, терпения нет с ними работать! Чуть что, начинают вопить о морских дьяволах.
Однако Карсон Бренд расценил ситуацию иначе. Глянув на вмятину, он побледнел.
— Немедленно поднять всех наверх! — приказал он оторопевшему юпитерианцу. — Быстро!
— Бренд! — запротестовал начальник шахты. — Эта вмятина ничего не значит. Смотрите, там нет ни капли воды!
— Поднимай людей и поднимайся сам! — повторил приказ Бренд.
Васк Авам пожал плечами и отступил в сторону. Гомонящие нептунцы кинулись на поддоны. Когда все рабочие погрузились, Бренд подтолкнул на поддон начальника шахты и вскочил сам.
— Капитан Фьючер, скорей сюда! — крикнул он Кэртису, который не спеша направился в дальний угол.
— Вы поднимайтесь, — махнул Кэртис, — а я хочу посмотреть, отчего появилась эта вмятина.
— Но если стену прорвет, вы отсюда не выберетесь! — прокричал Бренд уже из трубы подъемника.
Капитан Фьючер подошел к краю купола и внимательно оглядел небольшую продолговатую вмятину в стене. Кэртис понимал всю опасность своего положения, но рассчитывал, что ему хватит времени на осмотр. Он был уверен, что стену повредил кто-либо из шайки Разрушителя. Однако каково было изумление капитана Фьючера, когда он увидел, что изнутри стена в полном порядке. Значит, она повреждена снаружи!
Капитан Фьючер быстро открыл один из многочисленных карманчиков на поясе, в которых носил при себе различные приборчики и приспособления, незаменимые в экстремальных ситуациях. Здесь была тарелка для создания невидимости, инфракрасные очки, видеоаппарат и многое другое, не говоря о протоновом пистолете. Кэртис достал трубку с кварцевыми линзами на обоих концах — миниатюрный рентгеноскоп, — приставил прибор к глазу, включил и начал рассматривать стену по всей ее толщине.
Стена в месте вмятины была вырезана снаружи подводным атомным резаком! Более того, резак продолжал действовать, углубляя выплавленную зону! Кэртис видел яркое пятно факела, которое двигалось туда и сюда по наружной стене. Кто-то в глубине океана намеренно разрушал купол.
— Нечистая сила космоса! — воскликнул Кэртис в полном изумлении. — Диверсия на дне океана! Но кто…
Стена затрещала и начала выпячиваться вовнутрь.
— Пора убираться, — пробормотал Кэртис и побежал к лифту, поддоны которого позвякивали в непрерывном движении. Но как только он подбежал к посадочной площадке, лифт остановился. Сверху послышался скрежет и хруст рвущегося металла. Из трубы лифта хлынул столб морской воды! Кто-то перерезал трубу в верхней части! В тот же миг прорвало купол у вмятины, и вода веером ударила на уровне пола, клубясь у ног, поднимаясь до колен и выше, выше…
Купол рушился, и капитан Фьючер оказался в смертельной западне!

НЕЗЕМНОЙ ИНТЕЛЛЕКТ

Робот Грэг и андроид Ото приступили к разборке выхлопной трубы, чтобы очистить ее от нагара. Ото ужасно не любил грязную работу и теперь, стоя в хвостовом отсеке корабля, думал, как бы от нее увильнуть.
— Хорошо, что ты здесь, Грэг, — сказал Ото. — Я один никогда не смог бы разобрать эту проклятую штуковину.
— Ничего удивительного, — пробурчал Грэг, вынимая из ящика необходимые инструменты. — Я гораздо сильней тебя.
— Ты сильней всех нас, вместе взятых! — с чувством поддакнул хитрый андроид. — Но даже у тебя не хватит силы, чтобы разобрать и очистить трубу без моей помощи.
— Без твоей помощи! — презрительно прогудел робот. — Да ты мне только мешаешь! Вертишься вокруг, вот и вся твоя помощь…
Робот замолчал и подозрительно уставился на Ото фотоэлектрическими глазами.
— Э, нет! — заявил он. — Твой номер не проходит. Бери ключи и отворачивай гайки, для этого тебе сил хватит. И ума тоже. Потом я вытяну трубу — это работа тяжелая, — а тебе достанется самая легкая операция — вычищать наплывы металла и нагар.
— Ну, Грэг, мы же друзья, верно? — упрашивал Ото. — Сегодня ты поможешь мне, завтра я сделаю что-нибудь вместо тебя…
— Что будет завтра, мы не знаем.
— Как был ты железным роботом, так и остался, — горестно заметил Ото. — Вот если бы ты был человечней…
— Бери гаечные ключи, и пошли! — На этот раз робот не пожелал проявлять человечность.
Яркий лунный свет Тритона серебрил скалы и волны, играя на обтекаемом корпусе “Кометы”. Два друга трудились у хвостовой части. Львиную часть работы выполнял Грэг, но пришла очередь поработать и андроиду.
— Ты займись очисткой, а я пойду в корабль, подтяну зажимы силовых кабелей.
Ото нехотя взял атомную горелку и заглянул вовнутрь трубы. Частицы металла, вылетающие из циклотронов, постепенно образовывали наросты на стенках, сужая сечение трубы и уменьшая тягу двигателя. Андроиду предстояло сдуть наросты атомным факелом — работа действительно не трудная, но долгая и нудная.
Ото вздохнул и приготовился включить горелку, когда его внимание привлек Еек, который выскочил из корабля и теперь крутился рядом, пробуя на зуб куски скальной породы. В голове андроида появилась идея.
— Еек, иди сюда! — мысленно позвал он любимца Грэга.
Тот лишь клацнул зубами на своего недоброжелателя и продолжал дегустацию минералов.
— Еек, смотри, сколько здесь меди! — увещевал зверька Ото. — Вкусная чистая медь. Иди сюда и съешь ее!
Еек слушал телепатические уговоры с подозрением, но в конце концов жадность взяла верх. Лунный щенок подбежал к Ото, полагая, что ему предложат медный наконечник горелки. Но андроид приготовил другое угощение. Он сгреб грызуна и сунул в трубу головой вперед.
— Теперь у тебя один выход, Еек, — прошипел андроид, — сожрать все наплывы и вылезти с другой стороны!
Довольный своей выдумкой, Ото завалил трубу камнем и уселся полюбоваться лунным пейзажем. Еек отчаянно дергался в трубе и, видимо, не молчал, потому что из космоплана выбежал обеспокоенный Грэг.
— Что случилось с Ееком? — спросил он, оглядываясь в поисках любимца. — Он попал в беду!
Глянув на трубу, робот все понял. Ударом ноги он отбросил камень, и лунный щенок вывалился наружу.
— Как ты смел обидеть Еека? — грозно обратился робот к Ото.
— Чем это я его обидел? — удивился Ото. — Пусть бы сидел там и жрал металл. Заодно принес бы пользу.
— Еека нельзя заставлять работать! — возмутился Грэг. — Придет шеф, я ему пожалуюсь.
— Насчет жаловаться, это за тобой не заржавеет! — насмешливо подколол андроид честного робота.
Грэг вместо ответа протянул руку, чтобы ухватить андроида за шиворот, но рука так и осталась в воздухе. Чуткие уши-микрофоны робота уловили шум ракетных двигателей.
— Лодка, — сказал он. — Пристала к берегу… Сброшен трап… Выходят люди, идут сюда, галька скрипит под ногами все сильней. Сейчас будут здесь!
Ото и Грэг всматривались в темноту, наступившую после захода Тритона, но не видели ничего.
— Они скрытно подбираются к нашему кораблю, — сказал Грэг. — Значит, это враги. Хотят захватить нас врасплох. Но мы их перехитрим! Ото, стучи, греми, короче, создавай побольше шума, а я зайду им в тыл.
— Будет сделано! — Зеленые глаза андроида загорелись боевым духом.
Грэг забросил лунного щенка в корабль, подбежал к океану и, войдя в воду с головой, медленно пошел вдоль берега. Не нуждаясь в воздухе, робот не испытывал никаких неудобств, если не считать потерю скорости.
Ото, оставшись один, принялся выжигать атомной горелкой нагар и громким голосом затянул песню. Однако он не забыл расстегнуть кобуру протонового пистолета, готовый в любой момент открыть огонь по врагам. Теперь и Ото расслышал похрустывание камней под ногами. Пятеро, прикинул андроид на слух.
— Огонь! — раздалась резкая команда.
Ото в доли секунды отскочил и развернулся лицом к берегу, пистолет в руке. Группа нападавших — два мохнатых плутонца, юпитерианец, венерианец и уранец — открыла огонь из атомных пистолетов по тому месту, где только что стоял Ото Ответным выстрелом Ото уложил плутонца и снова отпрыгнул в сторону.
— Добить его! — выкрикнул уцелевший плутонец, судя по всему, командир отряда.
Но тут появился Грэг. За спинами врагов вырос опутанный водорослями гигант с поднятыми кулаками-кувалдами. Одна кувалда сплющила череп юпитерианца, другая уложила венерианца. Остальные двое кинулись в ночь, вопя от ужаса.
— В погоню! — крикнул Ото, на бегу посылая выстрелы в темноту. Робот и андроид осматривали прибрежные скалы и двигались осторожно, опасаясь засады. Но опасения оказались напрасными. Невдалеке взревели ракетные двигатели, и лодка стремительно помчалась в сторону открытого моря.
Грэг и Ото вернулись к месту сражения. Плутонец и юпитерианец были мертвы, но венерианец успел отклонить голову, и удар Грэга лишь оглушил его.
— Хорошее дело надо доводить до конца, — сказал Грэг и ухватил врага за горло, намереваясь его придушить. В тот же момент он услышал торопливые шаги со стороны города.
— Еще одна атака бандитов! — воскликнул Ото, выхватывая пистолет.
— Подожди! — Грэг повернул голову, прислушиваясь. Из темноты донесся знакомый скрипучий голос.
— Что здесь происходит? — спросил Мозг.
На свет вышли Эзра Гурни и Джоан, которая несла Саймона.
— Лихие вы ребята, — заметил Эзра, — без приключений дня прожить не можете.
— Я вижу, вас одних оставлять нельзя, — недовольно проскрипел Саймон. — Хорошо хоть передрались не между собой. Так что произошло?
Ото рассказал о нападении. Эзра сразу посерьезнел.
— Похоже, Разрушитель снова выбрал для удара момент, когда капитан Фьючер отсутствует. Они хотели уничтожить “Комету”.
— Очень может быть, — согласился Саймон. — Но они не приняли в расчет его друзей!
Саймон сменил гнев на милость и приглушил резонатор, извиняясь перед друзьями за несправедливые упреки.
— Один из нападавших еще жив, — доложил Ото. — Грэг как раз собирается его прикончить.
— Ни в коем случае! — встрепенулся Саймон. — Отнесите негодяя в космоплан. От него можно получить сведения о Разрушителе.
Грэг перенес бесчувственного венерианца в корабль и уложил на стол Саймон принялся разглядывать врага. Типичный венерианец, белокожий, среднего роста, с темными волосами и правильными чертами лица Для венерианца слишком красивый, пожалуй.
— В целом типичный экземпляр, — заключил Саймон. — Но Кэртис считает, что люди Разрушителя производят странное впечатление.
Ото тем временем обыскал карманы все еще бесчувственного врага. Он нашел только металлический диск с выбитым на нем именем — Ки Ири.
— Эзра, свяжитесь с полицией Амфитрита, — попросил Саймон. — Пусть проверят картотеку, нет ли у них венерианца Ки Ири…
— Смотрите! — воскликнул Ото. — Бандит приходит в себя!
Оглушенный венерианец зашевелился. Глаза его еще не открылись, но тело ожило. Руки и ноги начали делать ритмичные волнообразные движения, несвойственные жителям известных планет.
— Странно, — заметил Саймон. — Совершенно необычные рефлексы. Слушайте, он заговорил!
С губ незнакомца полилась странная речь, поток гортанных звуков и резких выкриков. Ничего похожего Эзра не слышал ни на Венере, где он бывал много раз, ни на других планетах.
— Грэг, принеси записи венерианских диалектов, — распорядился Саймон.
Робот поставил на стол магнитофон с кассетой, которая содержала все языки и диалекты Венеры. Ни один из них даже близко не напоминал речь незнакомца.
— Надеюсь, всем понятно, что это значит? — Саймон обвел линзами присутствующих. — Работает подсознание, и речь, которую мы слышим, это родная речь существа, у крывшегося под внешностью венерианца! Неземной интеллект! Он либо принял форму венерианца, либо… вселился в реальное тело.

В МОРСКИХ ГЛУБИНАХ

Капитан Фьючер, отрезанный от выхода из купола, понимал смертельную опасность своего положения. Морская вода неотвратимо заполняла помещение, ее сдерживала только воздушная подушка. Но воздух бурлящими массами выходил через трубу лифта, и полное затопление было делом нескольких минут.
— Должен же быть какой-нибудь выход! — воскликнул Кэртис, лихорадочно оглядываясь вокруг. — Иначе… Иначе капитан Фьючер прикажет долго жить…
Если бы найти здесь хотя бы скафандр! Но на полу шахты валялись атомные отбойные молотки и резаки, ничего больше.
— Поддоны! — вскричал Кэртис. — Как я забыл о поддонах!
Он подхватил атомный резак с пола и подбежал к лифту. Поток воды из шахты валил его с ног, но Кэртис успел отрезать у двух поддонов болты крепления к конвейеру. По пояс в воде он отбуксировал поддоны в сторону. Кэртис забрался в поддон с высокими бортами, как в лодку, и осторожно поднял второй поддон из воды.
Его внимание привлек зловещий треск. Одна сторона купола-кессона прогнулась вовнутрь по всей высоте. Вот-вот вода прорвет стену. Кэртис сел на дно поддона и накрылся вторым, точно совместив края. Выхватив из-за пояса протоновый пистолет, он установил его в режим непрерывной струи и направил синее пламя на стык поддонов. Получился прочный сплошной шов. Дым оплавляемого металла ел глаза, дышать становилось трудно, но Кэртис согнулся в темноте камеры и при свете протонового факела довел шов до конца.
Теперь он лежал в ожидании и сдерживал дыхание, экономя воздух. Снаружи раздался страшный треск. Купол рухнул и вмиг заполнился морской водой. Водовороты подхватили самодельную бочку Кэртиса, и она понеслась вверх. Капитан Фьючер затаил дыхание. Сейчас или никогда! Бочка стукнулась о потолок купола и остановилась. Никогда! Случилось то, чего больше всего опасался Кэртис. Бочка не вышла из-под купола. А воздух внутри был на исходе.
— Ну что ж, — подвел итог капитан Фьючер. — Я сделал все, что мог. На этот раз не судьба. Жаль, что Разрушитель ускользнул, но мои друзья отомстят за меня…
Бочка из двух поддонов мерно постукивала по куполу, уносимая водоворотами то в одну, то в другую сторону. Кэртис смирился с неизбежным, но все же старался дышать редко, оттягивая конец. Надежда умирает последней, вспомнил он и невольно улыбнулся. “На этот раз надежда и капитан Фьючер умрут вместе”, — подумал он о себе в третьем лице.
Неожиданно раздался новый звук — скрежет вместо мерного постукивания, — и бочка стремительно помчалась вверх, на поверхность моря! Течение подогнало бочку к отверстию в куполе. Скорость подъема была столь высока, что стенки поддонов нагрелись от трения. Наконец бочка выпрыгнула из воды и плюхнулась на поверхность, покачиваясь на волнах. Из последних сил, с затуманенным рассудком, Кэртис направил протоновый пистолет вверх и нажал курок. Струя пламени прожгла тонкое днище поддона. В отверстие попали брызги морской воды и струя свежего воздуха!
Кэртис дышал и не мог надышаться. Он полностью пришел в себя и прорезал широкий проем в верхнем поддоне. Поддон болтался на волнах ночного моря. Невдалеке светились огни прожекторов — там была надводная платформа. Виднелись маленькие фигурки людей, которые панически метались по платформе, размахивая руками и, видимо, крича, хотя крики до Кэртиса не долетали.
Кэртис нырнул в холодную воду и поплыл к платформе мощными гребками.
Когда Карсон Бренд увидел мокрого человека, появившегося над краем платформы, он не мог поверить собственным глазам.
— Капитан Фьючер! Как вы смогли выбраться? Мы считали вас погибшим!
Кэртис коротко объяснил, как он спасся. Бренд и собравшиеся вокруг шахтеры с изумлением слушали необыкновенный рассказ.
— Теперь я окончательно поверил, что капитан Фьючер — герой всех времен и народов! — импульсивно воскликнул Бренд. — Непобедимый и неистребимый!.. Ваше спасение, капитан Фьючер, хоть частично скрасило наше отчаянное положение.
— Положение действительно отчаянное, — признал Кэртис. — Одна из подводных шахт на Нептуне полностью разрушена.
Юпитерианец Васк Авам, сжав кулаки, оглядел столпившихся вокруг шахтеров-нептунцев.
— Если окажется, что кто-либо замешан в диверсии, я ему устрою очень медленную смерть! — пообещал он.
— Шахтеры ни при чем, — остановил его Кэртис. — Стена купола и труба были разрезаны снаружи атомными горелками.
— Как так? — не понял начальник шахты. — Кто мог прорезать купол на глубине? Уж не подозреваете ли вы морских дьяволов, о которых нептунцы мне все уши прожужжали!
— Это могли сделать люди в глубоководных скафандрах, — сказал Бренд. — Подобраться с горелками и разрезать купол.
— Верно, — согласился Кэртис. — Но людей надо сперва доставить сюда, а потом подобрать их и увезти. Значит, где-то поблизости должна быть лодка. Предлагаю провести поиски.
— Возьмем аварийную лодку! — воскликнул Бренд с энтузиазмом. — Васк, поедешь снами.
Кэртис, Бренд и юпитерианец прыгнули в лодку. Бренд сел за штурвал, а Васка Авама послал на капитанский мостик и приказал включить прожектор.
— Я буду делать круги, а ты води прожектором над поверхностью.
Бренд включил двигатели и начал кружить, отплывая все дальше от платформы.
Капитан Фьючер стоял рядом с юпитерианцем и внимательно следил за полосой моря, освещаемой красноватым лучом прожектора. Сначала он видел лишь однообразные волны с белыми гребнями пены, но вскоре заметил черный силуэт лодки, уходившей от них на большой скорости.
— Лодка слева по борту! — крикнул он Бренду.
Бренд круто развернул кораблик и дал полные обороты. Скоростная аварийная лодка быстро сократила расстояние до неизвестного судна, и Васк поймал его лучом прожектора.
— Лодка Разрушителя! — воскликнул возбужденно Кэртис. — Они прибавили скорость, хотят удрать!
Капитан Фьючер схватил мегафон.
— Эй, на лодке! — крикнул он. — Немедленно остановитесь, иначе откроем огонь из атомных пушек!
— Но у нас нет никаких пушек, — удивился юпитерианец.
— Они этого не знают, — спокойно объяснил Кэртис. — Вот видите, наш блеф сработал!
Убегающее судно остановилось. Бренд подвел лодку, и Кэртис прыгнул на чужую палубу, держа протоновый пистолет наготове. Бренд и Васк последовали за ним.
Судно было крупное, с высокими бортами и тяжелой кормой. Команда, состоящая из моряков разных национальностей, сбилась в кучу и с испугом смотрела на высокую фигуру капитана Фьючера. На палубе лежали глубоководные скафандры, на которых еще не просохла вода.
— Вот скафандры! — закричал Карсон Бренд. — Эти бандиты разрушили нашу шахту! Люди Разрушителя!
— Кто тут кричит о Разрушителе? — спросил человек, поспешно поднявшийся по ступенькам на палубу.
Это был Орр Либро, краснокожий щеголь, владелец рудников гравиума на Марсе.

БУРЯ НАД НЕПТУНОМ

Капитан Фьючер подозрительно уставился на марсианского магната. Орр Либро в свою очередь выражал всем своим видом полное недоумение.
— Теперь мы знаем, кто такой Разрушитель! — воскликнул Карсон Бренд. — Это Орр Либро!
— Вы обо мне говорите? — переспросил марсианин, все еще не понимая, о чем идет речь. — По-вашему, я — Разрушитель?!
— Чем вы занимались в этих водах ночью? — спросил Кэртис. — Для чего вам скафандры?
— Можно и не спрашивать! — горячился Бренд. — В этих скафандрах они спустились вниз и разрушили нашу шахту!
— Ваша шахта разрушена? — удивился Орр Либро. — Я искренне сочувствую, но я к этому совершенно не причастен.
— Вы не ответили на мой вопрос, — напомнил Кэртис. — Чем вы и ваши люди здесь занимались?
— Я вам уже говорил, что получил концессию на разработку гравиума на Нептуне. Вот, нанял в Амфитрите разведывательное судно с командой и сейчас занимаюсь исследованием дна. Для этой цели мои люди опускаются на дно. — Орр Либро указал на груду скафандров. — Если быть точным, то они и сейчас должны были заниматься работой, но эти трусливые нептунцы боятся собственной тени! — добавил марсианин презрительно. — Как ошпаренные вылезли наверх и утверждают, что видели морских дьяволов!
Угрюмый нептунец-водолаз обратился к Кэртису.
— Мы в самом деле видели морских дьяволов, — упрямо заявил он. — Полулюди-полурыбы, точно как говорят древние легенды! Они проплыли невдалеке от нас, целая группа!
— Поэтому мы побоялись оставаться на дне, — поддержал товарища другой плутонец, взволнованно кивая конической головой. — Мы не трусы! Нам приходилось отбивать нападение драконов, акул и прочей гнусной твари, но морские дьяволы — совсем другое дело! Против них защиты нет!
— Все это пустые сказки! — презрительно бросил марсианин. — Я заметил, что нептунцы очень суеверны и готовы верить любым небылицам.
Капитан Фьючер много раз слышал о легендарных морских дьяволах. Нептунцы твердо верили в существование могучей и мудрой расы людей-рыб, обитающих в глубинах океана. Кэртис в эту минуту сам готов был поверить легенде. Но, с другой стороны, рассказ мог служить для отвода подозрений. Хитроумный марсианин свалил вину на подводных обитателей.
— Но как получилось, что вы занимались разведкой гравиума прямо около шахты? — продолжал расспросы Кэртис.
Орр Либро смутился и виновато взглянул на Карсона Бренда.
— Скажу вам правду, капитан Фьючер. Я решил начать разведку у шахты Ганна в надежде, что разрабатываемая жила гравиума тянется достаточно далеко по поверхности дна. Искать новые выходы гравиума гораздо трудней, как вы понимаете… Конечно, я знал, что Юлий Ганн был бы против, поэтому вел разведку ночью и попытался удрать от вашей лодки.
— Ах ты краснорожий мошенник! — Бренд со злостью сплюнул на палубу.
— Сожалею, что огорчил вас, дорогой Бренд, — невозмутимо заметил Орр Либро. — Но позвольте напомнить, что закон не запрещает разрабатывать одну и ту же жилу разным компаниям. Все, что за пределами купола, вам не принадлежит.
Капитан Фьючер отошел к груде скафандров и стал внимательно их осматривать, обращая особенное внимание на подошвы подводных ботинок.
— Есть ли у вас атомные резаки? — спросил Кэртис.
— Точно не знаю, — ответил Орр Либро, — обычно в комплект оборудования они входят. Посмотрите в кладовой.

Предыдущая страница 5 Следующая страница


Капитан Фьючер принимает вызов 6

Кэртис обнаружил два мощных атомных резака, предназначенных для вскрытия породы. К этому времени волнение на море заметно усилилось. Ветер завывал в ночи и забрасывал фонтаны брызг на палубу корабля.
— Приближается буря, — озабоченно предупредил Орр Либро. — Надо успеть добраться до Амфитрита.
Опасения марсианина имели основания. Ветер крепчал с минуты на минуту, дальнее небо вспыхивало синими изломами молний. Кэртис хорошо знал, какой ужасной силы достигают бури на океанских просторах Нептуна.
— Хорошо, отправляйтесь в Амфитрит, — согласился он. — Мы последуем за вами. Но учтите, у меня остались кое-какие вопросы, так что на берегу продолжим беседу.
Капитан Фьючер и его спутники вернулись на аварийную лодку и двинулись к берегу.
— Орр Либро и есть Разрушитель! — настаивал Кар-сон Бренд. — Его водолазы опустились на дно и разрушили купол снаружи.
— Атомные резаки в работе не были, я проверил, — сказал Кэртис. — Они полностью заряжены.
— Их могли быстро дозарядить на борту! — не сдавался Карсон. — Марсианин устроил аварию, больше некому.
— Но вы говорили, что неполадки и необъяснимые аварии начались несколько недель назад, — напомнил Кэртис, внимательно глядя в лицо Бренда. — Тогда как Орр Либро прибыл на Нептун недавно.
— Он мог руководить диверсиями издалека! Орр Либро прилетал на Нептун три месяца назад, вместе с другими магнатами гравиума. Согласовывали цены. Орр вполне мог организовать саботаж. Он улетел, а исполнители остались.
Капитан Фьючер нахмурился, погрузившись в раздумья. Чем глубже проникал он в тайну, тем дальше был от разгадки. Разрушение шахты Ганна давало указание на личность Разрушителя, но улика теряла определенность на фоне многих других фактов.
Между тем буря разыгралась в полную силу. Небо непрерывно озаряли зигзаги ярких молний, в свете которых грозно вздымались горы пенящейся воды. Васк Авам, стоявший за штурвалом, озабоченно повернулся к капитану Фьючеру.
— Надо опускаться на глубину, — прокричал он. — Иначе волны переломят корпус!
— Опускайтесь, — согласился Кэртис. — Но держитесь за лодкой марсианина.
Орр Либро, как все марсиане, не переносил морскую качку и отдал приказ на погружение еще в начале бури. Авам повернул рули глубины; лодка плавно ушла под воду и продолжила путь на глубине десяти с небольшим метров. Капитан Фьючер с интересом смотрел сквозь прозрачный купол на подводный мир Нептуна. При каждой вспышке молнии, а они следовали одна за другой, толщу воды пронизывал зеленоватый свет, в котором метались стаи причудливых рыб.
— Входим в гавань Амфитрита! — сообщил юпитерианец, поднимая лодку на поверхность.
Капитан Фьючер отодвинул лицевую панель капитанского мостика и внимательно осмотрел гавань. Корабль Орр Либро уже швартовался у причала.
— Мне надо увидеться с Юлием Ганном, президентом вашей компании, — обратился Кэртис к Бренду. — Где его можно найти?
— Он должен быть в конторе. Ждет моего доклада о положении на шахте. — Бренд понимал, каким ударом будет для президента сообщение о гибели шахты. — Прямо не знаю, как объяснить причины аварии…
Кэртис и Бренд выпрыгнули на причал. Там уже стоял Орр Либро.
— Вам придется пойти с нами, Орр, — сказал Кэртис.
— Смотрите! — воскликнул Бренд, указывая на вход в гавань. — Это корабль Кваруса Кулла!
Длинное изящное судно плавно приближалось к берегу. Кэртис подошел к причалу, когда Кварус Кулл, владелец компании “Сатурн-Гравиум”, отдавал последние распоряжения команде. Капитан Фьючер острым глазом заметил сваленные в беспорядке скафандры на открытой палубе.
“Интересно! — подумал Кэртис. — Похоже, что всем захотелось понырять в одну и ту же ночь”.
Кварус Кулл ступил на пристань и оказался лицом к лицу с капитаном Фьючером. Худой синекожий сатурнянин напряженно замер, его раскосые глаза сузились.
— Не буду спрашивать, где вы были и чем занимались, — насмешливо сказал Кэртис. — Вы, конечно, опускались на дно с целью разведки залежей гравиума!
— Вы правы. Именно этим занимались мои люди. А в чем дело?
— На каком участке морского дна вы вели разведку? — спросил Кэртис, не отвечая Куллу.
Промышленник сообщил координаты. Это был участок между шахтой номер один и шахтой номер два компании Ганна.
— Понятно, — засмеялся Кэртис. — По примеру Орра Либро вы занимались браконьерством во владениях Юлия Ганна, не так ли?
— Я не делал ничего противозаконного, — обиженно сжал губы сатурнянин
— Прошу пройти вместе с нами, — категорически предложил Кэртис. — Создалась чертовски странная ситуация, которая требует неотложного обсуждения. Для пользы всех участников, — добавил он многозначительно.
Вся группа в молчании двинулась к зданию конторы компании “Нептун-Гравиум”. Капитан Фьючер и три его спутника вошли в ярко освещенный кабинет. За столом сидел Юлий Ганн и взволнованным голосом кричал что-то в видеоаппарат. Увидев гостей, он вскочил с места.
— Бренд! Капитан Фьючер! — Голос президента срывался, лицо побледнело, растерянный взгляд выдавал отчаяние. — Ужасная катастрофа! Одна из моих шахт полностью уничтожена!
— Откуда вы знаете о гибели шахты номер один? — удивленно спросил Бренд. — Я как раз собирался вам сообщить об этом!
— Шахта номер один?! — закричал Ганн. — И она тоже? Я говорил о шахте номер два! Только что получил сообщение от начальника с надводной платформы. Купол шахты рухнул. Все шахтеры погибли.
Карсон Бренд побледнел. Всклокоченные волосы и дикий взгляд придавали ему вид помешанного.
— Капитан Фьючер! Что же делается?! Две шахты уничтожены в один день!.. Это ваша работа, Орр! — Бренд от ярости совсем потерял голову. — Ваши люди уничтожили шахты! Они находились рядом и по вашему приказу их разрушили!
— Вы слишком взволнованы, Бренд, — невозмутимо заметил марсианин. — Я уже сказал, что не занимаюсь диверсиями. Могу повторить, если вы не запомнили. А свои подозрения обратите на Кваруса Кулла, люди которого ныряли возле ваших шахт.
— Пытаешься перевалить вину на меня? — взорвался сатурнянин. — Марсианская бестия!
— Вы оба замешаны в этом преступлении! — закричал Юлий Ганн. — Вы заявились на Нептун, чтобы завладеть моими рудниками! Вы…
— Хватит скандалить! — Резкий выкрик капитана Фьючера прозвучал, как удар хлыста. Все сразу замолкли.
Кудесник науки с холодным презрением оглядывал кучку магнатов, потерявших голову при угрозе их собственности. К тому же один из них ломал комедию. Потому что один из них был Разрушитель.
— Ситуация слишком серьезная, чтобы заниматься взаимными обвинениями, — холодно заговорил капитан Фьючер. — Во всей Системе остался один-единственный источник гравиума — шахта номер три. Нельзя допустить ее уничтожения. Эта шахта должна действовать, пока не заработают новые рудники. Если мы допустим диверсию на шахте номер три, все планеты охватит паника. Остановится транспорт, остановится промышленность. На планетах воцарится хаос.
— Но как обезопасить шахту номер три? — прерывающимся голосом спросил Юлий Ганн.
— Передайте приказ начальнику шахты, чтобы он установил круглосуточное дежурство по наружному периметру купола. Охранников вооружить атомными пистолетами. Не подпускать никого постороннего к куполу и трубе лифта!
— Будет сделано, капитан Фьючер! — На лице Бренда мелькнул проблеск надежды, когда он бросился к видеоаппарату.
— Мне сказали, что за последние месяцы пропали четыре ваших грузовых космоплана? — расспрашивал Юлия Ганна капитан Фьючер, пока Бренд отдавал приказы по видеосвязи. — Расскажите об этом подробней.
— Да, так оно и было, — подтвердил Ганн. — Эти грузовые космопланы вывозили гравиум с шахт на Землю. Они выполняли кольцевые рейсы: Нептун–Оберон–Марс–Меркурий–Земля.
— В каком месте маршрута исчез каждый из этих кораблей? — спросил капитан Фьючер.
Этот вопрос он задал неспроста. Из рассказа Зувало следовало, что украденные космопланы были использованы для атак на рудники. Зная, где именно были похищены корабли, Кэртис мог получить дополнительные данные для разоблачения Разрушителя.
— Насколько я помню, — сказал Ганн, — два корабля исчезли, когда находились на Сатурне, третий пропал между Сатурном и Марсом, а четвертый на Марсе.
Кэртис был озадачен. Поскольку грузовые космопланы регулярно делали остановки на одних и тех же планетах, то трудно заключить, какой из находившихся в кабинете подозреваемых причастен к похищению.
Карсон Бренд повернулся к Кэртису.
— Ваш приказ выполнен. Охрана занимает места вокруг купола шахты номер три. Вы уверены, что этих мер будет…
Вопрос Бренда прервала хлопнувшая дверь. В кабинет ворвался Ото. Белая фигура андроида блестела от дождя, зеленые глаза окинули кабинет и остановились на капитане Фьючере.
— Шеф! — закричал Ото. — Саймон сделал невероятное открытие! Просит тебя немедленно вернуться на “Комету”.

НАУЧНАЯ МАГИЯ

Потоки дождя обрушивались на улицы, когда Кэртис и Ото торопливо покинули пределы города, направляясь к стоянке космоплана.
Буря достигла небывалой силы. Полыхали молнии, раскаты грома не умолкали ни на миг. Перекрывая гром и шум ливня, Ото на бегу рассказал Кэртису о нападении на “Комету” и о захвате в плен одного из нападавших. И о том, что пленник обладал неземным интеллектом.
— Звучит фантастически, — заметил Кэртис. — Впрочем, вообще вся эта история не укладывается в привычные рамки.
Друзья с трудом пробирались среди прибрежных скал, обливаемые и потоками воды с неба, и брызгами громадных волн, с грохотом бьющих по скалам. Наконец показались огни “Кометы”, и Кэртис с андроидом бегом бросились к космоплану.
Переодевшись, Кэртис подошел к столу и приступил к осмотру венерианца, который все еще не пришел в чувство и продолжал бессвязно бормотать на неизвестном языке. Здесь же находились Эзра Гурни и Джоан.
— Капитан Фьючер! — радостно воскликнула Джоан. — Я так боялась за вас! Я рада, что в подводной шахте с вами ничего не случилось!
— Ну, положим, кое-что случилось, — усмехнулся Кэртис Ньютон. — Шахты номер один и два полностью уничтожены. Разрушитель везде нас опережает.
— Две шахты! — поразился Эзра. — Значит, осталась всего одна шахта на всю Систему! Если и она выйдет из строя, то…
Эзра не стал объяснять, что произойдет, если прекратятся поставки гравиума. Он не хотел даже допускать такую возможность.
Кэртис наклонился к пленнику и некоторое время вслушивался в гортанные резкие звуки, которые словно не укладывались в диапазон нормальных звуковых частот. Речь то и дело смазывалась, как бы выходя за пределы слышимости.
— Первый раз встречаю такой язык, — сказал Кэртис. — Уверен, что голосовые связки человека не приспособлены к подобным звукам.
Линзы Саймона сверкнули с удовлетворением.
— Я пришел к тому же выводу, малыш. По-моему, в этом венерианце находится неземной интеллект.
Капитан Фьючер лихорадочно обдумывал новый поворот событий. Плененный венерианец состоял в банде Разрушителя. Значит, через него можно выйти на самого Разрушителя. И обезвредить преступника, прежде чем он доведет свой зловещий замысел до конца.
— Мы проверили личность этого типа по опознавательному диску, — сообщил Эзра Гурни. — Его имя действительно Ки Ири, прибыл с Венеры в прошлом году. Нанялся рыбаком. Полтора месяца назад пропал вместе с командой рыболовного судна. Никаких замечаний не имел. Обычный рыбак, как многие здесь.
— Но со времени исчезновения он стал участником банды Разрушителя, — докончил характеристику капитан Фьючер, — с неземным интеллектом в голове. Странно, очень странно… Эзра, — обратился Кэртис к начальнику полиции. — Свяжитесь с управлением и узнайте, сколько рыбаков исчезло за последние два месяца.
Ото с недоумением смотрел на венерианца.
— Не могу понять, как можно в чужую голову вставить другой интеллект!
Этот же вопрос интересовал Саймона и Кэртиса.
— Пересадка мозга по старинному марсианскому способу? — спросил Кэртис у Саймона.
— Возможно, — допустил Саймон. — Но тогда на черепе должны остаться следы от разрезов. Надо бы проверить рентгеном.
— Грэг, настрой рентгеновский аппарат, установи излучатель над столом! — распорядился Кэртис.
Грэг повернул хобот рентгеновской установки так, чтобы трубка-излучатель находилась над черепом венерианца, настроил аппарат на требуемую глубину просвечивания и включил его. Легкий гул и запах озона указали, что мозг пленника пронизывают невидимые лучи.
Кэртис надел специальные очки на линзы Саймона, такие же надел себе, и оба ученых приступили к исследованию. Джоан Рэнделл как зачарованная наблюдала за работой выдающихся светил науки.
— Мозг совершенно не тронут, Саймон, — заключил Кэртис Ньютон, осмотрев возможные места надрезов при пересадке мозга. — Череп также в целости.
— Ты прав, малыш, — подтвердил Саймон. — Мозг не пересажен, вне всяких сомнений. Спинной мозг и сосуды тоже в порядке.
Кэртис распрямился и приказал Грэгу отключить рентгеновский аппарат.
— Физически этот человек остается обычным венерианцем. Но ему заменили интеллект. То есть образ мышления, язык, представление о своей личности и окружающем мире… Я вижу только одно объяснение.
— Ты хочешь сказать, — произнес Саймон, — что у него отняли собственный разум и теперь он живет чужим умом? В буквальном смысле?
— Других вариантов нет, — кивнул Кэртис. — Помнишь, мы делали опыты с заменой рефлексов у мелких животных? То же самое можно сделать с мозгом человека. Теоретически, по крайней мере.
— Очень уж мудрено! — заявил Ото. — Дать кому-то по мозгам, это понятно. Но дать кому-то чужой мозг, это, знаете ли, фантастика!
Капитан Фьючер решил расширить кругозор андроида. Собственно, ему надо было привести в порядок свои мысли, а он привык рассуждать вслух.
— Человеческий ум представляет собой электрическое поле слабых токов с бесчисленными связями нейронов. Постоянные связи определяют устойчивые блоки памяти и поведения; переменные связи управляют текущими реакциями. И так далее. Это тебе понятно, Ото?
— Чего ж тут не понять? — удивился андроид. — Открой крышку у меня на затылке, и увидишь платы с микроэлементами. Там же электрические батарейки!
— Ну тогда ты поймешь и остальное. Теоретически возможно с помощью силового поля определенной конфигурации стереть существующую в голове индивида комбинацию электрических связей и ввести вместо нее другую комбинацию. То есть чужой интеллект.
Джоан посмотрела на венерианца.
— Неужели вы думаете, что у этого несчастного человека отняли ум? — спросила девушка, содрогнувшись от ужаса.
— Я почти уверен в этом, — сказал Кэртис. — Загадка в другом: какой именно интеллект вставлен в голову венерианца? Ки Ири получил неземной интеллект, это ясно хотя бы по языку…
Эзра Гурни навел справки в управлении полиции и вмешался в ученый разговор:
— По данным полиции, за последние два месяца около сотни рыбаков исчезли на Нептуне бесследно. Все они пропали во время рыбной ловли вдали от берегов.
— Значит, Ки Ири был одним из них, — пробормотал Кэртис. Его серые глаза сверкнули недобрым огнем. — Я начинаю понимать преступную механику. Разрушитель похищал рыбаков, заменял им интеллект и превращал в своих бандитов. Становится понятным и другой факт: среди людей Разрушителя нет никого с Меркурия, Марса или Сатурна На этих планетах нет морей, следовательно, оттуда не прилетают рыбаки. Ясно?
Капитан Фьючер возбужденно мерил шагами кабину. Он видел теперь путь, который может привести к разоблачению злодея.
— Итак, подведем итоги! — Кэртис остановился перед слушателями. — Разрушитель решил уничтожить все источники гравиума, чтобы парализовать межпланетный транспорт. С какой целью, пока не ясно. Свою банду он составил из похищенных рыбаков, которым пересажен неземной интеллект представителей расы, дружественной по отношению к Разрушителю. Какая это раса, пока неизвестно. Каким способом заменен интеллект, тоже неизвестно. Но мы знаем, что Разрушитель — один из четырех подозреваемых: Кварус Кулл, Орр Либро, Юлий Ганн или Карсон Бренд. Кто из них? Пока неизвестно.
— Вряд ли это Карсон Бренд, — высказался Эзра Гурни. — Он всего лишь работник Ганна. К тому же спускался с вами в шахту перед самым ее уничтожением.
Джоан кивнула.
— А я не вижу оснований подозревать Юлия Ганна. Если он хотел получить монополию, то зачем уничтожать собственные шахты?
— Орр Либро, вот кто Разрушитель! — воскликнул Ото с полной уверенностью. — Этот пронырливый хлюст устроил аварию на своем руднике, потому что он перестал приносить доход, как сказал Ганн. Орр получил концессию на Нептуне и первым делом попытался ликвидировать конкурентов. Ясно как день!
— Ты, как всегда, съехал с орбиты, Ото, — вмешался Грэг, покачивая головой. — Кварус Кулл, вот мой кандидат. У него были и причины, и возможности.
— Полей маслом свои шарики, Грэг, — презрительно отмахнулся андроид от железных доводов. — Саймон, скажи, что я прав!
— Нет, не скажу, — насмешливо ответил Мозг. — Прав не ты, Ото, прав Кэртис. Любой из четверых может оказаться Разрушителем. Лично я полагаю, что на эту роль больше подходит Юлий Ганн.
— А что думаете вы, капитан Фьючер? — обратилась Джоан к Кэртису. — Есть ли у вас какие-либо подозрения?
— Подозрения есть, но они основаны на одной-единственной улике, а этого мало для окончательного решения. Надо найти базу Разрушителя здесь, на Нептуне. Тогда мы сможем его обезвредить. — Кэртис обратился к ветерану полиции: — Эзра, банда Разрушителя должна иметь секретную базу на каком-то острове, куда летают космопланы и пристают лодки. Где это может быть?
— Трудно сказать, капитан Фьючер. — Гурни покачал головой. — Вряд ли на Скалистых островах, слишком близко к Амфитриту. Вероятно, на Северных, или на Птичьих, или даже на Черных островах…
Кэртис лихорадочно соображал. Времени было в обрез. Необходимо нанести удар по базе Разрушителя, прежде чем тот уничтожит последнюю шахту. Острый ум капитана Фьючера видел две возможности добраться до заговорщика. Он решил использовать обе.
— Ото, ты сможешь придать себе вид рыбака с какой-либо планеты и сыграть эту роль?
— Никаких проблем, шеф! — обрадовался андроид, предвкушая приключения. — Пора тебе знать, что я могу воплотиться в любой образ.
— Тогда преврати себя в землянина-рыбака, который только что прибыл на Нептун на заработки. Отправляйся в квартал рыбаков, смешайся с толпой и постарайся разнюхать все, что можно, об исчезнувших рыбаках. В частности, в каком месте Нептуна они пропали.
— Будет сделано, шеф! — Ото выхватил из-за пояса сумку с косметическими принадлежностями.
— Только прежде помоги мне загримироваться тоже, — сказал Кэртис. — Сделай меня похожим на венерианца Ки Ири.
Джоан Рэнделл с удивлением переводила взгляд с венерианца на капитана Фьючера.
— Вы хотите выдать себя за этого венерианца? — воскликнула девушка-агент. — Значит, вы планируете…
— Я планирую проникнуть в банду Разрушителя, — закончил капитан Фьючер догадку Джоан. Его загорелое лицо оживилось. Предстояло действовать! Наконец-то! — Под видом Ки Ири я намерен поочередно встретиться со всеми подозреваемыми, — охотно объяснил Кэртис. — Тот из них, кто является Разрушителем, признает меня за своего и тем самым выдаст себя! Дальше все просто: мы хватаем преступника, а если Ото разузнает местоположение базы, то захватим и всю банду.
— Но как ты сможешь выдать себя за Ки Ири, малыш? — обеспокоенно сказал Саймон. — У него чужой ум, не забывай. Ты можешь подделать внешность, но не интеллект!
— Знаю, — согласился Кэртис. — И все же надо попробовать. Может быть, на какое-то время они примут меня за своего.
Ото точными движениями работал над своим телом, придавая ему нужный вид. С помощью специальной жидкости он размягчал части тела, придавал им любую форму, после чего тело затвердевало в новой форме. Вскоре перед зрителями предстал типичный рыбак-землянин — загорелый, бесцеремонный, драчливый, с обветренным лицом со следами шрамов. Андроид надел старый засаленный комбинезон на “молниях” и полностью вошел в образ забулдыги-моряка.
Капитану Фьючеру перевоплощение далось не так легко, однако с помощью такого мастера, как андроид, и при наличии образца на столе дело двигалось успешно. Надо сказать, что капитан Фьючер обладал недюжинными актерскими способностями, что само по себе облегчало задачу. Рыжие волосы быстро перекрасили в черные. Пластиковые валики, вставленные в ноздри и за щеки, изменили форму лица, белила придали коже мраморную белизну венерианца, а костюм был снят с пленника. Протоновый пистолет и кольцо-эмблему Кэртис спрятал в поясе, скрытом под курткой.
— Ну, как я выгляжу, Ото? — спросил капитан Фьючер низким неуверенным голосом, невнятно произнося слова, как это характерно для людей Разрушителя.
— Полный порядок, шеф! — одобрил андроид. — Не забывай неторопливую походку и вообще держись словно одеревенелый.
— Ступай в квартал рыбаков, — распорядился Кэртис, — а я выйду немного погодя Нас не должны видеть вместе.
Ото выскользнул из “Кометы” и устремился в город. Капитан Фьючер отдавал последние указания.
— Саймон, пока я отсутствую, постарайся привести в чувство Ки Ири. Затем загипнотизируй его и выведай все, что он знает о Разрушителе. Грэг остается в твоем распоряжении. Эзра! — повернулся Кэртис к начальнику полиции. — Вас я попрошу вернуться в город. Необходимо навести справки о пропавших грузовых космолетах. Меня интересует, происходило ли с ними что-либо необычное во время стоянки на Нептуне. Например, неполадки, болезнь членов команды и тому подобное. Понятно?
— Непонятно, — признался Эзра. — Но я сделаю все, что могу.
— Джоан, вам лучше оставаться с Саймоном и Грэгом. Вы можете понадобиться, когда я вернусь.
Кэртис махнул рукой на прощание и покинул корабль. Он торопился в Амфитрит, но шел неловкой ходульной походкой, отличавшей бандитов Разрушителя. Даже без посторонних свидетелей капитан Фьючер играл роль Ки Ири со всей тщательностью. Малейшая оплошность, и его разоблачат; тогда будет потеряна нить, ведущая к Разрушителю.
Буря стихла, и улицы города заполнились людьми. Никто не обращал внимания на долговязого венерианца, шагающего к причалам.
Кэртис подошел к зданиям на берегу гавани, в которых размещались конторы компаний по добыче гравиума, и остановился в задумчивости. С кого начать? Юлий Ганн и Бренд скорее всего сидят в кабинете вместе. Надо устроить с каждым из них встречу по отдельности — Но Орр Либро и Кварус Кулл вместе быть никак не могут — Капитан Фьючер решил начать с Кваруса Кулла, тем более что в окне его кабинета горел свет.
Кэртис прошел по коридору и решительно толкнул дверь кабинета. Если Кварус Кулл и есть Разрушитель, то он должен знать своих людей и выдаст себя при виде одного из них.
Капитан Фьючер вошел в кабинет и остановился как вкопанный. Кварус Кулл лежал на полу — В груди несчастного зияла страшная рана от выстрела в упор из атомного пистолета.
— Смотри-ка, это же Ки Ири! — сказал низкий голос за спиной Кэртиса.
Капитан Фьючер резко обернулся. Сзади стояли два юпитерианца и нептунец. Юпитерианец держал в руке атомный пистолет, которым только что убил магната.
— Откуда ты взялся и что тут делаешь, Ки Ири? — подозрительно спросил он, держа пистолет наготове. — Нам сообщили, что тебя захватили в плен люди капитана Фьючера.
Кэртис на мгновение застыл, и тысячи мыслей промелькнули у него в голове. Маскировка сработала, это ясно. Но его появление в кабинете Кулла вызвало подозрения. Если подозрения не рассеять, дело может кончиться плохо!

ОТО ОТПРАВЛЯЕТСЯ НА РЫБАЛКУ

Андроид под видом бывалого землянина важно вышагивал по шумным улицам скандально известного квартала рыбаков. Он, конечно, твердо помнил задание капитана Фьючера — выяснить, в какой части океана пропадали рыбаки, которых превращали в пособников Разрушителя. Но он очень рассчитывал, что выполнение задания будет сопряжено с рискованными приключениями, до которых Ото был большой охотник.
— Где тут собираются капитаны рыбачьих судов? — спросил андроид прохожего-нептунца.
Туземец кивнул конической головой в сторону гавани.
— В пивной Зин Зира, — сообщил он. — Там в любое время полно и капитанов, и матросов.
Ото двинулся к берегу.
Как подобает землянину, представителю высшей расы, он презрительно поглядывал на инопланетную шушеру и бесцеремонно расталкивал рыбаков, толпившихся у входа в бары, из которых неслись пьяные крики и громкая музыка. Вскоре попалась огромная вывеска с надписью на нескольких языках: “Тихая гавань Зин Зира”.
Из открытых окон “Тихой гавани” плыли клубы табачного дыма, вырывались оглушительная музыка и гул многих голосов, а у входа теснилась пестрая и шумная толпа, в которой то и дело вспыхивали драки. Ото протиснулся к двери и спустился по ступеням в полуподвал, заставленный столами. Здесь собирались рыбаки всех миров, приехавшие на заработки на самую морскую планету Системы.
Капитаны, как и положено по чину, сидели за отдельным длинным столом посередине просторного зала. Андроид с нахальным видом подошел к столу и уселся на свободный стул, не обращая внимания на недовольные взгляды.
— Меня звать Ян Ульман, — представился Ото. — Я землянин. Надеюсь, никто не против, если я присоединюсь к вашей компании!

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

Желтолицый уранец, сидевший напротив, сердито посмотрел на незнакомца.
— Эти земляне на каждой планете ведут себя как хозяева! Лезут всюду без спроса…
— Неужели я буду спрашивать разрешения у какого-то туземца с желтой рожей! — удивился Ото, предвкушая драчку.
Уранец вскочил на ноги и схватился за кобуру.
— Ты мне ответишь за свои слова, наглец! — прошипел он.
— Сядь и не дергайся, желток! — подзадоривал противника Ото. — Пока ты будешь тянуть пушку из-за пояса, я тебя десять раз продырявлю!
Ото с наслаждением играл роль задиры-землянина и вовсе не собирался останавливаться на полпути. Однако до стрельбы ссора не дошла. Полупьяный добродушный капитан с Венеры положил тяжелую руку на плечо уранца и усадил его на место.
— Не горячись, Акк! Как говорят на Земле, слова вылетают, словно воробьи, верно, землянин? — Капитан подмигнул андроиду. — Зачем из-за воробьев стрелять?
Акк не успокоился и обратился к сидевшему во главе стола громадному зеленокожему юпитерианцу по имени Гроро, который, судя по всему, играл роль старейшины.
— Успокойтесь оба, — распорядился юпитерианец рокочущим басом. — За моим столом никто не имеет права проливать кровь! Кроме меня, конечно.
Ссора затихла. Официант-нептунец подбежал к Ото.
— Виски или водку? — спросил он.
— Ром! — потребовал морской волк Ото. — Для всех присутствующих! Я угощаю, господа капитаны!
Лед растаял. Кругом заулыбались.
Ото внимательно оглядел собутыльников. Здесь сидели капитаны с разных планет, но все занимались общим делом — промыслом рыбы и морских животных.
Гроро одним глотком опустошил стакан и благодушно повернул тыквообразную голову к новому гостю.
— Прибыл прямо с Земли, Ульман?
— С Плутона, — уточнил Ото. — Рыбачил на Ледяном море. Судно попало в снежную бурю, налетело на льдину. Еле выкарабкался. Приходится начинать с нуля. Слышал, что на Нептуне всегда есть работа для опытного рыбака.
— Нептун — рай для рыбаков, — пророкотал Гроро.
— Уловы здесь отличные, — подтвердил капитан с Венеры и вздохнул. — Но времена настали плохие. Какой смысл ловить рыбу, если нельзя отправлять ее на другие планеты? Паника с гравиумом отпугнула транспортников. Перевозки резко сократились. Если положение с добычей гравиума не улучшится, то придется нам прикрывать дело.
— Это верно, — кивнул лохматый капитан с Нептуна. — Лично я с первым космопланом возвращаюсь на родину. Мой компенсатор скоро потребует замены, а где теперь достанешь новый?
— Ерунда все это! — презрительно пробасил Гроро. — Не верю никаким слухам про гравиум. Другие пусть разбегаются по домам, а я как ловил рыбу, так и буду ловить дальше.
— Мне говорили, что рыбачить на Нептуне стало опасно, — вставил Ото. — Будто бы много рыбаков пропало в море за последние недели. Неужели это правда?
— Что правда, то правда, землянин, — признал юпитерианец. — Среди пропавших есть мои друзья, и никто не знает, что с ними произошло.
— Мы знаем, что с ними произошло, — возразил нептунец. — Их захватили морские дьяволы.
— Морские дьяволы! — захохотал Гроро. — Пора забыть старые сказки.
— Это не сказки! — горячо заговорил капитан с Нептуна. — Вы понаехали сюда с разных планет, где и морей-то порядочных нет, а мы живем здесь веками. Наши предки не выдумали морских дьяволов, они их видели много раз и много раз убеждались в сверхъестественных способностях этой расы. Мой дед сам встречал морских дьяволов. Они похожи на людей, но и на рыб тоже. Дышат в воде, как рыбы. Они построили города на морском дне. Они могучие и мудрые!
— Ну, пошло-поехало! — Гроро подмигнул в сторону нептунца. — Вас хлебом не корми, дай только поговорить о морских дьяволах. Самое смешное, что вы действительно верите в них!
— А не знаете, где именно пропадали рыбаки? — спросил Ото. — В какой части океана?
— Где-то за Паучьими островами, — Гроро махнул ластообразной рукой на северо-запад. — За Великим водоворотом, поближе к Черным островам. По крайней мере, туда направлялись корабли, с которых исчезали рыбаки. К слову сказать, я завтра с утра плыву именно туда, и плевать мне на дьяволов, морских и сухопутных!
Ото обдумывал ситуацию. Если рыбаки пропадали около Черных островов, значит, база Разрушителя находится где-то поблизости. Андроид решил не упускать возможности проверить все на месте. Конечно, такое решение превышало задание капитана Фьючера, но искушение было велико.
— Как насчет того, чтобы взять меня в команду, Гроро? Я сейчас на мели и не откажусь от любой работы.
— Если умеешь бросать и вытягивать сети, то считай, что ты уже в команде, — не раздумывая согласился Гроро. — У меня недобор.
— Ничего удивительного, — заметил нептунец. — Теперь мало желающих плавать за Великий водоворот.
Но Гроро только махнул рукой и заказал очередную порцию вина.
— Выпьем за нашу удачу, землянин! — провозгласил тост бесстрашный юпитерианец.
Под утро пьянка закончилась, и Гроро с трудом поднялся на ноги. Андроид, устойчивый к алкоголю, помог ему выбраться на улицу.
— Пора собирать команду, — сказал Гроро, и они двинулись вдоль улицы.
Гроро заглядывал в каждый бар по пути, и если там оказывался его рыбак, то бесцеремонно вытаскивал его наружу. Таким методом Гроро собрал почти всю свою команду — два десятка нептунцев, венерианцев и уранцев.
Корабль Гроро был обычным рыболовецким судном из дюралюминия, с двумя мачтами и вспомогательным ракетным двигателем. На палубе грудами лежали сети и легкие плоскодонки для забрасывания сетей.
— Поднять якорь! Поднять паруса! — гремели команды Гроро. Рыбаки рассыпались по судну.
Нептунец стал у штурвала, и судно медленно направилось к выходу из гавани. Небо на востоке посветлело. К тому времени, когда они вышли из гавани в открытое море, над горизонтом поднялось маленькое яркое солнце. Оглянувшись, Ото увидел уходящие вдаль Скалистые острова, на одном из которых располагался Амфитрит.
— Проверь двигатель, — приказал Гроро, наклонившись над картой. — Без двигателя нам не проскочить мимо Великого водоворота.
Ото включил ракетный двигатель. Из-под кормы ударила струя воды, а судно рванулось вперед. Двигатель был в порядке. Ото отошел к капитану за дальнейшими распоряжениями.
— Ну, как тебе нравится Нептун, Ульман? — Гроро весело оглядывал бескрайний морской простор. — На маленькой Земле таких морей не увидишь, верно?
— На Юпитере тоже, — возразил Ото.
— Так ты бывал и на Юпитере? — обрадовался капитан. — Я родился в Экватории, в прибрежных джунглях…
Юпитерианец внезапно выругался и схватился за атомную пушку, установленную рядом со штурвалом.
— Проклятый заглотник по курсу! — крикнул он и припал к прицелу.
Ото заметил огромное плоское чудовище в форме диска. Одна сторона диска представляла собой сплошную пасть, способную заглатывать добычу величиной с самого себя. Капитан выстрелил, но атомная струя прошла мимо, и заглотник исчез под водой.
Океан Нептуна кишел морскими тварями. Ото с любопытством наблюдал с палубы за причудливым подводным миром. Морские змеи то и дело выбрасывали из воды зубастые головы, оглядывая волны в поисках добычи. Гигантские морские динозавры рассекали зубчатыми плавниками воду в погоне за стаями рыб, медлительные китообразные животные покачивались на волнах, пуская фонтаны воды, смешанной с воздухом.
До ушей андроида донесся слабый рев, который все нарастал и в конце концов заглушил шум морских волн.
— Подходим к Великому водовороту, — сказал Гроро. — Держать курс правей! Поставить все паруса! Ульман, запускай двигатель!
Содрогаясь от ударов о волны, судно на полной скорости преодолевало течение, которое стремилось увлечь его туда, где все громче ревели и грохотали буруны водоворота.
— Смотри, Ульман! — крикнул юпитерианец, указывая направо. — На Земле ты такого не увидишь!
Ото бывал на Нептуне не раз, но никогда не видел Великий водоворот, наводивший ужас на мореплавателей. Гигантская воронка втягивала огромные массы воды, создавая на многие километры спиральные течения, попав в которые не всякий корабль выбирался на безопасное место. А если не выбирался, то его безвозвратно затягивала бездонная пропасть.
— Никто не знает, куда эта вода проваливается! — кричал на ухо Ото капитан. — Говорят, к центру планеты… Держи правей, лохматый идиот! — заорал Гроро нептунцу у штурвала. — Не видишь, что нас сбивает с курса!
Даже на большом расстоянии от воронки течение было настолько сильным, что судно под всеми парусами и с ракетной тягой с трудом его преодолевало. Наконец грохот водоворота стал стихать, и судно помчалось, набирая скорость. Капитан приказал отключить двигатель.
— Всегда радуюсь, проскочив это проклятое место. — Гроро вытер пот со лба. — Сломайся мачта или откажи двигатель, и труба!
— Смотрите, капитан, появились острова! — Ото жадно вглядывался вдаль. — Это те самые Черные острова, о которых вы говорили?
— Нет, Черные дальше. Это Паучьи острова.
Корабль прошел Паучьи острова вблизи от берега, и Ото увидел, что название дано им не напрасно. На берегу сновали черные пауки гигантских размеров, трех или четырех метров в диаметре, не сводя выпуклых красных глаз с проходящего судна.
— Хорошо, что они не умеют плавать, — заметил Гроро. — Не завидую тому, кто рискнет там высадиться. — Вскоре капитан указал на темнеющую гряду скал. — А вон там Черные острова. Мы будем устанавливать сети к северу от них.
Ото внимательно осматривал приближающиеся острова. Группа черных скал, выступающих из зеленого океана, не имела никакой растительности и казалась неприступной. Одна скала была намного выше остальных и завершалась плоской площадкой.
— Эта скала называется Черным Пиком, — пояснял капитан Гроро. — Забавные рассказы ходят о ней. Два или три рыбачьих судна якобы видели, как на плоскую вершину садятся космопланы! Вранье, конечно. Зачем космопланам садиться на голые скалы?
— Значит, рыбаки пропадали в этих местах? — спросил андроид.
— Да, примерно здесь, — кивнул головой капитан. — Должно быть, не справлялись с бурей, ну а заглотники здесь всегда начеку.
Ото едва скрывал возбуждение. Он больше не сомневался, что на Черных островах расположена база Разрушителя. Теперь надо туда добраться!
Гроро пошел на корму проверить крепление парусов, рулевой смотрел в сторону, и Ото решил ловить момент. Он перемахнул через борт и погрузился в воду. Стараясь плыть как можно дольше не выныривая, он направился к острову, до которого было меньше километра. Подняв голову для вдоха, Ото оглянулся. Судно делало круги там, где Ото прыгнул в воду.
“Ищут меня, — подумал Ото. — Молодец Гроро, заботится о людях”. Он снова поплыл под водой, а когда вынырнул в следующий раз, судно прекратило поиски и удалялось на север. Мощными гребками ловкий андроид приближался к черному берегу. Когда до острова оставалось меньше двухсот метров, Ото заметил, что наперерез быстро плывут два морских чудовища. Заглотники!
Опешив от неожиданности, андроид смотрел, как на него надвигаются распахнутые пасти.

САМОЗВАНЕЦ В ЛОВУШКЕ

Капитан Фьючер стоял перед бандитами Разрушителя, которые только что убили Кваруса Кулла, и быстро просчитывал варианты возможных действий. Бандиты приняли его за своего. Внешность Ки Ири их обманула. Но надолго ли? Его появление в конторе Кулла само по себе вызывало подозрения.
— Что ты тут делаешь, Ки Ири? Отвечай! — Венерианец с атомным пистолетом ждал ответа.
Кэртис заговорил, копируя невнятность слов и монотонную интонацию юпитерианца.
— Меня захватили люди капитана Фьючера, но я обманул их, убежал. Искал своих и вот нашел вас…
— Откуда ты знал, что мы здесь? — продолжал допрос главарь бандитов. — Мы только что прибыли с базы. Час назад Разрушитель отдал по телесвязи приказ убить сатурнянина Кулла.
— Понятия не имел, что вы здесь, — не задумываясь, сказал Кэртис. — Я прятался в гавани, надеялся как-то добраться до базы. Случайно увидел, как вы входите сюда, и пошел следом.
Капитан Фьючер исходил из предположения, что база Разрушителя находилась не в Амфитрите, а на других островах. Интуиция не подвела капитана, потому что юпитерианец вполне удовлетворился объяснением.
— Хорошо! Теперь мы можем вернуться на базу вместе. Разрушитель наверняка захочет узнать, как тебе удалось сбежать.
— Разве Разрушитель на базе? — рискнул задать вопрос Кэртис.
— Пока нет, но он прилетит утром на встречу с подводными царями, — объяснил окончательно поверивший Кэртису главарь. — Готовится проведение решающей операции. А теперь скорей в путь! Этот дьявол, капитан Фьючер, может появиться в любую минуту!
Кэртис внутренне усмехнулся, выходя из кабинета Кулла вслед за убийцами магната. Они быстро прошли вдоль берега до конца гавани, где у старого неосвещенного причала их ждала скоростная погружаемая лодка. Бандиты спрыгнули в лодку, главарь стал за штурвал. Он сразу погрузил лодку под воду и вывел ее за пределы бухты. Кэртис незаметно взглянул на компас: курс на северо-запад. Учащенный пульс капитана Фьючера выдавал крайнюю степень умственного напряжения. Ситуация полностью изменилась. Один из подозреваемых, владелец компании “Сатурн-Гравиум”, однозначно доказал свою непричастность к заговору. Появился реальный шанс встретиться лицом к лицу с Разрушителем. Утром на секретной базе состоится встреча с правителями таинственных союзников. Будет принято решение о решающем ударе. Решающий удар! Речь наверняка идет об уничтожении шахты номер три.
Кэртис поклялся, что не допустит уничтожения последней шахты. Пока Разрушителю удавались все его злодейские нападения. Но настал момент, когда капитан Фьючер мог схватить преступника за руку.
— Надо выходить на поверхность, — сказал нептунец рулевому. — Приближаемся к водовороту.
Кэртис обратил внимание, что юпитерианец управлял штурвалом как-то неумело, неловко. Помимо невнятной и неуверенной речи, все люди Разрушителя с трудом и неумело выполняли любые движения. Похоже, им были чужды навыки людей.
— Скорее бы выполнить весь этот великий план! — проворчал нептунец, стоявший рядом с Кэртисом. — С нетерпением жду, когда вернусь в свое тело. В этих телах чувствую себя как скованный. Даже на родном языке не поговорить!
— Верно, — с кажущимся трудом и запинаясь отозвался Кэртис. — Очень неудобные тела. По счастью, терпеть осталось недолго.
Капитан Фьючер мысленно поздравил себя и Саймона — значит, их догадка верна. Помощники Разрушителя — это похищенные рыбаки, которым насадили чуждый интеллект. Вот почему они не могли говорить на родном языке — органы речи человека не приспособлены к подобным звукам.
“Но если так, — размышлял капитан Фьючер, — то откуда могла появиться чуждая раса? И каким образом Разрушитель сделал из них союзников?.. Есть только один ответ на оба эти вопроса. Все сходится. Интеллект людей чуждой расы пересаживается в тела похищенных рыбаков, и те становятся исполнителями злой воли”.
Идея имплантации интеллекта не была выдумкой кудесника науки. Капитан Фьючер вместе с Саймоном проводили подобные эксперименты и добились успехов в опытах с мелкими животными. Конечно, гуманисты-ученые не помышляли о проведении таких опытов на людях, но капитан Фьючер знал, что технически это вполне осуществимо.
“Какое ужасное надругательство над правами человека! Разрушителю придется держать ответ и за это преступление, когда придет час расплаты!”
— Проходим Великий водоворот, — сказал псевдоюпитерианец. — Скоро будем дома, на Черных островах!
Доносился приглушенный расстоянием гул могучего водоворота. Облако водяных брызг и тумана накрывало центр воронки в нескольких километрах к западу. Капитан Фьючер внимательно вглядывался в морской пейзаж, запоминая взаимное расположение островов и водоворота.
Небо начало постепенно светлеть, предвещая скорое наступление утра. Лодка миновала гряду мелких островов и направилась к черным скалам, поднимающимся из моря впереди по курсу. Это и были Черные острова. Они приближались неприступной базальтовой стеной, уходящей под воду почти отвесно. Ни бухты, ни даже береговой полосы Кэртис не заметил, хотя напряженно осматривал берег. Тем не менее юпитерианец не сбавлял скорости, гнал лодку, как показалось капитану Фьючеру, прямо на скалу, будто намереваясь совершить самоубийство.
Черная стена была совсем близко, и Кэртис невольно напрягся, ожидая сокрушительного удара. Удара не последовало. Взору открылась узкая расщелина, через которую лодка проскочила в темный тоннель. Юпитерианец включил прожектор, и лодка вошла в огромную котловину, окруженную отвесными скалами.
— Ну вот мы и дома, на базе, — сказал рулевой. — Считай, что тебе повезло, Ки Ири!
Внимание капитана Фьючера было целиком поглощено расположением и устройством вражеской базы. Атомные лампы, подвешенные на вбитых в скалы кронштейнах, освещали котловину ровным красноватым светом. С одной стороны котловины тянулся широкий выступ почти на уровне воды. Там была пристань. Три загруженных лодки такого же типа, как та, на которой плыл Кэртис, были привязаны цепями к чугунным кольцам пристани. У самого края выступа, уходя в воду, возвышалась металлическая клетка непонятного назначения. Рядом с клеткой лежали и сидели десятки людей; при виде лодки, пришвартовавшейся к причалу, они поднялись на ноги неловкими механическими движениями. Капитан Фьючер прикинул, что здесь находится около сотни людей с разных планет. При всем внешнем различии их объединял странный потухший взгляд запавших глаз, застывшее выражение лиц и ходульная дергающаяся походка. Кэртис не сомневался, что перед ним люди с чуждым интеллектом.
— Разрушитель приехал? — спросил юпитерианец, ступая на пристань.
— Пока нет, — ответил лохматый плутонец из толпы. — Морские цари тоже не прибыли.
— Скоро соберутся, — уверенно заявил юпитерианец и указал на капитана Фьючера. — Смотрите, Ки Ири снова с нами. Его захватили враги, но он убежал.
— Ки Ири убежал! — несколько оживился плутонец. — Мы не хотели тебя оставлять, Ки Ири, но сами едва успели унести ноги!
Кэртис сообразил, что плутонец участвовал в нападении на “Комету”.
— Вы поступили правильно, — глухо ответил Кэртис. — С капитаном Фьючером и его людьми шутки плохи. Но я их перехитрил!
— Наши цари и Разрушитель скоро прибудут, а пока надо отдохнуть. Предстоит трудное дело. — Юпитерианец, видимо, был каким-то начальником. Все расселись и разлеглись на пристани, а Кэртис не спеша стал прогуливаться вдоль выступа, словно разминаясь после утомительного плавания. Скальный выступ тянулся метров на двести и оканчивался тропой, которая круто уходила вверх.
— Готов спорить, что тропа ведет к посадочной площадке космопланов, — пробормотал Кэртис.
Он лениво повернулся и пошел обратно к металлической клетке. Подойдя ближе и замедлив шаги, Кэртис заметил, что клетка оборудована двумя одинаковыми вертикальными камерами в виде цилиндров с дверцами. Над каждой камерой был закреплен шлем, от которого шли жгуты проводов к щиту управления и шкафу с электрической аппаратурой. Одна камера находилась над водой, вторая была погружена ниже уровня отлива.
Кэртис сразу же понял устройство и назначение клетки.
— Машина для пересадки интеллекта… Наверху усаживали человека, внизу — морское существо. Одна тайна Разрушителя раскрыта.
В толпе псевдолюдей раздались радостные возгласы.
— Плывут! Наши цари плывут!
Толпа собралась у края пристани и напряженно вглядывалась в кромку воды. Кэртис присоединился к остальным. Сердце его взволнованно стучало. Он знал, что сейчас увидит тайную расу, легендарную расу, которую Разрушитель завербовал в союзники.
Полдюжины морских существ подплыли к пристани. В свете ламп виднелись белые тела, похожие на человеческие; вот только ноги срослись в мощный хвост с широким плавником, а короткие сильные руки имели плавники на локтях и между пальцев. Лицом прибывшие почти не отличались от людей, лишь в области шеи виднелись жабры, щели которых ритмично расширялись и сужались в такт дыханию. На морских гостях были короткие куртки из металлической сетки, а в руках у двоих Кэртис заметил металлические стержни.
Таинственная раса человекоподобных существ, обитающая на глубине океана! Вот о ком слагали легенды жители Нептуна! Вот кто помогал Разрушителю!

ОБИТАТЕЛИ ГЛУБИН

— Наши цари здесь! — выкрикивали псевдолюди в радостном возбуждении. — Слава морским царям!
Люди-рыбы подплыли к самому краю скального выступа и застыли на поверхности, слабо шевеля плавниками. Кэртис догадывался, что морские обитатели, известные по легендам как морские дьяволы, существуют и что Разрушитель каким-то образом склонил их к сотрудничеству. Они помогли уничтожить подводные шахты на Нептуне. Но для полетов на другие планеты морские люди не годились — не могли жить в атмосфере, не могли выполнять движения людей. По этой причине Разрушитель осуществил бесчеловечный план. Узнав, что морские обитатели освоили технику пересадки интеллекта, он уговорил их произвести такую операцию над сотнями людей, которые составили бы отряд верных исполнителей преступных планов Разрушителя за пределами Нептуна.
— Гнусный, коварный замысел, — шептал про себя капитан Фьючер, до конца раскрывший механику заговора против человечества. — Осталось выяснить, какую выгоду рассчитывают получить сами морские люди от уничтожения источников гравиума…
— Принесите переговорный аппарат! — закричал кто-то рядом с Кэртисом. — Наши цари будут говорить!
Быстро принесли компактный аппарат с динамиком снаружи и микрофоном на длинном шнуре. Микрофон опустили в воду. Из динамика раздалась громкая речь на языке землян, но такая же невнятная и запинающаяся, как у остальных псевдолюдей.
— Где Разрушитель? Мы договорились встретиться здесь в этот самый час, — спросил один из морских царей.
— Разрушитель здесь! Его лодка вышла из тоннеля! — закричали голоса, и тотчас вынырнувшая из воды лодка медленно подплыла к пристани.
Разрушитель! Таинственный заговорщик, вознамерившийся парализовать всю Солнечную систему!
Разрушитель поднялся на пристань. На нем был черный скафандр и закрашенный черной краской шлем с узкими прорезями для глаз.
“Значит, даже здесь злодей держит в тайне свою внешность, — подумал с презрением капитан Фьючер. — Пожалуй, я знаю, кто скрывается под черным обличьем”. Он испытывал сильное желание вызвать по видеосвязи “Комету” и планетарную полицию и одним ударом разгромить гнездо заговорщиков. Но риск был слишком велик — Кэртис постоянно находился под наблюдением врагов.
— Морские цари уже здесь? — спросил Разрушитель, используя резонатор, чтобы исказить голос. — Отлично!
Разрушитель подошел к краю пристани, наклонился к поверхности воды и вступил в переговоры с помощью аппарата.
— Ваши люди выполнили задание. Шахты номер один и два полностью уничтожены. Точно по графику.
— Когда приступим к уничтожению последней шахты? — спросил голос из аппарата.
Капитан Фьючер с замиранием сердца слушал беседу К этому времени он не сомневался, что подводные шахты уничтожили морские обитатели. Но теперь он узнал, что уничтожение выполнено точно по согласованному графику Это дало капитану Фьючеру доказательство того, что Разрушителем мог быть лишь один из подозреваемых.
— Теперь настала очередь удара по шахте номер три, — говорил Разрушитель — Но земляне расставили охрану вокруг купола снаружи.
— Для нас это не проблема. Наши люди легко расправятся с охраной. Итак, мы разрушим купол последней шахты. Когда?
— Завтра, ровно в полдень, — распорядился Разрушитель. — Затем выполним завершающую часть нашего плана — уничтожим Амфитрит и сотрем Скалистые острова с лица океана! Нептун снова целиком и полностью перейдет под ваш контроль. Ни один человек больше не появится на вашей планете! Никогда!
— Прекрасно! — раздалось из-под воды. — Наш народ мечтал о том дне, когда на нашей воде не останется ни одного захватчика!
Капитан Фьючер отказывался верить своим ушам! Разрушитель, этот ренегат человеческой расы, намерен уничтожить целый город! Уничтожить межпланетную цивилизацию! Невиданное злодейство вызвало в душе Кэртиса прилив ярости. С какой целью этот черный ублюдок вредит человечеству?
— Надо проявлять крайнюю осторожность, — давал вполне разумные указания Разрушитель. — Чертов капитан Фьючер жив и на свободе. Он, конечно, не сидит сложа руки. Необходимо устранить его до нанесения последнего удара. Иначе нельзя быть уверенным в успехе… — Разрушитель повернулся к мохнатому плутонцу. — Хаб Харро. ты и твои люди провалили план захвата космоплана! Без “Кометы” он не смог бы нам повредить.
— Мы напали на корабль, — объяснил плутонец, — но люди капитана Фьючера отразили атаку Двое из наших убиты, а Ки Ири был захвачен в плен. К счастью, он убежал. Можете его расспросить.
Разрушитель повернулся к Кэртису, и прорези глаз пытливо уставились на самозванца.
— Ты убежал от капитана Фьючера, Ки Ири? Как тебе удалось?
— Без труда, — ровным невнятным голосом ответил лже-Ири. — Я потерял сознание. Они оставили меня без присмотра. Не связали. Я пришел в себя, но не подал вида. Они отвернулись, я сбежал. Вот и все.
— Значит, капитан Фьючер и его прихвостни сейчас ищут тебя по всему Амфитриту, — промолвил Разрушитель и на мгновение задумался. — Прекрасная мысль! Мы избавимся от рыжего дьявола! Ки Ири, ты отправишься в Амфитрит, найдешь капитана, или он найдет тебя, неважно. И ты его убьешь!
— Я?! — воскликнул капитан Фьючер, но вовремя спохватился и продолжал монотонно: — Как я могу его убить, он теперь меня узнает.
— Вот, смотри! — Разрушитель достал из кармана стеклянную ампулу. — В этой ампуле чрезвычайно ядовитые клещи с Венеры. Попав на кожу человека, клещи выпускают токсин, и человек гибнет в страшных мучениях за несколько минут. Спрячь ампулу и отправляйся в Амфитрит. Пусть капитан Фьючер найдет тебя. Ты разломишь ампулу и швырнешь осколки в капитана. Капитану Фьючеру придет конец!
— Но конец придет мне тоже, — по возможности спокойно, но натурально запинаясь, возразил Кэртис–Ири.
— Неужели ты не хочешь пожертвовать собой ради блага морской расы, Ки Ири? — строго спросил Разрушитель.
— Положить жизнь за народ — святая обязанность каждого, — напомнил голос из-под воды.
Спорить с царями простому человеку-рыбе не пристало, и Ки Ири согласно склонил голову. Кэртис не мог не отметить иронию своего положения. Капитана Фьючера посылают убить капитана Фьючера!
План действия созрел мгновенно. Здесь он ничего сделать не мог, один против сотен врагов. Мелькнула мысль: а не разбить ли ампулу, как только он получит ее из рук Разрушителя? Но Разрушитель в скафандре останется жив, не пострадают также морские люди-рыбы под водой. Нет, надо вернуться в Амфитрит и захватить Разрушителя, когда тот заявится туда после конференции.
Личность Разрушителя больше не была тайной для Кэртиса. Итак, сначала схватить Разрушителя, а уж потом заняться подводными диверсантами.
— Я рассчитывал захватить капитана Фьючера живым, — продолжал Разрушитель. — Это сильно помогло бы моим планам. Но раз он не попал мне в руки, придется его убить. Оставлять капитана живым и на свободе нельзя.

Предыдущая страница 7 Следующая страница


Капитан Фьючер принимает вызов 8

— Жить ему осталось недолго, — заверил Кэртис–Ири, протягивая руку за ампулой.
В этот момент на берегу раздались крики.
— Лодка! Из тоннеля вышла лодка!
Разрушитель сжал ампулу в кулаке и повернулся.
— Какая лодка? — встревоженно воскликнул он. — Все наши лодки на месте. Это капитан Фьючер! Оружие к бою!
В руках сообщников появились атомные пистолеты, а морские люди под водой направили в сторону приближающейся лодки стержни. Кэртис замер в ожидании. Он подумал, что Грэг и Ото каким-то образом пронюхали о базе и ринулись в атаку. Маленькая лодка на огромной скорости вынеслась в котлован и уткнулась в пристань. Из нее выскочил венерианец.
— Да это же Ки Ири! — изумленно воскликнул Разрушитель. — Еще один Ки Ири! Вот так номер!
Кэртис смотрел на двойника с не меньшим изумлением. Снова ирония судьбы! Ки Ири сбежал с “Кометы”. Не исключено, что тем же способом, который придумал для себя капитан Фьючер.
В голове Кэртиса одна мысль обгоняла другую. Выхватить протоновый пистолет и пробиться сквозь толпу врагов? Исключено. У всех в руках наготове оружие. Блефовать! Вот единственный шанс.
— Очень интересно! — протянул голос из-под скафандра. — Кто же из них настоящий Ки Ири, а кто — самозванец? Второй вопрос для меня гораздо интересней!
— Этот человек — обманщик! — воскликнул Кэртис. — Мы знаем, что капитан Фьючер и его андроид — мастера перевоплощения. Один из них притворился венерианцем и прибыл сюда! Но поздно!
— Ложь! — завопил, насколько это было в его силах, настоящий Ки Ири. — Капитан Фьючер — он!
— Держать обоих под прицелом, — распорядился Разрушитель. — Мы легко определим, кто есть кто.
Кэртис в душе проклинал халатность друзей и незаметно тянул руку к поясу, к протоновому пистолету.
— Ки Ири с Венеры, а капитан Фьючер с Земли, — объяснил Разрушитель. — Мы посмотрим на их компенсаторы и… — человек в скафандре довольно рассмеялся, — и займемся капитаном Фьючером!
Кэртис понял, что настал конец, но решил прикончить и врага. Он выхватил оружие и не целясь выстрелил в Разрушителя, однако в спешке промахнулся, а второй выстрел произвести ему не дали.
Со всех сторон навалились псевдолюди, выхватили пистолет и скрутили руки за спиной.
— Принесите губку с водой и масло, — распорядился Разрушитель. — Смойте грим. Полюбуемся нашим противником!
Кэртис отчаянно отбивался, молотил кулаками по тупым мордам бандитов, но силы были неравны. Его скрутили, окатили водой голову, протерли масляной губкой лицо.
— Капитан Фьючер собственной персоной, — подтвердил Разрушитель. — Я рад, что не пришлось его убивать.
— Ты еще пожалеешь, что сам остался жив, — бушевал Кэртис в бессильной ярости. — Не думай, что тебе удалось ускользнуть от возмездия. Можешь не прятаться в черном скафандре! Я знаю, кто ты, и доберусь до тебя…
— Мне известны твои возможности, капитан Фьючер, — спокойно произнес Разрушитель. — Но на каждого мудреца хватает простоты, не правда ли? На этот раз простаком оказался капитан Фьючер. Я тебя перехитрил по всем статьям. Однако грех не воспользоваться твоими способностями, капитан Фьючер. Ты теперь мой союзник. Ты поможешь мне довести план до полной победы.
— Говори, да не заговаривайся! — Кэртису терять было нечего, и он открыто высказывал презрение ренегату. — Я помогу тебе только в одном — отправиться на Цербер или на тот свет.
На планетке Цербер находилась межпланетная тюрьма для самых опасных преступников, и Разрушитель, конечно, об этом знал.
— Э, нет, капитан. — Голос из скафандра звучал с нескрываемым торжеством. — Хочешь не хочешь, но ты мне окажешь неоценимую помощь. Ведь не напрасно я первым делом пытался захватить тебя еще на Луне. Ты мне нужен. Вернее, не ты, а твое тело, в котором вместо твоего хваленого ума будет другой, умней и покладистей!
Капитан Фьючер похолодел перед ужасающей угрозой.
— Начинаешь догадываться? — засмеялся Разрушитель. — Пересадка интеллекта, как ты понимаешь, дело вполне реальное. Мудрые люди-рыбы давно разработали метод и аппаратуру. Сейчас пришла твоя очередь убедиться в реальности операции. Твой ум мы пересадим в тело морского существа, а твою пустую голову займет новый жилец, мой верный помощник. Как тебе нравится такой вариант? Оцени всю прелесть замысла. Прославленный герой девяти планет, надежда Солнечной системы и — как там еще тебя величают? — станет моим послушным слугой!
Кэртис впервые за свою жизнь испытал страх. Он не боялся за свою жизнь, он предпочел бы тысячу раз умереть в любых мучениях, чем отдавать свое тело, свою репутацию в руки гнусного злодея.
— Отнести его в камеру обмена, — велел Разрушитель. — В нижнюю камеру пусть сядет кто-либо из свиты царей.
Кэртис дергался и рвался, но его втащили в металлическую камеру-футляр и крепко привязали ремнями к стойкам. На голову надели тяжелый шлем, контакты которого прикрепили к шее у основания черепа, сделав небольшой надрез на коже. Во вторую камеру-футляр, расположенную в воде непосредственно под верхней, заплыл морской обитатель. Он взглянул на капитана Фьючера круглыми умными глазами и сам надвинул на голову шлем.
Разрушитель подошел к пульту, настроил аппарат и щелкнул выключателем. Процесс пошел.
Кэртис ощутил, как могучая волна силового поля окутала мозг и будто смыла мысли, чувства, ощущения, память… Личность капитана Фьючера исчезла. Осталась оболочка — тело молодого красивого человека с огненно-рыжей шевелюрой.

ДРУЗЬЯ СПЕШАТ НА ВЫРУЧКУ

Венерианец Ки Ири стал первым преступником, которому удалось сбежать с “Кометы”. После ухода капитана Фьючера, Ото и Эзры Гурни на корабле остались Саймон, Джоан и Грэг. Джоан проводила взглядом капитана, пожелав в душе ему успеха в опасном начинании, затем подошла к столу, где Саймон осматривал венерианца.
— Начинает приходить в сознание, — проскрипел Мозг. — Надо будет загипнотизировать его и заставить говорить правду. Грэг! Принеси гипнотизатор.
Грэг вынул из шкафа маленький прибор, на котором был установлен диск с нанесенными на него полосами. Саймон установил прибор перед лицом венерианца. Диск вращался с регулируемой скоростью, и Мозг настроил прибор на скорость, при которой полосы почти сливались в сходящуюся к центру спираль. Пленник открыл глаза и недоуменно уставился на диск. Застывший взгляд неотрывно следил за спиралью. Мозг менял скорость вращения, и спираль то распадалась на полосы, то снова сливалась воедино. Пленник застыл в оцепенении, не отводя глаз от диска.
— Кто ты такой? — резко спросил Саймон.
— Я Ки Ири, рыбак с Венеры, — невнятным голосом ответил пленник.
— У тебя тело Ки Ири, но чужой мозг, — настойчиво допрашивал Саймон. — Твой мозг взят у чужой расы. У какой расы взят мозг? Отвечай!
— Моя раса, это… — медленно заговорил пленник и вдруг замолк, но тут же продолжал с непонятным волнением: — Люди моей расы близко. Я чувствую их присутствие. Они идут сюда!
— Грэг! Посмотри, нет ли кого-нибудь снаружи, — распорядился Саймон.
Грэг распахнул дверь и вывалился из корабля, готовый встретить незваных гостей. Саймон и Джоан смотрели ему вслед, ожидая услышать шум борьбы. Из-за их спины проскользнула тень и метнулась к двери. Ки Ири выскочил из корабля! Сбежал!
— Ловите негодяя! — закричал Саймон. — Он нас обманул, он не был под гипнозом!
Джоан выскочила наружу и вместе с роботом обшарила окружающие скалы. Однако венерианца и след простыл.
— Обманул меня как мальчишку! — сетовал Саймон. — Прикинулся загипнотизированным. А я со своим диском остался в дураках. И все оттого, что привык иметь дело с людьми глупей себя. Надо было сообразить, что у него незаурядный интеллект!
Но Джоан не слушала причитания обманутого ученого. Ее мысли летели к капитану Фьючеру, которому теперь грозила опасность.
— Саймон! — воскликнула девушка, не в силах скрывать беспокойство. — Что теперь будет с капитаном Фьючером? Если появится настоящий Ки Ири, то капитана разоблачат!
— Вы правы, Джоан, — согласился Саймон. — Кэртиса надо немедленно предупредить.
— По видеосвязи? У него ведь есть портативный аппарат!
— Нет, риск слишком велик. Если Кэртис сейчас в компании Разрушителя, то наш вызов выдаст его верней, чем Ки Ири, который еще неизвестно, доберется ли до базы…
В этот момент в дверях появился Эзра Гурни. Опытный полицейский сразу почувствовал, что произошло неладное.
— В чем дело? — спросил он Джоан. Та быстро рассказала о побеге бандита.
— Этого только не хватало! — воскликнул ветеран. — Надо немедленно связаться с капитаном Фьючером! Я отправляюсь в Амфитрит, постараюсь разыскать его. Джоан, вам лучше остаться здесь. Если будут новости, я дам вам знать.
Джоан с облегчением смотрела вслед уходившему начальнику полиции.
— Никогда не прощу себе эту оплошность, если она повредит Кэртису! — не мог успокоиться Саймон.
— Хозяин будет в порядке, — уверенно прогудел робот, но фотоэлектрические глаза горели без обычной уверенности.
Время тянулось медленно. Наступил день, туманный день Нептуна под слабым светом далекого солнца. “Комета” стояла в прибрежных скалах, ожидая сигнала к действию. Но только к вечеру прозвучал вызов видеоаппарата.
— Капитан Фьючер! — воскликнула Джоан, бросаясь к телевизору. Но это был Эзра Гурни.
— Обыскал весь город! Никакого следа капитана Фьючера. Может быть, он вернулся на “Комету”?
— Нет, не вернулся и не передавал никаких сообщений, — ответила Джоан. — Мы тут ужасно волнуемся.
— В таком случае продолжу поиски, — сказал Эзра, но лицо его выражало серьезное беспокойство. — Я свяжусь с вами позже.
Джоан повернулась к Саймону.
— Надо что-то предпринять! — взмолилась она. — Нельзя же вот так сидеть и ничего не делать!
— Нетерпение пользы не приносит, — проскрипел Мозг.
— Я больше не могу терпеть! — вскипела девушка. — Неужели вы столь бесчеловечны…
Джоан спохватилась, вспомнив, что Саймон и Грэг действительно не люди и человеческие эмоции им чужды.
— Я тоже был человеком, милая, — напомнил Саймон. — Я был человеком дольше вас и когда вас еще не было на свете. Я хорошо помню, как влияют эмоции на человека, как они туманят мозг и искажают суждения.
— Простите, я не хотела вас обидеть. — Джоан покраснела от смущения. — Я глубоко уважаю вас, и Грэга, и Ото. Вы…
Жужжание зуммера прервало беседу. На экране возникло лицо Ото. Мокрый, исцарапанный, все еще в обличье рыбака-землянина, Ото тяжело дышал и явно очень спешил.
— Саймон! Грэг! Слушайте! Я нашел базу Разрушителя! Она на Черных островах, на самой высокой скале. Я добрался сюда только что…
Андроид поспешно рассказал, как он добирался вплавь до острова, как на него напали два заглотника, одного из которых он застрелил из протонового пистолета, а второй прекратил погоню и занялся пожиранием убитого сородича.
— Я залез на самую высокую скалу, у которой плоская вершина, и там увидел два космоплана Разрушителя. И никакой охраны! Значит, база где-то недалеко. Берите шефа и летите сюда.
— Но Кэртис не вернулся, и мы не знаем, где он, — ответил Мозг. — Он отправился на поиски Разрушителя, а в это время настоящий Ки Ири сбежал.
— А вы куда смотрели? — вскипел андроид, понимая, чем грозит побег пленника. — Теперь шеф рискует еще больше!
— Знаю, знаю, — согласился Саймон. — Ото, слушай меня! Если Кэртис добрался до базы, то он должен быть где-то недалеко от тебя. Мы немедленно вылетаем и займемся поисками Кэртиса вместе.
— Хорошо, — ответил Ото. — Опускайтесь прямо на площадку на вершине. Я буду вас ждать.
Грэг сел за пульт управления, и “Комета” помчалась по темному небу на северо-запад от Амфитрита. Взошла луна Тритон и осветила бурные волны океана.
— Слева пролетаем Великий водоворот, затем будут Паучьи острова, а за ними Черные, — объяснял Мозг, глядя в карту Нептуна.
“Комета” подлетела к Черным островам и сделала круг над самым крупным островом, на котором возвышалась гора с площадкой. Грэг увидел блестящие в лунном свете корпуса двух космопланов и опустил “Комету” на свободное место. Робот взял в руки куб Саймона и спустился на землю. Джоан вышла следом.
В ночной тишине не было слышно ни звука. Неожиданно от темной скалы отделилась фигура и прыгнула в их сторону. Грэг схватился за пистолет. Ото!
— Наконец-то! — проворчал он. — Я уж думал, вы решили остановиться в Амфитрите на ужин!
— Попробуй добраться быстрей, когда полетим назад! — возмутился Грэг. Андроид и робот готовы были затеять привычную перебранку, но Саймон не дал им развернуться.
— Ото, где, по-твоему, может находиться база Разрушителя? — спросил он андроида.
— Точно не знаю, но я нашел тропу, которая ведет вниз по ущелью. Скорее всего база у берега. Я не хотел спускаться, не дождавшись вас.
— Тогда поступим следующим образом, — приказал Саймон. — Ото и Грэг спускаются вниз, проводят разведку. Если найдете базу, проверьте, там ли Кэртис. Если он там и в опасности, действуйте, как сочтете нужным, чтобы выручить его. Если Кэртиса нет, постарайтесь себя не обнаружить… не вздумайте скандалить по дороге!
Робот и андроид оставили Саймона с Джоан и начали спуск по узкой тропе. Они шли почти в полной темноте. Лишь слабый свет просачивался через узкую щель вверху, но Ото и Грэгу этого света хватало, чтобы следовать по тропе, по обе стороны которой то вздымалась сплошная черная стена, то обрывалась пропасть.
— Не нравится мне местный пейзаж, — проворчал Грэг, — напоминает ущелья Урана…
— Тише! — зашипел андроид. — Я слышу голоса… И удары волн о берег…
Они двинулись еще осторожней, держа оружие наготове. Тропа вышла к выступу скалы на дне огромного котлована, освещенного атомными лампами.
— Смотри! — прошептал Ото. — Вот она, секретная база Разрушителя!
Друзья глядели на ту самую площадку, на которой несколько часов назад капитан Фьючер встретился лицом к лицу с Разрушителем. Теперь на пристани бродили и сидели десятки бандитов, которых Ото признал по ходульной походке и застывшим выражениям лиц.
— Нечистые силы космоса! — изумленно воскликнул вполголоса андроид. — Смотри, вон наш шеф! Ходит между бандитами, и те не обращают на него никакого внимания. Грим венерианца смыт!
Ото не ошибся. Капитан Фьючер разгуливал среди врагов. Рыжие волосы, загоревшее лицо, стройная фигура — все приметы сходились!
— Не понимаю! — Ото удивленно разглядывал капитана Фьючера из укрытия. — Протоновый пистолет при нем, значит, он не пленник…
— Хозяин выполняет какой-то хитрый план, — прошептал Грэг с обычной безграничной верой во всемогущество капитана Фьючера.
— Возможно, — согласился Ото. — Но я хотел бы понять, в чем эта хитрость заключается. Для начала надо привлечь его внимание. Подождем, когда он подойдет ближе.
Капитан Фьючер мерно ходил взад и вперед по пристани, словно в ожидании. Вот он повернулся и пошел в сторону притаившихся друзей. Ото неотрывно следил за капитаном.
— Шеф! — прошептал он, когда капитан Фьючер подошел достаточно близко к входу в ущелье. — Это мы! Здесь, в расщелине!
Капитан Фьючер на мгновение застыл, затем повернулся лицом к тропе. Ото вышел ему навстречу и тоже стал как вкопанный. Что-то произошло с капитаном! Вроде бы Кэртис не изменился. Но красивое лицо застыло как маска, серые глаза потухли и словно провалились в глазницы. Да и подходил он не своей легкой походкой, а переваливаясь с ноги на ногу.
— Шеф! Что с тобой? — спросил Ото чуть громче. — Ты не узнаешь нас?
И тут произошло событие, которое потрясло андроида.
— Люди капитана Фьючера! — закричал Кэртис хриплым невнятным голосом. — Хватайте их, быстро!
Бандиты Разрушителя вскочили и ринулись на робота и андроида.
— Кэртис выдал нас врагам! — Ото не верил ни своим глазам, ни ушам. — Но это невозможно! Невозможно!

ГОРОД ПОД ВОДОЙ

Капитан Фьючер потерял сознание в камере обмена. Он не мог знать, сколько длился процесс замены интеллекта, но наконец сознание вернулось. Он огляделся. Сначала ему показалось, что он находится в той же камере, но потом обнаружил, что его камера заполнена водой. И он, землянин, свободно дышал!
Он опустил глаза на свое тело и едва снова не потерял сознание. Тело было чужим! Белое тело получеловека-полурыбы. Хвост русалки, руки с перепонками-плавниками… Кэртис ощупал голову и лицо. Голова круглая, без волос. Вместо носа небольшое отверстие, на шее жабры! Жабры автоматически расширялись и сжимались, перегоняя сквозь себя насыщенную воздухом морскую воду.
“Морской обитатель, — подумал Кэртис в отчаянии. — Меня превратили в морское существо!”
Кэртис, работая хвостом и руками-ластами, высунулся из воды и заглянул в верхнюю камеру. Там, над водой, находилось тело землянина с загорелым лицом и огненной шевелюрой — собственное тело капитана Фьючера, в которое пересадили чужой разум.
Через пару секунд Кэртис начал задыхаться и хрипеть. Он не мог жить вне воды! Высохшие жабры астматически разевались, в голове плыл туман. Кэртис плюхнулся назад в воду и с облегчением почувствовал, как струи воды хлынули через жабры. Он был в родной стихии!
Разрушитель, по-прежнему в скафандре, подошел к камере и глянул на Кэртиса в новом обличье.
— Как себя чувствуете в обновке? — насмешливо спросил архизлодей.
Капитан Фьючер бывал во многих переделках. Но чтобы его переделали в буквальном смысле, да еще в рыбу!.. Прежде он всегда оставался при своем теле и знал, как использовать свои почти неограниченные физические способности для достижения цели. Теперь же весь знакомый мир — земля, небо, города — был ему недоступен. Он находился в плену чуждого тела и не мог из этого плена бежать, как человек не может бежать от самого себя.
Кэртиса вытащили из клетки и тут же стянули руки цепью. Два морских существа держали каждый свой конец цепи. Разрушитель опустил в воду микрофон и давал команды через переговорный аппарат.
— Тащите его в свой город и посадите в тюрьму вместе с остальными. Не забудьте, что завтра ровно в полдень ваши люди должны нанести удар по шахте номер три. Остальные готовят разрушение Амфитрита.
— Да будет так! — торжественно сказал один из морских людей, видимо, какой-то начальник. — Завтра вечером последний инопланетянин будет сметен с лица нашей воды!
Разрушитель повернулся и ушел, а морской начальник обратился к Кэртису:
— Плыви рядом с нами и не пытайся удрать. Иначе мы тебя пристрелим!
Человек-рыба потряс перед лицом пленника стержнем, который, как догадался Кэртис^был заряжен атомными импульсами В любом случае от охранников не позволяли уплыть тяжелые цепи. Кэртис послушно держался рядом с подводными людьми, с удивлением ощущая, как быстро он осваивает новое тело. Волнообразные колебания туловища, ритмичные удары хвоста — все происходило само по себе, без участия сознания, и Кэртис скользил в зеленоватой толще морской воды с легкостью рыбы, хотя цепи на руках замедляли движение.
Черные острова остались позади, и Кэртис не мог уследить, куда они держат путь, не имея привычных ориентиров. К тому же его мысли занимали более насущные проблемы.
Оказаться в чужом теле — положение, конечно, ужасное. Но гораздо больше терзала мысль о том, что в его собственном теле, в теле капитана Фьючера, правит чужой разум! Соратники, Эзра, Джоан, все его друзья не заметят подмены, они будут по-прежнему доверять ему, надеяться на его благородство и могущество!
Кэртис отчетливо представлял, как умело использует Разрушитель престиж капитана Фьючера для успешного выполнения преступных планов. Никто и ничто не сможет теперь остановить злодея!
Усилием воли Кэртис отогнал мрачные мысли. Надо искать пути спасения. Не упустить даже малейшего шанса. Быть начеку и не расслабляться!
Рыбы-люди плыли в открытом океане на глубине пяти метров. Лучи солнца сюда еле пробивались, но Кэртис видел гораздо дальше и лучше, чем прежде, в собственном теле. Глаза морских людей были отлично приспособлены к водной среде.
Кэртис с любопытством осматривал морское дно, покрытое густой и разнообразной растительностью. Гигантские водоросли местами поднимались почти до поверхности, обширные рощи деревьев-полипов с разноцветными ветвями мерно покачивались в придонных течениях, морские звезды, словно диковинные цветы, покрывали каменистые площадки.
Так они плыли час или более, после чего охранники начали медленное погружение, направляясь к подводному городу. Вода из зеленоватой стала темно-голубой, но видимость оставалась хорошей, и вскоре Кэртис заметил темные шпили и башни — город морских людей. Целая раса с высокоразвитой цивилизацией таилась в глубинах океана, и никто на планетах Системы не подозревал о таком соседстве!
Внимание Кэртиса внезапно переключилось на чудовищного подводного ящера, напоминающего древних динозавров, который быстро плыл им навстречу. Это был урсал — самый крупный хищник нептунских морей, гроза рыбаков, которые не раз становились жертвой кровожадного страшилища.
Однако стражники не проявили никакого беспокойства. У реал приблизился настолько, что стала видна фигурка всадника, сидевшего на шее ящера и погонявшего его длинным копьем; позади морского зверя тащилась баржа, загруженная рудой. Рыбы-люди приручили урсала!
Кэртис проникся удивлением еще в большей степени. Он знал, что морские люди далеко продвинулись в науке, но приручать страшных хищников!..
Подводный город был совсем рядом. Кэртис всматривался в здания, забыв на время о своем бедственном положении. Дома, построенные из черного камня, имели кубическую форму, окна и проемы крыш — самих крыш не было — были зарешечены для защиты от морских чудовищ. Жизнь в городе била ключом. Толпы ластоногих жителей сновали во всех направлениях над крышами домов — мужчины, женщины, дети, все в одинаковых куртках из металлической сетки, все заняты обычными делами и заботами. Как в любом городе на суше!,
Кэртис рассматривал здания, над которыми он проплывал, и видел заводы с атомными плавильными печами, научные лаборатории, оснащенные всяческими хитроумными приборами, торговые центры с грудами металлических курток на прилавках, школы…
Между тем пленника вели, направляя легкими подталкиваниями, к высокому пирамидальному зданию в центре города, позади которого находилась открытая площадка, уставленная клетками. В клетках сидели угрюмые урсалы, злобно поглядывая красными глазками сквозь прочные прутья.
Кэртиса сунули в большую клетку, сняли с него наручную цепь и заперли дверь снаружи. В той же клетке находились десятки людей-рыб; одни лениво плавали вдоль решеток, другие безучастно сидели на полу.
Охранники поплыли прочь, и Кэртис тоскливо смотрел им вслед. Это были тюремщики, а он, капитан Фьючер, оказался вдвойне в тюрьме: в тюрьме чужого тела, помещенного в тюрьму-клетку. Однако неистребимый оптимизм взял верх. Нет и не может быть такой тюрьмы, из которой не выбрался бы хитроумный капитан Фьючер!
Кэртис внимательно осмотрел место заключения. Клетки из прочных металлических прутьев тянулись в два ряда с узким проходом между ними. Двери заперты на засов, до которого изнутри не дотянуться. В клетках первого ряда помещались рыбы-люди, во втором ряду — урсалы.
Кэртис перевел взгляд на сокамерников. Их было около сотни, и все выказывали интерес к новому пленнику.
“Меня приняли за рыбу-человека, — усмехнулся про себя Кэртис. — Могу представить, как они удивятся, услышав речь землянина!”
Но удивляться пришлось Кэртису, когда один из заключенных обратился к нему на родном языке землян.
— Кто ты? — спросил сокамерник. — Тоже с суши?
— Да, я землянин! — ответил Кэртис, с трудом приспособившись к голосовому аппарату рыбы. — Неужели все заключенные в этой клетке — люди, которым заменили тела?
— Так оно и есть, — ответил товарищ по несчастью. — Меня звать Дул Уван, я рыбак с Урана. Мы рыбачили вдали от Амфитрита, когда вдруг напали люди-рыбы. Они перевернули нашу лодку, а нас отволокли на Черные острова. Там нас встретил человек в скафандре, которого остальные называли Разрушителем. По его приказу нас поочередно помещали в камеру и пересаживали мозги в эти проклятые рыбьи тела!.. С тех пор мы сидим в клетке, и конца не предвидится!
— То же самое приключилось со мной, — коротко объяснил Кэртис.
Он понял, что сидит вместе с пропавшими рыбаками, тела которых использует Разрушитель в качестве бандитов-помощников. Но зачем держать взаперти рыб с интеллектом людей?
Дул Уван ответил на этот вопрос.
— Когда морские дьяволы выполнят свою задачу на суше, они вернутся в свои тела. Но тело без мозга жить не может, поэтому мы как бы сохраняем их тела в нормальном состоянии, черт бы их всех побрал! После обратного обмена мозгами они нас убьют.
— А бежать отсюда невозможно, — подытожил Кэртис печальный рассказ. — Неужели Разрушитель возьмет верх?

ПОДВОДНАЯ БИТВА

Солнце закатилось над Нептуном, и в глубине океана наступила ночь. Из окон и над крышами домов лился свет атомных ламп.
Кэртис беспокойно плавал от стенки к стенке, снова и снова обдумывая шансы освободиться из подводной тюрьмы. Вырваться на волю, а там будет видно, что делать дальше!
Вечером в проходе между клеток появились люди-рыбы с плоскими контейнерами в руках. Просунув контейнеры сквозь прутья, они поставили их на пол и удалились.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

— Принесли пищу, — сообщил Дул Уван. — Кормят раз в сутки, так что не отказывайся.
Кэртис через силу ел белую кашеобразную массу из морских водорослей, понимая, что нельзя ослаблять тело голодом.
— Как тебя звать, землянин? — спросил Дул Уван, с отвращением глотая морскую кашу.
— Меня зовут капитан Фьючер, — сказал Кэртис.
— Капитан Фьючер! — прокатилось по всей клетке. — Они захватили даже капитана Фьючера!
— Ненадолго! — твердо заявил капитан Фьючер. — Мы отсюда выберемся, даю вам слово!
— Боюсь, что даже вы ничего не сможете сделать, — печально вздохнул Дул Уван.
Всю ночь Кэртис бродил вдоль решетки, ощупывал прутья. Прутья были прочные, отогнуть их было не под силу даже капитану Фьючеру. Вот если бы рядом был Грэг! Мысль о судьбе друзей снова повергла Кэртиса в отчаяние.
Утром из пирамидального здания выплыла большая группа людей-рыб с атомными горелками и направилась прочь из города.
— Они поплыли к шахте номер три! — воскликнул капитан Фьючер. — Ее должны уничтожить в полдень! Этого нельзя допустить!
Кэртис заметил, что около здания на большой барже установлен цилиндр, который, видимо, собирались куда-то транспортировать с помощью тягловых урсалов.
— Это что за штука? — спросил он Увана.
— Не знаю, — пожал плечами бывший уранец. — Эту машину сооружали последние две недели.
По виду машины Кэртис догадался о ее назначении. Примерно такие цилиндрические вибраторы используют во время сейсмических исследований. Так вот как Разрушитель собирался уничтожить Амфитрит! Вызвать землетрясение!
Внешние силы! Эта мысль внезапно указала капитану Фьючеру путь к спасению. Он еще раз ощупал прутья. Надо попробовать, другого пути нет.
Кэртис созвал пленников и быстро объяснил свой план.
— Попробуем отсюда выйти. Согласны ли вы помочь мне в спасении шахты номер три? Помните, если ее уничтожат, то все планеты останутся без гравиума!
— Согласны-то мы согласны, — ответил Дул Уван за всех узников. — Только как отсюда выйти?
— Снимайте куртки, — распорядился капитан Фьючер.
По его указанию пленники начали быстро распускать сплетенные из металлической проволоки куртки. Вскоре перед капитаном лежали груды гибкой прочной проволоки. Теперь предстояло сплести из нее стальной трос. Наконец трос длиной около двадцати метров был готов. Один конец троса Кэртис прикрепил к двери клетки, а второй конец завязал скользящей петлей, потом собрал остатки пищи и бросил их на край клетки напротив, в которой дремал огромный морской ящер — урсал, а сам стал с петлей в руке наготове.
Кэртис постучал контейнером по прутьям. Резкий звук разбудил чудовище. Сонные глаза урсала заметили пищу, и он медленно потянулся к ней длинной шеей. Как только квадратная голова ящера оказалась у прутьев, Кэртис просунул руку и набросил петлю на шею зверя. Урсал отпрянул назад и затянул петлю.
Охваченный ужасом зверь изо всех сил рвался назад, трос натянулся как струна. Еще один рывок урсала — и дверь клетки сорвалась с петель! Свобода!
— Мы свободны! — закричал Дул Уван.
— Какая польза от свободы, если мы не получим назад земные тела? — спросил один из пленников.
— Выполняйте мои команды, и я верну вам тела, — пообещал капитан Фьючер. — А теперь быстро к шахте номер три! Мы должны успеть туда до полудня.
Пленники бесшумно поднялись над городом и устремились на юго-восток. Ориентировались по солнцу, лучи которого пробивались сквозь верхний слой воды. Прошел час, другой, а до шахты оставался еще немалый путь. Капитан Фьючер плыл с максимальной скоростью, увлекая за собой остальных. Наконец впереди возник темный контур купола. У его подножия копошились люди-рыбы с атомными горелками-резаками. Десяток людей в скафандрах лежали на дне, мертвые.
— Они перебили охрану, — воскликнул Кэртис. — Вперед, в атаку!
Спутники капитана Фьючера ринулись на диверсантов. При виде чужаков люди Разрушителя побросали горелки и схватились за стержни-ружья. Первый залп скосил несколько нападавших, но остальные налетели на врагов и сцепились в рукопашном бою. На каждого диверсанта приходилось по пять бывших пленников. Сам капитан Фьючер уклонился от стержня, направленного на него хвостатым типом, и ухватил врага за руку, пытаясь вырвать атомное оружие. Завязалась отчаянная борьба. Вздымая клубы ила, противники вцепились в стержень. Обитатель глубин превосходил Кэртиса в маневренности, но морские люди, судя по ходу боя, не имели опыта драк. Кэртис перевернулся и врезал хвостом по рыбьей морде. Враг пискнул и схватился лапами за рассеченную физиономию. Кэртис не стал разбираться, каким концом стреляет ружье. Он с силой опустил его на череп диверсанта. Одним врагом стало меньше.
В рукопашном бою при соотношении пять на одного люди-рыбы Разрушителя шансов на победу не имели.
— Всех перебили! — радостно доложил Дул Уван, подплывая к капитану Фьючеру. — Что будем делать дальше?
— Главные силы союзников Разрушителя уже покинули город и тащат вибратор к Амфитриту. Нас слишком мало, чтобы помешать им. Надо как можно быстрей вернуть свои собственные тела.
— Неужели это возможно? — Дул Уван пускал пузыри от радости. — Я готов один передушить дюжину диверсантов, лишь бы вернуться в свое тело!
— Я тоже! Я тоже! — загалдели бойцы отряда.
— Срочно возвращаемся на Черные острова, — сказал капитан Фьючер. — Если обезвредим охрану, я проведу обратный обмен. Я знаю, как управлять машиной.
Отряд двинулся в путь к базе Разрушителя. Уставшие люди плыли медленней, но в конце концов достигли цели. Капитан Фьючер провел бойцов через узкий пролив в котловину и, не высовываясь из воды, оценил обстановку: на пристани под светом атомных ламп сидело около полусотни людей Разрушителя, среди них прохаживался высокий человек с огненно-красной шевелюрой. Кэртис видел со стороны самого себя!
Капитан Фьючер задумчиво смотрел на клетку с камерами обмена интеллектов. Он примерно представлял, как она действует, и, конечно, быстро разобрался бы с управлением, но он не мог жить вне воды!
— Смотрите, — обратился к Кэртису Дул Уван, — к причалу прикованы какие-то существа, непохожие на людей!
Кэртис повернул голову и встрепенулся. К чугунному кольцу были прикованы цепью Грэг и Ото!
— Надо освободить их, — прошептал Кэртис. — Они нам помогут!
— Освободить? Как? — удивился Уван. — Мы же не можем выйти на поверхность.
— Есть шанс, — сказал Кэртис. — Ждите меня здесь.
Он проплыл вдоль причала, прижался к выступу скалы и высунулся из воды. Грэг и Ото заметили его, но, конечно, не узнали — еще один морской дьявол, каких тут полным-полно. Кэртис поднял стержень-ружье, захваченное им у купола, и тщательно прицелился в цепь около кольца. Синее пламя метнулось из воды. Атомный язык перерезал цепь, словно нож масло.
Капитан Фьючер бросил взгляд на пристань. Никто ничего не заметил. Грэг с удивлением посмотрел на распавшиеся оковы. Он повернулся к Ото и быстро освободил друга. Кэртис держался около них и отчаянно махал им плавником-рукой Грэг понял сигнал и наклонился над водой. Тогда Кэртис схватил робота за железную руку, прижал к ней рот и заговорил. Звук по металлу шел до микрофонов
— Грэг, это я, Кэртис. Мой разум пересадили в это тело.
— В рыбье тело? — удивился робот, но тут же радостно добавил: — Я знал, что в том теле не ты, хозяин. Ты никогда не предал бы друзей! Я знал!
— Слушай меня внимательно! — Капитан Фьючер спешил, так как их могли в любой момент заметить. — Вы должны обезоружить охрану. Но убивать их нельзя! Их тела, как и мое тело, шагающее по пристани, необходимо вернуть людям. Они здесь, под водой. Ясно?
Кэртис протянул андроиду атомное ружье и показал, как оно действует.
— Понятно, шеф! — воскликнул Ото, хватая оружие. — Грэг, за мной!
Друзья, прижимаясь к скале, незаметно подошли к охранникам камеры.
— Стоять на месте! — заорал андроид во всю мощь динамиков. — Первый, кто поднимет пистолет, будет застрелен!
Захваченные врасплох, бандиты Разрушителя стояли перед людьми капитана Фьючера, не решаясь оказать сопротивление. Грэг быстро обошел врагов и отобрал у них оружие Затем надежно связал каждого тросами.
— Что дальше, шеф? — спросил Ото, подбегая к краю пристани, где из-под воды наблюдали за событиями на суше спутники Кэртиса.
— Помести мое тело, тело капитана Фьючера, в верхнюю камеру. — Кэртис жестами объяснил смышленому андроиду, как привязать тело и надеть шлем. Затем он заплыл в нижнюю камеру, надел шлем на себя и, пользуясь металлической рукой Грэга как передатчиком звука, объяснил Ото, как управлять камерой.
— Все понял, шеф! — Ото подошел к пульту, включил аппарат, подождал, пока генераторы импульсов войдут в нормальный режим, и нажал кнопку обмена. Кэртис потерял сознание.
Когда он пришел в себя, он находился в верхней камере, дышал воздухом, шевелил собственными руками и ногами. Он снова был капитаном Фьючером — душой и телом!

УДАРЫ ИЗ-ПОД ЗЕМЛИ

Ото отстегнул ремни, и Кэртис, спотыкаясь, выбрался из камеры. Снова на земле, снова человек!..
— Где Мозг, где “Комета”?
Ото рассказал, что Саймон и Джоан остались на горе, на месте посадки “Кометы”.
— Однако после того, как нас схватили, — добавил Ото, — Разрушитель послал людей проверить, нет ли там посторонних. Они, конечно, нашли Саймона и Джоан.
— Немедленно наверх! — распорядился капитан Фьючер. — Грэг, ты пойдешь со мной. А ты, Ото, займись обратным обменом тел всех, кто в воде, с теми, кто на пристани.
Кэртис и Грэг торопливо поднимались по крутой тропе. Выйдя на площадку, друзья замерли в ужасе от картины, открывшейся глазам! “Комета” стояла между двумя кос-мопланами Разрушителя. Там же собрались человек десять бандитов. Один из них наклонился над прозрачным кубом Саймона, стоявшим на выступе скалы. Но Кэртиса поразило другое — Джоан Рэнделл была привязана к корпусу сигнальной ракеты. Такие ракеты запускают космопланы в случае аварии. Ракета была готова к пуску, бикфордов шнур, которым воспламеняют пусковой заряд, уже шипел и искрился.
— Спрашиваю последний раз, — бандит наклонился над Саймоном. — Или ты говоришь правду, или девка отправится в полет!
— Саймон! — кричала отважная Джоан. — Не говори им ни слова!
— Молчи, Саймон! — громовым голосом крикнул капитан Фьючер.
Бандиты обернулись. Сначала они приняли капитана за тело с чужим мозгом и ничуть не испугались. Но Кэртис быстро показал, чей у него мозг. Выхватив протоновый пистолет, установленный на оглушение, он открыл огонь по приспешникам Разрушителя.
С громким ревом вступил в бой робот. Сначала Грэг разорвал могучими руками канат и освободил Джоан, затем начал хватать врагов по двое и сталкивать их лбами. Атомные выстрелы не причиняли вреда стальной груди робота. Оглушенные враги валились парами, как снопы.
По тропе на площадку один за другим вбегали люди, которым Ото вернул тела и которые горели желанием отомстить мучителям. Бандитов быстро обезвредили. Кэртис приказал Ото и людям вернуть тела оглушенным жертвам.
— Капитан Фьючер! — восторженно воскликнула Джоан. — Я была уверена, что вы нас спасете! Эти чудовища в образе человека пытались узнать научные секреты Саймона! Но он не выдал им даже таблицы логарифмов!
— Мы должны спешить, — сказал Кэртис. — Морские люди-рыбы намерены разрушить Амфитрит сейсмической машиной.
— Но Разрушитель сам в Амфитрите! — воскликнул Саймон. — Он отправился туда недавно!
— Разрушитель успеет сбежать, — возразил капитан Фьючер. — Уж он-то знает точно, когда город провалится сквозь землю. Вместе с островами! Надо его опередить.
Кэртис приказал возрожденным людям оставаться на пристани и охранять камеру обмена.
— Мы постараемся захватить в плен как можно больше людей Разрушителя, чтобы вернуть их в свои тела, — объяснил он.
“Комета” поднялась в небо и направилась к Амфитриту. Друзья тревожно всматривались вдаль, не зная, найдут они Амфитрит целым или в развалинах. Город оказался цел. На космодроме их встретил Эзра Гурни.
— Куда вы пропали, капитан Фьючер? — воскликнул ветеран полиции. — Я обыскал все закоулки!
— Потом, Эзра, потом! Сейчас не до объяснений. Кстати, вы выполнили мою просьбу насчет грузовых космопланов?
— Да, конечно! Когда эти космопланы делали остановку на Нептуне, у них были неполадки. Некоторые члены экипажей сбежали, и их пришлось заменить.
— Так я и думал! — сверкнул глазами капитан Фьючер. — Теперь все становится на свои места. Никаких загадок не осталось. Личность Разрушителя установлена!
— Вы хотите сказать, что знаете, кто такой Разрушитель? — изумился Эзра Гурни.
— Я подозревал его давно, с первого дня моего пребывания здесь, — ответил Кэртис. — Теперь же знаю наверняка.
— Это, конечно, Юлий Ганн, шеф? — спросил Ото.
— Час назад Ганн и Карсон Бренд улетели на Землю, — сообщил Эзра. — Вслед за ними отправился Орр Либро на своей космической яхте.
— Как так? — воскликнул Кэртис.
— Очень просто. Улетели, и все. Ганн сказал, что летит на Землю, чтобы аннулировать концессии других компаний, а Орр Либро заявил, что летит отстаивать свою концессию.
— Я так и знал, что Разрушитель не будет сидеть в Амфитрите и ждать последней атаки морских дьяволов! — сказал Кэртис Ньютон.
В этот момент земля под ногами содрогнулась. Первый подземный толчок всколыхнул остров.
— Морские дьяволы начинают атаку! — объяснил капитан Фьючер. — Они построили гигантский вибратор и доставили его к Амфитриту. Теперь будут включать вибратор, меняя частоту колебаний. Как только нащупают резонанс, остров вместе с городом разрушится на куски и погрузится в бездну океана.
— Нечистые силы космоса! — выругался андроид.
В тот же момент еще более сильный толчок сотряс остров. Вода в гавани вздымалась стеной и захлестывала причалы. Кое-где стены домов дали трещины, и испуганные жители выбегали на улицу. Третий подземный удар разрушил несколько зданий.
— Ото! Бери с собой Джоан и догоняй беглецов. Под дулом пушки заставь их вернуться сюда. Особенно Ганна и Бренда!
— А ты, шеф? Неужели останешься здесь?
— Я постараюсь прекратить атаку на город. Надо разрушить адскую машину!
— Как вы это сделаете, она же под водой! — Эзра Гурни был близок к панике.
Кэртис указал на ряд подводных лодок, пришвартованных вдоль причала.
— Эзра, прикажите немедленно установить на этих лодках атомные пушки! Мы с Грэгом соберем добровольцев и защитим город!
“Комета” взмыла в небо и исчезла из вида. Капитан Фьючер с Грэгом побежали в город, который теперь был охвачен общей паникой. Подземные удары следовали один за другим и разрушали менее прочные постройки, хотя основные здания пока выдерживали толчки.
Кэртис и Грэг быстро набрали команды на все лодки. Сначала люди, а здесь были выходцы со всех планет, с недоверием отнеслись к плану капитана Фьючера, но безвыходность положения и вера в прославленного капитана сделали свое дело.
— Капитан Фьючер прав! — выразил общее мнение рослый плутонец, поддержанный криками из толпы.
Тем временем по приказу Эзры Гурни со складов полиции доставили на пристань переносные атомные пушки и быстро установили их на лодках. Сами пушки разместили на наружном корпусе, а управление вывели на капитанский мостик. Люди работали слаженно и быстро. Подземные толчки становились все мощней, разрушения все ощутимей. Никто не мог сказать, через сколько минут враги нащупают резонансную частоту!
— Все готово к отплытию! — закричал Эзра Гурни, подбегая к капитану Фьючеру. Тот стоял в окружении людей, которых успел разбить на команды, назначить старших и проинструктировать.
— Все по местам! Погружайтесь следом за мной и повторяйте мои действия!
Капитан Фьючер вскочил на свою лодку. С ним на борт прыгнули Эзра и Грэг. Грэг надвинул водонепроницаемый колпак. Лодка отошла от пристани, развернулась и направилась из бухты. Следом двинулась вся флотилия. Кэртис погрузил лодку и медленно стал огибать уходящие в глубину скалы, всматриваясь вперед. Наконец он заметил тени фигур и темный цилиндр, установленный вплотную к основанию острова.
— Вот они! Грэг! Бей по сейсмической машине!
— К нам плывут морские дьяволы! — предупредил Эзра Гурни.
Орды врагов неслись к ним верхом на ящерах-урсалах! Стержни в их руках извергали струи огня. Кэртис бросал лодку влево и вправо, уклоняясь от обстрела, а Грэг непрерывно поливал атомным огнем нападавших. Подоспевшие лодки вступили в бой, и все поле подводной битвы засветилось от непрерывных вспышек огня. Две или три лодки вблизи попали под прицельные удары. В пробоины сразу же устремилась вода, и люди внутри погибли. Но и нападавшие несли потери. Дно было усыпано телами ящеров и их наездников. Пушки брали верх над ружьями.
— Грэг! Приготовься! Я сейчас пробьюсь к машине!
Вокруг кипела битва. Люди-рыбы, урсалы, лодки, трупы — все смешалось в воде, помутневшей от поднятого ила. Капитан Фьючер дал полную скорость и устремился сквозь весь этот хаос прямо к цилиндру, который продолжал раз за разом сотрясать дно и остров.
— Приготовиться!.. Огонь! — скомандовал капитан Фьючер, подведя лодку почти вплотную к машине.
Загремели выстрелы. В оболочке цилиндра пушка Грэга пробивала дыру за дырой, и наконец очередное попадание завершилось взрывом внутри цилиндра и полыхнувшим из него пламенем. Подземные толчки прекратились. Коварный план Разрушителя рухнул.
Бандиты, которые так отчаянно защищали машину, увидев ее гибель, прекратили сопротивление и стремглав помчались в открытый океан. Преследовать их не было смысла, и Кэртис повел уцелевшие лодки в гавань.
— Теперь морские обитатели знают, что силой они не способны прогнать людей с планеты, — сказал Кэртис Эзре. — Надо будет вступить с ними в контакт и начать переговоры. Мы убедим их, что люди не нанесут вреда подводной расе, а, напротив, могут вести взаимовыгодное сотрудничество.
— Но остается преступник, который натравил их на людей, остается Разрушитель! — напомнил начальник полиции.
— Его черед наступит, — коротко ответил капитан Фьючер.
Лодка капитана во главе флотилии вошла в гавань. Толчки прекратились, и все население города столпилось на пристани, приветствуя избавителей радостными криками. Капитан Фьючер поднялся на ступени пристани и обратился к народу.
— Люди Амфитрита! Люди всех девяти планет! Опасность миновала. Город спасен от гибели. Рудники гравиума могут возобновить добычу. Пусть живут и процветают народы всех планет!
Толпа восторженными криками встретила речь всеобщего любимца и спасителя — прославленного капитана Фьючера.
— Так как насчет злодея? — напомнил начальник полиции, который не мог успокоиться, пока преступник не сядет под крепкий запор.
— Разрушитель летит сюда на “Комете”, — сказал Кэртис, указывая в небо.
И действительно, маленькое пятно на горизонте быстро превратилось в контуры космоплана. “Комета” опустилась прямо на пристань. Только ловкость и мастерство андроида уберегли корабль от аварии, при малейшей оплошности пилота он мог плюхнуться в воду! На этот раз Кэртис не сделал выговор Ото за бесшабашность. Все хорошо, что хорошо кончается!
Джоан с Саймоном в руке первая вышла из корабля и подбежала к Кэртису.
— Все в порядке, — успокоил их капитан Фьючер. — Угроза миновала. Ганн и Бренд с вами?
— Конечно! Мы их догнали меньше чем за час и забрали всех.
Тем временем Юлий Ганн и Карсон Бренд спустились на пристань. Следом, в сопровождении Ото, вышел Орр Либро, который с первого шага начал возмущаться. Ганн тоже не скрывал неудовольствия.
— По какому праву меня схватили, будто какого-то преступника? — обратился он к начальнику полиции.
— Почему вы не оставили Бренда здесь, а взяли его с собой? — спросил Кэртис магната. — Как я понимаю, обязанность Бренда в том и состоит, чтобы следить за работой шахты.
— Бренд сказал, что будет ценным свидетелем против Орра Либро при разборе претензий. Я выведу марсианина начистую воду!
— Сначала давайте сделаем воду чистой, Ганн, — насмешливо сказал Кэртис. — Один из вас двоих — Разрушитель. И я знаю, кто именно.
Наступила мертвая тишина.
— Пора разоблачить преступный заговор, — спокойно заговорил капитан Фьючер. — Заговорщик по кличке Разрушитель решил завладеть монополией на поставки гравиума. Намерение понятно, без гравиума рушится межпланетная цивилизация. Кто владеет гравиумом, владеет миром. Если гравиум окажется в руках одного человека, то этот человек может потребовать от правительства любых уступок, вплоть до передачи ему власти над планетами. Заговорщик долго работал на Нептуне, хорошо изучил планету, сам часто опускался под воду, изыскивая залежи гравиума. Под водой он имел случай встретить так называемых морских дьяволов — высокоразвитую подводную расу. Так родилась идея заговора с использованием морских обитателей. Каким-то образом Разрушитель вступил в контакт с царями морской расы и узнал, что те крайне недовольны присутствием сухопутных существ на Нептуне. Дальше все просто, не так ли, Ганн?
Ганн пожал плечами.
— Конечно, просто! — подхватил марсианин, изворотливый ум которого с первых слов раскусил схему заговора.
— Итак, был заключен договор. Заговорщик по кличке Разрушитель берется навсегда изгнать людей с Нептуна, а морские цари обещают ему помощь людьми, а после изгнания инопланетян обещают снабжать его гравиумом. Вот, собственно, суть преступного замысла. Но осуществить заговор оказалось не так просто. Во-первых, надо было устранить конкурентов, то есть уничтожить рудники на других планетах. Для этого нужны космолеты и сообщники. Морские обитатели могли помогать только в морях Нептуна. Вербовать сторонников среди людей заговорщик не рискнул. И правильно сделал, так как в этом случае его заговор лопнул бы задолго до завершения. И тут его выручили морские цари, в распоряжении которых была машина для обмена интеллекта. Начались похищения рыбаков и пересадка чужого интеллекта. Потребовались космопланы. Заговорщик по кличке Разрушитель… — При каждом упоминании клички Кэртис обводил взглядом подозреваемых, рассчитывая, что преступник не выдержит пытки ожидания. — Итак, заговорщик по кличке Разрушитель внедряет своих сообщников в команды грузовых космопланов и захватывает их. Три космоплана нанесли удары по рудникам на Меркурии, Марсе и Сатурне. Четвертый похитил капитана Фьючера, то есть меня. Удержать меня в плену не удалось. Космоплан, с которого я сбежал, по пути на базу уничтожил рудник на Обероне. Остались три шахты на Нептуне, — продолжал капитан Фьючер среди полной тишины. — Уничтожить сразу все шахты, вргдимо, не хватало людей. Поэтому сначала морские люди-рыбы уничтожили две шахты, причем точно по графику, указанному заговорщиком. Затем планировался окончательный удар — уничтожение последней шахты и разрушение Скалистых островов вместе с Амфитритом. После этого Нептун полностью переходил в руки коренного населения. А преступник по кличке… по какой кличке, Бренд?
Бренд молчал.
— Разрушитель! — нетерпеливо подсказал Орр Либро.
— Ну да, Разрушитель. Кличка какая-то глупая. Неужели нельзя было придумать поумней? Например, Наполеон… Итак, в случае успеха преступник получил бы неисчерпаемые запасы гравиума. Единолично и монопольно. Повторяю, в случае успеха. Такого случая заговорщику не представилось. И не могло представиться. На пути злодея встали капитан Фьючер, его друзья, Эзра Гурни, Джоан, простые люди Амфитрита, положившие жизни в подводной битве. На пути зла всегда встает добро. И добро всегда побеждает! Я закончил.
— Но вы не сказали, кто этот Разрушитель! — воскликнул Эзра Гурни.
— Разве вы еще не поняли? Это Карсон Бренд.
— Да, — спокойно подтвердил Бренд. — Разрушитель — это я.
Всегда доброжелательное, энергичное лицо молодого инженера словно окаменело. Злоба, отчаянье, бессильная ярость исказили облик преступника, остановленного в самый последний момент, когда успех казался неотвратимым. Бренд перевел злобный взгляд на Кэртиса, протянул к нему руку и разжал кулак. На ладони лежала ампула. Ампула со смертельными насекомыми. Клещи с Венеры, вспомнил Кэртис.
— Один шаг ко мне, и я раздавлю ампулу, — сказал Бренд глухим голосом.
Люди замерли, понимая, что Бренд готов на все. Кэртис не предвидел такого поворота и теперь лихорадочно искал выход. Пока надо оттянуть время.
— Может быть, хотите узнать, как я вас разоблачил, Бренд?
— Пожалуй, — согласился Бренд после паузы. — Это будет вашим последним словом. Или лебединой песней, капитан Фьючер. Мы умрем вместе и скоро…
— Я заподозрил правду во время аварии на шахте номер один, — пояснил Кэртис. — Мы вместе спустились в шахту. Вы посмотрели на маленькую вмятину в куполе и вдруг подняли тревогу. Погнали всех наверх, позвали меня, сами прыгнули на поддон. Аврал, да и только! А казалось бы, с чего? Начальник шахты сказал, что маленькая вмятина опасности не представляет. И он был прав. Но вы точно знали время уничтожения шахты. Вы убедились, что ваши сообщники приступили к разрушению купола, и, следовательно, оставаться внизу нельзя. Вы спустились в шахту на пару минут, чтобы отвлечь от себя подозрения. А вместо этого навлекли!
— Ваша взяла. — Голос Бренда звучал, как будто в него пересадили интеллект морского обитателя — невнятно, глухо, безжизненно. — Все так, как вы рассказали. О моем союзе с морскими людьми вы имеете только догадки, но и тут вы правы. Я устранил соперников, убил Керка Эла и Кваруса Кулла. Я почти победил. Если бы не капитан Фьючер…
Бренд заговорил громче, с ненавистью глядя в лицо человека, перечеркнувшего его планы, его жизнь.
— С самого начала я знал, что первым делом надо устранить капитана Фьючера. Только вы могли мне помешать. И помешали… Ну что ж, капитан Фьючер, вы разбили мой план, а я разбиваю вашу жизнь!
Послышался хруст. Бренд раздавил ампулу и поднял руку, чтобы метнуть осколки в капитана. Стоявший наготове Грэг прыгнул вперед, и крохотные клещи осыпали ему грудь. Страшно закричал Бренд. Несколько клещей впились ему в ладонь, и он упал, корчась в агонии.
Кэртис отпрянул назад, увлекая в безопасное место Джоан и Эзру. Ото отскочил дальше всех.

Предыдущая страница 9 Следующая страница


Капитан Фьючер принимает вызов 10

— Грэг! Спасайся! — закричал Кэртис.
Но Грэг спокойно вынул из-за пояса пистолет, установил на минимальный режим и принялся выжаривать протоновым пламенем клещей-клопиков на широкой груди.
— Я в полном порядке, — прогудел робот. — Огонь — лучшее средство против насекомых. А мою стальную грудь не прокусывает даже саблезубый тигр!

РАКЕТНЫЙ СЛЕД В НОЧИ

Кэртис Ньютон вышел из здания Межпланетного правительства в городе Нью-Йорке на планете Земля и полной грудью вдохнул теплый весенний воздух. Не спеша шел он к космодрому, где его ждали соратники в родной “Комете”. На город опустились сумерки, и Нью-Йорк весь сверкал огнями. Улицы заполнили радостные толпы. Отовсюду неслась музыка. Люди пели и танцевали, обнимались и поздравляли друг друга. Здесь, как и во всех городах всех планет, сегодня праздновали победу капитана Фьючера над чудовищным злодеем. Солнечная система, все девять ее планет снова были спасены от преступных посягательств, грозивших закабалить народы, нарушить мир, покой и благосостояние обитателей планет.
В ушах капитана Фьючера еще звучали слова благодарности, произнесенные главой Межпланетного правительства Джеймсом Картью.
— Капитан Фьючер, — сказал Президент. — Вы разоблачили и обезвредили злодейский заговор, вы спасли нашу цивилизацию. Скажите, как я могу отблагодарить вас за неоценимую услугу?
— Позвольте мне вернуться на “Комету”, господин Президент, — попросил герой. — Мои друзья соскучились без меня.
Только теперь, проходя по улицам ликующего города, капитан Фьючер почувствовал, как он устал. Постоянная опасность, непрерывные угрозы жизни, нарастающее нервное напряжение — все это Кэртис Ньютон подавлял железной волей, не давая себе расслабиться, собирая все силы для борьбы с преступником.
И вот все позади. Капитан Фьючер остановился перед распахнутыми окнами дворца, заполненного нарядными людьми Мягкая музыка долетала до его ушей. Он видел веселые лица, бокалы в руках, танцующие пары… Щемящее чувство охватило Кэртиса. Его потянуло туда, к молодым и красивым людям, к теплу и веселью человеческого общения. Он ведь тоже молод, красив, умен!.. Но нет, беспечное веселье не было уделом капитана Фьючера. Еще мальчиком, когда его сверстники на Земле ходили в школу и играли в индейцев, Кэртис бороздил просторы космоса, преодолевал опасности на далеких планетах. И юношей, и взрослым мужчиной капитан Фьючер проводил жизнь в экспедициях, чреватых приключениями и смертельными ловушками. Сколько было опаснейших поручений Президента, от выполнения которых зависело само существование планет, само процветание народов!
Кэртис Ньютон расправил плечи, минутная грусть исчезла из серых глаз и сменилась задорным блеском. Да, в его жизни не нашлось места земным радостям. Но была радость борьбы плечом к плечу с верными друзьями и соратниками, радость открытий в неведомых мирах, радость познания тайн мироздания. И наконец — радость спасения людей от опасности. Вот этих танцующих, поющих, беспечных сверстников капитана!
— Этого достаточно для счастья, — прошептал капитан Фьючер. — Более чем достаточно!
Кэртис поднял лицо к звездному небу. Пора! Небо зовет! Он широкими шагами двинулся дальше. А люди, на которых только что смотрел с минутной завистью капитан Фьючер, продолжали веселиться, не подозревая, что ими только что любовался прославленный спаситель человечества.
Но когда спустя полчаса в небо с грохотом поднялась изящная “Комета” и огненными струями прочертила звездный полог, толпы людей высыпали на балконы и улицы.
— Это “Комета” капитана Фьючера! — кричали они в восторге. — Капитан Фьючер был на Земле!
И они стояли, запрокинув лица к небу, и не двигались с места, пока грохот ракетных двигателей не стал слабым гулом, пока яркие следы раскаленных газов не растаяли в свечении неба Они стояли и смотрели на огромный желтый диск полной луны, куда уводил след “Кометы”.
Кэртис Ньютон и его друзья возвращались домой Надолго ли? До того момента, когда на Северном полюсе Земли вспыхнут яркие вспышки сигнала Когда Земля вновь позовет своего героя.
Пока капитан Фьючер на страже, земляне могут спать спокойно.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • ЧАС АТАКИ (Страница 1)
  • В ЛУННОМ ДОМЕ (Страница 1)
  • В ПЕКЛЕ (Страница 1)
  • КОНФЕРЕНЦИЯ В КОСМОСЕ (Страница 2)
  • ГРЭГ СТАНОВИТСЯ БОГОМ (Страница 2)
  • ЛУНА ВУЛКАНОВ (Страница 3)
  • ПЛАНЕТА-ОКЕАН (Страница 4)
  • ЗАПАДНЯ НА ДНЕ МОРЯ (Страница 4)
  • НЕЗЕМНОЙ ИНТЕЛЛЕКТ (Страница 5)
  • В МОРСКИХ ГЛУБИНАХ (Страница 5)
  • БУРЯ НАД НЕПТУНОМ (Страница 5)
  • НАУЧНАЯ МАГИЯ (Страница 6)
  • ОТО ОТПРАВЛЯЕТСЯ НА РЫБАЛКУ (Страница 6)
  • САМОЗВАНЕЦ В ЛОВУШКЕ (Страница 7)
  • ОБИТАТЕЛИ ГЛУБИН (Страница 7)
  • ДРУЗЬЯ СПЕШАТ НА ВЫРУЧКУ (Страница 8)
  • ГОРОД ПОД ВОДОЙ (Страница 8)
  • ПОДВОДНАЯ БИТВА (Страница 8)
  • УДАРЫ ИЗ-ПОД ЗЕМЛИ (Страница 9)
  • РАКЕТНЫЙ СЛЕД В НОЧИ (Страница 10)


Эдмонд Гамильтон

Капитан Фьючер принимает вызов

Цикл: "Капитан Фьючер"

 Читать книгу

Аннотация

За свои решительность и благородство бесстрашный галактический искатель приключении Кэртис Ньютон получил легендарное прозвище — капитан Фьючер. Бдительный страж законности капитан Фьючер настигает преступников всех мастей на самых окраин-ных планетах Галактики, даже в поясе астероидов. Пока капитан Фьючер на страже — земляне могут спать спокойно!

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel