Эдмонд Гамильтон - Капитан Фьючер приходит на помощь

1 Эдмонд Гамильтон

КОСМИЧЕСКАЯ УГРОЗА

Огромный космоплан “Паллас” выполнял обычный межпланетный рейс от Венеры к Земле. В ярко освещенных салонах и барах толпы оживленных мужчин и женщин пили вино, весело болтали, смеялись и танцевали под экзотическую музыку далеких планет. Навигатор Спаркс привычно поглядывал на приборы в рубке и откровенно скучал, ожидая конца дежурства. Услышав шаги в коридоре, Спаркс выпрямился в кресле и принял сосредоточенный вид. Вошел первый помощник капитана, землянин средних лет.
— Свяжитесь с четвертым космодромом и передайте, что стыковка завтра ровно в десять, — приказал он.
Спаркс быстро нажал серию кнопок и послал сигнал вызова на Землю. На засветившемся экране появился дежурный диспетчер космодрома–четыре. Выслушав сообщение, он кивнул и начал передавать данные для стыковки.
— Вам будет выделен причал номер пятнадцать на период от…
И вдруг изображение на экране исчезло, а вместо него потом возникло лицо незнакомого человека.
— Что за чертовщина… — Спаркс ошарашенно глядел в телевизор. Похоже, незнакомец был землянин. На аскетическом лице с обширным нависающим лбом горели черные немигающие глаза фанатика и гипнотизера.
— Доктор Зерро обращается ко всем народам Солнечной системы, — заговорил незнакомец хриплым глубоким басом. — Люди девяти планет! Я предупреждаю вас о гибельной опасности. Надвигается ужасная катастрофа, о приближении которой невежды, называющие себя учеными, даже не подозревают. Гигантская черная звезда мчится к Солнечной системе из бездонных глубин космоса, от созвездия Стрельца. Даю точные координаты: высота над горизонтом — семнадцать градусов сорок одна минута, отклонение — минус двадцать семь градусов сорок семь минут. Небесное тело идет прямо на нас, ориентировочное время в пути — несколько недель. Вся Солнечная систола будет уничтожена, планеты разлетятся мертвыми осколками во все стороны космоса! Если… Если не изменить траекторию этого чудовища.
Хриплый бас доктора Зерро усилился и давил на уши громовыми раскатами.
— Только я могу отвести зловещую звезду. Я, и никто кроме меня! Но при одном условии. Мне нужна неограниченная власть над всеми ресурсами Системы! Я владею секретами, недоступными вашим безграмотным ученым. Кто я и откуда, не имеет значения. Скажу только, что я пришел из иных миров и лишь я могу избавить всех от неминуемой гибели. Я соберу из жителей ваших планет армию преданных приверженцев, готовых по моему слову на все, даже на смерть! Именно так! Это будет мой Легион Судьбы. Под моим руководством легионеры предотвратят гибель Системы. Но повторяю: мне нужна неограниченная власть над девятью мирами!
Доктор Зерро исчез с экрана так же внезапно, как и появился, оставив навигатора и помощника капитана в полном недоумении.
— Что это был за тип? — спросил помощник, словно очнувшись от шока. — Чокнутый, что ли?
Дежурный навигатор только развел руками. На экране снова появился диспетчер космодрома и возбужденно закричал:
— Вы слышали? Этот доктор Зерро заглушил все телеканалы Солнечной системы!
Диспетчер отключился. От возбуждения Спаркс вскочил с кресла.
— Неужели на нас движется звезда? Если это так, то…
— Чушь собачья! — решительно заявил помощник. — Трюк для саморекламы, и ничего больше. Хотя, конечно, странный трюк.
— Вообще-то на саморекламу не похоже, — задумчиво пробормотал Спаркс. Он поочередно нажимал кнопки, настраиваясь на различные телеканалы, и на экране мелькали взволнованные лица дикторов и комментаторов. Выступление самозваного диктатора стало сенсацией.
— Этот Зерро посеял панику на всех планетах, — заметил Спаркс. — Многие приняли угрозу всерьез.
На пульте загудел зуммер спецсвязи.
— Сообщение Межпланетного правительства! — воскликнул Спаркс и поспешно нажал на кнопку приема. Оба офицера замерли в ожидании. На экране появился представитель правительства.
— Я уполномочен сообщить, — начал он решительным тоном, — что так называемый доктор Зерро, только что захвативший эфир, является обычным шарлатаном. Его заявление не соответствует действительности. Наши астрономы осмотрели участок с указанными координатами и ничего необычного не обнаружили. Никакой опасности для Системы не существует.
— Ну, что я говорил? — насмешливо фыркнул помощник капитана. — Чокнутый, каких полно на любой планете!
— Возможно, — нехотя согласился навигатор. — Но есть в нем какая-то сила… И на жулика он не похож. Скорее уж на супермена.
— Какой там супермен! — Помощник капитана снисходительно глянул на молодого коллегу. — Его арестуют, и этим все кончится.
Задержать доктора Зерро между тем не удалось. Спустя две недели телекомментатор Меркурия сообщил, что полиция не нашла даже следов доктора Зерро. Не удалось запеленговать и передатчик — доктор вышел в эфир на волне совершенно иного типа, чем принято в телесвязи.
Эта новость привлекла внимание посетителей бара в одном из шахтерских городков Меркурия. Рослый шахтер родом с Земли затеял спор с местным инженером.
— Я своими глазами видел передачу, — горячился маленький меркурианец, — и готов спорить, что этот доктор не землянин…
— Глядите! — закричал бармен, смотревший спортивный матч. — Вот он снова, этот доктор!
Все кинулись к телевизору. Спортивный комментатор исчез, вместо него на зрителей горящим взором таращился доктор Зерро.
— Люди девяти планет! — загремел голос доктора. — Вы не поверили моему предупреждению. Вместо этого вы доверились болванам ученым. Но теперь вы собственными глазами убедитесь в моей правоте. Летящая на вас погасшая звезда приблизилась настолько, что вы можете увидеть ее в школьный телескоп! Поверните телескоп в точку небосвода, которую я указал, и вы сами увидите эту гигантскую мертвую массу. Тогда вы поймете, кто прав — я или ваши именитые недоучки.
С этими словами доктор Зерро отключился, а посетители бара обалдело продолжали пялиться на экран.
— Опять этот жулик прорвался в эфир! — воскликнул шахтер-землянин. — Ловко работает!
— Давайте проверим, — рассудительно предложил инженер — Эйфо, у тебя, кажется, есть любительский телескоп. Принеси его, будь другом.
Приятель инженера, молодой Эйфо, заинтригованный не меньше других, принес телескоп и установил его на улице перед входом в бар. Окруженный нетерпеливой компанией, он направил телескоп на созвездие Стрельца и первым прильнул к окуляру.
— Там в самом деле что-то есть? — спросил меркурианец.
— Никакой ошибки быть не может!
Все по очереди смотрели в телескоп, и каждый отчетливо увидел темный диск на фоне Млечного Пути.
— Это потухшая звезда, тут и спорить не о чем, — решительно заявил инженер. — Причем гигантских размеров, если учесть, как она далеко.
Присутствующие, среди которых были выходцы с разных планет Системы, молча уставились на инженера. В их взгляде сквозила тревога.
— Если черная звезда действительно мчится к нашей Системе, то доктор Зерро прав! — испуганно подал голос житель Венеры, подобно остальным прилетевший на заработки. — Я за то, чтобы выполнить его условия.
— А я все равно не верю! — заявил рослый землянин. — Подождем, что скажет правительство.
Все двинулись обратно в бар. По телевизору как раз зачитывали обращение правительства.
— Народы Солнечной системы! Наши ученые действительно обнаружили темное пятно в созвездии Стрельца. Но оно не представляет ни малейшей опасности, так как практически лишено массы. Облако космической пыли, и ничего больше. Сохраняйте спокойствие, не поддавайтесь панике.
— Вот видите! — воскликнул землянин. — Я прав, все это вранье!
Но остальные не могли избавиться от тревоги. Общие сомнения высказал молодой меркурианец, который принес телескоп:
— Вначале наши ученые говорили, что никакой потухшей звезды нет. Теперь они признали, что доктор Зерро прав, потухшая звезда существует. Правда, несмотря на огромные размеры, у нее нет массы… Что, если они снова ошиблись?
Опять наступило неуютное молчание.
— Если доктор прав, — продолжал меркурианец, — то он действительно способен спасти нас от катастрофы. Я считаю, что его предложение надо принять.
Рослый землянин решительным жестом выказал свое несогласие. Подобно многим обывателям Солнечной системы, он свято полагался на мудрость и непогрешимость официальной науки.
— Все равно, — заявил он, — я верю нашим ученым, а не таинственному доктору. Если бы Системе грозила опасность, мы бы о ней узнали без указки со стороны.
Доверчивость землянина разделяли далеко не все. С каждым днем все больше и больше людей открыто высказывались в пользу доктора Зерро.
Об этом говорили и в доме землянина-колониста на Сатурне. Хозяин с потемневшим от ветра и солнца лицом сидел в гостиной и беседовал с владельцами соседних ферм. За окнами простирались бесконечные равнины Сатурна. В наступающих сумерках долговязые сатурняне загоняли во дворы своих причудливых шестиногих коров.
— Черная звезда существует, — продолжал колонист. — Даже ученые признали этот факт. И она приближается невероятно быстро, если судить по тому, как увеличивается размер видимого диска. Если не свернуть ее с пути, всей нашей Системе конец. Доктор Зерро предлагает помощь, так почему же не дать ему шанс?
— Откуда мы знаем, что этот доктор способен отклонить звезду? — недоверчиво заметил один из гостей.
— Этого мы действительно не знаем, но, кроме него, никто и не берется за это дело. Доктор сообщил об опасности задолго до того, как наши ученые смогли увидеть эту звезду, да и то по его подсказке. Значит, Зерро обладает знаниями, далеко превосходящими уровень нашей науки… Я считаю так: надо дать ему власть, а там будь что будет.
— Но мы получим диктатора, правящего всей Солнечной системой, без всяких гарантий, что он спасет от опасности, которая еще не доказана! — резонно возразил сосед-фермер.
— Лучше рискнуть временной диктатурой, чем гибелью девяти планет, — настаивал хозяин.
Именно это соображение все больше захватывало умы населения Системы. Доктор Зерро доказал, что ученые проглядели появление звезды. Что, если ученые ошиблись и в определении массы? Такая ошибка обойдется слишком дорого. Все больше людей переходили на сторону доктора Зерро. На всех планетах Системы создавались подразделения Легиона Судьбы. Их отличали нашивки на рукавах в виде черного диска на желтом фоне. Такие же эмблемы были изображены на бортах принадлежащих им космолетов. Верные слуги таинственного доктора постоянно перелетали с планеты на планету, агитируя встревоженных жителей.
Хозяин фермы взглянул на часы и напомнил, что в это время доктор обычно выходит в эфир.
— Давайте послушаем, что он скажет сегодня, — предложил хозяин и включил телевизор. Внушительная фигура доктора заполнила экран.
— Люди девяти планет, ваши ученые твердят, что нет никакой опасности, — загремел его голос, — но где эти ученые сегодня? Куда делся Роберт Джонс, астроном с Меркурия, который высмеивал мои предупреждения? Где Генри Джелимер, астрофизик, объявивший меня шарлатаном? Почему вдруг исчезли все мои научные противники? Я вам скажу, люди девяти планет, куда они делись. Эти ученые спешно погрузились со своими семьями в космопланы дальнего следования и сбежали за пределы Солнечной системы. Они хотят пересидеть катастрофу в безопасности, чтобы потом вернуться на уцелевшую планету, если такая останется. Они спасают свои шкуры, а всех, кто поверил им, бросают на верную гибель.
Громовой голос доктора смолк, его грозное лицо исчезло с экрана. Фермеры подавленно молчали, не решаясь высказать нарастающую тревогу.
— Если ученые действительно сбежали… — неуверенно начал хозяин — Если они сбежали, то доктор Зерро прав!
— Но мы пока этого не знаем! — воскликнул сосед. — Заявление доктора еще не доказательство!
В этот момент на экране появилось обеспокоенное лицо члена правительства. Правительство взяло за правило опровергать каждое выступление доктора Зерро, но с каждым разом делать это становилось все сложнее.
— Народы Системы! — начал высокопоставленный чиновник. — Мы вынуждены подтвердить, что ряд наших выдающихся ученых и их семьи действительно исчезли. Но правительство убеждено, что они не сбежали за пределы Системы, а скорей всего похищены фанатиками самозванца Зерро. Предлагаем всем благоразумным гражданам не обращать внимания на выходки шарлатана. Правительство заверяет вас, что нет абсолютно никакой опасности…
— Никакой опасности! — закричал фермер, приехавший с Сатурна. — Это нам говорили ученые, которых теперь ищи-свищи! Сами удрали, а нас, доверчивых дураков, бросили на произвол судьбы. Доктор Зерро прав, нечего тут спорить. Только он может нас спасти!
— Решено, — заявил хозяин. — Надо требовать передачи всей власти доктору Зерро.
На Земле перед зданием правительства Солнечной системы в Нью-Йорке собралась огромная толпа.
— Пра-ви-тель-ство в от-став-ку! — в унисон ревели возбужденные люди. — Вся власть — Зер-ро!! Зер-ро — Легион! Зерро — Легион! Зерро — Легион!..
Президент Джеймс Картью стоял у окна кабинета и наблюдал за грозно ревущей толпой. Его личный секретарь боязливо прижимался к стене, ожидая распоряжений.
— Так дальше продолжаться не может, — произнес Президент, наблюдая, с каким трудом полиция сдерживает натиск. — Если мы будем медлить, они свергнут правительство силой. Этот прохвост Зерро ловко играет на страхе людей. Коварный тип, надо признать…
— Но сэр! — Норт Боннел, секретарь Президента, решил высказать свои сомнения. — Доктор Зерро действительно предсказал приближение звезды, в то время как наши ученые ничего не заметили!
— Верно, и я сам не могу понять, как это ему удалось, — согласился Картью. — Но главная его цель — захват власти над всей Солнечной системой. Какая может быть опасность от звезды с нулевой массой!
Дверь кабинета резко распахнулась, и вошел мужчина в черном мундире с серебряными звездами на погонах. Это был Халк Андерс, начальник Межпланетной полиции.
— Толпа выходит из-под контроля, сэр! Еще немного, и они ринутся в здание. Я держу связь со всеми планетами Системы. Везде одно и то же: толпы требуют передать власть доктору Зерро!
Картью побледнел.
— Почему он до сих пор не задержан? Начальник полиции беспомощно развел руками.
— Мы не смогли его обнаружить. Он ведет передачи на волне, которую нельзя запеленговать. Мы установили слежку за космолетом легионеров, но неизменно теряли их след в космосе. Они ускользают от наших лучших поисковиков.
— Что нового о Джонсе, Джелимере и других пропавших ученых? — спросил Картью. — Надеюсь, их-то нашли?
— Нет, сэр.
Норт Боннел растерянно смотрел на Президента.
— Что прикажете делать, сэр? Если толпа начнет громить правительственные здания, власть перейдет к доктору Зерро и без нашего согласия!
Джеймс Картью принял решение. Он подошел к восточному окну кабинета и взглянул на полную луну, которая, словно серебряный щит, величественно всплывала над горизонтом.
— Только один человек способен сорвать заговор Зерро, — сказал Президент задумчиво. — Я не хотел к нему обращаться, но ничего другого не остается.
— Капитан Фьючер?
— Да, капитан Фьючер, и никто другой, — подтвердил Картью. — Надеяться больше не на кого… Прикажите немедленно дать сигнал с Северного полюса!
Боннел бегом покинул кабинет. Спустя полчаса над Северным полюсом взметнулся огромный столб ослепительного света, лучи которого проникли во все уголки Солнечной системы. Вспышка за вспышкой ко всем планетам шел тревожный сигнал: “ВЫЗЫВАЕМ КАПИТАНА ФЬЮЧЕРА!”
Земля призывала на помощь прославленного борца со злом. Земля звала капитана Фьючера, чтобы он спас обезумевший мир от козней доктора Зерро.

ДРУЖНАЯ КОМАНДА

Безжизненная лунная пустыня простиралась во все стороны. Испепеляющие лучи нестерпимо яркого Солнца падали на бесконечную равнину, на которой местами зияли огромные кратеры, окруженные зубцами скал. Ни звука не проносилось над унылой планетой, лишенной воздуха и жизни. Нигде не было видно признаков присутствия человека.
И лишь на дне кратера тускло сверкало сверхпрочное стекло. Под ним находилась искусственная пещера, в которой размещалась самая знаменитая в Системе лаборатория. Здесь и жил капитан Фьючер.
Обширное помещение ярко освещали лучи Солнца, падающие на дно кратера. На полках и на полу громоздились в беспорядке приборы: источники атомной энергии и накопители импульсов, генераторы и конденсаторы, телескопы с выходящими наружу трубами, химическая аппаратура и многое другое. Все это служило выдающемуся исследователю и ученому, равного которому не было во всей Солнечной системе.
В лаборатории шла работа, сквозь гул машин доносились голоса.
— Не пора ли сместить поток электронов, Саймон? — спросил четкий баритон.
— Нет, еще рано, Кэртис, превращение элементов не закончилось.
Второй голос — скрипучий, с металлическим оттенком — принадлежал не человеку. Обладатель баритона оказался крупным молодым рыжеволосым землянином в синтетическом комбинезоне на “молниях”. Широкие плечи и тонкая талия при росте почти в два метра придавали ему атлетический вид. Красивое загорелое лицо и серые глаза, в которых то и дело мелькали веселые искорки, светились острым умом и решительностью. На пальце левой руки сверкало кольцо с девятью алмазами, расположенными по кругу, и крупным алмазом в центре. Кольцо представляло из себя миниатюрную модель Солнечной системы. Крошечный атомный двигатель медленно вращал планеты вокруг Солнца.
Кольцо было талисманом, эмблемой и символом капитана Фьючера — Кэртиса Ньютона. Рядом с землянином находился Саймон Райт, он же Мозг — живой человеческий мозг, помещенный в прозрачный куб с питательным физиологическим раствором. На передней стенке куба размещались динамик и линзы-глаза.
— Превращение подходит к концу, — предупредил Мозг металлическим голосом, не отводя линз от приборов. — Приготовиться к смещению потока электронов. Раз, два… рычаг вниз!
Кэртис резко нажал на рычаг. Гул и потрескивание в камере прекратились. Кэртис ослабил зажимы люка и открыл дверцу. Из камеры в приемный бункер посыпался белый порошок.
— Порядок! — воскликнул ученый, довольно потирая руки. — Сорок килограммов меди превращены в чистый изотоп бора!
Он отошел от камеры, вытер со лба пот и улыбнулся.
— Пришлось потрудиться, Саймон, зато теперь нет нужды тащиться на Уран за этим редким изотопом.
— Ты прав, малыш, — проскрипел резонатор. — Превращение элементов — твое величайшее достижение.
— Не прибедняйся, Саймон. — Кэртис подмигнул Мозгу. — Ты прекрасно знаешь, что без твоей помощи я бы ничего не сделал
Из соседней комнаты донеслись перебивающие друг друга сердитые голоса. Один громкий, раскатистый, с механическим тембром, другой шипящий, переходящий на свист.
— Грэг и Ото опять сцепились! — воскликнул капитан Фьючер раздраженно. — Ей-Богу, эта пара доведет меня до сумасшествия. Грэг! Ото! Немедленно идите сюда!
Два существа причудливой внешности вошли в лабораторию.
Тело синтетического андроида Ото было отлито по форме человеческого из белой резины, но безволосая голова с прорезями для светящихся зеленых глаз на человеческую не походила. Ни одно существо не могло сравниться с Ото по скорости реакции и резвости движений.
Грэг был роботом. Двухметровый металлический гигант с мощными руками-кранами обладал чудовищной силой. На тыквообразной стальной голове светились фотоэлементы глаз, внизу помещалось переговорное устройство.
На плече Грэга сидело остромордое животное, напоминающее медвежонка. Это был лундог, коренной обитатель лунных пустынь, приспособившийся к жизни без воздуха и органической пищи. Тело удивительного существа состояло из кремния, а питалось оно горной породой и металлами, усваивая их в том виде, в каком они имелись на Луне. Мощные челюсти позволяли разгрызть куски любой твердости. Сидя на Грэге, лунный щенок с удовольствием грыз кусок медной трубки, с любопытством поглядывая на груды металлических устройств маленькими черными глазками.
— Чего вы опять поругались? — спросил Кэртис Ньютон. — Неужели мы с Саймоном ни минуты не можем поработать спокойно?
— Во всем виноват Грэг! — свистящим голосом выкрикнул Ото. Он указал на безмятежного грызуна. — Чертов щенок сожрал лазерный пистолет!
Грэг заботливо загородил своего любимца ладонью.
— Еек не виноват, хозяин, — возмущенно загудел робот. — Он был голоден и сунул в рот первый попавшийся ему кусок металла.
— Выбирай: либо я, либо эта тварь! — бушевал андроид. — Этот Еек готов жрать круглые сутки. Любой металл. А от драгоценных он вообще балдеет!
— Мы, люди, любим домашних животных, — с достоинством возразил робот. — Верно, хозяин? Ото не способен понять нас. Он не гуманоид.
— Это я — то не гуманоид? — Ото даже подскочил от возмущения. — Кто бы говорил! Самоходный верстак! Груда шестеренок!
— Стоп, стоп, стоп! — вмешался капитан Фьючер. — Сколько можно спорить об одном и том же? Надоело слушать.
— Мне тоже надоело, — проскрипел Саймон Рай г. — Вечно спорите о том, кто более человечен. Я вот был в свое время человеком и могу сказать, что хвастать тут нечем.
— Саймон правильно говорит, — строго заметил капитан Фьючер. — Каждый раз, когда вам нечем заняться, вы заводите одну и ту же песню.
Несмотря на строгий тон, серые глаза капитана с нежностью смотрели на своих друзей — робота, андроида и Саймона. Это была команда капитана Фьючера, преданная ему беспредельно, готовая идти за ним на край Вселенной и выполнять любые приказы. Трое верных существ, далеко превосходящих любого землянина по способностям, не раз сражались плечом к плечу с капитаном Фьючером в горячих точках Солнечной системы. Более того, именно они вырастили и воспитали Кэртиса Ньютона.
Двадцать пять лет назад родители капитана Фьючера тайно перебрались на Луну. Роджер Ньютон, молодой биолог с Земли, мечтал стать благодетелем человечества. Он надеялся создать искусственных человекоподобных существ, наделенных интеллектом и способностями, чтобы облегчить участь трудящихся землян. Но как только он достиг первых успехов, появились влиятельные завистники, которые захотели присвоить себе достижения молодого ученого.
Роджер Ньютон нашел убежище на необитаемой Луне. С ним улетели его молодая жена Элейн и верный соратник по работе выдающийся ученый Саймон Райт.
Саймон Райт был к тому времени уже стар и неизлечимо болен. С его согласия Ньютон провел сложную операцию, отделив мозг Саймона от тела и поместив его в специальную среду. Так Саймон Райт стал бессмертным другом-советником Ньютона. На Луне Ньютон, Элейн и Мозг соорудили подземный дом на дне кратера Тихо. Там у молодой пары родился сын, которого назвали Кэртис. Там же началась работа по созданию искусственных существ.
Первым творением Роджера Ньютона и Саймона-Мозга стал робот Грэг. Второе существо было сделано не из металла, а из резины. Так появился человекоподобный Ото, андроид. На их примере Роджер убедился, что его мечта осуществилась. Но грянула беда. Завистливые враги Ньютона, которые хотели использовать достижения ученого в корыстных целях, выследили его во время одного из полетов и напали на дом Роджера. Завязалось сражение. Грэг и Ото уничтожили нападавших, но Роджер и Элейн погибли.
Перед смертью Элейн вверила своего младенца заботам трех творений мужа — роботу Грэгу, андроиду Ото и Саймону-Мозгу. Она просила вырастить сына благородным человеком, воспитать в нем ненависть ко всем, кто пытается использовать науку во вред людям.
Саймон, Грэг и Ото выполнили просьбу. Мозг дал мальчику блестящее образование, сделал из него истинного чародея науки, превзошедшего со временем и учителя. Грэг занимался физическим развитием Кэртиса. Неутомимый стальной тренер вырастил превосходного атлета. Ото передал подопечному проворство и ловкость, в которых андроиду не было равных.
В таком окружении Кэртис Ньютон вырос и возмужал среди пустынных пейзажей Луны. Когда он достиг совершеннолетия, Саймон рассказал ему о судьбе родителей и о посмертном наказе матери защищать всех угнетенных, бороться против зла на всех планетах.
— Согласен ли ты бороться против злых сил Солнечной системы, Кэртис? — спросил, завершая рассказ, Мозг.
И Кэртис Ньютон принял судьбоносное решение.
— Я согласен, Саймон. Кто-то должен встать на защиту добра и справедливости. С вашей помощью я сделаю все, что в моих силах. Ну и поскольку я буду бороться за будущее Системы, — добавил Кэртис полушутя, — пусть моим именем отныне станет… капитан Фьючер!
Под этим именем Кэртис предложил свои услуги правительству Системы в борьбе против преступности. К рыжеволосому юноше вначале отнеслись с сомнением, но капитан Фьючер и его команда, как стали называть помощников капитана, очень скоро проявили себя на деле и стали незаменимыми слугами правосудия в самых драматичных ситуациях.
Об этом и думал Кэртис Ньютон, глядя на своих друзей.
— Грэг! Ото! Вы оба для меня ближе, чем любой землянин, любой житель планет. Бросьте эти глупые споры о том, кто из вас более человечен!
— Ото вечно строит из себя старшего, — прогудел Грэг, поглаживая лунного щенка, доедающего ствол лазерного пистолета. — Он забывает, что меня сделали раньше, чем его.
— Конечно, первый блин всегда комом, — злорадно подхватил Ото, — потом люди опомнились и сделали меня!
— Сколько же я буду терпеть такое хамство? — взревел Грэг, но Саймон вдруг крикнул:
— Сигнал! Дали сигнал!
Линзы Саймона смотрели на окно, через которое была видна голубоватая сфера Земли. На белой шапке Северного полюса одна за другой следовали вспышки яркого света.
— Требуется наша помощь! — сказал капитан Фьючер, и его лицо посерьезнело.
Кэртис нахмурился, искорки юмора в серых глазах пропали; теперь они светились холодным стальным блеском. Его друзья заволновались. Сигнал с Земли! С этого всегда начиналась настоящая работа, главное дело их жизни.
— Все в ракету, не терять ни минуты! Президент не стал бы нас вызывать по пустякам!
— Грэг, подними меня! — проскрипел металлический голос Саймона. Робот легко поднял куб и с лунным щенком на плече поспешил за Кэртисом и Ото. Десять минут спустя из подземного ангара вылетела небольшая ракета в форме удлиненной капли — космолет “Комета”, сверхскоростной корабль, разработанный и изготовленный командой капитана Фьючера. “Комета” была самым быстрым космолетом Солнечной системы. Спустя два часа она вошла в верхние слои атмосферы Земли. Капитан Фьючер искусным маневром посадил космолет точно на площадку на крыше Дома правительства — самого высокого здания в Нью-Йорке. С крыши Кэртис увидел волнующиеся массы людей и теснимую толпой цепь полицейских.
— Судя по всему, происходит что-то чрезвычайное, — заметил он, нахмурившись. — Скорей вниз! Не задерживайтесь!
Лестница вела прямо в кабинет Президента. Джеймс Картью, его секретарь и начальник полиции с удивлением воззрились на капитана Фьючера и его друзей.
— Кэртис, вы уже здесь! — воскликнул Картью и вздохнул с облегчением. Он поспешил навстречу гостям, приветливо протягивая руку капитану. Боннел и Андерс почтительно посмотрели на прославленного героя и его команду.
— Что происходит, сэр? — спросил Кэртис. — Там внизу толпа заполнила всю площадь! Чего они требуют?
— Они требуют, чтобы я передал всю власть в руки доктора Зерро и его Легиона.

1 Следующая страница


Капитан Фьючер приходит на помощь 2

— Доктор Зерро? — Кэртис удивленно поднял брови. — Это кто такой?
— Как? — удивленно воскликнул секретарь Боннел. — Вы ничего не знаете о докторе Зерро?! Вся Солнечная система слушает его передачи о черной звезде!
— Какая черная звезда? — в свою очередь удивился капитан Фьючер. — Саймон и я занимались физическими экспериментами и не следили за событиями в Системе. Расскажите, в чем дело!
Джеймс Картью, путая от волнения слова, изложил суть происходящего.
— Подавляющая часть населения поверила доктору Зерро. Они требуют немедленно выполнить все его условия.
— Как я понимаю, этот доктор запугивает всех черной звездой, чтобы узурпировать власть, — сказал капитан Фьючер. — Вы говорите, что наши астрономы не видят никакой угрозы?
— Да. Они утверждают, что масса звезды слишком ничтожна, чтобы представлять опасность даже при прямом столкновении.
— Мы с Саймоном сами понаблюдаем за этой звездой и выясним, что к чему, — заверил Кэртис. — Но сначала надо арестовать доктора Зерро, чтобы он не сеял панику.
Начальник полиции беспомощно развел руками.
— Не можем его найти! Ни его самого, ни тайную базу, с которой действуют члены Легиона. В довершение ко всему продолжают исчезать ученые — час назад пропал астрофизик с Венеры.
— Есть все основания предполагать, что в похищении ученых замешан Легион доктора Зерро, — сказал Кэртис. — Мы начнем с Венеры, попытаемся там напасть на след…
Около настольного телевизора загудел зуммер. Халк Андерс бросился к столу.
— Я приказал все сообщения с Венеры направлять сюда, — пояснил он. — Это, видимо, один из моих агентов.
Андерс нажал кнопку, и на экране возникло изображение прелестной девушки-землянки. Бледное лицо было взволновано.
— Джоан Рэнделл! — удивленно воскликнул Кэртис. Он узнал одну из самых способных сотрудниц Межпланетной полиции. Она здорово выручила его на Юпитере, когда он схлестнулся с Императором космоса.
— Капитан Фьючер! — в свою очередь обрадовалась девушка, увидев Кэртиса на экране видеосвязи. — Вы подключились к делу доктора Зерро? Очень хорошо!.. Я, кажется, напала на его след, — торопливо докладывала она. — Я находилась на Венере, когда пропал астроном. Это было примерно час назад. Кенсу Кейна похитили легионеры доктора Зерро. Я проследила за ними до посадки на космоплан и подслушала, что следующим будет похищен Гэтол, астроном с Марса. Космоплан стартовал…
Джоан внезапно замолчала и повернула лицо к двери переговорного пункта.
— Кто-то ломится в дверь! — воскликнула она. — Легионеры меня засекли…
Лицо Джоан исчезло с экрана. В динамиках раздался треск рухнувшей под ударами двери, затем пронзительный женский крик. Экран погас.
— Джоан! — крикнул Кэртис в микрофон, но ответа не было.
— Легионеры заметили, что она шпионила за ними, — пояснил Саймон. — И ее тоже похитили.

В МАРСИАНСКИХ ПУСТЫНЯХ

Холодный ночной ветер шуршал песчинками марсианской пустыни, словно нашептывая о тайнах великого прошлого планеты. Вдали высились ярко освещенные башни Сэртиса, столицы Марса. В нескольких километрах от города, среди песчаных дюн, притаилась “Комета”. В компактной лаборатории космолета капитан Фьючер делал последние приготовления к опасной схватке с Легионом Судьбы. Почти касаясь огненной шевелюрой потолка, он ходил из угла в угол, разъясняя план операции своим друзьям.
— Это единственный шанс вырвать Джоан Рэнделл из рук Легиона и напасть на след доктора Зерро, — возбужденно говорил он. — Именно поэтому я решил лететь с Земли на Марс. Джоан успела передать, что следующей жертвой похищения намечен Гэтол, директор обсерватории в Сэртисе. По моим расчетам, они должны предпринять попытку сегодня ночью. Мы их встретим должным образом!
Линзы Мозга следили за оживленным лицом капитана Фьючера. Саймон явно не разделял его энтузиазма.
— Но если легионеры успели прослушать доклад Джоан по видеофону, то они, вероятно, передумают.
— Такую возможность исключить нельзя, — согласился Кэртис. — Все же я надеюсь, что легионеры появились позже. Иначе Джоан прервала бы передачу. Когда они прилетят за Гэтолом, на их космолете будут Кенсу Кейн и Джоан. Тут-то мы их и накроем.
Грэг вставил:
— Хозяин! Я не сомневаюсь, что мы с ними справимся.
— Даже не заикайся об этом, Грэг! — Капитан Фьючер не мог удержаться от улыбки от неуклюжей дипломатии робота. — Ты останешься в космолете с Саймоном. Со мной пойдет Ото.
— Ты всегда берешь Ото, — жалобно сказал Грэг. — Почему не меня?
— Потому что ты слишком громко дребезжишь при ходьбе, — насмешливо объяснил Ото. — А мы должны двигаться тихо. Оставайся здесь со своим прожорливым любимцем и следи, чтобы он не тронул мои вещи. Иначе я просто выкину его в космос.
Еек вытянул острую мордочку, выплюнул недожеванный болт и устрашающе защелкал челюстями на андроида. Как и все обитатели Луны, лундоги обладали телепатическими способностями, так как при отсутствии воздуха иных способов общения у них не развилось.
— Ты опять обидел Еека, — заворчал Грэг. — Что ты к нему цепляешься? Ну съест он кусочек металла, ты от этого не развалишься.
— Кусочек?! — засвистел Ото на всю громкость. — Если бы не я, мы бы сюда не долетели — эта тварь принялась грызть корпус!
Кэртис, не обращая внимания на обычную перепалку, давал указания Саймону-Мозгу, куб которого покоился на специальной подставке.
— Саймон, пока мы будем в городе, проведи фотоспектрографические исследования черной звезды. В частности, надо точно измерить массу.
— Будет сделано, малыш, — заверил Мозг. — На это мне хватит двух часов.
Средний отсек космолета содержал все виды аппаратуры, которые могли понадобиться для наблюдений и исследований. Здесь же находилась справочная литература, спектрограммы звезд, образцы атмосфер со всех планет и прочий материал, который использовал Саймон в своей работе. В других местах космолета размещались походные лаборатории: химическая, биологическая, минералогическая, а также хирургическое отделение, где можно было проводить самые сложные операции. Капитан Фьючер слыл, помимо прочего, искусным хирургом. На космолете также имелась обширная библиотека, но занимала она лишь один шкаф, так как все книги были микрофильмированы.
— Итак, я хорошенько исследую эту звезду, — подытожил беседу Саймон, — а ты, юноша, будь осторожен, не увлекайся.
— Я прослежу, чтобы капитан Фьючер действовал осмотрительно, — с важным видом заявил Ото.
— А кто будет следить за тобой? — поинтересовался Саймон. — Это как раз ты вечно ищешь приключений. И всегда находишь!
Кэртис засмеялся, вспомнив, сколько раз приходилось выручать андроида из беды.
— Пора выходить, Ото, — приказал Кэртис. — До обсерватории не меньше пяти километров. Надо торопиться.
Они вышли из люка и двинулись в сторону залитого светом Сэртиса. Капитан Фьючер оставлял на песке заметные следы, а Ото скользил, будто не касаясь поверхности. Кэртис глянул на две яркие луны, плывущие по краю неба, и снова ощутил магическую притягательность этого древнего мира.
Впереди высились здания города. Сэртис был застроен высокими домами-башнями, верхние этажи которых были шире нижних, из-за чего казалось, что дом вот-вот опрокинется. Однако малая сила притяжения на Марсе позволяла возводить такие дома-грибы с широкими галереями под крышей и лестничными переходами между ними.
Центральная площадь была заполнена возбужденно гудящей толпой.
— Давай посмотрим, что там творится! — Ото с жадным нетерпением повернулся в сторону площади. Опасность и риск неизменно притягивали андроида.
— Сейчас не время, — строго одернул его Кэртис. — Нужно как можно скорей добраться до обсерватории.
Они обошли площадь стороной, закутавшись, в плащи, чтобы их не опознал случайный прохожий. Капитана Фьючера и его друзей знали на всех девяти планетах.
Кэртис Ньютон издалека внимательно оглядел толпу. Там были колонисты-земляне, приезжие геологи и пилоты, но основную массу составляли уроженцы Марса, выделяющиеся бочкообразными туловищами на длинных тонких ногах. Толпа колыхалась и с каким-то раздражением слушала чиновника, который пытался всех успокоить.
— Не позволяйте паникерам шарлатана Зерро подбивать вас на безрассудные действия! — кричал тот с балкона первого этажа. — Нам не грозит никакая опасность! Правительство и ученые…
— Где они, ваши ученые? — злобно выкрикнул марсианин из первых рядов. — Сначала они отрицали существование звезды, потом удрали подальше от опасности!
— Верно! — поддержали его тысячи голосов. — К черту ваших ученых! Только доктор Зерро может нас спасти! Вся власть доктору Зерро! Вся — власть — доктору — Зерро!!
Рев тысячеголосой толпы заглушил доводы чиновника.
— Вот идиоты! — пробормотал Ото. — Просят себе диктатора. Испугались какой-то звезды!
Но капитан Фьючер был встревожен. Он не ожидал, что дело зашло так далеко.
— Если не остановить доктора Зерро в самое ближайшее время, он действительно станет диктатором.
Наконец они добрались до обсерватории. Серебристый купол темнел на фоне залитого светом двух лун неба. В полутемном зале находился только один марсианин. Он занимался расчетами, то и дело заглядывая в окуляр телескопа. Увидев капитана Фьючера и андроида, марсианин испуганно вскочил с места.
— Кто… как вы?. — Астроном растерянно вглядывался в полумрак зала. Кэртис протянул ему руку с кольцом.
— Капитан Фьючер! — радостно воскликнул марсианин.
— Вы Гэтол, директор обсерватории? — спросил Кэртис. Ученый кивнул круглой, как тыква, безволосой головой. — Вас собирается похитить Легион Судьбы. Они могут появиться здесь в любую минуту.
Гэтол испуганно замер. Губы его шевелились, но слова застряли в горле.
— Но когда они появятся, вас здесь не будет, Гэтол, — продолжал Кэртис. — Ваше место займет мой помощник Ото. — Кэртис повернулся к андроиду. — Быстро перевоплощайся!
— Я все делаю быстро, — прошипел Ото и раскрыл закрепленную на поясе сумку. Оттуда он вынул баллончик и опрыскал лицо и туловище бесцветной жидкостью. Синтетическая кожа андроида обладала особым свойством — ее можно было размягчить реагентом, после чего андроид мог придать себе любой вид. Ото был непревзойденным мастером перевоплощения.
Через пару минут тело Ото стало мягким, как глина. Только руки он защитил от жидкости и, словно скульптор, начал ваять самого себя! Он размял ноги так, что они стали длинными и тонкими, как у марсианина, сплющил и расширил туловище и в завершение придал своему лицу марсианский облик. Новая плоть Ото быстро обрела прежнюю эластичность, он стал точной копией марсианина. Придав лицу нужный цвет, Ото удовлетворенно хмыкнул.
— Я готов, шеф! — доложил он, подражая повадкам астронома.
Гэтол, вытаращив глаза, смотрел на своего двойника.
— Уходите отсюда, Гэтол, — приказал капитан Фьючер. — Ваше место сегодня займет Ото, понятно?
— Мне ничего не понятно, — забормотал Гэтол, — ноя сейчас же ухожу домой и никуда из дома не выйду.
Когда марсианин удалился, Кэртис дал Ото последние указания:
— Если космоплан прилетит, как мы рассчитываем, то он сядет около здания. Часть команды придет за тобой. Постарайся задержать их подольше — спорь, возражай, отбивайся, что угодно! А я в это время попытаюсь проникнуть на космоплан и освободить Кейна и Джоан.
— Но это опасно! — запротестовал Ото. — Почему не вызвать наряд полиции? Они устроят засаду и схватят легионеров на месте преступления.
— Начнется перестрелка, и пострадают пленные. Я не могу допустить, чтобы Джоан погибла. Через нее мы выйдем на след доктора Зерро.
— Шеф, кажется, у тебя есть и другие причины заботиться об этой девушке? — лукаво хихикнул Ото.
Кэртис дал андроиду шутливую затрещину.
— Побереги свои шуточки до лучших времен. Садись к телескопу и делай вид, будто ты что-то понимаешь в астрономии.
— Что значит “делать вид”? — возмутился Ото. — Я знаю другие миры получше любого старикана, закисшего у телескопа! Они смотрят на Вселенную, а я живу в ней.
Посмеиваясь, Кэртис вышел из обсерватории и притаился в тени здания, держа наготове протоновый пистолет. Время тянулось медленно. Но капитан Фьючер научился терпению у Грэга — тот мог сидеть неделями, не шевельнув ни одной железкой.
Фобос, один из спутников Марса, опустился за горизонт. Резко стемнело. Лишь звезды лили мягкий свет на иссушенные пески. Монотонно посвистывал ветер. Маленькая тень мелькнула по небу и скрылась за куполом. Марсианская сова, подумал Кэртис. Но темный предмет появился вновь и стал делать круги над городом. А вскоре послышались глухие выхлопы ракетных двигателей.
— Космоплан Легиона, — прошептал капитан Фьючер. — Прилетели за Гэтолом.
Космоплан шел по спирали, заходя на посадку около обсерватории. С потушенными огнями и заглушённым главным двигателем корабль, как бесшумная птица, опустился перед домом и замер. Из люка цепочкой потянулись легионеры. Двенадцать, сосчитал Кэртис. Двое остались на страже, в свете звезд поблескивали стволы их атомных пистолетов. Остальные быстрым шагом двинулись к обсерватории.
Капитан Фьючер теснее прижался к стене, стараясь разглядеть проходящих. Острые глаза капитана различили эмблемы Легиона на серых мундирах пришельцев. Шедший первым высокий плотный мужчина рывком распахнул входную дверь, и вся цепочка исчезла внутри.
— Черт бы побрал этих олухов! — выругался Кэртис, вглядываясь в легионеров, стоящих по обе стороны от трапа. — Придется прибегнуть к шапке-невидимке.
Из широкого кармана комбинезона он достал небольшой круглый диск. Это был научный триумф Кэртиса и Саймона — прибор для придания человеку невидимости. Мощный заряд скрытой в диске батареи создавал вокруг тела отражающее свет силовое поле. Эффект невидимости держался около десяти минут, после чего поле ослабевало до полного исчезновения, и видимость восстанавливалась.
Кэртис решил, что десяти минут должно хватить. Он надвинул диск на макушку и нажал кнопку. Невидимые силовые линии поля сгущались вокруг тела, и Кэртис наблюдал, как оно теряло очертания, сливаясь с окружающей тьмой. Из обсерватории донеслись крики, грохот опрокидываемой мебели и топот многих ног. Ото сцепился с легионерами.
Кэртис стал полностью невидимым, но и сам он не видел ничего, поскольку лучи света не попадали в зрачки, отражаясь от окутавшего тело поля. Однако капитан Фьючер запомнил точное расстояние до космоплана и осторожно двинулся к трапу. Обладая от природы обостренным слухом, он мог ориентироваться с закрытыми глазами лучше, чем многие люди при свете дня, и у самого трапа уловил дыхание охранников.
Проскользнув между ними, Кэртис поднялся по ступенькам и вошел внутрь корабля. Доносились невнятные голоса, за перегородкой ритмично пульсировали циклотроны. Кэртис ждал, пока исчезнет невидимость. Даже он не мог искать пленников вслепую.
Сквозь темноту начали проступать контуры предметов. Еще минута, и зрение вернется. Тем временем из обсерватории снова донеслись громкие крики — андроид был в родной стихии и с удовольствием выполнял задание капитана Фьючера, доводя легионеров до бешенства своими трюками.
Кэртис осмотрелся. Коридор вел в задний отсек космоплана, где размещались силовые циклотроны и откуда слышались голоса вахтенных. Капитан Фьючер знал конструкцию космопланов всех типов и решил, что пленники скорей всего содержатся в носовом отсеке. Он бесшумно двинулся вперед, сжимая в руке протоновый пистолет.
В этот момент из боковой двери в коридор выскочил легионер. При виде незнакомца он остолбенел, ко тут же схватился за кобуру. Кэртис нажал на спусковой крючок. Протоновый пистолет мог поражать насмерть или на время лишать сознания. Сейчас он работал во втором режиме. Синий луч полоснул легионера, и тот рухнул на пол.
Последняя дверь была заперта на засов. Кэртис выдвинул запор и распахнул дверь. В узкой камере находились двое. Девушка-землянка в серебристом костюме на “молниях” сидела на полу, устало опустив голову на колени. Маленький сморщенный венерианец метался по камере, как оса, попавшая в стакан.
— Джоан! Кейн! — громким шепотом позвал Кэртис. — Быстро выходите! Да скорей же!
Джоан Рэнделл подняла голову и, узнав стоящего на пороге, радостно закричала:
— Капитан Фьючер! Наконец-то! Я знала, что вы нас выручите!
— Тише, не кричите! — зашипел Кэртис, но было поздно.
Громкий возглас девушки достиг заднего отсека. В коридор ворвались легионеры. Протоновый пистолет засверкал голубым огнем. Несколько человек повалились на пол, остальные отпрянули за дверь и громко звали на помощь отряд, застрявший в обсерватории.
— Все сюда! — кричали они. — Здесь капитан Фьючер! Мы попали в ловушку!
Кэртис прыгнул к входной двери. И в этот момент один из легионеров, уродливый карлик, швырнул в него клубок шипящих змей.
— Осторожно! — закричала Джоан. — Змеи-канаты!
Но предупреждение запоздало. Змеи-канаты молниеносно обвили руки и ноги Кэртиса, Джоан и Кейна с такой силой, что даже капитан Фьючер не смог разорвать путы. Подобные змеи водились на Сатурне, и уголовники всех планет давно дрессировали их для преступных целей.
Уродливый карлик тем временем уже стоял у трапа и вопил во все горло:
— Кэллэк! Быстро сюда! Бросьте Гэтола, мы немедленно стартуем!
Легионеры во главе с гигантом-землянином выбежали из обсерватории и забрались в космоплан.
— Запустить циклотроны! — приказал карлик — Полный ход!
Сопла пусковых ступеней изрыгнули пламя, и космоплан, дрогнув, оторвался от поверхности. Кэртис, все еще пытаясь освободиться от живых пут, увидел, как из обсерватории выскочил Ото и кинулся к космоплану. Синтетическое тело андроида было изрядно помято, но скорость и проворство остались при нем. В невероятном прыжке Ото успел ухватиться за край люка. Один из легионеров потащил андроида внутрь. Он был уверен, что в его руках тот самый Гэтол, за которым они прилетели. Кэртис беспомощно наблюдал, как Ото упирается в обшивку корпуса, отбиваясь от противника. В этот момент включилась вторая ступень, и сильный рывок отшвырнул сцепившихся врагов от корабля. Космоплан Легиона взмыл в усыпанное звездами небо.

ПОЛЕТ В ЛОГОВО ВРАГА

Капитан Фьючер отчаянно старался разорвать кольцо змей. Но это было выше его сил, полдюжины гадов сковали руки и ноги. Их не зря называли канатами, и не напрасно преступники Сатурна, да и других планет не жалели времени на дрессировку. Результаты превосходили все ожидания.
Иногда к пленникам подходил карлик и осматривал их с выражением злорадства в маленьких черных глазках. Это был землянин средних лет, безобразный и злобный. На этот раз он привел с собой здоровенного землянина, с несоразмерно маленькой головой и тупым выражением лица. Это был Кэллэк, возглавлявший группу захвата в обсерватории. Карлик злобно пнул Кэртиса.
— Итак, знаменитый капитан Фьючер устроил ловушку для нашего Легиона, — сказал он с издевкой. — И угодил в собственные сети!
Понимая бессмысленность сопротивления, Кэртис спокойно смотрел в лицо карлика.
— Я тебя знаю, — сказал он равнодушно. — Ты Родж, биолог-неудачник. Ты вживил Кэллэку железу, вырабатывающую гормоны роста, сделал его гигантом и втянул в уголовщину. Пять лет назад вас обоих приговорили к пожизненному заключению на Цербере.
— У тебя хорошая память, — прошипел карлик. — Но ты забыл упомянуть главное — ведь это ты нас засадил. Есть повод рассчитаться.
Карлик потянулся к поясу с атомным пистолетом, но вмешался другой легионер, тоже землянин. Кэртис отметил, что вся команда состояла из землян. И выглядели они как-то странно: окаменелые лица, пустые глаза. Даже одежда висела, как на манекенах.
— Родж, этого человека нельзя убивать, — сказал легионер невнятным приглушенным тоном. — Вспомни приказ доктора Зерро.
Карлик выругался, но пистолет убрал.
— Я свяжусь с доктором. Думаю, для этого типа сделают исключение.
Телеэкран видеосвязи находился рядом, в нише коридора. Кэртис видел, как карлик подошел к аппарату, включил его и набрал код вызова. Лежащие на полу коридора Джоан и Кейн все еще пытались освободиться от змей.
— Не тратьте зря силы, — прошептал Кэртис. — Мы найдем способ выбраться отсюда. Наберитесь терпения.
— Это все из-за меня, капитан Фьючер, — голос девушки прерывался всхлипываниями. — Если бы не я, вас бы не схватили…
Родж вышел на связь. На экране появился доктор Зерро. Беспомощно лежа на полу, Кэртис всматривался в черты зловещего заговорщика, обезвредить которого он обещал Президенту. Доктор выслушал доклад карлика молча, но с явным удовлетворением, и обратил свой горящий гипнотический взгляд на Кэртиса, который находился в поле обзора видеокамеры.
— Итак, перед нами капитан Фьючер, любитель соваться не в свои дела. Теперь он сунулся в мои! — Глубокий хриплый голос звучал презрительно. — Ты глупец! Только я могу спасти планеты от ужасной катастрофы, и я не позволю никому путаться у меня под ногами!
— Не морочь мне голову, — не менее презрительно возразил Кэртис. — Если действительно существует опасность и если ты способен чем-то помочь, то надо предложить помощь правительству, а не лезть в диктаторы. Ты запугиваешь людей, чтобы дорваться до власти. Ты не первый такой, — продолжал Кэртис насмешливо. — Вспомни афериста, который захватил Юпитер и объявил себя Императором Вселенной. Кто его свергнул и обезвредил? Я, капитан Фьючер. С тобой будет то же самое. Считай, что я тебя предупредил.
— Ты угрожаешь?! — Доктор Зерро едва не поперхнулся. — Посмотри на себя! Лежишь как бревно на полу и грозишь мне!
— А может, его шлепнуть, и все дела? — с готовностью предложил карлик.
— Убивать его рано, Родж, и ты знаешь почему, — сурово осадил карлика доктор. — Доставьте его сюда. И остальных тоже. Посмотрим, как ему понравится наш Дом для врагов.
Родж визгливо рассмеялся, потирая руки.
— Да, да, доктор! Зачем убивать, когда есть Дом для врагов! Уверен, что капитан сумеет его оценить!
Кенсу Кейн, маленький, похожий на увеличенную в длину осу венерианец, пронзительным голосом вдруг заявил:
— Вы нарушаете права гражданина Венеры! Я буду жаловаться в полицию!
Даже Кэртис не мог удержаться от улыбки, слушая правозащитника с Венеры. А доктор Зерро и не взглянул на протестующего. Он отдавал распоряжения карлику:
— Направляйтесь в штаб, не теряйте времени. С капитана Фьючера глаз не спускать!
— Я с него шкуру спущу, — злобно проворчал себе под нос карлик.
Сеанс связи закончился. Родж повернулся к Кэллэку.
— Всех троих запереть!
Легионеры поволокли пленников в камеру. Карлик снял с капитана пояс с пистолетом и швырнул его в угол коридора. Затем вынул рамку и дважды дернул натянутую струну, которая издала протяжный замирающий звук. Змеи-канаты как по команде развили кольца и попрыгали в протянутую карликом сумку.
Капитан Фьючер вскочил на ноги, но дверь захлопнулась, а с наружной стороны послышался скрежет засова. Кэртис помог Джоан и венерианцу подняться.
— Хорошую конуру нам предоставили, ничего не скажешь! — Капитан Фьючер с отвращением оглядел голые стены.
Кенсу Кейн кипел возмущением.
— Меня, директора обсерватории, открывшего туманность Цефеиды, автора теории двойного спектра, бросили в камеру, как мешок корнеплодов’ Это неслыханно! Я этого так не оставлю! — Астроном в приступе праведного гнева забыл о реальности. — Я обращусь в Межпланетную прокуратуру! Я…
— Успокойтесь, коллега, — сказал Кэртис. — Прокурор далеко.
Джоан подошла к Кэртису и с виноватым видом глянула ему в глаза. Миловидное лицо двушки выражало огорчение и раскаяние.
— Если бы я говорила тише, мы бы не попали в эту клетку, — промолвила она.
— Не расстраивайтесь, Джоан, — сказал Кэртис, положив руку ей на плечо. — Вспомните, что из всех тайных агентов, которые гонялись за доктором Зерро по всем планетам, только вам удалось напасть на след. И вы успели передать ценную информацию. Не ваша вина, что моя ловушка не сработала.
— Ото погиб, упав с космоплана вместе с легионером?
— Ото способен выдержать большие нагрузки. Но если он погиб, я не завидую легионерам! Они мне ответят за смерть друга!
— Теперь вы успокойтесь, — мрачно подал голос астроном. — Мы пока в плену, и надо думать, как уцелеть самим.
Капитан Фьючер ободряюще улыбнулся.
— Не унывайте, коллега. Я бывал в худшем положении, но в конце концов выкручивался.
Он повернулся к иллюминатору и попытался определить положение космоплана. Красный диск Марса и сверкающее Солнце остались позади. Легионеры летели к краю Солнечной системы.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

— Впереди только две планеты, Уран и Плутон, — пробормотал Кэртис. — Значит, база и штаб доктора Зерро находятся на одной из них.
— Капитан Фьючер, кто такие эти легионеры? — спросила Джоан — Я говорю не о Родже и Кэллэке, а об остальных. Вроде бы земляне, но какие-то странные. Как куклы. Голоса тоже странные. И двигались, будто механические…
— Типы действительно необычные, — согласился Кэртис и нахмурился. — А что, если… Впрочем, сейчас не время рассуждать. Надо придумать, как вырваться на свободу до того, как нас доставят к доктору Зерро. Не знаю, что это за Дом для врагов, но вряд ли там больше комфорта, чем здесь.
Кэртис пожалел о потере пояса. В секретных карманах было спрятано немало хитроумных устройств, которые не раз помогали ему в подобных переделках. Он постучал пальцем по стеклу иллюминатора. Обычное сверхпрочное стекло. За ним — открытый космос. Оставалась дверь. Сплошная стальная дверь с крепким засовом снаружи. Нечего и думать о том, чтобы ее выломать.
И вдруг капитана Фьючера осенило. Кэртис сел на пол, снял с пальца знаменитое кольцо-эмблему и начал ловко разбирать его.
— Внутри помещен крохотный атомный двигатель, — объяснил он спутникам. — Он вращает алмазики. Попробуем использовать его для другой цели. Правда, потребуется некоторое время.
— Не понимаю, какая нам польза от такого двигателя, — сказал Кейн.
— Вот это я и хочу проверить, — улыбнулся Кэртис. — Допустим, мне удастся прикрепить его к рулевым дюзам, и он своей тягой развернет космоплан.
— Нашли время для шуток! — возмутился венерианец — В нашем положении, молодой человек, шутки не уместны. Меня ждет анализ двоичных величин с учетом искривления пространства, а я трясусь с вами в космоплане, направляясь неизвестно куда! Да еще вынужден слушать ваши шуточки.
— Не волнуйтесь, Кейн, — усмехнулся Кэртис. — Если моя идея сработает, вы вернетесь к двоичным величинам.
Космоплан летел с той же скоростью и в том же направлении. Только мерный гул циклотронов напоминал о полете. Разбирая крохотные детальки кольца, Кэртис думал о своих друзьях. Он знал, что они приложат все силы, чтобы найти его. Но они понятия не имеют, в какой части Системы он находится.
— Похоже, мы вышли далеко за орбиту Юпитера, — заявил Кенсу Кейн. — И летим дальше. Вы сказали, что знаете, как отсюда выбраться?
— Есть одна идея, — подтвердил Кэртис. — Осталось ее проверить. — Он поднялся на ноги, держа в руках маленькую деталь. — Я использую этот крохотный атомный двигатель как атомную горелку. Возможно, мы сумеем перерезать дверь.
— Допустим, перережем, что дальше? — мрачно поинтересовался Кейн. — Надо обезвредить команду.
— Нас слишком мало для этого, — сказал капитан Фьючер. — У меня другой план: захватить спасательную капсулу. Как вы знаете, каждый космолет снаряжен спасательной капсулой на случай аварии. Если повезет, доберемся до ближайшего пункта межпланетной связи и вызовем моих друзей.
Кэртис подошел к двери, прислушался и прижал атомную горелку к краю двери напротив засова. Тонкая, словно волос, струя плазмы врезалась в металл. Кэртис медленно вел крохотный резак вдоль косяка. Он знал, что энергия может иссякнуть в любой момент. Так и произошло, едва прорезь дошла до предполагаемого края засова. Капитан Фьючер нажал на дверь. Она не открылась. Засов был цел. Лицо Кэртиса омрачилось. Не особо веря в успех, он отошел от двери и с разбега ударил в нее плечом. Дверь распахнулась!
— Вперед! — тихо скомандовал капитан Фьючер, сдерживая радостное возбуждение. — Капсула пришвартована к носовому отсеку, я заметил это, когда космоплан приземлялся у обсерватории.
Пленники на цыпочках двинулись вдоль коридора. Кэртис внимательно оглядывал стены, пока не заметил то, что его интересовало, — нишу для хранения оружия. Там, среди атомных пистолетов команды, висел его собственный пояс с протоновым пистолетом и набором устройств.
— А я знал, что найду свое оружие! — обрадовался Кэртис.
— Капитан Фьючер! — Джоан испуганно потянула Кэртиса за рукав.
Из пульта управления в носовой части вышел легионер. Увидев пленников, он как будто и не удивился, но рука метнулась к поясу. Однако в проворстве Кэртис уступал лишь андроиду. Легионер не успел вытащить пистолет, как голубой луч уложил его на пол.
— Бежим! — приказал Кэртис, пристегивая пояс.
Миновав коридор, они свернули в тесный проход и подошли к аварийному люку, через который команда могла перейти в спасательную капсулу. Кэртис распахнул люк. Джоан, пригнувшись, ступила внутрь. Кейн просунул голову, но вдруг шагнул назад и повернулся к Кэртису.
— Мне надо вернуться в камеру, — заявил он. — Там остались мои записи по анализу двоичных величин. Они выпали из кармана, когда меня бросили на пол!
С этими словами шустрый венерианец шмыгнул в проход. Кэртис едва успел ухватить его за шиворот.
— Гори они огнем, ваши записи! — сердито крикнул Кэртис. — Будем живы, напишете новые, еще двоичней!
Он силой затолкал астронома в спасательную капсулу, забрался следом и плотно задраил люк, после чего принялся отворачивать болты крепления с помощью специального гаечного ключа. Отвинтив последний болт, Кэртис перешел к пульту управления и осторожно включил пусковой двигатель. Капсула медленно отделилась от ракетоплана и развернулась под прямым углом к кораблю.
Космоплан Легиона величественно проплыл мимо, двигаясь своим курсом, и скоро исчез из вида. Кэртис направил капсулу в обратную сторону.
— Мы спаслись! — радостно кричала Джоан. — Спаслись! О, капитан Фьючер, я даже не надеялась…
— Не разделяю ваших восторгов, — сварливо брюзжал в углу венерианец. — Мои записи! Плод стольких трудов! А вы! — Он сердито обратился к капитану: — Вы осмелились силой затолкать меня на корабль!
— Бросьте свои жалобы, коллега, — спокойно заметил Кэртис. — И не спешите радоваться. Опасность еще не миновала. Легионеры скоро найдут оглушенного товарища. Сразу же обыщут корабль и обнаружат пропажу спасательной капсулы. А потом развернутся и бросятся в погоню…
Он включил двигатели на полную мощность, и капсула помчалась в сторону Солнца. Вдруг корпус тряхнуло, словно корабль налетел на препятствие, и начало бросать из стороны в сторону, но спустя несколько минут все успокоилось.
— Что это было? — удивилась Джоан.
— Завихрения космической пыли, — коротко ответил Кэртис Ньютон.
— Капитан Фьючер, — тревожно воскликнул астроном. — Мы находимся в зоне, запрещенной для полетов! Вы должны это знать!
Кэртис оглянулся. В заднем иллюминаторе он заметил черную точку. Точка росла с каждой секундой.
— Так я и думал, — пробормотал Кэртис сквозь зубы. — Они превосходят нас в скорости. Теперь мы в положении зайца. Только уворачиваясь и путая следы, мы сможем оторваться от этих псов.
Азарт космической гонки охватил капитана Фьючера. Бросая рычаг управления то влево, то вправо, он вел корабль зигзагами, надеясь затеряться во тьме космоса. Но космоплан имел слишком большое преимущество в скорости и неотвратимо настигал беглецов.
— Они совсем близко! — воскликнула Джоан в отчаянии.
Капсула влетела в очередное пылевое завихрение. Двигатели не смогли вырвать ее из потока, и кораблик завертелся, как щепка в бурном ручье. Капитан Фьючер делал все возможное, но потерявшую управление капсулу с огромной скоростью влекло в неведомом направлении. Кэртис Ньютон понимал всю опасность положения. Он хорошо знал о вихревых потоках на окраинах Солнечной системы.
— Космоплан прекратил преследование! — Джоан радостно захлопала в ладоши. — Они повернули назад. Мы спасены!
Капитан Фьючер оставался угрюмым.
— Они повернули потому, что не захотели рисковать космопланом. И своими жизнями.
— Рисковать? — удивился Кейн. — Что вы имеете в виду?
— Нам не выбраться из проклятого вихря. В космосе нет ничего опасней для кораблей, чем эти потоки.
— Так ведь это… это Саргассово море космоса! — сообразил астроном и тоже замолчал. Пропавшие записи о двоичных величинах, похоже, на время перестали его занимать.
— Вы правы, коллега, — отрешенно согласился капитан Фьючер. — Нас несет в Саргассово море космоса.

СЛЕДЫ ВЕДУТ К ПЛУТОНУ

Ото и его противник сорвались с высоты почти пятидесяти футов. Проворный андроид ухитрился развернуться так, чтобы в момент удара о землю противник оказался под ним. Сотрясение все равно было сильным, и Ото несколько секунд сидел, постанывая, на песке.
— Быть бы мне лепешкой, да спасибо врагу, — прошипел андроид и склонился над телом мертвого легионера. — Боги Вселенной, что это?
Ото в ужасе отпрянул от трупа. Легионер, с которым он сцепился у люка, был землянин. И падал Ото вместе с землянином, это он прекрасно помнил. На земле же лежало тело диковинного существа.
В момент смерти произошло фантастическое преображение. В самом общем смысле это был гуманоид. Но какой! Тело с ног до головы покрыто короткой белой шерстью, на узловатых ногах и бугристых руках всего по два пальца, а приплюснутая голова, тоже поросшая шерстью, напоминала змеиную. Два глубоко запавших черных глаза без зрачков застывшим взглядом смотрели в небо. Ничего подобного Ото не видел ни в жизни, ни на картинках.
На гуманоиде была надета кожаная портупея. К поясу крепился какой-то металлический предмет — не то оружие, не то прибор, разбившийся от удара.
“Неужели я спятил? — подумал Ото. — Или это галлюцинация?” Он поднял голову и услышал слабый рокот ракетных двигателей космоплана, увидел черную точку корабля. Отчаяние и чувство бессилия наполнили синтетическую душу андроида.
— Они улетели! И забрали капитана Фьючера! Я даже не знаю куда! Если бы мне удалось проскочить на корабль!
Ото был безутешен. Он обожал своего шефа.
— Надо быстрей добраться до “Кометы”, — приказал он сам себе и помчался к городу. Но тут же вернулся, вспомнив о странном превращении мертвеца. Ото решил прихватить его с собой, чтобы Мозг изучил существо, которое, может, даст ключ к тайне доктора Зерро и его Легиона. Взвалив на плечи тяжелое тело, Ото двинулся в путь. Надвигалась песчаная буря, ночной ветер шуршал невесомыми песчинками, но андроиду было не до марсианских пейзажей. Он упорно шагал вперед в обход ярко освещенных башен Сэртиса и наконец вышел к потайному месту, где между дюнами темнел корпус “Кометы”.
Ото нажал скрытую в обшивке корабля кнопку, и входная дверь бесшумно сдвинулась. Затолкнув ношу, Ото забрался следом.
Походная лаборатория в среднем отсеке была слабо освещена. Саймон пристально рассматривал в самый большой телескоп участок неба около созвездия Стрельца, а Грэг делал фотоснимки того же участка на малом телескопе. Шум у входа привлек внимание друзей, и они настороженно следили, как какой-то марсианин забирается в корабль.
— Это я, Ото! — поспешно крикнул андроид, опасаясь, что решительный робот примет его за врага.
— Где Кэртис? — спросил Саймон.
— Его захватили легионеры, — ответил Ото. — В этом есть и моя вина. — Он коротко рассказал о событиях последних часов.
Огромный робот, сверкая фотоэлементами глаз, угрожающе двинулся к андроиду.
— Ты позволил Легиону схватить капитана Фьючера? — загудел он, яростно сжимая железные кулаки. — Я предупреждал хозяина, что ты втянешь его в беду. Я просил взять меня. Но нет, ты его уговорил, расхваливая свою ловкость…
— Я выполнял задание капитана, — перешел в контратаку андроид. — И выполнил его хорошо. Я бы задержал их в обсерватории гораздо дольше, но раздался приказ вернуться, и они побежали к кораблю. Я не сумел забраться, меня сбросили.
— Вот-вот! Если бы капитан взял меня, то я разодрал бы корпус, но не дал бы им улететь!
— Прекратить споры! — Суровый голос Саймона оборвал препирательства. В отсутствие капитана Фьючера его люди беспрекословно подчинялись Мозгу. — Мы должны немедленно отправиться на выручку Кэртиса. Ты хоть узнал, куда они полетели?
— Понятия не имею, — угрюмо пробормотал Ото, разводя руками, но тут же воспрянул. — Я принес одного легионера, мертвого, но не это главное!
Ото поведал о странном превращении легионера после смерти.
— Грэг! Отнеси меня к трупу, — приказал Саймон. — Я хочу его рассмотреть.
Линзы-глаза Мозга медленно поворачивались, внимательно разглядывая странное тело.
— Никогда не видел таких тварей, — сообщил он наконец. — Не могу понять, каким образом он принимал вид землянина, когда был жив.
— Но он действительно казался землянином! — с горячностью подтвердил Ото. — И одет был, как землянин. В мундир.
— Когда ты боролся с ним, ничего подозрительного не заметил? — продолжал расспросы Саймон.
— Дайте вспомнить… — Ото задумался, перебирая в памяти подробности схватки. — Вроде бы нет… Хотя да, действительно! Когда мы падали и я в него вцепился, я чувствовал в руках шерсть!
— Следовательно, это существо не было землянином и при жизни, — заключил Саймон. — Просто он умел создавать у окружающих иллюзию.
— Но почему эта иллюзия исчезла сразу же после смерти? — удивился Ото.
— Видишь этот предмет на поясе? — указал Саймон. — От него почти ничего не осталось, так что трудно что-либо утверждать, но я полагаю, что именно это устройство создавало оптический обман. Устройство разбилось, иллюзия пропала. Вот и весь секрет.
— Не очень-то убедительно, — пробормотал Ото.
Грэг оглушительно топал по отсеку, сердито поглядывая на друзей. Наконец он не выдержал:
— Сколько можно заниматься разговорами? Капитан Фьючер в плену, а мы сидим и ничего не делаем! Предлагаю немедленно отправляться в путь!
— Но мы не знаем, где они, — напомнил Саймон.
— Тебя послушать, так мы должны носиться из конца в конец Системы без всякого смысла! — не преминул подколоть робота его постоянный оппонент.
— Молчи, резина, — прикрикнул Грэг, — пока я тебя не пришлепнул!
— Ты меня сначала поймай! — крикнул Ото, вскакивая на ноги. — Лом скрипучий!
Мирно спавший в углу Еек проснулся и, сообразив, что его друга-кормильца обижают, завертелся вокруг спорщиков и защелкал зубами на андроида.
— Прекратить! — Приказ Саймона прозвучал резко, как удар хлыста. Друзья притихли. Помимо официальной власти Саймон имел перед ними интеллектуальное преимущество. К тому же он разработал конструкцию и Грэга, и Ото и считался их родителем.
— Грэг, положи труп на операционный стол, чтобы лицо было расположено под ультрафиолетовым излучателем, — приказал Саймон. — Я хочу исследовать устройство глаз. Кажется, я начинаю догадываться, откуда прибыл этот субъект.
Мозг надел на линзы флюороскопические очки и внимательно изучил внутреннее строение глазных яблок мертвеца.
— Моя догадка подтвердилась, — сказал он наконец. — Это существо обитает на Плутоне или поблизости.
— С чего ты взял? — поинтересовался любопытный андроид.
— Во-первых, глаза не лишены зрачков, как кажется на первый взгляд, а напротив, имеют зрачок диаметром во весь глаз. Значит, на родине существа света не хватает, возможно, царит полутьма. Ясно? Покрытое шерстью тело имеет малый вес, то есть температуры там низкие, а сила притяжения невелика. Есть только одна планета в нашей Солнечной системе, где существуют подобные условия. Плутон.
— Но это может быть пришелец из других миров, — предположил Ото.
— Исключено, — заявил Саймон. — Сетка глазного дна приспособлена к ультрафиолетовому воздействию, спектр которого точно соответствует солнечному. Это обитатель Плутона. Без вариантов.
— Но позвольте! — не сдавался Ото. — Жители Плутона нам известны. Они выглядят совсем не так! Они редко вылетают на другие планеты, но нет-нет да встречаются. Наши ученые регулярно снаряжают туда экспедиции.
— Вот именно, — согласился Саймон. — Потому и снаряжают, что Плутон во многом остается загадкой. Покрытая ледяным панцирем планета и ее три луны полны тайн. Подземные пещеры могут быть населены неизвестными племенами.
— Значит, доктор Зерро и база Легиона находятся на Плутоне? — допытывался Ото.
— Не сомневаюсь, — заявил Мозг. — Не исключено, что эти легионеры вовсе не земляне, а жители Плутона, научившиеся изменять внешность с помощью пока неизвестного мне способа.
Ото обдумывал слова Саймона, удивляясь его мудрости. Но Грэга волновало одно — судьба хозяина.
— Если капитана увезли на Плутон, — произнес он, не вникая в тонкости сказанного, — то надо лететь нам туда!
— Правильно, Грэг, — похвалил Саймон робота за сообразительность. — Приготовиться к старту. Курс на Плутон. Вперед!
Грэг сел за пульт. Через несколько минут “Комета” взмыла над пустыней и понеслась в глубины космоса.
— Как только выйдем за пределы Марса, включи маскировку, — приказал Саймон.
Вскоре Грэг передвинул красный рычаг, и… космический корабль превратился в настоящую комету! Маскировка при помощи ионного распыления была давно известна науке, но воплотить ее на практике удалось лишь капитану Фьючеру. Мощные разряды выбрасывали струи раскаленных частиц через сопла двигателей. Эти частицы окутывали корпус корабля и создавали огненный шлейф, подобный хвосту кометы.
Корабль под видом кометы летел к Плутону. Полет занимал много времени, и Саймон не терял его даром. С помощью походного телескопа он продолжал изучение черного пятна в созвездии Стрельца.
— Как можно думать о каких-то звездах, когда шеф в опасности! — воскликнул Ото.
Саймон повернул к нему блестящие линзы-глаза.
— Я беспокоюсь о Кэртисе не меньше тебя, — сказал он. — Но я продолжаю исследования, которые он мне поручил. Это пригодится нам в борьбе с доктором Зерро.
— Если капитан еще жив… — мрачно заметил Ото.
— Хозяин жив! — уверенно заявил Грэг. В его голосе не было ни малейшего сомнения. — Мы его найдем.
Ото молча повернулся к иллюминатору и от нечего делать осматривал окружающую пустоту. Вдруг он встрепенулся.
— Внимание! — просвистел он возбужденно. — По ходу корабля появился какой-то предмет! Похож на космоплан!
Навстречу действительно летел космоплан странной конструкции.
— Это не может быть корабль Легиона, — тревожно заметил Ото. — Он летит в противоположном направлении… Развернулся на нас! Сейчас он протаранит нашу “Комету”!!
Неизвестный корабль несся навстречу, и от лобового столкновения их разделяли секунды.

КЛАДБИЩЕ КОСМИЧЕСКИХ КОРАБЛЕЙ

Что же происходило в это время с капитаном Фьючером и его спутниками?
Саргассово море космоса! Зловещая угроза для всех космонавтов, окутанное легендами гиблое место.
Отчаяние отразилось на миловидном лице Джоан Рэнделл, а ученый-венерианец заметно побледнел, когда капитан Фьючер сообщил, куда затянуло звездолет. Турбулентный поток со страшной силой увлекал их в глубины космоса. Легионеры не рискнули продолжать преследование, и их космоплан исчез из вида.
— Мой просчет, — виновато сказал Кэртис. — Я знал, что Саргассово море близко, но не учел пылевых завихрений.
— Вы спасли нас от еще большей опасности! — воскликнула Джоан, не скрывая восхищения перед капитаном. — Я уверена, что вы найдете выход и сейчас. Уверена!
— Чем именно грозит нам Саргассово море? — спросил Кейн. — Я знаю о нем только в общих чертах. Я ведь не космонавт.
— Вы, безусловно, знаете о вихревых потоках между планетами. На разных участках они обладают различной степенью турбулентности и все сходятся по спирали в центральную воронку. Это и есть Саргассово море. Отсюда еще никто на возвращался.
Кэртис начал манипулировать рычагами управления, пытаясь вырваться из потока за счет маневра. Но даже на полной мощности ракетные двигатели были бессильны, и капитан Фьючер их отключил.
— Ничего не выходит, — сказал он. — Побережем топливо. В воронку нас занесет в любом случае, а там будет видно…
Джоан ободряюще улыбнулась, хотя в глазах ее застыла тревога. Она безоглядно верила в капитана Фьючера и никогда этого не скрывала. Кэртис понимал трагичность ситуации и лихорадочно перебирал в уме варианты спасения. Он был готов ухватиться за самый ничтожный шанс, но его не было. Оставалась надежда, что выход подскажет сама обстановка.
— Советую вам обоим поспать. Надо набраться сил. Кто знает, как обернется дело.
Как ни странно, но Джоан уснула сразу же. Кейн затих в углу с закрытыми глазами — то ли спал, то ли размышлял о двоичных величинах.
Капитан Фьючер напряженно всматривался вперед. Судя по толчкам и поворотам корабля, они приближались к центру спирали. Здесь мог промелькнуть их последний шанс.
Джоан проснулась от резкого толчка. Протирая глаза, она подошла к пульту и встала рядом с Кэртисом. В иллюминаторе на было видно ни зги, но по бешеным толчкам и рывкам можно было догадаться, что они вошли в бурлящую воронку.
— Немедленно пристегнуться! — крикнул Кэртис. — Пристегнуться всем!
Началось невообразимое. Корабль крутило, как щепку в бурлящем котле. Внезапно все стихло, будто кто-то выключил гигантскую центрифугу. Корабль двигался плавно и медленно, как в тихой заводи.
— Вырвались! — радостно воскликнул Кейн, раскрыв зажмуренные глаза.
— Мы в самом деле вырвались из Саргассова моря? — спросила Джоан.
— Должен вас разочаровать, — ровным голосом произнес капитан Фьючер. — Как раз напротив. Мы вошли в мертвую зону, самый центр воронки.
Он запустил двигатели и попробовал дать задний ход. Ракетоплан вернулся в бурлящий край воронки, его несколько раз тряхнуло и вновь вынесло в центр.
— Так я и думал, — подвел итог Кэртис. — Если не найдем силу, которая нас отсюда вырвет, то торчать нам здесь веки вечные.
— Какую силу можно найти в мертвой зоне? — уныло спросил Кейн.
— Гляньте-ка! — Кэртис указал в иллюминатор на причудливый диск с неровными краями. Диск медленно вращался вокруг своей оси. Капсула приблизилась, и стало видно, что это огромная груда погибших крейсеров, обломков ракет и прочего космического хлама. За счет сильного взаимного притяжения обломки не разлетались.
— Что это? — в ужасе прошептала Джоан.
— Кладбище кораблей, — ответил Кэртис. — Последняя гавань космических кораблей, затянутых в Саргассово море с тех далеких лет, когда начались межпланетные полеты. Я не слышал, чтобы хоть один сумел отсюда вырваться.
Кэртис подвел капсулу к краю диска. Отсюда они могли различить отдельные корабли. Здесь были звездолеты всех планет и конструкций, настоящий музей космонавтики! Грузовые космопланы с Юпитера, грушевидные корабли с Марса, длинные обтекаемые лайнеры для дальних полетов к Нептуну и Урану, черные крейсера Межпланетной полиции, пиратские суда с торчащими атомными пушками и даже легкие прогулочные ракеты. Вся эта масса кораблей была обречена на вечное вращение.
— Как вы думаете, — тихо спросила Джоан, — там могут быть живые люди?
— Нет, Джоан, живых там нет. Никто не напасется воздуха на вечность…
— И мы тоже умрем? Когда?
— Мы не умрем, Джоан. Сейчас мы осмотрим ближайшие корабли — может быть, найдем мощный циклотрон в рабочем состоянии. Нам нужна дополнительная тяга. Наши двигатели слишком слабы.
Джоан вздрогнула.
— Бродить среди мертвецов?
— Вы оставайтесь здесь, вместе с Кейном. Поиск циклотронов — работа нелегкая.
— Нет, нет! Я обязательно пойду с вами!

Предыдущая страница 3 Следующая страница


Капитан Фьючер приходит на помощь 4

— Ну а я лучше останусь, — подал голос Кейн. — Мои руки вам мало помогут, зато мне есть чем занять голову.
Кэртис и Джоан надели скафандры, Кэртис проверил работу шлемофонов, после чего они вышли через герметизированный люк в космос. Некоторое время они плыли рядом, ощущая бесконечную пустоту вокруг. Затем Кэртис вынул из кармана скафандра маленькую ручную ракету величиной с электрический фонарь и коротким импульсом направил себя к ближайшему кораблю. Джоан сделала то же самое.
Кэртис прочел название: “ТЬЕНА, Венера”. Продвигаясь вдоль корпуса, они добрались до кормы, в которой зияла огромная пробоина.
— Удар метеора, — пояснил Кэртис — Здесь искать бесполезно. Циклотроны размещаются как раз в кормовом отсеке.
Следующий космоплан “ПАРИЖ, Земля” казался неповрежденным. Входной люк был открыт, и Кэртис с Джоан легко проникли внутрь.
Там их глазам предстала мрачная картина. Пассажирские отсеки были усеяны мертвецами. Марсиане, венерианцы, земляне, мужчины и женщины… Застывшие в абсолютном холоде, они казались спящими.
— Что могло с ними случиться? — побледнев, Джоан повернулась к Кэртису.
— Попали в Саргассово море. Когда воздух подошел к концу, кто-то распахнул люк. Смерть была мгновенной.
Кэртис вошел в машинный отсек. Цилиндрические атомные генераторы были в сохранности.
— Здесь нам повезло. Но этого может не хватить. Поищем еще.
Рядом застыл старинный звездолет. В корпусе в разных местах виднелись дыры с оплавленными краями — корабль атаковали пираты. Сейфы были взломаны, команда расстреляна. Напоследок пираты прошлись по корпусу из атомных пушек.
— Какие ужасные вещи творились в те времена! — воскликнула Джоан.
— Это произошло очень давно. Корабль такой старый; что нам нет смысла перетаскивать его циклотроны. Надо искать корабли, потерпевшие крушение сравнительно недавно. Они должны находиться по краям кладбища.
Неожиданно их внимание привлек странного вида цилиндр из серого металла. Больше всего он походил на бочку.
— Вот это новость, — удивленно произнес Кэртис, разглядывая необычное сооружение. — В нашей Системе ничего подобного не строили. Неужто он залетел из других галактик? Надо обязательно посмотреть!
В глазах Кэртиса загорелось любопытство исследователя. Они подлетели к цилиндру, но тут их внимание привлек еще более странный предмет. Это был корабль с Земли, одна из первых конструкций. Поражали размеры. По нынешним меркам ракетолет был так мал, что не верилось, будто в нем могли летать люди.
— Как игрушечный, — удивлялась Джоан, разглядывая странный корабль.
— Я знаю, что это за космоплан, — сказал Кэртис с печалью в голосе. — Нет, Джоан, на нем летали отнюдь не дети, а очень смелые, очень отважные люди. Посмотрите на надпись.
На носу космического корабля четко проступало название “Пионер”.
— Так это на нем Марк Кертью первым долетел до Юпитера! — воскликнула Джоан, вспомнив картинки из школьного учебника.
— Не только до Юпитера, — поправил ее Кэртис. В голосе молодого ученого звучало почтение внука, стоящего перед могилой знаменитого деда. — Великий космонавт Марк Кертью первым достиг Урана и Нептуна. Потом он попытался вылететь за пределы Солнечной системы и не вернулся. Так вот где кончился его путь!
На время Кэртис и Джоан забыли о странном цилиндре. Ломиком из набора инструментов Кэртис открыл люк исторического корабля и протиснулся в тесный корпус. Команда состояла из шести человек. Все шестеро сидели в креслах, пристегнутые ремнями, и ледяными глазами смотрели в космос, который побеждали всю свою жизнь и который наконец победил их.
Осторожно, словно боясь разбудить спящих, капитан Фьючер прошел к пульту. Там он увидел человека средних лет, профиль которого был знаком каждому космонавту.
— Марк Кертью, — прошептала сзади Джоан. — На Земле остались его портреты, памятники, бюсты, а сам он стал памятником здесь…
Рука Кертью лежала на бортжурнале. Кэртис слегка приподнял руку покойника и прочел последние записи.
“22 января (по земному календарю). Полет окончен. Нам не суждено достичь цели. Это сделают те, кто придет после нас. Вчера мы попали в мощный поток, который занес нас в мертвую зону, нам не выбраться Остается ждать, когда кончится воздух или произойдет чудо.
23 января. Запасы воздуха подходят к концу. Мы сидим и вспоминаем Землю, которую никогда не увидим вновь. Найдут ли когда-либо наши тела?
24 января. Это конец. Мы задыхаемся. Воздуха нет. Чуда нет Рука слабеет. Это конец. См…”
Здесь запись обрывалась. Капитан Фьючер, чувствуя комок в горле, поднял руку к шлему, отдавая честь далеким предкам, которые оказались так близко.

ВСТРЕЧА В КОСМОСЕ

Капитан Фьючер и Джоан покинули корабль, ставший мавзолеем для шестерых отважных землян. Теперь все внимание Кэртиса было приковано к загадочному цилиндру.
— Наверняка эта штука прилетела из-за пределов Солнечной системы, — сказал он уверенно. — Времени мало, но все равно заглянем.
Они подплыли поближе. Гладкая поверхность цилиндра не имела ни люков, ни иллюминаторов.
— Я боюсь, — призналась Джоан с дрожью в голосе. — Тут чувствуется что-то странное и враждебное.
— Живого там ничего быть не может, — успокоил девушку Кэртис. — И где-то должна быть дверь. Хотелось бы ее найти.
В тот же момент Кэртис похолодел от ужаса, а девушка сдавленно закричала. Прямо перед ним в гладкой стенке цилиндра открылась дверь! Она открывалась, как диафрагма фотообъектива, раздвигаясь от крошечного отверстия до круга диаметром около трех метров.
— Как это получилось? — воскликнула охваченная паникой Джоан. — Мы даже не касались обшивки!
— Значит, дверь открывается телепатически. — Глаза Кэртиса возбужденно блестели. — Я захотел найти дверь, и она тут же появилась. — Он уже сгорал от любопытства. — Интересно, где делают такие механизмы? Вперед, Джоан! Нас ждут другие чудеса.
Преодолевая инстинктивный страх, девушка вошла в люк следом за Кэртисом. Они очутились внутри цилиндра, в окружении приборов и механизмов непонятной конструкции и назначения. Вдоль стен тянулись металлические стеллажи, освещаемые через равные промежутки багряными лампами. Под каждой лампой в полной неподвижности лежало странное существо. По неприятному впечатлению существа дали бы сто очков вперед любому уроду Солнечной системы. Больше всего они напоминали отвратительный гибрид осьминога и человека. Чешуйчатое туловище с четырьмя руками завершала сморщенная и безволосая головка. Из спины торчали роговые наросты.
— Должно быть, они залетели с другой звезды, — размышлял вслух капитан Фьючер. — Попали в Саргассово море и тут застряли. Не исключено, что они не нуждаются в воздухе.
— Что это за лампы над каждым из них?
— Понятия не имею. Возможно, для поддержания жизни. Они не похожи на мертвых. Скорей находятся в спячке.
На полу стояли пустые баки. На стенках засохла бурая жидкость.
— Кровь! — воскликнул Кэртис. — Их пища? Когда она кончилась..
Капитан Фьючер подошел к пульту управления с ручками и приборами необычной формы. Едва он приблизился, автоматически включились разноцветные огни. Оглянувшись, Кэртис заметил, что свет над ближайшими полками погас, а лежащие там существа зашевелились!
— Теперь понятно! — Кэртис отпрянул от пульта, увлекая за собой Джоан. — Когда кровь кончилась, они погрузились в спячку. Детектор срабатывает на любое теплокровное существо. При этом просыпаются эти двое — либо дежурные, либо начальники. Если они оклемаются, нам несдобровать!
— Кэртис! — отчаянно закричала Джоан.
Капитан Фьючер резко повернулся, и тут же четыре щупальца обхватили его за ноги и за грудь. Чудовища проснулись гораздо быстрей, чем он ожидал. Второй осьминог бросился к пульту, видимо, с целью разбудить остальных. Джоан отчаянно вцепилась в охватившие Кэртиса щупальца, пытаясь оторвать их от капитана. Кэртис невероятным усилием освободил руку, выхватил протоновый пистолет и выстрелил в осьминога, подскочившего к пульту. Тот рухнул дымящей грудой. Ближний осьминог поднял Кэртиса в воздух, чтобы грохнуть его об пол, но следующим выстрелом Кэртис снес ему голову.
Пошатываясь, капитан встал на ноги и быстрым взглядом окинул стеллажи. Чудовища мирно спали под красными лампами. Значит, детектор поднимал только двоих, а те в свою очередь устраивали общую побудку.
— Чуть не влипли! — воскликнул Кэртис, тяжело дыша. — Итак, они питаются кровью… Интересно, в каких мирах они обитают? Высокий интеллект, нечувствительность к холоду, отсутствие потребности в воздухе. И в то же время потребность в крови теплокровных животных. Странное сочетание.
— Капитан Фьючер, — взмолилась Джоан, — уйдемте отсюда! Здесь опасно и страшно
Кэртис Ньютон отдал бы год жизни за возможность повозиться с уродами из иных миров, но рисковать было нельзя. Он неохотно покинул диковинный корабль. Выйдя наружу, он мысленно пожелал, чтобы люк закрылся. И люк закрылся! Кэртис задумчиво оглядел скопление кораблей.
— Будем осматривать только новейшие космопланы, — сказал он решительно. — Нам нужцы исправные циклотроны. Пока найдем да пока перетащим, пройдет немало времени. Надо торопиться.
Рабочие циклотроны они нашли довольно быстро.
— Сможем ли мы теперь вырваться отсюда? — спросила Джоан, с надеждой глядя на капитана Фьючера, когда последний из циклотронов был надежно закреплен в машинном отделении. — Или…
— Никаких “или”! — отрезал капитан Фьючер — Держитесь крепче, включаю!
Он сел за пульт и передвинул рычаг. Забившие отсек двенадцать циклотронов мерно загудели. Корпус корабля задрожал. Кэртис прибавил мощности. Теперь вибрация сотрясала весь ракетолет. Казалось, вот-вот затрещат перегородки и корабль разрушится. Затянутые ремнями безопасности Джоан и Кейн смотрели на Кэртиса. Будь что будет!..
И капитан Фьючер дал полную тягу. Дюзы изрыгнули море огня. Ракетолет понесся в сторону бурлящего потока, кладбище космопланов исчезло из виду. Кэртис вцепился в рычаги управления, ожидая столкновения с турбулентным потоком. Ракетолет начало бросать из стороны в сторону, по корпусу замолотили гигантские молоты. Но корабль все-таки двигался вперед! Двенадцать атомных генераторов преодолевали силу вихревого потока. Кэртис выжимал из циклотронов все, что мог, хотя понимал, что вибрация и удары могут в любой момент разрушить корпус Неожиданно тряска стихла, и ракетолет начал набирать скорость Капитан Фьючер тут же отключил все циклотроны, кроме двух.
— Выскочили! — крикнул он, улыбаясь счастливой улыбкой.
— Капитан Фьючер! — Джоан едва сдерживалась, чтобы не броситься ему на шею. — Вы первый и единственный, кому удалось вырваться из Саргассова моря космоса!
— Ну а что дальше? — без особого восторга поинтересовался Кейн, оглядывая в иллюминатор бездонную пустоту.
— Долетим до Юпитера и свяжемся с друзьями.
— Это уже без меня! — воскликнул астроном. — На Юпитере я сяду на ближайший космоплан, идущий на Венеру. Хватит мне болтаться в космосе. Меня ждут…
— Двоичные величины, коллега, — догадался капитан Фьючер. — Смотрите! — воскликнул вдруг он, указывая на маленький светящийся объект, летящий впереди по курсу корабля.
— Обычная комета, — сказал Кейн, глядя через плечо капитана. — Движется нам навстречу.
— Какие кометы могут летать в этом секторе космоса в это время, подскажите мне, астроном? — Кэртис весело поглядывал на Кейна.
— М-м, — Кейн задумался. — Вы правы, у комет другие орбиты. Но ведь возможны исключения.
— Это и есть исключение! Очень приятное исключение. Это мои друзья. “Комета” под видом кометы! Значит, они как-то напали на наш след. Попробуем их остановить.
— Как вы с ними свяжетесь? — спросила Джоан. — У нас нет никакого передатчика.
— Зато есть голова на плечах. Держитесь!
Кэртис вышел в лоб встречному космоплану. Именно этот маневр всполошил Ото и Грэга.
— Нас заметили, — заверил Кэртис спутников.
“Комета” действительно резко сбросила скорость, и оба корабля зависли в космосе в нескольких метрах друг от друга. Капитан Фьючер и Джоан с Кейном надели скафандры и перебрались на родной космоплан.
— Хозяин! — прогудел Грэг, схватив капитана за плечи железными руками. — Я знал, что ты вернешься! Я говорил Ото, что мы вас найдем. Хотя его заслуги в этом нет, — добавил робот, не забывая о соперничестве с андроидом.
— Шеф, что произошло на корабле Легиона? — спросил Ото. — Ты их, конечно, всех перебил?
— Нет, мой кровожадный друг, — засмеялся Кэртис. — Я выбрался, не пролив ни капли крови. Но попал из огня прямо в Саргассово море!
— Саргассово море? — Линзы Саймона пристально глядели на Кэртиса. Не шутит ли капитан Фьючер?
— Да, Саймон. Саргассово море. Но мне удалось спастись и оттуда. — Кэртис подробно рассказал о своих злоключениях. — Не сомневаюсь, что база доктора Зерро находится на Плутоне или Уране.
— Ты угадал, малыш, — сказал Саймон. — База на Плутоне. Туда мы и направляемся.
В свою очередь Саймон рассказал, как на самом деле выглядел погибший легионер и что он по этому поводу думает.
— Значит, Плутон, — с удовлетворением произнес Кэртис Ньютон. — Тогда надо торопиться. Доктор Зерро до того запугал народы, что может получить власть, прежде чем мы его обезвредим. С диктатором бороться трудней, чем с претендентом.
Кенсу Кейн удивленно разглядывал странное трио — экипаж “Кометы” Когда Грэг навел на него фотоэлектрический взгляд, ученый невольно попятился.
— Эго кто, пленник? Легионер? — спросил Грэг.
— Нет-нет, не легионер. Обычный астроном с Венеры, — поспешил с разъяснениями Кэртис. — Мы его вырвали из рук легионеров. Это Кенсу Кейн.
Саймон заинтересовался.
— Не тот ли вы Кейн, который выдвинул теорию двойного спектра?
— Я самый! — Кейн гордо выпрямился. — И теория моя!
— Как вы додумались до такой ерунды? — ровным голосом продолжал Саймон. — Ничего глупей мне не приходилось читать!
Маленький астроном от возмущения поперхнулся. И забыл все недавние страхи.
— Только безумец может посягать на мою теорию! — высокопарно заявил он. — Мои расчеты безупречны, если желаете…
— Одну минутку! — вмешался Кэртис. — Отложим научные дебаты до более спокойных времен. Мы теряем драгоценное время. Грэг! Полный вперед. Курс на Плутон
— Слушаюсь, хозяин! — Робот затопал к пульту
— Я осмотрю убитого легионера чуть позже, — сказал Кэртис Саймону. — Сейчас меня больше интересует черная звезда. Что тебе удалось выяснить?
— Не знаю, что и думать, малыш, — признался Саймон. — Я просто поражен. Звезда существует, это бесспорно. Я получил четкие фотографии. Размеры действительно огромные. Но масса!.. Для звезды такой величины масса ничтожная. Можно сказать, нулевая!
— Ты не ошибся при расчетах?
— При расчетах нет, но измерения надо бы повторить на более мощном телескопе. Бортовой слишком слаб.
— Это можно сделать на Плутоне. Там отличная обсерватория, одна из лучших в Системе. Все упирается в массу звезды. Если она велика, то доктор не врет. Катастрофа возможна.
— Мне ли не знать! — В механическом тоне Саймона почудилось нечто вроде озабоченности. — Что-то здесь все-таки не так.
Капитан Фьючер заметил, как побледнела и осунулась Джоан. Почти сутки они провели без пищи.
— Грэг! — приказал он. — Включай автопилот и займись обедом. Джоан худеет на глазах.
Робот собрал разборный столик и расставил посуду, затем принес еду. Джоан, Кэртису и Кейну был подан обычный рацион космопланов: бисквиты, бифштексы из сублимированного мяса, мармелад и легкое столовое вино — меню капитана Фьючера.
Ото предпочитал химические элементы в чистом виде. Он жадно выпил кувшин крепкой смеси и с довольным видом откинулся на спинку кресла. Постоянно находясь в питательном растворе, Мозг в пище не нуждался. Вместо обеда ему полагался легкий гидравлический массаж. Кэртис опустил в куб вибратор, и сквозь прозрачные стенки было видно, как заколыхалась студенистая масса внутри. Саймон наслаждался.
Грэг работал на атомной энергии. Раз в сутки он открывал дверцу на груди и бросал в приемник реактора кусок меди. Не забыл Грэг и своего любимца — Еек тоже получил кусочек меди.
— Какие еще металлы может есть этот зверек? — поинтересовалась Джоан. Грэг был польщен вниманием гостьи.
— Любые, — с гордостью сказал он. — И чем тяжелей металл, тем охотней он его ест.
— А не опасно тебе его держать? Ведь он может откусить вам палец или еще что-нибудь.
— Я сделан из легированного сплава, — похвастался робот. — Я никому не по зубам, даже Ееку Вообще-то Еек предпочитает мягкие металлы: медь, свинец. Я уже не говорю про золото. Это для него лакомство.
— Утром он полакомился серебряной баночкой из моего косметического набора, — язвительно доложил Ото.
Джоан сняла золотой браслет и протянула его грызуну.
— Тебе, Еек, — сказала она, но лунный щенок даже не глянул на подарок.
— Он не слышит, — объяснил Грэг. — Он может только читать мысли.
Джоан повторила предложение в уме. Зверек тут же подпрыгнул и схватил лакомство. Вскоре он поднялся и, качаясь, двинулся вдоль стенки.
— Не отравился ли он? — забеспокоилась Джоан. — Смотрите, он прямо как пьяный!
— Почему “как”? — презрительно отозвался Ото — Пьяный и есть’ Ему дай волю, нажрется железа до белой горячки!
Еек не обращал внимания на критику, он брел по кораблю, глядя перед собой затуманенным взором.
— Должно быть, горланит песни во всю свою телепатическую глотку, — засмеялся Кэртис.
После обеда Грэг вернулся к пульту, прихватив с собой Еека, который быстро уснул у него на коленях.
Полет продолжался. Мозг и Кейн погрузились в научные споры. Ото забавлялся изменением внешности, оттачивая искусство перевоплощения. Джоан с любопытством наблюдала за манипуляциями андроида, хотя порой новый образ заставлял ее вздрагивать от ужаса. Но главным предметом ее внимания оставался, конечно, капитан Фьючер, на которого она то и дело бросала влюбленные взгляды.
Кэртис сидел в кресле, рассеянно бренча на любимом инструменте — двадцатиструнной венерианской гитаре. Джоан видела, что мысли капитана Фьючера витают где-то далеко. Его красивое лицо хмурилось, серые глаза отрешенно смотрели вдаль, и думал он не о сидящей рядом миловидной землянке, а об отвратительном докторе Зерро на далеком Плутоне. Туда, в логово вражеского Легиона, уносились мысли капитана. Туда же мчался корабль, яркой точкой прочерчивая космос.

НА ЛЕДЯНОЙ ПЛАНЕТЕ

“Комета” сделала положенный виток в сумеречной атмосфере Плутона и пошла на снижение. Капитан Фьючер уверенно посадил корабль на столичный космодром Тартарус.
Пассажиры прильнули к иллюминаторам, вглядываясь в унылый пейзаж холодной планеты: вечная мерзлота и белые языки ледников на отрогах невысоких гор. Ото припомнил предыдущий визит на Плутон и вздрогнул. Андроид плохо переносил холод — резина твердела, делая его неповоротливым и неуклюжим, как Грэг.
Робот, которому нигде не было ни холодно, ни жарко, равнодушно поглядывал наружу в ожидании распоряжений капитана.
— Кто командует полицией на Плутоне? — спросил Кэртис Ньютон.
— Сержант Эзра Гурни, — четко ответила Джоан Рэнделл, теперь уже не беззащитная землянка, а тайная сотрудница полиции.
— Старик Эзра! — обрадовался Кэртис. — Последний раз видел его на Юпитере, но тогда он не был сержантом.
— Его повысили в чине после успешного захвата самозванца-императора.
— С него и начнем.
Город разместился под огромным куполом, внутри которого поддерживали искусственный климат. Лишь одно здание стояло под открытым небом — обсерватория Тартаруса.
— Саймон, — обратился Кэртис к ученому, — после визита к Эзре мы доставим тебя в обсерваторию. Проверишь все данные по черной звезде, хорошо?
— На этот раз я пойду с тобой, хозяин, — напомнил о себе Грэг. — Ото снова впутает вас в неприятности.
— Согласен. Мы пойдем вместе, но по другой причине. Ото не переносит холода, а ты морозоустойчив. Заодно прихватишь тело легионера, пусть Гурни посмотрит.
Кэртис открыл наружный люк, и его обдало морозным ветром.
— Ну и холодина, — поежился он. — Круглогодичный зимний курорт, вот что такое Плутон!
Капитан Фьючер и Джоан первыми спрыгнули на промерзший грунт, за ними последовал Грэг с легионером в руках. Лундог тоже решил совершить прогулку. Он забрался на плечо хозяина и обхватил его лапами за цилиндрическую шею.
Приближалась ночь. Здесь она мало чем отличалась от дня. На небо выплыли все три луны Плутона. Самая большая, Шерон, светилась ярким белым диском. Цербер и Стикс бросали на ледяные равнины мутные полосы переливчатого света.
Капитан Фьючер задержался взглядом на Цербере. Там размещалась межпланетная тюрьма для самых опасных преступников Солнечной системы. Шерон постоянного населения не имел, но туда регулярно наведывались охотничьи экспедиции для заготовки ценных мехов. Поверхность третьего спутника была полностью покрыта водой, что делало невозможной посадку космопланов.
Ворота в купол открылись автоматически. Внутри было тепло и уютно. Улицы ярко освещались ртутными лампами и казались пустынными, так как в городе жили в основном приезжие с Земли. Редкие прохожие с удивлением останавливались при виде огромного робота с лунным щенком на плече.
Коренные жители Плутона сильно отличались от землян, но, безусловно, принадлежали к гуманоидам. Низкое плотное тело имело минимальную поверхность охлаждения и было покрыто длинной густой шерстью. Густая шерсть покрывала также лицо и голову. Сквозь пряди волос проглядывали большие, как блюдца, фосфоресцирующие глаза, способные уловить даже слабые отблески света. Плутонцы редко заходили в Тартарус и не могли долго в нем оставаться, страдая от жары и непривычно плотного воздуха.
— Что у них за праздник? — спросила Джоан, когда они проходили по ярко освещенной улице, наполненной толпами веселых мужчин, переходящих из одного бара в другой.
— Это улица охотников, — объяснил Кэртис. — Скорее всего отмечают конец сезона. Ну вот мы и пришли!
Друзья остановились перед серым двухэтажным зданием, над входом которого висела эмблема Межпланетной полиции, а у дверей стоял офицер в черном мундире. Он покосился на Грэга, но не выказал удивления, а попросил предъявить документы. Кэртис протянул руку с кольцом, которое успел собрать во время полета.
— Капитан Фьючер! — Офицер козырнул прославленному герою.
Услышав знакомое имя, к двери поспешил седой плотный мужчина в мундире с сержантскими нашивками.
— Кэртис! — Суровое лицо с тяжелым подбородком осветилось неподдельной радостью. — Вот так сюрприз! Грэг! Джоан!.. Что привело вас в наше захолустье? Очередное громкое дельце, надеюсь? На всю Систему, от Юпитера до Урана, а? Я здесь скоро заплесневею — кроме пьяных драк, никаких нарушений!
— Ну-ну, не прибедняйтесь, сержант! — Кэртис знал, что Эзра Гурни без дела не сидел. — Я, напротив, боюсь, что вы слишком загружены, и я не смогу воспользоваться вашей помощью.
Проницательный начальник полиции уловил озабоченность в тоне капитана Фьючера и посерьезнел.
— Что-нибудь важное?
— На сегодня важней ничего нет, — подтвердил Кэртис. — Доктор Зерро. Вы о нем, конечно, слышали?
— Еще бы! — Гурни помрачнел. — Что за напасть! Не успели разделаться с Юпитерским императором, как лезет вселенский диктатор. Что их так тянет к власти? Одни заботы! Я по себе сужу — чем выше чин, тем хуже сон… Так что насчет доктора, капитан Фьючер?

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Президент поручил мне обезвредить шарлатана.
— Неужели вы думаете, что он прячется здесь, на Плутоне? — удивился сержант.
— Так точно.
Кэртис Ньютон рассказал о мертвом легионере.
— Покажите, — попросил сержант.
Грэг развернул закоченевший труп. Гурни внимательно рассмотрел покрытое белой шерстью тело, двупалые конечности, сплюснутую голову и огромные черные провалы глаз.
— Таких не видел, — сказал он наконец. — Всякая мерзость попадалась, но таких… Нет, не встречал.
— Кто еще на Плутоне знает местную фауну? — спросил Кэртис, не оставляя надежду опознать мертвеца.
Эзра Гурни задумчиво потирал подбородок, перебирая в памяти местных знатоков.
— Есть смысл спросить Роумера. Это известный планетограф. Руководит исследованиями Плутона. Сейчас как раз прибыл в Тартарус. Можно ему позвонить.
Через несколько минут Коул Роумер, землянин лет сорока, с лицом, задубевшим от ветра в многочисленных экспедициях, предстал перед начальником полиции и его друзьями. Опытный исследователь с недоумением разглядывал покрытое шерстью существо. Ничего похожего он явно не встречал.
— Ничем не могу помочь, капитан Фьючер, — признался Роумер. — Конечно, Плутон изучен мало, особенно вблизи полюсов, существа такого вида нам не попадались. Тем более что тварь, безусловно, разумна. Впрочем, это соображение только усложняет опознание. Разумные существа обычно сами выходят на контакт с нашими учеными, а не скрываются, как дикие звери. Очень, очень странно!
— Как насчет спутников Плутона? — спросил Кэртис. — Возможна ли коренная популяция на одной из лун?
— В принципе да, — кивнул Роумер. — Конечно, на Стиксе сухопутных животных быть не может, а вот до Цербера и Шерона планетографы пока не добрались. По крайней мере, я ничего об этом не слышал. Вам лучше обратиться к Вику Криму, владельцу пушной компании, которая посылает охотников на Шерон, а также к Рендолу Лейну, начальнику межпланетной тюрьмы на Цербере.
— Так мы и сделаем. — Эзра Гурни потер руки. — Вам сегодня везет, капитан Фьючер. Крим и Лейн сейчас в Тартарусе. Крим на пушном аукционе, а Лейн снаряжает грузовой космоплан с продовольствием для Цербера.
Гурни тут же попросил их прибыть в полицию. С начальником тюрьмы Кэртис не был знаком. А вот многих его подопечных капитан знал прекрасно. В свое время Родж и Кэллэк не без его помощи получили пожизненное, и Кэртис хотел узнать, как они могли оказаться во главе Легиона.
Первым прибыл Вик Крим, пушной монополист Шерона. Плотный лысоватый землянин явно не радовался неожиданному приглашению. Следом вошел Рендол Лейн, по виду которого никак нельзя было предположить, что он управляет самой страшной тюрьмой Системы. В отличие от тут же плюхнувшегося в кресло промышленника худой пожилой человек интеллигентной внешности нерешительно остановился у входа и только после приглашения Гурни смущенно присел на край стула.
— Я много о вас слышал, капитан Фьючер, — сказал он, нервно потирая ладони. — В основном от постояльцев моего заведения. Многие передали бы вам привет, если бы знали, что я вас увижу.
— Возможно, — сказал Кэртис, — только не Родж и Кэллэк. Они, кажется, у вас долго не задержались.
Рендол Лейн побледнел, пораженный осведомленностью капитана Фьючера.
— Родж и Кэллэк сбежали несколько месяцев назад, — признал он тихим голосом. — Первый побег с Цербера. Понять не могу, как им это удалось…
Зная порядки на Цербере, этого не мог понять и капитан Фьючер.
— Ладно, сейчас речь о другом. Сержант Гурни отрекомендовал вас как лучших специалистов. Осмотрите это тело и попробуйте вспомнить, не попадались ли вам подобные экземпляры?
Лейн и Крим озадаченно уставились на труп.
— Вряд ли такое водится на Цербере, — осторожно высказался Лейн. — Правда, я за пределы тюрьмы не выхожу, но надзиратели исколесили весь спутник.
Вик Крим высказался еще более категорически:
— На Шероне такие типы не водятся, это раз. — Он взмахнул ладонью, как бы обрубая сомнения. — Ничего подобного нет и не может быть и на Плутоне, это два. Третьего не дано!
Пушной монополист откинулся на спинку кресла с уверенностью, которая показалась Кэртису несколько напускной.
— Почему вы так думаете? — поинтересовался он.
— Потому что перед вами сидит пушной король Плутона! — театрально воскликнул Крим, ткнув себя в грудь большим пальцем. — Потому что мои охотники и добытчики пушнины исходили эту планету вдоль и поперек. В моих лабораториях есть все плутонские шкуры. Кроме такой! — Крим указал на легионера.
— Кто знает, Крим, — возразил планетограф Роумер. — Ученые постоянно сталкиваются с загадками и на более обжитых планетах.
— Ученые! — презрительно фыркнул Крим. — Ученые работают из любознательности, а мои охотники — за деньги. Этим все сказано. К слову, о деньгах, господа. Я человек занятой, меня ждут скупщики меха, и если ко мне вопросов нет, позвольте откланяться.
Не дожидаясь формального разрешения, он поднялся и уверенным шагом покинул помещение. Капитан Фьючер поблагодарил за содействие ученого и тюремщика, и те тоже удалились.
Кэртис задумчиво прошелся по кабинету Гурни.
— Опять ничего, — заметил он после долгого молчания. — Что дальше?
Риторический вопрос повис в воздухе. Сержант Гурни пожал плечами и глянул вверх, то ли обращаясь к провидению, то ли ища ответа на потолке.
— Эзра, — сказал ему Кэртис. — Я хочу показать легионера коренному плутонцу. Перебор вариантов методом исключения, — пояснил он извиняющимся тоном.
— Нет ничего проще, — оживился сержант. — У нас в штате есть местный лохмач по имени Тарб. Служит проводником, когда полиции надо выйти за купол.
Гурни вызвал Тарба. Вошел коренной плутонец. Приземистое шерстистое тело, круглые, светящиеся, как у кота, глаза, куртка из грубой шкуры… Тарб почтительно глянул на громадного робота, но тут же повернулся к начальнику.
— Ваша ходить пустыня? — спросил лохмач.
— Тарб рад любому делу, лишь бы не сидеть в жарком городе, — произнес Гурни. — Усердие поневоле, так сказать. Тарб, смотри сюда. — Сержант показал на труп. — Видел такого раньше?
Тарб вытаращил глаза-блюдца на мертвого легионера и в ужасе отпрянул.
— Колдун! — завопил он, закрывшись рукой, как от яркого света.
— Почему колдун? — встрепенулся Кэртис. — Когда видел раньше? Где?
Капитан Фьючер намеренно подлаживался под примитивный стиль туземца.
Тарб продолжал смотреть на труп в суеверном ужасе и бормотал древние плутонские заклинания.
— Такое сам не видеть, — запинаясь, выдавил он. — Я слышать. Мой дед видеть. Мне рассказать…
Кэртис перешел на певучий язык коренных плутонцев.
— Что тебе рассказывал дед? Жив ли он сейчас?
— Мой дед жив, он очень стар, но память хорошая, — торопливо объяснял Тарб. — Когда он был молодым, еще до того, как сюда прилетели с Земли, к ним приходили колдуны. Они покрыты белым мехом, говорил дед, они могучие и мудрые.
— Откуда они приходили?
— Дед не говорил, я не спрашивал.
— Где сейчас твой дед? — Капитан Фьючер торопил медлительного плутонца. — Как его звать?
— Звать Кири. Он живет с моими родителями в городе к северу от Ползучих гор, у Ледяного моря.
— Надо поговорить со стариком, — решительно заявил Кэртис.
— Гиблое место, — предупредил Эзра Гурни. — Сесть негде, одни горы. В темноте костей не соберешь.
— Другого выхода нет. Но мне нужна ваша помощь, Эзра. Дайте патрульный крейсер и отпустите со мной Тарба.
— О чем речь! — пожал плечами сержант.
— Хозяин! — просительно прогудел гигант-робот. — Возьми и меня.
— Обязательно возьму, — Кэртис ободряюще улыбнулся Грэгу, — но только без твоего любимца. Он нам будет мешать.
— Еек затоскует, — огорченно сказал Грэг, — но я сделаю, как ты сказал.
Прибыв на “Комету”, Кэртис сообщил Саймону последние новости.
— Ото и Джоан останутся здесь, — добавил он. — Пока меня нет, вы можете поработать в обсерватории Тартаруса, проверить данные о черной звезде.
— Присмотри, а? — смущенно попросил Грэг андроида, сажая зверька в угол.
— Да чего за ним смотреть! — прошипел Ото. — Куда он денется. Навали ему побольше железа, и он не заметит, что тебя нет.
— Бессердечный ты тип, Ото, — укоризненно покачал робот огромной железной головой. — Поучился бы у меня любви к животным.
С этими словами Грэг затопал к выходу. Капитан Фьючер в меховом комбинезоне и Тарб уже шли по заснеженному космодрому. Спустя десять минут скоростной полицейский ракетолет устремился на север. Кэртис любовался ледяными полями ночного Плутона, причудливо освещенными тремя лунами. Купол Тартаруса давно остался позади. Теперь они летели вдоль широкой реки, текущей почти точно на север.
— Это соленая река Флеготон, — объяснил Тарб. — Она идет до Ледяного моря.
Кэртис кивнул. На горизонте высились белые вершины.
— Ползучие горы. — Тарб беспокойно заерзал в кресле. — Мои люди их боятся. Горы ползут через наши поселки, народ бросает все, убегает. Страшно…
Под ракетолетом высилась гряда слившихся воедино ледников. Фактически это была ледяная стена высотой свыше пятисот метров, которая двигалась к югу со скоростью, значительно превышающей движение ледников на Земле. Грохот и треск льдин были слышны даже внутри корабля. За первой грядой маячила следующая. Ползучие горы Плутона были уникальным явлением в Солнечной системе. Они покрывали весь север планеты и находились в непрерывном движении.
— Хозяин! — закричал Грэг. — Смотри! Над нами!
На них пикировал черный космоплан, на носу которого четко выделялся желтый круг с черным диском — эмблема Легиона.
— Ловушка! — воскликнул Кэртис, сверкая глазами. — Какая нелепость!
Он молниеносно рванул рычаг, и ракетолет ушел в сторону. Но было поздно. Атомные орудия врага сверкнули пламенем. Хвостовые обтекатели и выхлопные дюзы двигателей отвалились, как отрубленные, ракетолет камнем полетел вниз к подножию ледяной стены. Черный ракетоплан развернулся и исчез в ночи.

ДОКТОР ЗЕРРО

Проводив Кэртиса и двух его спутников, Саймон повернулся к оставшимся.
— Переправь “Комету” к обсерватории, Ото, — распорядился он. — Я хочу закончить исследования черной звезды.
— Если позволите, я помогу вам, — предложил Кенсу Кейн.
— Вот это благородно, — проскрипел Мозг. — Настоящий ученый ставит истину превыше гордости и тщеславия. Когда я был человеком, я всю жизнь занимался поиском истины. Собственно, этим же я занимаюсь и сейчас, покоясь в своем аквариуме.
Ото посадил корабль около обсерватории, потом осторожно взял кубический резервуар и перенес его в теплое помещение.
Их встретил молодой сотрудник. Он уважительно приветствовал гостей и почтительно обратился к кубу с Саймоном, о котором он, как и все ученые, слышал как о непревзойденном исследователе и аналитике, авторе многих выдающихся открытий и изобретений.
— Обсерватория в вашем полном распоряжении. — Молодой астроном обвел рукой заполненный различной научной аппаратурой зал. — Только что звонил сержант Гурни и попросил оказать вам всемерное содействие.
— Очень хорошо, — сказал Саймон. — Я обязательно позову вас, если потребуется. Но пока можете быть свободны. Ото, перенеси меня к главному телескопу, чтобы я мог смотреть в окуляр. Надо проверить размеры и массу черной звезды, — пояснил он задачу Кейну. — Прошу вас быть моим ассистентом.
Два астронома, человек и сверхчеловек, расположившись на площадке высоко над полом, углубились в работу. Створки купола раздвинулись с мягким шорохом, открывая полосу неба, усыпанную яркими звездами. Верхняя часть купола медленно передвинулась, пока телескоп не оказался против созвездия Стрельца. Там, в глубине Млечного Пути, четко виднелся темный диск, заслоняя собой несколько звезд. Со времени последнего наблюдения диск заметно увеличился в размерах.
Саймон давал короткие указания, а Кенсу Кейн нажимал кнопки и вращал ручки настройки уверенными движениями опытного астронома. Темный диск, многократно приближенный сильным телескопом, предстал перед линзами-глазами Мозга в виде огромной вращающейся сферы, несущейся в сторону Солнца. Черная потухшая звезда, которая когда-то сама была сверкающим солнцем, превратилась в кусок космического шлака, брошенного неведомой силой в полет к неведомой цели. И путь к этой цели проходил через Солнечную систему.
Саймон вел наблюдения спокойно. Страх, ненависть, любовь, нетерпение и прочие эмоции, так сильно влияющие на поведение людей, покинули его вместе с истерзанным болезнями телом. Мозг был вместилищем чистого разума. Даже приверженность Кэртису и забота о его безопасности объяснялись не эмоциональной привязанностью, а трезвым расчетом и верностью клятве, которую он дал когда-то его матери.
Саймон диктовал показания приборов Кейну, который производил расчеты. Результаты показали, что черная звезда значительно приблизилась. Проверка диаметра подтвердила правильность прежних вычислений. Свыше ста миллионов километров! Но масса действительно была ничтожно малой.
— Невероятно! — воскликнул Кейн, снова и снова перепроверяя себя. — Тело не может существовать без массы!
— Меня это тоже озадачило, — согласился Саймон. — Давайте попробуем подключить магнитоскопы.
Пока Кейн устанавливал приборы, Саймон обдумывал неожиданный парадокс. По всем законам природы потухшая звезда должна иметь огромную массу, и в этом случае прогноз доктора Зерро имел основания. Пронесясь рядом с Солнечной системой, такая звезда увлекла бы за собой все планеты, а в случае прямого столкновения с Солнцем уничтожила бы всю Систему. Неужели доктор Зерро прав, и катастрофа неминуема?
Саймон обратил внимание на тишину у стола, где Кейн переставлял приборы, готовя дальнейшие исследования. Повернув линзу, он увидел, что маленький астроном лежит на полу, не подавая признаков жизни. Мозг перевел взгляд вниз, на Ото и Джоан. Они тоже лежали навзничь. Микрофоны Саймона уловили шипение.
— Одурманивающий газ! — сообразил он.
Другого объяснения не было. Но почему отрубился Ото? Андроид мог жить в любой газовой среде, поскольку вообще не имел дыхательной системы. Саймон быстро нашел ответ: газ проникал не в легкие, а сразу во все клетки организма, будь он живой или искусственный. Парализующее воздействие газа не затрагивало мозг благодаря мембранной защите клеток. Ото, Джоан и Кейн не потеряли сознание, но были физически беспомощны.
И он, Саймон-Мозг, ничего не мог предпринять! Только поворачивать гибкие трубки с линзами и ждать, что произойдет дальше.
Шипение прекратилось, открылась входная дверь. В здание вошли люди в скафандрах, во главе которых шагал высокий мужчина. Сквозь прозрачный шлем Саймон увидел крупную голову, нависающий выпуклый лоб и черные горящие глаза.
— Доктор Зерро собственной персоной, — пробормотал Саймон. — Рано или поздно этого следовало ожидать.
Доктор Зерро презрительно глянул на простертые тела, затем приказал легионерам охранять вход и поднялся по стальной лестнице на платформу телескопа.
С минуту доктор Зерро и Мозг смотрели друг на друга. Горящие глаза фанатика и холодный стальной взгляд линз словно сцепились в молчаливой схватке.
— Значит, это и есть знаменитый Саймон-Мозг, — насмешливо заговорил доктор, голос которого приглушенно доносился из-под шлема. — Прославленный на всех планетах ученый, уступающий только самому капитану Фьючеру, — всего-навсего студень в банке!
— Мои друзья убиты или живы? — спросил Саймон, оставляя без внимания издевку.
— Ни живы, ни мертвы, — снисходительно ответил доктор Зерро. — В полном сознании, но не могут даже шевельнуться. Парализующий газ, как вы могли догадаться и сами… Я знал, что вы сюда прилетите, — доктор Зерро наклонился над кубом, — и решил навестить вас. Сейчас вы расскажете мне все, что вам удалось узнать обо мне и моем Легионе. Если вы будете откровенны, я гарантирую вам легкую и быструю смерть. Если откажетесь…
— Я не скажу ничего, — спокойно прервал его Саймон. Запугать Мозг было невозможно.
— Подумайте еще раз, — пригрозил доктор. — Вы полностью в моих руках. Я могу сделать так, что вы будете умолять избавить вас от мучений.
— Вы не первый, кто грозит мне смертью, Зерро, — спокойно возразил Саймон. — Многие думали, что я беззащитен. Потом они горько сожалели о своих угрозах.
— Понятно. — Глаза под шлемом злобно сверкнули. — Вы надеетесь, что вас выручит капитан Фьючер? Забудьте об этом. Вашего капитана нет в живых. Я дал приказ его уничтожить.
— Вы не первый, кто объявлял капитана Фьючера мертвым. Потом наступает прозрение.
Саймон обдумывал ситуацию. Доктор Зерро слишком быстро узнал о прибытии капитана Фьючера на Плутон. Не исключено, что он действительно подстроил капитану смертельную ловушку.
— Я предполагал, что вы со своим рыжим капитаном догадаетесь о Плутоне по телу легионера. Что еще вам удалось узнать?
Мозг молчал. Доктор Зерро протянул руку к выключателю на боковой стенке куба. Кнопка приводила в действие микронасос, который перемешивал питательный раствор и обеспечивал циркуляцию жидкости по клеткам мозга.
Доктор Зерро щелкнул выключателем. Саймон сразу же ощутил последствия: тупая тяжесть быстро сменилась мучительно острой болью. Лишенный питания, мозг быстро утрачивал функции. Слух и зрение слабели, голос становился тихим, слова путались.
— Ну как, теперь заговорите? — насмешливо спросил доктор Зерро.
— Нет, — ответил слабеющим голосом Саймон, едва различая темную фигуру, склонившуюся над кубом. Затем острая боль пронзила его, и все погрузилось во тьму.

ПОЛЗУЧИЕ ГОРЫ

Сбитый корабль капитана Фьючера падал на лед Ползучих гор. Удар о поверхность, несмотря на слабое притяжение, был бы, конечно, гибельным. Последний маневр Кэртиса спас от залпа корпус, пострадал лишь хвост с ракетными двигателями. Капитан метнулся в машинный отсек и убедился, что циклотроны действуют, но трубы, ведущие к соплам двигателей, оборваны. Он двумя прыжками вернулся к пульту. За его спиной Грэг одной рукой намертво ухватился за стойку корпуса, а другой держал вопящего от ужаса Тарба.
— Хозяин! Сейчас будет удар! — крикнул Грэг, следивший за падением в иллюминатор. Корабль падал, беспорядочно переворачиваясь. Кэртис поймал момент, когда корпус повернулся кормой вниз, и включил полный ход. Из циклотронов ударила мощная струя раскаленных газов, создавая мгновенное торможение. В следующий момент ракетолет перевернулся, но сокрушительный удар о лед был предотвращен. Корабль прокатился по небольшому склону, дробя глыбы льда на пути. Наконец он застрял в небольшой расщелине.
Слегка оглушенный ударом, Кэртис поднялся. Плутонец и робот стояли рядом и отряхивались от ледяной крошки. Прежде чем покинуть искореженный корабль, Кэртис выглянул в иллюминатор. Небо над ними было пустынно.
— Космоплан Легиона улетел, — сообщил он. — Решили, что с нами покончено. А мы спаслись.
— Мы не спаслись! — Покрытый шерстью плутонец вцепился в плечо Кэртиса. — Ползучая гора! Она идет прямо на нас! Слышите?
Только теперь капитан Фьючер обратил внимание на громовые раскаты. Белая стена, треща, ломаясь и обрушивая глыбы льда, медленно надвигалась на обломки корабля. Кэртис Ньютон и его спутники выбрались наружу и на миг остолбенели.
Ползучие горы! Даже с высоты они производили устрашающее впечатление, но сейчас уходящая в небо стена льда вселяла просто мистический ужас.
— Бежим отсюда! — закричал капитан Фьючер. — Скорей!
— От ползучей горы не убежать, — безнадежно сказал Тарб. — Она все равно догонит.
Тем не менее лохмач во всю прыть побежал за капитаном и роботом. Тренированный мозг капитана Фьючера был способен решать задачи даже в условиях, мало подходящих для размышлений. Вот и сейчас, дробя тяжелыми ботинками хрустящие комья, он пытался сообразить, как мог сюда попасть крейсер Легиона. Не иначе как легионеры вели наблюдения за полетами с космодрома. Но откуда они могли знать, что друзья прибыли на Плутон? Кроме Эзры Гурни, капитана Фьючера видели только трое, которых вызвали для консультации. Может, кто-то из них и есть доктор? Внешне никто не походил на мрачного фанатика с горящими глазами, но доктор мог перевоплотиться. Не исключено, что внушительная наружность пророка — такая же иллюзия, как земной вид мертвого легионера.
— Хозяин, лед догоняет нас! — Крик робота прервал мысли капитана.
— Быстрей, Грэг! Тарб, не отставай! — приказал Кэртис.
— Мы пропали! — снова ударился в панику плутонец. — Впереди река!
Кэртис остановился как вкопанный. Бежать было некуда. Соленая река в этом месте делала излучину, и беглецы оказались в ловушке. Кэртис лихорадочно пытался найти выход. Переплыть? Нечего и думать. Широкая бурная река с ледяной водой непреодолима даже для закаленного превосходного пловца, каким был капитан Фьючер. Грэг же плавал как топор.
Тарб повернулся лицом к ледяной стене и, видимо, примирился с гибелью. В его осанке даже появилось некоторое достоинство. Но капитан Фьючер никогда не был фаталистом. Его взгляд остановился на громадной льдине у самой кромки берега.
— Грэг, ко мне! — приказал он. — Надо столкнуть льдину в воду. На ней мы можем проскочить излучину, прежде чем ледник нас настигнет.
Грэг пустил в ход всю свою силу, Кэртис и Тарб помогали, как могли. Льдина заскрипела, сдвинулась и заскользила к воде.
— Немедленно прыгайте! — скомандовал Кэртис.
Быстрое течение тут же подхватило льдину, и беглецы едва успели на нее запрыгнуть. Грэг вырыл на скользкой поверхности ямки для упора руками и ногами. Все распластались, ожидая, когда их вынесет на середину потока. Теперь все зависело от того, успеет ли льдина проскочить излучину раньше ползучей горы.
Происходящее напоминало кошмарный сон. Три ярких луны Плутона освещали снежную пустыню. Широкая бурная река мчалась мимо грозно нависшей ледяной стены, с грохотом наползающей на берег. Рев бурлящей воды смешивался с громом и треском ледника. Глыбы льда долетали до берега и сползали в воду, крутясь в прибрежных водоворотах. Метрах в ста впереди выступающий угол ледника врезался в реку и, казалось, вот-вот перекроет течение.
Кэртис, приподняв голову, напряженно следил за наступлением ледяной стены на водную преграду. “Судя по скорости течения, проскочить не успеем”, — подумал Кэртис. Но, к счастью, он ошибся. В сузившемся русле скорость резко возросла, и льдина с беглецами пулей пронеслась под нависшим ледяным сводом.
— Обошлось! — крикнул капитан Фьючер. — Одной бедой меньше.
— Хозяин! — воскликнул Грэг, оглядываясь. — Смотри! Гора победила реку!
Ледяная стена перекрыла русло.
— Что теперь будет с рекой? — спросил Кэртис плутонца. — Она так и останется подо льдом?
— Нет, основной поток все равно идет над поверхностью. Когда гора пройдет, вода поднимется и смоет остатки льда.
Быстрое течение скоро отнесло их от ледяной стены. Но шум бурлящей реки не только не стих, но и стал громче, а скорость потока нарастала.
— Мы не сможем выбраться на берег, пока течение не замедлится! — Капитан Фьючер с трудом перекричал грохот реки.
— Оно не замедлится! — закричал в ответ Тарб. — Река подходит к длинным порогам, за ними — Ледяное море.
— А твои люди живут около моря? — уточнил Кэртис.
— Да, только я не верю, что мы до них доберемся! — выкрикнул плутонец, опять потерявший присутствие духа.
Льдина неслась вперед, и капитан Фьючер, пристально вглядываясь в сумерки, увидел, что река словно обрывается в сотне метров от них.
— Подходим к порогам, — крикнул он. — Держитесь!
За считанные секунды льдина дошла до кромки порогов, на мгновение замерла и понеслась по наклонной плоскости, вращаясь и вздрагивая от ударов. Кругом бурлили пенные буруны и водовороты.
— Держитесь, мореплаватели! — подбадривал спутников капитан Фьючер. Он откровенно наслаждался отчаянной гонкой, пробудившей в нем спортивный азарт. — Скоро финиш!
Наконец рев стал стихать, течение замедлилось, отступило неприятное чувство падения в бездну. Промокший и полузамерзший, Кэртис сел на льдину и внимательно осмотрелся. Льдина медленно двигалась по спокойной морской глади.

Предыдущая страница 5 Следующая страница


Капитан Фьючер приходит на помощь 6

— Надо поскорей выбираться на берег, — с тревогой сказал Тарб. — В море полным-полно хищников.
Грэг, Кэртис и Тарб принялись грести. Продвигались они медленно, но душу капитана Фьючера наполнила надежда. Старый Кири, дед Тарба, знает место обитания шерстистых колдунов, а там скорее всего находится и база доктора Зерро.
— Хозяин! — раздался крик Грэга. — Смотри!
Плавник неведомого морского зверя направлялся прямо к их льдине.
— Это бибур! — завопил во весь голос Тарб. — Самый опасный хищник! Скорей к берегу!
Однако скорость их “плота” не шла ни в какое сравнение со стремительным ходом морского животного. Темная туша проплыла подо льдиной и вынырнула с другой стороны. Сначала из воды показалась оскаленная морда, затем длинная шея и, наконец, часть мокрого, гладкого, покрытого коротким мехом туловища. Это было настоящее чудовище.
Мощные перепончатые лапы били по воде, поднимая фонтаны брызг. Красные глазки хищника нацелились на добычу, пасть распахнулась, обнажив ряды неровных острых клыков. Монстр приготовился к прыжку.
Капитан Фьючер выхватил протоновый пистолет, перевел рычажок на максимальную убойную силу и нажал курок. Тонкий голубоватый луч ударил в шею бибура, шерсть задымилась, хищник издал дикий рев.
— Вы его не убьете! — крикнул Тарб. — Слишком толстая шкура!
Зверь двинулся к льдине. Кэртис выстрелил в глаз. Последовал пронзительный вой, чудовище остановилось и начало тереть выбитый глаз перепончатой лапой.
— К нам идет помощь! — воскликнул Тарб, указывая на берег, от которого отчаливало несколько лодок. — Это наши люди.
Кэртис взглянул на лодки и снова повернулся к зверю. Ослепленный острой болью и окончательно разъяренный монстр приподнялся из воды, намереваясь обрушиться на льдину всей своей тушей. Капитан Фьючер дал длинную очередь, направив пистолет на поврежденный первым выстрелом глаз хищника. Один из зарядов попал в цель и, видимо, пробил кость глазницы. Бибур рухнул, в падении ударив вытянутыми лапами по льдине. Беглецы полетели в воду. Кэртис и Тарб тут же вынырнули, но Грэг камнем пошел ко дну.

В ГОСТЯХ У ПЛУТОНЦЕВ

Капитан Фьючер ужасно расстроился. За жизнь робота он не опасался — Грэг прекрасно обходился без воздуха и мог сидеть под водой сколь угодно долго. Но как его достать? Кэртис изо всех сил молотил по воде руками и ногами, чтобы не окоченеть, с нетерпением ожидая, когда подплывут туземцы. Их лодки, сделанные из листовой меди, плыли под парусами из шкур. Подобные Тарбу существа таращились на неожиданных гостей. Наконец мохнатые руки вытащили Кэртиса и Тарба из воды.
Лодки принадлежали рыбакам. На дне стояли корзины, наполненные серебристой рыбой неизвестной породы, лежали бухты канатов. Тарб быстро говорил что-то приземистому широкоплечему плутонцу, сидевшему на корме.
— Это Корр, вождь моего народа. Они рыбачили вблизи берега и видели наш бой с бибуром.
— Храбрый землянин убил бибура, — почтительно сказал Корр, глядя фосфоресцирующими глазами на высокую фигуру капитана.
— Мой друг упал в воду, — ответил вождю Кэргис на родном языке туземцев. — Помогите мне достать его!
— Но он утонул! — удивился Тарб.
— Грэг в воде не тонет, в огне не горит, — засмеялся Кэртис Ньютон.
По просьбе капитана Фьючера рыбаки связали якорные канаты с нескольких лодок, а капитан привязал к ним ручной атомный фонарик. Все было готово, но в этот момент Корр тронул гостя за плечо.
— Поднимается ветер, — сказал он. — Нам нельзя оставаться.
— Еще немного, — попросил Кэртис, понимая, что потом найти место погружения Грэга будет невозможно. Он опустил конец каната с фонарем в воду и начал разматывать бухту. Наконец фонарь опустился на самое дно.
— Идет снежная буря, — беспокойно сказал Тарб. — Это очень опасно для медных лодок.
Канат в руке дернулся — Грэг нашел конец.
— Тащите! — крикнул Кэртис. Несмотря на то, что вода компенсировала часть веса, подъем шел трудно и медленно. Мало-помалу канат выходил из воды. Наконец появилась голова Грэга. Его кое-как затащили в лодку. Кэртис, глядя на новоявленного обитателя морских глубин, не мог удержаться от смеха. Робот являл собой комичное зрелище. Он весь был опутан водорослями, к телу успели приклеиться мелкие рачки, а на голове уселась не то морская звезда, не то медуза.
— Не знаю, чему ты смеешься, хозяин, — промолвил Грэг, выплевывая попавшую внутрь воду. — Там темно и плохо. На меня напала большая рыба, хотела откусить мне руку.
— Могу представить ее удивление, — пошутил Кэртис.
— Поднять все паруса! — скомандовал Корр сквозь завывания крепчающего ветра. — Да побыстрей! Иначе не видать нам родного Кулуна!
Лодки быстро двинулись к берегу, качаясь под ударами волн. Меховой комбинезон капитана Фьючера промок насквозь, замерз и превратился в холодный негнущийся короб. Соленые брызги раз за разом ударяли в лицо, но Кэртис Ньютон был доволен. Опасность всегда возбуждала его, придавала жизни остроту и яркость. Он весело поглядывал на Тарба и Грэга, которые сидели рядом с ним, прижавшись к борту. Рев ветра делал разговор невозможным, и капитан Фьючер только ободряюще похлопывал друзей по плечу.
— Впереди гавань! — закричал громким голосом Корр, стоявший на носу первой лодки. — Право руля!
Все лодки благополучно вошли в гавань. Лохматые плутонцы вытащили их на берег и уложили на ледяную крошку. Тарб поговорил с вождем и вернулся к Кэртису, втягивая голову от встречного ветра со снегом.
— Кулун близко. — Голос Тарба был едва слышен за воем ветра. Снежная буря разыгралась вовсю. — Пойдемте!
Узкая тропа петляла среди ледяных холмов. В кромешной тьме рыбаки шли быстрым шагом, прекрасно зная дорогу. Вскоре они вышли в закрытую со всех сторон долину. Здесь находился город Кулун.
Все здания были выстроены из льда. Одно- и двухэтажные дома возводились по простой технологии: сначала ставили опалубку из листов меди, затем заливали воду, которая тотчас замерзала на века. Корр подвел их к ледяному строению, по размерам чуть больше остальных.
— Это мой дом! — прокричал вождь, наклонившись к уху капитана. — Вы будете моими гостями.
— Тарб! — Капитан Фьючер повернулся к проводнику. — Мне надо поговорить с твоим дедом. Я приехал ради этого.
— Старый Кири жив, он, конечно, придет, — ответил Тарб и с гордостью добавил: — Вождь Корр — член нашей семьи.
Большая комната освещалась вставленными в стены факелами. Скамейками служили покрытые шкурами блоки льда. С десяток плутонцев обоего пола с любопытством смотрели на высокого землянина с огненными волосами и на его огромного железного напарника. Покрытые шерстью хозяева не чувствовали холода.
— Накормить гостей! — приказал Корр, и женщины торопливо удалились готовить угощение.
Тарб дернул Кэртиса за рукав.
— Пойдемте, я познакомлю вас с дедом, — сказал он и отвел капитана в дальний угол, где сидел старый плутонец с вылезшей шерстью и слезящимися глазами. Он был укрыт шкурой бибура.
— Кири! — крикнул проводник, повысив голос. — Это я, Тарб, ваш внук. Я привел землянина. Он хочет с вами поговорить. Расскажите ему о колдунах!
— О колдунах? — тонким дрожащим голосом переспросил старик. — Колдуны не приходили сюда с тех пор, как появились земляне.
— Я это знаю, — кивнул Кэртис. — Скажите, где колдуны жили? Здесь, вместе с вами?
— Нет, колдуны никогда здесь не жили. Они прилетали на волшебных кораблях. По воздуху. Они странно выглядели. Покрыты белым мехом. Очень мудрые, очень могучие. Они могли принять любой вид. Как я, как вы, как бибур, как рыба. Даже как кусок льда.
Капитан Фьючер слушал старика с замиранием сердца. Значит, даже в далекие времена так называемые колдуны знали секрет перевоплощения!
— Это была могучая раса, — продолжал Кири после паузы. — Но они приходили к нам с миром. Торговали, меняли железо на минералы. Мы добывали минералы по их просьбе. Потом прилетели земляне, и колдуны перестали появляться. Я один видел колдунов своими глазами.
— Вы не помните, откуда они прилетали?
— С лун. Да, волшебные корабли прилетали с лун и возвращались на луны. Там был их дом.
— С каких лун, их ведь три? — уточнил Кэртис.
— Этого я не знаю, — твердо ответил Кири. — Знаю лишь, что их дом был на одной из наших лун.
Больше Кэртис не вытянул из старика ничего, хотя расспрашивал его и так, и эдак. Но и полученной информации оказалось достаточно, чтобы сузить область поиска. Прежде чем оставить старца в покое, Кэртис задал последний вопрос:
— Постарайтесь вспомнить еще что-нибудь. Пусть мелочь. Как одевались, чем питались, ну и тому подобное.
— Да, вспомнил. Они не ели нашу пищу. Говорили, в ней нет кобальта. Не знаю, правда, что такое кобальт. Но они так говорили, когда мы их хотели угостить.
— Кобальт? — повторил Кэртис задумчиво. — Значит, они прилетали из тех мест, где вода и растения богаты кобальтом.
Теперь капитан Фьючер вспомнил странную деталь, которая удивила его, когда он исследовал строение мертвого легионера. Кости имели голубоватый цвет. Тогда он не придал этому значения, но теперь понял, что дело в солях кобальта.
Кэртис поделился информацией с Грэгом. Он любил рассуждать вслух, а лучшего собеседника, чем робот, для этого не было.
— Если мы узнаем, на какой из двух лун, Цербере или Шероне, имеется фауна с повышенным содержанием кобальта, то мы решим главную задачу — найдем базу доктора Зерро.
— Хозяин, — заметил Грэг, — но Вик Крим сказал, что на Шероне нет животных, похожих на колдунов. А начальник тюрьмы уверен, что их нет и на Цербере.
— Из этого следует, что кто-то лгал. Причем умышленно.
Капитан Фьючер имел основания подозревать Вика Крима и Рендола Лейна в связях с доктором Зерро. Они оба знали о прибытии капитана на Плутон и могли быстро передать эту информацию. Иначе как доктор организовал нападение на ракетолет? Нельзя было исключать и что доктор Зерро сам явился в полицию под видом либо Крима, либо Лейна.
Кто из двух подозреваемых связан с Легионом, выяснит вопрос с кобальтом.
— Обед готов, землянин! — приземистый Корр гостеприимно указал на стол. Кэртис поднялся, но, прежде чем идти к столу, вынул карманный видеофон и вызвал “Комету”. На миниэкране появилось встревоженное лицо Ото. Кэртис приказал немедленно лететь в Кулун. Аппарат он оставил включенным, чтобы Ото мог сориентироваться по радиомаяку.
— Вылетаю немедленно, шеф! — закричал андроид.
— Похоже, он встревожен, — сказал Кэртис Грэгу.
— Неужели что-то случилось с моим Ееком? — забеспокоился робот, ожидавший со стороны андроида любой пакости.
Хозяева уже расселись за столом и ждали, когда гости займут почетные места. Кэртису показалось, что это целый пир, хотя Корр заверял его, что ничего особенного на столе нет.
Вождь был горд, что его посетители важные гости с другой планеты, особенно Грэг, которого плутонцы, судя по всему, посчитали самым главным землянином. Они то и дело поглядывали на огромного, сверкающего в свете факелов робота. Грэг восседал за столом, ничего не ел и многозначительно молчал.
Обед прошел весело. Кэртис слушал рассказы плутонцев об их жизни, подвигах и сражениях с многочисленными хищниками, особенно на море, отвечал на вопросы о Земле и других планетах. Он впервые столкнулся с людьми, для которых другие миры воспринимались как нечто сказочное.
После обеда все вышли прогуляться по единственной улице Кулуна. Ледяные дома, сквозь стены которых проходил тусклый свет факелов, выглядели огромными ночниками, но в целом создавали приятное впечатление. Правда, снежная буря не позволила гостям с Земли особенно любоваться зрелищем, но Кэртис в любом случае не был настроен на экскурсию и не прислушивался к словам Корра, который не жалел красноречия, чтобы похвастать столицей ледяного края.
Наконец Кэртис услышал долгожданный звук, и вскоре “Комета” опустилась точно напротив дома вождя Корра. Капитан Фьючер торопливо простился с плутонцами и вместе с Грэгом и Тарбом побежал к космоплану. Ото встретил капитана Фьючера чуть ли не со слезами на глазах. От волнения андроид не мог спокойно стоять, переминался с ноги на ногу, взмахивал руками, изгибался во все стороны. Наконец он набрался смелости.
— Саймон-Мозг, шеф… Легионеры забрали его с собой. Увезли…
— Легионеры похитили Саймона?! — закричал Кэртис. Теперь он понял, что мучило андроида. — Когда и как это случилось?
— Незадолго до твоего вызова, — забубнил Ото. — Мы были в обсерватории: я и Джоан внизу, а Саймон и Кейн вверху, на площадке телескопа. Я услышал непонятное бульканье, как будто воздух пропускают через воду, но не успел разобраться, откуда идет звук. Мы все свалились на пол и не могли двинуть ни рукой, ни ногой. Я упал на лицо и не видел, что происходит. Но я слышал, как вошли люди. Один из них поднялся на площадку и заговорил с Саймоном. О чем шел разговор, понятия не имею. Потом все удалились. Через какое-то время оцепенение отпустило. Видимо, нас парализовали газом, он улетучился, и мы пришли в себя. Я первым делом глянул на площадку и увидел, что куб с Саймоном пропал!
— Немедленно в Тартарус! — Потемневшее лицо капитана Фьючера было полно решимости. — Полный вперед!
“Комета” взмыла сквозь снежную бурю и понеслась по ночному небу Плутона.

МЕЖПЛАНЕТНАЯ ТЮРЬМА

Купол Тартаруса появился сквозь снежную завесу, словно светящаяся изнутри жемчужина. “Комета” спикировала не на космодром, а прямо на площадку у входа в обсерваторию. Обратный полет занял не более десяти минут, но капитану Фьючеру они показались часами. Он переживал за Саймона. Приземлившись, Кэртис поблагодарил Тарба за помощь и отправил его к сержанту Гурни, а сам с Ото и Грэгом кинулся в обсерваторию.
Джоан, Кейн и Эзра Гурни вскочили, увидев капитана.
— Кто увез Саймона? — спросил капитан Фьючер у Кейна.
— Сам доктор Зерро, — торопливо сообщил маленький астроном. — Я упал на спину возле стола, пошевелиться я не мог, но все видел и слышал.
Кенсу Кейн подробно рассказал о том, как доктор Зерро подвергал Саймона пыткам, отключал насос, как добивался ответа на свои вопросы и как потом по приказу доктора Зерро куб с Мозгом унесли.
— Он так и не сказал доктору Зерро ни слова! — подчеркнул Кейн с восхищением.
— Значит, Зерро подвергал его пыткам! — Никогда прежде Кэртис не испытывал такой ярости. Саймон был его воспитателем, наставником, учителем, другом — самым близким существом, и капитан Фьючер словно сам переживал мучения, которые испытал Саймон в руках злодея.
— До сего момента поступки доктора были понятны, — сказал Кэртис. — Он опасался, что мы помешаем ему захватить власть. Поэтому он устроил засаду и хотел уничтожить ракетолет, в котором, как он точно знал, нахожусь я. Но зачем ему понадобилось похищать Саймона? Чем мог помешать ему бестелесный Мозг? — Капитан Фьючер на минуту задумался. — А что, если… Что, если Саймон-Мозг гораздо опасней для доктора, чем я с остальными друзьями? Зерро боится, что Саймон подошел к разгадке звезды без массы!
— Тогда непонятно, почему он не захватил и меня! — вступил в разговор Кенсу Кейн. — Я тоже занимался черной звездой, к тому же он меня уже похищал, почему же не забрать вместе с Саймоном?
— Теперь вы ему не нужны, Кейн! — заявил Кэртис. — Вас, как и других ученых, похищали не потому, что вы занимались звездой. Зерро хотел показать народам, что ученые убегают, спасаясь от катастрофы. Когда стало ясно, что ученых похищают, пропагандистский трюк потерял смысл.
Капитан Фьючер принялся тщательно осматривать обсерваторию. На гофрированной поверхности настила он заметил белые крошки и аккуратно собрал их на ладонь.
Белый скальный грунт, скорее всего мягкая нитратная порода, определил Кэртис на вид и ощупь.
— Эзра! — крикнул он сверху. — Есть ли вблизи Тартаруса белые нитратные грунты?
— Понятия не имею, — исчерпывающе ответил начальник полиции.
— Здесь больше делать нечего, — сказал Кэртис, спускаясь вниз. — Пойдемте на “Комету”, проведу анализ грунта, а там решим, что делать дальше.
В походной лаборатории космоплана Кэртис приступил к тщательному анализу Все словно зачарованные следили за ловкими движениями тонких пальцев кудесника-ученого. Им выпала редкая удача видеть величайшего исследователя за работой. Наконец капитан Фьючер распрямился и удовлетворенно потер руки.
— Как я предполагал, — объявил он слушателям, — этот нитратный грунт на Плутоне не встречается. Но подобные грунты имеются на Шероне и Цербере. В данном случае нитратные соли имеют органическую природу, они вырабатываются бактериями редкого типа, которые существуют в узком диапазоне окружающей температуры. На Плутоне их нет, здесь для них слишком холодно. Но на спутниках Плутона чуть-чуть теплее. Именно там подобные бактерии активно участвуют в формировании почвы Итак, следы в буквальном смысле ведут на Шерон или Цербер. Эзра! — повернулся Кэртис к седому сержанту. — Не могли бы вы доставить сюда Рендола Лейна, Вика Крима и планетографа Роумера?
— Отчего же нет, — с готовностью ответил Гурни, еще под впечатлением блестящего криминального расследования, проведенного на его глазах. Запахнув меховую шубу, он вышел наружу.
— Ты думаешь, база доктора Зерро находится на одной из лун Плутона? — переспросила Джоан. — И именно туда легионеры отправили Саймона?
— Я точно знаю, что база доктора на одной из лун. Вопрос, на какой именно.
Вскоре Эзра Гурни явился, но привел с собой одного Роумера.
— Лейн недавно вернулся на Цербер, — сообщил сержант. — Что касается Вика Крима, то мои люди его не нашли.
Коул Роумер впервые попал на корабль знаменитого капитана Фьючера и с профессиональным интересом оглядывал причудливые приборы и устройства, многие из которых были в диковинку даже ему, опытному исследователю с обширными познаниями. Капитан Фьючер показал планетографу крошки грунта.
— Не приходилось ли вам встречать нечто подобное на Шероне или Цербере? — спросил он.
Роумер, нахмурив лоб, неторопливо рассматривал крошки.
— Мне кажется, — неуверенно произнес он, — что такой грунт я видел на Цербере, вблизи тюрьмы. Но не могу сказать наверняка. Я редко бываю на Цербере, особенно в последнее время. Начальник тюрьмы Лейн не любит посторонних.
— Почему Рендол Лейн не любит визиты?
— Не знаю, возможно, опасается контактов с заключенными. Там содержатся самые опасные преступники.
— Что верно, то верно, капитан, — подтвердил Гурни. — То есть не то что преступники опасные, это само собой. Лейн настолько не любит посторонних, что даже к посещениям полиции относится неприязненно. Хотя подчиняется лично мне.
— Роумер, вы не знаете, где находится Вик Крим? — продолжал расспросы капитан Фьючер.
— Думаю, что в Тартарусе, хотя не могу утверждать. Если он в городе, то скорей всего где-нибудь на улице охотников.
Капитан Фьючер прошелся по отсеку. Надо было принимать решение. Теперь он был уверен, что доктор Зерро землянин. С секретной базы на Плутоне он передавал все свои зловещие предупреждения, отсюда рассылал легионеров во все концы Системы. Само собой разумеется, в обычной жизни он имел иной вид. Он проник в тайны древних колдунов и пользовался способностью менять внешность. Но если доктор Зерро — землянин и живет на Плутоне, то ему нужен предлог, чтобы регулярно посещать спутник, где обитали поросшие шерстью легионеры. Таким предлогом располагали как Крим, так и Лейн. Образец грунта указывал на Цербер. Следовательно…
— Летим на Цербер, — объявил капитан Фьючер. — Надо побеседовать с Рендолом Лейном. Со мною летят Ото и Грэг. Джоан, ты остаешься здесь. Постарайся вместе с сержантом Гурни разыскать Вика Крима, если он еще в Тартарусе.
— Чем я могу вам помочь, капитан Фьючер? — почтительно спросил маленький астроном-венерианец. — Саймон, как я убедился, величайший ученый. Я сделаю все, что в моих силах, чтобы спасти его.
— Вы можете оказать мне и Саймону большую услугу, Кейн, — кивнул Кэртис. — Проверьте, пожалуйста, положение звезд вокруг черной звезды. Обратите особое внимание на их взаимное расположение. Не изменилось ли оно с приближением звезды.
— Я могу это сделать в обсерватории, — сказал Кейн, глядя на капитана с недоумением. — Только зачем?
— Есть маленькая идея… — проговорил Кэртис. — Вы проверьте! А потом я все объясню.
Четверо гостей “Кометы” спустились с трапа и побрели по снежному полю космодрома. Кенсу Кейн направился в обсерваторию, раздумывая над странным поручением капитана Фьючера, а остальные — к куполу Тартаруса.
Ото и Грэг уселись рядом с капитаном Фьючером. Грэг прижимал к стальной груди лунного щенка, по которому успел сильно соскучиться. Космоплан пробил слой снежных облаков и направился к яркому диску Цербера.
— Шеф, ты думаешь, Лейн или Крим изображают доктора Зерро? — взволнованно спросил Ото. — Но если грунт с Цербера, то доктор Зерро — это Рендол Лейн!
Грэг посмотрел на приближающуюся луну и угрожающе прогудел:
— Если Лейн пытал Саймона, он мне за это ответит!
Робот ударил кулаком о кулак, и по кораблю пронесся звон, как от удара молота по наковальне.
— Ты займешься им после меня, Грэг, — уточнил Ото. — Я первый на прием к доктору.
— Ты? Да, ты первый во всех бедах, которые с нами приключались, — возмущенно пробасил робот. — Хозяин взял тебя на Марс… и попал в плен! Мы с хозяином оставили тебя на Плутоне с Саймоном… и Саймона похитили! Я только тем и занят, что исправляю твои промахи!
От возмущения Ото потерял дар речи.
— Это ты мне говоришь, кусок лома? Да ты… — Андроид не находил слов, чтобы выразить свое негодование.
— Прекратить! — резко оборвал очередную перепалку капитан Фьючер. — Саймону грозит смертельная опасность. Вся Солнечная система вот-вот попадет в руки коварного злодея, а вы сцепились, как две собаки за кость.
Упоминание о собаке напомнило Грэгу о любимом лунном щенке, который вопреки обыкновению не клацал зубами на андроида, а скрылся неизвестно куда. Оглянувшись на пульт, поставленный в режим автопилота, Грэг увидел, как его любимец грызет рычаг управления. Он поспешно дал лунному щенку телепатическую команду, и тот послушно подбежал к хозяину.
— Еек голоден, — обратился Грэг с упреком к Ото. — Ты его не кормил.
— Я ему кидал целые куски меди, один больше другого; думал, подавится. Как бы не так! Смотри, какую морду наел!
Диск Цербера закрывал почти все небо. Космоплан стремительно приближался к цели. Капитан Фьючер внимательно смотрел вперед, ожидая, когда появятся посадочные огни возле тюремного здания. Сколько раз он прилетал сюда, доставляя опаснейших преступников со всех уголков Системы! Многие из них доживали свой век на страшной планете.
Капитан Фьючер выполнил посадочный маневр и опустил космоплан на каменистую площадку. Морозный ветер нес снежную пыль, швыряя ее в иллюминаторы корабля, завывал, ударяясь о корпус, и мчался дальше, в темную ледяную пустыню вечно холодной планеты.
— Оставайся здесь, Грэг, стереги корабль, — приказал капитан Фьючер. — Мы с Ото…
— Опять ты берешь Ото, шеф! — возмутился робот.
— Не спорь, Грэг. Охрана корабля — сейчас самое важное. Будь начеку!
Капитан Фьючер и Ото пошли к тюрьме, сгибаясь от напора встречного ветра. Кэртис пригибался и по другой причине. Он вглядывался в почву под ногами, пока не увидел то, что искал. Перед самыми воротами тюрьмы был насыпан слой белого гравия — тот самый нитратный грунт, крошки которого оказались в обсерватории. Под ногами капитана прошмыгнули две юркие ящерицы, одни из немногих обитателей Цербера.
— Ото, поймай ящерицу, отнеси ее на корабль и жди меня там, — распорядился капитан Фьючер.
— Неужели я прилетел, чтобы заниматься ловлей ящериц? — обиделся андроид.
— Именно для этого, — подтвердил Кэртис. — И учти, что поймать местную ящерицу не так-то просто даже для проворного андроида!
Кэртис подошел к воротам. Тут же сработала сигнализация, и капитана ослепил луч прожектора.
— Стой! — раздался крик охранника. — Вход в тюрьму запрещен.
Высокая гибкая фигура посетителя была хорошо видна в ярком свете прожектора. Капитан Фьючер вытянул вперед левую руку. Незримый охранник тотчас же узнал эмблему с алмазами.
— Капитан Фьючер? — воскликнул он изумленно. Грозные нотки сменились почтительной интонацией. Кольца с планетами-алмазами и имени капитана Фьючера было вполне достаточно, чтобы открыть двери любого учреждения на всех девяти планетах Системы. Между тем охранник не торопился.
— Доложите Рендолу Лейну, что прибыл капитан Фьючер по делу чрезвычайной важности, — приказал капитан тоном, не терпящим возражений. — И впустите меня. Я не собираюсь ждать на морозе!
— Я доложу о вашем прибытии, — ответил охранник.
— Немедленно откройте ворота! Иначе будете иметь крупные неприятности. Сержант Гурни лично разберется с вами!
Огромный авторитет капитана Фьючера в сочетании с именем ветерана полиции сделали свое дело. Судя по всему, в нарушение всех инструкций охранник выключил сигнализацию и распахнул металлические двери.
— Проведите меня в кабинет начальника, — приказал Кэртис, не желая, чтобы Лейн узнал о его прибытии заранее.
— Слушаюсь, капитан Фьючер! Прошу следовать за мной!
Рендол Лейн, пожилой, интеллигентного вида человек, был поражен появлением Кэртиса.
— Капитан Фьючер! Что вас сюда привело? У нас строжайшие правила…

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

— Забудьте ваши правила. Я прибыл сюда по следам доктора Зерро.
— Доктора Зерро? — изумился Лейн. — Выдумаете, он на Цербере? Почему вы так решили?
— Тому есть доказательства.
Кэртис внимательно наблюдал за Лейном. Подозрительный тип. В прошлом видный политический деятель, по протекции пошел на место начальника тюрьмы.
— У меня есть основания предполагать, — Кэртис осторожно подбирал слова, — что существа, покрытые белой шерстью, одного из которых вы видели, обитают либо здесь, либо на Шероне!
— На Шероне, разумеется! — воскликнул Лейн. — На Цербере нет никого и ничего, кроме тюрьмы и заключенных.
— Как вы можете утверждать, когда, по вашим же словам, никогда не выходили за ограду?
— Мои охранники служат здесь годами и хорошо изучили эту планету! Они обязательно доложили бы мне, если бы встретили таких животных.
— С охранниками я побеседую позже, — холодно заметил Кэртис. — Сначала объясните мне, как и когда сбежали Родж и Кэллэк. Они возглавляют Легион доктора Зерро. Вы понимаете, чем такой побег грозит вам лично?
— О побеге я доложил в установленном порядке. Каким образом они сбежали, пока не известно…
— Дайте мне дела этих двух, — приказал капитан Фьючер.
Лейн торопливо подошел к шкафу, в ячейках которого были уложены кассеты с номерами заключенных. Над каждой ячейкой горела неоновая лампа. Это значило, что заключенный находится на месте. Вшитые в робу миниатюрные передатчики постоянно посылали соответствующие сигналы. Лейн вынул две кассеты, над ячейками которых лампочки не горели.
— Вот дела Роджа и Кэллэка, но о побеге здесь ничего нет.
Кэртис убедился, что Лейн прав, и сам поставил кассеты на место. Не горело еще несколько лампочек.
— Что это значит? — спросил Кэртис, хотя прекрасно знал ответ. — Заключенные сбежали, не так ли?
— Да, — признал Лейн, нервно сжимая пальцы.
— Как же им удается бежать? Да еще группами, а? — Кэртис вопросительно смотрел на начальника тюрьмы. — Раньше из этой тюрьмы не исчезал ни один заключенный! Ни один! А тут бегут пачками.
— Понятия не имею! — Казалось, Рендол Лейн был в отчаянии. — Полнейшая загадка для меня!
— Вы сообщили о побегах сержанту Гурни? — спросил Кэртис, зная, что это прямая обязанность Лейна.
— Нет, пока нет. Я сразу лишился бы работы Я надеялся, что беглецы находятся на Цербере и мы их переловим. Охранники прочесали всю планету, но не нашли даже следов! Капитан Фьючер! Не выдавайте меня! Не сообщайте сержанту Гурни!
— Не сообщать?! — возмутился Кэртис. — Вы упустили десятки опаснейших преступников! Небрежность это или сговор, разбираться не мне. Но должность начальника тюрьмы не для вас!.. Вызовите охранников. По одному, конечно. Я хочу задать им несколько вопросов.
— Слушаюсь, капитан Фьючер. — Рендол Лейн окончательно сник. — Мне надо на минуту удалиться.
Оставшись один, капитан Фьючер еще раз проверил ячейки сбежавших преступников. Сомнений не оставалось. Бежать можно было только при содействии начальника и части охраны.
Со двора донесся пронзительный крик. Кэртис подбежал к окну. Внизу метался охранник, растрепанный, без оружия.
— Бунт! — кричал он во весь голос. — Заключенные взбунтовались!
Следом за ним из тюремного здания высыпала толпа уголовников. Они орали и размахивали атомными пистолетами, отобранными, судя по всему, у охраны. Постовой с вышки открыл огонь по толпе, но ответные залпы заставили его замолчать.
— Все за мной! — командовал толстый землянин. — Капитан Фьючер в канцелярии!
— Смерть ему! — взвыла толпа и кинулась к зданию.
Кэртис все понял. Толпа разъяренных каторжников, многие из которых лично его ненавидели, устремилась в здание.
— Смерть капитану Фьючеру! — ревели тысячи глоток.

УЛИЦА ОХОТНИКОВ

Джоан Рэнделл стояла на заснеженной площадке перед входом в Тартарус и следила за полетом “Кометы”, пока та не скрылась в снежной пелене.
— Идем, Джоан! — поторопил ее Эзра Гурни. — Буря прямо с ног валит!
— Буря как буря, — хмыкнул из-под меховой шапки Коул Роумер. — Бывают и хуже.
Эзра Гурни подхватил девушку под локоть, и вся команда двинулась к куполу. За порогом входной камеры они очутились в совершенно ином мире. Снаружи завывал свирепый ветер, а здесь царили субтропики. Атомные кондиционеры нагревали и увлажняли воздух, насыщая его ароматами цветов.
— Сначала зайдем ко мне, я организую розыск Крима, — промолвил сержант Гурни.
— Я сам могу найти Крима, — предложил Роумер. — Я знаю, где он бывает.
— Если найдете, позвоните мне, — сказал на прощание Гурни.
Эзра Гурни и Джоан медленно шли по залитой светом улице, минуя зеленые скверы и фонтаны. По пути то и дело встречались оживленные группы людей. Отовсюду доносилось одно и то же имя.
— Доктор Зерро! — Лицо Эзры потемнело. — Даже в нашем городке начинается паника, — хмуро сообщил он. — Каждый день доктор Зерро напоминает с экранов о своей черной звезде.
— Обидно! — горячо заговорила Джоан. — Капитан Фьючер не жалеет сил, чтобы поймать этого негодяя, а паникеры…
Она вдруг замолчала, смущенная собственной эмоциональностью.
— Скажи честно, что он тебе нравится. — Старый сержант искоса взглянул на девушку.
— Да, очень! — Джоан с вызовом посмотрела в лицо седовласого ветерана.
— Мне тоже, — примирительно улыбнулся Гурни.
В полицейском участке сержант немедленно отправил людей на розыски Вика Крима.
— Установите, улетел он на Шерон или нет. Если он здесь, доставьте ко мне. Немедленно!
Полицейские вышли, а Эзра Гурни со вздохом опустился в кресло.
— Старость, — пожаловался он. — Быстро устаю. А каким я был лет этак сорок назад! Земляне заселяли новые планеты, приходилось мотаться по всей Системе… Тогда мне все было нипочем! Не спал по несколько суток, и хоть бы что. А теперь? Больной слабый старик, по которому плачет больница…
Джоан на минуту отвлеклась от своих мыслей и повернулась к сержанту.
— Это вы-то слабый старик? — насмешливо переспросила она. — Да вы и через двадцать лет будете гонять преступников. Не прибедняйтесь, сержант, вам это не идет.
— Ты жестокая, бессердечная девица, Джоан. Никакого почтения к старшему поколению! — Гурни довольно улыбался.
Через десять минут загудел зуммер связи.
— Ребята нашли Крима, — предположил Гурни и включил видеосвязь. Появилось возбужденное лицо планетографа Роумера.
— Сержант! Я узнал, где находится Вик Крим! Ни за что не поверите! Он…
Язык пламени метнулся через экран, и связь оборвалась. С легкостью юноши Эзра вскочил на ноги. Выцветшие глаза ветерана сузились и приобрели стальной оттенок.
— Что-то случилось! — воскликнул он. — Видела вспышку? Это атомный пистолет! Оставайся здесь, Джоан. Я соберу людей, и мы прочешем все улицы! Однако прежде надо перекрыть выходы из города!
Сержант выбежал из комнаты. Джоан вдруг вспомнила, как Роумер говорил, что Вик Крим обычно проводит время на улице охотников. Скорей всего именно туда и направился Роумер. Сидеть и ждать Джоан не могла.
— Мне нужно на улицу охотников, — спросила она у прохожего. — Я правильно иду?
— Идете вы правильно, — подтвердил удивленный горожанин, — но вряд ли правильно поступаете. Молодой девушке там не место, особенно одной. Там такое случается, что…
Но Джоан уже бежала дальше. Ей ли, тайному агенту полиции, привыкать к риску! Вскоре она услышала шум и крики. Повернув за угол, девушка оказалась на улице охотников.
Здесь жили по своим правилам. Город, планета и все народы могли тревожиться из-за черной звезды, слушать всякую чушь, но на улице охотников отдыхали. Здесь в считанные часы скидывали накопленные за долгие месяцы деньги, здесь давали себе волю после изнурительных вахт и зимовок, здесь царили веселье, любовь и драки.
Два пьяных охотника, высокий бородатый землянин и краснорожий марсианин, загородили дорогу Джоан.
— Самая красивая девушка на улице охотников, — начал бородач, — пойдем потанцуем?
— Нет, нет, — поспешно отказалась Джоан и, чтобы не разозлить пьяных, добавила: — Извините, я здесь по делу, ищу одного человека. Это срочно.
— Простите, мадам. — Землянин попытался отвесить учтивый поклон, но едва удержался на ногах. — Пардон, мадам, пардон! Вы оказали честь, э-э-э… честь…
— Я ищу Вика Крима, пушного магната, — выручила Джоан охотника, увязнувшего в чрезмерной любезности. — Он где-то здесь. Вы не у него работаете?
— Работать на Вика Крима? — Бородач даже протрезвел от возмущения. — Ну нет! Только чокнутый согласился бы отправиться на чертову луну Крима!
— Это точно, — кивнул марсианин. — На Плутоне тоже не сахар — все эти белые медведи, серебристые волки, саблезубые рыси, не говоря о бибурах и прочей морской нечисти… Но Щерон! Нет, спасибо. Там дьяволы убивают охотника раньше, чем их увидишь.
— А вы не знаете, есть ли здесь охотники с Шерона? — спросила Джоан.
— Люди Крима никогда не прилетают на Плутон, — уверенно сказал бородатый землянин. — Только те, кто разгружает меха. Но они в город не ходят. Сказать по правде, мы уверены, что Вик Крим набирает людей из дурдомов. Нормальный человек туда не сунется.
Джоан почувствовала, что ее дергают за рукав, и, оглянувшись, отпрянула в ужасе. Около нее стоял мохнатый плутонец.
— Оставь даму в покое, обезьяна косматая! — прикрикнул бородач. — Не то я тебе так врежу, что…
— Землянка мне знаком, — объяснил плутонец на ломаном языке. — Имя Тарб! — Плутонец ткнул пальцем себя в грудь и вопросительно посмотрел на Джоан. — Тарб, проводник, отвозил человек с красный волосы к деду Кири!
— Ну конечно, я вас помню, — Джоан повернулась к охотникам. — Это проводник. Я его хорошо знаю. Он работает в полиции, у сержанта Гурни.
— Другое дело… Если что, вы только крикните, мадам, мы вас в обиду не дадим. — С этими словами подвыпившая пара удалилась.
Тарб смотрел на Джоан с неподдельным интересом, но интересовала его не девушка.
— Этот землянин, с красный волосы, он здесь? Он большой герой. Он спас Тарба. Ползучие горы, у-у-у!
— Капитана Фьючера здесь нет, Тарб. Но ему нужна помощь. Вы молсете ему помочь?
— Я делаю все для капитан Фьючер! — торжественно заявил Тарб.
— Вы знаете Вика Крима? — быстро спросила Джоан. — Вы его видели сегодня?
— Видеть Крим нет. Может, он уехать на Шерон. Плохое место Шерон. Черт, дьявол. Страшное место.
Джоан терялась в догадках. Что делать? Где искать?
— А Коула Роумера знаете? Планетограф, ученый, экспедиция?
Плутонец тряхнул гривой.
— Тарб знает Роумер. Давно ходить с ним пустыня. Очень давно. Да, я видеть Роумер сегодня. Совсем мало времени назад.
— Где вы его видели? — быстро спросила Джоан.
— Он входить дверь старый склад, там! — Тарб показал пальцем в конец улицы.
— Проводите меня, — попросила Джоан.
Полупьяные охотники удивленно присвистывали при виде хорошенькой землянки в паре с мохнатым спутником. Джоан приободрилась. Роумер нашел Крима, и если она пойдет по следам планетографа…
— Капитан Фьючер брать Тарб проводник снова? — спросил Тарб.
— Обязательно, Тарб, — успокоила плутонца Джоан, занятая своими мыслями.
— Роумер входить сюда. — Он показал на дверь в высоком здании из серого бетона.
Джоан недоверчиво осмотрела дом — ни вывески, ни признака жизни. Через несколько домов вниз по улице она заметила яркую вывеску: “ПУШНАЯ КОМПАНИЯ ВИКА КРИМА. ШЕРОН”.
— Я зайду, — решила Джоан и потянула ручку.
К ее удивлению, дверь оказалась незапертой. Девушка вошла в пропахший плесенью темный зал. Любопытный Тарб вошел следом. Джоан достала фонарик. Тонкий луч высветил груды шкур бибура, и больше ничего.
— Вы, наверное, ошиблись, Тарб, — сказала Джоан, собираясь повернуть к выходу, но ее остановил возглас плутонца.
— Слушать! Здесь есть живой!
Джоан услышала тихий шорох. Смутно знакомый звук наполнил ее ужасом.
Девушка отпрыгнула к двери, но холодная скользкая веревка уже захлестнула лодыжки. Так и есть — в луче фонаря на ногах повисли змеи-канаты.
— Тарб, беги! — громко закричала Джоан.
Сбросив с груди прыгнувшую на него змею, Тарб схватился за ручку двери. Сверкнула вспышка атомного выстрела, и плутонец упал с дымящейся дырой в спине.
Из-за груды мехов выбежали карлик Родж, Кэллэк и два легионера. Джоан беспомощно лежала на полу, опутанная живыми канатами.
— Быстро! Тащи ее вниз! — отрывисто приказал Родж тупому гиганту. — Лохмач готов, испекся. Пусть валяется.
— Ты убил его. Второго ты убил, — размеренно произнес один из легионеров. — Приказано было никого не убивать. Ты убил, Родж.
— Убил, убил!.. Заладил, как заведенный. Пришлось. Ты же видел, что он был у дверей. Мог поднять тревогу. Быстро вниз!
Карлик побежал за кипы шкур, Кэллэк и легионеры поволокли следом Джоан. В углу зала была потайная дверь в подвал. Рядом лежал полуобугленный труп. Джоан поняла, что Роумер мертв.
Под полом склада оказалась просторная, ярко освещенная комната. Посередине стоял внушительного роста мужчина с выпуклым лбом и горящими черными глазами. Вокруг доктора Зерро толпились легионеры.
На чертежном столе у стены стоял прозрачный куб с Саймоном. Девушку бросили на пол около стола.
— Эта девка работает в полиции, — доложил карлик доктору. — Она и лохмач шпионили за нами.
— Саймон! — позвала Джоан тихим голосом, пока Родж отчитывался перед шефом. — Вы давно здесь?
— С того дня, как меня похитили из обсерватории и принесли через туннель под стеной города.
— Коул Роумер почти нашел вас, — грустно промолвила Джоан. — Наверху я видела обгоревший труп. Его убили.
Девушка рассказала Саймону о нападении на ракетолет, в котором летел капитан Фьючер.
— Все понятно, — подвел итог Саймон. — Мы в секретном центре доктора Зерро.
Пока Джоан и Саймон обменивались новостями, среди легионеров вспыхнула ссора.
— Родж убил плутонца, — доложил легионер. — Вы знаете, что убивать нельзя. Родж убил двоих!
— Мне пришлось их убрать! — злобно огрызнулся карлик.
— Хорошо-хорошо, успокойтесь. — Доктор Зерро гасил страсти мягким, почти просительным голосом, так непохожим на агрессивный тон выступлений по телевизору. — Пора сматываться, пока не нагрянула полиция.
Легионеры послушно направились к выходу в туннель. Когда последний из них скрылся в темном проеме, доктор Зерро повернулся к Роджу и Кэллэку. Его лицо исказила злобная гримаса.
— Как ты посмел нарушить приказ? Зачем ты убил лохмача, болван?
— Он мог уйти, — пробурчал Родж.
— Скотина безмозглая! — бушевал доктор. — Ничего нельзя поручить! Ты провалил похищение Кейна и Гэтола. Не сумел уничтожить капитана Фьючера, а уж он-то нас не пожалеет. Тебе бы только безоружных расстреливать, тут ума не надо. И то чуть не вызвал беспорядки среди легионеров.
— Я своими глазами видел, как корабль капитана врезался в лед, — оправдывался карлик. — Кто мог подумать, что рыжий дьявол выживет?
— А надо было думать! — заорал доктор Зерро. — Надо было дать залп по обломкам, надо было… Э, да что с тобой разговаривать! Горбатого могила исправит. Пора выходить в эфир. Это моя последняя передача, она решит все.
Родж забыл об оскорблениях и радостно потер руки.
— Последняя передача? Значит, через два-три дня вы станете правителем всей Солнечной системы! Возглавите народы девяти планет!
Из туннеля вышел легионер.
— Все готово! — доложил он. — Космоплан на месте.
— Пошли! — коротко приказал доктор Зерро. — Кэллэк, неси девку, а ты, Родж, бери бак с Мозгом. Нет своего, так неси чужой. И быстро на наш спутник.
— Вы слышали, Саймон? — прошептала Джоан. — Выходит, база на одной из лун. Но на какой именно, вот вопрос. Судя по всему…
Кэллэк, громила с бессмысленным взглядом, подхватил Джоан на руки и двинулся вслед за доктором, который уже вошел в туннель. Родж с кубом шел последним. Впереди процессии легионер освещал дорогу атомным фонариком.
— Туннель обнаружили мои друзья-воры, если вас это интересует, любезнейший Мозг, — насмешливо сообщил Родж своей ноше. — Они выносили по нему пушнину в обход таможни. Полиция о туннеле не знает.
Вскоре они оказались на скалистой площадке, далеко за пределами города. Снежная буря кончилась, и небо сверкало мириадами звезд. Космоплан с эмблемой Легиона стоял наготове. Куб Саймона и девушку положили в углу отсека, и через несколько минут корабль взмыл в небо.

КОБАЛЬТОВЫЙ СЛЕД

Кто-то открыл камеры и сказал, что капитан Фьючер находится в конторе. Рендол Лейн! Кэртис скрипнул зубами. Всего не предусмотришь. Он бросился к двери, запер ее и опустил тяжелые металлические шторы на окнах. На дверь обрушился град ударов.
— Выходи, попробуешь нашей баланды! — крикнул сквозь дверь главарь бунтовщиков, толстый лысый землянин.
Кэртис выхватил из-за пояса видеорацию и нажал кнопку вызова. Через минуту протоновые лучи “Кометы” разнесут толпу в клочья. Но ответа не последовало. Кэртис понял, что связи нет. Металлические экраны не пропускали никаких волн. Неустрашимый капитан Фьючер спокойно обдумывал ситуацию, не обращая внимания на грохот ударов и кровожадные крики.
Можно воспользоваться шапкой-невидимкой, но как продраться сквозь плотную толпу? Не идти же по головам!..
За дверью послышались выстрелы из атомных пистолетов. Не сумев выломать дверь, бунтовщики прожигали ее атомными залпами. Еще несколько минут, и дверь будет пробита. Надо действовать. Но как?
В стене Кэртис увидел металлический люк с надписью: “Склад оружия”. Там хранились запасы оружия, амуниции, атомных гранат. Если туда проникнуть… Люк, конечно, был заперт, а легированная сталь выдерживала залп атомной пушки.
Кэртис внимательно осмотрел замок. Типичный тюремный замок с шифром из двадцати кнопок. Капитан Фьючер был великолепным математиком и неплохо разбирался в различных запорных устройствах. Он достал из кармана тонкую стальную пластину, согнул ее пополам и стал простукивать металл вокруг замка. Пластинка служила камертоном. После каждого удара Кэртис прислушивался к отраженному звуку. Так он определил положение основных запорных стержней. Оставалось рассчитать схему выдвижения промежуточных стерженьков, которые сами не запирали засов, но блокировали остальные. Это требовало немалой сообразительности.
Дверь содрогалась от выстрелов. Во многих местах атомные залпы пробили металл насквозь. Капитан Фьючер сосредоточенно подбирал комбинацию, не замечая рева озверевшей толпы. Внезапно снаружи раздался дружный вопль. Кэртис мельком оглянулся. Дверь перекосилась и выгнулась внутрь.
— Навались, ребята! — скомандовал главарь. — Все вместе! Раз, два, три!
Кэртис вскочил на ноги. Комбинация найдена. Он быстро нажал кнопки в требуемом порядке и замер. Или спасение, или… Раздался щелчок. Кэртис распахнул люк. Цементные ступени вели в большой подвал, на широких полках которого хранились оружие и взрывчатка.
Наружная дверь рухнула под напором тел, и в комнату ворвалась толпа. На мгновение все замерли, пораженные неожиданным зрелищем. Высокая гибкая фигура капитана Фьючера застыла у входа в склад. Он гордо откинул огненно-рыжую голову, на губах играла презрительная улыбка. Протоновый пистолет капитана был направлен не на толпу, а вниз, на полки с взрывчаткой.
Толстый главарь злорадно закричал:
— Не стрелять! Я сам его сделаю. Имею на это право, а?
— Давай, Лукас! — орали бандиты. — Пришей его! Собаке собачья смерть!
Не сводя с Кэртиса ствола пистолета, толстый землянин сделал шаг вперед. Видимо, он решил продлить удовольствие.

Предыдущая страница 7 Следующая страница


Капитан Фьючер приходит на помощь 8

— Ты помнишь меня? — злобно прошипел он.
— Помню, Лукас, помню, — благодушно сказал Кэртис, по-прежнему целясь в полки с взрывчаткой. — Лукас Бревер, контрабанда атомным оружием. Попался при передаче крупной партии пистолетов уголовникам Юпитера. Пожизненное заключение.
— А я помню, кто меня засадил, капитан Фьючер! Твоя песенка спета, ясно? Можешь сказать последнее слово. Мы послушаем. — Лукас насмешливо указал пальцем за спину. Толпа загоготала.
— Мой протоновый пистолет нацелен на склад атомных гранат, Лукас, — спокойно произнес капитан Фьючер. — Ты знаешь, что я нажму курок быстрее тебя и любого, кто здесь стоит. Взрыв разнесет всю тюрьму. На этом месте останется глубокий кратер, и ничего больше. От Лукаса Бревера не найдут и пуговицы.
В комнате воцарилось молчание. Уголовники затаили дыхание.
— Ну так как, Лукас? — обратился к вожаку Кэртис. — Говори последнее слово, прощайся с дружками. Еще миг, и мы полетим высоко-высоко.
— Ты не выстрелишь, — неуверенно сказал толстяк. — Духа не хватит…
— А что мне остается, Лукас? Все равно умирать. В компании веселей, хотя компания твоя дерьмовая. Даю пять секунд. Оружие на пол, руки за голову, или… Ну!
Слова Кэртиса Ньютона хлыстом ударили по обескураженным бунтовщикам. Это была схватка нервов, и капитан Фьючер ее выиграл. Лукас еще колебался, хотя рука с пистолетом опускалась все ниже, а на пол уже летели атомные пистолеты и заточки, руки привычным жестом сцеплялись на затылках. Кэртис перевел дух.
— Вызвать охранников! — приказал он. — Объявите, что сдаетесь!
Несколько человек бросились во двор. Набежавшие надзиратели погнали покорную толпу в тюремные коридоры.
— Пришлось-таки понервничать, — пробормотал Кэртис Ньютон. — Теперь Лейн.
Начальника тюрьмы он нашел в одной из пустых камер.
— Значит, так, — сурово сказал Кэртис. — Бунт подавлен. Ты здесь больше не начальник. Теперь выкладывай всю правду, или я сделаю так, что тебе влепят по-верхнему и мотать срок ты будешь здесь, на Цербере!
— Что вы хотите знать? — Лейн сломался.
— Для начала расскажи о побегах. Как и куда убегали заключенные?
— Я отпускал их сам. По ночам, тайно. Их ждал космоплан с Шерона.
— От Вика Крима?
— Да. Мы с Кримом договорились. Ему нужны охотники, а нормальных людей не загонишь на Шерон, там слишком опасно. Крим платил мне за каждого заключенного. Подумав, я решил, что вреда не будет. Преступники хорошо известны полиции и не посмеют появиться в Тартару се. Криму это было выгодно вдвойне: заключенным не надо платить, они охотились только за кормежку.
Опаснейшие преступники бежали из Межпланетной тюрьмы, как дети с уроков!
Капитан Фьючер вызвал старшего офицера охраны и приказал поместить Лейна в камеру. Он назначил офицера начальником тюрьмы до прибытия замены.
Вернувшись на “Комету”, Кэртис рассказал друзьям о своих приключениях. Ото и Грэг на пару сокрушались, что их не было рядом.
— Ото, ты поймал хоть одну ящерицу?
— Поймал, шеф, но только одну, да и то гонялся почти час. Подумать только! — снова запричитал андроид. — Пока я ловил вертлявую гадину, тебя убивали каторжники!
— Ладно, ладно, как видишь, я жив. Давай ее сюда!
Капитан Фьючер поместил ящерицу под рентгеновский микроскоп собственной конструкции.
— Хочу определить содержание кобальта в организме местного животного, — пояснил он, наклоняясь к окуляру.
— Кобальт! — воскликнул Ото. — Я понял! Если в скелете ящерицы много кобальта, то колдуны тоже живут в этих местах.
— Ты прав, Ото, — сказал Кэртис, отрываясь от микроскопа. — Но в тканях и костях ящерицы кобальта нет вообще! Значит, охранники сказали правду, такие животные на Цербере не водятся.
— Но ведь Рендол Лейн и есть доктор Зерро, — не мог понять Ото. — Крошки нитратного грунта мог принести в обсерваторию только он.
— Нет, не только он. Именно нитратный грунт доказывает, что Лейн не имеет отношения к похищению Саймона.
— Как так? — Ото совсем запутался.
— Я понял это еще по пути сюда. Доктор Зерро подбросил нам образец грунта намеренно, чтобы сбить со следа. Вспомни: доктор Зерро вошел в обсерваторию в скафандре, чтобы уберечься от действия газа. Но здесь, на Цербере, не надо ходить в скафандре, здесь есть атмосфера!
— Теперь понимаю! — воскликнул Ото. — Если кобальтовый след показывает, что колдунов нет на Цербере, значит, они живут на Шероне.
— Именно, — согласился Кэртис.
— И если Лейн отправил Роджа и Кэллэка Вику Криму, значит, Крим и есть доктор Зерро! — рассуждал андроид.
— Немедленно возвращаемся на Плутон, — объявил капитан Фьючер. — Гурни и Джоан, видимо, уже разыскали Вика Крима. Грэг, запускай двигатели!
Спустя час “Комета” ворвалась в ледяную атмосферу Плутона и опустилась около Тартаруса. Первым делом Кэртис решил зайти в обсерваторию и побеседовать с астрономом. Кейн радостно встретил гостей.
— Вы успели проверить положение постоянных звезд вокруг черной звезды? — спросил Кэртис.
— Да, проверил. Никаких изменений в положении окружающих звезд нет! — доложил Кенсу Кейн с недоумением. Получая задание капитана Фьючера, он полагал, что капитан ожидает обнаружить сдвиги.
— Значит, все на своих местах! — воскликнул Кэртис с удовлетворением. — Теперь можно считать, что мы выяснили очень важный вопрос во всей этой истории.
— Какой вопрос? — спросил стоявший рядом Грэг.
— Очень важный, Грэг, исключительно важный! — коротко ответил Кэртис и приказал спутникам следовать за ним.
В Тартарусе они сразу же направились в полицию. Увидев команду капитана Фьючера, Эзра Гурни вскочил с кресла. Выглядел он утомленным и обескураженным.
— Нашли Вика Крима? Где он? — спросил Кэртис.
— В том-то и дело, что нет, — сокрушенно ответил сержант. — Прочесали весь город! Должно быть, улетел на Шерон. Черт с ним, с этим Кримом. У меня новость похуже. Пропала Джоан. Коул Роумер, по всей видимости, убит.
— Роумер убит? Как это случилось?
Эзра Гурни рассказал подробности прошедшего дня. В этот момент в комнату ввалилась группа возбужденных полицейских. Они внесли лохматого плутонца; его руки бессильно свисали вниз, а на спине зияла рана с обожженными краями.
— Вот, обнаружили, когда он выползал из дома на улице охотников, — доложил офицер. — Это Тарб, наш проводник.
— Тарб? — Кэртис подбежал к плутонцу. Было очевидно, что Тарб умирает. Но при звуке голоса капитана Фьючера он открыл затуманенные, слабо фосфоресцирующие глаза.
— Кто это сделал, Тарб? Кто стрелял?
— Доктор Зерро… его люди, — прошептал Тарб. — На складе… схватить землянка… меня стрелять… я ползти на улицу…
— Доктор Зерро схватил Джоан! — воскликнул Эзра. — Немедленно обыскать склады!
— Грэг! Присмотри за Тарбом! — приказал Кэртис и пошел за сержантом Гурни.
У дверей участка ожидал дежурный ракетомобиль. Они быстро прибыли к складу, у которого подобрали плутонца.
— Вик Крим взял этот склад в аренду месяца два назад, — доложил сидевший за рулем офицер.
— Все, что осталось от Коула Роумера, — горестно произнес Эзра Гурни, когда полицейские наткнулись на обгоревший труп. — Он поплатился за то, что хотел нам помочь.
Капитан Фьючер заметил потайной люк.
— Тут вход в туннель, проходящий под городом, — крикнул Кэртис, спустившись по ступенькам. — Но в подвале нет ни души.
— Доктор Зерро забрал Джоан и Саймона на Шерон! — догадался Эзра Гурни. — И если Вик Крим — доктор Зерро, то…
Они быстро вернулись в управление полиции. Грэг склонился над Тарбом.
— Он умирает, шеф!
Лохмач остановил угасающий взгляд на капитане Фьючере. На миг плутонец оживился и как будто хотел что-то сказать, но силы оставили его. Тарб умер.
Капитан Фьючер с глубокой скорбью смотрел на своего верного проводника. Еще одно злодейское убийство. Нельзя медлить!
— Где можно получить полные данные о лунах Плутона? — спросил Кэртис у Эзры Гурни.
— В муниципалитете, — ответил сержант.
Раздался удивленный возглас дежурного:
— Смотрите: опять доктор Зерро!
— Народы Солнечной системы! — загремел с экрана знакомый голос зловещего пророка. — Я даю вам последний шанс. Взгляните на созвездие Стрельца — черную звезду видно невооруженным глазом. Ваша гибель неотвратима. Еще два-три дня, и даже я не смогу спасти вас. Мне нужна вся власть над планетами! Все ресурсы Системы! Немедленно! Тогда я смогу отвратить катастрофу. Время истекает. Подумайте о себе, своих близких, детях. О будущем всех планет. Ваши ученые вас покинули, правительства предали. Поднимайтесь на свою защиту! Разгоняйте бессильных политиков! Передавайте власть мне и моему Легиону! Час пробил! Жизнь или смерть!

ЧУДОВИЩНАЯ ЗАПАДНЯ

Доктор Зерро исчез с экрана.
— Кажется, он добился своего! — воскликнул Эзра Гурни в бессильной ярости. — Теперь все посходят с ума! Ни одно правительство не удержится больше суток!
— Грэг! Ото! За мной! Зайдем заданными по Шерону и немедленно отправимся туда сами!
Капитан Фьючер решительно покинул здание. Через пять минут он сидел в зале муниципалитета, просматривая научные отчеты по экспедициям на Шерон. Как он выяснил, на Шероне побывали всего три экспедиции, причем последние две в одиночку провел планетограф Роумер. Несколько лет назад Вик Крим взял Шерон в аренду и с тех пор вывозил оттуда большие партии шкур местного хищника — корлата. Несколько живых экземпляров уникального хищника были проданы в зоопарки других планет. Больше ничего интересного Кэртис не нашел.
— Шеф, что ты тут копаешься! — Ото нетерпеливо шагал по комнате. — Надо скорей лететь на Шерон и захватить Крима, если он и есть доктор Зерро.
— И выручить Саймона! — подхватил Грэг.
Капитан Фьючер беспокоился о судьбе Саймона не меньше, чем его друзья.
— Двинулись, — скомандовал он, решительно захлопнув папку с отчетами. — Что там за шум?
— Огромная толпа перед зданием муниципалитета, — сообщил Ото, выглянув в окно.
Выйдя из здания, они оказались свидетелями народного возмущения, принимавшего угрожающие масштабы. Весь парк вокруг муниципалитета заполнился людьми. В основном это были колонисты-земляне, но попадались в толпе выходцы с других планет и даже лохматые плутонцы в распахнутых на груди кожаных куртках.
— Мы требуем, чтобы всю власть на Плутоне немедленно передали в руки доктора Зерро! — кричал, забравшись на ящик, крупный землянин. Толпа ответила одобрительным ревом. Возбуждение людей достигло предела.
— Последний призыв доктора достиг цели, — пробормотал капитан Фьючер. — Могу представить, что творится на крупных планетах!
Кэртис увидел, как седой Гурни с кучкой полицейских пробился сквозь толпу и забрался на ступеньки.
— Граждане Плутона! — закричал сержант, стараясь перекрыть рев — Наше местное управление имеет власть только над городом и пустынями Губернатор находится за тысячи километров! Предлагаю составить петицию и направить ее губернатору!
— Мы сами захватим власть в городе и передадим ее доктору Зерро! — закричал самозваный лидер под одобрительный гул толпы.
— А вот этого я вам не позволю! — твердо заявил сержант и вынул из кобуры атомный пистолет. Полицейские также приготовили оружие. — Вас одурачил шарлатан. Опомнитесь!
— Он не шарлатан! — закричали голоса. — Черная звезда приближается!
Никто, однако, не хотел шагнуть под огонь пистолетов.
— Давайте поможем Гурни разогнать толпу, — предложил Ото.
— У нас есть дело поважней. Быстро в “Комету”!
Поднимаясь на борт, Кэртис бросил взгляд на созвездие Стрельца. Среди ярких звезд зловеще темнел черный диск. Капитан Фьючер на миг усомнился в своей догадке.
— Нет, — тряхнул он головой. — Я прав. Конечно, объяснение звучит фантастически, но раз положение окружающих звезд прежнее, то других вариантов быть не может.
— Вперед, к Шерону — скомандовал Кэртис.
— Наконец-то займемся настоящим делом! — ликовал Ото, истосковавшийся по при к иочениям
Вскоре “Комета” зависла над Шероном.
— Вид совершенно необитаемый, — заметил Ото, разглядывая бесконечные заснеженные равнины, изрезанные оврагами и выступами скал.
— Как на Сатурне, — прогудел Грэг, — только холодней.
Тем не менее планетка имела кое-какую фауну. Услышав гул космоплана, бросилось прочь стадо шеронских оленей — серые, покрытые густым мехом шестиногие животные приняли корабль за очередного хищника. Характерно, что все местные обитатели имели по шесть ног — явление, которое ученые пока не могли объяснить. Внизу промелькнуло стадо малорослых шесгиногих кабанов.
— Курс на северо-восток, — сказал капитан Фьючер, глянув в свои записи. — Если верить журналу Роумера, база Крима расположена в ста километрах к югу от полюса.
Космоплан снизился и мчался над тундрой. Стада оленей попадались довольно часто. Видимо, корма было достаточно.
— Смотрите, корлат! — закричал Грэг, который видел этого хищника только в зоопарке.
Корлат, один из самых страшных хищников Системы, пользовался такой же известностью, как пещерные тигры Урана и гигантские крокодилы Юпитера. Он напоминал бурого медведя, но был значительно крупней и имел шесть лап. Передние лапы заканчивались длинными острыми когтями, которыми зверь разрывал жертву в считанные секунды.
Корлат задрал морду и оскалил пасть в сторону космоплана. Страха он не ведал.
— Ничего удивительного, что Крим не мог найти добровольцев, — воскликнул Ото. — С таким зверюгой ни один охотник не захочет связываться.
— А вот и дом Крима, — Кэргис указал на приземистое здание впереди по курсу. — Сядем поближе.
— Кораблей на стоянке нет, — заметил Ото. — Как же Крим сюда добрался, если он здесь?
— Грэг и я пойдем в дом, — решил Кэртис, когда космоплан приземлился. — А ты, Ото, постарайся отловить кабанчика или кого-нибудь помельче. Я проверю зверя на кобальт.
— Сначала ящерицы, теперь кабанчики!.. — обиделся андроид. — Пусть Грэг побегает!
— У нас с хозяином важное дело, — назидательно заметил робот. — А тебе все равно нечем заняться.
Ото хотел было ввязаться в перепалку с самоуверенным роботом, но Кэртис пресек свару.
— Делай, как велено, Ото, — повторил он. — И скорее. Космоплан может понадобиться в любую минуту!
— Поосторожней, шеф, — предупредил Ото. — Не забывай, там отпетые преступники!
Капитан Фьючер и Грэг с лунным щенком на плече шли вдоль высокого забора. На Шероне было теплее, чем на Плутоне, — внутри планетки шел процесс радиоактивного распада.
Поднявшись по ступенькам, Кэртис толкнул дверь. Большой зал был полностью завален шкурами. При виде высокого землянина и робота со зверьком на плече с полдюжины охотников испуганно вскочили, хватаясь за атомные ружья.
— Стоять на месте! — приказал капитан Фьючер, держа протоновый пистолет наготове. — Стволы на пол! Грэг, переломай ружья.
Робот по одному поднимал тяжелые атомные ружья и ломал их на части, словно карандаши.
— А теперь мне нужен Вик Крим.
Уроженец Юпитера с зеленой кожей и перепончатыми руками не сводил глаз с алмазного кольца капитана.
— Капитан Фьючер! — воскликнул он испуганно.
— Ты угадал. Где Крим?
— Крим? Как всегда, в своем кабинете. — Охотник подвел гостей к двери и, не открывая ее, крикнул: — Господин Крим, к вам капитан Фьючер!
Кэртис и Грэг вошли в комнату. Но оказались не в кабинете, а в бетонном загоне, зарешеченном сверху стальными прутьями. Сзади хлопнула дверь, щелкнул замок.
— Западня, — воскликнул Кэртис. — Мы влипли, как простаки! Но эти болваны просчитались. Грэг! Выламывай дверь!
Грэг сбросил зверька на пол и подошел к двери. Щенок кинулся к хозяину и вцепился лапами в железное колено.
— Телепат Еек почувствовал опасность. — Кэртис пристально следил за лундогом. — В чем дело?..
Задняя стена неожиданно скользнула вбок.
— Грэг! — закричал Кэртис. В проем ввалилось гигантское шестилапое чудовище. — Грэг! Корлат сзади!

МИР ИЛЛЮЗИЙ

Кэртис едва увернулся, и когти зверя распороли рукав одежды. Выхватив пистолет, капитан Фьючер дважды выстрелил навскидку, но только разъярил чудовище. Корлат заревел от боли и встал на задние лапы, чтобы подмять под себя добычу. И в этот момент Грэг прыгнул на спину хищнику. Огромный робот выглядел в сравнении с корлатом механической игрушкой. Зверь прыгал, бился о стены, катался по полу, но Грэг стальной хваткой сдавливал шею зверя. Кэртис едва успевал уворачиваться от сцепившейся пары. Стрелять он не мог, опасаясь попасть в Грэга. Еек вертелся волчком и щелкал на корлата зубами.
Наконец наступила развязка. Зверь на мгновение прижал Грэга к полу. Робот получил точку опоры и рывком дернул лохматую голову назад. Раздался треск, мертвая туша осела на пол.
Блестящие серые глаза человека и фотоэлектрические элементы робота смотрели друг на друга. Никто не произнес ни слова. Но в долгой цепи отношений, начавшихся в тот далекий день, когда доверчивый ребенок впервые увидел склонившихся над кроваткой робота, андроида и Саймона, родилось новое звено.
Кэртис подбежал к двери западни.
— Грэг! Лом!
Грэг вынул из сумки с инструментами ломик, вставил его в гнездо на ладони и начал отбивать бетон вокруг замка. Пробив дыру, он высунул руку наружу и открыл дверь. Капитан Фьючер ворвался в комнату. Охваченные страхом охотники кинулись к выходу.
— Назад! — приказал Кэртис и дал очередь над головами. Охотники повалились на пол. Фьючер ткнул стволом трясущегося юпитерианца.
— С западней ты просчитался. А теперь отвечай, быстро! Где Вик?
— Он еще не вернулся с Плутона. — Юпитерианец дрожал всеми перепонками.
— Кто приказал убить меня?
— Никто. — Бандит опустил голову. — Когда я вас узнал, я подумал, что вы прилетели снова арестовать меня и остальных охотников.
— Говори только за себя! — крикнул стоявший рядом марсианин. — Нас арестовывать не за что!
— Как это “не за что”? — удивился капитан Фьючер. — Вы сбежали с Цербера с помощью начальника тюрьмы. Где остальные?
Стало ясно, что капитан Фьючер знает все. Запираться не имело смысла.
— На охоте. Мы охраняем дом.
— Понятно. Где Родж и Кэллэк? — Кэртис решил проверить искренность бандитов.
— Они сбежали вместе с нами, это верно, но потом куда-то исчезли Охотой они не занимались.
— Как вам удалось спрятаться от Роумера, когда он проводил исследования Шерона? — продолжал допрос капитан Фьючер.
Отвечал за всех юпитерианец, но видно было, что и остальные готовы дать правдивые ответы, надеясь облегчить свою участь.
— Крим прятал нас, пока Роумер находился здесь.
Кэртис задумался. Обрывки информации начинали складываться в общую картину.
— Мы улетаем, — объявил он беглым каторжникам — А вы оставайтесь и ждите, пока за вами не прибудет полицейский отряд. И не вздумайте встретить их так, как меня!

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

На корабле их ждал Ото, он уже успел оглушить кабанчика и притащить его в космоплан. Узнав о битве с корлатом, Ото окончательно расстроился.
— Вот так всегда! Мне кабанчик, а Грэгу корлат! Когда же ты возьмешь меня на настоящее дело, шеф?
— Не переживай, Ото, — утешил его Кэртис. — Вспомни, как ты сражался с легионерами в обсерватории. А против корлата не устоял бы ни я, ни ты. Имей это в виду, когда будешь спорить с Грэгом о том, кто из вас ближе к человеку.
Не теряя времени, Кэртис приступил к исследованию кабанчика.
— Посмотрим, есть ли кобальт в костях этого животного. Если да, то колдуны точно живут на Шероне.
— Иначе и быть не может! — уверенно заявил Ото. — Зря, что ли, я за ним бегал?
Капитан Фьючер закончил анализы и отодвинул микроскоп.
— Кобальта нет! — объявил он обескураженно. — Значит, и колдунов здесь тоже нет.
— Как так? — Ото не верил своим ушам. — Старик Кири точно говорил, что колдуны живут на лунах Плутона. Да и сами они не скрывали, откуда прилетают!
Кэртис неожиданно засмеялся, подошел к Ото и одобрительно похлопал по эластичному плечу.
— Молодец, Ото! Если бы не ты, я нашел бы ответ минут на пять позже. Или на шесть! Мы забыли, что Плутон имеет три луны! Три!
— Но Стикс покрыт водой! Там невозможно жить! — Андроид победоносно глянул на робота.
— Посмотрим. Садись за пульт, Ото Летим на Стикс!
— Но, шеф…
— Делай, что тебе сказано! — рявкнул Грэг, расстроенный тем, что андроида похвалили
Недоверчиво качая головой, Ото запустил двигатели, и “Комета” понеслась к Стиксу. Чем ближе был спутник, тем сильнее волновался капитан. Приближалась разгадка. Фантастическая, невероятная, неправдоподобная… Настолько фантастическая, что капитан Фьючер сам с трудом в нее верил Но факты укладывались только в один вариант
Внезапно еще одна мысль пришла ему в голову. Кэртис открыл ящик и достал исковерканное устройство, висевшее на поясе легионера, труп которого принес Ото. Именно оно, как полагал Кэртис, придавало легионерам облик землян Капитан Фьючер внимательно осмотрел разбитый прибор. Очевидно, он создавал мощное поле. Но каким образом энергетическое поле, пусть даже сильное, создавало образ землянина?
Не теряя времени, капитан Фьючер приступил к тщательным исследованиям Постепенно секрет маскировки стал проясняться. В завершение Кэртис смастерил маленький детектор, улавливающий волны, на которых работало устройство легионера. Он с удовлетворением спрятал изделие в карман комбинезона.
— Зря только тратим время, — пожаловался Ото, когда Кэртис подошел к пульту. — На Стиксе даже сесть негде. Не садиться же посреди моря!
— Потерпи, Ото, ждать осталось недолго — Капитан Фьючер чувствовал, как в нем нарастает нервное напряжение
К шуму циклотронов добавился свист рассекаемого воздуха — на Стиксе была атмосфера. Внизу простиралось безбрежное зеленоватое море, ветер взбивал белые гребешки пены и гнал волны через всю планету.
— Что дальше? — недовольно спросил Ото. — Давно известно, что здесь нет ни клочка суши.
— Сейчас проверим, — пробормотал Кэртис, доставая из кармана детектор. Он направил прибор на поверхность моря и включил питание. Замигала яркая красная лампочка. Космоплан находился в сильнейшем силовом поле установленной на приборе частоты.
— Так я и знал! — воскликнул капитан Фьючер, не скрывая торжества. — Я разгадал тайну века! Загадка доктора Зерро решена!
— Ты о чем, шеф? — удивился Ото.
Капитан Фьючер думал. Он знал, что коварный заговор раскрыт. Теперь оставалось найти и выручить Саймона. Взвесив варианты, Кэртис принял решение.
— Посадка на океан, Ото, — приказал он.
— Как на океан? — Ото не верил своим ушам. — Посадить-то я ее посажу, а что потом?
— Андроид, ты потерял веру в человека, — заметил Кэртис.
— Шеф, ты знаешь, как я в тебя верю1 Если прикажешь таранить кораблем Солнце, я тут же выполню приказ!
Ото решительно двинул рычаг, и космоплан резко пошел вниз. Андроид невольно напряг тело, ожидая удара о воду. Грэг с беспокойством глянул на Кэртиса, но промолчал. “Комета” гладко вошла в воду и… Ив этот момент море исчезло! Корабль летел в двухстах метрах от твердой поверхности!
Никакой воды вокруг не было. До самого горизонта, сколько можно было видеть в светлых сумерках дня, тянулась холмистая равнина, покрытая толстым слоем гигантских мхов и лишайников.
— Куда девалось море? — не выдержал Ото.
— Никуда, — ответил Кэртис. — Его и не было. Оптический обман. Иллюзия. Помните легионера-землянина? Колдуны могли превращать себя даже в камень, в кусок льда. Точно так же земля превращается в воду. Главное — иметь достаточно мощный источник силового поля. Разгадка проста, но, прежде чем ее получить, нам пришлось по кусочкам собрать факты.
— Но Стикс всегда был покрыт водой! — Ото искренне хотел понять, что произошло. — Подумать только, — продолжил андроид, глядя на холмистые равнины и небо, напоминающее полупрозрачную дымку, — скольких землян и других космонавтов отпугнула эта планетка обычным фокусом! Никому до нас не удалось разгадать тайну Стикса!
— Вот тут ты ошибся, Ото, — сказал капитан Фьючер. — Один человек ее разгадал.
— Вик Крим! — воскликнул андроид. — Наконец я все понял! Крим и есть доктор Зерро, но его база не на Шероне, а на Стиксе.
Пока “Комета” облетала планету, Кэртис неустанно следил за показаниями детектора, записывал данные и тут же производил расчеты.
— Поверни немного на запад, — распорядился он. — Потом чуть к югу. Центр поля где-то там. Там же скорей всего находится город колдунов и база доктора Зерро.
— И там мы найдем Саймона, хозяин? — спросил Грэг.
Кэртис нахмурился. Мысль о Саймоне не давала ему покоя.
“Комета” летела над бесконечным лесом гигантских мхов и лишайников. Кэртис с волнением следил за раскаляющейся лампочкой. Они приближались к городу колдунов. Робот и андроид с гордостью поглядывали на своего непревзойденного друга и командира.
— Снизить скорость и уменьшить высоту! — приказал Кэртис Ньютон.
Примерно через полчаса на горизонте показалось скопление высоких башен из светлого материала. Башни группировались вокруг стройной металлической колонны, увенчанной большим сияющим шаром.
— Немедленно на посадку! — скомандовал Кэртис. — Подлетать ближе опасно!
Ото сбросил скорость, и космоплан плавно опустился в заросли мха. Вокруг стояла гнетущая тишина.
— Дальше пойдем пешком, — велел капитан Фьючер, расстегивая кобуру пистолета. — Думаю, “Комету” можно оставить без охраны.
Он открыл наружный люк и вдохнул прохладный бодрящий воздух. Следом вышел Грэг, прихватив с собой лунного щенка.
— Куда ты тащишь этого паразита? — зашипел Ото. — Мало нам ходячего железа! Оставь его здесь, никуда он не денется. Корабль заперт.
— Еек боится оставаться один. С тех пор как его испугал корлат, Еек очень нервничает, — упрямо возразил робот. — Во всяком случае, пользы от него больше, чем от резинового андроида.
— Не спорь, Ото, — вмешался Кэртис. — Пусть Еек идет с нами. Если оставить его одного, он может прогрызть корпус.
Друзья двинулись сквозь зловещий лес. Холодный ветерок лениво шуршал над головами, медленно раскачивая сферические верхушки деревьев. Маленький пушистый грызун опрометью кинулся из-под ног в ближайший куст.
Сидя на плече робота, Еек отгрыз веточку мха.
— Никогда не видел, чтобы Еек ел растения, — удивился Грэг.
— Мох содержит много кобальта, — объяснил Кэртис. — Смотри, как блестит ветка на изломе.
Город был совсем рядом. Путники с любопытством посматривали на выступающую из зарослей стройную колонну с блестящим шаром.
— Если не ошибаюсь, — произнес Ньютон, — это и есть источник излучения, который создает иллюзию моря.
— Кто-то идет, — предупредил Ото свистящим шепотом.
— Всем в кусты! — скомандовал капитан Фьючер. Друзья затаились.
Украдкой высунув голову, Кэртис следил за тропой. Со стороны города раздались приглушенные звуки — из-за поворота появилось не менее дюжины так называемых колдунов: человекообразных двуногих существ, покрытых короткой белой шерстью, с двупалыми конечностями и приплюснутыми головами, на которых выделялись большие черные глаза без зрачков.
Колдуны ехали верхом на белых лохматых животных, напоминающих австралийских кенгуру. Высоко задирая головы, те скакали на мощных задних лапах, удерживая на спине диковинных седоков.
— Стиксяне! — пробормотал Кэртис, наблюдая из кустов за прыгающей кавалькадой. — Вот они какие, кого с легкой руки плутонцев прозвали колдунами. Раса, о которой ученые Системы даже не подозревали.
К седлу каждого стиксянина была приторочена металлическая сеть. Кэртис решил, что это охотники, а сети используются для ловли диких животных. Стиксяне-колдуны проскакали мимо укрывшихся во мху друзей капитана Фьючера и скрылись за поворотом, а Кэртис и его команда двинулись дальше. Вскоре они вплотную подошли к городу. Спрятавшись за белой горой мха, смельчаки наблюдали за неведомой жизнью. Город был невелик и выглядел очень древним. Стиксяне трудились: одни обрабатывали грядки с посевами, другие перевозили грузы, навьюченные на прыгунов.
— Где-то поблизости доктор Зерро и Саймон, — сказал Кэртис. — Я схожу на разведку, воспользуюсь шапкой-невидимкой. Ждите меня здесь.
— Но это невозможно! — запротестовал Ото. — Ты не успеешь даже добраться до города!
— У меня есть план… — Кэртис внезапно замолк и прислушался.
Лундог Еек испуганно завертелся, таращась с плеча робота в сторону леса, откуда они пришли. Кэртис оглянулся. Телепат Еек встревожился не зря. Охотники-стиксяне, которых они встретили, теперь бесшумно шли по следам команды капитана Фьючера!
— Нас преследуют! — воскликнул Кэртис, выхватывая протоновый пистолет. Стиксяне пришпорили скакунов и пошли в атаку, раскручивая сети над головами. Поставив предохранитель в режим оглушения, Кэртис открыл огонь. Двое первых всадников рухнули на землю, но тяжелые металлические сети уже взвились в воздух. Спустя мгновение друзья были скованы по рукам и ногам.

ДОМ ВРАГОВ

Джоан Рэнделл и Саймон-Мозг беспомощно томились в углу отсека, куда бросили их легионеры. Саймон легко переносил неподвижность, но Джоан мучилась в тисках змей-канатов.
— Скорей всего они возвращаются на базу, — тихим скрипучим голосом заговорил Саймон. — Нет худа без добра. По крайней мере, узнаем, где эта база.
— Если Вик Крим — доктор Зерро, то вряд ли на Цербере, — ответила Джоан также тихо. — В любом случае капитан Фьючер нас спасет!
Джоан снова попыталась ослабить сковавшие ее путы, но ничего не вышло. Только поданный хозяином сигнал отбоя мог заставить змей освободить жертву. Тем не менее девушке удалось приподняться и выглянуть в иллюминатор.
— Мы пролетаем мимо Цербера и Шерона! — воскликнула она с удивлением. — Они остались позади справа!
— Значит, мы летим на Стикс, — проскрипел Саймон, представив в уме траекторию полета.
— Но это невозможно! Стикс покрыт водой.
— Тем не менее мы летим на Стикс!
Глубокий хриплый голос заставил Джоан вздрогнуть. В отсек вошел доктор Зерро в сопровождении Роджа и трех землян-легионеров.
— А девка украсит наш Дом врагов! — Карлик засмеялся, злобно сверкнув глазками.
Джоан внутренне сжалась, увидев типично уголовный оскал уродца. Доктор Зерро повернулся к легионерам.
— Можете сбросить маскировку, — сказал он.
Легионеры опустили руки к поясу. В тот же момент они преобразились. Вместо землян в отсеке стояли покрытые мехом диковинные существа с огромными черными глазами без зрачков.
— Мои друзья-стиксяне всегда с удовольствием сбрасывают облик землян, — пояснил доктор Зерро. — Они не любят маскироваться под низшую расу.
— Почему бы и вам не сбросить маскировку, доктор? — холодно поинтересовался Саймон. — Мы знаем, что вы землянин. Я даже догадываюсь, кто вы на самом деле.
— Ваши догадки уже не имеют значения, Мозг. — Доктор хрипло рассмеялся. — Народы планет знают меня таким, каким я стою перед вами. Они знают, что я супермен из другой Галактики. Что только я могу их спасти. Родж! — Доктор Зерро повернулся к карлику. — Следи за ними внимательно. От девицы можно ожидать любого сюрприза. Не спускай с нее глаз до самого Дома врагов!
— Никуда она не денется, — проворчал карлик. — Мы их так законопатим, сам капитан Фьючер не найдет!
Карлик уселся на стул в противоположном углу отсека, положил на колени атомный пистолет и уставился красными глазками на пленников. Доктор Зерро вышел.
— Неужели нас везут на Стикс? — в отчаянии обратилась Джоан к Саймону.
— Боюсь, что да, — сказал Мозг. — Теперь доктору нет смысла нам лгать. Здесь скрывается какая-то тайна…
Тайна скоро рассеялась. В иллюминатор пленники видели, как космоплан замедлил полет и опустился в зеленые волны. В тот же миг море исчезло. Джоан расширенными глазами смотрела на холмистую равнину, покрытую огромными белыми коврами мхов.
— Никакого моря нет! — воскликнула она. — Это был…
— Это был мираж, — договорил за нее Саймон. — Иллюзия. Оптический обман. — Линзы Саймона блестели. Он все понял.
Космоплан приземлился. Родж с кубом Мозга и Кэллэк с девушкой спустились по трапу вслед за доктором Зерро и его легионерами. По дороге пленники с изумлением рассматривали город: восьмиугольные строения из белесого камня. По улице ходили покрытые мехом стиксяне, одежда которых состояла лишь из кожаных поясов. Многие ходили пешком, некоторые скакали на животных. При виде процессии, возглавляемой доктором Зерро, стиксяне останавливались и с любопытством и недовольством разглядывали пленников.
Саймон-Мозг услышал, как Родж тихо шепнул доктору:
— Им не нравится, что мы привозим сюда землян. А если они узнают, что мы завалили двоих на Плутоне, будет скандал.
— Это я улажу, — уверенно сказал доктор.
Саймона и Джоан повели по длинному коридору приземистого здания. Пленники попали в большой круглый зал, ярко освещенный атомными светильниками. У одной стены стоял гудящий массивный цилиндр. Из цилиндра выходил пучок разноцветных кабелей, соединяющих цилиндр с металлическим стержнем — судя по всему, антенной, пропущенной сквозь крышу. На подставке у цилиндра Джоан увидела мощный телепередатчик неизвестной конструкции.
Остальная часть зала была заполнена странными и страшными камерами-клетками.
— Добро пожаловать в наш Дом врагов! — Доктор Зерро широким жестом обвел ряды прозрачных высоких камер — Вас это должно интересовать больше, чем остальные тайны Стикса. Ибо здесь вам придется задержаться надолго!
Большая часть одиночных камер была занята мужчинами, женщинами, даже детьми. Узники сидели словно окаменевшие, с неподвижными, отрешенными лицами.
— Я их знаю! — воскликнула Джоан, обращаясь к Саймону. — Это похищенные ученые и их семьи, которых доктор Зерро объявил сбежавшими!
— Совершенно верно, — подтвердил доктор. — Пусть люди планет думают, что они убежали от катастрофы.
— И вы смогли пойти на убийство? — возмутилась Джоан.
— Они живы, — проворчал доктор Зерро. — Честно говоря, мне было бы проще их уничтожить. Но мои друзья-стиксяне категорически против любых убийств. Стоит мне кого-нибудь прикончить, и меня тут же попросят с этой планеты. Непонятный гуманизм для парнокопытных, не так ли?
Доктор Зерро явно не испытывал почтения к приютившим его инопланетянам.
— Таким образом, мне пришлось ввести их в состояние длительной спячки, которое мало чем отличается от смерти. Собственно, моя заслуга невелика. Я использовал открытие местных ученых. Они изобрели газ, который парализует тело, но не затрагивает сознание. Вы испытали его действие на себе в обсерватории.
— Вы их держите уже несколько недель! — ужаснулась Джоан.
— Да хоть годы, — равнодушно ответил доктор Зерро.
— Интересно, — подал голос Саймон. — Вам, разумеется, известна формула газа?
— Вам она не понадобится. — Доктор повернулся к Роджу. — Помести девицу в свободную камеру.
— А что делать с Мозгом?
— На него газ не действует. К тому же он не способен двигаться, так что не сбежит. Отключи ему динамик, чтобы не мешал нам болтовней, и поставь рядом.
Карлик дал сигнал отбоя, и змеи поспрыгивали на землю. Девушку затолкали в камеру и плотно заперли дверь. Джоан успела заметить герметичное уплотнение по контуру дверного проема. Родж открыл клапан подачи газа. Джоан, сколько могла, задерживала дыхание, но это не помогло. Ее понемногу охватил холод, и тело застыло в неподвижности. Ни двинуть пальцем, ни даже моргнуть она не могла. Но мозг работал четко. Зрение также сохранилось, только глазные яблоки не двигались. В момент подачи газа Джоан смотрела на Саймона. Она видела, как вращаются его линзы, но отреагировать уже не могла.
Между тем доктор Зерро включил передатчик. До Джоан донесся мощный гул. Значит, слух тоже сохранился.
— Народы Солнечной системы! Я даю вам последний…
Громовой голос доктора приглушался стенками камеры, но все равно звучал устрашающе. Джоан понимала, что миллионы жителей Системы слышат зловещий голос, верят ему и готовы выполнять его волю.
Закончив передачу, доктор Зерро повернулся к карлику:
— Последняя угроза должна сработать, Родж Черная звезда растет на глазах у всех Если это не принесет мне победу, то.
— Конечно, принесет, доктор! — Карлик радостно приплясывал около передатчика. — Сейчас парод кинется разгонять правительство, и к вечеру вся власть будет в ваших руках!
Доктор Зерро и карлик вышли из зала. Пленники, которые не могли даже моргнуть, в охране не нуждались.
Джоан собрала всю волю, чтобы не поддаться панике. В положении живого трупа вполне можно сойти с ума. И никто даже не заметит! Надо держаться!.. Джоан начала думать о капитане Фьючере, и это рассеяло тоску. Капитан Фьючер спасет ее даже здесь.
Жизнь остановилась. Джоан не могла сказать, сколько времени прошло с момента ее заточения. Часы, дни, месяцы…
В коридоре раздались крики. В зал вбежал Родж.
— К тебе гости! Капитан Фьючер со своими дружками! — прокричал карлик. Джоан просветлевшим взором смотрела на Саймона, но радоваться оказалось нечему. За Роджем в зал вошел доктор Зерро, а следом стиксяне втащили капитана Фьючера и барахтающихся в сетях его друзей

СЕКРЕТ ЧЕРНОЙ ЗВЕЗДЫ

Капитан Фьючер отчаянно пытался порвать сеть, но это оказалось под силу только Грэгу, а на него тут же набросили еще добрый десяток сетей, и могучий робот сдался. Малыш-лундог скрылся в кустах в тот момент, когда стиксяне ринулись в атаку; он заранее ощутил опасность и не стал ждать, когда попадет в сети.
— Твари лохматые, — кипел возмущением Ото. — Поймать меня в сеть, как глупую рыбу!.. Ну ничего, я им покажу, какую рыбу они поймали!
— Не кипятись, Ото, — сказал Кэртис. — Что-нибудь придумаем.
Грэг, которого тащили несколько стиксян, прогудел:
— Хозяин, ты не заметил, куда делся Еек?
— Совсем спятил, — прошипел Ото. — Саймон в опасности. Солнечная система в руках преступников. А он трясется за своего щенка! О себе бы подумал!
Кэртис тоже меньше всего беспокоился за Еека, но нашел для робота слова утешения:
— Еек не пропадет. Он, по крайней мере, на свободе, чего нельзя сказать о нас…
Охотники-стиксяне внесли пленников в серое здание, где их встретили три человека, сразу оценившие добычу по достоинству. Пленников уложили посреди круглого зала. Доктор Зерро поблагодарил охотников, и те удалились, а Родж и Кэллэк остались на страже.
Кэртис быстро осмотрел зал и прозрачные камеры. Увидев куб Саймона, он крикнул:
— Саймон! Ты меня видишь? Что с тобой сделали?
Мозг не ответил, но линзы-глаза выразительно указали на звуковой резонатор.
— Итак, наконец-то мы встретились лицом к лицу, капитан Фьючер! — обратился к лежащему на полу Кэртису доктор Зерро.
— Мы встречались и прежде, — спокойно ответил капитан, бесстрашно глядя в черные глаза доктора. — Только вы были без маски и говорили своим голосом.
Родж, Кэллэк и два связанных узника напряженно следили за разворачивающейся перед их глазами драмой. Знаменитый поборник добра и величайший злодей сошлись на забытой людьми и Богом планете.
— Теперь я могу признать, что немного опасался вас, капитан Фьючер. — Доктор Зерро воздал должное поверженному врагу. — Я знал ваши прошлые заслуги и до сегодняшнего дня не мог чувствовать себя в полной безопасности.
— Пока капитан Фьючер жив, мы не можем жить спокойно! — злобно выкрикнул Родж. — Сколько раз мы считали его погибшим, а он выкручивался. Убить его, и все дела!
— Нет, Родж, убить его нельзя. К сожалению. Правители Стикса крайне недовольны двумя убийствами. Вот когда мы захватим власть… — Доктор Зерро усмехнулся. — Пусть капитан Фьючер посидит в камере. Пора отдохнуть ему от подвигов. В нашем Доме врагов!
— Вы вроде как гордитесь своей выдумкой, доктор. — Капитан Фьючер обвел глазами камеры. — Гнусная выдумка ничтожного негодяя. Вы так и остались уголовником. Кстати, я раскрыл ваш замысел.
— Вот как? — Доктору не удалось скрыть волнение.
— Я говорил, что этот рыжий дьявол все разнюхает! — закричал Родж. — Давно пора его шлепнуть!
— Шеф, неужели это правда? — воскликнул Ото.
— Правда, Ото. Доктор Зерро не даст мне соврать. — Кэртис насмешливо глянул на доктора. — Доктор отправил в космос корабль, оснащенный мощным излучателем силового поля. Подобно тому как над Стиксом создан мираж моря, так в космосе создан мираж черной звезды. Корабль приближается к Солнечной системе, и видимый размер черного пятна растет. Но массы у пятна нет. По моей просьбе Кенсу Кейн проверил положение звезд вблизи черной звезды. Если она в самом деле является небесным телом, то, как всякая погасшая звезда, обладает огромной массой. Допустим, наши ученые не смогли ее измерить. Но масса-то должна существовать! Эта масса обязательно должна смещать световые лучи, идущие мимо нее от неподвижных звезд дальних галактик, то есть видимое положение этих звезд на небе неминуемо изменится. Но этого Кейн не обнаружил! Следовательно, черной звезды нет, а есть мираж. Умышленно созданный для захвата власти в Системе!
— Вы умный человек, капитан Фьючер. — Доктор Зерро серьезно смотрел в лицо Кэртиса, отбросив насмешливый тон и браваду. — Умней, чем я предполагал. Если вы все это знали, то почему не разоблачили меня перед всем миром?
— В ваших руках оставался Саймон. Я не мог подвергать его опасности.

Предыдущая страница 9 Следующая страница


Капитан Фьючер приходит на помощь 10

Доктор Зерро хрипло захохотал.
— Ваш недостаток, капитан Фьючер, есть продолжение вашего достоинства! Верность другу вас погубила. Космоплан, создающий иллюзию черной звезды, приближается к Солнечной системе Пока мы с вами беседуем, народы девяти планет свергают правительства. Когда я уступлю просьбам жителей и приму власть над планетами, я отведу космоплан в сторону и буду прославлен на всех планетах как спаситель Системы Я буду единоличным диктатором мира! А если когда-нибудь моя власть пошатнется, я придумаю что-нибудь еще!
— Власть, завоеванная иллюзией. Кстати, это не вы придумали подобный эффект. Его изобрел народ Стикса. Каким-то образом вам удалось привлечь их на свою сторону. Позволят ли вам стиксяне злоупотреблять своими достижениями?
— Это уж не ваша забота, капитан, — доктор Зерро снова взял насмешливый тон. — Может, вы догадались, как именно создается иллюзия?
— По-моему, догадался, — холодно ответил Кэртис. — Вы используете силу, искажающую отраженный свет. Человек выглядит человеком, потому что лучи света отражаются от него согласно обычным законам отражения. Но если отраженные лучи попадут в некое силовое поле, я могу увидеть перед собой не человека, а, к примеру, камень. По этому принципу работало устройство, позволившее выдавать стиксян за землян, с его помощью вы скрываете свой облик, точно таким же способом вы создали черную звезду.
— Ваша репутация полностью подтверждается, капитан Фьючер, — уважительно сказал доктор Зерро. — Вы безошибочно разгадали мои секреты.
— Я не понял одного. Скажите, как вам удалось войти в доверие к стиксянам и заручиться их помощью?
Кэртис затягивал разговор, стараясь выиграть время. Он слышал, что на Стиксе недовольны поведением доктора Зерро, и надеялся, что появится шанс поговорить с кем-либо из представителей местной власти.
— Меня привлекли сюда древние легенды о великой расе, населявшей Стикс в те далекие времена, когда он не был покрыт водой. Я проник через иллюзорную водную оболочку и оказался здесь. Стиксяне поведали мне тайну: они действительно замаскировали свой мир в страхе перед вторжением землян. Вспомните, как шло в то время покорение новых миров. Я почувствовал, что есть реальная возможность добиться неограниченной власти. Я запугал их тем, что рано или поздно земляне разгадают их секрет и колонизируют Стикс. Единственный шанс — довериться мне. Только когда я стану правителем Вселенной, они смогут жить спокойно. Стиксяне отдали мне секрет маскировки и помогли построить корабль, который изображает сейчас черную звезду. Из них же был набран Легион Судьбы… Затем построили мощнейший передатчик…
Капитан Фьючер делал вид, что внимательно слушает доктора, но на самом деле прислушивался к тишине за стеной зала. Наконец раздались шаги стиксян. Кэртис воспрянул духом. Сейчас он расскажет им правду о злодействе доктора
Шаги услышал также Родж. Карлик сбегал к двери и мигом вернулся.
— Доктор! Этот рыжий черт вас заболтал. Сюда идет сам Лимор!
— Король Стикса! — Зерро встревожился. Быстро убрать капитана Фьючера в камеру! Нельзя допустить, чтобы он говорил с королем!
Надежды Кэртиса рухнули. Родж и Кэллэк затащили его в камеру и подали газ. Газ сделал свое дело, и пленник замер, не перестав, впрочем, видеть и слышать.
Андроид отбивался и сквернословил, но, попав в камеру, тут же затих.
— Что делать с роботом? — спросил Родж, кивая на укутанную металлическими сетями фигуру. — Он не дышит, газ на него не подействует.
— Обойдемся без газа! — Доктор Зерро вынул атомный пистолет, наклонился над роботом и направил ствол на его шею Пламя пробило корпус, фотоэлектрические глаза погасли.
Кэртис понял, что у Грэга перебиты нервные волокна.
— Теперь все в порядке
Доктор Зерро обернулся к двери, в которую как раз входил высокий стиксянин в богатом наряде и в сопровождении свиты. Глубоко посаженные глаза короля Лимора осмотрели камеры.
— Новые пленники? — Лимор говорил на языке землян, запинаясь и подбирая слова. — Я не одобряю. Нельзя держать людей в газе. Этот газ мы применяем только для операций. Долго нельзя. Нехорошо.
— Лимор! — Доктор Зерро просительно сложил руки перед грудью. — Я сам сожалею. Но это необходимо. Это враги нашего плана. Скоро я получу власть и сразу отпущу всех пленных. Я клянусь!
Капитан Фьючер в бессильной ярости смотрел на злодея. Он-то знал, куда отпустит пленных диктатор Зерро.
— Дело не только в пленных, — продолжал Лимор. — Вы убили двух людей. Этого делать нельзя. Никогда. Я жалею, что согласился с вашим планом. Вы клялись не убивать. Но убили.
— Это было не убийство, а несчастный случай. Случайный выстрел. Бывает. Больше я такого не допущу! Лимор! Я ненавижу убийства, как любой стиксянин. Но план надо довести до конца. Осталось недолго. День, два. Помните, что если придут земляне, они убьют много стиксян, а остальных обратят в рабов!
— Я верю, раз говорит сам землянин. — Лимор тяжело вздохнул. — Но я сожалею. Убивать нельзя! Никогда!
Лимор сокрушенно покачал головой и удалился со своей свитой. Доктор Зерро подошел к камере с капитаном Фьючером и засмеялся.
— Ловко вы тянули время! Но тут я вас перехитрил.
Кэртис ответил ему застывшим взглядом.
— Доктор! — закричал Родж. — Идите сюда! Последние известия!
На экране телевизора появился комментатор-марсианин. Захлебываясь от возбуждения, он передавал последние сообщения:
— Солнечная система охвачена паникой. Черная звезда все ближе и ближе, каждый может видеть ее своими глазами. Она растет с каждым днем. Обезумевшие толпы штурмуют Дом правительства на Земле, требуя немедленной передачи власти доктору Зерро. Президент Системы Джеймс Картью только что выступил с призывом к гражданам. Он просит людей не поддаваться панике. Он снова назвал доктора Зерро мошенником, который запугивает народ, чтобы захватить власть. Президент напомнил, что тайной черной звезды занимается капитан Фьючер. Но даже имя капитана не успокоило массы. Только что мы получили “молнию”. В парламентах Венеры и Меркурия поставлен на голосование вопрос о передаче власти доктору Зерро. Мало кто сомневается в результатах поименного голосования. Толпы перед зданиями парламентов настроены крайне решительно. Уран единогласно принял решение передать власть доктору Зерро…
Доктор Зерро выключил телевизор. Высокая внушительная фигура дышала торжеством и уверенностью. Голос дрожал от волнения.
— Мы победили, Родж! — воскликнул он. — Остальные парламенты обратятся ко мне в ближайшие часы. Отныне доктор Зерро — властитель всех планет, от Меркурия до Плутона!
Доктор взял себя в руки. Предстояли срочные дела.
— Немедленно подготовь космоплан! — приказал он карлику. — Мы летим на стыковку с кораблем-звездой. Как только все парламенты и правительства Системы заявят о передаче мне власти, начнем отводить его в сторону. Люди увидят, что доктор Зерро — спаситель Солнечной системы!
— Надо оставить Кэллэка охранять Дом врагов, — напомнил карлик, оглядывая ряды камер.
— Кэллэк может нам понадобиться. А эти никуда не денутся. — Доктор Зерро насмешливо глянул на камеру с капитаном Фьючером. — К тому же на улицах всегда много стиксян. Пойдем, время дорого.
Капитан Фьючер слышал каждое слово, видел, как высокий доктор и карлик покинули зал. Вскоре издалека донесся глухой рев ракетных двигателей. Наступила мертвая тишина. Бессильный гнев, отчаяние, унижение, обида, тревога за судьбы людей терзали душу капитана Фьючера. Он мог разрушить заговор диктатора, мог избавить народы от тирании. И не сделал этого! Доктор Зерро побеждает, а он, знаменитый капитан Фьючер, его ближайшие друзья и сподвижники застыли, словно мертвые!

В ОТКРЫТОМ КОСМОСЕ

Капитан Фьючер потерял представление о времени. Он понимал, что прошло несколько часов, так как наступила ночь. Оставшаяся открытой дверь находилась в поле его зрения, и он видел, как потемнело небо. Он слышал, как ближе к ночи приземлился космоплан, и мог догадаться, что вернулся корабль, который доставил доктора Зерро с сообщниками на черную звезду. Но никто не вошел в ярко освещенный зал Дома врагов, где Кэртис и остальные томились в полной неподвижности, занятые невеселыми мыслями.
Капитан Фьючер не раз попадал в тяжелое положение. Но никогда он не был столь беспомощным. Он мог только думать, однако мысли терзали его хуже любой пытки. Он представлял, как отчаянно Президент Картью пытается оттянуть капитуляцию правительства, как жадно ждет хотя бы весточки от капитана Фьючера.
Нет, нельзя предать Президента, нельзя обмануть доверие народов!.. Кэртис собрал всю волю, чтобы сбросить оцепенение. Бесполезно. Ни одна клетка тела ему не подчинялась. Кэртис подавил нахлынувшее отчаяние. Надо думать, надо искать выход.
Устремленный на дверь взгляд капитана Фьючера просветлел. Из-за косяка высунулась острая мордочка и с любопытством покрутила носом. Черные испуганные глазки бегали по залу. Любимец Грэга, лунный щенок, нашел наконец хозяина. Робот неподвижно лежал у камеры с капитаном Фьючером. Еек радостно подбежал к Грэгу, начал тыкаться носом в плечо, шевелить лапой руку. Неподвижность хозяина встревожила щенка, и он растерянно заметался вокруг громадного тела. На остальные камеры зверек не обращал ни малейшего внимания.
В мозгу Кэртиса мелькнула отчаянная идея. Один шанс из тысячи! Но другого не предвиделось. Кэртис сконцентрировал все внимание на одной фразе: “Еек, иди ко мне. Еек, иди ко мне”. В прошлом Кэртис иногда давал лундогу телепатические указания, и тот обычно выполнял их, если они не шли вразрез с волей Грэга, который для Еека был высшим авторитетом. “Еек! Немедленно иди ко мне!” — настойчиво повторял Кэртис, надеясь, что стеклянная стенка камеры пропускает телепатические волны. Лундог вдруг прекратил суетиться и поднял глазки на Кэртиса. Медленно, нерешительно Еек подошел к камере Кэртиса и остановился. “Еек, ты должен грызть металлическую раму внизу камеры, ниже стекла. Она очень вкусная. Ты должен съесть раму. Металл. Вкусный!”
Лундог оживился. Приказ совпадал с его желанием. Он обнюхал обрамление камеры и отгрыз кусочек с угла. Отведав металла, Еек поморщился и с недоумением поднял глазки на Кэртиса. Алюминий, догадался Фьючер. Легкие металлы лундог не любил. “Еек, грызи дальше. Грызи дальше. Потом будет вкусней. Дальше будет свинец. Грызи дальше Свинец”. Лундог решительно вонзил зубы в металл. Полетели крошки. Через минуту острый нос просунулся в камеру и отпрянул назад. Тяжелый газ с шипением выходил из камеры, а капитан Фьючер быстро обретал подвижность! Какое блаженство! Кэртис сбросил сеть, в которой его принесли охотники, и поднялся на ноги. Выбить стеклянную дверь не представляло труда. Потом он бросился к камерам друзей и пооткрывал двери. Ото с радостным воем вырвался в зал и заплясал невероятный акробатический танец. Джоан Рэнделл бросилась капитану Фьючеру на шею, обливаясь слезами радости Кэртис осторожно разжал объятия и наклонился к Саймону. Он быстро подсоединил звуковой резонатор.
— Молодец, малыш, — прогудел Мозг. — Но не слишком ли поздно?
— Не поздно, если мы успеем добраться до “Кометы”. Только надо оживить Грога.
Кэртис попросил друзей открыть все камеры, а сам занялся ремонтом робота. Открыв пластину в области шеи, он обнаружил, что перебиты три важных провода. Достав инструмент из набора на поясе Грэга, Кэртис быстро соединил провода и закрепил пластину. Фотоэлектрические глаза робота ожили. Как ни в чем не бывало он поднялся на ноги и с удивлением огляделся
— Хозяин, как ты выбрался из камеры? — спросил он
— Твой Еек спас всех нас, — коротко объяснил Кэртис.
— Еек нас спас?! — изумился Грэг и ласково погладил любимца, который успел залезть к нему на плечо. — Еек! За это ты получишь все серебро, которое есть на корабле’
Ото и Джоан освободили остальных пленных. Мужчины и женщины окружили капитана Фьючера, благодаря спасителя на языках разных планет.
— Кэртис, что будем делать? — спросил Саймон. — Если передать по телевизору, что черная звезда — это обман, то можно остановить заговор…
— Ничего не выйдет, Саймон. Люди слишком напуганы, чтобы поверить словам. Есть только один выход — уничтожить мираж черной звезды…
— Сюда идут стиксяне! — закричал Ото. — Их привлек шум.
Капитан Фьючер услышал встревоженные крики снаружи, а затем топот ног в коридоре.
— Нам надо обязательно добраться до “Кометы”, — крикнул Кэртис и обернулся к пленникам. — Оставайтесь здесь. Стиксяне вам не причинят вреда. Я вернусь, как только покончу с доктором Зерро!
В дверях появился стиксянин и вытаращил круглые глаза на шумную толпу.
— Пленники доктора убегают! — прокричал он, обернувшись назад.
Протоновый пистолет Кэртиса, установленный на оглушение, свалил стиксянина на пол.
— Грэг! Ото! Бежим! Джоан, бери Саймона!
Джоан осторожно поставила куб на плечо. Капитан Фьючер с командой выскочили во тьму наступившей ночи. Вокруг вспыхивали огни фонарей, раздавались крики, к зданию бежали лохматые фигуры.
— Вперед, сквозь толпу! — приказал капитан Фьючер. — Ото, стреляй только на оглушение!
Расчищая путь вспышками протонового пистолета, капитан Фьючер и Ото вели свою группу сквозь толпу стиксян. Некоторые пытались схватить беглецов с тыла, но замыкавший группу Грэг отшвыривал их стальными руками.
Наконец беглецы вырвались из города и вошли в лес.
— Нас преследуют! — Ото оглянулся и увидел толпы стиксян, которые не собирались отказываться от погони.
— Наше счастье, что здесь живут мирные люди, не умеющие сражаться, — сказал Кэртис. — А вот и “Комета”!
Космоплан был невредим, но рядом несли охрану два стиксянина. Кэртис уложил их на землю, и все быстро забрались в корабль.
— Взлетаем, во имя всего святого! — прокричал Ото.
Корабль свечой пошел вверх. Взглянув вниз, Кэртис успел увидеть, как катятся по всей планете высокие бурные волны. Далеко впереди, за пределами Солнечной системы, среди ярких звезд Стрельца чернел зловещий диск угрожающих размеров.
Каплеобразная “Комета” набрала невероятную скорость. Они уже вылетели из Системы и неслись по безбрежному океану космоса навстречу колоссальному миражу. Плутон давно потерялся среди мириадов звездных песчинок, впереди обзор закрывал гигантский диск.
— Не может быть, что это мираж! — воскликнула Джоан.
— Ты уверен, что это не настоящая звезда, шеф? — осторожно поинтересовался Грэг.
Вид черной звезды мог вселить ужас в любого. Темная громада, изрытая ущельями и гигантскими разломами, величественно вращалась вокруг своей оси и ничем не отличалась от уже изученных потухших звезд.
— Скоро убедитесь, что она не настоящая! — весело крикнул Кэртис. — Сейчас мы пролетим сквозь нее.
Со стороны казалось, что пилот “Кометы” пошел на самоубийство. Джоан зажмурилась, хотя понимала, что на такой скорости и почувствовать ничего не успеет… Удара не последовало. Не было даже легкой встряски. “Комета” прошла сквозь звезду, как сквозь тень Вокруг чернел открытый космос, сияние звезд поблекло, видимо, скалывалось силовое поле миража. “Комета” мчалась внутри черной звезды. Впереди по курсу появилась сверкающая точка.
— Вот корабль-мираж! — прокричал Кэртис. — Он поддерживает силовое поле. Там сейчас доктор Зерро. — Капитан Фьючер вывел “Комету” на боевой разворот. — Ото! Пушки к бою!
— Есть! Сейчас мы их размажем по космосу!
— Нет, только вывести из строя! Там стиксяне!
Ото приник к прицелу атомных пушек. Стволы плюнули синеватым пламенем, и рулевые дюзы вражеского корабля превратились в груду оплавленного и искореженного металла.
— Скафандры! — крикнул Кэртис андроиду. — Идем на абордаж!
Капитан Фьючер пришвартовал “Комету” к потерявшему скорость и управление кораблю Зерро.
— Джоан, останьтесь с Саймоном. Остальные за мной!
Друзья вышли в открытый космос. Рядом плыл вражеский корабль.
— Открой люк, Грэг! — скомандовал капитан Фьючер.
Робот тут же заменил два своих пальца сверлами и просверлил в обшивке внушительную дыру. Засунув в нее руку, он вырвал люк. Кэртис вошел в шлюз и нажал кнопку внутренней двери. Вся его команда ворвалась внутрь, и двери шлюза автоматически закрылись. Фьючер не успел сделать и шага, как из дальнего конца коридора открыли огонь. Мощная рука робота отшвырнула его в сторону, и атомные залпы ударили в грудь Грэга, не причинив ему, впрочем, никакого вреда.
Зерро, Кэллэк и Родж вели беспорядочную стрельбу, за их спинами маячили насмерть перепуганные стиксяне.
— Вперед! — скомандовал Кэртис.
Засверкали вспышки атомных пистолетов. Капитан Фьючер рванулся по коридору. Перед ним был доктор Зерро. Кэртис дал длинную очередь, но доктор увернулся и занес над противником рукоятку тяжелого пистолета. В последний момент капитан успел схватить его за горло. Град ударов сыпался на голову Кэртиса, но капитан не отпускал противника. Вскоре доктор Зерро затих и рухнул на пол.
Кэртис слышал, как вели перестрелку Родж и Ото. За оглушительным треском атомного пистолета следовало короткое шипение протонового луча. Где-то в глубине корабля со страшным грохотом бились гигант Кэллэк и Грэг.
Наконец, перерезанный голубым лучом, карлик развалился надвое; Ото зажимал развороченную выстрелом резиновую руку. Грэг нанес сокрушительный удар, и череп Кэллэка треснул.
— Вот это сражение! — восхищенно прошипел Ото. — Зерро жив?
— Пришлось придушить, — мрачно сказал Кэртис.
Перепуганные стиксяне выглядывали из-за массивного светлого цилиндра. Теперь капитан Фьючер не сомневался, что это и есть тот самый излучатель, который создавал мираж черной звезды. Капитан поднял руки, давая понять, что не причинит им никакого вреда.
— Вас никто не тронет, — сказал он. — Но это надо выключить.
Стиксяне поспешно защелкали кнопками и переключателями на пульте управления. Гудение прекратилось. Капитан Фьючер выглянул в иллюминатор: мираж рассеялся, вокруг сияли бесчисленные яркие звезды. Черной звезды, едва не изменившей историю девяти миров, больше не существовало.
— Могу представить, что сейчас творится на планетах, — улыбнулся Кэртис.
— Джоан и Саймон! — воскликнул Грэг.
В дверях шлюза появилась Джоан с кубом Саймона в руках. Она быстро оглядела ужасную сцену и облегченно вздохнула, увидев стройного капитана живым и невредимым.
— Доктор Зерро, то есть Вик Крим, жив? — спросила она.
— Доктор Зерро мертв, — ответил капитан Фьючер. — Только это не Вик Крим.
— Ничего не понимаю! Вы же сказали, что это не Лейн. Коул Роумер погиб в Тартарусе. Остается только Вик Крим!
Вместо ответа капитан Фьючер наклонился над трупом доктора Зерро, нащупал на поясе прибор и нажал кнопку. Внушительная физиономия доктора исчезла. Вместо него на полу лежал интеллигентного вида землянин с тонкими чертами лица.
— Коул Роумер! — опешила Джоан.
— Он не погиб в Тартарусе. Труп, который вы видели на складе, принадлежал Вику Криму. Подозрения возникли у меня еще тогда. Если помните, Роумера убили во время разговора по видеофону. Но возле трупа видеофона не было. Значит, убитый — Вик Крим. Почему его убили? Думаю, он случайно обнаружил тоннель. Склад как-никак принадлежал ему. Кто именно его убил, неизвестно. Возможно, Родж. Так или иначе Роумер извлек из случайного убийства пользу. Выдав труп Крима за свой, он сделал очень ловкий ход. Теперь он мог постоянно пользоваться обличьем доктора, не опасаясь, что его самого когда-нибудь хватятся.
Кэртис замолчал и задумчиво посмотрел на труп злодея.
— План коварный и глубоко продуманный. Когда ученый становится преступником, это всегда опасно. И ведь он почти преуспел!
— Он не мог преуспеть, когда против него выступил капитан Фьючер! — воскликнула Джоан Рэнделл.
Кэртис Ньютон покачал головой, мрачно глядя в бездонные провалы космоса.
— Я думаю, это не только наша победа. Здесь чувствуется работа великих математиков судьбы, каждому воздающих по заслугам.
— Э-э, малыш! — проскрипел Мозг. — Их расчеты на подвластны нашей науке… И так будет всегда.

СЛЕД В КОСМОСЕ

Тусклый сумеречный день на Плутоне подходил к концу. Огромный купол Тартаруса теплой жемчужиной лежал на льду огромной планеты. На кромке космодрома красовалась “Комета” капитана Фьючера. Сам капитан и его команда стояли у трапа в окружении закутанных в меха Джоан, Эзры и Кенсу Кейна.
— Могу подбросить до Венеры, Кенсу, — предложил Кэртис. — Это по пути.
— Соглашайтесь, Кейн, — проскрипел Мозг. — По дороге я вам докажу, почему ваша теория двойного спектра никуда не годится.
— Спасибо, но я полечу пассажирским рейсом, — ответил Кейн. — Я, знаете ли, на опыте убедился, что с вами можно попасть в такие переделки…
— Наверное, вы правы, — рассмеялся Кэртис Ньютон. — А вы, Джоан?
— Я бы с радостью, но пришло срочное задание из штаба Межпланетной полиции…
— Да, теперь они нас замучают с этим новым народом и планетой, — проворчал старый сержант. Кэртис понимающе кивнул.
— Сами стиксяне вам хлопот не доставят.
С того дня, как был обезврежен доктор Зерро, прошло около недели. Жители Солнечной системы не сразу осознали, что они стали жертвой чудовищной мистификации и едва не лишились свободы и демократии. Тем больше была благодарность и безграничное восхищение капитаном Фьючером.
Все эти дни капитан провел на Стиксе. Стиксяне были смертельно напуганы, ожидая мести от могущественной расы землян. Постепенно Кэртис Ньютон убедил Лимора и его подданных, что им ничто не грозит. Стиксяне с облегчением и радостью приняли предложение сотрудничества и охотно согласились вступить в семью дружных народов Системы.
— Ваше имя гремит по всей Системе, — восхищенно сказала Джоан. — Миллиарды людей благословляют вас и ваших соратников!
— Разве мы сделали что-то особенное? — Капитан Фьючер смущенно пожал плечами. — Ребятам нравится иногда развлечься, вот и все.
— Ничего другого я от тебя не ожидал, — буркнул сержант Гурни.
В разговор вмешался Ото. Он давно подозрительно приглядывался к плотному свертку в руках Грэга. К этому же свертку жадно принюхивался лундог.
— Что это у тебя? — строго спросил андроид. — Неужели завел еще одного паразита?
Вместо ответа Грэг развернул сверток. Внутри оказался огромный кусок чистого серебра.
— Это угощение Ееку. Я ему обещал.
— Не собираешься же ты скормить ему весь кусок? — возмутился Ото. — Да он целый год будет мучиться похмельем!
— Не волнуйся. И вообще, отзывайся о нем поуважительней. Как-никак ты обязан ему жизнью.
— Я… ему? — Андроид чуть не поперхнулся.
— Именно, — сурово сказал робот и мысленно обратился к щенку: — Не волнуйся, мой маленький, все в порядке. Дядя Ото теперь твой друг. — Последнюю фразу он произнес вслух.
— Дядя… — Андроид не находил слов. — Повтори, чей я дядя?
Кэртис Ньютон весело рассмеялся и протянул руку Джоан и Эзре.
— Наверное, нам пора. Возвращаемся на Луну. Там нас с Саймоном ждут кое-какие эксперименты.
Друзья поднялись по трапу. У самого люка Кэртис повернулся и помахал рукой.
— Увидимся где-нибудь в космосе!
— Обязательно, как только что-нибудь стрясется, — проворчал Гурни. Джоан молчала, не сводя глаз с исчезающей в небе яркой точки. Глаза ее наполнились слезами.
— Он должен лететь, Джоан — Старый сержант отечески обнял девушку за плечи — У него есть дело, великое дело — стоять на страже всех наших планет. Мы его еще увидим, он и сам это сказал. Рано или поздно нам станет трудно, и капитан Фьючер придет на помощь.
— Я знаю, дрожащим голосом отозвалась Джоан.
Да, будущее Системы полно неожиданностей. Освоение новых миров опасно и увлекательно. И когда над жизнью людей нависает угроза, на Северном полюсе вспыхивает ослепительный сигнал, призывающий капитана Фьючера и его верных друзей.
И они приходят.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • КОСМИЧЕСКАЯ УГРОЗА (Страница 1)
  • ДРУЖНАЯ КОМАНДА (Страница 1)
  • В МАРСИАНСКИХ ПУСТЫНЯХ (Страница 2)
  • ПОЛЕТ В ЛОГОВО ВРАГА (Страница 2)
  • СЛЕДЫ ВЕДУТ К ПЛУТОНУ (Страница 3)
  • КЛАДБИЩЕ КОСМИЧЕСКИХ КОРАБЛЕЙ (Страница 3)
  • ВСТРЕЧА В КОСМОСЕ (Страница 4)
  • НА ЛЕДЯНОЙ ПЛАНЕТЕ (Страница 4)
  • ДОКТОР ЗЕРРО (Страница 5)
  • ПОЛЗУЧИЕ ГОРЫ (Страница 5)
  • В ГОСТЯХ У ПЛУТОНЦЕВ (Страница 6)
  • МЕЖПЛАНЕТНАЯ ТЮРЬМА (Страница 6)
  • УЛИЦА ОХОТНИКОВ (Страница 7)
  • КОБАЛЬТОВЫЙ СЛЕД (Страница 7)
  • ЧУДОВИЩНАЯ ЗАПАДНЯ (Страница 8)
  • МИР ИЛЛЮЗИЙ (Страница 8)
  • ДОМ ВРАГОВ (Страница 9)
  • СЕКРЕТ ЧЕРНОЙ ЗВЕЗДЫ (Страница 9)
  • В ОТКРЫТОМ КОСМОСЕ (Страница 10)
  • СЛЕД В КОСМОСЕ (Страница 10)


Эдмонд Гамильтон

Капитан Фьючер приходит на помощь

Цикл: "Капитан Фьючер"

 Читать книгу

Аннотация

За свои решительность и благородство бесстрашный галактический искатель приключении Кэртис Ньютон получил легендарное прозвище — капитан Фьючер. Бдительный страж законности капитан Фьючер настигает преступников всех мастей на самых окраин-ных планетах Галактики, даже в поясе астероидов. Пока капитан Фьючер на страже — земляне могут спать спокойно!

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel