Эдмонд Гамильтон - Извне Вселенной

1 Эдмонд Гамильтон

1. РОЙ ИЗ КОСМОСА

Пол дрогнул и пополз вниз. Я пролетел через всю каюту и врезался в металлическую переборку. Стены, потолок, пол, за которые я тщетно пытался ухватиться, закружились в безумном танце. Быстрый взгляд на иллюминатор показал, что все остальные корабли моей небольшой флотилии так же беспомощно кувыркаются в пространстве вслед за флагманом.
Когда дикая качка слегка ослабела, я вылетел из каюты, скатился по узкой лесенке в коридор и ввалился в маленькую навигационную рубку с прозрачными стенами и встроенными в них дистанционными экранами. Два моих необычного вида лейтенанта отдали честь.
- Корус Кан! Жул Дин! - проревел я. - Вы что, решили развалить нашу колымагу?
Корус Кан с Антареса принадлежал к расе разумных существ с искусственно изготовленными металлическими телами. Его мозг и сердце, нервная система и другие жизненно важные органы были упакованы в вертикально перемещающемся сверкающем теле. Три могучие руки и ноги не знали усталости, из шарообразной мозговой камеры смотрел треугольник из пронзительных глаз.
Жул Дин был уроженцем одной из планет солнечной системы Спика. Его большое тело покрывала жесткая черная скорлупа, из которой торчали короткие толстые руки и ноги. Из головы высовывались спаренные круглые глаза.
Надо сказать, что экипаж нашего патрульного отряда составляли существа, призванные на службу с различных заселенных систем нашей галактики, но эти двое, пожалуй, были самыми необычными на вид.
- Простите, сэр, - объяснил Корус Кан. - Это необычно бурное космическое течение не отмечено в лоциях.
- Необычно бурное?
- Наша флотилия имеет самые легкие корабли во всем Межзвездном Патруле, - добавил Жул Дин, - поэтому нас так безбожно трясет. Мы не успели освоиться с одним течением, как тут же попали в другое.
- Какое бы там ни было течение, мы не должны выделывать такие пируэты посреди космоса, - возразил я. - Патруль должен придерживаться установленного курса, мы ведь не какие-нибудь торгаши!
Пока Корус Кан пытался обуздать брыкающийся крейсер, я наблюдал через обзорные экраны за остальными кораблями флотилии, потом обернулся и замер от восхищения перед величественной картиной света и тьмы, простиравшейся впереди.
Курс кораблей пролегал точно по границе света и тьмы - справа по борту была сплошная тьма внешнего космоса, изредка нарушаемая слабыми точками света.
Слева тянулся облакообразный пояс бесчисленных сверкающих звезд. Он плыл в черной пустоте, как маленький островок света, и в сотнях биллионов миль от самого крайнего солнца этого островка, параллельно ему, рассекала пространство наша небольшая флотилия.
С такого расстояния звезды огромной Галактики казались спрессованной массой света, но в ней все же выделялись громады крупнейших галактических светил - голубое великолепие Веги и желтая пышность Альтаира, ослепительная белизна Канопуса. Неожиданно на краю галактики ярко вспыхнул выброс звезд из большого созвездия Рака, еще резче очертив границу черной, глубокой пустоты открытого пространства, титанической бездны, окаймляющей нашу вселенную. Черной пропасти ночи, распространившейся на бескрайние расстояния…
Я знал, что где-то далеко за ней, при помощи самых мощных телескопов, можно различить едва заметные пятнышки света - островки-вселенные, подобные нашему, отдаленные от нас и друг от друга колоссальной пустотой на миллионы световых лет пространства. Необъятной пустотой, которую даже наши сверхскоростные крейсера не смели пытаться преодолеть, и в сравнении с которой расстояния между нашими звездами казались крохотными и незначительными….
В полном молчании мы всматривались в эту грандиозную панораму. Из коридора долетали голоса остальных членов экипажа, заглушаемые сильной вибрацией корабля, пытавшегося выровняться на сверхсветовой скорости. Завороженный дикой естественной красотой этого мира, я не мог оторвать взгляд от экрана. Вдруг Корус Кан закричал, указывая вверх:
- Смотрите! Рой на космопланшете!
Космический планшет висел прямо над видеоэкраном.
Это был огромный прямоугольник отполированного металла, по которому мы могли следить за всем, что происходит непосредственно вокруг флотилии. Сейчас на его краю появились темные точки. Они двигались из внегалактического пространства перпендикулярно нашему курсу. Глядя на это плотно сбитое, массивное образование, я поразился его размерам. Это был огромный рой.
- Метеориты!
Конечно, это не могло быть ничем иным, ведь за нашей Галактикой, край которой был обозначен на другой конце планшета, начиналась бездонная пустота.
- Рой метеоритов из внешнего пространства… Движется на немыслимой скорости…
- Из внешнего пространства? - переспросил задумчиво Корус Кан. - Это невероятно… Но космопланшет не может ошибаться…
Я снова поднял голову.
- Рой нацелен прямо на нас. И движется до странности быстро. Должно быть, его подхватило необычайно мощное космическое течение, он несется с невероятной скоростью…
- Которая, как мне кажется, уменьшается, - вмешался Жул Дин.
Я кивнул.
- И, тем не менее, через несколько часов он нас догонит. Мы остановимся, пока он не приблизится. Когда же рой будет проходить мимо, установим его точные размеры, скорость и доложим в штаб-квартиру Межзвездного Патруля на Канопусе. А уж они вышлют метеоритных мусорщиков и ликвидируют рой раньше, чем он осложнит навигацию в Галактике.
Пока я рассуждал, Корус Кан медленно снижал скорость. Остальные корабли последовали нашему примеру.
Надрывный вой генераторов перешел в тонкий затихающий писк. Мы зависли в пустоте.
Точки крейсеров на планшете замерли. Но темные точки также начали замедляться, сбрасывая немыслимую скорость. Мы следили за их приближением с нарастающей тревогой. Из ужасной безжизненной бездны надвигался гигантский рой неизвестных предметов. Всех охватило странное напряжение. Без сомнения, каждый из нас повидал на своем веку сотни, тысячи крупных метеоритных образований. Сам я множество раз выполнял работы по расчистке межзвездных трасс, но с подобным столкнулся впервые.
Во-первых, с таким крупным образованием мне встречаться не приходилось. Во-вторых, метеориты извне Галактики - большая редкость. В третьих, мне не нравилась скорость роя.
Он двигался все медленее и медленнее, но скорость его все еще в тысячи раз превышала скорость света и наших крейсеров.
В молчании мы следили за приближением неведомого к нашей Галактике. Точки двигались по планшету все медленее и медленее, это было очень странно, но могло объясняться и естественными причинами - сильными встречными течениями. Так прошло два часа. Скорость роя за это время упала до пятисот-шестисот световых скоростей. На планшете нас уже разделяло едва ли полдюйма свободного пространства. Я напряженно всматривался в огромную черную бездну справа, откуда должен был появиться метеоритный рой, и отдал приказ, посылающий корабли по касательной траектории к приближающейся опасности.
Медленно, по большой спирали флотилия двинулась вперед. Носы кораблей были нацелены на галактику. Как только точки на планшете, обозначающие наши корабли, поравнялись с роем темных точек, мы рванулись вперед на скорости в пятьсот скоростей света - скорости роя, параллельно ему, всего лишь в нескольких тысячах миль над метеоритным образованием. Это был обычный маневр Межзвездного Патруля, применяемый в подобных случаях.
Теперь, когда крейсер двигался непосредственно над роем, мы с Жул Дином пристально вгляделись в дистанционные экраны, изучая бескрайнюю пучину космоса.
Но ничего не было видно. Я отдал следующий приказ, и крейсер начал медленно сближаться с роем. Остальные корабли двинулись за нами.
Это дало результат. Через некоторое время Жул Дин издал короткое восклицание:
- Вот он!
Я вгляделся в указанном им направлении, но ничего не увидел. Потом глаза привыкли к черноте и уловили несколько крохотных мигающих точек света далеко внизу, двигающихся к Галактике на одной с нами скорости. По мере приближения они становились все более различимы и многочисленны.
Рой был, сообразно ожиданиям, огромным. В нем насчитывалось более пяти тысяч мигающих световых пятен, одно от другого, по крайней мере, в тысяче миль. Он представлял собой треугольное или пирамидальное образование с вершиной, нацеленной на нашу галактику.
Он был подобен массе мелких блуждающих звезд, дрейфующих в пустоте, но такое явление возможно только в том случае, если метеорит состоит целиком из металла, отражающего свет звезд. В моей практике не встречалось до этого такого количества металлических метеоритов, мчащихся с огромной скоростью в правильном построении. Это походило на кошмарный сон. Смутная тревога все сильнее овладевала мной.
Когда же мы сблизились еще ближе, природа этих движущихся точек стала ясна и мы дружно вскрикнули от изумления.
Это были не метеориты!
В космосе неслись крупные объекты овальной формы из полированного металла.
Корабли!
Каждый из них был значительно больше нашего. Из кормы бил пульсирующий белый свет. Светящиеся точки тянулись и по всему корпусу - возможно, габаритные огни или свет иллюминаторов.
Мы до предела увеличили изображение, что дало возможность рассмотреть необычные пристройки на корпусах кораблей.
- Звездолеты!
Мое изумленное восклицание немного вывело нас из шокового состояния.
- Тысячи звездолетов из внешнего пространства…
Мой слова прервал крик Жул Дина. Неведомые корабли развернулись и рванулись к нам.
Я понял, как же легкомысленно мы себя вели.
Но было поздно.
Они атаковали. В нашем направлении понеслись пятна бледного света.
Я выкрикнул команду. Корус Кан молниеносно вздыбил крейсер, уводя его из-под удара в немыслимом кульбите. Луч бледного призрачного света прошел мимо нас и ударил во второй корабль. Он прошел через рубку управления легким скользящим движением, и фигуры, видимые сквозь прозрачные стены, скорчились и исчезли. А в следующее мгновение корабль закружился в пространстве, уносясь прочь в неуправляемом полете…
Атакующие корабли скользили к нам, изрыгая смертельные прозрачные молнии.
Они пришли, чтобы захватить нашу вселенную!

2. ПОГОНЯ В ПРОСТРАНСТВЕ

Мгновения ужасного скоротечного боя запомнились мне как беспорядочное дикое метание среди хриплых выкриков. Только молниеносная реакция и резкий маневр Корус Кана спас нас от уничтожения в тот первый неожиданный момент единоборства, когда бледные нереальные лучи обрушились на нашу флотилию, мгновенно разметав ее. Теперь часть кораблей бесцельно плыла в космосе, лишенная экипажей. Мы же обратились в бегство. Число атакующих кораблей уменьшилось: часть из них вернулась к рою. Преследовало нас теперь около сотни врагов.
Я отдал команду подготовить к бою излучатели. Уклонившись от очередной атаки, мы выпустили полдюжины тонких красных лучей. Четыре вражеских звездолета были поражены ими и под единодушный ликующий крик нашей команды исчезли во вспышках алого пламени.
Это были боевые лучи Межзвездного Патруля, уничтожающие любые материальные предметы, так как их прикосновение к веществу вызывало высокочастотные внутренние колебания, которые, лавинообразно нарастая, приводили к превращению вещества в кванты света.
Остатки нашей флотилии хаотично метались среди бледных лучей и алых вспышек, когда от роя отделились новые корабли и стремительно понеслись к месту сражения.
Казалось, нас атаковали со всех сторон. Генераторы корабля надрывно выли, а излучатели шипели от перегрева. Благодаря мастерству Коруса Кана мы все еще были невредимы, но никаких шансов выиграть сражение не было.
Оставалось бегство.
Я прокричал команду. Крейсер лег в крутой вираж, совершил совершенно невероятное сальто, затем последовал еще более немыслимый переворот и уход вправо.
Избежав каким-то чудом попадания лучей и столкновения с вражеским звездолетом, мы на максимальной скорости в пятьсот световых помчались в сторону нашей галактики.
Прежде чем атакующие поняли в чем дело, маленький крейсер вышел из зоны приборного видения и растворился в пустоте.
Взгляд на планшет приглушил радость: группа темных точек отклонилась от курса и двинулась за нашим крейсером.
- Полный ход! - прокричал я Корус Кану. - Они преследуют нас! Единственный шанс спастись - как можно скорее достичь Галактики!
Корус Кан сорвал вместе с пломбой крышку панели управления, снял блокировку двигателей и наш корабль на самой большой скорости, какую только можно было выжать из двигателей, понесся к Галактике. Мы мчались с скоростью, в тысячу раз превосходившей световую, приближаясь к могучей дискообразной массе сверкающих солнц, выраставших из черноты космоса.
А сзади на нас надвигался огромный рой кораблей.
Я понимал, что скорость роя намного превышала нашу, но еще как-то согревала надежда, что достигалась она за счет небывало мощного попутного космического течения.
Поэтому, не откладывая в долгий ящик, я нажал кнопку вызова базы на панели прибора мгновенной связи.
- Штаб-квартира Межзвездного Патруля на Канопусе слушает.
- Вызывает Дар Нол, капитан флотилии Патруля 598-77, - доложил я. - Обнаружен рой из неизвестных звездолетов. Численностью около пяти тысяч. Появились из межгалактического пространства и движутся к нашей галактике. Скорость их немыслима. Звездолеты вооружены неизвестной нам разновидностью смертоносных лучей, мгновенно уничтожающих все живое. При попытке исследовать рой мы были атакованы. Флотилия уничтожена, флагманский корабль уходит в направлении созвездия Рака. Рой преследует нас. Из размеров, количества и вооружения звездолетов ясно, что они собираются захватить нашу галактику.
Последовала недолгая пауза. Затем послышался такой спокойный, размеренный и бесстрастный металлический голос, будто я сделал заурядный, ничем не примечательный доклад о возвращении после дежурства на базу.
- …Лакыо Ларус, Командующий Межзвездным Патрулем, у аппарата. Приказываю Дар Нолу. Попытайтесь уклониться от столкновения с вражескими силами. Заманивайте преследователей, не принимая сражения. Вы должны попробовать втянуть рой в созвездие Рака, там они потеряют преимущество в скорости. Все крейсера Межзвездного Патруля будут стянуты к созвездию как можно быстрее. Если вам удастся завлечь их в западню, весь наш флот обрушится на захватчиков и разгромит их, какими бы ни были их ресурсы и возможности. Вам понятен приказ?
- Да.
Я постарался ответить как можно спокойнее, но, возможно, мой голос выдавал некоторое волнение.
Корус Кан и Жул Дин оживились, когда осознали, что еще не все потеряно. Корус крепче сжал рычаги управления, угрюмо вглядываясь вперед. Жул выбежал из рубки и направился в машинное отделение. До нас глухо доносились его команды. Там снимались последние блокировки с генераторов, чтобы выдавить из крейсера оставшиеся в резерве капли скорости.
Глядя на космопланшет, я видел, что зазор между нами и преследователями был ужасающе мал - менее полудюйма, что составляло не более чем несколько биллионов миль пространства.
И этот промежуток уменьшался. Рой настигал нас. Я догадывался, что со своей колоссальной потенциальной скоростью они могли бы, при желании, догнать нас мгновенно. И понимал, что вряд ли они станут использовать ее вблизи галактики. А если и пойдут на это, мы все же сможем увернуться в сторону и уйти.
Уверен, что история не знала такого странного полета-преследования, как этот. Огромная эскадра с тысячами неизвестных существ висела у нас на хвосте, готовясь атаковать нашу галактику.
А далеко впереди вооруженные силы этой галактики готовились отразить нападение, и от центрального солнца Канопуса тревога неслась по Вселенной от звезды к звезде. Тяжелые крейсера Межзвездного Патруля собирались к созвездию Рака.
Сможем ли мы уйти от преследования и заманить врага в ловушку?
Эта мысль монотонно пульсировала в моем мозгу, а угрожающие точки на планшете медленно приближались.
Надрывающиеся генераторы сотрясали корабль от носа до кормы. Окраинные звезды Галактики становились все крупнее и крупнее, а рой неумолимо настигал нас, находясь уже всего в нескольких миллионах миль позади. Казалось, преследователи играют с нами, так спокойно и уверенно плыли они в космосе.
Охваченный отчаянием, я повернулся к обзорным экранам заднего вида. Через несколько минут на них появились огоньки тысяч кораблей, появившихся в пределах видимости оптики крейсера. Я знал, что они уничтожат нас, так как второй атаки мы уже не сможем отразить.
От мрачных мыслей меня отвлек Корус Кан. Он взволнованно указывал на космопланшет, его необычные глаза мигали от возбуждения.
- Если нам удастся сделать это, - воскликнул он, - мы снимем их с хвоста на какое-то время.
Я взглянул наверх и все понял.
Впереди, точно по нашему курсу, лежала красная неподвижная точка. Так высвечивались огромные космические бакены, которыми отмечались особо мощные космические течения, создающие угрозу для навигации. Это мог быть старый космический корабль, переоборудованный для этих целей, а мог быть и специально изготовленный бакен, подающий сигналы.
Течение, к которому мы приближались, было не просто одним из самых мощных на окраине галактики - оно было самым сильным из всех известных по лоциям. И теперь, когда наш крейсер на полной скорости направлялся к нему, я понял план Корус Кана, и во мне зародилась надежда.
- Когда мы достигнем его, - пояснил антаресец, - совершим маневр, резко свернув в сторону. Они, ничего не подозревая, влетят прямо в ловушку. Думаю, им здорово там достанется.
Гонка продолжалась, но настроение у нас заметно улучшилось. В соответствии с задуманным, когда наш корабль оказался впереди красной точки на одной линии с бакеном и роем, Корус Кан резко бросил крейсер влево.
Преследователи еще не успели ничего понять, как попали в мертвую хватку течения. Рой внезапно распался. Тысячи кораблей, не справившись с управлением, сталкивались, рассыпаясь на части, а уцелевших отбрасывало в разных направлениях по беспорядочным траекториям. Они были вынуждены погасить свою скорость во избежание столкновения.
В одно мгновение правильное пирамидальное построение превратилось в полнейший хаос. Им стало не до нас.
А наша одинокая точка-корабль продолжала нестись на максимальной скорости к галактике.
- Один-ноль в нашу пользу! - закричал я.
Теперь у нас появился шанс достичь созвездия раньше их.
Скорость роя оказалась слишком большой для быстрого перестраивания. Мы изо всех сил старались воспользоваться предоставившейся форой. Впереди яростно пламенели желанные галактические звезды, но биллионы миль пространства все еще лежали между нами.
Еще не оправившись от последствий триумфального хмеля, мы довольно скоро убедились, что рой становится все более упорядоченным. Потом от него отделилась группа точек и на скорости, в несколько раз превышающей прежнюю, пустилась вдогонку.
- Последнее усилие! - вскричал я. - Если мы не достигнем созвездия Рака раньше их - это конец!
Крейсер мчался на совершенно немыслимой для него скорости - нам оставалось лишь строить догадки о ней, так как приборы просто зашкалило. Но отряд овальных звездолетов перемещался еще быстрее.
Разделяющее нас на планшете расстояние сократилось до дюйма. Заключительный акт погони приближался. Не отрываясь, мы смотрели на планшет.
Где-то далеко впереди, у пылающих солнц, захватчиков ожидали боевые корабли нашей галактики, чтобы дать решительный отпор. Величественная красота созвездия медленно надвигалась на нас, но вражеские корабли неумолимо нависали сзади, быстро сокращая расстояние. Кровь холодела у меня в жилах при виде световых точек, уже хорошо различимых на обзорном экране.
Это были передовые корабли, а за ними, с незначительным интервалом, двигался весь рой. Зловещие точки приближались, увеличиваясь в размерах, но огромное созвездие было уже прямо перед нами.
Мириады пылающих разными оттенками звезд заливали все вокруг своим неистовым, потрясающе прекрасным светом. На самом краю, ярче других, пламенела колоссальная двойная звезда. Два гигантских белых солнца отделялись друг от друга лишь узеньким проходом. И наш корабль направлялся прямо туда.
Из передового корабля преследователей вырвался смертоносный луч. Но расстояние, видимо, было еще слишком велико, и он рассеялся в пустоте.
Жул Дин схватил меня за плечо и, перекрывая рев генераторов, закричал:
- Если мы не снизим скорость, то не проскочим! Врежемся в одну из звезд! Тяготение слишком велико!
Я покачал головой.
- В любом случае, мы погибнем! Не знаю, какая смерть лучше! У нас только один шанс - проскочить на полном ходу!
Казалось, мы попали в стену бушующего белого пламени и вот-вот влетим в расплавленный ад. Корус Кан своей неподвижностью напоминал каменное изваяние. Его мощные руки изо все сил сжимали рычаги управления. На максимальной скорости мы продолжали приближаться к узкому проходу.
Вражеские звездолеты тоже не затормозили. Они только перестроились, чтобы втянуться в проход один за другим.
А мы уже вошли в него!
Полыхающий свет, исходящий от светил, привел нас в состояние оцепенения, но корабль неуклонно следовал своим курсом. Через короткое мгновение крейсер вырвался из титанических языков пламени и понесся дальше.
Авангард, преследующий нас, тоже проскочил проход, но оказался значительно ниже. Бледные вспышки, подобно молниям, метнулись к крейсеру.
Корус Кан мгновенно среагировал, уведя корабль влево. Наши канониры ответили, но вражеские корабли были настороже и сумели увернуться от наших лучей.
На мгновение мне показалось, что, вырвавшись из одной беды, мы попали в другую.
Чужаки разделились и зашли с двух сторон.
Развязка приближалась.
Я понял, что это - конец.
Мы молча ждали, когда смертоносные лучи скрестятся на нашем крейсере.
Но прежде, чем это случилось, появились две мощные эскадры кораблей, преградив кораблям-захватчикам выход из пространства, ограниченного огромными светилами.
Корабли были похожи на наш крейсер!
Это был флот Межзвездного Патруля.

3. СХВАТКА СМЕРТОНОСНЫХ ЛУЧЕЙ

1 Следующая страница


Эдмонд Гамильтон - Извне Вселенной

Извне Вселенной 2

Корус Кан, разворачиваясь, бросил крейсер в крутой вираж.
Прежде, чем зарвавшиеся преследователи успели сообразить что к чему, на них посыпались удары.
Мириады красных лучей устремились к вражеским кораблям. По меньшей мере половина из них превратилась в алые вспышки, уцелевшие начали разворачиваться, пытаясь спастись бегством.
Мы орали от восторга.
Огромные светила сковали их маневр, а снующие вокруг боевые крейсера Патруля не давали возможности прорваться в обход звезд.
Красные лучи загнали звездолеты в круг смерти. Попав в капкан, уничтожаемые со всех сторон, пришельцы отчаянно сражались. Все больше неуправляемых патрульных крейсеров уносилось в пространство. С полдюжины вражеских звездолетов сумели в ожесточенной схватке прорвать кольцо и, используя преимущество в скорости, скрылись, возвращаясь крою.
- Смотрите! - торжествующе кричал Жул Дин. - Они потеряли больше сотни звездолетов!
- Подожди радоваться, - сказал я. - Главные силы их флота приближаются…
Меня прервал голос Лакью Ларуса, чей крейсер скользнул мимо нас.
- Всем кораблям собраться в боевое построение! - приказал он.
Корабли замедлили ход, перестраиваясь в три короткие толстые колонны, и неподвижно зависли в космосе.
На космопланшете мы видели массу из тысяч точек, застывших на краю галактики.
Это был наш флот.
Чуть в стороне от него находилась другая, почти равная по величине масса темных точек, которая, замедляя ход, приближалась к нам.
Рой вторгшихся звездолетов.
Он снова принял пирамидальную форму. Было ясно, что они не намерены отступать и будут драться до конца.
Наконец они остановились. Расстояние было слишком велико - корабли были вне досягаемости нашего оружия.
Наступила абсолютная тишина. Не сомневаюсь, история не знала еще такого необычного противостояния.
Резкая команда из динамиков вывела нас из бездействия. Наш флот мгновенно двинулся вперед.
Громада вражеских кораблей понеслась нам навстречу.
Битва началась!
Вражеский флот нацелился своей вершиной прямо в центр нашего построения. Я понял, что они хотят разрезать нас на две части.
Из аппарата мгновенной связи опять донеслась команда. Наша третья колонна взяла вправо, превращая построение в одну длинную колонну, которая лишь скользнула вдоль стороны вражеской пирамиды.
В центре их построения отчетливо стали видны дискообразные звездолеты.
И тут мы ударили.
Весь фланг пирамиды озарили алыми вспышками.
Они нанесли ответный удар. Все смешалось в переплетении красных и бледных лучей.
Наш маневр был так искусен, что огромная масса их кораблей не смогла участвовать в сражении без риска поразить свои же звездолеты.
Два флота сошлись лишь на мгновение, осыпая друг друга смертоносными ударами, и тут же умчались в разные стороны бескрайнего космоса.
Хотя мы и начали тут же разворачиваться, чтобы сойтись вновь, между нами уже лежало огромное расстояние.
Мы снова ринулись навстречу друг другу. Но на этот раз они учли урок. Поэтому, когда наш строй сместился вправо, они сделали то же самое и перестроились.
Теперь мы пронеслись параллельно друг другу на одинаковых скоростях, осыпая друг друга смертоносными ударами.
Боевые порядки каждой из сторон редели. Одни корабли исчезали в алых вспышках, другие беспорядочно уносились во тьму космоса.
Но сейчас звездолеты противника имели небольшое преимущество в ближнем бою - звезды слепили наших канониров, и наши крейсера все чаще выходили из боя.
Черный космос и пламенеющие звезды, бледные и красные лучи, овальные звездолеты и сигарообразные крейсера Межзвездного Патруля - все смешалось в дикой сцене из кошмарного сна. Но этот сон был явью.
Флагман попытался изменить нашу неудачную позицию, но колоссальная скорость чужаков свела на нет все его усилия. Я не мог представить, чем все кончится, если такое положение сохранится надолго.
Мы уже прошли созвездие Рака и начали удаляться от галактики. Раздалась новая команда. Крейсера собрались вместе, перестроившись в треугольник с вершиной, нацеленной на длинную линию вражеского флота, протянувшуюся между нами и созвездием.
Прежде, чем противник успел перегруппироваться, наш клин расчленил строй его кораблей надвое.
Последовали мгновения ожесточенной схватки. Наши крейсера проявляли чудеса храбрости. Я на всю жизнь запомню, как один из них протаранил корпус вражеского звездолета, и пространство озарилось вспышкой ярко-желтого пламени.
Мы прорвали их строй и, развернувшись, бросились опять к проделанной бреши. Они не успели ее затянуть.
- Мы победили! - заорал Жул Дин, глядя, как отпрянули в сторону овальные корабли, как лихорадочно заметался их полностью дезорганизованный флот.
- Мы победили! - продолжал кричать спиканец. - Мы победили!
Когда наш флот развернулся, чтобы нанести окончательный удар, все большее число вражеских звездолетов, увеличив скорость, выходили из боя.
Но я понимал, что они не просто уходят, а перестраиваются у дисколетов, которые заняли позицию над нами, пользуясь преимуществом в скорости.
Дисколеты собрались в плотное построение, а наш клин понесся прямо на них.
И тут я почувствовал, что что-то не так.
Действительно, какая-то непонятная сила отклоняла нос нашего крейсера прямо к центру скопления врагов.
Нижняя часть корпусов дисколетов была залита едва заметным пульсирующим зеленоватым светом.
Наши корабли продолжали подниматься вверх, но движение их замедлялось, а корпуса все теснее прижимались друг к другу, словно зажатые могучей неведомой схваткой.
- Притягивающие корабли! - закричал я. - Они притягивают нас, пользуясь неизвестной силой!
Я прокричал команду. Корус Кан налег на рычаги, крейсер рванулся в сторону и выскочил из объятий смертоносной силы. Еще несколько десятков крейсеров повторили наш маневр и вырвались на свободу. Но основная масса флота зависла в космосе, будучи не в силах разорвать невидимые путы.
Звездолеты, как стервятники, накинулись на беспомощные крейсера.
Мы ринулись на помощь. Но схватка была неравной. Среди вспыхивающих во мраке призрачных лучей очень редко мелькали красные. Парализованный флот пытался помочь нам огнем своих излучателей, но вражеские звездолеты держались мертвой зоны, нанося из нее смертоносные удары.
Мы сражались с неистовой яростью, но судьба битвы была предрешена.
Оставалось искать спасения в бегстве.
Но оно казалось невозможным.
Мы были заключены в плотное кольцо вражеских звездолетов. И вопрос заключался лишь в том, как быстро наступит наш конец.
Близость гибели толкнула меня на отчаянный поступок.
- Мы должны во что бы то ни стало прорваться! - закричал я. - Полный ход! Направление - Галактика!
Корус Кан бросил крейсер прямо на вражеские корабли, удачно развернувшись, мы выпустили залп красных лучей и, когда четыре овальных звездолета расцвели алыми вспышками, на полной скорости рванулись через образовавшуюся брешь к Галактике.
Но тут несколько бледных лучей скользнуло у нашего носа, а прямо перед нами возник корабль-чужак.
Я отчетливо увидел его рубку управления, наши траектории пересеклись…
…и мы врезались прямо в него!
Я помню страшный толчок, швырнувший меня на пол. Помню разлетающиеся во все стороны металлические и прозрачные части вражеского корабля.
В первое мгновение мне показалось, что сейчас и наш крейсер развалится на куски, но произошло то, что можно назвать чудом - проскочив крупную группу звездолетов, мы на максимальной скорости вошли в созвездие Рака.
Несколько кораблей-пришельцев пустились за нами в погоню.
Космопланшет показывал, что эскадра завоевателей, насчитывающая к этому времени около трех тысяч кораблей, вошла в созвездие и рассыпалась, готовясь, очевидно, высадить десант на планеты.
Мы уже выходили из созвездия, когда флот чужаков исчез с космопланшета - они приблизились к крупным планетарным телам и, таким образом, перестали быть досягаемы приборам, скрытые гравитацией планет.
Число наших преследователей уже уменьшилось до троих - остальные вернулись назад. Звездолеты быстро настигали нас, хотя и не могли использовать всю свою скорость. Оставалась последняя возможность. Я поделился своим планом с Корус Каном.
Прямо перед нами пламенела небольшая красная звезда, не имеющая населенных планет.
- Попробуем подойти к ней поближе и укрыться в ее короне.
Корус угрюмо кивнул и направил крейсер к красному карлику.
Преследователи висели уже прямо над нами. Два корабля шли спереди, один чуть отстал. Но мы уже погружались в яростно сверкающую красным пламенем ауру звезды.
Очутившись под защитой ее лучей, мы начали сбрасывать скорость, приближаясь к сверкающему шару. Преследователи, не снижая скорости, последовали за нами.
Конечно, мы могли бы попытаться уничтожить два передовых звездолета, но третий при этом неминуемо обнаружил бы нас, а его смертоносными лучами пренебрегать было нельзя.
Дав пару залпов наугад, овальные корабли стремительно приближались к мантии. Прежде, чем они успели нас разглядеть, Корус Кан увел крейсер в сторону от ядра звезды, а звездолеты на колоссальной скорости нырнули в раскаленную мантию и исчезли.
Третий корабль не последовал примеру своих товарищей. Он остался курсировать неподалеку. Нам ничего не оставалось, кроме как дрейфовать по орбите вокруг красного карлика, маскируясь в его короне.
Одинокий звездолет выжидал еще некоторое время, но затем, решив, видимо, что два передовых погибли вместе с крейсером, развернулся и направился к созвездию Рака, где закреплялся флот пришельцев.
Можно было, наконец, вздохнуть с облегчением. Но вместо этого мы вздрогнули, услышав в коридоре крик Жул Дина.
Мгновение спустя он влетел в рубку.
- Борт крейсера расходится! - вопил он. - Столкновение повредило каркас! Обшивка отходит! Через пять минут корабль развалится на куски!
После его слов в воздухе повисла гробовая тишина.
Через несколько минут крейсер развалится. А до ближайшей населенной планеты несколько часов пути.
Но я же командир, и обязан что-то предпринять!
Древние инстинкты поднялись из самой глубины моего сознания.
- Всему экипажу собраться у входного шлюза! - скомандовал я. - Одеть скафандры!
- Что вы намерены предпринять? - спросил Корус Кан.
- Мы совершим то, чего еще никто не делал среди этих звезд! - ответил я. - Возьмем вражеский корабль на абордаж!

4. БОРЬБА СРЕДИ ЗВЕЗД

Снова нависла жуткая тишина.
Мои лейтенанты в изумлении не могли произнести ни слова.
Наконец заговорил Жул Дин.
- А это выход… - и после небольшой паузы добавил, - если это удастся, мы спасены.
- Тоща вниз, к выходному люку, - приказал я. - Времени терять нельзя.
Теперь, когда генераторы работали на самой малой мощности, до нас непрерывно доносился зловещий треск. Казалось, корабль размышляет, развалиться ему сразу или же чуть подождать.
Корус Кан поставил управление на автомат с тем расчетом, чтобы крейсер подошел к вражескому звездолету как можно ближе, и последовал за нами.
Весь экипаж уже собрался в длинном коридоре у выходного люка - около ста «человек». Все они представляли разные расы различных звездных систем.
Осьминогоподобные с Веги, гигантские растительные люди с Капеллы, паукообразные с Мицара и другие, не менее странные существа, молча выслушали мой план. Тишина нарушалась только звуком моего голоса и скрипом корабельного корпуса.
Чтобы продлить время существования крейсера, Жул Дин отключил искусственную гравитацию. Поэтому мы находились в невесомости, сохраняя свое положение при помощи индивидуальных магнитных полей, вырабатываемых нашими скафандрами.
К концу моей речи воздух со свистом вырвался наружу сквозь щели в обшивке.
Оглядевшись в последний раз, я, застегнув шлем, открыл люк и шагнул наружу. Вторым вышел Корус Кан, за ним один за другим выбрались остальные члены экипажа.
На фоне черноты неба ослепительно сиял вражеский звездолет. Я перепрыгнул на него первым, за мной последовали все остальные.
Чувство горечи сдавило мое горло, когда крейсер, долгое время служивший нам верой и правдой, медленно проплывал мимо корабля пришельцев. Но вздыхать и сокрушаться времени не было. Нужно было действовать.
Очень скоро мы нашли круглый люк, служивший, скорее всего, входом, и принялись его изучать.
Он был изготовлен из толстого листа металла и крепился на огромных болтах. Используя прихваченные с собой инструменты, мы начали их отворачивать.
Наконец, дверь была открыта.
Послышалось шипение выходящего газа.
Что это за газ? Сможем ли мы дышать им? Что за существа находятся там, внутри?
Эти вопросы, как и многие другие, не давали мне покоя.
Прежде, чем двигаться дальше, мы герметично закрыли впустивший нас люк, поскольку могли сработать датчики, контролирующие расход газа.
Прямо перед нами находилась еще одна дверь. Чуть в стороне из стены выдавалась небольшая панель. Я коснулся ее.
Дверь отворилась.
После того, как все мы прошли, она автоматически закрылась.
Перед нами лежал коридор.
Готовясь к бою, мы крепко сжимали оружие.
Коридор был очень длинным. Скорее всего, он тянулся через весь корабль до рубки управления.
Я отметил, что пульсация генератора значительно превышала привычную нам, да и ритм был несколько иным.
Медленно и осторожно мы двинулись по коридору. На пути к рубке нам встретилась приоткрытая дверь. Поравнявшись с ней, я кинул взгляд внутрь помещения. Оно было наполнено огромными цилиндрами, биение которых передавалось кораблю. Возле этих машин находилось дюжины две чужаков.
Глаза мои широко раскрылись от изумления. Межзвездный Патруль мог похвастаться самыми различными с виду представителями необычных рас, но все они меркли перед странными, враждебными формами пришельцев.
Они были рептилиями.
Длинная, тонкая, извивающаяся плоть около десяти футов в длину и одного в диаметре. Конечности отсутствовали. Предметы, которые они использовали, обвивались верхней или нижней частью тела.
Тела змееподобных существ не имели ни утолщений, ни тонких мест. Сверху и снизу они были как бы обрублены, и на обоих концах помещалось по паре выпуклых глаз, похожих на глаза насекомых - таких же бездумных. Под глазами находились небольшие черные отверстия, напоминавшие по расположению и форме жабры.
Я отшатнулся.
- В рубку управления. Немедленно. Необходимо захватить корабль.
Приказ был отдан шепотом, товарищи в ответ молча кивнули.
Мы быстро прокрались через приоткрытую дверь и спустились в длинный коридор, ведущий, как предполагалось, к носу звездолета.
По пути нам встретилась еще одна дверь, но она оказалась закрытой. Оставалось только надеяться на удачу. Мы затаились у этой преграды.
Не прошло и пяти минут, как дверь в рубку управления открылась. Из нее выползло одно из змеесуществ.
Сначала оно замерло от неожиданности, затем издало странный шипящий крик, необычный для наших ушей.
Двери коридора, как по команде, начали открываться. Из них быстро выползали змееподобные.

Предыдущая страница 2 Следующая страница


Эдмонд Гамильтон - Извне Вселенной

3 Эдмонд Гамильтон

- Живо в рубку! - крикнул я, перекрывая шипение. - Вперед, Жул Дин!
Мы ворвались в рубку. Там нас встретило полдюжины зловещих существ. Одно из них продолжало управлять кораблем.
Они пытались задушить нас, обвивая своими телами. Но жестким космическим скафандрам они не причиняли никакого вреда, а в это время мы сбрасывали змееподобных с тел друг друга, добивая их на полу излучателями.
Прежде, чем оставшийся в одиночестве пришелец у пульта попытался защититься, Жул Дин схватил его, поднял высоко над головой и с размаху швырнул в коридор. Существо ударилось о переборку и обмякло.
Корус Кан занял место у пульта управления и после нескольких манипуляций с клавишами и рычагами развернул трофейный звездолет прочь от созвездия Рака, направив его в сторону центра Галактики.
Мы с Жул Дином заняли позицию у выхода в коридор, наблюдая за схваткой своих товарищей с ордой змееподобных, сползшихся со всего корабля, помогая им время от времени огнем излучателей.
Неистовая борьба разгорелась сразу у нескольких выходов. Наш экипаж отбивался от врагов чем попало: инструментами, приспособлениями, захваченными с крейсера. Использовать излучатели в такой схватке было невозможно.
Паукообразный обитатель Мицара, схваченный в стальные тиски могучей тварью, яростно колотил рукоятью излучателя по верхней части тела противника, но силы уже оставляли его…
Не стану описывать все то, что произошло за время схватки. Скажу только, что в ней погибло немало наших друзей, а к концу ее, кроме нас, осталось только двое, способных передвигаться.
Сначала мы расчистили корабль от трупов, вышвырнув их через люк в космос, а затем вернулись в рубку управления.
Собственно, управление звездолетом оказалось несложным, но гораздо труднее пришлось с генераторами - они здорово отличались от наших.
Вместо колебаний, которые толкали наши крейсера вперед силой отдачи, они генерировали силу, которая сама перемещалась в пространстве, образуя вокруг корабля небольшое постоянное течение, которое увлекало и сам корабль.
Таким образом, скорость можно было увеличивать или уменьшать за счет силы, производимой генераторами.
- Держи прямо на Канопус, - скомандовал я, выискивая глазами огромную белую звезду в центре галактики. - Мы доложим обо всем происшедшем Совету Объединенных Звезд. Этот вражеский звездолет нам здорово пригодится.
Полностью освоившись с управлением, Корус Кан постоянно увеличивал скорость. Все быстрее и быстрее мы неслись через пространство к ядру Галактики. Я принялся за изучение приборов.
Звездная карта пришельцев по принципу действия была очень схожа с нашими космопланшетами. Я нашел точку, обозначающую наш корабль.
Кроме планшета, в рубке находилась масса рулонов из тонкого блестящего металла с нанесенными на него значками. Как я понял, это были письмена змеелюдей, хотя язык их был неизвестным.
Я оглянулся назад, на те бесчисленные миры, которые оставались за нами. Как было видно на карте, большие массы звездолетов перемещались от внешних звезд к центру Галактики, перевозя беженцев из окраинных районов. А в большом созвездии Рака захватчики истребляли сейчас жителей планет, готовя территорию для своих переселенцев…
Могли ли мы каким-либо образом предотвратить это завоевание?
Положение казалось безнадежным. Наш флот разгромлен.
Суда беженцев уступали нам дорогу. Корус Кан начал постепенно уменьшать скорость.
Мы приближались к планетам огромного солнца, направляясь к самой близкой к нему, где размещалась резиденция галактического правительства.
Ближе… ближе…
Белое солнце занимало уже весь экран. Корус Кан начал резкое торможение.
От сильного толчка я упал на пол, но быстро поднялся и посмотрел на экран.
Мы находились в самой гуще судов с беженцами, которые в панике шарахались от нас во все стороны.
Наконец на экране возникли очертания колоссальной башни Совета Звезд. Я отдал приказ. Корус Кан начал снижение непосредственно рядом с башней.
И тут из моего горла вырвался нечленораздельный звук…
…Как бы ниоткуда вынырнули три сигарообразные сверкающие тени.
Это были крейсера Межзвездного Патруля.
Они выплюнули в нас десяток сверкающих красных нитей.

5. ЗА ОБЪЕДИНЕННЫЕ ЗВЕЗДЫ!

Словно в трансе смотрел я на их траектории.
- Сигнал! - закричал Корус Кан. - Сигнальте позывные Межзвездного Патруля, пока они не уничтожили нас!
Он еще не закончил, а я уже выбивал клавишами идентификатора разноцветные огоньки по носу корабля, показывая нашу принадлежность к Патрулю.
В последний момент на атакующих крейсерах разглядели наши сигналы. И это спасло нам жизнь.
Корус Кан начал сажать корабль.
Я держался из последних сил. Когда же звездолет тяжело плюхнулся на поверхность планеты, потерял сознание…
Очнулся на металлической койке. Рядом лежал Жул Дин. Помещение было залито белым солнечным светом. Память постепенно возвращалась ко мне.
- Наконец-то вы пришли в себя! - воскликнул стоящий надо мной Корус Кан. - Вас ожидает Совет Объединенных Звезд.
- Совет… - повторил я.
Он кивнул.
- Мы здесь уже много часов, Дар Нол. В Совете уже обсуждают вторжение.
Мы прошли длинный коридор, свернули в другой. Потом спустились вниз и через широкую дверь вступили в грандиозный Зал Совета - комнату, знакомую любому в галактике.
Зал был полностью заполнен.
Мы стояли перед центральной платформой, на которой в кресле восседал Серк Хай - теперешний председатель Совета. Он был уроженцем Денеба. Его крупная мышеподобная фигура с черными огромными крыльями возвышалась над платформой. Места рядом с ним были заняты главами различных правительств галактики.
Нам показали наши места в зале. Оглянувшись, я увидел среди тысячи всевозможнейших существ одинокую маленькую фигурку представителя моей родины - Земли. Сердце у меня невольно защемило.
- …Поэтому, - говорил Серк Хай, - теперь совершенно ясно, что уничтожены все корабли нашего флота, за исключением нескольких. Это вызвало панику. В настоящее время положение таково. Несколько тысяч боевых кораблей пришельцев захватили плацдарм в галактике. Мы не можем не восхищаться подвигом Дар Нола и его товарищей, которые, уцелев в великом сражении, сумели совершить неслыханную в истории межзвездных войн вещь: захват вражеского корабля в космосе. Взять на абордаж! И, овладев им в рукопашной схватке, привести в целости на Канопус! Теперь его изучают лучшие специалисты-кораблестроители Галактики. В рубке управления найдены свитки с загадочными письменами змей-завоевателей. После многих часов работы наших лингвистов эти записи были расшифрованы. Теперь мы знаем историю и возможности пришельцев.
- Нам стало известно, что они пришли из отдаленной галактики, подобной нашей, находящейся в миллионах световых лет от нас в глубине внешнего космоса. Она не видна нам, поскольку состоит из темных, гаснущих звезд. Умирающая галактика.
Он сделал паузу, словно к чему-то прислушиваясь, но в зале стояла абсолютная тишина.
- Поэтому они вынуждены искать новую галактику для заселения. Для этой цели созданы огромные корабли, способные преодолеть гигантскую пустоту между галактиками. Пять тысяч первых звездолетов отправились разведывать вселенную, пригодную для заселения, захватить в ней плацдарм и удерживать его, пока бесчисленные змеиные орды не построят еще более могучий флот из десятков тысяч звездолетов.
- Сначала авангард отправился к Туманности Андромеды, ближайшей к ним галактике. Но достигнув ее, они обнаружили, что ее заселяет единая раса, чьи знания и могущество настолько велики, что эскадре вторгнувшихся агрессоров пришлось обратиться в бегство. Тогда завоеватели двинулись в нашу сторону.
Он вновь на мгновение умолк, а затем продолжил:
- После грандиозного перелета они разгромили наш флот и захватили плацдарм в созвездии Рака. Скоро к ним на помощь подойдут главные силы их могучего флота. И тогда, с ужасающей быстротой, завоеватели уничтожат все расы Объединенных Звезд. Такова участь, ожидающая нашу галактику. Но на этом космическая война не окончится. Чума завоеваний перекинется на другую галактику…
Серк Хай замолчал.
В огромном зале нависла тишина.
Наконец председатель Совета заговорил снова.
- Нам остался только один шанс избежать ужасной участи, - сказал он. - Змеевидные потерпели поражение в Туманности Андромеды и, наверняка, расправившись с нами, попробуют отомстить за свою неудачу. Единственный наш шанс - попросить помощи. Такую возможность нам предоставили Дар Нол и его товарищи, захватив вражеский звездолет. Используя его колоссальную скорость, мы можем достигнуть Туманности Андромеды, чтобы передать свой призыв о помощи. Наши ученые уже изучили звездолет, и теперь мы используем полученные знания при строительстве нового флота, которое уже ведется повсеместно.
- Мы отобрали экипаж, состоящий из лучших инженеров и воинов Галактики. Командовать им будет Дар Нол из Солнечной системы. Он захватил вражеский корабль, имеет опыт управления им. В полете примут участие и оставшиеся члены его экипажа.
После этих слов я, Жул Дин и Корус Кан поднялись и оказались в центре внимания Совета.
- Дар Нол, - обратился ко мне Серк Хай. - Вам уже однажды удалось совершить невозможное. Теперь от вашего умения зависит право на существование всех галактических рас. Вы посвятили свою жизнь службе Объединенным Звездам, поэтому мне больше нечего прибавить к сказанному.
Когда мы уходили, в зале была полная тишина. Казалось, представители галактических рас затаили дыхание.
Наш корабль уже был готов к отлету.
Экипаж его составляли по восемь представителей от каждого сектора Галактики.
Не теряя времени, я начал отдавать распоряжения. Двери лязгнули, закрывая рубку управления. Корус Кан взялся за рычаги.
Овальный звездолет поднялся в воздух.
Вместе с нами взлетели два боевых крейсера Патруля. Они шли чуть впереди, предупреждая роящиеся вокруг планеты боевые и вспомогательные корабли.
Отойдя от планеты на приличное расстояние, мы резко увеличили скорость и направились в сторону созвездия Рака. Но не созвездие было нашей целью. Несколько левее от него едва виднелось пятнышко света - Туманность Андромеды.
Но удастся ли нам миновать вражеские патрули неопознанными?
Сможем ли мы…
Мои мысли прервало приглушенное восклицание Корус Кана. Глянув влево, я увидел пять овальных звездолетов. Видимо, они обнаружили нас на своих планшетах.
Я затаил дыхание.
Передовой звездолет становился все ближе и ближе, его рубка управления уже четко различалась на смотровых экранах. Внезапно из него вырвался сигнальный свет. Звездолеты чужаков развернулись и направились прямо к нам.
- Они разгадали нас! - закричал Жул Дин.
Но я уже прокричал в переговорное устройство приказ.
Звездолеты метнулись в сторону, уходя от красных лучей, излучатели которых были установлены на трофейном корабле во время стоянки на Канопусе.
Два корабля все же оказались поражены, и в черноте космоса, слегка запачканной пятнышками света, вспыхнули два ослепительных алых цветка.
Но смертоносные руки трех уцелевших звездолетов потянулись к нам через пустоту.
Я знал, что обратиться в бегство не удастся. Оставалось принять бой.
Я отдал команду.
Проскользнув под бледными лучами, мы бросились в лобовую атаку. В который уже раз смертоносные красные и белые лучи скрестились в пространстве.
Призрачный луч слегка задел корпус нашего звездолета и я услышал крики членов нашего экипажа, пораженных смертельным оружием. Но в то же мгновение два вражеских корабля вспыхнули алым светом.
Последний звездолет пришельцев замер, как живое существо, потрясенное гибелью своих близких.
- Четверо готовы! - закричал Жул Дин.
Корус Кан направил наш корабль к завоевателю.
Но он не принял боя и, погасив на мгновение скорость, развернулся, чтобы спастись бегством в направлении созвездия Рака.

Итог схватки вселял надежду - мы прорвались через патруль, почти уничтожив его, хотя и боролись в одиночку.
Корабль снова нацелился на Туманность Андромеды. Мы неслись к ней на скорости в десять миллионов световых, чтобы спасти нашу Вселенную от ужасной участи.

6. В БЕСКОНЕЧНОЙ ПУСТЫНЕ

Не знающее усталости металлическое тело Корус Кана бессменно стояло на вахте у приборов управления. Время от времени он оглядывался на меня.
Я мерял помещение шагами.
Прошло уже много времени после начала нашего полета. С сумасшедшей скоростью мы неслись через пустоту, наша вселенная все уменьшалась на экране, постепенно превращаясь в ряд неясных световых пятен, а галактики впереди становились все ярче.
Мучительные раздумья не покидали меня.
Сумеем ли мы достигнуть Туманности Андромеды?
Сможем ли найти общий язык с ее обитателями?
Жизнь в этой галактике была для нас тайной.
Даже если мы сумеем убедить ее хозяев помочь нам, пройдет очень много времени. Ослабленные силы объединенных флотов нашей Галактики вряд ли сумеют так долго продержаться.
Я отбросил свои мрачные размышления, услышав крик Корус Кана.
- Впереди мерцающий свет! Вы видите?
Я присмотрелся. В пространстве, неподалеку от Туманности Андромеды, тускло мерцало пятно света, а дальше - еще такое же пятно, но бледнее. Оно было едва заметно на видеоэкране.
Я понял.
- Галактика змеиного народа! Умирающий мир, который они решили покинуть!
Он кивнул.
- Да. И она ближе к Туманности Андромеды, чем наша.
Он был прав.
Туманность Андромеды и эта тусклая, умирающая галактика были близкими соседями. С нашей Вселенной они образовывали длинный равнобедренный треугольник. Наша Галактика являлась его вершиной.
Мы молча смотрели, как вражеский мир увеличивается в размерах. И тут я постепенно начал осознавать, что воздух в помещении заметно потеплел.
Приборы управления генераторами показывали полный порядок, но температура воздуха медленно увеличивалась.
- Что с кораблем? - закричал Жул Дин. - Внутренние переборки такие горячие, что к ним невозможно прикоснуться!
Мы в удивлении смотрели друг на друга. Приборы звездолета не были рассчитаны на такую температуру, а она все нарастала.
И мы не имели ни малейшего понятия, по какой причине.
Впрочем, причина вскоре стала ясна.
- Смотрите! - сказал Жул Дин. - Смотрите сюда!
Мы уставились на прибор, фиксирующий температуру внешнего пространства, которая всегда была близка к абсолютному нулю.
Теперь индикаторы дрожали на делении в тысячи градусов.
- Тепло! - закричал я. - Тепло в абсолютном вакууме! Это немыслимо!
Но прибор не мог ошибаться. Он показывал, что температура корпуса продолжает расти.
И тут на экранах посветлело.
Пространство, через которое мчался наш звездолет, залил тусклый красный свет. Впереди был виден район интенсивного алого свечения.
Внутри корабля раздались крики страха. Команда в ужасе ждала дальнейшего развертывания событий.
А жара все нарастала.
Я понимал, что долго этой ужасающей температуры не выдержит ни корабль, ни экипаж. Даже Корус Кан был на грани потери сознания.
Из последних сил я прокричал ему, чтобы он не сворачивал с курса.
Снаружи корабля не было ни пламени, ни пыли, ни какого-либо твердого вещества, ни газа. Только яркий красный свет.
Жара становилась все более невыносимой по мере увеличения свечения. Жул Дин открыл дверь в коридор, чтобы впустить более прохладный воздух, но это практически не сказалось на атмосфере внутри рубки управления.
Впереди, в глубине ужасающего района тепла я увидел яркую точку света, к которой мы приближались с огромной скоростью.
Температура все возрастала.
- Это центр ада! - прохрипел Жул Дин. - Уводите корабль в сторону!
Но сам был даже не в состоянии сдвинуться с места.
Корус Кан к тому времени уже потерял сознание. Его мозг, заключенный в металлическую коробку, не выдержал перегрева и отключился.
Напрягая все свои силы, я пробрался к пульту управления. Задыхаясь от невероятной жары, опаляющей легкие, я отвернул в сторону, чуть левее от эпицентра этого пекла.

Предыдущая страница 3 Следующая страница


Эдмонд Гамильтон - Извне Вселенной

Извне Вселенной 4

Температура начала падать.
Силы, капля по капле, возвращались ко мне. Я пытался найти объяснение этому явлению. Почему обшивка звездолета, рассчитанная на колоссальные тепловые нагрузки вблизи звезд, не смогла справиться с резким повышением температуры.
Позже мы еще несколько раз попадали в подобные светящиеся области, но гораздо меньшей интенсивности.
Когда звездолет вырвался в чистое пространство, система кондиционирования понизила температуру до обычной величины. Прохладный воздух привел в чувство моих офицеров. Потрясенные пережитым, мы не могли оторваться от задних видеоэкранов.
- Тепло и свет в пустоте космоса… - бормотал я. - Это невозможно…
Корус Кан задумчиво покачал головой.
- Это не обычные тепло и свет, как в горящих звездах. Они сами генерировали себя в пространстве… Тепло и свет могут появляться под воздействием различных колебаний, радиоактивности или химических течений, электромагнитных волн, которые мы используем для сигнализации и передачи информации. Максимальная частота - у электромагнитных волн. Затем следуют тепловые, за ними - световые, радиоактивные и прочие колебания. Нашим ученым все это известно. Они считают, что в космосе множество различных течений с разными скоростями может создать черт знает что… Я кивнул.
- Правдоподобно.
- Это кажется достаточно странным, но не менее странными являются районы полного спокойствия…
Резкий возглас Жул Дина прервал нашу беседу.
- Стены! Они горят!
Я замер.
Занятые беседой, мы не заметили, что стены, пол и механизмы вокруг нас засветились загадочным люминесцентным светом, хотя вокруг корпуса звездолета простиралась сплошная тьма космоса.
Возникшее в рубке молчание нарушалось только потрескиванием прибора регистрации уровня радиации.
Этот звук все усиливался.
- Меняйте курс! - закричал опять Жул Дин. - Мы несемся в очередной район колебаний! Корабль развалится на части за считанные минуты!
Он ничего не сказал о наших жизнях - это и так было ясно.
Мы заметались у приборов. Жул Дин, который никогда не вмешивался в управление кораблем, когда у пульта стояли я или Корус Кан, сейчас изо всех сил старался нам помочь, но только увеличивал сумятицу. Мне пришлось его одернуть.
Ряд маневров вывел нас из опасного района. Оставалось лишь гадать, какую дозу радиации заработал экипаж. Впрочем, мы могли бы, прибегнув к помощи приборов, выяснить это. Но никто не решался…
Тишину, воцарившуюся в рубке, нарушил Жул Дин:
- Что еще нас ожидает?
Корус Кан покачал головой.
- Нужно быть осторожнее, внимательнее… и не болтать почем зря…
Так летели дни. Мы приближались к чужой галактике, обходя всевозможные препятствия, влетая в мощнейшие течения, районы действия природных сил и полей. Единственное, что скрашивало полет - это сознание того, что мы приближаемся к цели.
Звезды становились все ярче и крупнее, вселяя в наши души уверенность. Уже более двух третей пути было преодолено.
На двадцатый день мы с Жул Дином совершили осмотр механизмов звездолета. На обратном пути в рубку нас подстегнул голос Корус Кана:
- Звездолеты! Впереди звездолеты!
На звездной карте чуть впереди нас и параллельно нашему курсу двигалось в плотном построении с полсотни точек.
Не говоря ни слова, мы следили за сближением наших траекторий.
Целью неизвестных звездолетов тоже была Туманность Андромеды.
- Наверное, это корабли андромедян, - предположил Жул Дин. - Они заметили нас и сближаются.
Мы замедлили скорость.
Сначала на видеоэкранах показались огоньки. Когда же они начали вырастать… Овальные звездолеты!
- Змеиный патруль! - закричал я. - Они знают о нашей миссии и хотят перехватить нас!
Корус Кан дернул рычаги, но было слишком поздно.
Корабли схватили нас в клещи. Один из них перерезал нам курс. И прежде, чем мы смогли уклониться, бросился в лобовую атаку.
Через несколько мгновений он врезался в наш звездолет.

7. ВОРОТА ВСЕЛЕННЫХ

В очередной раз нас спасло искусство Корус Кана. Он все же успел отклонить наш корабль в сторону. И, поскольку скорость у нас была незначительной, то от касания с вражеским звездолетом наш корабль просто отшвырнуло в сторону.
Однако этого «легкого» касания было вполне достаточно, чтобы превратить пространство внутри корабля в сущий ад.
Надстройки на корме звездолета были смяты. Поднявшись, я первым делом бросился к иллюминатору.
Пространство вокруг нас было заполнено вражескими звездолетами и металлическими тросами. Подойдя вплотную к нам, они прикрепились к корпусу. Наше оружие стало бесполезным.
Змеевидные сооружали герметичный переход, чтобы попасть к нам внутрь.
Я прорычал в микрофон команду к бою.
Но коридоры нашего корабля уже были заполнены ползущими тварями.
Экипаж сопротивлялся отчаянно, но трудно сражаться с превосходящим в десятки раз по численности противником…
Скоро змеи уже вползали в рубку управления.
Ухватив толстый металлический щуп, я бросился им навстречу. Рядом размахивал могучими ручищами Корус Кан.
Только Жул Дин оставался спокойно стоять, заложив руки за спину.
Через несколько мгновений мы дергались на полу в тщетных попытках освободиться, обвитые многочисленными тварями. Жул Дин призывал нас не сопротивляться.
Наверное, он был прав. Большая часть команды звездолета была уничтожена, в живых остались лишь те, кто прекратил сопротивление.
Победители втащили нас в небольшую каюту под рубкой и закрыли.
Каюта была совершенно пуста. Иллюминатор позволял обозревать окружающее пространство.
- Они, судя по всему, собираются доставить нас в свою умирающую вселенную, - мрачно произнес Корус Кан. - Мы - пленники.
В состоянии полной апатии мы следили, как растет в иллюминаторе враждебная галактика.
Звездолет начал снижать скорость на третий день перелета. Прямо перед нами лежала огромная галактика - Вселенная смерти.
Ее многочисленные звезды умирали. Они давали слишком мало света окружающим их планетам.
По мере приближения к вселенной стало заметным необычное голубое мерцание, отделяющее ее от нас. Сильнее этого мерцания был только свет красных звезд за ним.
Это была колоссальная круглая оболочка, почти невидимая, и она охватывала всю массу умирающей галактики.
- Силовая стена, - прошептал я. - Эфирное силовое поле, охватившее всю эту Вселенную…
Это мог быть только природный барьер. Ни одна цивилизация не смогла бы создать такой. Он складывался из различных колебаний, которые были лишь изменены, подправлены, приведены к единому образцу искусственным путем.
Можно было догадаться, что этот барьер не только предохраняет змеиный народ от нашествий врагов, но и сохраняет тепло внутри галактики, продлевая ее агонию.
Мы медленно двигались вдоль края могучего барьера. Вскоре вдали показались два огромных темных монолита с точками белого света.
Через несколько мгновений они выросли до колоссальных размеров: две могучие конструкции из полированного металла - огромные ворота, неподвижно висящие в космосе, прямо в огромной голубой стене силового поля.
Между этими глыбищами находился узкий проход.
Могучие ворота поддерживались в пустоте при помощи мощных генераторов, подобных корабельным. Кроме того, они были оснащены смертоносными излучателями, за которыми следил обслуживающий персонал.
Обменявшись серией сигналов с воротами, наш корабль увеличил скорость и проскользнул вперед. За нами последовала вся эскадра.
Только теперь, когда звездолет плыл меж мертвых, потухших звезд, я до конца осознал, какая настоятельная необходимость искать новую родину двигала змеиным народом.
Далеко впереди светилось три звезды, довольно ярких, каждая почти достигала по величине Канопус. Одна из них была поменьше и потемнее остальных.
Только теперь, подойдя на минимальное расстояние к треугольнику звезд, мы смогли увидеть, что в центре его находилась темная планета невообразимых размеров, больше, чем любое из трех солнц, лучами которых она обогревалась.
Когда наш корабль заскользил к поверхности, стали видны некоторые детали.
Казалось, планета представляет собой огромную массу бледно светящихся структур непонятного назначения, каких-то башен и стен, необыкновенных построек, которые как бы излучали голубоватый свет.
По улицам, площадям и переходам ползли бесчисленные массы змеевидных созданий.
Грандиозный город-планета потряс меня.
Он был полностью создан из; силовых полей! Каких же вершин в технике владения этими полями нужно было достичь, чтобы создать его?
Мы приземлились в самом скоплении странных строений. Нас окружали бесчисленные тысячи тысяч овальных звездолетов, многие из них находились еще в стадии постройки. Возде них копошились непривычные на вид машины и орды змей-рабочих с различными инструментами.
Но в центре огромного круга пустого пространства высилась недостроенная конструкция, которая не была похожа на звездолет.
Это был конус с усеченной вершиной, диаметр которого в нижней части составлял несколько миль. Возле него работало огромное количество механизмов и змей.
Корус Кан, не отрываясь, смотрел на него.
- Да это же излучатель! - догадался он.
Как парализованные, следили мы за работами у этой конструкции.
Да, это был громадный излучатель.
Грандиозный конус был почти готов. Генераторы, которые двинут эту махину сквозь пространство, уже смонтированы, орды рабочих устанавливают механизмы, которые непосредственно будут вырабатывать призрачный луч смерти. Ужасное оружие сможет на огромном расстоянии нащупывать и уничтожать все живое. Вооруженные этим адским приспособлением, змеи приобретут неслыханное могущество. Лучевая пушка сможет расстрелять целый флот с большого расстояния, стереть жизнь с целой планеты.
Звук открывающейся двери отвлек наше внимание от иллюминатора. В камеру вползло четверо змеевидных, вооруженных излучателями. Они вывели нас из корабля и повели по узким переходам.
- Один шанс из миллиона смыться отсюда, - донесся до меня шепот Корус Кана. - Надо обезоружить стражников и вернуться к звездолету.
Я быстро составил в уме план и так же шепотом передал его товарищам.
Через несколько мгновений Жул Дин дернулся, упал и остался лежать недвижимым. Это был примитивный трюк, оставалось только надеяться, что он сработает.
Похоже, получилось. Двое из наших конвоиров осторожно подползли к упавшему, сжимая верхними частями своих тел излучатели.
Они были явно в растерянности.
Внезапно спиканец схватил их могучими руками и начал яростно бороться, стараясь не попасть под смертоносные лучи. Мы, в свою очередь, бросились на оставшихся.
Завязалась потасовка. Ошеломленные конвоиры не успели применить оружие, только шипели, призывая на помощь. Когда же мы расправились с последним из них, Жул Дин и еще трое наших товарищей уже были у звездолета.
Но было уже поздно. Масса сползшихся со всех сторон рептилий захлестнула нас.
Сквозь их яростное шипение мы с трудом расслышали звук взлетающего корабля…

8. ЗАЛ ЖИВОЙ СМЕРТИ

Ошеломленные змеи не смогли помешать взлету, но через какое-то время несколько овальных кораблей отправились в погоню за беглецами.
Задыхаясь в змеиных кольцах, опутавших нас, мы ждали исхода погони.
Настигнут ли преследователи звездолет?
Медленно текли минуты, но никто не возвращался. В нас затеплилась надежда, что Жул Дину удалось оторваться от погони.
Пока что последствием этого побега было лишь увеличение числа конвоиров. Окруженные теперь уже двумя десятками стражников, мы медленно двигались по переходам, галереям и улицам, заполненным бесчисленными ордами длинных изгибающихся рептилий. По пути следования мы стали свидетелями того, как из одного причудливого сооружения эти существа выносили рулоны тонкого блестящего металла и грузили их на большую платформу - видимо, эвакуировалось какое-то учреждение.
Наши стражники остановились под дверью, подождали, пока подтянутся остальные и вползли вовнутрь.
После короткого путешествия по изгибающемуся коридору нас ввели в огромный зал.
Большие разноцветные анфилады зала были разбиты на длинные прямоугольные ячейки, которые отделялись от основного прохода голубой стеной силового поля.
В этих ячеистых камерах находились застывшие, бездыханные фигуры, настолько жуткие, что у меня перехватило дыхание. Их были сотни, тысячи. Существа, непривычные для наших глаз, видевших бесчисленные формы жизни своей галактики.
Ближе всего к нам располагалась огромная туша белой плоти, дископодобная, нескольких футов в диаметре. В самом ее центре располагался один круглый глаз. Другую ячейку занимал многоногий цилиндр с неразличимыми чертами. В следующей чернела невероятных размеров насекомоподобная тварь с двумя головами, на которых размещалось по две пары затянутых сеткой выпуклых глаз.
- Да это же музей! - воскликнул я. - Выдающаяся коллекция живых форм, когда-либо существовавших в этой вселенной! Она собиралась веками!
Нас подвели к ячейке, возле которой стояли, вертикально подняв туловища, двое змееподобных, выглядевших служащими музея. Они извлекли из стены два разноцветных баллончика с жидкостями. Первый был ярко-красным, второй - зеленым. За ними последовала длинная блестящая металлическая игла.
Вставив иглу в красный тюбик, служащий вошел в ячейку с насекомым и быстрым движении вогнал иглу в тело.
Сначала ничего не произошло.
А затем, к нашему удивлению и ужасу, страшилище зашевелилось.
Тварь была живой!
Держа излучатели наготове, хранители что-то злобно зашипели. Вероятно, существо обладало какой-то долей интеллекта, потому что она подчинилось и перешло в другую ячейку, заселенную иными необычными зверями.
После этого игла была пересажена в зеленый тюбик, и его содержимое было введено перемещенному существу.
Оно дернулось и окаменело. Казалось, жизнь полностью покинула его.
Меня охватил ужас.
Участь этих бесчисленных существ, пребывающих где-то между жизнью и смертью, ожидала и нас.
Но ведь жизнь и смерть несовместимы!
Тем не менее, мириады неподвижных тел живы. И живут так, возможно, уже бесчисленные века.
Живые мертвецы!
Мой мозг содрогнулся.
Хранитель с зеленым тюбиком направился к нам.
Крики ярости и негодования вырвались из наших глоток.
В едином порыве мы бросились на змеевидных.
В тот момент никто из нас не сомневался, что лучше умереть по-настоящему, чем вот так.
Однако, по всей видимости, стражникам было приказано доставить нас в это место в целости и сохранности, а не убивать. Из коридоров ползли на подмогу все новые и новые змеи. Вскоре мы были опутаны ими по рукам и ногам и замерли в полной беспомощности.
Ко мне подошел хранитель с зеленым шприцем.
Я дернулся.
Волна холода прошла по моему телу, сковывая его. Ни одна клеточка тела не могла шевельнуться. Легкие, сердце, кровь - все застыло. Я перестал дышать. Тем не менее, способность к мышлению не исчезла. Я все видел, слышал, но сохранял при этом полную неподвижность.
Не имея возможности двинуться, я смотрел, как змеи вливали зеленую жидкость моим товарищам. С Корус Каном они долго не могли справиться - иглы ломались о его металлическое тело, но потом они догадались использовать нервное окончание с краю глаза.
Окаменевшие, мы стояли, лежали, сидели в темнице и размышляли о своей судьбе. Нам было о чем подумать.
Шли дни. Первое время я тщетно пытался вернуть себе подвижность умственными усилиями, но очень скоро оставил эти бесполезные попытки, посвятив себя созерцанию происходящего вокруг.

Предыдущая страница 4 Следующая страница


Эдмонд Гамильтон - Извне Вселенной

5 Эдмонд Гамильтон

И заметил интересную деталь.
Когда наступает ночь, замирает всякая активность. Маленькое красное солнце находилось дальше других, поэтому с исчезновением больших солнц наступала необычная пора. Все заливал густой красный свет, который с трудом можно было охарактеризовать как сумерки. Жизнь замирала. Даже хранители впадали в полудремотное состояние, время от времени просыпаясь, но тут же засыпая опять.
Время необычного плена тянулось тягостно. Спать я не мог от постоянных размышлений, мозг сильно уставал. Я старался отрешиться от всего, но это плохо снимало умственное напряжение. Тем более, я знал, что с каждым часом приближается к завершению строительство ужасного излучателя.
И что остается все меньше шансов на спасение нашей галактики.
Наступила очередная ночь. Сквозь голубоватые стены здания пробивались красные лучи света.
Стояла тишина. Только хранители посапывали во сне.
И вдруг я увидел неясную тень. Она внезапно появилась в поле моего зрения и тут же отпрянула назад, в коридор.
С возросшим интересом я стал ждать дальнейшего развертывания событий.
Тень появилась снова. Немного постояв, она осторожно двинулась вдоль ячеек.
Если бы я мог кричать, то наверняка бы вскрикнул от удивления и радости.
Это был Жул Дин!
С воскресшей надеждой на освобождение я нетерпеливо ждал, когда же он увидит нас.
Ждать пришлось недолго. Спиканец рассмотрел в красном свете наши неподвижные тела и бросился к ячейке, но сделал это так поспешно и неловко, что разбудил хранителей.
Раздалось яростное шипение, они схватились за излучатели. Положение стало критическим. Но Жул Дин не стал терять драгоценное время. В то же мгновение он бросился на них всей огромной массой своего тела.
Удар!
Шипение смолкло. Длинные тела на полу затихли.
Спиканец поднялся и подошел к нам. В его глазах читались удивление и жалость.
Несколько мгновений он растерянно топтался возле ячейки.
Если бы я мог подсказать ему!
Но тут он сам увидел нишу в стене, а в ней - два тюбика.
Взяв их в руки, Жул Дин некоторое время задумчиво смотрел на иглу, насаженную на зеленый. Потом быстро пересадил ее на красный и подошел ко мне.
Еще через мгновение часть содержимого тюбика попала мне в кровь. С небывалым наслаждением я ощутил, как она начала свое привычное течение. Сердце первый раз стукнуло, я подался вперед и чуть не упал - тело еще не полностью повиновалось.
Жул Дин поддержал меня. Потом ввел жидкость остальным. Пока мы осваивали заново свои тела, он рассказал, что произошло после взлета.
Конечно, кораблю не удалось далеко уйти. У угасающей черной звезды им пришлось вступить в неравный бой. Они неименуемо погибли бы, если бы не использовали хитрость - имитировали падение в ее мантию.
Преследователи поверили и ушли. Еще через несколько дней корабль приземлился на старом месте. На него никто не обратил внимания. Ночью спиканец вышел на поиски.
Ему повезло, что он сразу же попал в тюрьму-музей.
Мы горячо поблагодарили своего спасителя и подошли к выходу в коридор. Я осторожно высунул голову и тут же в страхе отпрянул назад.
В главный зал ползли змеи-хранители.
Должно быть, их разбудил шум схватки или же звук наших голосов. В любом случае, времени терять было нельзя.
- Тревога! - закричал я. - Быстрее к звездолету!
Мы скользнули в другой коридор и ринулись вперед, к долгожданной свободе.

9. БЕГСТВО К СВОБОДЕ

Я догадывался, что уйти нам будем нелегко и мучил свой уставший за время плена мозг, пытаясь найти выход. Решение пришло внезапно.
- Бегите! - крикнул я товарищам. - Я задержу их! Они сначала заколебались, но потом подчинились приказу.
Подбежав к ячейке с омерзительной тварью, я вытащил из ниши полный тюбик, насадил на него иглу и влил его содержимое в страшилище. Оно сразу же начало подавать признаки жизни.
Пробегая от ячейки к ячейке, я выбирал существа покрупнее и пострашнее. Всего мне удалось оживить около двух дюжин страшилищ, когда жидкость в тюбике закончилась. Отбросив бесполезный шприц, я кинулся догонять товарищей.
В тот же момент в зал ворвались змеи.
Я увидел самое начало схватки.
Это была страшная мешанина, освещаемая вспышками бледных лучей. Чудовища дрались с дикой, копившейся веками ожидания, яростью.
У меня не было времени наслаждаться этим зрелищем. Бистро пробежав по коридору, я выскочил наружу и помчался, как на крыльях, по узеньким улочкам.
Из домов, тем временем, начали выползать змеи, разбуженные пронзительным шипением и леденящими кровь воплями, несущимися из музея. Но, очевидно, они плохо ориентировались в красном диапазоне световых волн, потому что никто не бросился за мной.
Не обращая внимания на шум, издаваемый моими ногами, я мчался во весь дух и довольно скоро догнал товарищей, когда до звездолета оставалось уже несколько сот футов.
Сзади уже доносилось злобное шипение.
Несколько наших товарищей остановилось, не в силах бежать дальше. Корус Кан подхватил их на бегу и понес. Погоня быстро настигала.
И вдруг со звездолета ударили бледные лучи, нацеленные в преследователей. Шипение стало пронзительным.
Как только за последним из нас захлопнулся люк, звездолет стартовал. Переводя дыхание, я вошел в рубку управления.
- Держать прямо к выходу из Галактики!
- Мы не сможем прорваться через ворота в стене, - ответил Жул Дин. - Они получат известие о нас.
- И все же проскочить необходимо. Попробуем обмануть их…
Звездолет летел на максимальной скорости. Центральный мир змеевидных уже исчез из виду, только солнца, освещающие его, чуть мерцали далеко позади.
Каждая секунда была на счету. У нас еще был шанс проскочить, подав ложный сигнал.
Быстрее… быстрее…
Бесчисленные умирающие звезды проносились мимо нас. Оторвавшись от экранов, я глянул на звездную карту.
И как раз вовремя. На ней появилась группа точек, которые только что отделились от одного из солнц. Они все увеличивали скорость, двигаясь в нашу сторону.
А впереди уже появился долгожданный бледно-голубой свет барьера.
- Снизить скорость! - скомандовал я. - Подготовить сигнал, чтобы нас пропустили.
Если им известно, кто мы такие - надежды проскочить эту твердыню нет. Я шел ва-банк.
Мы не будем подавать сигнала, пока они сами не запросят его. А чтобы не возбуждать лишних подозрений, подойдем на небольшой скорости. Она все же будет достаточно высокой, чтобы проскочить ворота и зону поражения вокруг них за считанные секунды.
На видеоэкранах уже появились наши преследователи. Они мчались к проходу, не снижая скорости.
Это было похоже на бредовый сон. Мы медленно тащились под прицелом сотен излучателей, а сзади настигали овальные звездолеты - еще с полсотни излучателей.
Положение становилось отчаянным, тем не менее, запроса не последовало. Видимо, внимание у ворот было отвлечено нашими преследователями, которые вели себя так, будто сами шли на прорыв.
Мы же уже были у самого прохода.
Я отдал команду, и Корус Кан выдал длинную тираду из беспорядочного набора световых сигналов, сразу же после этого до предела увеличив скорость.
Даже если кто-то и следил за нами, то прежде, чем он сумел разобраться, что сигнал неверен, мы уже вышли из внешней зоны поражения и стремительно уносились прочь от жуткой галактики.
Преследователи, не снижая скорости, ринулись за нами, но по ним ударили бледные смертоносные лучи. Мертвые корабли врезались в стену силового поля.
Мы взяли курс на Туманность Андромеды.

10. БЕГСТВО И ПРЕСЛЕДОВАНИЕ

-Мы проскочили!
Глаза Жул Дина и Корус Кана светились торжеством. По звездолету разносились радостные крики экипажа.
Но радость оказалась преждевременной.
Раздался сигнал тревоги.
- Свыше пятисот кораблей! - воскликнул Жул Дин. - Овальные звездолеты! Они летят за нами!
Ясно было, что нас собираются преследовать до конца. Значит, снова гонки в космосе. На карту поставлено слишком много - судьба планет и целых галактик. Десятки тысяч боевых звездолетов змей уже готовы к походу, но гигантский излучатель еще не достроен. Значит, шанс есть. Необходимо только добраться до Туманности Андромеды…
Но сумеем ли мы уйти от преследования?
Прошло сорок восемь часов. Треть пути до Туманности Андромеды была позади. Расстояние между нами и вражескими звездолетами неумолимо сокращалось. Впрочем, оставалась надежда, что нам удастся достигнуть Туманности…
Зеленые, красные, желтые и голубые звезды желанной галактики сверкали в черноте, все больше разрастаясь на экране, а космопланшет хладнокровно показывал, что преследователи отстают от нас всего на один дюйм. На сокращение расстояния им потребуется несколько часов - гораздо меньше, чем необходимо нам для достижения своей цели.
- Не успеваем… - прошептал Жул Дин.
Ответом ему было гробовое молчание. Все напряженно всматривались в звездную карту.
А на видеоэкране уже отчетливо проступил район светящихся точек.
Это был конец.
За последние дни мы множество раз встречались со смертью во всех ее проявлениях. Бороться с такой армадой, похоже, было бессмысленно. Тем не менее, я начал буднично отдавать распоряжения.
- Боевая тревога. Все по местам. Излучатели к бою. Зададим им хорошего жару. Попомнят нас!
Противник приближался.
За овальными звездолетами уже хорошо просматривались дискообразные. Если мы попадем в зону их действия, те станем беспомощными.
Экипаж в молчании ждал приближения врага.
И тут раздался крик Корус Кана:
- Впереди радиоактивный район!
- Не сворачивать! - приказал я.
Это была не просто радиоактивная область. Причудливо переплетенные космические течения создали в ней еще и наведенную вибрацию.
Корабль затрясся. Казалось, что тела членов команды тоже дрожат мелкой дрожью.
Я ждал, что звездолет с минуты на минуту развалится на части. Но этого не происходило - видимо, мы все же оказались далековато от эпицентра зоны.
Преследователи, не снижая скорости, двинулись за нами. Первый из них выпустил бледный луч, но Корус Кан чуть отвернул в сторону и ответил красным лучом, который разнес вражеский корабль на фотоны. Не успевший увернуться следующий звездолет налетел на тот же луч и еще одна яркая вспышка озарила пространство.
Вопль радости пронесся по отделениям нашего корабля.
Несколько вражеских звездолетов попытались охватить нас слева, но слишком приблизились к эпицентру района. Один из них развалился на небольшие куски, другие в панике шарахнулись в сторону.
- Разворачиваемся, Корус Кан! - крикнул я. - Мы - межзвездный Патруль и не станем все время удирать, как зайцы. Встретим их лицом к лицу, как воины!
Корус Кан замер и оглянулся на меня. Его руки медленно, очень медленно потянули рычаги управления, как будто он ожидал, что я отменю приказ. Я молча смотрел на него.
Резко развернувшись, корабль сбросил скорость, зависнув в пространстве, и выплюнул сноп красных и белых лучей.
Но что такое?
Преследователи не приняли боя, даже не ответили на наш удар, хотя один их звездолет расцвел алым пламенем, а два других явно потеряли экипаж, уничтоженный бледными лучами. Развернувшись, они пустились было в бегство, но было слишком поздно.
Позади нас мгновенно выросла мощная эскадра необычных боевых кораблей - длинных, стройных, сплющенных с двух сторон. Они совершенно не были похожи ни на змеиные звездолеты, ни на крейсера нашей галактики. С их боков выдавались толстые короткие цилиндры, наведенные на наших преследователей.
И, хотя не было видно никаких световых лучей, звездолеты противника сминались, сплющивались, прессовались в бесформенные массы металла, словно попав в чудовищный кулак.
- Это корабли андромедян! - догадался Корус Кан. - Они пришли к нам на помощь!

11. В ТУМАННОСТИ АНДРОМЕДЫ

Мы никак не могли прийти в себя, таким неожиданным было очередное возвращение от смерти к жизни.
Я видел, как длинные, плоские звездолеты андромедян, не менее тысячи единиц, налетели на корабли змеевидных существ, раздробили их на несколько мелких групп и смяли в металлический лом своим смертоносным оружием.
Вырваться из-под этого чудовищного пресса сумело около трех сотен звездолетов. Прикрывая дисковидные корабли, они устремились прочь от Туманности Андромеды.
Обратив врага в бегство, звездолеты андромедян построились в плотный рой и двинулись к нам.
Наш корабль продолжал неподвижно висеть в пустоте. Мы молча наблюдали их приближение.
Они двигались медленно, не наводя на нас свое страшное оружие, как бы давая понять, что считают нас уж если и не друзьями, то и не врагами. Когда расстояние между нами стало небольшим, от эскадры отделился один звездолет, подошел к нам и коснулся нашего борта. Из его корпуса выдвинулся переходной шлюз. Мы открыли люк, и обменялись представителями. По шести с каждой стороны.
О внутреннем мире наших защитников я мог только гадать, но внешность их поразила меня.
Они были газообразны!
В рубку управления по коридору скользили высокие колонны из мистического зеленого газа. Они имели четкую форму, но не имели индивидуальных черт. Это зрелище казалось диким, нелепым, но все же это были живые, разумные, могущественные существа.
Собственно, чему было удивляться? Точно так же, как наши твердые тела состоят из желеподобной жидкости, их тела сформированы из зеленого непрозрачного газа.
Андромедяне остановились перед нами, как бы приветствуя. Я сделал шаг навстречу и протянул руку. Один из них повторил мой жест.
Пожатие оказалось твердым и приятным. Рука была реальной, осязаемой и прохладной.
Что делать дальше?
Я громко и внятно заговорил, но андромедянин не стал меня слушать. Он обернулся, взял у товарища небольшой шар затуманенного стекла на металлической подставке. Затем нажал кнопку.
Как на крохотном экране, внутри шара задвигались фигурки.
В большой комнате с полированными стенами, заставленной необычными приборами и аппаратами, находилось около десятка андромедян. Они стояли возле огромного цилиндра, который, как я понял, был телескопом.
Изображение сменилось. Теперь внутри шара мчался овальный звездолет, преследуемый ордой таких же звездолетов.
Потом на экране снова появился андромедянин. Он подошел к какому-то прибору. И тут же мы увидели старт плоских звездолетов, их полет через пространство, сражение в космосе…
Наш гость снова нажал кнопку. Изображение в шаре исчезло, он потускнел.
Наступившую тишину нарушил Корус Кан.
- Это коммуникационное устройство, - догадался он, - которое переводит мысли в наглядные картины.
Я кивнул.
- Он хотел сказать нам, что они сознательно пришли к нам на помощь.
Андомедянин положил шар мне в руку, себе взял другой. Я собрался с мыслями и начал свой рассказ с самого начала, закончив его сценой в рубке нашего звездолета.
На экране в руках гостя возникла точка, которая начала расти, пока не превратилась в светило с темным пятном внутри. Мы расценили это, как приглашение.
Корус Кан занял свое место у пульта управления. Мы расцепились, и звездолет двинулся вперед. Газоообразные андромедяне стояли в рубке рядом с нами.
Многочисленные сверкающие звезды на экране, разнообразный спектр их излучения радовал сердце и вселял надежду в благополучный исход нашего предприятия.

Предыдущая страница 5 Следующая страница


Эдмонд Гамильтон - Извне Вселенной

Извне Вселенной 6

Это была могучая галактика, как по размерам, так и по числу ярких звезд. Но в отличие от нашей, молодой, она была значительно старше, хотя и не настолько старой, как галактика змеевидных существ.
Мне бросилось в глаза, что звездные системы размещены здесь в строгом математическом порядке. Среди них не выделялись ни сверхновые, ни угасающие. Казалось, они сгруппированы по цвету, интенсивности свечения и величине.
Когда же мы приблизились еще ближе, я изумился.
Не только системы, но и группы звезд в них были отобраны и размещены по огромным окружностям. Внутри этих звездных кругов размещались сотни, тысячи планет, тоже двигающихся в правильном порядке.
Как завороженные, смотрели мы на это великолепие красок, грандиозное зрелище незнакомой галактики.
За одной группой звезд я увидел другую, так же сгруппированную в кольцо совершенной формы. А дальше еще, и еще, и еще… В этих кольцах были заключены бесчисленные планеты…
Мозг отказывался воспринимать увиденное.
- Звездные Кольца… - растерянно шептал я. - Они делают это сами… Сознательно… Размещают звезды по кругу, чтобы внутри могли существовать бесчисленные количества сородичей…
Какой же титанической мощью нужно обладать, чтобы передвигать звезды!
Они сами строили свой мир, давая тепло и свет своему-народу, упорядочивая природу, продлевая жизнь светил, взаимодействующих друг с другом.
Время полета как бы сжалось, оно пролетело в созерцании великолепного зрелища, увлекательных беседах с хозяевами галактики.
Мы жадно знакомились с достижениями их науки и техники, культурой, моральными принципами… две недели промелькнули, как один день.
Когда же мы, наконец, подлетели к цели своего путешествия и начали снижать скорость, послышался треск.
- Корабль раскалывается! - донесся до нас вопль изнутри звездолета. - Переборки треснули еще в радиоактивном районе! Мы разламываемся надвое!
Нависло молчание.
Андромедяне понимали сложность ситуации. У нас не было скафандров, и если звездолет действительно разваливается в безвоздушном пространстве, всех ожидает гибель.
- Полный ход! - рявкнул я. - Может, еще успеем посадить…
Звездолет рванулся вперед.
Эскадра андромедян окружала нас со всех сторон, но Корус Кан сумел протиснуться и, перескочив одним прыжком безвоздушное пространство, мы начали садиться на огромную неподвижную планету.
Ниже…
Ниже…
Леденящий кровь треск…
Отчаянно маневрируя двигателями, Корус старается не дать кораблю рассыпаться на части…
Треск становится все сильнее…
Мы входим в атмосферу планеты…
Внезапно треск перерос в визг раздираемого металла.
Страшный удар!
Звездолет начал валиться в сторону.
Еще один удар!
На этот раз с противоположной стороны и я, пролетев через всю рубку, с размаху врезался в видеоэкран…

12. СОВЕТ РЕШАЕТ

Последней моей мыслью было, что андромедяне погибли бы, развалились бы в космосе. В вакууме их газообразные тела распались бы на атомы.
А первой, когда я очнулся, было удивление - мы все еще снижались. Глянув в иллюминатор, все понял - два звездолета андромедян пришли к нам на помощь, стиснув наш корабль с двух сторон, не давая ему развалиться. Видимо, это они своими корпусами нанесли те страшные удары, но я не был на них в претензии.
Посадка была удачной.
Удивительная панорама города открылась нашим глазам.
Все было густого черного цвета - деревья, здания, сооружения. Все постройки были низкими, поскольку основную их часть андромедяне упрятали вглубь планеты. Таким образом экономилась электроэнергия, питающая заводы и учреждения.
Растительный мир не изобиловал красками - самым «светлым» цветом был темно-коричневый. Это было довольно непривычно для нас, поэтому сразу же бросалось в глаза.
Бесчисленные толпы андромедян, встречающие эскадру, эффектно выделялись на темном фоне. Хозяева планеты отличались высоким ростом - не ниже семи футов. Видимо, это было связано с низкой гравитацией.
После церемонии встречи нас повели к входу одного из ближайших зданий, и мы стали спускаться вниз по многочисленным коридорам.
Свет внутри здания был мягким, а стены, в отличие от наружных, голубыми или светло-зелеными.
Наконец бегущая дорожка привезла нас в большое помещение.
Войдя в огромный зал, мы сразу обратили внимание на резкое повышение силы тяжести. По форме он напоминал цилиндр, а размерами превосходил зал Совета Объединенных Звезд на Канопусе. В нем совершенно не было мест для сидения. Гладкий черный пол расчерчивался на тысячи квадратов светло-голубыми линиями, и в каждом квадрате стоял неподвижный и молчаливый андромедянин.
Мы же занимали площадку в самом центре зала, отделенные от окружающих пространством в несколько футов.
Из потолка прямо над нами свисал шар мутного стекла. В отличие от того, которым мне уже приходилось пользоваться, этот был огромных размеров.
Кроме нас, в центре стояла группа андромедян во главе со своим вождем. Здесь же находился пульт управления шаром.
В момент нашего прихода шар демонстрировал историю, которую я поведал еще на корабле. Скоро она закончилась, и старший андромедянин сделал жест, приглашая меня продолжать.
Вглядевшись в тысячи зеленоватых колонн, окружающих меня со всех сторон, я сосредоточился. Необходимо было представить все достаточно убедительно, чтобы они согласились нам помочь.
Оглянувшись на товарищей, как бы прося у них поддержки, я начал показывать.
На экране появилась наша вселенная. Я рассказывал, как живут, работают, радуются существа на многих планетах, как общаются между собой. Затем я показал сражение у созвездие Рака, в котором был разгромлен наш флот, картину уничтожения рас, обитавших в этой системе. Потом в шаре возник интерьер зала Совета и председатель Серк Хай, поясняющий историю змеесуществ.
Потом я показал овальные корабли, идущие на приступ Туманности Андромеды. По залу прошло волнение - неподвижные до сих пор колонны заколыхались. Тогда я вернулся обратно в зал Совета и проиллюстрировал приказ достичь Туманности и заключить союз против змеиного народа.
После этого я рассказал об укреплениях у входа в галактику змеевидных, огромном излучателе.
Заключительные кадры моего рассказа продемонстрировали собравшимся картину боя, в котором плоские звездолеты андромедян и сигарообразные крейсера Межзвездного Патруля сражаются с кораблями противника.
Изображение погасло. Наступила тишина, длительная и тягостная для нас.
Андромедяне совещались.
По шару пробежала волна света. Мы догадались, что обсуждение закончено и сейчас они огласят решение.
Огромный шар вспыхнул вновь.
От множества солнц сотни звездолетов собирались к Центральному миру. Среди них выделялись необычные, напоминающие огромные полушария полированного металла, совершенно гладкие, без каких-либо видимых выступающих частей. Наверное, это были звездолеты, передвигающие звезды - могучие концентраторы энергии, сравнимой с энергией светил. Плотным построением эскадра двинулась через пространство к змеиной галактике. Достигнув ворот силовой стены, флот андромедян разрушил их и ударил по звездам и планетам умирающей вселенной.
Шар погас.
Это было решением Совета.
Нас охватила радость. Миссия удалась! Значит, все опасности, все жертвы не были напрасными.
Что было потом, я помню плохо. Нас куда-то водили, что-то показывали - какие-то машины, устройства… Ликующий мозг, переполненный собственными мыслями, плохо воспринимал информацию.
Оказавшись, наконец, в отдельной комнате, мы почувствовали, как же устали за этот день, и заставили себя отдыхать.
Когда я проснулся, все еще спали, но Корус Кана уже не было. Встав, я отправился его искать.
Зал Совета был пуст. Я подошел к блестящему диску у пульта управления шаром-видеоэкраном, стал на него и через несколько секунд оказался на поверхности, на вершине здания. Неподалеку от меня стоял Корус Кан, обозревая панораму города.
- Вы проспали целый день, Дар Нол, - сказал он. - Их звездолеты уже собрались, подтянулись со всех концов галактики.
Это было потрясающее зрелище. Десятки тысяч звездолетов уходили далеко за горизонт, покрыв почти всю поверхность планеты. Отдельное место занимала сотня кораблей-полусфер.
- Звездные буксиры!
- Да, - ответил он. - Они станут самым могучим оружием нашего флота.
В голосе его звучало невольное восхищение.
В это время со стороны солнца на посадку начало заходить сотни три кораблей. Появившись темными точками на фоне солнечного света, они быстро снижались.
Я похолодел.
Это были овальные и дисковые корабли змеиного народа!
Корус Кан проследил направление моего взгляда. На мгновение он застыл, потом бросился вниз, крикнув мне на бегу:
- Я предупрежу их!
Я видел, как экипажи андромедян, не подозревая о нависшей угрозе, спокойно работают поблизости от своих кораблей, готовя их к полету. И тоже побежал к ним, громко крича и указывая рукой на небо.
Очевидно, они поняли. Началась суматоха. Экипажи кинулись к звездолетам. Среди них отчетливо выделялась металлическая фигура Корус Кана. Я заметил, что он вбежал в дверь одного из звездных буксиров.
Но было поздно.
Корабли-пришельцы зависли прямо над ними и, сжав в могучих объятиях силовых полей сфероиды, умчались вверх, волоча в невидимых сетях богатый улов - сотню звездолетов, перемещающих звезды.

13. ПОХОД ВЕЛИКОЙ АРМАДЫ

Как только дисколеты исчезли из виду, овальные звездолеты обрушились на корабли андромедян, взлетавшие в погоню за похитителями.
В воздухе завязалось сражение.
Звездолеты андромедян с уничтоженными экипажами падали вниз, круша наземные сооружения. Но большая часть кораблей, оставшихся на поверхности планеты, открыла огонь из цилиндрических излучателей гравитационного типа.
Свалка в воздухе стала поистине невероятной. Главной целью нападавших было задержать погоню на возможно большее время. Они таранили взлетающие звездолеты, осыпая их бледными смертоносными лучами.
Но силы были явно неравными.
Звездолеты, чьи стартовые площадки находились далеко отсюда, взлетали беспрепятственно, и на пришельцев посыпались удары со всех сторон. Они отчаянно сражались, но число их быстро сокращалось.
Я уже был в звездолете, который в составе нескольких сотен других кораблей бросился в погоню.
Вверх… Вверх…
Гигантский мир уменьшался, превратившись, наконец, в маленькую точку в кольце гигантских ярких звезд.
Но ни на одной из звездных карт беглецов уже не было видно. Они слишком хорошо понимали из опыта предыдущего сражения, какую могучую силу имеют андромедяне, и наверняка не собирались позволить снова применить ее к себе.
Было слишком поздно.
И мы возвратились на Центральный мир. На поле, где корабли готовились ко походу, я нашел Жул Дина и остальных наших товарищей.
- Мы потеряли самое мощное оружие, - сказал я. - И потеряли Корус Кана.
Потеря друга потрясла их больше, чем потеря звездолетов.
Через некоторое время меня известили, что я избран командующим флотом, так как знаком с тактикой противника.
Через шесть часов после отчаянного рейда звездолетов змеиного народа последний корабль андромедян стартовал в космос. Огромная эскадра, настоящая Великая Армада, насчитывающая свыше ста тысяч боевых звездолетов, отправилась в путь.
Прощание с руководством андромедян было очень трогательным. Их вождь крепко жал мою руку, долго не выпуская ее. Я знал, какая колоссальная ответственность ложится на мои плечи.
Управлял нашим флагманским кораблем Жул Дин. Я стоял рядом, упражняясь в управлении действиями флота по прибору, напоминающему чем-то клавиатуру музыкального инструмента Земли - перебирая пальцами многочисленные клавиши, старался обработать автоматизм движений.
Здесь же находилось несколько андромедян, не выражающих никаких чувств, хотя они покидали родину, не зная, вернутся ли обратно.
В пределах галактики мы двигались длинной, вытянутой колонной, но, покинув ее, предприняли ряд маневров, перестроив флот клинообразно. Мой флагман мчался в вершине клина, все больше и больше увеличивая-скорость.
Разговаривали мы очень мало.
Изредка путь преграждали опасные районы, мы обходили их - я не собирался рисковать ни одним звездолетом. Слишком высокой была ставка в борьбе, и каждый корабль мог решить исход битвы в нашу пользу.
Иногда меня все же одолевали сомнения.
А сможем ли мы сокрушить змей в их цитадели?
Наконец перед нами возникла гигантская силовая стена, мерцающая на фоне пустого пространства. Я приказал убавить скорость. Мы начали медленное сближение с твердыней.
Подойдя на достаточно близкое расстояние, я увидел, что проход загорожен тысячей звездолетов.
- Почему их так мало? - удивился Жул Дин. - Почему они не собрали там весь свой флот?
Не отвечая, я пробежал пальцами по клавишам, и наш огромный флот застыл в пустоте. Потом он перестроился в три колонны. Флагман занимал первое место в центральной колонне., нацеленной на штурм прохода, и эскадра медленно двинулась вперед.
Грянул неслыханный в истории космических войн бой.
Пока две колонны атаковали ворота, осыпая их гравитационными ударами, центральная пробивалась к проходу.
Нас встретила тысяча смертоносных лучей. Казалось, ими было расчерчено все пространство. Это было страшное зрелище.
Сплошная чернота космоса, подвергнутая с одной стороны голубоватой дымкой, от прорези в которой расходятся во все стороны снопы призрачных лучей.
Огонь врага наносил нам тяжелые потери, но мы не переставали осыпать ворота и овальные звездолеты гравитационными ударами. Корабли плющились, как консервные банки, а вот с воротами было труднее. Разрушить мощные стены космической крепости с большого расстояния было невозможно, а подойти вплотную мешали смертоносные лучи.
Вот когда я пожалел по-настоящему о звездных буксирах. С их помощью сокрушить эти укрепления не составило бы труда.
Сражение становилось все более ожесточенным. Несколько звездолетов моей колонны сумели пробиться к проходу, но экипажи их пали под ударами бледных лучей. Наша эскадра то и дело откатывалась назад.
Не знаю, как флагман не попал под удары. В горячке боя мы оказались у самых ворот, но вовремя успели отступить в тыл.
В это время звездолеты правой колонны, отойдя назад, на максимальной скорости ринулись на штурм. Призрачные лучи выпили из них жизнь, но под чудовищным ударом мертвых кораблей монолитная стена подалась внутрь и развалилась на части. Из нее посыпались обломки, куски механизмов…
Преграды больше не существовало.
Ценой гибели еще нескольких звездолетов мы смяли оставшиеся овальные корабли и прорвались в галактику. Я перестроил эскадру, потерявшую более двух тысяч кораблей, в одну колонну, медленно движущуюся к центральным звездам умирающего мира.
Приблизившись, мы поняли, что опоздали.
Повсюду царило запустение. Кое-где были видны следы поспешной эвакуации. Они ушли отсюда, оставив тысячу звездолетов прикрывать космическую крепость, чтобы задержать нас.
- Слишком поздно! - воскликнул Жул Дин.
Поздно?
- Нет! - рявкнул я. - Они не могли успеть достроить излучатель, просто забрали его с собой, чтобы доделать в нашей вселенной! Мы должны догнать их и разгромить!
Я повернул эскадру и мы бросились в погоню, перестроившись в пирамидальное построение.
Приближалась развязка.

14. НАЗАД К РОДНОЙ ГАЛАКТИКЕ

Долгие сутки мчались мы в пустоте к желанной дискообразной массе света, нашей Родине.
Успеем ли мы вовремя?
Готов ли уже гигантский излучатель?
Рядом со мной раздалось негромкое восклицание Жул Дина.

Предыдущая страница 6 Следующая страница


Эдмонд Гамильтон - Извне Вселенной

7 Эдмонд Гамильтон

Я очнулся и посмотрел туда, куда он указывал.
- Большой тепловой район, - предупредил спиканец.
Мы уже входили в него, приборы регистрировали непрерывный рост температуры, но менять курс не было нужды - мы проходили по самому краю района.
И вдруг нас начало сносить к его центру.
Сначала я подумал, что мы просто попали в течение, и сердито указал Жул Дину:
- Следи за управлением! Нас сносит.
Он дико глянул на меня.
- Корабль не слушается управления!
Вся наша эскадра неумолимо приближалась к центру района.
И тут я все понял.
- Притягивающие звездолеты! Они с другой стороны и пытаются загнать нас в ловушку!
Быстро переместив десяток клавиш на панели управления флотом, я приказал всем звездолетам немедленно повернуть вправо и идти в обход района.
Несколько тысяч последних кораблей успели развернуться и избежали смертельных объятий. Найдя на звездных картах притягивающие дисколеты, они бросились к ним в тыл.
Температура в нашей рубке все повышалась, дышать становилось все труднее и труднее. Пот тек с меня ручьем. От разогретых стен шел невыносимый жар. Но наши звездолеты уже атаковали врага.
Сила, влекущая нас к эпицентру теплового района, ослабевала с каждым уничтоженным дисколетом. Вот уже крайние корабли начали вырываться из тисков и помчались на помощь сражающимся.
А наш авангард все углублялся в центр ада.
Я был уже на грани потери сознания…
И тут смертельные объятия разжались.
Через несколько секунд мы уже были за пределами района, система кондиционирования охлаждала корабль, и я, не теряя времени, вновь собрал звездолеты в пирамидальный рой и двинул их к Галактике.
- Это была их последняя попытка задержать нас, - сказал я. - Но мы победили, и теперь ничто не мешает нам встретиться с ними лицом к лицу!
Мы скользили в пустоте, все увеличивая скорость, как будто с нетерпением ожидали решающей схватки.
И это действительно было так.
С каждым часом, каждым мгновением звезды Родины становились ярче и крупнее. Можно было уже различить желтое великолепие Капеллы, белое сверкание Ригеля…
Я отыскал взглядом большую красную звезду - родину Корус Кана. Сердце дрогнуло.
- Вы собираетесь ввести флот в созвездие? - прервал мои мрачные мысли Жул Дин.
Я кивнул.
- Это единственный шанс уничтожить излучатель… Если они еще не успели достроить его…
Созвездие Рака приближалось.
- Смотрите! - внезапно закричал Жул Дин. - Звездолеты!
Между солнцами созвездия появились бесчисленные пылинки. Тысячи, десятки тысяч точек, сто тысяч! Собравшись в огромный рой, они направились к нам.
Почти инстинктивно я уменьшил скорость нашей эскадры. И только потом понял, что поступил правильно - решающий бой лучше проводить за пределами созвездия.

15. АРМАГЕДДОН ВСЕЛЕННЫХ

Не отрываясь, смотрел я на звездную карту.
Это был огромный флот, численностью ничуть не уступающий нашему.
Я твердо знал, что это сражение будет последним.
Флот противника двигался в длинном прямоугольном построении. Я быстро перестроил свою эскадру в длинную пирамиду и мы, увеличив скорость, пошли на сближение. Затем, подойдя на достаточно короткую дистанцию, резко затормозили. Противник сделал то же самое.
Мои пальцы прошлись по клавиатуре управления эскадрой, и две тысячи самых скоростных звездолетов андромедян заняли позиции над и под нашим построением.
Армада пришельцев выбросила из себя линию передовых звездолетов-разведчиков. Передовые отряды флотов почти соприкоснулись, в то время как эскадры все более замедляли движение.
Черноту пространства внезапно озарили бледные вспышки.
- Это разведчики! - крикнул Жул Дин, глядя на звездную карту. - Они встретились и сражаются!
Я посмотрел туда же.
Главные силы обоих флотов сближались. Между ними был промежуток едва ли в дюйм. За линией сражения разведчиков показалось множество световых точек.
- Змеиный флот, - тихо произнес я.
Он приближался.
Тени кораблей вырастали, тысячи, десятки тысяч овальных звездолетов…
Разведчики ушли из промежутка между армадами, сгруппировавшись на флангах обоих флотов.
Огромные галактические эскадры сошлись в смертельной схватке.
Армагеддон вселенных начался.
Я перестроил флот в две длинные параллельные колонны. Держа руки на клавиатуре пульта, я смотрел, как вырастает перед нами вражеский флот. Прежде, чем плотная масса овальных звездолетов достигла нас, пальцы мои ожили, и колонны разделились. Одна, во главе с флагманом, ушла вправо, другая - влево. На змеиные корабли с двух сторон посыпались удары.
Вражеские звездолеты двигались на очень высокой скорости, их передовой отряд даже не успел понять, что происходит, как тут же был уничтожен в мертвой зоне между двумя колоннами андромедян, спрессованный в этой западне.
Но на флангах завязалось ожесточенное сражение. Наши экипажи гибли в бледных лучах, овальные звездолеты превращались в груды металлического лома, продолжая влетать в мертвое пространство между нашими колоннами.
Наконец, командующий змеиным флотом сообразил, что занимается самым настоящим избиением собственного флота, и дал приказ отступать.
- Первая кровь! - вопил над моим ухом Жул Дин.
Я снова бросил эскадру на врага.
Змеиный флот развернулся и, увеличивая скорость, понесся нам навстречу.
Из собственного опыта я знал, что второй раз использовать удачный тактический прием нам не удастся, поэтому на ходу перестроил флот в длинный клин с флагманом в центре основания, и отвел тысячу кораблей в охранение.
Но прежде, чем мы успели протаранить врага, часть овальных звездолетов перед нашим острием отошла назад, а затем зашла под наш строй и выше.
Только теперь я увидел, что большее число их - дисколеты в окружении овальных звездолетов прикрытия.
Положение стало отчаянным. Не оставалось ничего другого, кроме как бросить в бой корабли охранения. Вверху и внизу завязалась яростная схватка, и тут же десятки тысяч вражеских кораблей ударили по нашей эскадре, осыпая ее смертоносными лучами.
Потеряв возможность маневрировать, мы стремились создавать огнем районы повышенной гравитации, которые были хорошей ловушкой благодаря своей невидимости. Но под смертоносными ударами в сплошной гравитационной завесе то и дело возникали бреши, в которые устремлялись овальные звездолеты. Они пробились на помощь к: сражающимся за дисколеты, и битва над и под нами разгорелась с новой силой. Разведчики андромедян уже почти уничтожили охранение дисколетов, но подоспевшие враги не давали разжать тиски, в которые угодил наш флот.
А избиение его продолжалось.
Нескольким звездолетам андромедян удалось на огромной скорости проскочить заслон и обрушиться на дисковые корабли. Смертельные объятия разжались.
Еще через несколько секунд все дисколеты были уничтожены.
Пробежав пальцами по клавишам, я отвел свой флот, точнее, то, что от него осталось, в сторону.
Только теперь стало ясно, что потери наши ужасны. Змеиная эскадра тоже сильно поредела, но все же их численность почти на треть превосходила нашу.
Построив потрепанный флот в длинную колонну, я двинул его в центр созвездия, осыпая противника гравитационными ударами.
Два флота двигались параллельными курсами в проходе между двумя солнцами. Проход этот был так узок, что, казалось, чудовищное оружие должно уничтожить обе враждующие стороны.
Звездолеты андромедян, пораженные бледными лучами, покидали строй. Овальные корабли плющились, как жестянки. За несколько минут обе эскадры потеряли по несколько тысяч звездолетов.
Но мы упрямо рвались к планетам созвездия, и враг должен был принять участие в этой бойне, поскольку наша скорость была значительно выше той, которую могли развить их корабли - в противном случае мы бы попросту ушли от них.
Уже на входе в созвездие Жул Дин умудрился на какой-то немыслимой спирали ввернуть звездолет между двумя параллельными лучами, а канониры сумели накрыть оба обстреливающих нас корабля накрыть гравитационными ударами.
- Мы входим в галактику! - кричал Жул Дин. - Необходимо снизить скорость! Мы можем столкнуться с астероидами!
- У них тоже имеется такой шанс! - отрезал я. - Скорость не снижать!
Подходя на максимальной скорости к огромному зеленому гиганту, мы с неослабевающей яростью наносили друг другу удары. Мне снова пришла в голову мысль, которую я прогнал, когда мы проходили меж двух солнц, так как слишком очевидной была опасность и для нашего флота.
Я отдал команду.
Эскадра, развернувшись, атаковала противника.
Завязалась еще более жестокая схватка. На нашей стороне было преимущество в скорости и неожиданность удара. Не выдержав натиска, змеиный флот начал отступать и тут произошло то, на что я надеялся.
Не справившись со скоростью, около двух тысяч звездолетов влетели в мантию зеленого гиганта.
Звезды были уже совсем рядом. Мы неслись к ним, сопровождаемые вражеским флотом.
У белой сверхновой их командующий попытался повторить мой маневр, но мы опять атаковали их раньше и миновали звезду в отчаянном сражении.
К несчастью, у этой звезды оказалась развитая планетарная система. Ее сильная гравитация притягивала к себе большое количество блуждающих планет, астероидов и черт знает сколько метеоритов. На огромной скорости звездолеты обоих флотов врезались в планеты, спутники и прочую дрянь. В этом крошеве мы потеряли тысячи кораблей.
И все же сумасшедшая гонка продолжалась с неослабевающей яростью. Казалось, этот кошмар никогда не кончится.
Мы продолжали упрямо двигаться вперед, используя преимущество своего невидимого оружия, успешно маневрируя в сплетении призрачных лучей.
Мимо большого красного солнца наши эскадры проходили длинными тонкими линиями. Выйдя в полосу черного пространства, я увидел далеко впереди темную точку. Она была грандиозных размеров.
Черная звезда!
Их немало в нашей галактике. Пылающий черный шар несся нам навстречу. Вернее, это мы неслись к нему, хотя, как я узнал позже, первое предположение тоже было правильным.
Я отдал приказ сместиться правее.
Змеиный флот увеличил скорость, стремясь обойти нас, преградить дорогу и дать решающее сражение, пользуясь своим численным преимуществом.
Я решил не уступать, тоже разгоняясь. Конечно же, мы успели раньше и, заняв удачную позицию, перестроились в более плотное построение, и после короткого, но жаркого сражения прижали часть их флота к мантии черной звезды.
Ну и причесала же она их!
Пять длинных нитей звездолетов было уничтожено - тысячи кораблей.
И тут произошло неожиданное.
Вместо того, чтобы продолжить погоню, вражеский флот развернулся и начал уходить назад.
- Они бегут! - радостно закричал я.
Пальцы сами собой легки на пульт управления. Эскадра начала преследование бегущего врага.
В результате последнего маневра наша численность сравнялась. Жул Дин что-то неразборчиво, но очень воодушевленно орал, управляя флагманом. В числе первых мы обрушились на отставшие корабли противника и начали добивать удирающий флот.
И вдруг от него отделилась сотня больших кораблей, отличающихся от прочих обрезанным носом.
Чувство надвигающейся опасности заставило меня снизить скорость эскадры. Но к нам уже потянулись бледно-розовые лучи огромной толщины…
Чудовищный удар разметал корабли в стороны.
- Генераторы, создающие течение! - догадался я.
Тысячи овальных звездолетов двинулись к нам в плотных боевых порядках. Несколько сотен наших кораблей пытались их задержать. Это было напрасным самопожертвованием.
Я не мог произнести ни слова. А овальные звездолеты, коварно обманувшие нас, продолжали методично уничтожать разрозненные части эскадры.
- Все кончено! - закричал отчаявшийся Жул Дин.
- Попробуем отойти назад и собрать остатки! - прокричал я ему в ответ.
Положение наше было незавидным.
Пользуясь поддержкой своих генераторов течений, противник добился большого тактического преимущества, разъединив силы нашего флота.
Теперь у них появилась возможность уничтожить наши звездолеты поодиночке.
Но что это?
Змеиный флот замедлил движение…
Через минуту мы разразились радостными выкриками.
К месту сражения подходил огромный флот звездолетов, которые не походили ни на овальные корабли змеиной расы, ни на плоские корабли андромедян.
Это были длинные сигарообразные, с небольшим утолщением на хвосте, звездолеты, похожие на крейсера Межзвездного Патруля, но гораздо крупнее.
Огромная эскадра из десятков тысяч звездолетов пришла из центра нашей Галактики.
Ливень красных тонких лучей обрушился на плотную массу вражеских звездолетов, озарив черноту пространства алыми вспышками.
Это были новые крейсера Межзвездного Патруля!

16. РАСЧИСТКА ГАЛАКТИКИ

Быстро собрав вокруг флагмана звездолеты андромедян, я обрушил их на флот завоевателей.
Сжатый с двух сторон змеиный флот отчаянно сопротивлялся. Жул Дин ликовал, наблюдая истребление вражеской эскадры. Но радость победы оказалась преждевременной.
Каким-то чудом противник сумел перестроиться в длинный клин и прорваться в стыке между нашими флотами, потеряв при этом половину своих кораблей.
Мы рванулись в погоню, осыпая арьергард змеиного флота смертоносными ударами. Крейсера заходили с другой стороны, и мы сообща нанесли еще один удар, расчленив вражескую эскадру на две части.
Сражение закипело с новой силой.
Крейсера, корабли андромедян и овальные звездолеты перемешались. Это была уже не организованная битва трех крупных флотов, а сплошная мешанина, в которой трудно было разобраться, где друг, а где враг.
Наш флагман благодаря Жул Дину оставался невредимым.
Битва продолжалась.
Ей не видно было конца.
Зрелище взрывающихся, сталкивающихся, стреляющих разноцветными лучами звездолетов было страшным. Я запомню его на всю жизнь.
В азарте схватки мы не заметили, как нас совершенно непонятным образом снесло к целому звездному скоплению. Быстро сориентировавшись, я отвел флагман ближе к мантии одного из светил и укрылся в засаде, поджидая зазевавшиеся вражеские корабли.
Относительный покой дал мне возможность снова обрести управление силами флота. По моим командам корабли сгруппировались и начали оттеснять врага к звездам.
Битва приняла обоюдоострый характер, поскольку соседство светил в равной степени использовали обе сражающиеся стороны.
- Бой идет внутри короны! - прокричал Жул Дин.
- Не лезь в драку! - ответил я. - Наше дело - управлять сражением!

Предыдущая страница 7 Следующая страница


Эдмонд Гамильтон - Извне Вселенной

Извне Вселенной 8

Перестроив свой флот, я добился его целенаправленного действия. Титаническая битва достигла своего апогея и понемногу начала угасать. Потери наши были ужасающими, а флот змей перестал существовать. Их одинокие звездолеты вырывались и покидали поле сражения.
- Они уходят в центр созвездия!
Я бросил флот андромедян в погоню. Галактические крейсера последовали за нами.
Мы направлялись к месту концентрации змеиного народа и уже достигли центральных звезд, когда удирающие корабли внезапно развернулись, яростно напав на нас.
Это было так неожиданно, что мы не успели сориентироваться. Битва вновь разгорелась с диким неистовством.
Первым же ударом овальных звездолетов было уничтожено несколько сотен наших кораблей, но исход сражения был предрешен. Врагов становилось все меньше и меньше.
Вот остался один…
И ни одного!
- Победа! - закричал я.
Собрав флот в компактную массу, мы двинулись вглубь созвездия, чтобы уничтожить ужасный излучатель и орды змей, пришедших сюда с огнем и мечом.
Но что это?
Далеко впереди среди сверкающих звезд появилась огромная тень. Темная пирамида двигалась в нашем направлении.
Дыхание у меня перехватило.
Это был излучатель!
Колоссальный излучатель смерти…
Мы в молчании продолжали полет навстречу своей участи.
Неужели же они победили?
Внезапно по моим натянутым, как струна, нервам больно ударил жуткий крик.
Кричал Жул Дин.
- Ух-ха! Ух-ха!
Не сошел ли он с ума?
- Смотрите! Это же звездные буксиры! Корус Кан и буксиры!
Присмотревшись, я увидел сзади излучателя сотню огромных теней-полусфер. Да, это были звездные буксиры.
Корабли, которые мы навсегда считали потерянными, разорвали цепи притяжения и вырвались на свободу. Так вот почему звезды двигались нам навстречу!
И сейчас, у нас на глазах, они начали вершить возмездие.
Первым в недрах звезды исчез огромный излучатель.
Затем две звезды двинулись друг навстречу другу. Когда они подошли достаточно близко, планеты, вращающиеся по их орбитам, заселенные ордами змей, исчезли в адском костре их корон. Потом оба солнца подошли вплотную, резко заколебались, в месте соприкосновения возникла серия взрывов…
Через несколько мгновений в космосе пылало одно огромное и яркое солнце.
А звездные буксиры принялись за следующую пару светил.

17. ИЗ ГАЛАКТИКИ

Много дней спустя Корус Кан, Жул Дин и я, стоя возле башни Совета Объединенных Звезд, наблюдали прощание с союзниками-андромедянами.
От могучей армады осталось всего пять тысяч звездолетов. Экипажи выстроились у кораблей. Серк Хай пожимал руки вождей андромедян, избавивших нашу Галактику от ужасной судьбы.
Нам были оказаны не меньшие почести за беспримерные действия по захвату вражеского звездолета и полет к чужой галактике.

История Корус Кана тоже заслужила особый почет. Дождавшись, когда флот змей улетел, могучие звездные буксиры без труда забросили дисколеты в недра звезд - похитители не знали, насколько страшное оружие было ими захвачено. Потом, завладев гигантским излучателем, они двинулись через космос к нам на помощь.
Когда андромедяне подошли к нам, у меня перехватило дыхание. Печаль сковала сердце. А они так же беззвучно, как и всегда, заскользили к своим звездам.
Остатки эскадры Туманности Андромеды стартовали в сопровождении наших крейсеров - знак особого уважения к нашим товарищам.
Затем мы медленно двинулись к краю Галактики, в сторону Туманности Андромеды.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Извне Вселенной

Оглавление

  • 1. РОЙ ИЗ КОСМОСА (Страница 1)
  • 2. ПОГОНЯ В ПРОСТРАНСТВЕ (Страница 1)
  • 3. СХВАТКА СМЕРТОНОСНЫХ ЛУЧЕЙ (Страница 1)
  • 4. БОРЬБА СРЕДИ ЗВЕЗД (Страница 2)
  • 5. ЗА ОБЪЕДИНЕННЫЕ ЗВЕЗДЫ! (Страница 3)
  • 6. В БЕСКОНЕЧНОЙ ПУСТЫНЕ (Страница 3)
  • 7. ВОРОТА ВСЕЛЕННЫХ (Страница 4)
  • 8. ЗАЛ ЖИВОЙ СМЕРТИ (Страница 4)
  • 9. БЕГСТВО К СВОБОДЕ (Страница 5)
  • 10. БЕГСТВО И ПРЕСЛЕДОВАНИЕ (Страница 5)
  • 11. В ТУМАННОСТИ АНДРОМЕДЫ (Страница 5)
  • 12. СОВЕТ РЕШАЕТ (Страница 6)
  • 13. ПОХОД ВЕЛИКОЙ АРМАДЫ (Страница 6)
  • 14. НАЗАД К РОДНОЙ ГАЛАКТИКЕ (Страница 6)
  • 15. АРМАГЕДДОН ВСЕЛЕННЫХ (Страница 7)
  • 16. РАСЧИСТКА ГАЛАКТИКИ (Страница 7)
  • 17. ИЗ ГАЛАКТИКИ (Страница 8)


Эдмонд Гамильтон - Извне Вселенной

Эдмонд Гамильтон

Извне Вселенной

 Читать книгу

Аннотация

На галактический патруль, состоящий из землян и их союзников, обрушивается орда космических кораблей из другой Галактики. Необычное оружие легко приносит им первые победы, но основные сражения впереди... Огромную роль в этом предстоит сыграть главным героям этой повести, которые отправятся за помощью к врагам захватчиков...

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel