Эдмонд Гамильтон - Изгои Луны

1 Эдмонд Гамильтон

ЛУННЫЙ СЕКРЕТ

— Капитан Фьючер мертв!
Хриплый бас огромного зеленого космоплавателя с Юпитера перекрыл хохот, гам и звон кувшинов переполненной таверны в космическом порту Венеры. Космонавт оглядел компанию собутыльников у стойки бара, словно приглашая их поспорить на эту тему.
Смуглый маленький меркурианец, бывалый космический волк, задумчиво покачал головой.
— Я бы не стал этого утверждать. О людях капитана не слышно уже несколько месяцев, это правда, но они не из тех, с кем легко расправиться.
— Что да, то да! — подтвердил синий худощавый звездолетчик с Сатурна. — Капитан Фьючер и его тройка знают Солнечную систему как свои пять пальцев.
— Да, только на этот раз им пришлось выйти за ее пределы! — проворчал огромный юпитерианец. — В не-занесенное на карты межзвездное пространство, и совершенно не ясно, для какой цели. Больше они не появлялись!
Он осушил бокал черного вина из растущего на венерианских болотах винограда, вытер губы и заключил:
— И никогда уже не появятся. Где-то среди звезд они нашли свою смерть.
— Говорю вам, капитан Фьючер мертв! — злобно сказал Альберт Висслер пилоту небольшого космического корабля, везущего к Луне двух землян. Казалось, он хотел убедить в этом прежде всего себя. Худощавый ученый выглядел встревоженно, на маленьком, землистого цвета лице моргали беспокойные глазки.
— Теперь, Страйк, когда с его командой покончено, нам ничего не грозит, — повторил Висслер.
Пилот Жил Страйк, молодой хитролицый парень, слегка тронул рычаг управления и только потом проговорил:
— Но если эти дьяволы вернутся и обнаружат нас возле Луны…
— Ты скоро тени своей начнешь бояться! — нетерпеливо перебил его Висслер. — Люди капитана, может, и представляли определенную опасность — пока были живы. Но их призраки нам не страшны!
— Тем не менее я жалею, что дал себя втянуть в это дело, — пробормотал пилот, хмуро вглядываясь в даль.
В иллюминаторе корабля сияла громада Луны. Большая ее часть находилась в тени Земли, только западное полушарие изогнулось огромным ослепительным серпом. На нем черными пятнами выделялись Море Кризиса и остроконечные вершины Лангренуса и Петавиуса.
Корабль несся к темному полушарию. Ночная часть огромного спутника купалась в жутковатом зеленом сиянии. Оно исходило от гигантского зеленого шара Земли, зависшего в усыпанном звездами небе. Лунный ландшафт выглядел зловеще.
Ястребиные глаза пилота неожиданно сузились.
— И какие же ценности, скажи на милость, ты собираешься там найти, Висслер?
— Я уже говорил, научные открытия людей капитана Фьючера! — воскликнул Висслер. — Он ведь не был заурядным космическим бродягой и проходимцем! Нет, это ученый, возможно, самый великий в Системе. О его открытиях и изобретениях ходят легенды. И если нам удастся их разыскать…
— То мы сумеем извлечь из этого выгоду, а? — саркастически заметил Страйк. — Только не торопись швыряться деньгами, Висслер. Я не уверен, что мы что-нибудь сможем найти здесь.
Он ткнул пальцем в проплывающий под ними лунный ландшафт. В пятидесяти милях внизу пролегал один из самых труднодоступных районов Луны — хаотичное нагромождение камней и скал, район кратеров. В зеленом отсвете наезжающие друг на друга воронки являли собой завораживающее зрелище.
Все лунные равнины и пустыни были прорезаны глубокими трещинами. Глубоко под поверхностью Луну пронизывали бесчисленные пустоты и каверны, образовавшиеся вследствие неравномерного остывания, имевшего место много сотен лет назад. Смельчаки, рискнувшие исследовать расселины, находили верную смерть в бездонных лунных провалах.
Другие, решившие разгадать тревожащую умы тайну исчезнувшей цивилизации, погибали на бескрайних равнинах, израсходовав запас кислорода. Луна надежно хранила тайну своего прошлого.
Впрочем, ценных минеральных ископаемых здесь скорее всего не было, а сколь-нибудь серьезных экспедиций на дикий спутник Земли никогда не предпринималось.
Страйк удрученно пробормотал:
— Наверняка капитан Фьючер хорошо спрятал свою базу. Никто не знает, где она расположена.
— Мы ее разыщем, — заявил Альберт Висслер. Он извлек из сумки хрупкий на вид прибор со стрелкой и делениями. — Это радиоскоп. Новейшее изобретение. Реагирует на самое малое радиоактивное излучение.
Страйк нахмурился.
— Какой смысл брать здесь пробы на радий? Давно известно, что на Луне радия нет. Сам капитан Фьючер утверждал это.
— В том-то и дело! — воскликнул Висслер. — На Луне нет природного радия. И если мы обнаружим радиацию, можно не сомневаться, что речь идет о базе капитана Фьючера.
Страйк с уважением взглянул на собеседника.
— Теперь понятно, — пробормотал он. — Как только этот прибор зафиксирует наличие радиации, можно считать, что мы вышли на их лабораторию?
— Верно, — кивнул ученый и быстро заморгал. — Радиоскоп чувствителен в радиусе двухсот миль. Мы будем летать над поверхностью взад-вперед, пока не получим результаты.
Он вытащил подробную карту поверхности, и оба мужчины углубились в ее изучение.
Небольшой корабль со стабильной скоростью летел над залитыми зеленым светом кратерами. Недалеко оставалось до северного полюса спутника, но стрелка радиоскоп упрямо не шевелилась.
Страйк развернул корабль и повел его к югу, взяв чуть восточнее. Они пронеслись над горами Кавказа и Апеннинами и вышли к громоздящимся скалам Коперника, за которыми пошли бесчисленные иззубренные вершины Тихо.
Висслер нервно следил за стрелкой, однако она ни разу не дрогнула.
— Идея, в общем, не плоха, — мрачно прокомментировал Страйк. — Жалко только, что она не работает. Почему ты решил, что капитан Фьючер не догадается заэкранировать свою базу, на случай если кому-либо придет в голову разыскивать его подобным образом?
Висслер помрачнел.
— Об этом я не подумал. Может быть, так он и поступил. В любом случае мы будем продолжать поиск. Потом перейдем на другую сторону.
Пролетев над Тихо, пилот развернул корабль к югу, и они вышли к обратной стороне Луны, недоступной человеческому взору до начала космических полетов.
Здесь ослепительно сиял лунный день. Пики и плоскогорья отражали ничем не смягченные яркие лучи Солнца.
— Давай на север, а потом проутюжим все, как с той стороны, — распорядился Висслер.
Результат, однако, оказался плачевным.
— Даже не дрогнула, — разочарованно пробормотал ученый, напряженно вглядываясь в стекло прибора.
— Твой план — совершенная бессмыслица, — процедил пилот Страйк. — Естественно, капитан Фьючер побеспокоился об экранировании своих объектов. — Он тревожно смотрел на дикую, безжизненную картину внизу. — Давай-ка лучше поскорее выбираться из этого чертова места.
— Подожди! — просяще протянул Висслер. — Там впереди Великая Северная Расщелина. Следовало бы ее проверить. Не исключено, что именно там скрыта лунная лаборатория.
Тревога молодого пилота все возрастала.
— Не хочется мне летать над этой проклятой дырой! Люди говорят…
— Глупые предрассудки, — перебил его ученый. — Ладно, можешь подняться повыше, если тебе так страшно.
Приближалось величайшее чудо Луны. С запада на восток на восемьсот миль безжизненная лунная равнина была разрезана колоссальной зияющей трещиной шириной в сорок миль. Каменные стены круто обрывались вниз, и трудно было представить, как глубока эта трещина.
Висслер, однако, знал, что средняя глубина провала достигает двадцати миль. На дне царила вечная мерзлота. Некогда трещину исследовали первопроходцы. Там, в черных глубинах, и были найдены следы загадочно исчезнувшей лунной цивилизации, давшей начало стольким легендам и предрассудкам.
— Боже милосердный, взгляни! — неожиданно воскликнул Висслер.
Стрелка радиоскопа задрожала, причем колебания ее нарастали по мере приближения к великому каньону.
— Где-то впереди есть радиация! — возбужденно откликнулся Страйк. — Означает ли это, что мы вышли в конце концов на их лабораторию?
— Нет, не означает, — с трудом выдавил Висслер. От волнения губы его едва шевелились. — Малое количество радия не смогло бы вызвать такой реакции прибора. — Часто моргая, он уставился на пилота. — Где-то под поверхностью должны залегать огромные природные запасы радия!
— Невероятно! — пробормотал Страйк. — Сам капитан Фьючер неоднократно заявлял, что на Луне нет радия.
— Да, заявлял и заставил поверить в это всю Систему, но он либо лгал, либо заблуждался! — воскликнул Висслер. Его худощавое лицо еще больше обострилось от возбуждения. — Начинай утюжить поверхность, мне надо точно определить местонахождение залежей.
Почти два часа маленькая ракета описывала расширяющиеся окружности над бездной великого каньона. Висслер лихорадочно отмечал все колебания стрелки.
— Достаточно, — устало выдохнул он. — Теперь я смогу произвести расчеты.
Страйк пустил корабль еще по одному кругу, ожидая результатов вычислений. Наконец ученый поднял голову.
— Мы находимся над крупнейшим в Системе месторождением урана! — сдавленно проговорил он. — Но расположено оно очень глубоко — более пятидесяти миль под поверхностью Луны. Там не менее нескольких тысяч тонн.
Жил Страйк облизнул губы.
— Тысячи тонн? — переспросил он шепотом. — Но такое количество урановой руды стоит миллиарды!
— Гораздо больше! — восторженно откликнулся Висслер. — Это последнее естественное месторождение в Системе. А радий требуется на всех планетах, всем нужна дешевая ядерная энергия.
Восторг Страйка утих.
— Только нам-то с того что? Правительство Системы не позволит вести разработку. Они никому не дают концессии на Луне без согласования с капитаном Фьючером.
— Не забывай, что капитан Фьючер уже мертв, — напомнил Альберт Висслер. — К тому же мнение о нем изменится, когда в Системе узнают, какие сокровища он держал в тайне. — Моргающие глазки ученого блеснули. — Мы доложим о своем открытии Ларсену Кингу. Это крупный межпланетный промышленник. Его корпорация обладает реальной силой. Он пробьет нам концессию!
Пилот нахмурился.
— Не сомневаюсь, что это в его силах. Только вот захочет ли Ларсен Кинг с нами делиться? О его хитрости и жестокости ходят легенды.
— Насчет этого можешь не волноваться. Я прослежу, чтобы нас не обманули. Как только заработают средства массовой информации, мнение о покойном капитане Фьючере резко изменится к худшему, и правительство с радостью начнет разработку лунных запасов.
От возбуждения ученый покраснел.
— Тогда мы не только получим свою долю, но и сможем в свое удовольствие продолжать поиск лаборатории капитана Фьючера… Ну а теперь, Страйк, возвращаемся на Землю!
Маленький корабль развернулся к звездам и понесся к нависающему над горизонтом огромному куполу Земли.
На Луне по-прежнему царило безмолвие. Луна еще не знала, что начинается новая, драматическая страница ее темной истории.

ВОЗВРАЩЕНИЕ ЗВЕЗДНОГО СКИТАЛЬЦА

Далеко за пределами Солнечной системы, крошечной точкой, затерянной в безбрежном океане космоса, летел в направлении Солнца космический корабль. Скорость его приближалась к скорости света, но в неизмеримых глубинах пространства казалось, что он едва движется.
В кресле пилота небольшого корабля под названием “Комета” сидел Кэртис Ньютон. Он вглядывался в сияющую впереди яркую желтую звезду под названием Солнце, и в глазах его стояли слезы. Кэртис чувствовал, как душу переполняет горячее, невыразимое счастье. Он наклонил вперед свое худощавое тело и вытянул рыжую голову, словно желая этим ускорить движение корабля. Смуглое усталое лицо и глубоко посаженные серые глаза светились от счастья.
— До чего же прекрасно, — вырвалось у Ньютона, — просто увидеть наше Солнце, после всех этих месяцев…
Капитан Фьючер как раз вспоминал наполненный опасностью и трудностями период, когда он и трое его товарищей устремились в глубины пространства, чтобы разгадать волнующую научную загадку.
Они вышли за пределы занесенного на карты космоса, чем подвергли себя смертельной опасности, но только так можно было обеспечить атмосферой гибнущий Меркурий. И им удалось разгадать загадку! Они несли надежду и жизнь одному из исчезающих миров Системы.
— Это стоило всех трудов и риска! — пробормотал Кэртис Ньютон. — Только ради счастья возвращения стоило это все пережить!
Сидевший рядом с ним Ото согласно кивнул и вздохнул облегченно:
— Полностью с вами согласен, шеф. Только теперь мне вряд ли захочется когда-либо покидать Систему.
Его искренние эмоции были настолько же человечны, как и чувства Ньютона, хотя, строго говоря, Ото не был обычным человеком. Собственно, никто из троих верных друзей капитана Фьючера не был человеком в полном смысле этого слова.
У Ото не было родителей, его создали в лаборатории много лет назад. Но лишь невероятная быстрота движений и гибкость его белого тела, а также необычная подвижность бесцветного лица и яркое сияние зеленых глаз выдавали искусственного человека, андроида.
— Готов поклясться, вся Система гадает, что с нами произошло! — рассмеялся он. — Мы ведь будто пропали, никому не сказав о цели нашего путешествия.
Кэртис задумчиво кивнул.
— Думаю, нам не стоит прежде времени обнадеживать народ Меркурия. Хотя, наверное, следует известить Президента, Эзру Гурни и Джоан.
В кабину вошли Грэг и Мозг.
Грэг был огромным, похожим на человека роботом. Но сила его заключалась не только в семифутовом теле и мощных стальных конечностях. За светящимися фотоэлектрическими глазами на неподвижном лице, внутри выпуклого стального черепа таился высокоинтеллектуальный разум.
Мозг тоже не был человеком, но он был им раньше. Очень давно его звали Саймон Райт. Стареющий талантливый ученый уже умирал, когда его мозг вынули из тела и поместили в прозрачный, наполненный сывороткой ящик, который теперь и служил ему телом.
Он мог самостоятельно передвигаться, скользя по магнитным силовым лучам, мог пользоваться этими лучами как руками. Микрофоны обеспечивали ему слух, а линзоподобные стекла — острое зрение.
Любому человеку эти три невероятнейших создания во всей Системе показались бы пугающими незнакомцами. Но для капитана Фьючера они были самыми верными друзьями. Их способности идеально подходили к его собственному выдающемуся интеллекту и опыту, вместе они являли собой самую замечательную четверку искателей приключений.
Резким металлическим голосом Мозг спросил:
— Будем сразу же информировать население Системы о нашем успехе?
— Я бы хотел вначале побывать дома, — признался Кэртис Ньютон, разминая затекшие плечи. — Пожалуй, лучше всего сейчас вернуться на Луну.
Он уверенно вел космический корабль среди планет Солнечной системы. Постепенно иллюминаторы заполнили ослепительно сияющие контуры Земли и Луны. Четыре пары глаз разглядывали яркую, дикую панораму лунной поверхности н. У капитана Фьючера сжалось сердце. Здесь был его и дом.
Кэртис Ньютон родился на Луне. Его отец, видный земной ученый, бежал сюда с невестой и Мозгом, спасаясь от происков завистников. Под кратером Тихо друзья построили свой дом-лабораторию. Там, проводя различные эксперименты.., они создали робота Грэга и андроида Ото. Там же вскоре после рождения сына ученый и его молодая жена встретили свою трагическую смерть от рук врага.
Ставший сиротой, мальчик рос в тени сумрачных лунных вершин. За ним присматривали верный робот, андроид и Мозг. Они я искренне любили Кэртиса, дали ему великолепное наученное образование и подготовку, позволившую с честью выходить из сложнейших ситуаций, которые уготовила в. ему полная опасностей жизнь.
Включились тормозные двигатели, и “Комета” начала плавный спуск на поверхность Луны. Восточная половина спутника лежала в тени.
— Где-то здесь напила лаборатория! — воскликнул Ото, вглядываясь в скалы.
“Комета” опускалась в кратер Тихо. В самом его центре едва заметно блестел большой купол — прозрачный потолок лунной лаборатории.
Кэртис посадил корабль, и почти одновременно выдвинулись открывающиеся наружу ворота подземного ангара. Пилот выключил двигатель, ворота сомкнулись, в ангар с шипением начал закачиваться воздух. Друзья наконец были дома.
Кэртис Ньютон с наслаждением потянулся.
— Первым делом я собираюсь недельку поспать, — устало улыбнулся он. — А потом подремлю еще немного.
— Как все-таки хорошо вернуться домой, — пробормотал Грэг, когда они шли по туннелю. — Интересно, где сейчас Еек…
Они вошли в главный зал лунной лаборатории большое круглое помещение, освещаемое через окно в потолке. Здесь было полно всякой научной утвари: телескопов, спектроскопов и тому подобного. Вокруг главной лаборатории располагались подсобные помещения.
Из боковой комнаты выскочили два диковинных животных: Оог, любимец Ото, белесый, толстый зверек со странными способностями, и Еек, сокровище Грэга, лунный щенок, серое, похожее на медвежонка существо с острыми зубами и когтями и яркими черными глазками.
Лунный щенок был родом с Луны и принадлежал роду лундогов — единственному известному виду, обитавшему на ныне мертвом спутнике. Злобная, наводящая всеобщий ужас порода лунных собак могла существовать исключительно в безвоздушном пространстве. Пищей им служили руды различных металлов, а тела состояли из неорганического силиката. Обитали собаки в расщелинах и скалах.
Грэг души не чаял в своем щенке, которого сумел отловить и приручить.
— Скучал по мне, Еек? — трогательно спросил робот.
Капитан Фьючер усмехнулся.
— Этот паразит не заметит твоего отсутствия и за сто лет, лишь бы было чем подкрепиться.
— Нет, нет, ты не прав, — возмущенно возразил Грэг. — Еек начинает скучать, когда…
Неожиданно в лаборатории раздался резкий звонок. Кэртис Ньютон замер.
— Тревога! Обнаружен чужой космический корабль! — воскликнул он и подскочил к стоящему в углу высокому прибору. Передняя часть прибора представляла собой панель с набором различных стрелок и датчиков. Это уникальное устройство люди капитана изобрели для предупреждения о приближающихся к Луне любых космических кораблей.
Кэртис внимательно следил за показаниями датчиков направления. С их помощью можно было точно определить место приземления незнакомого объекта.
— На противоположной половине в районе Великой Северной Расщелины приземлились два корабля, — озадаченно пробормотал Кэртис. — Но кто и почему решил посадить корабли в этом месте, когда совершенно точно известно, что, кроме старых развалин, там ничего нет?
— Может, пока нас не было, там обосновались какие-нибудь космические пираты? — предположил Мозг. — Такое уже случалось, если помнишь, и нам приходилось их отсюда выкуривать.
Кэртис озабоченно кивнул.
— Думаю, стоит слетать и посмотреть. Ну надо же, только вернулись…
— Вот так всегда, — разочарованно проворчал Грэг. — Едва мы соберемся отдохнуть, неприятности тут как тут!
Вскоре они вновь погрузились на борт маленькой “Кометы”. Корабль взлетел и взял курс на запад, где на фоне черного звездного неба ослепительно сияли окружающие кратер Торсон скалистые вершины лунных гор.
Внизу сквозь белесую пустыню уходила к Морю Драконов длинная черная линия — Великая Северная Расщелина. Спустя несколько минут под кораблем оказался черный провал. Люди капитана Фьючера приникли к иллюминаторам, вглядываясь в мрачную бездну. Далеко внизу мелькнули огоньки.
— Да, похоже, там действительно какая-то база, — пробормотал капитан Фьючер. — Забавно, я всегда думал, что пираты слишком суеверны, чтобы выбрать в качестве стоянки Северную Расщелину.
Он направил “Комету” в черную глубину провала.
— Лучше встаньте у протоновых пушек, — велел Ньютон Грэгу и Ото.
Дно впадины разительно отличалось от царящего на поверхности пекла. Сюда никогда не проникал солнечный свет, и только сияние звезд освещало громоздящиеся каменные стены.
Очень давно, когда Луна была молода, неравномерное охлаждение привело к образованию гигантских трещин. Это была самая большая из бесчисленных трещин и каверн, избороздивших облик спутника, с ней связывались леденящие душу предрассудки.
— Мы у самого дна! — крикнул Ото, кинув взгляд на альтиметр. — Глубина восемнадцать миль! Посмотрите-ка вон на тот купол!
— Никакая это не пиратская база, — раздраженно бросил Мозг. — Для базы слишком громоздко.
Кэртис Ньютон потрясение разглядывал открывшуюся взгляду картину. Размах деятельности на дне каньона действительно впечатлял.
Провал шириной в сорок миль лежал в кромешной ледяной тьме, нарушаемой лишь мерцанием далеких звезд вверху. В нескольких милях к западу угадывались очертания развалин древней лунной цивилизации, породившей столько легенд.
Загадочные останки исчезнувшей расы, много веков назад населявшей Луну! Какими они были, обитатели этих скал? Теперь этого не знал никто. Предполагалось, что, когда на Луне исчезла атмосфера, они переселились в большой каньон, где сохранились остатки воздуха, здесь же позднее и погибли. Кэртис не раз исследовал оставшиеся руины.
Теперь у развалин кипела новая жизнь. На каменном дне был установлен огромный стеклянный купол диаметром в три тысячи футов. Внутри его ослепительно сияли бело-голубые криптоновые лампы. Рядом находились электростанция, насосные, складские помещения, бараки и офисы. Все группировалось вокруг высокой квадратной башни, в которой легко угадывалась надстройка над стволом вертикальной шахты. Вокруг здания суетились десятки людей. На ровной площадке стояли приземлившиеся незадолго до “Кометы” четыре грузовых корабля.
— Да это же шахта! — изумленно воскликнул Грэг. — Они ведут добычу здесь, на Луне!
Зеленые глаза Ото сверкнули.
— Не иначе, пока нас не было, сюда пробрались какие-то ненасытные хапуги! Им нужен металл…
— Ты хочешь сказать “уран”, — перебил друга Кэртис Ньютон. В его глазах застыла тревога. — Судя по выбранному для разработок месту, им нужен исключительно уран. Значит, кому-то удалось разнюхать о месторождении.
— Мы так долго хранили эту тайну! — воскликнул Ото. — Ну как, черт возьми, они смогли догадаться?
Кэртис был растерян. О месторождении он знал давно, но ни разу не попытался добраться до урановых залежей. Главной его задачей было сохранить свое открытие в тайне и не дать кому-либо повода начать здесь разработки. И вот, оказывается, месторождение обнаружено!
— Они не имеют ни малейшего права здесь что-либо добывать! — сердито загудел Грэг. — Надо будет, мы в два счета развалим их купол и выдворим их отсюда!
— Подожди, не сходи с орбиты! — остановил его Кэртис Ньютон. — Эти люди находятся здесь незаконно. Правительство никогда не выдало бы им лицензии без нашего согласия. Как только они узнают, что их деятельность раскрыта, они сами уберутся подобру-поздорову.
Он посадил “Комету” на дно расщелины рядом с четырьмя грузовыми кораблями.
Кэртис и Ото облачились в космические скафандры; ни Грэгу, ни Мозгу подобное не требовалось. Выйдя из корабля, они направились к куполу и, пройдя через шлюзовую камеру внутрь заполненного обычным воздухом купола, возмущенно огляделись по сторонам.
Вокруг царили шум и суета. Ровно гудели вырабатывающие энергию огромные циклотроны, стрекотали воздушные насосы, из шахты доносился оглушительный лязг железа.
Неподалеку от какого-то административного отсека капитан Фьючер увидел отдающего команды человека. Вокруг него суетились рабочие.
Кэртис Ньютон и его спутники решительно направились в их сторону. Проходивший мимо шахтер с Юпитера издал вопль изумления и ужаса, увидев диковинную процессию: впереди шествовал высокий рыжеволосый капитан Фьючер, за ним переваливался металлический робот, рядом с пылающим взором шел андроид, позади всех скользил Мозг.

1 Следующая страница


Изгои Луны 2

— Люди капитана Фьючера! — испуганно закричал кто-то.
Отдававший распоряжения худощавый человек с костистым лицом, побледнев, обернулся.
— Да, — растерянно пробормотал он. — Как ни странно, они действительно живы.
— Кто вы такие? — спросил Кэртис хриплым голосом.
— Я — Альберт Висслер, — прозвучал ответ, — управляющий лунной базой, принадлежащей Межпланетной стальной компании Кинга.
— Кинга? — угрожающе переспросил Кэртис. — Наслышан. А известно ли вам, что, ведя здесь добычу без правительственной лицензии, вы нарушаете закон Системы?
— Дело в том, что лицензия правительства у нас есть! — напыщенно заявил Висслер. — И мы имеем полное право вести здесь разработку урана.
— Только не надо лгать, — презрительно бросил капитан Фьючер. — Правительство никогда не дало бы вам лицензию на работы на Луне, и вы это прекрасно знаете.
Вместо ответа Висслер нырнул в служебное помещение и спустя мгновение появился, победоносно размахивая бумагой.
Лицо Кэртиса потемнело. Документ гласил, что правительство Системы передает все права на разработку урана в недрах Луны компании Ларсена Кинга. Внизу стояла подпись Президента Джеймса Картью.
— Дешевая подделка, — проворчал Грэг.
— Нет, это действительно подпись Картью, — растерянно пробормотал Кэртис. — Непонятно…
Висслер почувствовал себя увереннее.
— Как видите, мы имеем полное право вести здесь разработку урана. Так что лучше оставьте нас в покое, — с важностью изрек он.
Ото угрожающе двинулся на него, но Кэртис крикнул:
— Ото, назад!
— Неужели мы позволим этой шайке мошенников поганить Луну? — зеленые глаза андроида сверкали яростью.
— Только не таким способом, — твердо ответил капитан Фьючер. — Они получили лицензию обманным путем, это очевидно. Президент никогда не принял бы подобного решения без консультации с нами. Мы полетим на Землю и поговорим с Президентом.
Бросая гневные взгляды на Альберта Висслера и его подручных, Ото и Грэг неохотно последовали к “Комете”.

ТРАГЕДИЯ ИД ЗЕМЛЕ

“Комета”, как падающий метеор, вошла в атмосферу Земли. На полушарии Нью-Йорка, где находилось правительство Системы, стоял день. Огромные хромированные башни ослепительно сияли в лучах солнца.
Кэртис уверенно вел корабль к сверкающему шпилю правительственной башни. Здесь размещалось руководство девяти миров и тридцати одной планеты. Здесь же помещалась штаб-квартира Межпланетной полиции, чьи быстроходные, сумрачные с виду корабли обеспечивали соблюдение законности от Меркурия до Нептуна.
Кэртис умело посадил “Комету” на квадратную площадку на вершине башни. Экипаж немедленно высадился и устремился вниз по лестницам.
— Сейчас мы выясним, что за всем этим кроется, — пробормотал Кэртис.
Они спустились в большое правительственное здание, откуда Джеймс Картью, Президент Системы, решал судьбу девяти миров.
Их встретили помощники Президента: Норт Боннел, молодой, исполнительный сотрудник аппарата, и смахивающий на бульдога Халк Андерс, как всегда, великолепно выглядящий в темной форме Межпланетной полиции.
Увидев их, капитан Фьючер испытал облегчение.
— Боннел! Халк! Вы что, решили, что мы уже не вернемся?
— Да, мы считали, что вы мертвы, — медленно ответил Норт Боннел. — Однако только что с Луны пришла весть о вашем возвращении.
Кэртис поразился прозвучавшему в его голосе равнодушию. Оба чиновника упорно не замечали протянутую руку. Халк Андерс хмурился.
— Эй, да вы что, в самом деле? — не выдержал Кэртис. — Не рады нас видеть?
— Что вы хотели? — бесстрастно поинтересовался Андерс.
Кэртис словно получил пощечину. Встретить такой прием от старых знакомых, с которыми не раз приходилось выпутываться из разных переделок…
— Собственно говоря, я хотел повидать Президента, — растерянно проговорил он. — Но я не понимаю…
— Президент Картью занят проверкой миграции на Меркурии и раньше чем к вечеру не освободится, — холодно ответил Халк Андерс.
— Вам следует записаться на прием в установленной форме, — равнодушно сказал Боннел.
От изумления Кэртис Ньютон не мог вымолвить и слова. Молчали и его спутники. Первым не выдержал Ото. С губ андроида сорвалось проклятие.
— Ничего себе встреча! Похоже, вы действительно успели нас похоронить! Мы прилетаем, а на Луне вовсю копают уран, причем с правительственной лицензией! А теперь вы заявляете, что мы не можем увидеть Президента!
— А вы думали, что здесь вас встретят с распростертыми объятиями? — взорвался в ответ Халк Андерс. — После того, как вся Система узнала о ваших делишках?
— Делишках? Каких еще делишках? — изумился Кэртис Ньютон. — О чем, будь оно проклято, идет речь?
Прежде чем чиновники успели ответить, в комнату торопливо вошли еще двое: хмурый седой человек в темной форме Межпланетной полиции и очаровательная темноглазая девушка.
— Эзра Гурни! Джоан! — воскликнул капитан Фьючер. — Хоть вы-то мне объясните, что здесь происходит?
Джоан Рэнделл кинулась ему в объятия. Слезы радости брызнули из ее глаз. В эту минуту она ничем не напоминала хладнокровного, опытного агента полиции, побывавшего вместе с Кэртисом Ньютоном и его друзьями во многих опасных переделках.
— Капитан Фьючер! Я знала, что вы вернетесь! Никто не верил, что вы вернетесь из межзвездного пространства, но я знала: придет день, и я вас увижу!
Эзра Гурни, ветеран Межпланетной полиции, радостно тряс руку товарища.
— Я всегда утверждал, что убить капитана Фьючера и его парней невозможно, — добродушно ворчал он, расплываясь в улыбке. — Ну, Грэг, ты и Ото никогда, наверное, не успокоитесь. Чем вы занимались, черт бы вас побрал, все эти месяцы?
Встревоженное лицо капитана Фьючера на мгновение расслабилось, когда он целовал руку девушке. Сейчас, увидев, что Норт Боннел и Халк Андерс вышли, он снова заволновался.
— Джоан! Эзра! Что тут у вас случилось? Боннел и Халк не скрывают враждебности и, как мне показалось, в чем-то меня обвиняют…
Выцветшие голубые глаза Гурни были мрачны.
— Должен вам сказать, что теперь вы будете сталкиваться с враждебностью по всей Системе.
— Просто стыдно, что люди, которые так многим вам обязаны, теперь готовы делать вид, что не узнают вас! — воскликнула Джоан. Глаза ее сверкали негодованием.
Кэртис переставал верить происходящему. Гурни взял его за руку.
— Пойдем в мой кабинет, Кэртис. Я многое должен тебе рассказать до возвращения Президента.
Небольшой кабинет Эзры Гурни находился в нижнем отделе здания, где помещалась служба Межпланетной полиции. Комната была украшена старинным атомным оружием, древними космическими картами, диковинными головами идолов с Сатурна, арбалетами с венерианских болот и другими сувенирами, накопленными за долгие годы космического патрулирования.
— Человек, настроивший против тебя всю Систему, — устало произнес Эзра Гурни, — Ларсен Кинг.
— Кинг? — Глаза Кэртиса Ньютона сузились. — Тот самый тип, который получил лицензию на добычу урана на Луне? Как это произошло?
Гурни нахмурился.
— Видишь ли, ты и твои ребята так долго пропадали в межзвездном пространстве, что все вас похоронили. А если так, то почему бы не провести на Луне геологическую разведку? Нашелся один ученый проныра по имени Альберт Висел ер, который обнаружил там залежи урана и тут же доложил об этом Ларсену Кингу.
Урановая руда, дружище, пользуется большим спросом во всей Системе. Если использовать урановую руду в качестве топлива для крупных ядерных реакторов, энергия получается очень дешевой. А дешевая энергия — это все.
Тем более что запасы урана во всех девяти мирах почти полностью истощены. Так что месторождение на Луне стоит сейчас миллиарды. Ларсен Кинг это быстро смекнул и выбил правительственную лицензию на разработку.
Президент Картью не хотел выдавать лицензию. Он говорил, что правительство не пойдет на этот шаг без предварительной консультации с капитаном Фьючером, чьи прежние заслуги перед Системой высоко ценятся. Ларсен Кинг заявил, что капитан Фьючер все равно мертв, но Президент сказал, что это еще не доказано. После чего Кинг предпринял атаку на правительство и общественное мнение, развернув массированную пропаганду на телевидении примерно такого содержания: “Лунный уран обеспечит всех людей дешевой энергией. Но Президент не намерен выдавать лицензию без согласия капитана Фьючера. А капитан Фьючер, являющийся в ваших глазах звездным героем, на самом деле — обыкновенный мошенник, давно выкачивающий лунные богатства и набивающий за счет этого собственный карман. Даже если он и жив, кто он такой, чтобы с ним советоваться?”
С пылающим взором Гурни закончил:
— Вот такую пропаганду развернул Кинг и вел ее до тех пор, пока большинство людей ему не поверили.
— Вот оно что, — пробормотал капитан Фьючер. — Значит, теперь все думают, что я скрывал лунные рудники только потому, что вел добычу сам?
Эзра Гурни кивнул седой головой.
— Конечно, и я и Джоан понимаем, что были иные причины не раскрывать тайну лунного месторождения. Но большинство людей, даже Халк Андерс и Норт Боннел, кому следовало бы получше разбираться в происходящем, в это поверили. Давление на правительство со стороны общественного мнения оказалось столь велико, что лицензию на разработку урана Кингу в конце концов выдали.
Загорелое лицо капитана Фьючера потемнело еще больше, а в голосе послышались нотки горечи:
— Слепые безумцы! Неужели так трудно понять, что мы скрываем эти запасы не для себя? Придет день, и Системе отчаянно понадобится дешевый уран, причем вовсе не для дурацких проектов, с которыми носятся жадные до прибыли мошенники!
Глаза Джоан Рэнделл вспыхнули.
— Значит, вы держали месторождение в тайне, чтобы люди Системы смогли воспользоваться им в будущем? Я знала, что это так!
— Похоже, кроме вас двоих, мне никто здесь не верит, — с горечью произнес Кэртис Ньютон. Его серые глаза потемнели от гнева. — Мы вышли за пределы Системы, подвергли себя смертельной опасности и невиданному риску только для того, чтобы сохранить в тайне месторождение урана, чтобы им смогли воспользоваться народы Системы! Мы вернулись, и что?..
— Давайте бросим эту проклятую Систему и переберемся жить на другие звезды! — раздраженно воскликнул Ото.
— Подождите, — взмолился Эзра Гурии. — Я вижу, вы сердитесь. Готов поклясться, что у вас есть к этому основания. Но ведь не все в Системе так плохо о вас думают. Я вот, например, отношусь к вам хорошо, и Джоан, и сам Президент Картью.
— Тогда почему же Картью выдал лицензию на разработки?
— Его просто заставили. Вы не представляете, какое давление было оказано на Совет Системы. Но я совершенно уверен, что он немедленно отберет лицензию, как только узнает истинное положение дел.
Измученное лицо Кэртиса Ньютона озарилось надеждой.
— Если Картью аннулирует лицензию до того, как они начнут добывать уран, ущерб удастся предотвратить, — медленно проговорил он. Гнев его помаленьку остывал. — Не следовало мне так сходить с орбиты, но мы настолько устали морально и физически, что, встретив такой прием…
— На вашем месте любой бы взорвался! — воскликнула Джоан. — Кстати, почему бы вам не поспать немного, пока не вернется Президент? Все равно в ближайшие несколько часов его не будет, а вы с ног валитесь.
Кэртис охотно последовал ее совету и вытянулся в кресле. Ото свернулся в углу. Никто из них и не помнил, когда приходилось отдыхать в последний раз. Уже засыпая, капитан слышал, как Джоан и Эзра Гурни тихонько переговаривались с Мозгом и Грэгом, которые во сне не нуждались.
Проснулся Кэртис от легкого похлопывания по плечу. За окном наступила ночь, на фоне звездного летнего неба восхитительно сияли огнями небоскребы Нью-Йорка. Он протер глаза и увидел Джоан. Ее нежное лицо было встревожено.
— Вернулся Президент Картью, — возбужденно сказала девушка. — Он у себя в кабинете, с ним Ларсен Кинг.
— Кинг? — Кэртис напрягся. — Значит, он все-таки боится, что я отберу у него лицензию.
— Ну да, — проворчал старый Гурни. — Тем более что с ним его верный слуга-проходимец — Альберт Висел ер.
Когда Кэртис Ньютон со своими спутниками и друзьями вернулся в президентскую башню, Норт Боннел и Халк Андерс были еще там. Начальник Межпланетной полиции недружелюбно нахмурился.
Из кабинета Президента как раз выходили Ларсен Кинг, Альберт Висслер и какой-то молодой человек с хищным лицом и ястребиными глазами.
— Этот тип — Жил Страйк, новый человек в команде Кинга, — пояснил Эзра Гурни. — Он участвовал в поисках рудника вместе с Висслером.
Ларсен Кинг холодно посмотрел на Кэртиса. Это был крупный, агрессивного вида мужчина сорока лет, с широкими плечами и маленькой головой. Черные брови и острый взгляд придавали его грубому лицу выражение уверенности и силы.
— Все-таки не загнулись, капитан Фьючер, — насмешливо бросил он. — Остается удивляться, как вам хватило наглости вернуться в Систему после того, как раскрылись ваши нечистоплотные проделки.
— Ах ты ублюдок! Лживое насекомое!
Грэг угрожающе вытянул металлические руки и двинулся на промышленника. Альберт Висслер с визгом отскочил за спины своих спутников, Жил Страйк выхватил спрятанное под одеждой оружие, и только Ларсен Кинг не пошевелился.
— Назад, Грэг! — негромко приказал Кэртис. Голос его был полон горечи. Не сводя глаз с лица Кинга, он продолжил: — Я хорошо знаю ваш тип людей, Ларсен. Вы, не задумываясь, уничтожите всю Систему, если это принесет прибыль. Мне уже приходилось иметь дело с подобными личностями.
— Вы, кажется, по-прежнему считаете себя героем, — огрызнулся Ларсен Кинг. — Скоро вы поймете, что это не так. В дальнейшем…
Кэртис молча прошел мимо него в кабинет Президента. Секунду он постоял на пороге, потом прикрыл дверь.
— Капитан Фьючер!
Джеймс Картью, досточтимый Президент правительства Солнечной системы, вышел из-за своего стола и через весь кабинет направился к Кэртису Ньютону.
Фигура Картью несколько расплылась, плечи поникли, а волосы поседели. Огромная ответственность состарила его прежде времени. Но в лице и усталых глазах светились понимание и доброта.
Он протянул руку.
— А мы уже боялись, что ты погиб, мой мальчик. Я, правда, никогда в это не верил, так же как не верю и в то, что сейчас о тебе сочиняют.
Лицо Кэртиса Ньютона просветлело.
— Спасибо вам, сэр, — проговорил он дрогнувшим голосом. — Ваши слова очень много для меня значат.
Картью провел его к креслу у стола. Небольшой кабинет был обставлен с исключительной скромностью. С трудом верилось, что здесь решается судьба десяти миров. Из распахнутого окна открывался великолепный вид на ночной Нью-Йорк.
— Расскажи мне, где ты пропадал все эти месяцы, мой мальчик, — попросил Президент. — О проклятом уране мы поговорим позже.
Картью внимательно слушал и временами кивал, пока Кэртис рассказывал о своих приключениях в межзвездном пространстве. В одном месте Президент изумленно его перебил:
— Ты хочешь сказать, что вы открыли тайну превращения космической радиации в вещество?
— Да, сэр, именно так, — ответил Кэртис. — Наша формула позволяет производить ограниченное количество тяжелого вещества — слишком велика рассеянность космического излучения, но что касается легких веществ, таких, как вода и воздух, их можно производить неограниченно.
Глаза Президента засветились.
— Значит, можно создать целую атмосферу? Но это же новая жизнь для гибнущего Меркурия!
— Еще более важным мне представляется месторождение урана на Луне, сэр, — честно сказал Кэртис Ньютон. — Рано или поздно наступит день, когда Системе срочно потребуется энергия, и единственным ее источником станет именно это месторождение. Нельзя допустить, чтобы его просто так разорили предприниматели. Поэтому, найдя его, мы даже не стали вести разработки, а просто решили сохранить все в тайне.
— Я так и предполагал, — кивнул Картью. — Но мне не удалось убедить членов Совета. Пропагандистская кампания Кинга настроила всех против тебя. Они просто вырвали у меня эту лицензию.
— Но вы же попробуете настоять на своем? — напряженно спросил Кэртис.
— Безусловно, и я почти уверен, что мне это удастся, — пообещал Картью. — Открытие, которое спасет Меркурий, вне всякого сомнения, перевесит злобную пропаганду Кинга. Более того…
Беседа прервалась самым неожиданным и неправдоподобным образом. В открытое окно влетел жужжащий металлический предмет. Он походил на небольшую стальную торпеду длиной около двух футов с двумя ракетными двигателями. В носовой части помещались стеклянный электрический глаз и пара стальных клешней-щупалец.
— Телеавтомат! — испуганно воскликнул Кэртис Ньютон, вскакивая с кресла.
Он сразу же узнал летающий предмет. Телеавтоматы управлялись по радио. Оператор видел цель через электрический глаз на носу торпеды. Обычно ими пользовались для работ в труднодоступных местах, ремонта затонувших судов и тому подобных случаев. Преступники совершали с их помощью различные преступления.
Телеавтомат устремился к столу Президента. Большие щупальца схватили тяжелую иридиевую вазу и занесли ее над головой потрясенного Картью.
— Осторожно, сэр! — крикнул капитан Фьючер.
В его руке сверкнул протоновый пистолет. Но было уже слишком поздно. Телеавтомат нашел свою цель. Иридиевая ваза с треском ударила Президента по голове.
Картью рухнул, не издав и стона. В ту же секунду телеавтомат поставил окровавленную вазу на место и стремительно вылетел из окна.
— Президент! — закричал Кэртис в ужасе и кинулся к сползающему на пол телу.
Джеймс Картью упал лицом вверх. Половина черепа была смята страшным ударом.
Потрясенный горем, Кэртис Ньютон смотрел на бледнеющие черты. На его глазах погиб один из старейших друзей…
Он услышал, как распахнулась дверь. В комнату ворвались Халк Андерс, молодой Боннел, Ларсен Кинг и другие. С возгласами ужаса они замерли, увидев распростертую на полу фигуру и измазанную кровью иридиевую вазу.
Потом наступившую тишину прорезал истерический крик Кинга:
— Боже милосердный, капитан Фьючер убил Президента!

ВНЕ ЗАКОНА

В первый момент Кэртис Ньютон не обратил на обвинение никакого внимания. Он кинулся к окну, за которым скрылся автомат-убийца, и попытался пронзить взглядом тьму, но смертоносный механизм пропал в ночи без следа.
Ларсен Кинг указал на Кэртиса обвиняющим жестом.
— Вы убили Президента за то, что он выдал мне лицензию на добычу ископаемых на Луне и не захотел забрать ее!
— Какая чушь! — рявкнул Фьючер. — Картью как раз собирался пересмотреть вопрос о лицензии. Он говорил об этом, когда в кабинет влетел телеавтомат, схватил эту вазу, ударил его по голове и тут же скрылся.
— Такова, значит, твоя версия? — мрачно проговорил Халк Андерс. — Утверждаешь, что это сделал телеавтомат?
— Это не версия, это правда, — устало возразил Кэртис Ньютон. — Или ты сомневаешься в моих словах?
К его изумлению, Халк Андерс покачал головой.
— Может быть, ты говоришь правду. А может, и нет. Странно, что телеавтомат убил Президента вазой. Почему он не сделал это своими щупальцами?
Секретарь погибшего Норт Боннел стоял с искаженным от горя лицом. До сего момента он не промолвил ни слова, и только сейчас до него начал доходить смысл происходящего.
— Подождите, мы очень просто можем выяснить, кто убил Президента! — воскликнул он. — Каждое произнесенное в этой комнате слово записывается на Ухо.
— Ухо? — Кинг Ларсен нахмурился. — Это еще что такое?
— Кабинет Президента, — объяснил Боннел, — оснащен сверхчувствительной записывающей системой под кодовым названием “Ухо”. Все разговоры записываются на стальную ленту.
Кэртис Ньютон облегченно вздохнул. На мгновение ему показалось, что его могут действительно заподозрить в убийстве. Но запись беседы с Президентом все прояснит.
— Воспроизвести разговор можно из моего кабинета, — взволнованно сказал Боннел.
Все последовали за ним в прилегающую комнату.
Молодой секретарь подошел к спрятанной в стене панели. За ней действительно находился чувствительный микрофон, передающий на стальную ленту все раздававшиеся в соседнем кабинете звуки.
Достав ленту, Боннел подошел к столу и поместил ее в магнитофон.
— Здесь зафиксированы все разговоры за сегодняшний день, — сказал он. — Первым были вы, мистер Кинг.
Из небольшого ящичка послышались голоса. Их было очень легко узнать. Говорили покойный Президент и Ларсен Кинг. Смысл разговора сводился к следующему: Кинг выражал опасение, что возвращение капитана Фьючера может повлиять на решение о продлении лицензии на работы на Луне.
— Вам не следует этого бояться, — отвечал Картью, — Правительство не забирает уже выданные лицензии.
Кэртис растерялся. Похоже, говорил не Картью. Последовала короткая пауза. Затем послышалось воспроизведение его собственного разговора с Президентом.
Кэртис узнал свой голос. Но, к величайшему его изумлению, этот голос произносил слова, которых он никогда не говорил.
— Как вы могли выдать Кингу лицензию на добычу лунного урана? — гневно вопрошал Кэртис со стальной ленты. — Уран принадлежит мне!
— Он принадлежит всем народам Системы, капитан Фьючер, — ответствовал голос Картью. — И вы поступили нехорошо, скрыв месторождение.
Потрясенный капитан Фьючер слушал, как он сварливо требует от Президента немедленного изъятия лицензии, а тот сердитым голосом ему отказывает.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

Неожиданно Кэртис догадался: запись на Ухо сфабрикована! Ее подготовили заранее, при помощи умелой имитации голосов. Это дело рук Ларсена Кинга! Зная, что Президент намерен изъять лицензию, он запланировал убийство. А для того, чтобы подозрение пало на капитана Фьючера, была приготовлена фальшивая запись.
— Если вы не заберете у них лицензию, — бушевал на пленке голос Кэртиса, — я вас прикончу!
— Остановитесь, капитан Фьючер, вы не сделаете… — испуганно закричал Картью, после чего раздался звук удара, и все стихло. Запись закончилась.
Кэртис Ньютон резко повернулся, чтобы разоблачить фальшивку, но прямо в лицо ему смотрел ствол атомного пистолета Халка Андерса. Бульдожье лицо начальника полиции потемнело от ярости.
— Ни с места! — рявкнул он. — Ты арестован за убийство Президента Картыо!
— Я не верю, — не выдержала Джоан Рэнделл. — Капитан Фьючер никогда не говорил так с Президентом!
— Он не мог так с ним говорить, — негодующе воскликнул Эзра Гурни.
— Эта запись — фальшивка! — спокойно сказал Кэртис начальнику полиции. Его глаза потемнели и остановились на Ларсене Кинге. — Я знаю, чьих рук это дело. Я знаю, кто убил Президента при помощи телеавтомата. Дайте мне несколько часов, и я докажу…
Халк Андерс безжалостно рассмеялся.
— У тебя будет больше, чем несколько часов. У тебя будет несколько недель для размышлений в нашей тюрьме, прежде чем состоится суд.
К этому моменту Кэртис уже принял решение. Он не позволит тупым чиновникам арестовать себя! Лучше рискнуть и вырваться, ибо только на свободе можно противостоять хитрости Ларсена Кинга.
Боннел отошел к селектору и вызвал наряд с полицейского этажа. Кэртис Ньютон бросил взгляд на Мозг. Тот завис в воздухе рядом с Грэгом. Его бесстрастные глаза-линзы мгновенно перехватили взгляд Кэртиса, направленный на атомный пистолет в руке Андерса.
Мозг среагировал! Квадратное тело из прозрачного металла метнулось по воздуху при помощи резкого толчка опорных лучей. За передвижением Саймона Райта практически невозможно было уследить.
Мозг нанес удар по правой руке Андерса, и атомный пистолет шефа Межпланетной полиции полетел на пол. В ту же секунду капитан Фьючер выхватил свой протоновый пистолет.
Первым же тонким, как игла, пучком протонов он разнес сияющую на потолке криптоновую лампу. Комната погрузилась в кромешную тьму.
— К “Комете”! — крикнул капитан Фьючер своим людям. — Быстро!
— Они уходят! — заревел Халк Андерс. — Хватайте их! Объявить общую тревогу!
Кэртис, Грэг и Ото, воспользовавшись суматохой, кинулись к дверям. Грэг расшвыривал стоявших на пути чиновников своим огромным металлическим телом. Первым несся к выходу Саймон Райт.
На пороге Кэртис обернулся и крикнул:
— Эзра, Джоан, мы еще вернемся!
Они устремились по слабо освещенному коридору к ведущей на стартовую площадку лестнице.
По всему огромному зданию включились сирены тревоги. Очевидно, в темноте Боннелу удалось нащупать кнопку.
— Надо отсюда выбираться! — крикнул Ото. Глаза андроида горели от возбуждения, в руке он уже сжимал протоновый пистолет.
— Не стрелять! — крикнул на бегу капитан Фьючер. — Мы не вправе подвергать опасности честных людей, исполняющих свой долг!
За спиной раздавались крики Андерса Халка и топот устремившихся в погоню полицейских. Когда беглецы выскочили на лестницу, правительственное здание напоминало гигантский разворошенный муравейник. Со всех сторон раздавались крики и рев сирен.
Друзья выбежали на небольшую стартовую площадку, где поблескивала под звездами “Комета”. Кэртис кинулся прямиком в рубку. С ревом завелись циклотроны, а Ото уже задраивал дверь. Кэртис вдавил в пол педаль циклотронов и рванул на себя рычаг скорости. Изрыгнув море огня, “Комета* рванулась вверх. Кэртис заложил несколько крутых виражей между сияющими огнями небоскребов Нью-Йорка, переводя корабль на верхние уровни движения.
“Комета” стремительно уходила в стратосферу, Земля постепенно превращалась в выпуклую сферу внизу. Над ними сиял серп Луны, ослепительная серебряная полоска.
Грэг настроил телеприемник на волну Межпланетной полиции. И тут же тревожно воскликнул:
— Послушай, шеф!
С экрана раздавался резкий, лающий голос:
— Всем кораблям и станциям патрульной службы! Тревога! Только что убит Президент Системы Джеймс Картью. Подозреваемый в убийстве капитан Фьючер и его люди бежали в межпланетное пространство. С этой минуты они объявлены вне закона и подлежат задержанию любой ценой!
— Они приказывают всем патрульным кораблям, находящимся в этой части Системы, задержать нас, — стиснув зубы, процедил Кэртис.
— Святое Солнце, мы вне закона! — воскликнул Ото. Зеленые глаза андроида сверкнули. — Ну что ж, теперь они убедятся, что мы — еще и самые неуловимые!
“Комета” неслась в межпланетной пустоте, изрыгая столбы пламени. Глядя на телескопический экран заднего вида, капитан Фьючер увидел крошечные светящиеся точки.
— Дежурные корабли патруля, — пробормотал он.
— Им не догнать “Комету”. Нам следует опасаться других патрулей.
— Куда мы направляемся? — холодно поинтересовался Саймон Райт. — Наверняка от Луны нас уже отрезали.
Кэртис напряженно кивнул.
— Да, лунные патрули уже предупреждены. Придется пробиваться в открытый космос. В южных пустынях Марса есть местечко, где можно укрыться, пока уляжется вся эта суматоха. А потом мы вернемся и разоблачим план Ларсена Кинга.
Он направил корабль к ярко светящейся точке Марса. С экрана периодически раздавались закодированные сигналы.
Взглянув в иллюминатор, Кэртис вдруг разглядел несущиеся навстречу крошечные светящиеся искры. Это были выстроившиеся в “гребенку” скоростные полицейские корабли.
— Патрульные корабли с Марса и Астероидов! — в отчаянии воскликнул Кэртис. — Нас хотят взять в “коробочку”… От Марса мы отрезаны!
— Уйдем на вибрационном приводе! — крикнул Ото. Кэртис мрачно покачал головой.
— Включить в пределах Системы вибрационный привод — это самоубийство. Мы угодили в ловушку.

ЗАМЕДЛЕННЫЙ МИР

До капитана Фьючера и его людей дошел весь ужас их положения. Полицейские патрули были неплохо оснащены для борьбы с космическими пиратами и прочими нарушителями покоя. Мгновенное кодовое оповещение позволяло в считанные часы перекрыть тяжело вооруженными крейсерами любой сектор Солнечной системы.
Именно это и происходило в данный момент. Со всех сторон стягивались патрульные корабли. Проскочить незамеченной “Комета” уже не могла.
Грэг издал угрожающий рык.
— Нас можно загнать в угол, но трудно удержать! Сейчас они в этом убедятся! Мы проложим себе дорогу протоновыми залпами!
— Уймись, — отрезал капитан Фьючер. — Попытаемся выпутаться… при помощи умелого маневра. Никаких залпов.
— Шеф, даже такому пилоту, как ты, не выйти из этого мешка, — взволнованно загудел Грэг. — Они только и ждут, чтобы мы приблизились.
Он указал металлической рукой на мигающие прямо по курсу крейсера. Те уже выстроились в полусферу — подобный стратегический прием был известен под названием “космический невод”. Висящие на хвосте крейсера Межпланетной полиции пытались перестроиться в соответствии с тактикой патрульных.
Кэртис Ньютон мрачно усмехнулся.
— Если нельзя прорваться вперед, мы повернем назад.
У Ото отвалилась челюсть.
— Космический дьявол! А может, действительно удастся проскочить назад, прежде чем они изготовятся к стрельбе? Этого-то от нас никто не ожидает!
— Если прорвемся, то куда потом? — поинтересовался Грэг. — На Венеру?
— Нет, как раз там нас и будут ждать, — покачал головой Кэртис. Он показал на крошечную желтую точку в правом углу иллюминатора. — Мы укроемся на Эросе.
— На Эросе? — убитым голосом повторил Ото. — Но на этом куске камня еще никто не высаживался…
— Поэтому там нас искать не станут. Эрос — наш шанс, — объявил капитан Фьючер. — Всем приготовиться. Я дам им себя догнать, а потом заложу крутую петлю прямо сквозь их строй.
Сияющие в бездне звезды молча наблюдали за разыгрывающейся драмой. Полицейские крейсера, изрыгая столбы пламени из всех дюз, стремительно нагоняли замедлившую ход “Комету”. Кэртис положил руки на рычаги управления.
— Держитесь крепче!
Он рванул на себя рычаг скорости и одновременно утопил в пол педаль циклотрона.
“Комета” встала на дыбы, вся мощь циклотронов была направлена теперь в противоположную сторону. Маленький корабль с ревом вошел в петлю, которую не рискнул бы сделать на такой скорости ни один пилот мира.
Кэртис Ньютон почувствовал, как от непомерного давления разрывается мозг. Он только успел заметить, что теперь они несутся навстречу патрульным кораблям.
— Смотри не врежься! — заорал Ото.
Полицейские ракеты были совсем близко. Неправдоподобный маневр Кэртиса застал их врасплох.
Капитан Фьючер рванул рычаг управления в сторону, боковые дюзы полыхнули огнем, и корабль едва увильнул от столкновения с крайним из полицейских крейсеров. Несколько патрульных кораблей с запозданием огрызнулись огнем атомных пушек, но выстрелы были уже ко опасны.
— Проскочили! — торжествующе завопил Ото. — Теперь жми на полную, шеф!
Капитан Фьючер оглянулся. Эскадрилья патрульных крейсеров пыталась перестроиться. Крейсерам требовался огромный радиус разворота, и маневр был обречен.
— Ха! Теперь они поймут, что гонятся не за неуклюжей лоханью космических пиратов! — одобрительно загудел Ото. — Как мы их кинули!
“Комета” стремительно уходила от преследователей. Разрезая пространство огнем, она в считанные минуты скрылась из виду тяжело разворачивающейся армады.
— Теперь на Эрос, — объявил капитан Фьючер. Глаза его светились возбуждением. — Они уверены, что мы полетим на Венеру, и будут прочесывать пространство в том секторе.
Патрульных кораблей не было видно, но Кэртис понимал, что полиция быстро перестроит планы. Весь эфир уже пронизывали кодовые сообщения, и новые крейсера готовятся накинуть на них “космический невод”.
“Комета” на самой высокой скорости неслась к Эросу — крошечному астероиду с причудливой орбитой, позволяющей ему временами подходить к Земле ближе, чем любое другое небесное тело, за исключением Луны.
На подлете к астероиду глазам беглецов предстало диковинное зрелище. Это было едва ли не единственное естественное небесное тело, не имеющее сферической формы. Эрос напоминал кирпич.
— Посмотрите, он даже крутится ненормально, — с отвращением проворчал Ото. — Шеф, а нет ли другого места, где можно пересидеть? Мы на этом кирпиче чокнемся.
— А я рад, что мы обоснуемся здесь, — довольно сказал Мозг. — Лишний шанс понаблюдать за необычным гравитационным полем Эроса, дающим столь неожиданный эффект перемены времени.
Ото смирился.
— Ладно, валяйте. Мне плевать, где сдохнуть. И где сойти с ума тоже.
Капитан Фьючер не обращал внимания на ворчание андроида. Он внимательно разглядывал приближающийся желтый кирпичный мир. Сам по себе крошечный, Эрос имел собственный спутник. Серебристое тело облетало его по постоянной орбите. Сейчас оно находилось с противоположной стороны.
Эрос постепенно превращался в огромную желтоватую массу. За бортом послышалось шипение воздуха. Одно из чудес этого крошечного мира заключалось в том, что он имел собственную атмосферу.
Кэртис вывел корабль к освещенной солнцем стороне астероида, стараясь держаться подальше от низких черных холмов западной его части. По опыту предыдущего визита он знал, что так называемые Магнитные горы способны вытянуть из неосторожно приблизившегося корабля все атомы железа.
“Комета” пролетела над поросшей низкой травой равниной, над прорезавшим весь астероид каньоном, по дну которого струилась речка, и наконец достигла огромного скопления желтых растений, казавшихся гигантскими грибами.
— Это восточный Грибковый Лес, — отметил Мозг, вращая глазами-линзами. — К северу от него расположен самый крупный город Эроса.
Кэртис кивнул.
— Помню. Думаю, лучше где-нибудь рядом с ним и приземлиться, пока не начались неожиданности с гравитационным полем.
“Комета” медленно начала снижаться над диковинной желтой порослью.
У северной опушки леса лежал город — бледные строения из камня, отдаленно напоминающие минареты, в которых и обитали эросианцы, исконные жители этого крошечного мира. Капитан Фьючер посадил корабль в заросли огромных грибов неподалеку от города.
— Думаю, следует доложить эросианцам о цели нашего прибытия, — сказал Кэртис, выключив циклотроны. — Если помните, они не очень гостеприимны.
— Ну, начинается, — простонал Ото, едва они вышли из корабля. — Минут через десять жди фокусов с гравитационным полем! Чувствую, нас скрутит, как в прошлый раз.
Впереди шел капитан Фьючер, его высокая статная фигура, увенчанная огненно-рыжей головой, плыла в разреженном теплом воздухе. На лице капитана играли солнечные блики, ложились тени от причудливых грибов. Временами он поднимал голову, но медное небо было чистым.
Последнее его несколько успокоило — похоже, преследователей удалось сбить со следа. Вряд ли патрули заглянут на Эрос, к которому избегают приближаться все мало-мальски нормальные звездоплаватели. Скорее всего полиция решит, что беглецы укрылись в непроходимых болотах Венеры.
На улицах застроенного минаретами городка были десятки эросианцев. Желтолицые обитатели астероида носили темные прилегающие одежды, напоминающие комбинезоны капитана Фьючера и Ото.
Между тем все они смотрелись как неживые, будто окаменевшие. Все застыло, в городе не шевелился никто. Куда-то бегущий человек замер, подняв ногу, да так и не мог ее опустить, морщинистые старики замерли на полуслове, и поднятая в разговоре рука повисла в воздухе. Гоняющиеся друг за другом детишки застыли в причудливой картинке.
Зрелище было диковинным даже для капитана Фьючера и его друзей, которым уже приходилось видеть подобное.
— У меня мурашки ползут по коже, — пробормотал Ото. — Как среди покойников.
— Они такие же живые, как и мы, — откликнулся Кэртис Ньютон. — Просто живут медленней.
— Знаю. Наверное, в несколько сот раз медленней.
Желтые эросианцы и в самом деле двигались. Но глаз не мог различить столь медленных перемещений.
Прошло несколько минут, и поднятая нога пешехода опустилась на тротуар. Когда она коснулась камня, вторая нога начала медленно отрываться от земли. С такой же скоростью двигались все остальные.
— Неудивительно, что эту дыру называют “Медленный Мир”, — проворчал Грэг.
— Через минуту мы застынем точно так же, — прошипел Ото. — Лучше бы меня повесили!
По сути дела, странное воздействие гравитационного поля Эроса уже ощущалось. На Эросе оно усиливалось мощным и нестандартным магнитным полем. Воздействию подвергались нервные центры всех попадающих сюда живых существ. Замедлялись все реакции, падала скорость мысленных процессов, замирал метаболизм.
Другими словами, любой человек, оказавшийся на астероиде, начинал жить в сотни раз медленнее, чем обычно. При этом он ничего не замечал, так как все вокруг происходило с той же скоростью. Именно эта особенность астероида отталкивала от него всех звездолетчиков.
— Мы уже замедляемся, — с живым интересом произнес Мозг. — Заметили?
— Не чувствую никакой разницы, — равнодушно откликнулся Грэг.
— Посмотри на людей на улице! — воскликнул Ото. — Теперь видишь?
Желтолицые эросианцы зашевелились быстрее. Скорость их движения, казалось, увеличивалась, хотя на самом деле это замедлялись люди капитана Фьючера.
Прошло еще несколько минут, и эросианцы пошли и заговорили в нормальном темпе.
— Хорошо, что все кончилось, — выдохнул Ньютон. И добавил с улыбкой: — На Эросе живи со скоростью Эроса.
Вокруг неожиданных гостей с возбужденными криками собирались местные жители. Кэртиса и его друзей узнали.
— Эти четверо прилетали в прошлый раз! — раздался чей-то громкий крик.
— Хорошо, что они нас помнят, — облегченно сказал капитан Фьючер. — Хотя сюда так редко кто залетает, что это неудивительно.
Толпа расступилась, давая дорогу солидному человеку преклонного возраста. Капитан Фьючер узнал правителя Эроса.
Желтолицый король приветствовал их с видимым удовольствием. Кэртис обладал уникальной способностью располагать к себе представителей других рас. С эросианцами он подружился с первого раза.
— Опять приехали изучать наш мир? — поинтересовался желтый король после обмена формальными приветствиями.
— На этот раз — нет, — ответил капитан Фьючер. Следуя врожденной привычке, он всегда говорил правду. — Нас преследуют люди, убежденные, что я совершил преступление, в котором на самом деле я невиновен. Мы хотим скрыться здесь от погони.
— Можете оставаться сколько вам угодно, — ответствовал правитель Эроса. — Мы вам всегда рады.
Капитана и его друзей провели в один из домов-минаретов и дали понять, что здесь они могут располагаться надолго. Желтолицые женщины принесли еду — вареные грибы и бесцветное вино.
— Пойдет, если не обращать внимания на привкус плесени, — проворчал Ото, вытирая губы. — А не завалиться ли нам поспать, шеф?
Кэртис кивнул.
— Согласен. А ты, Грэг, присмотри за вещами. Если что, буди немедленно.
Капитан Фьючер улегся на набитый травой матрас, служивший на Эросе постелью, и уснул крепким сном без сновидений. Проснулся он уже ночью. В свете звезд поблескивали похожие на минареты строения, вдали чернел лес.
— Все в порядке, — сообщил появившийся в дверях Грэг. — Разве что Ото собрал своим храпом приличную толпу зевак.
— Отрицаю! — тут же откликнулся проснувшийся Ото.
— Уймитесь оба! — приказал Кэртис. — Нам нужно провести военный совет. Необходимо продумать, как отбить у Ларсена Кинга лунное месторождение.
Он принялся хмуро ходить из угла в угол.
— Вначале мы обеспечим безопасность урановых залежей, а потом решим, как выпутаться из фальшивых обвинений. При этом нам неизбежно придется рисковать, — продолжал он. — Хотя бы потому, что времени у нас совсем нет. Шахтеры вот-вот выйдут к месторождению. Нам необходимо сделать это первыми! Тогда, пожалуй, мы сумеем разрушить всю схему Кинга. Надо найти другой путь к месторождению. В Северной Расщелине есть много пещер, оттуда по подземным кавернам мы проберемся к залежам.
— Ты представляешь, какой это риск, малыш? — проворчал Мозг. — Кому, как не тебе, знать, насколько опасно лазить по этим трещинам.
Капитан Фьючер пожал плечами.
— Другого выхода все равно нет, Саймон. — Он повернулся к двери. — Думаю, пора отправляться. Не так-то просто незаметно сесть на Луну.
— Отправляться сейчас? — изумленно спросил Ото. — Но в космосе полно патрульных кораблей! Мы же здесь всего несколько часов.
— Ты не забыл, что мы живем в сотни раз медленнее, чем обычно? — напомнил ему Кэртис. — Это тебе кажется, что прошло пять–шесть часов, на самом деле мы здесь уже четыре недели.
— Дьявол! — воскликнул Ото. — Неужели я проспал целый месяц?
Вскоре, попрощавшись с эросианцами, беглецы покинули гостеприимное жилище и поднялись на борт “Кометы”. Взлетев над маленьким астероидом, они дали освященный веками прощальный салют. К тому времени они уже вернулись к обычному ритму жизни.
Патрульных кораблей не было. Капитан Фьючер немедленно развернул “Комету” к Луне, где объявленных вне закона ожидали смертельные опасности подземного мира.

ВРАЖДЕБНЫЙ ГОРОД

Над Луной занимался рассвет. Грядущий день набегал на оскалившиеся зубцами скал кратеры легкой яркой волной. Стеклянное море ослепительно засияло. В мрачных провалах северных гор зашевелились стаи серых лундогов, пришла пора выходить на поиск металла, начинался лунный день.
И только Великая Северная Расщелина оставалась царством вечной ночи и холода. Солнечный свет никогда не проникал в запретные бездны, по сей день хранившие тайну загадочно исчезнувшей цивилизации.
Светящийся купол огромной шахты был единственной сьетлой точкой на дне каньона. Криптоновые лампы ярко озаряли оазис жизни и воздуха. Гудение электромоторов, стук насосов, шарканье торопливых шагов были едва слышны на фоне мощного рева механизмов главной шахты.
Ларсен Кинг отошел от окна, через которое обозревал кипучую деятельность.
— Шесть недель, — раздраженно проговорил он, — шесть недель, и в результате вы продвинулись только на шлю! С такими темпами нам жизни не хватит, чтобы добраться до урана.
Голова его угрожающе подалась вперед, а черные глаза злобно сверкнули. Молодой Жил Страйк откинулся в кресле и раскурил длинную зеленую сигару. Его хищное лицо было невозмутимо. Альберт Висслер, напротив, беспокойно заерзал. Казалось, тощий ученый глубоко переживает слова шефа.
— В том, что прокладка идет так медленно, моей вины нет. Я готов представить объяснения…
— Кроме объяснений, я от вас ничего и не вижу, — грубо перебил его Кинг. — Я прилетел с Земли не за этим. Мне нужны результаты! — Глаза его сузились. — Сдается, что вы тратите больше времени на мотание по Луне в поисках лаборатории капитана Фьючера, чем на основную работу.
— Дом этого человека полон величайших научных открытий, и если мы побываем там до его возвращения, польза от них будет неоценимая, — осторожно ответил Висел ер.
— У вас будет на это масса времени, — раздраженно бросил Кинг. — Они не вернутся никогда.
— Межпланетная полиция по-прежнему патрулирует лунный сектор, — заметил Бисслер.
— Пустая формальность. Всем известно, что беглецы навсегда покинули Систему. После того как его объявили вне закона, капитану Фьючеру ничего другого не оставалось.

Предыдущая страница 3 Следующая страница


Изгои Луны 4

Жил Страйк негромко рассмеялся собственным мыслям. Ястребиные глаза весело блеснули.
— Здорово вы придумали навесить на него Президента, Кинг. Теперь люди ненавидят капитана Фьючера.
Губы Ларсена Кинга сжались, а голос угрожающе загремел:
— Я, кажется, просил об этом не болтать!
Страйк равнодушно пожал плечами.
— Какого черта, нас тут только трое.
— И стены имеют уши, болван! — рявкнул Кинг. — Не забывай, что за пультом телеавтомата сидел именно ты. И, если твой болтливый язык доведет до беды, ты не сможешь доказать, что действовал по моему приказу.
Альберт Висслер боязливо прислушивался к перепалке. На худощавом лице ученого застыло испуганное выражение. Когда Кинг резко повернулся в его сторону, Висслер непроизвольно вскочил.
— Я хочу сам проверить, как идут работы, — объявил промышленник. — Идем.
Даже в бледно-голубом комбинезоне фигура Ларсена Кинга выглядела угрожающе. Рабочие удивленно поднимали головы, видя, как он шествует по залитому синим светом ангару.
Почерневших от работы шахтеров собирали по всей Системе. Среди них попадались фиолетовые стройные парни с Сатурна, остроголовые нептунцы, краснокожие марсиане с опущенными веками и суровые работяги с Земли.
В самой шахте стоял оглушительный грохот. Основным его источником являлись вращающиеся эскалаторы и барабаны в устье туннеля, от них исходил нестерпимый металлический лязг и скрежет. К нему добавлялись стрекот насосов, гудение атомных турбин и крики начальников.
Туннель не был вертикальным. Он представлял собой наклоненную к западу трубу диаметром в двадцать футов. По ней уходили вниз два транспортера. По одному спускались вниз механизмы и прочие приспособления, по другому поднималась наверх лунная порода, которую потом равномерно разбрасывали вокруг купола.
Перекрывая стоящий рев, Висслер закричал:
— Сейчас мы пробиваемся к одной из крупных пещер. Ультразвуковое прослушивание свидетельствует, что до нее осталось совсем немного. Потом пойдет легче, мы сможем продвигаться по разветвленному внутреннему лабиринту до самых залежей урана.
— Почему вы не пробили вертикальный туннель, а пошли по наклонной? — критически поинтересовался Кинг.
— На этом мы только выиграли, — заверил его Висслер. — Мы идем вдоль древней трещины, заваленной последующими наслоениями. Гораздо легче пробираться здесь, чем ломать монолитные глыбы.
Ларсен Кинг не скрывал недовольства.
— Все равно вы ползете как черепахи. Я не могу понять причин медлительности. Смотрите, контейнеры пустые!
Он раздраженно ткнул в ползущие по транспортеру контейнеры. Они были действительно пусты. Висслер встревожился.
— Наверное, что-то случилось с бригадой проходчиков внизу. Надеюсь, ничто их не напугало.
— Напугало? — свирепо повторил Кинг. — Что значит “напугало”?
— Именно это несколько задерживает темп продвижения, — нервно залепетал Висслер. — Люди боятся прокладывать туннели внутри Луны.
— Черт бы побрал ваших людей и их страхи! — взорвался промышленник. — Что еще за чертовщина?
— Речь идет о древних лунариях — знаете, была такая раса много веков назад. Некоторые из наших рабочих ходили смотреть развалины старинного поселения, здесь, в нескольких милях по расщелине. Это произвело на них неблагоприятное впечатление. Они вернулись насмерть перепуганные, и с тех пор среди шахтеров бродят разные слухи. Многие отказываются идти в смены по прокладке туннеля. Люди считают, что над расщелиной тяготеет проклятие древних лунариев. Они утверждают, что с погружением опасность возрастает.
Ларсен Кинг зло и презрительно отмахнулся.
— И из-за подобной ерунды вы позволили себе замедлить темпы работ?
Не принимавший до сих пор участия в разговоре Жил Страйк заметил:
— Вот, кстати, возвращается отработавшая смена.
Между тем шахтеры не пробыли под поверхностью и часа. Бросив работу, они выскакивали из вагончиков и поспешно направлялись к баракам, довольные тем, что наконец выбрались наверх. Последним в их разношерстной группе оказался темно-зеленый юпитерианец.
— Это Хок Кел, бригадир, — пояснил Висслер и громко крикнул: — Эй, Хок, что там у вас случилось?
Юпитерианец покачал головой и презрительно посмотрел на сгрудившихся рабочих.
— Началась паника, — проворчал он. — Во время бурения опять натолкнулись на это.
Он протянул высохший изъеденный кусок кости — руку древнего скелета. Интересным было то, что вместо пальцев рука имела целую паутину тоненьких косточек.
Мигающие глазки Висслера расширились.
— Но это же рука древнего лунария! — воскликнул он.
— Это они и твердят, — проворчал Хок Кел. — Весь день нервничают: накануне им попался каменный топор и кусочек металла.
— Паника из-за костяшки? — недоверчиво спросил Кинг. Он презрительно взглянул на рабочих. — Да будь я проклят, если когда-либо слышал, чтобы крутые парни со всех миров, межпланетные горняки, перетрусили из-за такой чепухи!
Серая группа рабочих мрачно смотрела на промышленника. Потом вперед выступил высокий краснокожий марсианин с глубоко посаженными глазами.
— Дело ведь не в кости как таковой, — сказал он. — А в том, что она означает. Останки древних лунариев доказывают, что когда-то они прошли этим путем, очень давно, когда расщелина еще была на поверхности.
— Ну и что, что прошли? — пренебрежительно спросил Кинг. — Какая вообще разница, были тут эти давно подохшие существа или нет?
Худой серый шахтер-нептунец нахмурился.
— Для нас разница есть. Мы не хотим идти по следам этих лунных дьяволов. Может, кое-кто из них до сих пор жив!
— А может, вы шайка придурковатых трусов? — заорал Ларсен Кинг. — Бояться людей, умерших несколько тысяч лет назад, уму непостижимо!
— Это были не люди, — возразил горняк с Нептуна. — Это были дьяволы. Мы сами видели, на кого они похожи, там, в мертвом городе.
Громовой голос Кинга перекрыл все шумы в шахте:
— Я больше не намерен выслушивать всякие бредни. Вы подписали контракт и обязаны довести дело до конца. Немедленно марш назад. В туннель, я сказал!
Шахтеры молча топтались на месте, неуверенно поглядывая друг на друга. Затем, поддавшись властному приказу работодателя, развернулись и побрели в туннель.
— Пусть бурят, — рявкнул Кинг, повернувшись к Хок Келу. — Не давай им времени думать о всякой ерунде.
Бригадир-юпитерианец кивнул с некоторой долей сомнения и последовал за своими людьми.
— Может, когда пройдем сквозь пещеру, они успокоятся?
— Лунные дьяволы, — раздраженно повторил Ларсен Кинг. — Стадо трусливых идиотов!
Он повернулся к Альберту Висслеру.
— Что такого они нашли в мертвом городе, после чего поголовно одурели?
— Каменные фигурки, очевидно, древние идолы, — нервно залепетал ученый, — выглядят действительно жутковато. Ну и разное другое…
— Я хочу сам взглянуть, — решительно сказал Кинг. — Может, есть смысл взорвать к чертям эти развалины, если они нагоняют на людей такой страх… А ну, пошли, Висслер. Страйк, ты оставайся здесь и следи, чтобы проклятые шахтеры опять не бросили работу.
Облачившись в скафандр, Кинг вместе с ученым покинул купол шахты. Впереди, освещая дорогу криптоновым фонарем, шагал Висслер. Слабый свет звезд почти не пробивался в едва видимую над головами щель, не освещая обломки камней под ногами. Наконец вдали показались серые руины. Двое мужчин продолжали свой путь, разрезая тьму голубоватым светом криптонового фонаря.
Город лунариев являл собой нагромождение гигантских надгробий, сработанных из твердого белого лунного камня. Он простирался почти на целую квадратную милю. Изначально город имел форму спирали. Даже сейчас можно было проследить расширяющиеся круги улиц.
Архитектура была для землян абсолютно чуждой. На спиральных колоннах покоились похожие на мавзолеи каменные дома без окон. С крыш взирали изваяния чудовищ: слизней с множеством лап и выпученными глазами, похожих на волков зверей и прочей нечисти.
— Наверное, раньше на Луне жили подобные создания, — сказал Висслер. — Полагают, что кто-то из них является предками лундогов, единственного вида, научившегося обходиться без кислорода.
— Про этих лундогов чего только не услышишь, — заметил Ларсен Кинг и огляделся. — Какой дьявол сумел здесь так похозяйничать?
Казалось, город лунариев был разметен чьими-то гигантскими руками. Сломанные колонны и битые камни загромождали улицы. В самом центре спирального города стояло разваленное здание без крыши.
— Полагают, — пустился в объяснения Висслер, — что город был разрушен метеоритной бурей, породившей множество кратеров на поверхности. По другой теории, он рухнул в каверну в результате смещения пластов.
Пробираясь через груды камней, ученый вел предпринимателя к зданию в центре города.
— Больше всего это похоже на культовое сооружение, — пробормотал он. — Посмотрите внимательно, и вы поймете, что так испугало людей.
Они вошли в огромный храм без крыши. Весь пол был усеян обломками камней. Храм отличался воистину чудовищными размерами: свет криптонового фонаря едва достигал дальних его стен. В центре застыли четыре каменных колосса.
Гигантские сидящие фигуры, несмотря на общее сходство с представителями гуманоидной расы, казались откровенно ей враждебны. Тела были коротки, толсты и почти не имели шеи. Глаза на круглых головах напоминали тарелки, а веки были огромны и безобразны. Ноздри являли собой зияющие дыры, расположенные над провалом рта. Плоские паутинообразные лапы заменяли существам ноги и руки.
Ларсен Кинг насмешливо сказал:
— Вот этих каменных истуканов они и боятся?
— Не совсем, — возразил Висслер. — Людей страшит то, что нигде не найдены останки лунариев. Не ясно, что с ними произошло и куда они подевались.
— Ба, да вы сами полны предрассудков, — усмехнулся Кинг. — Неудивительно…
Испуганный крик Висел ера его перебил.
— Что это?!
Кто-то темный вошел в здание вслед за ними. Луч фонаря запрыгал, что весьма однозначно указывало на состояние нервной системы ученого. Наконец он облегченно вздохнул. В приближавшемся человеке они узнали Жила Страйка.
— Что еще? Новые беспорядки? — резко спросил Кинг.
— Нет. — Голос Страйка срывался от волнения. — Мы только что получили “молнию” от Межпланетной полиции. Они засекли высадившегося на Луне капитана Фьючера. И загнали его в ловушку в горах к юго-востоку отсюда!

УЩЕЛЬЕ ЛУННЫХ СОБАК

Кэртис Ньютон предпринял все меры предосторожности, чтобы “Комета” подошла к Луне незамеченной. Он подвел корабль к затемненной стороне спутника и зашел на посадку в кромешной тьме.
Капитан Фьючер полагал, что патрули уже ослабили бдительность. Между тем лунный сектор постоянно контролировался специальным подразделением полиции, следящим за взлетом и посадкой звездолетов с Земли.
Казалось, удача сопутствует капитану и его спутникам. Они почти достигли поверхности в районе Стеклянного Моря, расположенного к югу от Великой Северной Расщелины.
— Проскочим к северному берегу, — сказал Кэртис Ньютон застывшим за его спиной товарищам. — Если помните, здесь есть ущелье, которое мы исследовали несколько лет назад. А в нем — провал, ведущий глубоко под поверхность.
Все трое согласно кивнули. Пустыня осталась позади, “Комета” неслась над остроконечными пиками северных отрогов хребта Томпсона. Острые белые зубцы скалились пролетающему кораблю как клыки гигантской пасти. Впереди ослепительно сияло Стеклянное море.
Неожиданно из звездной черноты наперерез “Комете” устремились четыре патрульных крейсера.
— Патрули! — завопил Ото.
— Капитан Фьючер! — тут же заговорил телеэкран в рубке. Передача велась сразу на всех волнах. — Говорит патруль Межпланетной полиции. Именем закона приказываю немедленно идти на снижение и сдаться. В противном случае мы откроем огонь на поражение!
— Смотрите, чтобы я вас не поразил, — яростно сверкая глазами, Ото бросился к протоновой пушке. — Клянусь святым Солнцем, я…
— А ну отойди от пушки! — резко прикрикнул капитан Фьючер.
С экрана прозвучала очередная команда:
— Немедленно сесть, иначе сбиваем. Шансов уйти у вас нет никаких.
— Похоже, что так, — проворчал Грэг. — На этот раз они хорошо нас придавили.
Кэртис уже оценил всю невыгодность положения. Они летели, почти прижимаясь к остроконечным лунным вершинам. Четыре патрульных крейсера растянулись по углам воображаемого квадрата и при первой же попытке “Кометы” подняться немедленно уничтожили бы ее шквальным огнем.
Мгновенно сориентировавшись, Кэртис воспользовался единственным реальным в данной ситуации шансом на спасение. Вдавив в пол педаль циклотрона, он резко наклонил рычаг управления вперед и вправо.
“Комета” нырнула в ущелье. Со стороны казалось, что пилот пошел на самоубийство. На бешеной скорости Кэртис закладывал виражи между каменными вершинами, уходя от столкновения в последние доли секунды.
Он хотел сбить полицию со следа. Ни один другой пилот не рискнул бы сейчас к нему приблизиться. Неожиданно слева выросла цепочка атомных разрывов. Патрульные крейсера открыли огонь.
— Они стреляют! — завопил Ото. — Дай я им покажу, как это делается!
Капитан Фьючер резко повернул “Комету” влево, в просвет между сияющими вершинами. В этот момент атомный разрыв полыхнул прямо перед ним. На мгновение капитан Фьючер ослеп. Затем последовали раздирающий уши треск, удар, и все полетело кувырком.
— Врезались в гору! — закричал Ото.
В результате столкновения со скалой левые боковые дюзы “Кометы” оказались снесены. Потерявший управление корабль несколько раз дернулся из стороны в сторону и нырнул в зияющую между горами расщелину.
Кэртис Ньютон видел, как камни стремительно летят им навстречу. В последний момент он инстинктивно нажал на педаль аварийного торможения. Носовые сопла выбросили огромный столб пламени за мгновение до удара о поверхность. Корабль замер и рухнул на камни. От удара разрушилась система подачи топлива.
— Шеф, ты не пострадал? — Грэг взволнованно кинулся к капитану Фьючеру.
Кэртис потряс головой, в ушах стоял страшный звон. Потом, осознав, что произошло, он резко поднялся на еще нетвердые ноги.
— Оторваны левые дюзы. Без них мы еще взлетим, но, кажется, порваны трубки подачи топлива.
— На замену уйдет минут двадцать, не больше! — воскликнул Ото.
— У нас нет и двадцати! — осадил его Кэртис. — Они растерзают нас, как…
— Вот они! — крикнул Грэг.
Четыре патрульных крейсера пронеслись на малой высоте над скалистыми вершинами в поисках упавшего корабля.
— Заметили, — сказал капитан Фьючер. — Сейчас сядут где-нибудь поблизости, наденут скафандры и арестуют нас всех. Так что ремонтировать систему подачи топлива нам не придется… Покидаем корабль.
— Оставить “Комету” — В голосе Ото звучало явное отчаяние. — Как мы тогда доберемся до нужного нам ущелья?
— Пешком, в скафандрах, — ответил Кэртис.
— Но это же двести миль! — озадаченно крякнул Грэг. — Причем через Стеклянное Море…
— Либо мы оставляем корабль, либо сдаемся, и тогда Ларсен Кинг может праздновать победу! — отрезал капитан Фьючер. Его голос приобрел командные нотки. — Грэг, собрать трансформаторы, конденсаторы и прочее оборудование. Привяжешь себе на спину. Ото, доставай скафандры. Нам потребуются дополнительные баллоны с кислородом и кислородный конвертер. Быстро!
Надо было действительно торопиться. Патрульные крейсера совершили посадку чуть дальше по ущелью. До подхода полицейских оставались считанные минуты.
Грэг торопливо упаковывал электрооборудование, которое могло понадобиться им позже. Кэртис давал поспешные указания. Наконец сборы были закончены, все поместилось на широкой спине робота. Капитан Фьючер и Ото надели скафандры. К поясам рядом с протоновыми пистолетами прикрепили дополнительные баллоны с кислородом и компактные кислородные конвертеры. В специальных карманах комбинезонов уже были упакованы тюбики с едой и вода.
— Все, выходим! — приказал капитан Фьючер. — Они будут здесь через две минуты.
Дверь в шлюзовую камеру открылась, и люди капитана вышли в нестерпимое сияние лунного дня. Ото замешкался.
— Мы не можем вот так взять и бросить “Комету”, — сказал он. — Давайте попробуем ее отбить!
Кэртис понимал, что чувствует команда. Его сердце тоже переполнялось обидой за этот великолепный, верно служивший им корабль. Но надо было уходить.
— Не бойся, “Комету” мы обязательно отобьем, только позже. А сейчас, я умоляю, не задерживайся. Быстро на гребень!
Ущелье являло собой страшное зрелище. С двух сторон громоздились гигантские, в несколько тысяч футов высотой глыбы камня. Ослепительно сияло не смягченное атмосферой Солнце. Беглецы торопились изо всех сил. Вес их оставался таким же, как на Земле. Это обеспечивалось гравитационными компенсаторами, без которых не отправлялся в космос ни один путешественник. Все, кроме Мозга, скользили и падали на каменной крошке, и лишь один Саймон легко скользил над поверхностью на своих лапах-лучах.
Наконец они добежали до гребня и поспешно через него перевалили. Кэртис осторожно высунул голову из-за каменного укрытия.
— Кажется, успели, — прошептал он. — Не думаю, чтобы нас заметили.
В противоположной стороне ущелья уже суетились облаченные в скафандры полицейские. В руках они тащили тяжелые атомные пистолеты, на груди скафандров красовались эмблемы Межпланетной полиции. Патрульные подбежали к кораблю капитана Фьючера.
— Ублюдки чертовы! — взорвался Ото. — Не представляю, что эти свиньи заберутся на нашу “Комету”!
Несмотря на безвоздушное пространство, Кэртис Ньютон и андроид могли переговариваться при помощи коротковолновых передатчиков. Мозг и Грэг были снабжены такими же устройствами.
— Тут уж ничего не поделать, — проворчал Грэг. — Нам надо бежать дальше. Сейчас они увидят, что в корабле никого нет, и вот тогда начнется настоящая погоня.
Капитан Фьючер вел свою группу к куче беспорядочно разбросанных камней. Оттуда они повернули к северу.
Там, на расстоянии двух сотен миль, располагалась пещера, через которую, как полагал Кэртис Ньютон, можно было проникнуть в уходящий в глубь Луны лабиринт. По некоторым данным, лабиринт тянулся до месторождения урана. Дорога через Стеклянное Море сокращала путь, но была чревата невероятными опасностями.
Скользящий позади всех Мозг оглянулся:
— Смотри-ка, малыш, они снова взлетели.
Два патрульных крейсера действительно поднялись в небо, очевидно, с целью наблюдения за поверхностью.
— Обнаружили, что нас нет в корабле, и теперь будут искать, — сказал Кэртис. — Быстро в укрытие.
Друзья поспешно нырнули под нависающую скалу. Над головами пронеслись патрульные звездолеты.
— Ради нас они прочешут все горы, — проворчал Ото. — Наши полицейские туповаты, но усердны.
— Не привык, когда за мной охотятся, — посетовал Грэг. — В конце концов, меня не программировали как беглеца.
Кэртис Ньютон уверенно вел группу на северо-восток. Еще раз им пришлось прятаться под обломками скал, когда поблизости пролетали патрульные корабли. Наконец отроги лунных гор остались позади. Перед ними до самого Стеклянного Моря простиралась белая пемза пустыни.
— Самый опасный участок, — предупредил капитан Фьючер. — Его надо проскочить как можно быстрее.
Друзья максимально ускорили шаг. Белая пемза скрипела под ногами. Солнце раскалило ее до такой степени, что жар чувствовался даже сквозь защищенные подошвы скафандра.
Несколько миль беглецы прошли, не проронив ни слова. Затем неожиданно Ото крикнул:
— Засекли! А нам негде спрятаться!
Из-за дальних отрогов показался патрульный крейсер.
— Ложись! — скомандовал Кэртис. — Всем зарыться!
Друзья беспрекословно исполнили приказание и набросали на себя белую хрустящую массу. Корабль прошел в полумиле к западу и исчез за горизонтом. Выбравшись из пемзы, команда продолжила путь. Вскоре отроги хребта Томпсона скрылись из виду. Небольшие размеры Луны делали горизонт обманчиво близким. Кэртис Ньютон тревожно оглядывался. Он знал, что так просто в покое их не оставят.
Впереди ослепительно сияла узкая полоска. По мере приближения она превращалась в нестерпимо блестящее озеро света. Глаза не выдерживали сияния. Перед путешественниками простиралось Стеклянное Море, участок которого им надлежало пересечь.
Предстоящее испытание наполняло тревогой. Стеклянное Море представляло собой огромное квадратное поле лунного камня, непонятно каким образом отполированного, будто вулканическое стекло. Ученые полагали, что в древности здесь действительно происходили извержения вулканов, хотя существовали и другие точки зрения на этот феномен. Как бы то ни было, Стеклянное Море огромным сияющим зеркалом отражало солнечные лучи.
— Старайтесь все время держать глаза закрытыми, — предупредил Кэртис. — Держитесь все вместе, чтобы никто не потерялся.
— По мне, так вообще бы ничего не видеть, — проворчал Ото. — Веди, шеф, какая разница, где погибнуть.
Кэртис Ньютон зажмурился, еще не ступив на отполированную поверхность. Но ослепительное сияние проникало через сомкнутые веки и раскаленным молотком стучалось в мозг. Жар, несмотря на сверхусиленную защиту скафандра, стал совершенно невыносим. Температуры не чувствовали только Грэг и Мозг, хотя их искусственные органы зрения тоже не могли переносить такого яркого света.
Ноги скользили по отполированному вулканическому стеклу. Кэртис старался приоткрывать глаза лишь на долю секунды, чтобы не потерять общего направления на северо-запад. Однако вскоре он практически ослеп и вел группу, полагаясь исключительно на инстинкт.
Скафандр напоминал раскаленную топку. Кожа собралась пергаментными складками, рот пересох, голова раскалывалась. Кэртис Ньютон чувствовал только скользящее под ногами стекло и порой налетающие на него тела своих верных товарищей, слепо бредущих к неведомой цели. Время перестало существовать для сварившегося мозга… Сколько же они находятся в этом адском пекле?
— Я ничего не вижу, — простонал Ото. — Далеко еще?

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

— Осталось, должно быть, несколько миль, — быстро ответил Кэртис. — Держитесь вместе!
С раскалывающейся от жара головой он слепо брел вместе со всеми и вдруг почувствовал, что нога снова встала на хрустящую пемзу.
— Прошли! — крикнул Кэртис. — Мы благополучно прошли Стеклянное Море!
— Я все равно ничего не вижу! — хрипло пожаловался Ото.
Лишь через несколько минут к ним вернулось зрение. Друзья вновь брели по белой пемзе, слегка отклонившись от курса на северо-запад.
Капитан Фьючер уточнил местоположение по черному, провалившемуся Морю Миражей. Идти надо было так, чтобы оно осталось слева, а Море Драконов — справа. Теперь капитан знал, что до Великой Северной Расщелины оставалось совсем недалеко. Наконец она показалась вдали — темная линия на горизонте.
— Вон там! — Сердце Кэртиса бешено колотилось. — Там устье ущелья, откуда можно пройти по пещерам к месторождению урана! Там и передохнем.
— Ты хочешь сказать, там-то и начнутся наши неприятности, — поправил его Ото. — Сейчас день, а значит, проклятые лунные псы рыщут по всему ущелью в поисках пищи!
— Лундогов бояться не надо, — рассудительно заметил Грэг. — Надо просто уметь с ними обращаться. Ты же помнишь, как я приручил маленького Еека.
Ущелье было столь глубоко, что солнечный свет не достигал его дна, где в полумраке валялись огромные валуны и обломки скал. Во многих местах камни сверкали прожилками железной руды. Именно эти выходы металла и привлекали сюда лундогов. Странные, не нуждающиеся в воздухе существа употребляли их в пищу. Причем они чуяли присутствие железа издалека. Это и делало их опасными для облаченных в металлические скафандры астронавтов.
— В прошлый раз я заметил широкую трещину в западной части ущелья, — сказал капитан Фьючер. — Пошли!
Друзья спустились на дно ущелья и побрели сквозь завалы к западному его устью. Перебираясь через очередное нагромождение камней, они натолкнулись на двух лундогов. Огромные волкоподобные существа из серого силиката изумленно уставились на путников. Затем подпрыгнули, угрожающе выпустив острые, как клинки, зубы.
Кэртис и Ото выхватили протоновые пистолеты и открыли огонь, хотя и знали, что на неорганических силикатных собак это не подействует. Лучи били в зверей, не причиняя им особого вреда. В несколько прыжков лундоги достигли беглецов, и тут Грэг продемонстрировал свое искусство. Раскрутив над головой стальной брус, он одним ударом свалил с лап обоих чудовищ. С трудом поднявшись, они пустились наутек.
— Ну, что я говорил? — довольно воскликнул Грэг. — Все дело в том, чтобы уметь с ними управляться!
— Здорово! — передразнил его Ото. — Надеюсь, ты сумеешь управиться со всей стаей? Они как раз спускаются к нам!

ЛУННЫЕ ПЕЩЕРЫ

Кэртис и его спутники резко обернулись. Столкновение с двумя лундогами отвлекло их внимание от ущелья, по которому в самом деле неслась целая стая лунных собак. Безмолвный бег серых существ был особенно страшен. Если бы они лаяли или выли, это воспринималось бы естественней.
В полутьме жутко сверкали саблеподобные клыки. Друзья прекрасно понимали, что если собакам удастся свалить их с ног, то острые зубы и когти в одно мгновение повырывают все металлические части из скафандров Кэртиса и Ото, а несчастного Грэга скорее всего сожрут начисто. Собаки действительно обладали фантастической способностью чувствовать металл на любом расстоянии.
— Быстрее в расщелину! — приказал капитан Фьючер. — Это наш единственный шанс. Там мы сумеем отбиться!
Беглецы кинулись к спасительному западному устью. Только Мозг мог в одну секунду уйти от опасности на своих лучах, но бросать товарищей в беде было не в его правилах. 1
Кэртис уже увидел заветную трещину в каменной стене западного склона, но шансов добежать первыми у них почти не была. Лундоги заметно превосходили их в скорости.
— Что же ты не остановишься и не попробуешь их приручить, как маленького Еека? — не удержался Ото.
Тяжело дробя попадающиеся под ноги камни, Грэг дальновидно промолчал.
Лунные собаки стремительно приближались. До трещины оставалось не менее ста ярдов. Кэртис с отчаянием осознал, что они обречены. И тут Мозг, развернувшись к набегающим лундогам, полоснул их по оскаленным мордам тракционными лучами. Перепуганные собаки завертелись на месте, а Кэртис и остальные благополучно добежали до трещины. Саймон влез последним.
Спустя мгновение подлетели оскаленные чудовища. Изголодавшиеся по металлу собаки устроили в узком входе в пещеру настоящую свалку. Но Грэг уже занял позицию с ломом, и нападавшим пришлось туго.
Спасаясь от ударов робота, лундоги выскочили наружу и уселись у входа.
— Ну, что теперь? — поинтересовался Ото. — Стоит нам углубиться в пещеру, они тут же кинутся следом.
Кэртис показал на нависающие над входом камни.
— А если устроить обвал?
Работа по строительству баррикады заняла почти час. Зато друзья были уверены, что лундоги не проберутся через завал. Только теперь беглецы смогли перевести дыхание.
Ото оглядел разлом. Он представлял собой узкую трещину в монолите, полого уходящую в бездонные глубины.
— Не нравится мне это ползание по щелям, — проворчал андроид. — Куда лучше испытывать судьбу, когда на тебя ничто не давит.
— Это единственный путь к месторождению урана, — решительно прервал его рассуждения Кэртис. — У меня есть радиоскоп, с его помощью мы и проберемся по лабиринту.
Из кучи притащенного Грэгом оборудования Кэртис извлек портативный радиоскоп. Похоже, точные приборы не пострадали во время поспешного бегства.
Осветив черный провал голубым лучом криптонового фонаря, капитан Фьючер сказал:
— Идемте. Нам предстоит еще долгий путь.
Лабиринт представлял собой узкую щель, идти можно было только по одному. Над головами нависали готовые сорваться глыбы лунного камня. Кэртис продвигался с величайшей осторожностью. Он хорошо знал, как легко вызвать обвал породы.
Вокруг царила непроглядная тьма, но неустрашимая четверка — человек, робот, андроид и Мозг — продолжала спуск. Постепенно щель превратилась в гигантскую галерею со стенами из черного лунного базальта. От галереи отходили в разные стороны несколько ответвлений.
— В какую дырку полезем? — поинтересовался Ото. — И как вообще тут можно что-нибудь определить?
— Попробуем угадать, — предложил Грэг, Вытянув металлическую руку, он пробормотал старинную присказку: — Мать советовала выбрать…
— Мать! — передразнил робота Ото. — Да твоей матерью была мастерская, а если ты хочешь похвастаться отцом, то не иначе как им был заклепочный аппарат!
— Во всяком случае, это лучше, чем иметь предками ящик с пробирками! — огрызнулся Грэг.
— Заткнитесь оба! — нетерпеливо приказал Кэртис. — Гадать нам не придется, радиоскоп покажет путь!
Стрелка миниатюрного прибора уверенно смотрела на северо-восток.
— Это общее направление, — объявил Кэртис. — Туда ведет вторая трещина. Вперед.
Друзья последовали за ним. Новое ответвление круто уходило вниз.
В течение последующих нескольких часов путники пробирались по лабиринту разветвляющихся проходов, изъевших верхний слой Луны. Кэртис определял направление по радиоскопу, хотя временами приходилось возвращаться из тупиков.
Темнота, холод и полное отсутствие жизни действовали угнетающе. Кислород в баллонах Кэртиса и Ото заканчивался. Приходилось останавливаться для подзарядки. Портативные конвертеры извлекали жизненно важный газ из окислов металла в камнях.
Сознание того, что к залежам урана они должны прийти первыми, подгоняло друзей. Но, попав в очередной тупик, по которому они пробирались добрых полчаса, Кэртис испытал настоящее отчаяние.
Грэг сердито ткнул в стену стальным кулаком.
— Из-за тебя придется терять столько времени!
— Тихо! — воскликнул Кэртис Ньютон. — Кажется, стена дрогнула. Там пустота! Проход или галерея. Думаю, мы сумеем пробиться.
Единственным инструментом был лом Грэга. Со страшной силой робот втыкал заостренный конец в черный лунный базальт, после чего выворачивал глыбы камня. Остальные поспешно оттаскивали породу в сторону.
Это была трудная и долгая работа. И довольно опасная. Потрескивание монолита предупреждало, что в любой момент могут сдвинуться пласты. Наконец в скале появилось сквозное отверстие. Грэг быстро его расширил, и люди капитана Фьючера протиснулись в следующую пещеру.
— Эй! Да тут есть воздух! — воскликнул Грэг. — Посмотрите на пыль!
— Совсем спятил, — откликнулся Ото. — Столько прожить на Луне и не знать, что здесь не может быть воздуха…
Андроид осекся на полуслове. В голубом свете криптонового фонаря Кэртиса медленно кружились поднятые пылинки — верное доказательство того, что какой-то газ в пещере все же присутствует.
Капитан Фьючер решил рискнуть и на мгновение приподнял шлем скафандра. Воздух был холодным и разреженным, непригодным для дыхания. Однако в нем, безусловно, содержался кислород.
— Если в верхних пещерах содержится разреженный воздух, — воскликнул Кэртис, — не исключено, что в глубине Луны он более насыщен.
— Ничего не понимаю, — растерянно пробормотал Ото. — Я был совершенно уверен, что Луна лишилась атмосферы много веков назад.
— А теперь подумай, как — завелся Грэг. — Газ может покинуть планету только путем молекулярной дисперсии. Но воздух, оказавшийся на дне пещеры, таким способом улетучиться не мог. Сдвинулись древние пласты и закрыли ему выход.
Друзья были потрясены неожиданным открытием. Как, впрочем, и все остальные, они много лет прожили на Луне в полной уверенности, что это безжизненный и безвоздушный мир. И вот, оказывается, в глубинах Луны сохранилась древняя атмосфера!
Изумление их стало еще больше, когда капитан Фьючер осветил криптоновым фонарем новое помещение. Перед ними раскинулась огромная подземная полость длиной не менее чем в милю, дальний конец которой терялся во тьме. С потолка свисали огромные сталактиты.
Неожиданно Грэг с криком кинулся вперед. Друзья последовали за ним и в благоговейном ужасе остановились перед диковинным предметом. В пещере стояла статуя, изваяние из белого лунного камня, точно такое же, какие им приходилось видеть в мертвом городе лунариев на дне Великой Северной Расщелины: человекоподобное существо с толстым туловищем без шеи, круглыми глазами с веками-шторами и огромными дырами ноздрей. Вместо рук и ног торчали паутинообразные лапы. Странная фигура стояла, указывая рукой на дальний конец пещеры. В этом жесте, так же как и в жутком выражении выпученных глаз, было нечто настолько необычное, что статуя казалась живой.
— Значит, лунарии добрались и сюда! — тихо пробормотал Мозг. — Не иначе, они шли за исчезающим воздухом.
Кэртис задумчиво кивнул.
— Теперь понятно, почему в мертвом городе лунариев мы не нашли их останков. Они все погибли здесь.
Он пошел туда, куда торжественно указывала статуя. В дальнем конце пещеры находилась трещина. Можно было различить древнюю тропу, ведущую к трещине через всю пещеру. Ото вдруг предостерегающе тронул капитана за руку.
— Шеф, а ты уверен, что все лунарии мертвы?
Тропинка была покрыта тонким слоем пыли, на котором красовался свежий отпечаток паутинообразной лапы!

ТЕНИ ВО ТЬМЕ

В свете криптонового фонаря глубоко под поверхностью Луны в немом изумлении смотрели друг на друга человек, робот, андроид и Мозг. Перед ними несомненно был отпечаток паутинообразной лапы. Капитан Фьючер оглянулся на торжественно застывшую статую. Ее нога идеально подошла бы под оставленный на тропинке след.
— Если это след живого лунария… — возбужденно заговорил Ото.
— Не дури, — оборвал его Кэртис. — Отпечатку несколько тысяч лет.
— Но выглядит он довольно свежим!
— Еще бы, здесь его ничто не могло потревожить. Мы получили лишь очередное свидетельство тому, что древние лунарии прошли именно этим путем.
Кэртис задумчиво оглядел поднимающиеся в непроглядную тьму стены.
— По мере того как воздух выходил из пещер, лунарии были вынуждены спускаться глубже и глубже. Наверное, это была величайшая миграция вглубь. Должно быть, и эту статую они воздвигли как указание будущим поколениям.
Серые глаза капитана заблестели.
— Представляю, какое величественное это было зрелище! Целая раса спускается в подземный мир. И все равно скоро наступила смерть. Они не выжили в этих темных, лишенных солнечного света пещерах.
— Не знаю, не знаю, — проворчал Ото. — Готов поклясться, что след оставлен совсем недавно. — Андроид вдруг поднял голову и прислушался. — Слышите? Как будто работает насос…
— Ото переволновался, — скорбно заметил Грэг. — Скоро ему за каждым камнем будут чудиться лунатики.
Кэртис, не обращая внимания на препирающихся друзей, осторожно пошел вперед по отчетливо заметной тропинке. Она вела к трещине в стене, за которой начинался лабиринт. Капитан Фьючер посветил в провал: крутой и узкий проход уходил в недра Луны.
Там же исчезала и тропинка. Вне всякого сомнения, ее проложили много столетий назад, на заре современной истории, представители обреченной цивилизации.
Кэртис вдруг почувствовал надежду.
— А что, если путь древних лунариев ведет к месторождению урана?
— Хорошо бы, — откликнулся Грэг. — Сил больше нет таскаться по подземельям.
Всегда державшийся несколько позади, Мозг неожиданно окликнул капитана Фьючера:
— Малыш, погляди-ка!
Саймон пристально изучал пол пещеры. Верхний слой камня был покрыт тонким слоем лишая.
— Зачатки растительной жизни, — пробормотал Кэртис. — Ничего удивительного, учитывая, что здесь есть воздух.
— Верно, но обрати внимание на след.
Тоненькие ниточки лишая были явно придавлены чем-то тяжелым.
— Это сделано совсем недавно, — прокомментировал находку Мозг. Кэртис нахмурился. — Непонятно. Тем не менее, если есть растительная жизнь, почему бы не быть и животной?
— Может, сюда добрались лундоги? — предположил Грэг.
Капитан Фьючер покачал головой.
— Они не дышат и не рискнут спуститься в наполненную воздухом пещеру.
Во время разговора Ото стоял поодаль. Андроид напряженно вглядывался в глубь пещеры, зеленые глаза его тревожно мигали.
— Шеф, я действительно слышу какой-то звук! — воскликнул он.
— Да, Ото, пора тебе лечиться, — с притворным сочувствием проговорил Грэг. — С тех пор как мы увидели следы, ты окончательно тронулся.
— Может, ты утихнешь наконец, железяка проклятая, и дашь всем послушать?
Друзья замерли. В пещеру действительно доносилась какая-то вибрация.
— Смотрите-ка, он и в самом деле что-то разобрал, — удивленно сказал Грэг.
— Естественно! — огрызнулся андроид. — Шеф, похоже, звук идет из верхней части пещеры.
Потрясенный, капитан Фьючер торопливо вернулся к северной стене. Вскоре стало отчетливо слышно, что за ней работает какой-то механизм.
— Это атомный бур! — воскликнул Кэртис Ньютон. — Они пробиваются сюда!
— Шахтеры Ларсена Кинга, — спокойно сказал Мозг. — Больше некому.
Капитан Фьючер кивнул.
— Боюсь, что так. Мы все время продвигались на север и запад. Пещера располагается как раз недалеко от Великой Северной Расщелины. Естественно, что Альберт Висслер при помощи эхолокации определил внушительную пустоту в породе и пробивает сюда туннель.
— Ничего хорошего я в этом не вижу, — проворчал Ото. — От них ведь так просто не отделаешься, как от лундогов.
Кэртис огляделся. Глаза его лукаво блеснули.
— Неплохая мысль, Ото. Ты погляди, насколько узкий проход! Достаточно заложить заряд в трещину, и стены сместятся. Шахтерам Кинга придется несколько дней расчищать завал. Мы многое успеем за это время.
— В твоей идее только одно слабое место, шеф, — проворчал Ото. — У нас нет нужных для взрыва атомных зарядов.
— Ну почему же? А протоновые пистолеты?
Замысел капитана Фьючера был прост. Протоновые пистолеты, которыми были вооружены все, имели в своих магазинах “неустойчивые” атомы. При нажатии на курок происходила детонация вещества, что приводило к выбросу мощного потока энергии. Общий заряд всех протоновых пистолетов был значителен и мог повлиять даже на гравитационное поле.
Рискованная идея между тем действительно имела серьезный недостаток, на который обратил внимание Мозг.
— Все хорошо, но после этого мы остаемся без оружия.
— Ну и что? — возразил Кэртис. — А зачем нам оружие на Луне? Давайте лучше посмотрим, как осуществить замысел.
Он поспешно вернулся в узкий проход, проложенный древними лунариями. Равномерное гудение атомных буров становилось слышней с каждой минутой.
Уходящий вниз темный проход был не более двенадцати футов шириной. Вверху наползали друг на друга глыбы лунного базальта.
— Мы очень плотно все закупорим, — удовлетворенно пробормотал Кэртис. — Причем чем глубже закладывать заряд, тем эффективнее получится. Грэг, сделай мне здесь хорошую ямку!
Робот понимающе кивнул и принялся за работу.
Кэртис и Ото приступили к деликатнейшей части плана — извлечению из протоновых пистолетов атомного взрывчатого вещества. Его они осторожно ссыпали в тут же изготовленные гильзы.
Приходилось торопиться, гудение буров превратилось в отчетливый рев. Мозг подскочил к верхней стене пещеры и прислушался.
— Осталось несколько футов, — неутешительно доложил он. — Шахтеры будут здесь меньше чем через десять минут.
— Все, пора! — воскликнул Кэртис. — Грэг, что с ямой?
— Пока два фута, — проворчал робот, не отрываясь от работы. — Очень твердый камень.
— Достаточно, — сказал капитан Фьючер. — Ото, заряд, быстро!
Он осторожно уложил в отверстие невинно выглядящий пакет. Потом поставил атомный взрыватель на пять минут и пристроил его рядышком.
— Теперь уходим! По тропе вниз! Такие снаряды не отличаются точностью, может рвануть в любой момент.
Друзья устремились вниз по древней тропе. Оглянувшись, Кэртис увидел свет — это шахтеры Кинга пробили наконец северную стену.
Неожиданно Грэг остановился как вкопанный.
— Оборудование! — завопил он. — Трансформаторы и прочее! Я все забыл возле ямы!
Капитан Фьючер мгновенно представил себе гибельные последствия ошибки робота. Оставшись без оборудования, они не смогут защитить месторождение урана. Потом до него дошло, что Грэг побежал назад.
— Сейчас принесу, шеф! — крикнул робот уже издалека.
— Грэг! Назад! — Кэртис кинулся следом. — Грэг, вернись, сейчас взорвется!
Дальше все развивалось так стремительно, что Кэртис Ньютон едва успевал реагировать на события.
Северная стена пещеры с грохотом рухнула. За ней в море света сновали механизмы и люди. Шахтеры Кинга пробили свой туннель!
Горняки были облачены в скафандры, никто не ожидал обнаружить под поверхностью воздух. Увидев огромную пещеру, статую и несущегося прыжками робота, они застыли от ужаса. Грэг поднял упакованный груз, и в этот момент атомный взрыв потряс подземное царство. С угрожающим скрежетом базальтовые глыбы поползли на робота.
— Грэг, прыгай! — успел крикнуть капитан Фьючер.
Но Грэг вместо того изо всех сил швырнул в сторону капитана тюк с приборами.
— Держи, шеф, мне уже не выбраться!
Увязанные в тюк инструменты и приборы ударили капитана Фьючера в грудь, и он полетел на землю. Под ударами глыб робот вначале согнулся, а потом пропал из виду. Кэртис бросился по проходу. Чудовищный камнепад продолжался около минуты, потом пласты сдвинулись, и проход исчез навсегда.
— Шеф, ты где? — вопил откуда-то снизу Ото. — Ты не пострадал?
— Со мной все в порядке, — откликнулся Кэртис. — А вот Грэга, кажется, раздавило.
Оставшиеся подошли к капитану. Он направил луч света на проход, плотно замурованный рухнувшими глыбами. Ни один звук не проникал сквозь искусственно созданный барьер.
— Грэг там? — убитым голосом спросил андроид. — Мы должны его выручить!
— Не сейчас, — отрезал Кэртис. — Иначе нам придется раскапывать пятидесятиметровый завал, а в результате мы тут же попадем в лапы Ларсена Кинга.
Помолчав, он добавил более оптимистично:
— Не думаю, чтобы Грэг сильно пострадал. Любой другой погиб бы на месте, но его стальное тело может выдержать многое. Скоро его откопают горняки Кинга.

Предыдущая страница 5 Следующая страница


Изгои Луны 6

— Но ведь они возьмут его в плен! Он же вне закона, как и мы все! — воскликнул Ото.
— Мы вернемся и освободим его, — терпеливо сказал Кэртис. — Вначале нам надо обеспечить безопасность месторождения урана. А с Грэгом ничего за это время не случится.
— Совершенно согласен, — вставил свое слово Мозг. — Его вообще можно повредить только одним способом — развалить на части атомным резаком.
Кэртис посветил в другую сторону. Древняя тропа лунариев убегала вниз, теряясь в крутых провалах. Он поднял тюк с оборудованием.
— Пора. До месторождения урана еще далеко.
Команда молча начала спуск. Все переживали из-за Грэга. Но капитан Фьючер понимал, что действовать сейчас надо именно так. Неожиданно он остановился. Впереди в луче криптонового фонаря появилось какое-то движение.
— Кто-то идет нам навстречу, — тихо произнес Кэртис. — Не знаю…
— Дьяволы преисподней, кто же еще, — замерев, выдохнул Ото.
Неясные фигуры медленно выплывали из темноты. В луче криптонового фонаря они казались чудовищно размытыми монстрами.
До Кэртиса Ньютона дошло, что в узком проходе встречи с теми, кто находится впереди, избежать не удастся. С пронзительным отчаянием он вспомнил, что протоновые пистолеты можно не доставать.

СТРАТЕГИЯ ГРЭГА

Когда начали рушиться сдвинутые атомным взрывом пласты, Грэг понял, что от камнепада ему не уйти. Тем не менее огромный робот был полон решимости исправить допущенную ошибку и передать капитану Фьючеру забытое оборудование. И он изо всех сил швырнул тюк в сторону друзей.
— Держи, шеф, мне уже не выбраться! — заревел он.
Грэг успел увидеть, как Кэртис повалился от удара тюка. Затем на робота обрушился град камней. Заслонив стальной рукой самую ранимую свою часть — фотоэлектрические глаза, Грэг кинулся к базальтовой стене. Глыбы камня засыпали несчастного с головой, но последний бросок к стене предохранил его от удара сверзившихся с высоты монолитов, которые раздавили бы даже мощный стальной корпус.
Заваленный тоннами породы, робот недвижно лежал, в голове гудело. Наконец грохот и дрожание поверхности стихли, пласты сместились и заблокировали проход.
Грэг несколько раз попытался пошевелить конечностями. Потом понял, что усилия его напрасны. Сверху навалились сотни тонн неподъемного веса. Следуя простой, но глубокой мысли, что всему есть свой предел, робот прекратил попытки освободиться.
— Подожду, пока меня откопают, — решил он.
Спустя несколько минут послышались отдаленные удары инструментов о камень — шахтеры Кинга приступили к разбору завала.
Грэг мрачно ухмыльнулся.
— Представляю их физиономии, когда они меня выкопают! Хорошо бы, здесь оказались и Ларсен Кинг, и Висслер. С удовольствием тресну их головами друг о друга.
Он сладостно переживал в воображении свой план, в то время как шум машин становился все громче. Наконец донесся голос Висслера:
— Сейчас осторожнее. Мы рядом с роботом. Его завалило именно здесь.
— Я раскопал ступню! — воскликнул кто-то из рабочих.
— Не суетитесь, — проворчал Висслер. — Откашливайте теперь всю ногу.
“А потом руки… и увидите, что произойдет!” — злобно подумал Грэг.
Между тем зловещий план робота неожиданно сорвался. Стотонная масса камня еще давила на верхнюю половину его туловища, когда он услышал звон цепей. Поняв, что его, не успев освободить, сразу сковывают, Грэг выругался.
К тому времени, когда камни были убраны, тяжелые стальные цепи крепко держали его руки и ноги. За них огромного робота и оттащили в сторону. Он предпринял яростную попытку разорвать путы, но массивные кольца оказались ему не под силу.
Теперь вся пещера освещалась криптоновыми лампами. В ярком голубом свете около сорока одетых в скафандры шахтеров, в основном с Земли, Марса и Сатурна, боязливо поглядывали на величественное лунное изваяние.
Напряженное лицо Альберта Висслера под шлемом скафандра казалось еще более заостренным. Он лично наблюдал за сковыванием и оттаскиванием Грэга. Неожиданно появился Ларсен Кинг. Суровое лицо предпринимателя горело возбуждением. В шлемофоне Висслера загудел низкий бас:
— Ну что, прорыли наконец свою дыру? — Потом Кинг увидел заваленный проход. — Кто это сделал?
— Капитан Фьючер, — ответил Висел ер. — Он был в пещере со своими людьми, когда мы проломили стену. Они ушли по проходу, устроив за собой завал. Один из них, робот, попал под камни.
Кинг злобно выругался.
— Почему тогда Межпланетная полиция докладывает, что блокировали их в районе Хребта Томпсона? — Он раздраженно повернулся к Грэгу. — Как вы добрались до пещеры?
— Проще простого. Захотели и добрались. Понятно?
Кинг в ярости отвернулся.
— Стало быть, капитан Фьючер считает, что пролом приведет его к месторождению урана? Прекрасно. Мы пойдем за ним.
— Не думаю, что это следует делать, — взволнованно возразил Висслер. — Что-то здесь не то… В пещере воздух. И эта статуя… Вы посмотрите… Похоже, она указывает на путь, которым шли древние лунарии в попытке догнать ускользающую атмосферу.
— К черту ваших лунариев! — рявкнул Кинг. Громовым голосом он принялся отдавать команды рабочим: — Все буровые машины задействовать на расчистку прохода!
Рабочие неуверенно топтались на месте. Наконец вперед вышел долговязый сатурнянин.
— Мы не хотим идти глубже. Статуя и воздух доказывают, что лунные дьяволы близко.
— Мы видели отпечаток ноги! — крикнул кто-то из толпы.
— Это точно, ребята! — загудел Грэг. — Пещеры кишмя кишат дьяволами. Нам тоже попалась пара…
— Заткните ему глотку! — заревел Ларсен Кинг. — А вы не обращайте внимания на эти басни. Вам ничто не грозит.
Шахтеры молча переминались с ноги на ногу. Кинг тихо выругался.
— Ладно, — сказал он наконец. — Если вы так боитесь, я обеспечу вашу безопасность. Я организую постоянное патрулирование шахты отрядами Межпланетной полиции. Достаточная гарантия?
— Если рядом будут находиться полицейские, — проговорил сатурнянин, — не возражаем, можно идти дальше. Но пока они не придут, мы не сдвинемся с места.
Кинг нетерпеливо кивнул.
— Патрульные скоро будут. А пока не теряйте времени, расчищайте завал!
Горняки неохотно подчинились. Грэг видел, как подвезли огромные тупорылые атомные буры. Вскоре вращающиеся челюсти вгрызлись в стену рухнувшего камня.
— Кучка напуганных идиотов! — презрительно пробормотал Ларсен Кинг. — Придется теперь возвращаться на Землю и выбивать из правительства дополнительные полицейские силы.
— А они согласятся? — спросил Висслер.
— Согласятся, когда я скажу им, что здесь капитан Фьючер. Они давно за ним гоняются! — Промышленник кивнул в сторону Грэга. — Робота не расковывать. Мы сдадим его полиции. И следите, чтобы шахтеры не бездельничали, развал надо разобрать как можно быстрее. Жил Страйк доставит меня на Землю.
— Желаю вам разбиться при посадке! — напутствовал его робот.
В течение последующих часов Альберт Висслер тщательно следил за работой своих подопечных. Добавили криптоновых ламп, тяжело груженные отработанной горной породой грузовики отходили от завала один за другим.
Грэг лежал скованный и мрачно глядел на суету вокруг себя. Шахтеры прочно приковали его руки к туловищу, а стальные запястья — еще и друг к другу, однако это не мешало мозгу пленного напряженно работать. В голове Грэга мало-помалу созрел план.
Робот принялся осторожно шевелить кистями рук. Поначалу он не мог двинуть и пальцем, настолько туго натянули цепи, но постепенно они ослабли. Стальные пальцы Грэга тут же приступили к работе. Нащупав спрятанные болты, он принялся отвинчивать правую руку. Все конечности Грэга были сконструированы таким образом, что в любое время их можно было легко демонтировать и произвести необходимый ремонт.
Постепенно Грэг полностью открутил правую кисть. При этом он тщательно следил, чтобы его движения оставались незаметными для окружающих. За ним, по правде говоря, никто и не следил — Висслер рьяно давал указания рабочим, которые уже успели углубиться в завал. Робот тихонько высвободил из цепей лишенную кисти руку.
Несколько минут ушло на обратный монтаж. Теперь одна рука была полностью свободна.
— Я вас научу связывать роботов, — угрюмо бормотал про себя Грэг. Свободной рукой он быстро снял все цепи, после чего набросил их на тело таким образом, чтобы со стороны казалось, что он по-прежнему связан. — А теперь подождем, пока вы разберете завал. Не самому же ишачить!
Он неподвижно лежал, наблюдая за усилиями шахтеров. Вскоре мощные механизмы проложили новый проход в каменном завале.
Рабочие немедленно вернулись в пещеру. Грэг видел, как долговязый сатурнянин докладывал энергично кивающему Висслеру.
— Хорошо, — сказал наконец Висслер. — До прибытия полиции вы можете подняться в купол. И прихватите с собой этого робота. Все равно полиция его заберет.
Перед Грэгом открылись новые возможности. Теперь он думал не только о том, как спастись, но и как при этом помочь капитану Фьючеру.
— Висслер, — заговорил он низким тихим голосом, — я хочу кое-что вам предложить.
Висслер изумленно уставился на робота.
— Интересно.
— Вы, кажется, хотели найти нашу лунную лабораторию. Если дадите мне шанс скрыться, я скажу, где она.
Висслер заглотил наживку.
— Подожди, — тихо проговорил он. Приближающимся рабочим он сказал: — Отставить. Я передумал. Пусть полежит здесь. Скованный, он не опасен.
Шахтеров уговаривать не пришлось. Им не терпелось поскорее выбраться на поверхность. Пещера вызывала у них суеверный ужас. Все дружно потянулись к ведущему на поверхность туннелю.
Висслер повернулся к Грэгу.
— Ну, теперь мы одни. Выкладывай, что знаешь. Скажешь правду, помогу освободиться.
Вместо ответа Грэг отшвырнул в сторону тяжелые цепи и поднялся. Стальные руки легли на шею ученого. Глаза Висслера вылезли из орбит. Колени его подкосились, а худое лицо посерело.
— Не убивай меня, — простонал он.
— Если сам меня к этому не вынудишь, не убью, — отозвался железный гигант, снимая со скафандра ученого атомный пистолет. — Ты пойдешь со мной, Виселер.
— С тобой? Куда? — прохрипел ученый.
— Вниз, к шефу. Будешь заложником. А если выкинешь какой-нибудь сюрприз, будешь мертвым заложником.
Они пошли вниз по проложенному проходу. Впереди, освещая дорогу оставленным кем-то из рабочих криптоновым фонарем, шагал Грэг, позади него тащился Висслер. Голубой луч освещал путь на несколько сотен футов вперед.
Спустя несколько минут оба резко остановились. Перед ними были явные следы борьбы. Грэг высветил фонарем красное пятно. На черном лунном базальте застыла кровь.
— Это кровь человека! — воскликнул робот. — Неужели шеф попал в беду?

ЛУНАРИИ

Капитан Фьючер, Ото и Мозг, замерев, вглядывались в темноту, где мелькали неясные тени. Луч криптонового фонаря не достигал конца провала.
Затем, словно опасаясь света, две фигуры приблизились. Теперь их было хорошо видно. Кэртис и Ото задохнулись от изумления.
— Не может быть, — пробормотал андроид. — Страшный сон.
— Быстро назад! — скомандовал капитан Фьючер. — Они приближаются, а у нас нет никакого оружия.
Чудовища больше всего напоминали гигантских червей, около двадцати футов в длину, с толстым туловищем и массой коротких ножек. На месте головы зияла оскалившаяся клыками щель. Огромные круглые глаза фосфоресцировали.
Кэртис сознавал грозящую опасность. Натренированный мозг вспомнил, где приходилось видеть подобное: скульптуры в мертвых городах лунариев. Многоногие твари были живыми реликтами некогда юной истории Луны.
Существа приближались гораздо быстрее, чем отступали люди капитана. Глаза их гипнотически светились в кромешной тьме пещеры. Казалось, они разбегаются для решительного прыжка.
— Вот мы и влипли без протоновых пистолетов, — простонал Ото. — Я как чувствовал, хлебнем мы горя в этих пещерах.
— Похоже на то, — мрачно пробормотал Кэртис. — Саймон, — сказал он, повернувшись к Мозгу. — Саймон, уходи, ты можешь спастись.
Чудовища угрожающе шевелились совсем рядом.
— Малыш, тут в стене есть трещина, — резким металлическим голосом отозвался Мозг. — Попробуйте в нее забиться, а я постараюсь их удержать.
Кэртис огляделся. На высоте двадцати футов в черном лунном базальте действительно был каменный карман.
— Постарайся допрыгнуть, Ото, — тихо скомандовал он. — Потом затащишь меня.
Андроид сгруппировался, напрягся и, как резиновый мяч, взмыл вверх. Замечательные мышцы выбросили его на нужную высоту, и он двумя руками ухватился за край ниши. Резким движением Ото подтянулся и перебросил тело через кромку кармана. Мозг уже висел рядом.
— Шеф, быстрее прыгай, они рядом!
Краем глаза капитан Фьючер увидел, как разъяренные возможной потерей добычи чудовища стремительно понеслись вперед. Он швырнул вверх фонарь и прыгнул следом. Ото успел свеситься и ухватить капитана за руку.
— Ото, быстрей! — завопил Мозг. — Они нападают!
Чудовища прыгали вверх, стараясь ухватить Кэртиса за ногу; некоторые полезли по стене, цепляясь за камни сотнями ног-отростков. Кэртис ощутил острую боль в лодыжке.
Ото втащил капитана в нишу и в тот же момент закричал от ужаса — одна из тварей забралась по вертикальной стене и, вытянув туловище, засунула оскаленную пасть в каменную нишу.
Андроид выхватил протоновый пистолет и изо всех сил ударил чудовище по черепу тяжелой рукояткой. Ноги-присоски сорвались с камня, и тварь полетела вниз.
— Святое Солнце, — выдохнул Ото. — Тебя едва не сожрали, шеф. Ты цел?
— Пустяки, царапина, — процедил Кэртис. — Эти гады сейчас полезут вверх. Собирайте камни, другого оружия нет.
Ото принялся поспешно исполнять приказ. Мозг следил за передвижениями чудовищ.
— Веселенькое дело, — бурчал себе под нос андроид. — Залезли в дырку в стене, спасаясь от переросших насекомых!
— Существа чрезвычайно интересные, — откликнулся Мозг. — Совершенно очевидно, что это потомки древнейших лунных артроподов, ушедших под поверхность с исчезновением атмосферы.
Капитан Фьючер торопливо перевязывал рану. Клыки гигантской сороконожки прокусили космический скафандр. Не будь в пещере воздуха, разрыв оказался бы смертелен.
Обработав рану, Кэртис наложил заплату и на скафандр — в одном из многочисленных карманов имелись специально приспособленные для этой цели инструменты. Он закончил как раз вовремя. Сверху раздался крик Мозга:
— Уползают!
Кэртис посмотрел вниз. Две сороконожки действительно удалялись от их ниши. Неожиданно они развернулись и, набирая скорость, понеслись к стене.
— Приготовить камни!.. — скомандовал капитан Фьючер. — Огонь!
По лезущим на стену сороконожкам ударил град валунов. Очевидно, боль от ударов была для них невыносима, ибо чудовища упали, в ярости сворачивая и разворачивая тела. Наконец они уползли по той же тропинке и скрылись за поворотом.
— Отправились искать добычу полегче, — заметил капитан Фьючер. — А мы можем следовать дальше.
— Признаюсь честно: не испытываю никакого желания, — откликнулся Ото. — Что, если они поджидают нас где-нибудь за углом?
Тем не менее он покорно последовал за Кэртисом. Внизу Кэртис подобрал и осмотрел брошенное оборудование. Сороконожки его не повредили.
Друзья вновь пустились в опасный путь. На этот раз они шли с чрезвычайной осторожностью, зная, какие опасности могут подстерегать в глубинах Луны.
— Если уцелели эти существа, — рассуждал вслух Ото, — почему бы здесь не сохраниться и лунариям?
Кэртис несколько неуверенно покачал головой.
— Все же я не допускаю, что гуманоидная раса может существовать без света.
Проход вывел их в большой зал, откуда в разные стороны отходили другие проходы. Здесь же возвышалась еще одна статуя, указывая протянутой рукой на одну из трещин.
— Сомнений не остается, — пробормотал Кэртис. — Этим путем шли лунарии сотни лет назад. Первопроходцы ставили подобные изваяния, чтобы идущие следом легче находили дорогу.
Спускаясь по новому проходу, Кэртис задумался о вещах еще более странных. А что в самом деле ожидает их в конце древнего пути?
Глубже и глубже погружались капитан Фьючер и двое его друзей по лабиринту из трещин, провалов и узких тропок. Совершенно неожиданно тропинка оборвалась у страшной бездны. Справа высилась каменная стена, а слева все исчезало в непроглядной тьме. Луч криптонового фонаря не достигал дна пропасти.
Ото свесился над бездной.
— Там внизу какой-то свет, — завороженно пробормотал он. — Выключи фонарь и посмотри.
Кэртис повиновался. Щелкнув выключателем, он вглядывался в пустоту. Далеко внизу мигал едва заметный зеленый огонек.
— Ничего не понимаю, — пробормотал Ньютон. — Откуда здесь взяться свету?
— Может, лунарии изобрели искусственное солнце? — возбужденно предположил Ото.
Капитан Фьючер отверг гипотезу андроида.
— Древние лунарии всегда были далеки от науки, — сказал он. — По раскопкам руин мы знаем, что они достигли определенного уровня цивилизации, но с наукой у них было туго. Кроме того…
— Малыш, по-моему, снизу кто-то ползет! — перебил его Мозг.
Кэртис тут же включил фонарь и направил его в пропасть. Снизу действительно поднималась ужасная тварь.
— Ну вот, приплыли! — вырвалось у Ото. — Ниши нам здесь уже не найти!
— По-моему, она не собирается на нас нападать, — тихо проговорил капитан Фьючер.
Гигантская сороконожка вела себя странно. Прилепившись к почти отвесной тропе в ста футах внизу, она яростно пыталась себя укусить. Затем послышалось шипение (сняв шлемы, Кэртис и Ото могли воспринимать звуки), и чудовище затихло.
Кэртис и его товарищи осторожно спустились вниз. Огромная тварь была мертва, большие круглые глаза закрыты. Из спины торчали короткие металлические копья, бледная кровь вытекала на камни.
— Копья! — завопил Ото. — Выходит, там, внизу, есть люди!
— Быстро назад! — приказал Кэртис. — Ее только что ранили, а значит, те, кто это сделал, близко! Спрячемся, пока…
— Слишком поздно, малыш! — хрипло провозгласил Саймон. — Они уже рядом!
Капитан Фьючер и Ото застыли. В голубом луче фонаря к ним приближались не менее десятка странно выглядящих существ.
— Лунарии! — прошептал Ото. — Люди из мертвой истории Луны!
Сомнений не оставалось. Приближающиеся с копьями наперевес люди как две капли воды походили на сохранившиеся статуи лунариев. У них были короткие, плотные тела, круглые головы и совершенно отсутствовала шея. Кожа имела белый цвет, но не розоватого, а зеленого оттенка. Главное, что отличало их лица от лиц землян, было полное отсутствие носа, на месте которого красовались одни ноздри, и тяжелые, похожие на шторы веки, почти полностью скрывающие темные глаза с огромными зрачками.
Плоские руки и ноги лунариев напоминали паутину. Из одежды Кэртис отметил короткие накидки из светлой кожи. На поясе каждого существа болталось по нескольку копий, кроме того, все были вооружены диковинным оружием, смахивающим на древний лук. В тетиву уже были вложены короткие стрелы.
Лунарии возбужденно закричали, увидев свет фонаря. Веки почти полностью скрыли круглые глаза, а луки угрожающе поднялись.
— Люди Луны! — не мог успокоиться Ото. — Кто бы мог подумать, что они существуют…
— Ты, главное, не двигайся, — тихо предупредил Кэртис. — Не то изрешетят копьями.
Кэртис вытянул руку и раскрыл ладонь. Подобный жест понимали обитатели всех миров. Лунарии, однако, не изменили враждебных поз.
— Не очень-то они дружелюбны, — прошептал Ото. — А может, выключим фонарь и попытаемся оторваться?
— Не вздумай, — оборвал его Кэртис. — В темноте они видят гораздо лучше нас.
Лунарии возбужденно переговаривались. Язык капитану Фьючеру был незнаком совершенно. Один из лунариев — высокий звероподобный тип, судя по всему, вождь — что-то говорил, указывая на Мозг.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

— Кажется, они не верят, что я тоже живой, — проскрипел Саймон.
Услышав его голос, лунарии попятились. Капитан Фьючер повторил свой дружелюбный жест, глядя в лицо вождю лунариев. Тот хмуро смотрел на пришельца. Затем показал на тропу и что-то произнес.
— Нас, кажется, приглашают, — пробормотал капитан Фьючер. — Отказываться неудобно. К тому же мы все равно шли в ту сторону.
— Как насчет месторождения урана, малыш? — поинтересовался Мозг. — Мы собирались не терять ни минуты.
— Знаю, но тут ничего не поделаешь, — ответил Кэртис. — Если бы еще хоть немного понимать их язык, мы могли бы расспросить кратчайший путь к месторождению. Уж они-то знают все ходы.
— Я бы предпочел искать дорогу самостоятельно, — проворчал Ото. — С этими типами точно попадешь в засаду.
Между тем двое лунариев споро разделывали тушу убитой сороконожки. Уже был добыт первый трофей — огромные, напоминающие слоновые бивни клыки.
— Значит, они охотятся на чудовищ ради их зубов, — отметил Ото. — Очень милые люди.
Кэртис Ньютон жестом дал понять, что друзья готовы следовать за лунариями. Напряжение несколько спало, жители пещер опустили луки. Но были в любую минуту готовы их вскинуть, это Кэртис тоже отметил.
Начался новый спуск. Капитан Фьючер держал фонарь включенным, и странные спутники не возражали. Возглавлял шествие вождь, остальные, тихонько переговариваясь, шли немного сзади.
Путь пролегал по узким расщелинам, через большие мрачные пещеры. Гигантские сороконожки и более мелкие артроподы выскакивали из щелей и разбегались в разные стороны. Сияющий внизу зеленый свет становился все ближе.
Спуск продолжался несколько часов. Наконец, добравшись до небольшой пещеры, суровый вождь дал знак сделать передышку. Лунарии достали из сумок куски бледного мяса и бутыли с водой. Кэртису и Ото было предложено разделить трапезу, но к Мозгу обратиться не рискнули. По всему было видно, что он внушает им суеверный ужас
Кэртис заговорил с вождем, искренне пытаясь хоть немного разобраться в языке. С большим трудом удалось установить значение некоторых слов.
— До ужаса трудный язык, — вздохнул он. — Но если сработает мой план, мы скоро будем у месторождения.
— Хотелось бы знать, кто мы — пленники или гости? — проворчал Ото. — С одной стороны, ведут они себя дружелюбно, с другой — уж больно внимательно смотрят.
— Наверное, пытаются определить, опасны мы для них или нет, — ответил Кэртис. — Вряд ли они видели кого-нибудь, кроме себе подобных.
Поев, лунарии расположились ко сну. Четверо остались дежурить. Кэртис и Ото забылись тяжелым сном без сновидений.
После отдыха спуск возобновился. Час за часом путники продвигались все ближе и ближе к сердцу Луны по бесконечной череде лабиринтов и пещер. По подсчетам Кэртиса, они углубились не меньше чем на две мили под поверхность.
Лунарии ускорили шаг. Сейчас дорога пролегала по крутому, но относительно ровному участку. Впереди мерцал зеленый свет. Лунарии снова возбужденно заговорили.
— Похоже, они добрались до дома, — пробурчал Ото. — Не пойму, откуда, черт побери, идет этот свет?
Туннель заканчивался большим помещением, залитым ровным зеленым светом. Капитан Фьючер, Ото и Саймон Райт замерли как вкопанные, увидев потрясающую, неправдоподобную картину.

СИЯЮЩАЯ ГОРА

Перед ними простирался невероятный мир, сердцевина Луны. Друзья находились внутри гигантской полости, настолько большой, что противоположных стен не было видно. Подземное царство освещалось пульсирующим зеленым светом, диковинный ландшафт тянулся во все стороны и терялся из виду.
У восточной стены, где стояли пришедшие, начинался плавный спуск к густым зарослям. Причудливый лес состоял из бледно-зеленых деревьев, укутанных невиданным мхом и переплетенных змееподобными лианами. Заросли тянулись мили на две и обрывались на берегу огромного подземного моря. Противоположный берег едва просматривался. Самым же невероятным было то, что из середины моря поднималась сияющая ярким зеленым светом гора. Отсюда и исходило причудливое зеленое мерцание.
— Да это же вода! — изумленно выдохнул Ото. — Вода в середине Луны!
— Поверхность давно исчезнувшего лунного океана, — пробормотал Мозг. — Я мог бы и догадаться. Она просочилась вниз, точно так же, как и атмосфера.
Капитан Фьючер не замечал ни леса, ни воды. Взгляд его был прикован к сияющей горе.
— Вы хоть понимаете, что это такое? — спросил он своих спутников. — Это светящаяся вершина и есть месторождение урана!
— Целая гора урановой руды? — воскликнул Ото. — Не может быть!
И тем не менее это было так. Радиоактивное вещество излучало яркий свет, сказочным образом заливавший подземный мир. Кэртис Ньютон встрепенулся. Как бы то ни было, но до месторождения они дошли. Пора подумать и об осуществлении своего плана. Капитан Фьючер хотел обуздать неисчерпаемую энергию сияющей горы и с ее помощью разрушить замысел Ларсена Кинга.
Вождь лунариев снова замахал руками, приглашая идти дальше. Кэртис и его друзья осторожно спустились к зеленоватым джунглям.
Лунарии быстро шли по едва заметной тропе. Вокруг зеленели деревья, воздух был теплым и нежным. Мерцающий зеленый свет проникал сквозь листву и чем-то напоминал солнечный. На ветвях прыгали птицы, слышалось гудение насекомых.
Тропинка вела к воде. Неожиданно впереди раздался треск, и лунарии поспешно отскочили в сторону. Мимо с громким рыком пронеслась тварь вроде тюленя. За ней гнался преследователь — жуткий сухопутный спрут. Звери с шумом скрылись в зарослях.
— Животный мир Луны, — завороженно прошептал Мозг. — Организмы, ушедшие вглубь вслед за водой и воздухом!
— Подумать только, все это время лунарии жили здесь! — воскликнул Ото. — Но как же им удалось уцелеть? Все-таки свет урановой горы — это не солнце.
— Нет, но выходит, животные и растения могут приспосабливаться к различным видам освещения, — сказал капитан Фьючер. — В самом деле, это невероятно.
Вождь подал предостерегающий знак. Лунарии замерли, поза их выражала тревогу.
Кэртис разобрал далекий топот тяжелых ног. Вождь резко свистнул. Лунарии отскочили с тропинки и подняли копья.
— Кто там на этот раз? — проворчал Ото. — Судя по всему, они явно напуганы. Неужели что-то страшнее червей?
Топот приближался. Наконец из-за поворота показалась гигантская металлическая фигура, волокущая за собой маленького человека.
Это был Грэг! Кэртис едва удержался от радостного крика. Лунарии в ужасе таращились на бегущего во весь опор робота, затем поспешно вскинули оружие.
Капитан Фьючер выскочил вперед и предостерегающе поднял руку. Было поздно. Копья и стрелы полетели в Грэга, не причинив ему, впрочем, никакого вреда.
— Сделай жест дружбы, Грэг! — крикнул Кэртис.
— Это ты, шеф? — радостно загудел робот. — Я так и думал, что вы пойдете по тропе.
Лунарии в смятении опустили оружие. До них дошло, что диковинный железный пришелец — друг капитана Фьючера. Они со страхом оглядывали робота.
Грэг, в свою очередь, удивлялся не меньше.
— Неужели лунарии? Живые лунарии…
Ото и Мозг кинулись приветствовать робота. Только теперь все обратили внимание на человека, которого притащил Грэг.
— Альберт Висслер? — воскликнул Ото. — Как тебе удалось его сюда затащить, Грэг?
— Пока мог, он бежал сам, — смущенно сказал робот. — Надолго, правда, его не хватило.
Альберт Висслер являл собой жалкое зрелище. Он едва не терял сознание, худое лицо выглядело изможденным, глаза дико вращались, озирая невероятную картину подлунного мира. Казалось, он не верит, что все происходит на самом деле.
— Захватил в качестве заложника, — пояснил Грэг. — Можем теперь шантажировать людей Кинга.
Висслер закашлялся.
— Да Ларсен Кинг и внимание не обратит на такую угрозу! Ему наплевать, жив я или нет!
— Не волнуйтесь раньше времени, — сказал капитан Фьючер. — Грэг, как ты нашел нас?
— Когда увидел кровь, переволновался. А потом сообразил, что вы пошли по древней тропе лунариев. Да, вспомнил!.. Есть плохая новость, капитан. Кинг улетел на Землю за полицейским подкреплением. Они будут сопровождать шахтеров на глубине.
Ото в отчаянии выругался:
— Это плохо! Мы не выдержим боя с полицией!
— Именно поэтому надо срочно осуществлять мой план, — сказал капитан Фьючер.
Лунарии снова засуетились. Вождь похлопал Кэртиса по плечу и показал на тропинку. Остальные с опаской поглядывали на Грэга, держа наготове копья.
Кэртис понял: долго оставаться в джунглях было опасно. Группа возобновила свой путь к плескавшейся у края леса черной воде.
Висслер окончательно обессилел. При виде освещенного зеленым светом мира у него словно помутилось сознание. Грэгу приходилось поддерживать его на каждом шагу.
Наконец лунарии вывели их на берег черного моря. Обогащенная тяжелыми примесями, вода плескалась необычайно высокими волнами. Лунарии вытащили из зарослей две массивные желтые лодки-каноэ. Столкнув их в воду, они жестом пригласили людей капитана Фьючера присоединиться.
Беда едва не случилась, когда в лодку садился Грэг. Под его весом лодка чуть не перевернулась. Пришлось поспешно пересаживаться. Потом суровый вождь дал сигнал, и лунарии погрузили в черную воду широкие весла.
Курс к западному берегу моря пролегал неподалеку от светящейся горы. Грэг, которому Кэртис успел объяснить причину свечения, и Висслер как завороженные смотрели на чудо природы
— Не может быть, чтобы вся гора состояла из урана! — воскликнул наконец Грэг. — Нас погубила бы радиация.
— Только не на таком расстоянии, — возразил капитан Фьючер. — Не забывай, что излучение урана на девяносто процентов состоит из альфа-лучей, а они почти полностью поглощаются воздухом.
— Все равно приближаться мне не хочется, — проворчал Грэг.
Капитан Фьючер задумался.
— Незащищенный человек, высадившийся на гору, тут же получит смертельную дозу… Значит, надо подумать о защите.
— Нам? — встрепенулся Ото. — Ты хочешь сказать, что мы попремся на эту гору?
— Придется. От этого зависит мой план. И мы сделаем это, как только будет готов аппарат.
Кэртис попытался жестами объяснить гребущим лунариям, что он хочет получше рассмотреть сияющую гору, но те категорически не захотели замедлить темп.
Ньютон не мог оторвать взгляда от уплывающей вдаль горы. Подсчитать ее денежную стоимость было просто невозможно. Ларсен Кинг стал бы богатейшим человеком во всей Системе, если бы ему удалось завладеть этим месторождением. Но капитан Фьючер твердо намеревался оставить уран нетронутым.
Наконец желтые каноэ доплыли до западного берега. Он тоже оказался покрыт бледно-голубыми джунглями, спускающимися к гигантской впадине-пещере. Там, на расчищенной территории, угадывались очертания большого города. Каноэ вытащили на берег и пристроили к десяткам таких же лодок. Рыбаки увидели высаживающихся на берег чужаков и с возбужденными криками устремились в город.
Город оказался весьма внушительных размеров. Дома были выстроены из черного лунного базальта, естественной его границей служила стена гигантского монолита. По принципу постройки город ничем не отличался от древних городов лунариев, развалины которых сохранились кое-где на поверхности Луны. Такие же низкие строения без окон с портиками и витиеватыми шпилями, такое же спиралевидное расположение домов.
Суровый вождь, Фвар Ай, имя которого Кэртис уже научился различать, вел их по изгибающимся улицам.
Мужчины, женщины и дети изумленно глядели на странных пришельцев, многие в панике кидались прочь. Особый ужас внушали лунариям железный Грэг и скользящий над поверхностью Мозг.
Капитан Фьючер прикинул, что всего жителей было несколько тысяч; собственно, больше в лунном подземелье просто бы не смогло разместиться. Нигде не было видно даже признаков механизации или какого бы то ни было использования научных достижений. Так же как и в период проживания на поверхности, лунарии остались далеки от науки. Они добывали себе пропитание охотой в джунглях, рыбной ловлей и примитивным сельским хозяйством.
Фвар Ай, суровый вождь, подвел гостей к обшарпанному черному зданию, у входа в которое стояли пожилые лунарии. На груди у самого морщинистого и старого красовалась диковинная металлическая эмблема.
— Реб Сел, ди лао тхур! — сказал Кэртису Фвар Ай, одновременно отвешивая почтительный поклон старейшему.
— Этот Реб Сел здесь самый главный, — шепнул капитан Фьючер своим товарищам.
Кэртис сделал жест дружбы. К его великому облегчению, старый Реб Сел его понял и ответил тем же. Другие старики между тем принялись резкими голосами отдавать команды.
Фвар Ай подвел людей капитана Фьючера к ближайшему зданию — обыкновенному каменному чулану без окон. Здесь, как они поняли из его жестов, теперь был их дом. После этого вождь удалился, хотя толпа любопытных не расходилась еще долго.
— Пока вроде все нормально, — проворчал Ото. — Похоже, нас принимают как друзей, хотя не сомневаюсь, глаз они с нас не спускают.
— Я должен как можно быстрее выучить язык, — сказал Кэртис. — Без этого мне не осуществить мой план. Нам может понадобиться помощь лунариев, прежде чем сюда прибудут дополнительные силы полиции.
Альберт Висслер испуганно притаился в углу, глядя, как капитан Фьючер разворачивает тюк с трансформаторами, конденсаторами и прочей электроникой.
— Нам необходимо собрать из этого оборудования мощнейший атомный генератор и передатчик. Для кабелей и прочих частей потребуется металл, а значит, и помощь лунариев.
Ото скептически наблюдал за капитаном.
— Передатчик, говоришь? Интересно, зачем нам здесь нужен передатчик? И как он поможет защитить богатейшее месторождение урана?
— Если мой план сработает, мы запросто удержим самую большую армию, которую только смогут доставить на Луну, — ответил Кэртис. — Главное — вовремя успеть. Кто знает, как скоро Кинг вызовет подкрепление.
Кэртис вышел из дома посмотреть, где находятся Реб Сел и Фвар Ай. Но улицы лунного города были совершенно пустынны, и лишь в отдалении маячила группа вооруженных лунариев, которые, как он понял, несли охрану.
Расстроенный, Кэртис вернулся назад.
— Похоже, у них тут наступила ночь.
— Какая ночь? — откликнулся Грэг. — Светло как днем. Урановая гора, как я понял, светит круглые сутки?
— Естественно. И тем не менее у лунариев есть установленное время дня и ночи. Может быть, это соответствует установившемуся тысячелетия назад циклу, когда они еще жили на поверхности.
Несколько часов Кэртис потратил на сборку своего хитроумного прибора. Передатчик должен обладать невиданной мощью, от этого зависела судьба всего плана.
Саймон Райт с любопытством наблюдал за действиями капитана. Грэг стоял на страже, крутя на пальце отобранный у Висслера атомный пистолет. Сам Висслер, умаявшись от выпавших на его долю приключений, уснул. Рядом с ним спал утомленный Ото.
Проработав несколько часов, Кэртис тоже прилег. Когда он проснулся, в городе лунариев уже кипела жизнь. Судя по всему, у них наступило “утро”. Мужчины собирались в лес, некоторые налаживали лодки для рыбной ловли.
Кэртис и Саймон отправились искать Реб Села. За ними увязалась дружелюбная толпа любопытных. В основном разглядывали Мозга. Старейший из лунариев и Фвар Ай чинно беседовали у входа в каменное здание в центре города. Они поприветствовали подошедших гостей.
— Посмотрим, дается ли мне их язык, — пробормотал Кэртис. — Люди они вроде смышленые, так что особых трудностей возникнуть не должно.
Капитан Фьючер считался специалистом по языкам различных планет. У него была собственная система изучения совершенно новых языковых систем. Весь “день” он проработал с Реб Селом и Фвар Айем. К вечеру, слушая разговоры возвращающихся с рыбалки и охоты лунариев, он отметил, ч-^о время не прошло даром.
Первым делом старый Реб Сел взволнованно спросил:
— Это правда, что вы пришли из другого мира? Так утверждает Фвар Ай.
— Да. И мы были потрясены, когда узнали, что в глубине Луны сохранился воздух, есть вода и жизнь. Хотя мы предполагали, что лунарии могли уйти вглубь.
— Да, это так, — вздохнул Реб Сел. — Когда-то мы жили наверху. С исчезновением воды и воздуха мы спускались в глубокие трещины. А потом, когда жить стало невозможно и там, мы спустились сюда. Сияющая гора дарит нам теперь жизнь. Мы здесь уже давно. Бояться нам нечего, кроме огромных зверей, которые обитают в Болоте чудовищ, на севере. Они тоже спустились с поверхности.
Наши юноши иногда увлекаются охотой и забираются очень высоко. По их словам, там воздух становится разреженней и разреженней, пока не исчезает совсем. Как вам удается жить на поверхности?
— Мы — люди с другой планеты, с Земли. Луна ее спутник. А на поверхности Луны мы можем находиться только в плотно закупоренных скафандрах.
— Друзья, — искренне сказал Реб Сел, — можете рассказать нам о мире, из которого мы когда-то ушли?
— Мы расскажем вам обо всем, — пообещал Кэртис. — Только немного позже. А сейчас нам нужна ваша помощь.
— Можете на нее рассчитывать.
Капитан Фьючер кивнул.
— Нам понадобится металл. И лодка. Мы хотим сплавать к Сияющей горе.
К великому изумлению Кэртиса, старый вождь резко замотал головой.
— К Сияющей горе приближаться нельзя! Каждый, кто это сделает, погибнет. Кроме того, это запрещено нашим законом. Священная гора!..
— Черт! — пробормотал Кэртис, обращаясь к Мозгу. — У них, оказывается, есть своя религия и предрассудки.
— Но мы хотим защитить гору от других пришельцев, которые как раз в этот момент пробиваются сюда сквозь скалы, — попытался уговорить лунария Кэртис. — Они хотят разрыть ее и вывезти драгоценную руду.
Реб Сел и суровый вождь Фвар Ай встревожились.
— Другие пришельцы? Хотят разрыть нашу гору? Сколько их?
— Пришельцев очень много, и они хорошо вооружены, — сказал Кэртис. — Мой металлический робот захватил одного из них в плен.
Реакция старого Реб Села была мгновенной.
— Значит, этот пленник погибнет. Он встретит смерть по законам нашего мира. Каждый, кто решится посягнуть на Сияющую гору, должен умереть в самом ее огнедышащем жерле! — Старый лунарий подал команду. — Фвар Ай, быстро лодку и охрану. Взять пленника пришельцев и немедленно предать его смерти в огне Сияющей горы!
Глаза Фвар Айа загорелись, и он кинулся исполнять приказ. Капитан Фьючер слышал, как загремел его зычный голос.
— Боже милосердный, кто бы мог подумать, что Висслера ждет такой конец! — воскликнул Мозг.

БОЙ ВНУТРИ ЛУНЫ

У капитана Фьючера не было особых причин любить Альберта Висслера. И тем не менее Висслер был землянин, и Кэртис не мог допустить, чтобы с ним расправились столь бесчеловечным способом.
Он попытался поговорить со старым лунарием, но Реб Сел оказался непреклонен. Было ясно: они так дорожили своей горой, что смерть являлась непреложным исходом для каждого, кто посмел хотя бы в мыслях на нее посягнуть.
— Человек умрет так, как велит закон, — торжественно провозгласил Реб Сел. — К тому же люди уже собираются на зрелище.
В лунном городе царило оживление. Толпы лунариев бежали к берегу моря. Кэртис и Саймон торопливо пробирались через скопление любопытных к своему дому. Ото и Грэг вышли навстречу.
— Фвар Ай и его люди увели Висслера, — доложил робот. — Я понял, что они готовят ему какую-то гадость, поэтому не возражал.
— И напрасно! — закричал Кэртис. — Они собираются отправить его на лодке к горе урана, чтобы он заживо сгорел, ясно?
Грэг смущенно топтался на месте.
— Ну да, приятного мало, но в конце концов Висел ер это заслужил.
— Мы не можем допустить подобной смерти землянина! — отрезал Кэртис. — Дай сюда атомный пистолет.
— Шеф, подумай, — заволновался Ото. — Ты ведь все равно его не спасешь. А нас всех погубишь.
Не обращая внимания на андроида, Кэртис передал пистолет Мозгу.
— Держи, Саймон, и лети как можно быстрее к этой горе. Держись повыше, там страшная радиация. Сбрось его на самую вершину.
— Но падение вызовет небольшой атомный взрыв! — испуганно сказал Мозг.
— Именно, — подтвердил Кэртис. — Давай, быстро, и смотри, чтобы лунарии тебя не заметили.
Ухватив пистолет одним из тракционных лучей, Мозг взмыл в воздух и понесся к сияющей зеленой горе. Капитан Фьючер, Грэг и Ото поспешили к берегу моря. Тысячи лунариев в священном ужасе наблюдали, как Фвар Ай и его подручные укладывают связанного по рукам и ногам Висслера в каноэ.
Ученый являл собой жалкое зрелище. От страха он был ни жив, ни мертв, уже сообразив, какая ему уготована участь.
Люди Фвар Айа готовились отправить лодку к горе, когда подбежавший капитан Фьючер крикнул на языке лунариев:
— Стойте! Вы поступите неправильно, если убьете этого человека.
— Таков наш закон! — твердо произнес Реб Сел. — Исполняй приговор, Фвар Ай!
Кэртис взглянул на далекую вершину и наконец увидел то, что хотел.
— Смотрите! — закричал он. — Сияющая гора дает вам знать, что она недовольна вашим решением!
Одна из вершин горы окуталась облаком белого дыма — произошел небольшой атомный взрыв, вызванный падением пистолета.
Лунарии были потрясены. Несчастные дикари в панике бросились на колени.
— Это верно, Сияющая гора недовольна, — проворчал Реб Сел. — Освободить пленника!
Висслера поспешно развязали и вытащили на берег. Видя, что извержение стихло, лунарии потихоньку успокоились.

Предыдущая страница 7 Следующая страница


Изгои Луны 8

— Спасибо вам, капитан Фьючер, — хрипло сказал Висел ер. — Вы спасли меня от ужасной смерти. Я никогда не забуду этого.
— Сам не знаю, зачем я так поступил, — проворчал Кэртис Ньютон. — Вы заслужили кару хотя бы тем, что помогли Ларсену Кингу убить Президента.
— Я не принимал никакого участия в убийстве Президента Картью! — искренне воскликнул Альберт Висслер. — Я даже не знал о том, что оно задумано. Возможно, я и совершал дурные поступки, но убийцей не был никогда.
— Кто же тогда помог Кингу убить Президента? — спросил Кэртис.
— Жил Страйк. Он управлял телеавтоматом, который нанес удар, и он же подменил кассету с записью. Подлинная пленка была немедленно уничтожена. Я узнал все это уже позже… Думаю, и Страйк не хотел этого делать, — добавил Висслер. — Но он боялся, что Кинг выкинет его из проекта и ничего не заплатит. Страйк с самого начала ему не верил. И я жалею, что ввязался в эту историю.
Капитан Фьючер слушал очень внимательно. Он понимал, что подобная информация поможет ему избавиться от страшного обвинения. Но вначале все равно надо было спасти месторождение.
На следующее утро Кэртис почувствовал, что его авторитет среди лунариев заметно возрос. Этим он и воспользовался, задействовав людей Реб Села в поиске различных металлов. Как он и предполагал, недра Луны оказались богаты свинцом и медью.
— Мне нужно много и того, и другого, — объяснил он. — Тогда я смогу защитить Сияющую гору от других пришельцев.
— Я отправлю людей немедленно, — пообещал Реб Сел. — Такие металлы находятся на севере, у скалы, недалеко от Болота чудовищ. Люди вернутся к вечеру.
К исходу лунного дня посланные на болото молодые лунарии вернулись с большим количеством нужной руды. Они уже имели первоначальное понятие о плавке, кое-какие орудия из металла были им известны. Кэртис Ньютон немедленно наладил процесс.
Грэг получил особое задание.
— Расплавленным свинцом будешь укреплять наши скафандры. Таким образом они обеспечат защиту от радиации, и мы сможем высадиться на гору.
— Я надеялся, что ты отказался от безумной затеи высаживаться на эту гору, — пробормотал робот. — Ну зачем это надо?
— Нам нужен уран для передатчика, — пояснил капитан Фьючер. — Это основа моего плана.
— С помощью передатчика остановить патрули Межпланетной полиции?.. Может, я сумасшедший? — проворчал робот и принялся за работу.
Всю “ночь” Кэртис и Мозг трудились над созданием загадочного прибора, соединяя в причудливую конструкцию медные полосы и прутья, отлитые лунариями по указанию Кэртиса. В основе, изобретения лежал обычный атомный генератор, который преобразовывал энергию урановой руды. Получающийся на выходе чудовищный потенциал направлялся в передатчик, собранный из принесенных трансформаторов, конденсаторов и прочей электроники.
— Я не совсем понял, шеф, — сказал наблюдающий за работой Ото. — Ты собрал атомный генератор внутри передатчика… Разве так делают?
— В этом вся суть, — пояснил Кэртис. — Иначе на генератор повлияет собственное излучение.
— Какую же ты выберешь волну, если предпринимаются подобные предосторожности? — настаивал Ото.
Его неожиданно перебил Мозг. Обладающий мощным научным мышлением, Саймон Райт сообразил, в чем суть замысла.
— Малыш, я, кажется, понял, как ты хочешь их остановить. Но это же фантастика!
— Все сработает, если мы вовремя закончим с передатчиком, — спокойно сказал Кэртис.
— Передатчик окажется настолько мощным, что забьет все каналы не только на Луне, но и на Земле! Радиус действия составит миллионы миль!
— Именно это мне и надо, — отрезал Кэртис. Его серые глаза сверкали. — Пусть и на Земле узнают, что мы — не жалкие изгнанники, а способные постоять за себя люди.
Капитан Фьючер трудился почти до утра. Ему удалось ненадолго прилечь, но громкие, встревоженные крики вскоре разбудили его.
Весь город гудел от возбуждения. Доносились визги, топот ног, лязганье медного гонга от дома вождя.
— Что-то случилось, — пробормотал Кэртис Ньютон. — Интересно…
Вместе с другими он устремился к центру спирального города. Не пожелавшего оставаться в одиночестве Висслера прихватил Грэг.
Старый вождь Реб Сел что-то выкрикивал резким голосом. Увидев капитана Фьючера, он сказал:
— Твое предсказание сбылось. Пришли те, другие, которые хотят уничтожить Сияющую гору.
С помощью нескольких вопросов удалось прояснить всю картину. Два часа назад группа молодых лунариев загнала в верхние пещеры гигантскую сороконожку, чьи подобные слоновьим бивням клыки считались одним из лучших украшений. Молодые лунарии и заметили многочисленный отряд пришельцев, спускающийся по тропе.
— Их несколько сотен! — возбужденно кричал лидер юношей. — У них странная одежда, много оружия и очень много света!
— Горняки Ларсена Кинга в сопровождении отряда Межпланетной полиции, — сказал Мозг.
— Да, сомневаться не приходится, — согласился капитан Фьючер. Его загорелое лицо помрачнело. — Плохо. Скоро они будут здесь. А мне для завершения передатчика надо еще пару дней.
Фвар Ай, суровый вождь лунариев, яростно потрясал копьем. Лицо его горело от гнева.
— Мы уничтожим нечестивцев, посмевших осквернить Сияющую гору! Надо стянуть всех способных носить оружие в джунгли и ударить, как только они выйдут из пещер.
— Идите, и да поможет вам сила Сияющей горы! — напутствовал воинов Реб Сел.
Кэртис Ньютон выскочил вперед и, изо всех сил напрягая голос, закричал:
— Остановитесь! Вы не сможете противостоять этим людям в открытом бою! Их оружие в сотни раз мощнее ваших копий. Они уничтожат вас. Надо подождать, пока я закончу свою работу. Тогда мы победим их, не пролив ни единой капли крови.
Его призыв не оказал на лунариев никакого воздействия. Воины побежали на берег и принялись спешно грузиться в лодки. Возглавлял отряд Фвар Ай.
— Их же в два счета поубивают, если они нападут со своими копьями на полицейских! — воскликнул Ото.
— Я иду с ними, — заявил капитан Фьючер. — Попробую их остановить. Грэг, ты и Саймон заканчивайте работу над передатчиком. Потом нам все равно придется перебираться в другое место для окончательной подготовки его к работе.
— Если увидишь этого ублюдка Ларсена Кинга, прикончи его за меня, — попросил Грэг.
— Кинга там нет, — мрачно сказал Альберт Висслер. — Он предпочитает отправлять на опасные дела других. Он сейчас на Земле, преспокойно дожидается, когда можно будет получить всю прибыль.
Кэртис и Ото прыгнули в каноэ и поплыли по черной воде, держа курс на восточный берег, где высаживались воины Фвар Айа. Когда они догребли до цели, бойцы сурового вождя уже скрылись в джунглях.
— Лунарии направились к тому месту, где тропа выходит из каменных пещер. Там они скорее всего устроят засаду! — воскликнул Кэртис.
Он и Ото устремились по едва заметной в зарослях тропе. Неожиданно до них донесся далекий рев голосов и стук копий. Почти одновременно раздались выстрелы атомных пистолетов.
— Слишком поздно! — простонал Кэртис. — Бой уже начался!
Они выбежали за поворот, и глазам их предстало мрачное зрелище.
Из пещер выходил отряд Межпланетной полиции. Полицейские вели шквальный огонь из тяжелых атомных пистолетов по ближайшим зарослям.
Оттуда к ним стремились подобраться вооруженные копьями люди Фвар Айа. Подгоняемые яростными командами Фвар Айа, лунарии, неся тяжелые потери, пытались занять выгодную позицию. И тогда вперед вырвался капитан Фьючер.
— Немедленно назад! — скомандовал он. — Назад, пока вас всех не поубивали!
Раздались удивленные крики полицейских, узнавших его высокую фигуру и рыжие волосы.
— Смотрите, да это капитан Фьючер! Он командует лунными дьяволами. Взять немедленно!..
— Шеф, если не уйдем, нам конец! — крикнул Ото.
— Прикажи своим людям отступить! — обратился к Фвар Айу Кэртис. — Я защищу вашу Сияющую гору, клянусь!
Фвар Ай подал команду. Лунарии поспешно скрылись в гуще леса и устремились к морю. Здесь им были известны все тропинки, и очень скоро полицейские потеряли их из виду. На берегу воины без промедления погрузились в желтые каноэ.
Обернувшись, капитан Фьючер увидел, как на берег вышли передовые силы полиции. Полицейских было не менее роты, шестьсот тяжело вооруженных солдат. Они быстро перестроились и пошли вдоль берега в обход моря.
— Они разглядели наш город и идут к нему! — тревожно воскликнул Фвар Ай. — К вечеру они доберутся!
— А мы, если твои люди будут хорошо грести, будем там через час.
Желтые каноэ неслись по черной воде. Лунарии приуныли, предчувствуя дурное развитие событий.
Вскоре лодки вылетели на берег у города. Их встречала возбужденная толпа. Там же, на берегу, стояли Грэг, Саймон и Альберт Висслер.
Капитан Фьючер торопливо объяснил ситуацию старому Реб Селу.
— Ты говорил, что имеешь какой-то план, — сказал вождь.
— Да, но мне надо закончить мой прибор. Потребуется немало времени. Пока же единственное, что остается, это эвакуировать население из города.
— Но куда идти? — спросил старый лунарии.
Кэртис махнул рукой на север.
— Вдоль берега к болотам, о которых ты говорил. Там вы сможете задержать пришельцев, пока я не закончу работу над своим прибором.
— Идти на Болото чудовищ? — изумился Реб Сел. — Это же очень опасно! Его населяют кровожадные и опасные твари.
— Лучше рискнуть и остаться в живых, чем принять здесь верную смерть. Поверьте, это единственный выход.
Искренность капитана Фьючера убедила старика, и он подозвал Фвар Айа.
— Мы доверяемся твоему обещанию и сделаем так, как ты велишь.
Вожди принялись отдавать приказы. В городе началась невообразимая суета. Фвар Ай распорядился грузить в лодки престарелых, калек и детей. Остальные будут идти через джунгли.
Грэг и Саймон собрали необходимый для завершения работ металл.
— Мы не сможем тащить передатчик на себе, — сказал Кэртис. — Надо транспортировать его на спаренных лодках.
Мгновенно соорудили надлежащий плот. Управлять им должны были люди Фвар Айа с ближайших лодок.
— Ты и Саймон поедете с прибором, — сказал Кэртис Ото. — С ним ничего не должно произойти, от передатчика теперь зависит все. Грэг и я пойдем вместе с остальными. Вы тоже, Висел ер.
Началась великая эвакуация лунного города. Разведчики доложили, что силы неприятеля продвигаются быстро и уверенно.
Лунарии потянулись из города двумя колоннами: одна шла к морю и грузилась на каноэ, другая заворачивала к северу.
Кэртис, Грэг и перепуганный Висслер присоединились к возглавляющему вторую колонну Реб Селу. Боеспособные лунарии встали по флангам, отгоняя то и дело выскакивающих из джунглей сухопутных спрутов.
Лунарии тяжело переживали расставание с городом. Ко всему добавлялась тревога за Сияющую гору. Кроме того, людей страшило опасное Болото чудовищ.
Капитан Фьючер переживал не меньше остальных. Он сознавал, что целый народ доверился ему и он просто обязан сдержать свое слово. Для этого надо успеть собрать передатчик и обеспечить его энергией. А времени совсем не оставалось. Полиция загнала их в ловушку в самом сердце Луны.

БОЛОТО ЧУДОВИЩ

Возбужденный голос телекомментатора доносился из телевизора:
— Экстренное сообщение! Из штаба Межпланетной полиции только что передали, что известные преступники капитан Фьючер и его люди наконец-то окружены глубоко под поверхностью Луны. Получено подтверждение, что подлунный мир действительно населен древними лунариями. Сейчас там находится рота Межпланетной полиции, ее задача — обеспечить безопасность шахтеров компании, получившей лицензию на разработку уранового месторождения. Капитан Фьючер возглавил лунариев и пытался противостоять продвижению полицейских и шахтеров, но был вынужден отступить. В настоящее время капитан Фьючер и его сторонники не имеют ни малейших шансов ускользнуть, и вопрос ареста убийцы Президента Картью остается делом нескольких часов.
Эзра Гурни раздраженно выключил телевизор и зашагал по комнате.
— Чертовы дураки! — сплюнул ветеран. — Идиоты!
Дверь его кабинета распахнулась, и в комнату влетела Джоан Рэнделл. Миловидное лицо девушки горело.
— Ты слышал? — воскликнула она. — Они попали в ловушку под Луной. Полиция готовится к аресту!
— Слышал. Так бы и поубивал этих кретинов, кто всерьез верит, что Кэртис Ньютон мог совершить убийство! — взорвался ветеран.
— Этим бы ты ему не помог, — сказала девушка. Ее темные глаза пылали. — Мы должны что-нибудь предпринять!
— Я знаю, что предприму, — проворчал сержант. — Уволюсь из полиции и улечу на Луну воевать на стороне капитана Фьючера. Давно бы так сделал, если бы знал, где его искать.
— Я поеду с тобой, — тут же заявила Джоан. — Но что мы вдвоем сделаем против роты?
Выцветшие голубые глаза Эзры Гурни сверкнули.
— Слушай, Джоан, мы не единственные во всей Системе друзья Кэртиса. В девяти мирах наберется немало людей, не верящих, что он способен на убийство. Он многим помог, надо с ними связаться…
— И сформировать межпланетный легион по спасению капитана Фьючера! — взволнованно закончила его мысль Джоан Рэнделл. — Эзра, мы ведь действительно можем это сделать! Давай немедленно начинать!
Вскоре по засекреченным каналам с Земли пошло обращение к жителям всех девяти миров, к тем, кто чем-либо обязан капитану Фьючеру и не верит в то, что он убийца.
Сообщение получил марсианин с ястребиными глазами; некогда его считали самым свирепым пиратом безвоздушного пространства. Получила его группа инженеров с Сатурна, которых капитан Фьючер спас в свое время от страшной участи. На Юпитере телекс получили в Южной Экватории — там до сих пор чтили имя Кэртиса Ньютона, спасшего целый народ. На Венере, в труднодоступных болотах, проживали люди, обязанные ему не меньше. Знаменитые ракетчики с Меркурия, не задумываясь, решили помочь человеку, некогда оказавшему им неоценимую услугу.
Со всех уголков Системы быстроходные корабли устремились к Луне. Друзья капитана Фьючера спешили на помощь, хотя многие понимали, что могут и не успеть.
В назначенном месте поджидали в своем звездолете Эзра Гурни и Джоан. Собранный в считанные часы межпланетный легион высадился на Луне, на дне Великой Северной Расщелины. В момент посадки было перехвачено обескураживающее сообщение. Текст гласил:
“СЕДЬМАЯ ПАТРУЛЬНАЯ РОТА ДАЛЬНЕЙ ПОЛИЦИИ — ГЕНЕРАЛЬНОМУ ШТАБУ НА ЗЕМЛЕ. КАПИТАН ФЬЮЧЕР И ЛУНАРИИ ОКРУЖЕНЫ. НАЧИНАЕМ ШТУРМ”.
Далеко внизу, в причудливом зеленом мире, отступающие лунарии предприняли отчаянную попытку закрепиться в Болоте чудовищ. Шедшие пешком продирались сквозь заросли тростника и утопали в грязи, приплывшие на лодках прокладывали извилистые дорожки между кочек. Целью был небольшой островок в середине зловещего болота. Вокруг него возвышался гигантский тростник высотой в двадцать футов.
Далекое свечение Сияющей горы едва пробивалось сквозь плотные заросли, тускло освещая толпы измученных лунариев.
Старый Реб Сел оглядел остров, и его морщинистое лицо исказилось страданием. Он зло обратился к капитану Фьючеру:
— Мы не сможем оставаться здесь долго! Люди взяли очень мало еды, здесь негде спрятаться, а хищные обитатели болота скоро почуют наше присутствие.
Кэртис Ньютон вместе с Грэгом и Ото стаскивал со спаренных лодок наполовину собранный передатчик. Не прерывая работы, он ответил:
— Речь идет о нескольких часах, Реб Сел, которые потребуются, чтобы закончить прибор. Потом ваши воины смогут отбросить захватчиков, не потеряв ни единого человека.
— По-моему, шеф, ничего не выйдет, — вставил Ото. — Полиция висит на хвосте, скоро до нас доберутся и в этом болоте. А даже если и нет, что ты собираешься делать с передатчиком против вооруженной роты?
Занятый делом, Кэртис не ответил. Но черный пессимизм товарища вызывал тяжелые мысли.
Разведчики доложили, что полицейские прошли в город лунариев и выдвинулись на ведущую к болоту дорогу. Оставалось несколько часов!
— Грэг, начинай сварку! — приказал капитан Фьючер. — Эти медные листы пойдут на контур. Ото, ты и Саймон займетесь рамой.
— Ты все поставил на этот передатчик, малыш, — заметил Мозг. — А что, если он действительно не сработает?
— Сработает, куда денется, — проворчал Кэртис. — Главное — успеть его собрать и обеспечить ядерным топливом. Это всего-навсего увеличенная модель прибора, действующего по принципу затухающих колебаний. Мы работали над ним в нашей лунной лаборатории несколько лет назад.
Альберт Висслер с любопытством наблюдал за лихорадочным трудом друзей. Пленный ученый никак не мог понять, что они хотят сделать.
Вскоре сферический отражатель из меди скрыл хитроумный передатчик и атомный источник питания. Тем не менее Кэртису казалось, что дело продвигается непростительно медленно. Неожиданно раздался душераздирающий крик женщины. За ним последовали тревожные вопли лунариев.
— Неужели полиция! — Ото вскочил на ноги.
— Чудовища! — вопили лунарии. — Чудовища!
— Дьяволы Вселенной! — вскричал Грэг. — Вы только гляньте!
На остров, сокрушая массивными телами заросли тростника, выползали две огромные маслянистые туши. Давшие название болоту чудовища принадлежали к полуморским животным и прокладывали себе дорогу мощными плавниками. Твари имели длинные шеи и круглые головы. Из разинутых пастей торчали устрашающие клыки.
Капитан Фьючер пробился сквозь толпу, выхватив у какого-то воина копье. Рядом с ним встали Фвар Ай и его люди. С леденящим душу шипением монстры вытянули шеи, и один из лунариев беспомощно забился в клыках. Красными глазками чудовища взирали на копошащихся внизу пигмеев.
— Метить в головы! — заорал Фвар Ай.
В воздух взметнулись десятки копий и стрел. Кэртис едва не вывихнул плечо и увидел, как его копье пролетело далеко от цели. Между тем Фвар Ай и другие были точнее. Несколько копий вонзились в шею страшилища; оно выпустило мертвую добычу и с шипением поползло назад. Еще несколько стрел воткнулись в голову, и тварь рухнула.
— Попали! — вопил Фвар Ай. — Теперь другого!
Круша все на своем пути, второе чудовище кинулось в воду, подняв фонтан брызг и грязи. Над погибшим лунарием кто-то истошно завопил.
— Началось, — сказал суровый вождь. — Теперь они не оставят нас в покое.
Удрученный происшедшей трагедией, капитан Фьючер поспешил к прерванной работе.
— Торопитесь! — распорядился он. — Лунарии здесь долго не продержатся.
Прошло несколько часов, наполненных изнурительным трудом для команды капитана Фьючера и смертельным страхом для лунариев. Дважды на берег пытались выбраться чудовища, но шквал стрел и копий их отогнал.
От разведчиков поступали все более тревожные сообщения. Отряд полиции вышел к болоту. Солдаты готовятся к прочесыванию.
Наконец капитан Фьючер устало выпрямился.
— Все! — выдохнул он. — Последняя пайка.
Передатчик был закончен. Сложный аппарат помещался в сферическом медном корпусе, и прибор напоминал огромный металлический шар.
— Теперь осталось достать ядерное топливо для источника питания. Именно ядерное, иначе мы не получим на выходе сигнала нужной силы. — Кэртис повернулся к Ото. — Возьмем лодку и сплаваем на гору за ураном. Грэг, ты проложил скафандры свинцом?
Поняв, куда они направляются, лунарии запротестовали.
— Нельзя отбирать у священной горы ее часть! — кричал старый Реб Сел. — Это страшное святотатство!
— Выходит, лучше, если пришельцы сроют ее всю?
Сопротивление лунариев наконец удалось преодолеть. Кэртис и Ото надели обшитые свинцовыми пластинами космические скафандры, сели в лодку и принялись осторожно выгребать из тростника в открытое море. Там они резко налегли на весла. Каноэ тихой стрелой неслось по черной воде к светящейся зеленой вершине.
Сияющая гора являла собой замечательное зрелище. Огромная масса взмывала из моря и светилась так ярко, что не спасали даже светозащитные фильтры шлемофонов. Изумрудное сияние окутало приблизившихся друзей.
Капитан Фьючер понял, что они в зоне действия альфа-лучей. От неминуемой гибели спасала только свинцовая обшивка скафандров и шлемофонов.
Лодка ткнулась в край горы. Кэртис и Ото выбрались на берег.
— Космические боги! — воскликнул Ото. — Как будто стоишь на солнце!
— Торопись, защитный слой может не выдержать, — предупредил капитан Фьючер. — Наполним тигель и немедленно уходим.
Специально захваченным стальным ломом он принялся отковыривать куски сияющего камня, а Ото укладывал куски в тигель. Кожа Ньютона невыносимо зудела, будто охваченная огнем. Смертельная радиация начала проникать сквозь усиленную защиту скафандров.
— Хватит! — крикнул он наконец. — Быстро в лодку!
Они прыгнули в суденышко и изо всех сил налегли на весла. Лишь когда половина пути осталась позади, друзья рискнули снять скафандры. Ото вдруг издал испуганный крик.
— Слышишь?
Со стороны болота доносились ожесточенные крики и треск атомных пистолетов.
— Опоздали, — отчаянно выдохнул Ото. — Полиция напала на лунариев.
— Если сумеем включить передатчик, еще не поздно! — рявкнул капитан Фьючер. — Греби сильней!
Желтая лодка влетела в заросли густого камыша. Сбоку по пояс в воде застыли солдаты Межпланетной полиции.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

— Это капитан Фьючер, — крикнул кто-то. — Взять немедленно!
Кэртис и Ото лихорадочно гребли, стараясь уйти от бегущих по воде солдат. Один из них ухватился за борт лодки, но Ото изо всех сил треснул его веслом.
Каноэ углубилось в заросли. Кэртис и Ото прижимались ко дну, пытаясь укрыться от огня атомных пистолетов. Белые языки пламени прочерчивали длинные прогалины в густом камыше. Спустя несколько минут друзья вылетели на остров, где укрылись лунарии.
Последнее прибежище несчастных было уже окружено, со всех сторон приближались полицейские. Фвар Ай воинственными криками подбадривал своих людей и стремился вывести их на дистанцию броска.
Полицейские дали длинную очередь над головами сгрудившихся лунариев. Сожженный камыш опадал, образовывая длинные ровные просеки. Голос офицера полиции перекрыл гам:
— Я обращаюсь к капитану Фьючеру! Вы и ваши подчиненные должны немедленно сдаться. Тогда жители Луны не пострадают. В противном случае мы откроем огонь на поражение.
Кэртис выскочил на берег, прижимая к себе тигель с сияющими камнями, и побежал к медному шару передатчика.
— А ведь придется сдаться, — простонал Грэг. — Эта машинка все равно не остановит полицейских. Нельзя допустить, чтобы они перестреляли из атомного оружия вооруженных луками людей!
Капитан Фьючер, не обращая внимания на горькие слова друга, высыпал урановую руду в приемный котел передатчика и включил рабочий режим. Атомное сердце машины загудело.
— Последнее предупреждение, капитан Фьючер, — крикнул офицер. — Сдавайся, или мы открываем огонь!
Солдаты приближались. Кэртис Ньютон по-прежнему не обращал на них никакого внимания. Он терпеливо ждал, когда стрелка прибора дойдет до нужной ему огромной цифры. А потом включил аппарат на передачу. Тот громко загудел.
И ничего не произошло. Грэг и Ото, следившие за капитаном затаив дыхание, поняли, что надеяться больше не на что.
— Не работает! — горько воскликнул Грэг.
Глаза капитана Фьючера сияли от возбуждения.
— Пошло! — крикнул он друзьям. — Передается вибрационная волна в электромагнитном спектре, известном только мне и Саймону.
— А толк-то какой? — крикнул робот. — Что изменилось?
— Посмотри! — Кэртис показал в сторону наступающих полицейских.
Солдаты тщетно нажимали на спусковые крючки пистолетов, а потом растерянно осматривали оружие.
— Святое Солнце! — Ото подпрыгнул. — Ты хочешь сказать, что теперь они ни разу не выстрелят?
— И не только они, — произнес Кэртис. — Я вывел из строя все источники атомной энергии в радиусе действия передатчика. Атомная энергия, — счастливым голосом продолжал Кэртис, — высвобождается в результате распада атома под воздействием ускоренных электронов. Энергия, которую в свое время изучили я и Саймон, позволяет замедлить движение электронов. Другими словами, все атомные станции в радиусе действия прибора останавливаются. В данном случае речь идет о нескольких миллионах миль.
— Миллионы миль? — вскричал Ото. — Значит, в радиусе действия нашего передатчика находится и Земля? Боги пространства, выходит…
— Да! — воскликнул Кэртис Ньютон. — Именно так. В радиусе распространения этой волны не действуют никакие источники атомной энергии, ни военные, ни промышленные, никакие! Мы выключили энергию не только на Луне, но и на Земле!

МИР БЕЗ ЭНЕРГИИ

Потрясающий эффект поистине гениального изобретения капитана Фьючера лишил его друзей дара речи.
Между тем резко изменилась обстановка вокруг. Полицейские остановились, суетливо пытаясь исправить забарахлившее оружие. Почувствовав растерянность врагов, лунарии во главе с Фвар Айем, потрясая копьями, устремились на солдат.
И тут снова вмешался капитан Фьючер.
— Ваше оружие бесполезно! — крикнул он офицеру полиции. — Если немедленно не сдадитесь, лунарии уничтожат вас! У них значительный перевес в живой силе, кроме того, они вооружены стрелами и копьями, в то время как вы безоружны.
— Патрули не сдаются! — прозвучал дерзкий ответ. — Особенно преступникам и убийцам!
— Я не убийца, и никто из моих друзей не преступник. Очень скоро я это докажу. Тогда многое прояснится. Вы не понесете ответственность за то, что отказались пролить лишнюю кровь.
Молодой офицер полиции был растерян. Он прекрасно понимал, что его людям никак не выдержать боя с вооруженными лунариями.
И тут вперед выскочил Альберт Висслер. Напрягая слабый голос, он закричал:
— Капитан Фьючер говорит правду! Он не убивал Президента. Убийство совершили Ларсен Кинг и Жил Страйк.
Неожиданное признание начальника лунного проекта и первого помощника Кинга произвело на полицейского должное впечатление.
— Бросить оружие! — приказал он солдатам. — Поднять руки и подойти к лунариям!
Капитан Фьючер облегченно вздохнул. Больше всего он боялся кровопролития. Теперь Кэртис Ньютон поспешил объяснить старому Реб Селу, Фвар Айу и их людям, что полицейские сдаются.
Лунарии не были кровожадной расой. Известие о сдаче в плен они встретили криками радости и облегчения, хотя поначалу никак не могли сообразить, что же произошло
Лучшее объяснение нашел старый Реб Сел.
— Сияющая гора сама себя защитила! — провозгласил мудрец. — При помощи этого замечательного пришельца и его устройства она лишила сил тех, кто пришел ее забрать.
Кэртис повернулся к Альберту Висслеру.
— Спасибо.
Ученый заморгал.
— Я тоже многим вам обязан, — хрипло проговорил он. — Вы спасли меня от ужасной смерти.
— Главное, урановое месторождение в безопасности! — воскликнул капитан Фьючер. — Теперь на Луне нет силы, с которой бы не смогли справиться лунарии. Ни одно полицейское подразделение не сумеет здесь высадиться, потому что космические корабли летают на атомной энергии.
— Космические боги! — воскликнул ошеломленный андроид. — Значит, мы изолировали Землю и Луну от всей остальной Системы?
— Что дальше, малыш? — поинтересовался Мозг. — Мы действительно не можем держать Луну и Землю в полной изоляции. Кстати, представь, что сейчас творится на Земле! Ну и каковы же наши планы?
— Возвращаемся на Землю, — объявил Кэртис, — расставим все по своим местам. Докажем, что убийца Президента — Ларсен Кинг. У него заберут лицензию, и месторождение будет в безопасности.
Он повернулся к Альберту Висслеру.
— Согласны ли вы свидетельствовать, что убийство спланировали Ларсен Кинг и Жил Страйк?
Висел ер кивнул.
— Конечно, капитан Фьючер.
— Даже если так, — проскрипел Мозг, — это еще не доказательство. Тут нужны серьезные улики.
— Шеф, ты, кажется, кое-чего не учел, — громогласно вмешался Грэг. — Сами-то мы как улетим?
Кэртис подозвал полицейского офицера.
— Скажите, где сейчас находится наш корабль, “Комета”?
— На базе Ларсена Кинга в Великой Северной Расщелине. Мы подумали, что вы обязательно попытаетесь захватить свой корабль, и использовали его в качестве приманки.
— Значит, мы полетим на “Комете”, — объявил Кэртис.
— Ты, видно, перегрелся возле горы, шеф, — сочувственно пробурчал Грэг. — Двигатели “Кометы” работают на атомной энергии, как и у всех других кораблей.
— А мы не будем использовать ракетные двигатели, — улыбнулся Кэртис. — Мы пойдем на вибрационном приводе, который не зависит от атомной энергии.
— Святое Солнце, — выдохнул Ото. — Да самая медленная скорость на вибрационном приводе составляет одну двадцатую от световой! Ты же сам говорил, что включать привод в Системе — самоубийство!
— Придется рискнуть, Ото, — решительно ответил Кэртис Ньютон. — Ничего другого не остается.
Спустя несколько минут лунарии радостно отправились назад, в город. Туда лее повели пленных. Реб Сел торжественно пообещал новым друзьям сохранить жизнь полицейским до особого распоряжения капитана Фьючера.
В одну лодку сели Кэртис, его друзья и Альберт Висслер. Налегая на весла, они поспешили к восточному берегу моря. Там, не теряя времени, пересекли джунгли и вышли к цепочке пещер, ведущих на поверхность Луны. Освещая себе дорогу отобранными у полицейских криптоновыми фонарями, команда капитана Фьючера начала трудный подъем. Кэртиса Ньютона вело чисто человеческое желание отомстить. Ему не терпелось свести счеты с Ларсеном Кингом, по чьей вине друзья оказались объявленными вне закона преступниками.
Он не находил себе места даже во время отдыха. Каждый час тяжелейшего подъема казался ему вечностью. Наконец Кэртис не выдержал бесконечных задержек и приказал Грэгу нести Висслера на руках.
— Мы не можем надолго лишить энергии Землю, — напомнил он своим спутникам. — Не представляю, что там сейчас творится! Практически все работает от атомной энергии. Пока мы не снимем энергетическую блокаду, на Земле ни одно колесо не повернется.
Наконец маленькая экспедиция достигла верхней пещеры, где был выход в Великую Северную Расщелину. Неожиданно Мозг тревожно воскликнул:
— Малыш, опасность! Посмотри вперед!
Впереди мелькали криптоновые огни, навстречу друзьям двигался многочисленный и, судя по всему, хорошо вооруженный отряд.
— Вот черт! — в отчаянии воскликнул Ото. — Наверное, какой-то полицейский корабль успел сесть до включения передатчика.
— Да нет, это не полиция, — откликнулся Кэртис. Его серые глаза радостно заблестели. — Посмотрите, кто идет впереди! Это же Джоан Рэнделл и Эзра Гурни! А рядом Рок Олор с Деймоса, Ка Кардак с Меркурия… Всех и не перечислишь!
Джоан радостно кинулась навстречу. Темные глаза девушки сияли.
— Капитан Фьючер! Мы не поздно? Мы слышали, вы попали в ловушку, и созвали на помощь всех друзей!
— Только очень боялись опоздать, — прогудел Эзра Гурни, расплываясь в радостной улыбке. — Представляете, как только мы совершили посадку, пропала вся энергия! Так что мы без проблем вошли в основной купол и миновали посты.
Вокруг отряда капитана Фьючера собрались шахтеры со всех планет: проходчики с Юпитера, Венеры, Сатурна, Марса, бывалые, закаленные судьбой люди.
Кэртиса захлестнуло теплое чувство. Друзья в очередной раз продемонстрировали свою верность. Кто угодно, все девять миров могли поверить в то, что он преступник и убийца, только не они.
— Где полицейские? — кричали шахтеры. — Мы приехали драться!
— Слава Богу, в этом нет необходимости, — ответил капитан Фьючер и вкратце изложил суть дела.
— Чтоб меня разорвало, как я не догадался, что только вы могли вырубить всю энергию! — воскликнул Эзра Гурни.
— Мы полетим с вами на Землю на “Комете”-, — сказала Джоан.
— Это чрезвычайно опасно, — пробормотал Ньютон, — думаю, вам лучше остаться с остальными.
Поспорив немного, все двинулись вверх, к залитому голубым светом куполу шахты.
Чиновники Ларсена Кинга были уже арестованы и содержались под стражей. Не теряя времени, Кэртис Ньютон прошел к воздушным шлюзам, ведущим на поверхность.
— А тебе-то как еще удается шевелиться? — спросил на ходу у Грэга Эзра Гурни. — Всегда был уверен, что ты тоже работаешь на атомной энергии.
— Так оно и есть, — гордо ответил робот. — Вся штука в том, что мой реактор защищен нейтронным покрытием, сквозь которое ничто не может проникнуть.
Быстро надев скафандры, люди капитана Фьючера, Висслер, Эзра и Джоан вышли наружу. Среди припаркованных на площадке у купола кораблей они быстро отыскали “Комету”. Поднявшись на борт, Кэртис сразу же скинул скафандр и начал подготовку к беспрецедентному перелету.
Заняв место пилота, он привычно щелкал различными рычажками и рубильниками. Застучали генераторы, и темно-голубое защитное облако окутало корабль.
— Генераторы вибрационного привода вырабатывают собственную энергию из зарядов конденсаторов, — бросил Кэртис через плечо застывшим пассажирам “Кометы”. — Таким образом достигается независимая от циклотронов тяга. Заряда вполне хватит, чтобы долететь до Земли.
— И пробить ее насквозь, — пробурчал себе под нос Ото. — На такой скорости мягкой посадки не жди.
— Готовность к старту! — объявил Кэртис. — Всем пристегнуться! Защитное поле заберет на себя инерционный удар, но кое-что вы почувствуете.
Он еще раз проверил расчет маршрута, точно зная, что и как надо делать, чтобы полет прошел нормально.
Пальцы его легли на рычаг включения привода… Щелчок, и мощное колебание пошло на вибрационный контур. Великая Северная Расщелина, лежащая за иллюминатором, неожиданно исчезла. “Комета” вылетела из Большого Каньона с ускорением, представить которое было трудно. Светящаяся поверхность Луны падала вниз с устрашающей скоростью. Никто не успел оправиться от потрясения, а Луна уже превратилась в большой шар далеко внизу.
Нависающий купол Земли раздувался как волшебный мяч, приближаясь со скоростью нескольких тысяч миль в секунду. Вибрационный привод предназначался для покрытия безмерных межзвездных пустот. Просчет в долю секунды мог привести к трагедии.
Кэртис вглядывался в укутанный облаками зеленый шар. Нью-Йорк должен был находиться на солнечной стороне планеты.
“Комета” вошла в верхние слои атмосферы, и капитан Фьючер переключил направление вибрационной тяги. Завыли инерционные системы и сирены трения. Корабль задрожал от катастрофически резкого торможения, и только защитное поле предохраняло корпус от мгновенного разрушения.
— Все равно не успеем затормозить! — тонким голосом крикнул Ото. — Разобьемся к…
Снизу на них неслись зеленый континент и синий океан. Мелькнули громоздящиеся башни Нью-Йорка. Со страшной скоростью “Комета” падала на поле Центрального космодрома.
Эзра Гурни, не выдержав, закрыл глаза. Джоан Рэнделл спрятала лицо в руках.
Щелк! Щелк! Щелк! Кэртис прибавил мощности на приводе обратного хода. Не долетая нескольких метров до бетона, корабль остановился. Всех встряхнуло, и наступила тишина.
— Получилось, — тихо сказал Кэртис, пытаясь подняться. Все его тело била дрожь, в горле пересохло.
— Капитан Фьючер! — Выцветшие глаза бывалого ветерана горели восхищением. — Мы совершили величайший в истории космонавтики перелет! Подобное не удавалось никому во Вселенной!
Кэртис помог Альберту Висслеру встать на ноги. Ученый все еще таращил остекленевшие глаза, не в силах прийти в себя после путешествия. Пришлось его слегка встряхнуть.
— Висслер, вы меня слышите? Нам необходимо сразу же задержать Ларсена Кинга. До того, как он задержит нас. Вы знаете, где он может быть?
Висслер сглотнул и вяло кивнул головой.
— Его… его дом и офис находятся в одном из небоскребов недалеко отсюда.
— Ведите! — воскликнул Кэртис. — Нельзя терять ни минуты.
Они вышли на залитое солнечным светом поле космодрома. Кругом царила непривычная тишина. Корабли не взлетали и не приземлялись, ремонтные машины застыли возле доков. Только механики изумленно взирали на странную группу.
Точно таким же вымершим был и весь Нью-Йорк. Не ходили ни такси, ни атомолеты. Всегда сияющая неоновая реклама погасла. Повсюду толпились растерянные, смущенные люди.
Земля превратилась в лишенный энергии мир. Замерли фабрики и заводы, остановился транспорт, стояли на приколе космические суда…
Неожиданно разнесся изумленный крик:
— Смотрите! Да это же капитан Фьючер!
— И его друзья!
— Объявленные вне закона на Земле!
Испуганные кучки людей шарахались в стороны от решительно двигающейся по улице группы.
— Полиция! — крикнул вдруг Ото.
По боковой улице действительно бежали полицейские в черных мундирах.
— Они не смогут стрелять! — крикнул капитан Фьючер. — Отобьемся!
Полицейские даже не пробовали применять атомные пистолеты. По-видимому, они уже пытались это сделать.
— Вперед! — крикнул Кэртис.
Завязалась короткая драка. Друзья сумели отбиться от пытавшихся скрутить их полицейских.
— До дома Кинга осталось всего два квартала! — крикнул Висслер.
— Еще полиция! — воскликнула Джоан.
На этот раз дорогу преградил целый отряд.
— Оставьте-ка их мне! — прогудел Грэг.
Робот выскочил вперед. На него обрушился град ударов. Полицейские изо всех сил лупили его рукоятками пистолетов, а стальной гигант расшвыривал их, как кегли, расчищая друзьям дорогу.
Наконец они ворвались в огромный небоскреб, на вершине которого располагалась цитадель Ларсена Кинга. Лифт не работал. Друзья устремились вверх по винтовой лестнице. Сзади тяжело топали полицейские.
— Грэг, задержи их! — приказал капитан Фьючер.
Робот остановился в узком лестничном пролете. Набегающие полицейские молотили его стальными прутьями, дубинками и рукоятками пистолетов. Грэг брезгливо отталкивал наиболее усердных.
— Не волнуйся, шеф, — крикнул он. — Здесь я продержу их вечно.
Слух о возвращении “преступников” переполошил Нью-Йорк. На последнем лестничном пролете перед залитой солнцем террасой Ларсена Кинга Кэртис понял, что здесь уже готовятся к встрече.
На площадке вверху стоял Жил Страйк с потемневшим от злобы ястребиным лицом. Пилот едва удерживал тяжеленный металлический стол, выбирая момент, когда лучше его пустить в ход против врага.
— Шеф, осторожнее! — крикнул Ото.
Кэртис выложился в последнем броске и успел перехватить стол прежде, чем Жил обрушил его на головы поднимающихся. Страйк выхватил пистолет и замахнулся тяжелой рукояткой. Капитан Фьючер уклонился и вырвал оружие из рук пилота. Рывок был настолько сильный, что Жил не удержался и перелетел через перила. Ударившись головой о ступени в двадцати футах внизу, он затих.
Кэртис сбежал вниз и склонился над Страйком. Потом выпрямился и мрачно произнес:
— Он мертв.
Капитан Фьючер снова взлетел по лестнице и ворвался в роскошные апартаменты Кинга. В гостиной он и его друзья остановились как вкопанные.
Перед ними, скрестив на груди руки, стоял Ларсен Кинг. Его суровое, волевое лицо выражало брезгливость.
— Ваш замысел так или иначе обречен! — сказал промышленник. — Вы уже объявлены вне закона за убийство. И что бы вы ни сделали здесь со мной, из здания вам не уйти.
Зеленые глаза Ото сверкнули.
— Мы заставим тебя признаться, что это ты и Страйк убили Президента! — прошипел андроид. — Висслер может подтвердить!
— Ба! — презрительно бросил промышленник. — Вы, кажется, забыли, что все записано на пленку. Показания Висслера никто не станет слушать!
— А ведь он прав, малыш, — пробормотал Мозг. — Фальшивая запись перевесит слова Висслера.
— Если я не предоставлю реальную, — мрачно сказал Кэртис Ньютон.
Он протянул небольшую кассету со стальной пленкой, какие использовались для магнитной записи.
— Вот подлинная кассета, Кинг! Я только что вытащил ее из кармана Страйка.
В округлившихся глазах Кинга выразились одновременно недоверие и страх.
— Лжете! — сказал он наконец. — Я приказал Страйку ее уничтожить…
Он осекся, сообразив, что брякнул лишнее. Лицо промышленника побледнело.
Кэртис закончил его мысль.
— Вы приказали ему уничтожить кассету. Я в этом не сомневался. Но я был уверен, что он этого не сделает. Ему тоже был нужен против вас какой-нибудь козырь. — Капитан Фьючер вздохнул и мрачным голосом продолжил: — Страйк ведь вам не верил, Кинг. Висслер рассказывал мне, как он тревожился, что вы обманете его при распределении прибыли. Поэтому я был уверен, что он не уничтожит запись, а постарается ее сохранить в качестве гарантии, на случай если вам вздумается его надуть. И я не ошибся!
— Шеф, я запутался, — проворчал Ото. — Ведь этой записью Страйк доказывал, что он сам убил Президента. Зачем ему такая пленка?
Кэртис покачал головой.

Предыдущая страница 9 Следующая страница


Изгои Луны 10

— Нет, запись ничем не указывает на то, что Президента убил Страйк. Она доказывает другое: что я его не убивал. Кроме того, из записи ясно, что между Президентом Картью и Кингом имела место ссора. Так что Страйк мог хранить пленку спокойно. Она представляла опасность исключительно для Кинга.
Слова Кэртиса привели промышленника в неописуемую ярость. Побагровев, Кинг бросился на капитана Фьючера, стараясь вырвать у него из рук роковую кассету. Ото опередил его на долю секунды. Скрутив промышленника, он оттащил его в сторону.
— Не дергайся, Кинг! — прошипел андроид. — Теперь тебе одно место — межпланетная тюрьма под Плутоном, где ты будешь гнить до конца своей бесполезной жизни!
Спустя шесть часов энергия вернулась на Землю. Заработали атомные заводы. Закрутились колеса, взлетели флайеры, ожили космодромы, темный Нью-Йорк озарился мириадами огней. Из окна правительственной башни Кэртис видел, как зажглись огни огромного города, и облегченно вздохнул.
Несколько часов назад он передал свое телераспоряжение людям Эзры Гурни, несущим дежурство в Великой Северной Расщелине. Кэртис попросил верных друзей спуститься вниз и выключить передатчик.
Многое успело произойти за эти часы. Миры узнали, что с капитана Фьючера и его людей сняты все подозрения, Ларсен Кинг до суда был препровожден в тюрьму, а Совет Системы немедленно изъял лицензию на разработку лунного месторождения урана. Члены Совета единодушно приняли предложение капитана Фьючера сохранить месторождение для грядущих поколений.
Любуясь сияющей панорамой Нью-Йорка, Кэртис только сейчас почувствовал, что может расслабиться.
— Кажется, все, — пробормотал он. — Надеюсь, больше не доведется увидеть Землю без света.
Халк Андерс, начальник Межпланетной полиции, и молодой помощник покойного Президента Норт Боннел смущенно смотрели на капитана Фьючера.
— Мне было бы легче, если бы меня пнули, — сказал вдруг полицейский. — Мы допустили непростительную ошибку. И вас обидели.
— Да ладно, — великодушно бросил Ото. — Уж на что я умен, и то, бывает, сделаю чего не так. — С довольным видом андроид повернулся. — Ну что, шеф, возвращаемся в нашу лабораторию, а?
— Хватило тебе приключений? — улыбнулся Кэртис.
— Да уж! — признался Ото. — Обещаю: когда прилетим на Луну, я пять лет никуда не выйду. Хочу тишины и покоя.
— И я тоже! — прогудел Грэг. — Пусть только попробует кто-нибудь втянуть меня в какую-нибудь авантюру!
Эзра Гурни нахмурился.
— Мне уже приходилось слышать что-то подобное… Потом вам становится скучно, и вы пускаетесь на поиски приключений.
— Только не сейчас! — замотал головой андроид. — С маленького Ото хватит.
Подсознательно он тем не менее скрестил пальцы.

ЭПИЛОГ

Бескрайнее Западное Море Юпитера играло голубыми волнами в свете далекого крошечного Солнца. На небольшой каменистый остров с ревом зашел на посадку космический корабль. Экипаж состоял из одного капитана Фьючера.
Посадив корабль, он выпрыгнул из люка и направился к стоящей неподалеку “Комете”. Навстречу скользнул Мозг.
— Получил твое сообщение, — сказал Кэртис Ньютон. — Пришлось взять наш экспериментальный корабль… Ну, что тут случилось?
— Ото, Грэг и Джоан Рэнделл попали в ловушку на дне моря, — торопливо доложил Мозг.
— Как, черт побери, они там оказались? — изумился Кэртис. — Я думал, вы отправились решать вопрос по переселению лунариев на спутник Европа.
— Именно так, — подтвердил Мозг. — Мы приготовили для их прибытия почти весь спутник. Проведена огромная работа, закончившаяся успехом. Лунарии снова смогут жить при солнце, как тысячи лет назад…
— Я все-таки не пойму, каким образом наши друзья оказались на дне? — перебил Саймона Кэртис.
— В общем, идея принадлежала Ото, — нехотя начал Мозг.
— Я и не сомневался! Ну и?
— Ото заявил, что всегда мечтал посмотреть на древние развалины Юпитера, скрытые под толщей воды. Сказал, что, мол, лучшего шанса уже не представится. Грэг его поддержал, да и мне хотелось взглянуть на руины… Соорудили батискаф из воздушного контейнера “Кометы” и спустились под воду. Джоан настояла на том, чтобы пойти с ними. Наверх они не поднялись, — продолжал Саймон. — Я, конечно, заволновался, ты же знаешь, какие здесь свирепые подводные антропоиды… Я не мог рисковать и погрузиться за ними на “Комете”. Решил вызвать тебя.
— Чертов андроид! — взорвался капитан Фьючер, уже забираясь в скафандр. — Так и знал, что он что-нибудь выкинет. Ну, я до него доберусь…
Плотно прикрутив шлем, он проверил протоновый пистолет и шагнул в воду.
Свинцовые подошвы позволяли идти под водой как по суше. На зеленоватой глубине начали попадаться рыбы-вспышки и гидры. Скафандр был идеально предназначен для подобных целей.
Капитан Фьючер погружался глубже и глубже, пока впереди не показался тусклый свет, исходивший от самодельного батискафа. Сам цилиндр из прозрачного металла стоял среди покрытых илом и водорослями развалин древней цивилизации. Внутри Кэртис увидел Ото, Грэга и Джоан.
Батискаф был прочно прикован толстыми цепями к каменному дну, а вокруг кружили распаленные антропоиды-аборигены — давно известная своей кровожадностью подводная раса Юпитера.
Увидев Кэртиса, существа устремились навстречу, потрясая примитивными трезубцами.
Капитан Фьючер сделал несколько выстрелов. Огненные струи прорезали толщу воды.
Антропоиды в страхе кинулись в разные стороны. Для острастки Кэртис дал еще несколько очередей над головами, и перепуганные твари скрылись в глубине.
— Теперь пора разобраться с чокнутыми андроидом и роботом! — пробормотал Кэртис, приближаясь к обездвиженному батискафу. Прижав руку к обшивке, чтобы внутри было слышно, он сказал: — Ну, как вы там?
Ото, Грэг и Джоан радостно завопили.
— У нас все в порядке, шеф! — крикнул Ото. — Тем не менее мы рады, что ты пришел нам помочь!
— Ты о чем? — холодно поинтересовался Кэртис. — Я не собирался вам помогать. Вы, кажется, сами влезли в эту историю? Сами и выпутывайтесь!
— Помилосердствуй, шеф! — взмолился Грэг. — Понятно, нам не следовало сюда соваться, но уж так вышло…
— Больше не повторится! — подключился андроид. — Как только доберусь до нашей лунной лаборатории, клянусь тебе, буду сидеть там безвылазно. Только помоги!
— Старая песенка! — проворчал капитан Фьючер.
— Да, но на сей раз я говорю искренне! — не унимался Ото.
— Ладно. Надеюсь, это послужит вам уроком.
Кэртис Ньютон повыдергивал крючья, которыми антропоиды скрепляли цепи, и Ото поспешно включил двигатель. Батискаф быстро пошел вверх.
Когда капитан Фьючер выбрался на берег, друзья уже его ждали. Ото живо протянул ему каменную пластинку с какими-то линиями.
— Ты только посмотри, шеф! — радостно затараторил андроид. — Обнаружили в подводных развалинах. Это же карта древней цивилизации Юпитера! По ней видно, что к западу от Огненного Моря у них был огромный город. Совершенно не исследованный!
— Ну и что? — Глаза Кэртиса угрожающе сузились.
Андроид увлеченно продолжал:
— Я знаю, что Огненное Море — опасное место. Но раз уж мы здесь, может, есть смысл взглянуть на древнейший город и хорошенько…
Неожиданно Ото увидел лицо капитана Фьючера. Развернувшись, он кинулся к трапу “Кометы”.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • ЛУННЫЙ СЕКРЕТ (Страница 1)
  • ВОЗВРАЩЕНИЕ ЗВЕЗДНОГО СКИТАЛЬЦА (Страница 1)
  • ТРАГЕДИЯ ИД ЗЕМЛЕ (Страница 2)
  • ВНЕ ЗАКОНА (Страница 2)
  • ЗАМЕДЛЕННЫЙ МИР (Страница 3)
  • ВРАЖДЕБНЫЙ ГОРОД (Страница 3)
  • УЩЕЛЬЕ ЛУННЫХ СОБАК (Страница 4)
  • ЛУННЫЕ ПЕЩЕРЫ (Страница 5)
  • ТЕНИ ВО ТЬМЕ (Страница 5)
  • СТРАТЕГИЯ ГРЭГА (Страница 6)
  • ЛУНАРИИ (Страница 6)
  • СИЯЮЩАЯ ГОРА (Страница 7)
  • БОЙ ВНУТРИ ЛУНЫ (Страница 7)
  • БОЛОТО ЧУДОВИЩ (Страница 8)
  • МИР БЕЗ ЭНЕРГИИ (Страница 9)
  • ЭПИЛОГ (Страница 10)


Эдмонд Гамильтон

Изгои Луны

Цикл: "Капитан Фьючер"

М.Гутова

 Читать книгу

Аннотация

Капитан Фьючер — самый бесстрашный и самый предприимчивый искатель приключений во всей Галактике, о подвигах которо-го ходят легенды. Неумолимый враг преступников, он и его соратники, словно по заказу, появляются именно там, где как раз сейчас требуется их помощь. Не случайно для мирного населения обитаемых миров капитан Фьючер — подлинный герой всех времен и на-родов!

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel