Эдмонд Гамильтон - Изгнанник

1 Эдмонд Гамильтон

Теперь, по прошествии времени, я очень жалею, что мы говорили в ту ночь о научной фантастике! Мне кажется, если бы не та застольная беседа, сейчас меня не преследовала бы одна странная, невероятная история, правдивость которой нельзя ни доказать, ни опровергнуть.
Но четверо из нас были писателями-фантастами, и совершенно очевидно, что разговор в кафе не мог не коснуться нашей работы. И именно я заговорил об этом. Мы воздерживались от профессиональных тем, пока ели и пили. Сначала Мэдисон красочно и с большой любовью описал свою поездку на охоту. Затем Брэзилл завел дискуссию о шансах Доджерсов. А потом я перевел разговор на фантастику.
У меня получилось это непроизвольно. Но я заказал двойной виски, а это всегда настраивало меня на аналитический лад. И мне показалось довольно завлекательным, что, сойдясь за столом, мы составили квартет из нормальных, обычных людей.
- Это защитная окраска, - произнес я. - Как тяжело нам работать в этом бизнесе, будучи обычными, хорошими ребятами.
Брэзилл, не поняв моей фразы, вроде бы не соотносившейся с темой беседы, недоуменно и обеспокоенно взглянул на меня и переспросил:
- О чем ты говоришь?
- О нас, - ответил я. - Как у нас искусно получается выглядеть солидными, обыкновенными гражданами! Но мы не такие, как все. Я уверен. Мы совершенно недовольны Землей и тем, что с ней связано, поэтому и живем, выдумывая один воображаемый мир за другим.
- Я полагаю, то, что мы получаем за это деньги, не имеет с недовольством ничего общего? - скептически усмехнулся Брэзилл.
- Конечно, - согласился я. - Но все мы выдумывали наши невероятные миры задолго до того, как начали писать об этом. Разве не так? Ведь это все происходило с детства. И причина в том, что мы не чувствуем себя здесь как дома.
Мэдисон фыркнул.
- Мы еще меньше будем чувствовать себя дома в каком-либо описанном нами мире.
И тут в дискуссию вступил Кэррик, четвертый из нас. До этого он в своей обычной манере тихонько сидел и потягивал виски, размышляя о чем-то своем и не обращая на нас внимания. Во многом он здорово отличался от нас и казался несколько странным малым. Мы не так хорошо его знали, но любили и восхищались его произведениями. Он написал несколько прекрасных рассказов о воображаемой планете - удивительно достоверные и тщательно проработанные истории. Он-то и сказал в ответ на реплику Мэдисона:
- Это случилось со мной.
- Не понял. Что случилось с тобой? - переспросил Мэдисон.
- То, о чем вы говорите. Однажды я писал о выдуманном мире, а потом мне пришлось пожить в нем, - ответил Кэррик.
Мэдисон засмеялся.
- Надеюсь, это оказалась более приспособленная к жизни планета, чем те зловещие миры, о которых пишу я.
Но Кэррик даже не улыбнулся. Словно беседуя с самим собой, он пробормотал:
- Я бы описал ее иначе, если бы знал, что мне придется жить на ней.
Брэзилл, многозначительно взглянув на опустошенный Кэрриком бокал, улыбнулся и, вложив в слова немалую долю иронии, попросил:
- Расскажи об этом, Кэррик.
Кэррик, продолжая вяло заглядывать в свой пустой бокал, медленно повертел его между пальцами и начал свой рассказ, делая паузы через каждые несколько слов.
- Это случилось лишь после того, как я переехал жить в местечко, расположенное рядом с большой электростанцией. Можно представить себе, что это было за шумное место, но на самом деле мне оно казалось очень спокойным, а главное, находилось на краю города. Что тоже меня устраивало.
Я приступил к работе над новыми рассказами, действие которых происходило в одном и том же воображаемом мире. Я начал разрабатывать детали устройства этого мира, и не только его, но и вселенной, в которой он существовал. Целый день я был поглощен этим, но когда закончил, что-то перевернулось в моем сознании!
Меня поразило странное ощущение, что придуманный мною мир внезапно материализовался. Я видел его, я был там, не забывая в то же время интересоваться у себя, не схожу ли я с ума.
Скоро ощущение притупилось, я закончил писать и забыл об этом. Но на следующий день все повторилось снова. Этот день я посвятил описанию населения моего мира. Я создал их явно похожими на людей, но решил, что они будут менее культурными, так как основой моего рассказа стали раздиравшие этот мир конфликты и насилие.
Таким образом, я создал свой воображаемый мир, в котором жители только лишь ступили на дорогу прогресса и цивилизации. Я придумал религии и предрассудки, приводившие к неоправданной жестокости. Мысленно, но в красках я представил их варварские города. И тут в моем сознании вновь что-то перевернулось.
Во второй раз меня это очень напугало, так как теперь я еще больше поверил в то, что мои фантазии - это существующая реальность. Я знал, что думать так - сплошное безумие, и все же был абсолютно убежден в подлинности существования выдуманного мною мира. И не мог уйти от этого ощущения.
Я пытался привести свои мысли в порядок, чтобы избавиться от этой убежденности. Если мой воображаемый мир действительно существует, где они тогда находятся? Естественно, не в нашем измерении. В нем не могут существовать две вселенные, полностью отличающиеся друг от друга.
Но, возможно, этот воображаемый мир материализовался в какой-то иной системе координат? А вдруг он уже существовал и раньше, но в виде бесформенной мертвой материи до тех пор, пока мое воображение не вдохнуло в него жизнь? Как случилось, что мои воображаемые миры не материализовывались до сегодняшнего дня? И я нашел этому разумное объяснение. Причиной была большая электростанция по соседству. Какая-то часть энергии, вырывавшаяся из нее, подобно какой-то сверхсиле, придавала моим фантазиям определенную форму, воплощала их.
Верил ли я в это? Нет, я не верил в это. Я просто знал, что это именно так, и иного объяснения не существует. Есть некоторая разница между знанием и верой. Все люди знают, что они умрут, но никто не верит в это. Со мной было то же самое. Я понимал, невозможно, чтобы мой воображаемый мир стал реальностью в каком-то другом измерении. И в то же время был абсолютно убежден, что это так.
В мою голову пришла любопытная мысль. Что, если я представлю себя в этом другом мире? Смогу ли я тоже материализоваться в нем?
Я попытался сделать это. Я сидел за столом, представляя себя одним из миллионов в этом придуманном мире, выдумав себе новую судьбу и семью.
И снова в моем сознании все перевернулось.
Кэррик замолчал, все еще глядя на свой пустой бокал и продолжая медленно вращать его между пальцами.
Нарушил затянувшуюся паузу Мэдисон.
- И, конечно же, ты очнулся в том мире, а над тобой склонилась красивая девушка и ты у нее спросил: «Где я?», - явно насмехаясь, спросил он.
- Все было совсем не так, - грустно заметил Кэррик, не обративший на иронию коллеги никакого внимания. - Совсем не так. Да, я действительно очнулся в том, другом мире. Однако это оказалось совсем не похоже на реальное пробуждение. Я просто внезапно очутился на другой планете.
Я все еще был самим собой, но при этом был таким, каким я себя представил в том воображаемом мире. Тем, который всегда там жил, и предки его там жили. И все это я выдумал сам.
Но в том придуманном мире я чувствовал себя таким же реальным, как и в моем собственном. В этом-то и заключалось самое страшное! Все в этом полуцивилизованном, заполненном войнами и кровью мире было абсолютно реальным.
Кэррик вновь замолчал. Но на этот раз никто из нас не бросил ни единой реплики, и спустя минуту он продолжил рассказ:
- Сначала это показалось мне странным. Я бродил по улицам варварских городов, я смотрел в лица этих людей, и мне казалось, что я кричу им: «Я всех вас выдумал! Вы не существовали до того, как я выдумал вас!»
Но в действительности я не стал этого делать. Они бы мне все равно не поверили. Для них я был обычным среднестатистическим представителем их расы. Как могли люди догадаться, что все они, их традиции и история, их мир и вселенная стали существовать только благодаря моему воображению?
После того как прошло первое возбуждение, я понял, что это место мне не нравится. Я сделал его слишком диким. Насилие и жестокость, которые казались мне такими привлекательными в рассказе, теперь вызывали отвращение. Я страстно желал вернуться в мой собственный мир.
Но я не мог вернуться. Я попытался представить себя в моем реальном мире так же, как я сделал, чтобы попасть в этот. На этот раз трюк не сработал. Та сила, которая совершила чудо, была не способна совершить его во второй раз.
Я пережил немало неприятных минут; поняв, что попал в ссылку, в изгнание, в этот ужасный, варварский мир. Сначала я хотел покончить с собой, но не смог. Человек может привыкнуть ко всему. И я заставил себя, насколько мог, привыкнуть к этому миру, который сам же и создал.
- И что ты делал там? Чем занимался? - спросил Брэзилл.
Кэррик пожал плечами.
- Я не умел ничего, кроме того, чем занимался в моем собственном мире, - сочинял истории.
Я усмехнулся.
- Ты что, хочешь сказать, что ты начал писать фантастические истории?
Он кивнул.
- Мне пришлось. Это единственное, что я умел делать. Я писал истории о моем родном, реальном мире. Для всех других людей мои рассказы были плодом больного воображения. Но они им нравились.
Мы рассмеялись. Но Кэррик оставался очень серьезен, и Мэдисон решил подколоть его напоследок.
- И как же ты, в конце концов, выбрался из этого воображаемого мира?
- А я и не выбрался, - сказал Кэррик, тяжело вздохнув.
- Да ладно! - запротестовал Мэдисон. - Это же очевидно, что время от времени ты возвращаешься.
Кэррик покачал головой и поднялся, чтобы уйти.
- Нет, - грустно сказал он. - Я так и не вернулся. Я все еще в мире, в который сам себя и заточил. Я все еще в изгнании.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Эдмонд Гамильтон - Изгнанник

Эдмонд Гамильтон

Изгнанник

 Читать книгу

Аннотация

Четверо профессиональных писателей-фантастов отлично проводили время: обедали, пили виски, говорили о охоте и спорте, до тех пор, пока один из фантастов не начал говорить о фантастике.

 Биография автора

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel