Эдмонд Гамильтон - Хранители звезд

1 Эдмонд Гамильтон

Глава 1

Много лет спустя Роберт Файрли вспомнил свою посадку в самолет, следующий рейсом из Бостона в Вашингтон, как первый шаг в пугающую, бесконечную бездну Вселенной. Но в то время эта незапланированная поездка показалась ему лишь приятной паузой в его рутинной академической жизни.
Сразу же после взлета он открыл газету, купленную в зале ожидания. В глаза бросился крупный заголовок передовицы:
«Русские обвиняют США в нарушении договора по Луне».
Файрли со скучающим видом скользнул взглядом по статье, но читать ее не стал - со времен окончания Второй мировой войны русские обожали устраивать скандалы то по одному, то по другому поводу. Зато остальные страницы он просмотрел весьма тщательно, однако того, что искал, не нашел.
«Ну конечно, - с раздражением подумал Файрли, - здесь нет ни слова обо мне… А ведь могло быть».
Но вскоре он все-таки обнаружил свое имя - в столбце рядом с какой-то чепуховой статьей о женской эмансипации. Газета информировала читателей, что доктор Роберт Файрли, профессор лингвистики Массачусетского университета, известный авторитет по древнеазиатским иероглифам (Файрли вздрогнул от этого слова), был вызван в столичный Смитсоновский институт для «участия в проведении исследований в области филологии».
«Не много», - подумал Файрли без особого энтузиазма. Хотя газетные вирши мало ценились в его кругах. Другое дело «Журнал филологии» - он, несомненно, уделит этому событию куда больше внимания. Для молодого ученого - а Файрли считал свои тридцать три года периодом начала взросления для лингвиста - статья в академическом журнале могла послужить толчком к новому шагу в карьере. Во всяком случае, его престиж среди коллег по университету заметно повысился. На факультетской вечеринке теперь можно небрежно сказать друзьям: «Парень, с которым я работал в Смитсоне, признал мои результаты превосходными… Он даже говорил что-то о новом вкладе в науку, но я из скромности не стал его слушать…» Или что-нибудь в этом роде.
Вообще-то Файрли был удивлен, что Смитсоновскому институту потребовались его услуги. Декан факультета филологии послал ему трогательное письмо: мол, он и все коллеги восхищены последними работами профессора по скифским руническим надписям и просят найти время для совместных исследований по одной очень важной проблеме, если, конечно, профессор сможет найти себе замену на кафедре. Он, конечно, смог.
За иллюминатором стемнело, в небе зажглись первые звезды.
Файрли сложил газету и откинулся на спинку кресла, полузакрыв глаза, но сосед - лысый толстяк с красным лицом и отвисшими, как у бульдога, щеками - не дал ему задремать. Бесцеремонно ткнув пальцем в крупный заголовок передовицы, он возмущенно пророкотал:
- Что вы думаете об этом, мистер? По-моему, нужно раз и навсегда показать красным, кто хозяева в этом мире!
Втягиваться в бессмысленный разговор у Файрли желания не было, и он в ответ лишь кивнул:
- Возможно, вы правы.
- Конечно, я прав! - заявил сосед, смерив его гневным взглядом залитых жиром глаз. - Что бы и где бы ни случилось, они вопят, что американцы - это империалисты и поджигатели войны. Сначала Корея, потом Вьетнам и Панама, а теперь эта база в Гассенди… Какое их собачье дело, что мы делаем на Луне?
Президент ясно сказал - мы никому не позволим.
И он прав!
Толстяк продолжал монотонно что-то бубнить, но Файрли его больше не слушал. Он закрыл глаза и притворился, что заснул, убаюканный ровным рокотом двигателя. Он и на самом деле задремал. Разбудила его улыбающаяся стюардесса. Оказалось, самолет уже приземлился в вашингтонском аэропорту.
Файрли взял свой небольшой саквояж и не спеша стал спускаться по трапу. От пронзительного мартовского ветра пришлось застегнуть все пуговицы на плаще, спасаясь от сырости и прохлады. Небо заволокло рваными тучами, стремительно несущимися на запад. Сыпал редкий и неприятный дождь. Подняв воротник, Файрли зашагал к ярко освещенному зданию аэропорта, мечтая об уютном номере в гостинице.
Зал ожидания был переполнен людьми, и тем не менее через минуту к Файрли протиснулся невысокий человек лет сорока с рассеянным взглядом и внешностью адвоката из заштатного городишки.
- Мистер Файрли? Очень рад. Я Овен Витхерс, представитель Смитсоновского института.
Файрли был приятно удивлен.
- Вот уж не ожидал, что меня будут встречать, - признался он, пожимая протянутую ему вялую руку.
Витхерс слабо улыбнулся, обнажив неровные зубы.
- Вы более значительная фигура, чем кажетесь себе, мистер Файрли, - с загадочным видом произнес он. - Если позволите, я возьму ваш саквояж. Пойдемте, на стоянке нас ждет автомобиль.
Самодовольно улыбаясь, Файрли уселся в седан темно-вишневого цвета. Вожделенный им номер гостиницы стал обрастать коврами, мраморной ванной, мебелью черного дерева и другими предметами роскоши, до сих пор виденными им в отелях лишь по телевизору.
У аэропорта, как всегда, царило столпотворение лимузинов, автобусов и грузовых фургонов, но Витхерс оказался водителем-асом. С профессиональной ловкостью он лавировал среди мельтешащих взад и вперед машин, пока не вырулил с ярко освещенной площади в сравнительно тихий переулок между мрачными складскими зданиями. Еще через несколько минут они выехали на скоростную автостраду и помчались среди потока автомобилей в объезд города.
Поначалу Файрли решил, что водитель попросту хочет попасть на менее загруженную транспортом трассу, ведущую в Вашингтон, но Витхерс неожиданно сказал:
- Как вам нравится столица при ночном освещении? Не правда ли, эффектно? Даже жаль, что мы направляемся в другую сторону.
Файрли с удивлением взглянул на него.
- Куда же мы направляемся?
- Скажем, в штат Нью-Мехико, - спокойно ответил Витхерс, прибавляя скорость. - Место вашей будущей работы находится именно там.
- Но погодите… Никто мне не говорил об этом!
Витхерс усмехнулся.
- Разве? Ох, эти бюрократы, вечно они все путают… Да вы не беспокойтесь, какая разница, где работать? По мне так: лишь бы зелененькие платили. У вас же с этим будет все нормально, могу гарантировать. Там платят будь здоров.
- Но почему нужно ехать в Нью-Мехико?
Витхерс пожал плечами.
- Не знаю. Мне поручено вас привезти, только и всего… Так, мы уже прибыли.
Машина замедлила ход и вскоре выехала на пустынную дорогу. Впереди показался массивный бетонный забор, огромные ворота и рядом с ними - решетчатая вышка с несколькими мощными прожекторами.
Витхерс притормозил. Навстречу машине вышел молодой офицер с серьезным лицом и цепким взглядом. За его спиной немедленно появились двое солдат с автоматами наперевес.
Витхерс открыл дверцу и протянул офицеру документы. Файрли тоже пришлось достать свое удостоверение личности. Офицер долго и тщательно изучал бумаги, затем включил фонарь и взглянул на лица обоих пассажиров.
- Все в порядке, - сказал он наконец, вежливо козырнув. - Можете ехать к третьей взлетной полосе. Вас проводить, мистер Витхерс?
- Спасибо, я знаю дорогу, Род. Не впервой…
Створки ворот медленно разъехались в стороны, и машина въехала на огороженную территорию.
- Что, мы на аэродроме ВВС? - огорошенно спросил Файрли.
- Верно. Дальше вы полетите рейсовым военным самолетом - это сэкономит ваше время и наши деньги. Сами понимаете, средства института ограниченны…
Файрли с сомнением взглянул на водителя, но тот и глазом не повел.
Они проехали мимо длинных приземистых зданий и вскоре оказались на обширной бетонированной площадке около полукруглых ангаров. Впереди расстилалось посадочное поле, освещенное рядами редких огней.
Файрли никогда ранее не приходилось бывать на военном аэродроме, и сейчас он почувствовал себя разочарованным. Ему представлялось, что здесь то и дело с ревом садятся и взлетают суперсовременные истребители и бомбардировщики, но действительность оказалась куда прозаичнее. Вокруг было пустынно и тихо, и только холодный мартовский ветер хозяйничал на взлетно-посадочных полосах…
Седан вырулил на широкую бетонную дорогу и поехал в глубь аэродрома, едва растворяя чернильную тьму желтым светом фар.
Файрли с огорчением откинулся на спинку кресла и закрыл глаза Ему не нравилось, какой оборот приняли дела. Роскошный номер в пятизвездочном отеле окончательно исчез, а вместе с ним и надежда на тихий кабинет, непринужденные беседы с коллегами и дружеские вечеринки за чашкой чая. Зачем ему нужно лететь в это богом забытое Нью-Мехико? Быть может, там состоится какой-нибудь симпозиум по проблемам индейских диалектов?
"Так или иначе, меня должны были предупредить, - с негодованием подумал Файрли. - Что за дурацкая бесцеремонность?
Смитсоновский институт пользуется солидной репутацией, и вот нате вам…"
Через несколько минут Витхерс остановил седан около небольшого самолета с длинными треугольными крыльями. Файрли слабо разбирался в авиации, но эта машина была похожа на реактивный истребитель. Черный сигарообразный фюзеляж, освещенный светом двух прожекторов, выглядел мрачно и угрожающе.
Навстречу им из темноты вышел механик в теплом комбинезоне, приветливо махнув рукой, - Вот мы и на месте, - весело сказал Витхерс и подмигнул ошеломленному ученому. - Как вам нравится эта лошадка, а?
Небось на такой и во сне не приходилось летать? Выходите, я сам понесу ваш саквояж.
- Погодите, погодите… - пробормотал Файрли, не двигаясь с места. - Вы же говорили, что я полечу рейсовым самолетом, а это…, это же боевой истребитель!
- Ничего подобного, всего лишь «Р-404», сверхзвуковой разведывательный самолет, - успокоил его Витхерс. - Штучка крутая, зато вам не придется трястись несколько часов в каком-нибудь винтокрылом корыте… А вот и капитан Кволек. Познакомьтесь, капитан, это ваш пассажир мистер Файрли.
Делать было нечего, и Файрли, тихо ругаясь, вылез из салона и пожал руку пилоту - широкоплечему молодому человеку с обветренными щеками и крупным приплюснутым носом. Кволек добродушно улыбался, но глаза его оценивающе пробежались по пассажиру с ног до головы, так что Файрли пожалел о своей щуплой, отнюдь не атлетической фигуре. Только мужское самолюбие не позволило ему устроить скандал; было ясно, что полет этот - отнюдь не увеселительная прогулка.
- Надеюсь, я не доставлю вам особых хлопот, - извиняющимся тоном сказал он.
- Не беспокойтесь, все будет нормально. Поднимайтесь в кабину, мы устроим вас по высшему классу. Пока, мистер Витхерс.
Файрли попрощался с ухмыляющимся «представителем Смитсона» и стал осторожно взбираться по узкому трапу, стараясь не наступать на фалды длинного плаща. Чувствовал он себя по-дурацки, но что оставалось делать?
Он едва втиснулся в тесную кабину, закашлявшись от терпкого запаха металла и авиационного масла. Вслед за ним в салон самолета ловко влез второй пилот - темноволосый крепыш с округлым лицом и добродушными голубыми глазами - и помог Файрли усесться в высоком мягком кресле, расположенном сразу же за пилотским.
- Лейтенант Вифорд, - представился крепыш. - Застегните-ка этот ремень, мистер Файрли… Это место нашего кинооператора, но сегодня мы полетим без Чарли. Нет, аппаратуру трогать нельзя, штука хрупкая…
Кволек тем временем уселся в кресло первого пилота и защелкал многочисленными тумблерами на панелях управления, занимающих все стены кабины. Зажглись десятки разноцветных лампочек, шкалы приборов осветились бледно-желтым светом.
Внезапно раздался рев реактивных двигателей. Файрли едва не подскочил от ужаса, но его удержал ремень безопасности.
Через минуту рев стих.
Кволек обернулся.
- Я просто продул двигатель, мистер Файрли. Не беспокойтесь. Вы будете чувствовать себя почти так же, как в салоне пассажирского самолета - ну разве что шума побольше да перегрузка повыше.
Файрли кивнул.
«Черт побери, - со злостью подумал он, - да они обращаются со мной, как с нервной дамочкой!»
Двигатель вновь взревел, и самолет, задрожав, плавно сдвинулся с места. Вырулив на взлетную полосу, машина на несколько секунд замерла на месте, а потом рывком помчалась, стремительно набирая скорость. Огоньки стали уходить вниз, и Файрли понял, что они взлетели.
Кволек вновь обернулся, но Файрли не дал ему в очередной раз проявить заботу о перетрусившем пассажире.
- И где же мы приземлимся в Нью-Мехико? - довольно бодро спросил филолог, чувствуя, как мощная перегрузка мягкой подушкой наваливается на его грудь.
- На базе Морроу… Слыхали о такой?
Файрли облизнул пересохшие губы.
- Где, где? Это, наверное, какая-то ошибка, мистер Кволек.
Пилот только покачал своим серебристым шлемом.
- Мне приказано вас доставить именно на Морроу, мистер Файрли. Через час мы будем там.
«Да нет же, это наверняка ошибка», - ошеломленно подумал Файрли.
Он слышал о базе Морроу - так же, как и весь мир. В пустынной области штата Нью-Мехико, вдалеке от населенных пунктов, находился знаменитый космодром, откуда стартовали пилотируемые и грузовые корабли к Луне. Территория эта тщательно охранялась; поговаривали, что проще устроить пикник с друзьями в форте Нокс, чем хоть одним глазком взглянуть на ангары с ракетами и стартовые площадки. Особенно сейчас, когда начался международный скандал с этой базой в кратере Гассенди.
- Послушайте, Кволек, - закричал Файрли, наклонившись к пилоту, - вы что-то перепутали! Я ученый-лингвист, направляюсь на работу в Смитсоновский институт… При чем тут космодром?
Кволек пожал плечами.
- Я только выполняю приказ, мистер Файрли. Не беспокойтесь, на Луну я с вами не полечу.

Глава 2

«P- 404» несся через ночь вслед за вчерашней зарей. Небо, переливавшееся всеми оттенками синевы, было проколото россыпями крупных звезд, среди которых на подушке серебристого света нежилась полная Луна. Луна…
Файрли сидел, скорчившись в своем кресле. Его спину ломило, ремень безопасности болезненно сжимал грудь, руки зябли от холода, но заботило филолога совсем другое. «На кой черт я им понадобился? - с тоской думал он. - Ума не приложу…»
Файрли никогда не считал себя человеком разносторонних интересов. Со школьных лет им владела лишь «одна, но пламенная страсть» - наука о живых и мертвых языках, и этого ему было вполне достаточно. На кой черт на космодроме Морроу подобная узкая специализация?
Он попытался вспомнить все, что знал о лунной программе НАСА. Увы, его представления на этот счет были довольно смутными. Известно, что его соотечественники-американцы первыми достигли спутника Земли и основали в кратере Гассенди крупную научно-исследовательскую базу. Русские долгое время предпочитали заниматься околоземными орбитальными станциями, но в конце концов также обосновались на Луне, где построили две базы в кратерах Кеплера и Энке. Первые годы весь мир не сводил с них восхищенных взглядов, а затем интерес постепенно притупился. У человечества хватало своих обыденных забот и неприятностей. Про Луну вспомнили лишь недавно, когда в ООН было подписано международное соглашение о запрещении использования Луны для военных целей. Затем вновь настало затишье, но в последние месяцы Россия вдруг выступила с сенсационным заявлением: будто бы США превратили свою базу в Гассенди в военный объект. Американский представитель в ООН ответил гневным опровержением, но международные наблюдатели тем не менее в Гассенди допущены не были. Скандал разгорелся потрясающий…
Впрочем, Файрли все это мало интересовало. Подобно герою одной из новелл Скотта Фитцджеральда, он верил, что жизнь интереснее всего наблюдать из окна своего кабинета. Так он и заявил во время одной из факультетских вечеринок и был поражен, когда старик Хокинс с кафедры психологии неожиданно возразил ему: «Знаете что, молодой человек? Вы не интересуетесь ничем, кроме филологии, потому, что, если говорить мягко, вы далеко не храбрец. Вы, словно страус, спрятали свою высокоученую голову в пыль архивов, поскольку попросту боитесь реальной жизни. Вы даже ни разу не были женаты, Файрли, а ведь вам уже за тридцать…»
Он тогда очень обиделся на слова Хокинса. Тоже, нашли ученого сухаря!… Просто он очень любит свою работу и полностью поглощен ею. У него нет времени вникать во все эти газетные сенсации, которые на девяносто девять процентов и яйца выеденного не стоят. Хотя жаль, что ему так мало известно о лунном проекте. Может быть, это прояснило бы ситуацию… Ладно, через час-два он все равно все узнает.
Через некоторое время Кволек обернулся и, кивнув в сторону иллюминатора, произнес всего одно слово:
- Морроу.
Файрли с любопытством прильнул к холодному стеклу. Где-то внизу, во тьме ночи, находились ворота в космос…
Самолет накренился и сделал широкий разворот, заходя на посадку. На секунду стали видны огоньки приземистых ангаров и башня неподалеку, залитая светом мощных прожекторов.
Затем вновь наступила тьма, но вскоре впереди появилась огромная решетчатая конструкция, установленная на квадратном помосте. В центре ее покоилось белесое вытянутое сооружение - Файрли не сразу сообразил, что это космолет. Самолет начал резко снижаться, но поодаль успели мелькнуть еще две пусковые площадки, освещенные лучами мощных прожекторов.
Файрли почувствовал нарастающее возбуждение. Одно дело - читать о лунном проекте в газетах, наблюдать за чашкой чая на экране людей в скафандрах, медленно идущих по пыльной лунной поверхности; и совсем другое - оказаться рядом с титаническими башнями ракет, носившими, быть может, следы иного мира.
Самолет вздрогнул, коснувшись выпущенными шасси бетонной полосы аэродрома. Рев двигателей усилился, кабину резко встряхнуло - сработал тормозной парашют. К разочарованию Файрли, стартовые площадки остались в нескольких милях в стороне и лишь смутно вырисовывались на горизонте белесыми призраками. Впереди же были видны несколько приземистых, тускло освещенных зданий, напоминающих солдатские казармы.
Полет закончился. Кволек открыл дверцу кабины и выбросил вниз трап; вскоре Файрли и двое летчиков стояли на бетонных плитах. К удивлению ученого, воздух был сухим и теплым - приятное отличие от промозглой мартовской ночи там, в Вашингтоне.
Из подъехавшего джипа выпрыгнул спортивного вида молодой блондин в штатском и бодро воскликнул:
- Привет, ребята!… Капитан, вы, как всегда, точны. Рад вас видеть, мистер Файрли. Меня зовут Хилл, я послан встретить вас.
Файрли пожал крепкую руку блондина и, не отвечая на дружелюбную улыбку, холодно спросил:
- Так это я вам обязан, мистер Хилл, удовольствием лететь на этой адской машине через кромешную ночь? Зачем, хотелось бы знать? Черт побери, я хочу, чтобы мне немедленно объяснили…
- Конечно, вам скоро все объяснят, - успокоил Хилл." - Мое дело - привезти вас в целости и сохранности. Кстати, вы не откажете мне в просьбе взглянуть на ваши документы?
Файрли, потеряв дар речи, достал из кармана пиджака бумажник и протянул его Хиллу. Тот внимательно все изучил, а затем с легким поклоном вернул владельцу.
- Полный порядок. Формальность, конечно, ведь Витхерс сам посадил вас в самолет в Вашингтоне, но сами понимаете, у службы безопасности строгие правила. Садитесь, пожалуйста, в кабину.
Файрли с ошеломленным видом уселся в джип, кивнув на прощание Кволеку; тот с почтением отдал ему честь.
«Служба безопасности…, вот в чем штука… - подумал Файрли. - Так Витхерс работает на эту контору? Черт побери, в какое же дело я вляпался?»
Светало. На горизонте проявилась невысокая гряда холмов, но в целом окружающий ландшафт был скуден и уныл. Джип, развернувшись, помчался в сторону зданий.
- Административный корпус, - коротко сказал Хилл, кивнув в сторону самого солидного двухэтажного корпуса со звезднополосатым флагом на фасаде, возле которого стоял солдат с автоматом.
Они вышли около соседнего дома, весьма напоминавшего казарму, с оштукатуренными стенами и длинными рядами темных окон.
- Гостиница для спецперсонала, - пояснил Хилл (Файрли вспомнил свои недавние мечты о роскошном номере в пятизвездочном отеле и невольно усмехнулся). - Здесь вы найдете все необходимое… Не беспокойтесь, я возьму ваш саквояж.
От этой назойливой заботы Файрли стало не по себе. Он пошарил в кармане плаща и протянул Хиллу доллар.
Блондин, к его удивлению, ничуть не обиделся. Улыбнувшись, он спрятал монету в карман.
- А вы шутник, мистер Файрли, - одобрительно сказал Хилл. - Это хорошо, мы тут, признаться, соскучились по свежим людям.
- Я очень большой шутник, - мрачно буркнул Файрли. - Но тот, кто вызвал меня на космодром, просто первоклассный весельчак… Кстати, я теперь обязан ходить строевым шагом?
Хилл с важным видом кивнул, и они, четко отбивая шаг, взошли по лестнице на крыльцо.
Длинный, едва освещенный коридор вел в довольно большую комнату с интерьером явно не первой свежести. Посреди комнаты стояли трое мужчин и о чем-то оживленно разговаривали.
Заметив вошедших, они обернулись.
- Боб Файрли? - с удивлением воскликнул один из них. - Черт побери, так они и тебя втянули в это темное дело?
Джим Спеер, старый знакомый Файрли, доцент филологии из Колумбийского университета, дружески протянул ему руку.
Спееру было уже за сорок, он изрядно погрузнел со времени их последней встречи - хотя слово «растолстел» было бы более верным.
Как всегда, Спеер был одет в помятый костюм с не очень свежей рубашкой с расстегнутым воротом и нелепо торчащим из кармана пиджака красным платком. Словом, типичный холостяк, одинокий мужчина, погруженный в науку и не знающий ничего о радостях жизни…
Дамочки из околоакадемических кругов безотказно клевали на этот имидж, и Файрли не раз наблюдал, как вытягивались их лица, когда они узнавали, что Спеер женат, имеет трех сыновей и считается образцовым семьянином.
- Так у вас здесь есть знакомые? - спросил Хилл. - Отлично. Подождите, я пойду предупрежу шефа о вашем приезде.
Он выскользнул за дверь, а тем временем Файрли с облегчением обнял приятеля.

1 Следующая страница


Хранители звезд 2

- А какое это дело? - спросил он. - Мы что, летим на Луну на всепланетный филологический конгресс?
Спеер усмехнулся, но в его темных глазах, упрятанных за массивными очками в роговой оправе, таилась неприкрытая тревога.
- Хороший вопрос, Боб. Я задаю его всем подряд уже шесть часов - с тех пор, как меня выгрузили из военно-транспортного чудища вместе с дюжиной танков и вездеходов. Но ответил мне честно и откровенно только часовой - видел, стоит под флагом с автоматом?
- И что же он сказал? - с интересом спросил Файрли.
- Он открыл мне большой секрет, Боб. Мистер, сказал он, на Луне жизни нет. И отойдите-ка от охраняемого объекта на десять шагов, а не то буду стрелять.
- Что вы несете, Джим! Не морочьте голову доктору Файрли.
Я сам разговаривал недавно с этим малым - он про Луну-то никогда не слыхал.
- Разве, доктор Боган? То-то я заметил, что он поглядывает в сторону Юпитера… Кстати, а вы не знакомы? Боб, встань по стойке смирно: это профессора Боган и Лизетти.
Файрли был ошарашен.
Только теперь он вгляделся в остальных двух мужчин и сразу же узнал их. Не раз ему приходилось слушать их выступления на конференциях и симпозиумах, посвященных проблемам филологии. Это были известные ученые, крупнейшие светила мировой науки.

Глава американской школы филологии доктор Джон Боган, массивный пожилой человек с величественной фигурой и мрачным, как у Мефистофеля, лицом, украшенным гривой седых волос, был одет, как всегда, в безукоризненный темно-синий костюм, а на его полусогнутой руке висела трость, подаренная ему чуть ли не самим Авраамом Линкольном.
Бат Лизетти был человеком совсем другого типа, хотя и считался лингвистом номер один Северного полушария, к тому же феноменальным полиглотом.
Поговаривали, что о языках всех времен и народов он не знает лишь одного: сколько именно из них он знает.
Внешностью Лизетти напоминал злодеев из старых мелодрам: лошадиное лицо с низким лбом, мохнатые брови, под которыми прятались черные колючие глаза, тонкие бескровные губы, хищный рот… Портрет достойно завершали гладко прилизанные темные волосы и узкая полоска усов «а-ля Кларк Гейбл». Файрли знал, что, несмотря на свою колоритную внешность, Лизетти был добрейшим человеком, готовым помочь всем и каждому и не раз попадавшим из-за этого впросак.
Файрли с почтением пожал руки знаменитым ученым - он и не надеялся, что в ближайшие сто лет ему удастся познакомиться с такими светилами.
- Доктор Файрли, неужели и вам ничего не известно? - расстроенно спросил Лизетти. - Я, признаюсь, совершенно выбит из колеи. Ума не приложу, где же здесь будет проходить симпозиум: подходящих аудиторий нет, да и ракеты чудовищно шумят…
Файрли только вздохнул в ответ и коротко рассказал о своих приключениях. Лизетти сочувственно кивнул головой.
- Вам еще повезло, молодой человек, - сказал он. - Меня привезли сюда на истребителе. А я и в автомобиль-то садиться опасаюсь! И зачем мы, кабинетные крысы, понадобились на космодроме?
- Думаю, что все дело в шифрограммах, - с загадочным видом произнес Спеер.
- В чем, в чем? - поразился Лизетти.
- Все очень просто, - охотно объяснил Спеер. - Вы, конечно, слышали, что между нами и русскими возникли разногласия из-за базы в кратере Гассенди? Готов держать пари, наши вояки перехватили шифрограммы из Кремля на русские лунные станции и хотят как можно быстрее разгадать их содержание.
- Чушь, полнейшая чушь! - с брезгливым видом пробурчал Боган. - В армии есть свои превосходные дешифровалыцики, ученые с такими тривиальными вещами дела не имеют… Подумать только, я здесь уже три часа, и никто не соблаговолил мне ничего объяснить! Я им не мальчишка! Будьте уверены, мои друзья в конгрессе…
Он не успел договорить, как дверь вновь распахнулась. Вошел Хилл и почтительно сообщил:
- Джентльмены, позвольте вам представить…
Стремительно вошедший вслед за ним высокий мужчина в Штатском небрежно махнул рукой:
- Ладно, Хилл, мы сами познакомимся с гостями. Идите.
Файрли сразу же узнал его; узнали мужчину, очевидно, и остальные ученые. Недовольство и раздражение сразу исчезли с их лиц - этот человек умел вызывать к себе уважение.
- Я Нильс Кристенсен, руководитель лунной программы НАСА. А это - Гленн Де Витт, в недавнем прошлом полковник ВВС, а ныне мой заместитель, глава отдела специальных исследований.
Лицо Кристенсена не раз попадалось Файрли на обложках популярных журналов. Он был известен как президент крупнейшей радиоэлектронной компании, сделавший потрясающую карьеру благодаря своей энергии и блестящей эрудиции, а главное - уникальному умению работать с коллективами самых различных специалистов.
Несколько лет назад конгресс утвердил его главой лунного проекта, и с тех пор дела в космосе у США пошли блестяще. Это был зрелый мужчина с внешностью викинга - голубоглазый, широкоплечий, с грубо скроенным волевым лицом, которое не портила седина.
Де Витт был заметно моложе, ему еще и сорока не исполнилось.
Заурядная внешность клерка, редкие темные волосы, худой, фигура почти мальчишеская… Лишь одно было необычно в его лице - непропорционально большие серые глаза, в которых светилась такая жестокость и стальная воля, что Файрли невольно поежился. Инстинктивно он почувствовал: с таким человеком не стоит вступать в конфликт, даже пустяковый.
Боб внезапно вспомнил, что несколько лет назад встречал в газетах это странное и по-своему завораживающее лицо. Шум поднялся в связи со скандальной отставкой Де Витта из рядов ВВС, где тот занимал пост начальника технической службы. Отставка, а точнее сказать увольнение, была вызвана письмом Де Витта лично президенту, в котором полковник в резких тонах протестовал против замораживания некоторых космических программ, называя эти действия конгресса чуть ли не государственной изменой.
Кристенсен тем временем крепко пожал руки ученым, пытливо вглядываясь в их лица, а затем пригласил всех сесть в кресла вокруг большого овального стола.
- Я понимаю, вы ждете объяснений, - сказал он.
Боган начал было ворчать по своему обыкновению, но Кристенсен одним властным движением руки заставил старика замолчать.
- Думаю, вы уже догадываетесь, о чем пойдет речь, - об этом сейчас говорит весь мир. Я имею в виду протест России в ООН по поводу нашей станции в кратере Гассенди, где мы якобы тайно создаем военную базу. Русские настаивают, чтобы мы допустили туда международных наблюдателей.
- Мы не только слышали об этом, но и крайне возмущены действиями красных, - с возмущением ответил за всех Боган.
Кристенсен хмуро кивнул.
- Я вас понимаю, господа… Но дело в том, что в Гассенди действительно находится военная база.
Ученые ошеломленно переглянулись. Спеер, не выдержав, вскочил с места:
- Черт возьми, так я и думал! Нашим бравым воякам уже и на Земле не сидится! Пока политики болтают о миролюбии и сокращении вооружений, вы…
Кристенсен так сурово взглянул на Спеера, что тот замолчал и, усевшись за стол, только возмущенно что-то продолжал бормотать себе под нос.
- Вы меня не поняли, господа, - неожиданно мягким голосом продолжил он. - Да, в Гассенди действительно находится военная база, вернее, развалины базы. Но не мы ее строили. Она была сооружена задолго до высадки людей на Луну.
В комнате вновь воцарилось молчание. Боган побагровел - он не привык, чтобы над ним так откровенно насмехались.
- Задолго? - пробасил он, не сводя с Кристенсена подозрительного взгляда. - Как это понимать - задолго? За день? Или за год?
- Немного больше, мистер Боган, - спокойно сказал Кристенсен. - По нашим оценкам, за тридцать тысяч лет до Рождества Христова.

Глава 3

Он стремительно падал на лунную поверхность. Горные хребты, кратеры и расщелины на глазах росли, наливались серебристым светом, приобретали глубину и рельефность. Сейчас, сейчас он, словно метеор, врежется в каменистую, раскаленную лучами солнца равнину…
Иллюзия полета была столь совершенной, что Файрли забыл, что смотрит На огромный киноэкран, висевший на стене. В темном зале стояла напряженная тишина, прерываемая лишь осторожным скрипом кресел.
Послышался голос Кристенсена:
- Сейчас космолет пролетает над восточной частью моря Гармонии; видите, она окружена цепью гор? А вот и Гассенди.
На лунной поверхности появился зазубренный овал кратера, быстро плывущий навстречу кораблю. Большая часть его была погружена в тень, но лунный рассвет уже приближался, и отроги скал уже сияли белым огнем.
- Один из наших орбитальных спутников Луны был оборудован чувствительным металлоискателем, - продолжал Кристенсен. - И нам чертовски повезло. Спутник зарегистрировал локальные залежи металла в западной части кратера; потому-то одна из экспедиций и выбрала это место для посадки. Сейчас вы видите подлинные кадры хроники этого полета - с ними знакомы лишь два десятка человек в стране, включая президента.
Экран внезапно потемнел, но вскоре изображение вновь появилось.
- Снято спустя два дня после прилунения, - пояснил Кристенсен.
Камера на этот раз была расположена внизу, в долине огромного кратера. В центре стоял серебристый купол - дом номер один базы, а за ним, словно корона, возвышались зубцы скал, уходящие в черное звездное небо. К куполу медленно шли люди в белых массивных скафандрах.
Экран вновь мигнул, и на нем появились крутые отроги лунных гор.
- Спустя сутки первая исследовательская партия направилась к западной части кратера, туда, где было замечено мощное месторождение металла, - продолжал комментировать Кристенсен. - Вот что они обнаружили…
Панорама гор поплыла налево, и вскоре сидевшие в зале люди увидели в нижней части отвесной каменной стены огромное жерло пещеры.
Поднявшееся над скалами солнце вдруг осветило ее косыми лучами, и стало очевидно, что это скорее округлый туннель, уходящий глубоко в основание скал. Судя по стоявшей рядом фигурке астронавта, диаметр входа был не менее пятидесяти метров.
К туннелю через каменную равнину тянулась широкая расщелина, укутанная тьмой.
Камера поплыла вдоль края расщелины, приближаясь к скалам, и вскоре стало отчетливо видно, что вход в пещеру был когда-то закрыт мощными металлическими воротами. Сейчас одна из створок была выгнута внутрь, словно от могучего удара, и наполовину засыпана каменными обломками. Вторая створка, расколотая на несколько частей, лежала у входа в туннель, и над ней также громоздилась массивная куча валунов.
- Внешние двери в туннель, - сказал Кристенсен. - Внутренние разбиты вдребезги. Видимо, работали по принципу кессонной камеры. Сейчас вы увидите останки того, что находилось за ними…
Ослепительный свет прожектора высветил потрясающую сцену. Огромная, цилиндрической формы «пещера» была полуразрушена, плоский пол был покрыт сетью глубоких трещин. То тут, то там громоздились груды крупных обломков. Среди них тускло блестели скрученные какой-то ужасающей силой металлические пластины, решетчатые конструкции, хитроумные агрегаты. Посреди этого хаоса стоял астронавт, держа в руках россыпь серебристых шариков.
- А вот несколько найденных в туннеле предметов, - сказал Кристенсен.
На экране возникло металлическое кресло с сильно наклоненной назад спинкой. Рядом среди камней лежал длинный стержень, на одном конце которого находилась овальная пластина, а на другом - узкий паз.
В зале вспыхнул свет. Четверо ученых молча переглянулись.
Они были ошеломлены увиденным.
- Это всего лишь небольшая часть отснятых на базе пришельцев киноматериалов, - сказал Кристенсен, обернувшись к ним. - Но, думаю, для начала вполне достаточно.
- И это…, это находилось в кратере в течение тридцати тысяч лет? - хрипло спросил Файрли.
- Да.
Настала долгая пауза, растерянным ученым было пока не до вопросов.
Файрли подумал: «А ведь парни из лунной экспедиции чувствовали себя точно так же, впервые увидев следы пребывания пришельцев в Гассенди!» Это было так же невероятно, как если бы Колумб, высадившись на берег Нового Света, столкнулся бы с руинами аэропорта!
"Мы слишком самоуверенны, - сказал себе Файрли. - Слишком кичимся нашими знаниями и незыблемостью планов «завоевания природы». Луна для человечества была лишь безжизненным шаром, удобным форпостом в победоносном освоении Солнечной системы. Но нас опередили на триста веков. Хотя кто знает: быть может, лучше бы нас опередили на пятьсот столетий?
Потому что человечество не готово к такому подарку. И первое, что оно сделало с наследством пришельцев, - попыталось утаить…"
Спеер пришел в себя и по привычке сразу же затеял спор:
- И как же установили этот огромный срок - тридцать тысяч лет? Ведь на Луне нет воздуха, предметы могут сохраняться в неизменном виде практически вечно.
- Не совсем так, - с готовностью отозвался Де Витт. - Солнечные лучи и космическая радиация меняют структуру металлов, и это изменение можно измерить. Кстати, подобным же образом установили дату, когда база пришельцев была разрушена.
Это произошло спустя две тысячи лет после ее основания.
- Бога ради… - дрожащим голосом пробормотал Лизетти, умоляюще глядя на Кристенсена, - почему же вы скрываете от человечества такое открытие?
Кристенсен хмуро кивнул.
- Мы тоже чувствуем себя не в своей тарелке от этого, профессор, - тихо сказал он. - По крайней мере, некоторые из нас. - Тут Файрли показалось, что он довольно холодно взглянул на Де Витта. - Но что делать? Политики и военные в один голос твердят, что этого требуют интересы национальной безопасности.
Спеер усмехнулся.
- Понятно… У русских на эту тему есть хорошая поговорка:
Дружба дружбой, а табачок врозь. Но вы хотя бы установили, что послужило причиной таких страшных разрушений?
- Вражеская акция, - ответил Де Витт, неприязненно глядя на ершистого Спеера. - Похоже, здесь размещалась тщательно скрываемая военная база. Очевидно, у пришельцев были враги, обладающие мощным оружием. Кстати, наши ученые предполагают, что создатели базы в Гассенди - гуманоиды.
- Кто-кто? - пробасил Боган. Вид у старика был крайне раздраженный. Вся эта история с пришельцами ему определенно не нравилась.
- Гуманоиды, - повторил Де Витт. - Вы обратили внимание на кресло? На нескольких приборах были обнаружены ручки управления, явно предназначенные для руки типа человеческой.
Кроме того… Но не буду утомлять вас деталями. Скажу только, что есть мнение, будто пришельцы были не просто гуманоидами, а даже людьми.
- Ну конечно, они были атлантами… - с иронией начал было Спеер, но Кристенсен суровым взглядом заставил его замолчать.
- Много тысячелетий назад в Галактике произошла страшная война между гуманоидами, или даже людьми, как говорил Де Витт, и их могучими противниками, о которых нам пока мало что известно. Обе стороны имели флоты звездных кораблей и мощные виды оружия - атомное из них было едва ли не самым безобидным. Чем кончилась схватка титанов, мы не знаем, хотя, похоже, противники людей одержали верх. Теперь вы понимаете, как важно нам - и именно нам - первыми овладеть секретами военной технологии пришельцев?
Ученые молча кивнули, даже Спеер не рискнул иронизировать на эту тему.
- Потому-то вы и здесь, господа, - продолжал Кристенсен. - Мы не могли вас открыто пригласить, поэтому и пришлось прибегнуть к таким…, э-э…, необычным методам.
- Это понятно и ребенку, - буркнул Боган. - Не ясно другое: почему именно мы оказались на космодроме? Мы же ничего не смыслим в оружии…
- Дайте мне фотографии, Гленн, - вместо ответа сказал Кристенсен.
Де Витт достал из портфеля конверт и вручил его своему начальнику. Тот взял одно фото и протянул его Богану. Ученые увидели изображение металлической пластины, прикрепленной к торцу полуразрушенного прибора с широким раструбом наверху. На пластине четко выделялась вязь из букв - незнакомых, но чем-то напоминающих по форме арабские.
- Это…, это их письмена?
Кристенсен кивнул.
- Это нечто вроде «инструкции» к прибору, который был классифицирован нашими инженерами как кислородный генератор. У нас имеется несколько таких табличек, а также довольно обширный архив, найденный в расколотом сейфе. Покидая Гассенди, пришельцы оставили его - возможно, им было в то время не до бумаг. Мы хотели бы, чтобы вы помогли прочитать записи пришельцев.
Ученые переглянулись. Боган бросил на Кристенсена грозный взгляд и встряхнул своей львиной гривой; казалось, он вот-вот зарычит. Но вместо этого он мягко произнес, словно обращаясь к ребенку-несмышленышу:
- Господа, вы слышали что-нибудь о лингвистике?
- Кое-что, хотя и немного, - бодро ответил Кристенсен. - Зато мы наслышаны о блестящих научных достижениях вашей великолепной четверки. Каждый из вас прославился своими успехами в разгадывании кроссвордов древних языков. Мы надеемся, что вы и здесь сотворите чудо.
Боган посмотрел на него как на студента-двоечника:
- Вы несете чушь, полную чушь! Одно дело работать с земными языками, как правило тесно связанными с десятками других, хорошо известных - я уже не говорю, что они питаются общими для обширных регионов культурными и историческими традициями. Но язык существ с другой планеты, о которых нам ровно ничего не известно… Бред, чистейшей воды бред!
Кристенсен кивнул.
- Я понимаю, это будет сложно, невероятно сложно… Но прилететь в Гассенди было тоже трудно, уверяю вас. Уровень земной техники еще не созрел для полетов на другие планеты, мы во многом рисковали и тем не менее достигли своей цели.
Уверен, и вам это удастся…
- …если мы очень постараемся, - ухмыльнулся Спеер. - Всего-то дел: взять и очень постараться!
- Кроме того, у вас будет и определенная почва под ногами, - невозмутимо продолжил Кристенсен, словно не заметив ядовитой реплики. - Я имею в виду «инструкции» к десяткам машин и приборов; наши инженеры уже составили о них определенное мнение и даже попытались разработать свои «инструкции» по их применению. Разве этого мало? Де Витт будет плотно работать с вами, он прекрасный инженер.
Де Витт молча кивнул.
Кристенсен поднялся и пошел к выходу из зала, давая понять, что дискуссии не будет. У порога он обернулся и твердо сказал:
- Считайте, что вы призваны в армию, джентльмены, для выполнения особо важного задания, связанного с вопросами государственной безопасности. Президент выразил надежду, что вы не пожалеете усилий в решении этой задачи. Учтите, вы будете иметь дело со сверхсекретными документами… Впрочем, об этом вас проинструктирует Де Витт. Доброй ночи.
Кристенсен вышел из зала, за ним последовал Де Витт.
Спеер разразился хохотом, а Боган начал раздраженно бурчать. Слова «фабрикант», «делец» были самыми слабыми из его выражений, в подборе которых он не особенно стеснялся. Лизетти, напротив, радостно потирал руки - он обожал неразрешимые загадки.
Сам же Файрли не мог разобраться в своих чувствах. Все, что говорил Кристенеей о подходах к разгадыванию письменности пришельцев, казалось полнейшей чушью… Однако какова проблема!
Так или иначе, он волей случая вынесен из тихой академической кельи на фантастическую вершину, откуда можно либо с грохотом упасть, либо…
В зал вошел Хилл и почтительно произнес:
- Разрешите, господа, я покажу ваши комнаты. Утром я провожу вас в кабинеты и лаборатории, где вы найдете все необходимое.
Они вышли из административного корпуса. Ночь была ветреной, в воздухе неслись мириады колючих песчинок, затрудняющих дыхание, но небо было чистым. Файрли взглянул на россыпи дрожащих звезд и вспомнил слова Кристенсена о галактической войне между двумя суперцивилизациями. Он попытался представить, что стоит перед панорамой опустевшего поля битвы, где, наверное, еще носятся обломки боевых звездолетов и застывшие тела инопланетян, но тут Хилл шепнул ему на ухо:
- Боб, вы не против перекинуться на сон грядущий в картишки? Мне сегодня рассказали такой анекдот - обхохочешься…
- Бред…, бред… - прошептал Файрли и, зевнув, пошел спать.

Глава 4

Сильный мужской голос доносился из глубин времени и пространства. Слова были непонятны, но голос сам по себе завораживал. В его интонациях чувствовались властность и мощь, несгибаемая воля и открытость. Впрочем, может быть, Файрли это только показалось?
Он сидел в своей маленькой лаборатории, закрыв глаза, и слушал, слушал… Его пальцы инстинктивно выстукивали по столу ритм фраз, непривычный и все же, на удивление, знакомый. Де Витт сидел на соседнем стуле, слегка раскачиваясь, и искоса поглядывал на ученого. Ему не нравилось, что Файрли часами просто сидит и слушает речь пришельцев, ничего не делая, но от замечаний он пока воздерживался.
«О чем говорит этот инопланетянин, умерший десятки тысяч лет назад? - думал Файрли. - Быть может, это рассказ о галактической войне, ставшей причиной гибели его планеты? Нет, не похоже… Хотя что он может знать об интонациях существ, обитавших на другом краю Галактики?»
Не раз Файрли пытался заставить себя относиться к звукам речи пришельцев лишь как к объекту, подлежащему изучению; и всякий раз замечал, что сердце его начинает убыстрение стучать, на лице появляется испарина, дыхание становится прерывистым… Он не мог избавиться от ощущения, что инопланетянин рассказывает ему о чем-то очень важном, важном для них обоих.

Предыдущая страница 2 Следующая страница


3 Эдмонд Гамильтон

Но о чем? Файрли казалось, что вот-вот стена непонимания рухнет и сразу же все станет ясно, до единого слова…
Де Витт смотрел на ученого гневным взглядом. Нет, он не испытывал ненависти к Файрли, но тот работал медленно, слишком медленно.
- Поставить еще одну запись?
- Достаточно на сегодня, - ответил Файрли.
Де Витт молча выключил усилитель и отсоединил от него квадратную коробочку цвета слоновой кости. Она была найдена в кратере Гассенди и представляла собой звуковоспроизводящий прибор инопланетян.
Конструкция ее поражала своей простотой: незамысловатая коробочка с гладкими стенками, а посреди - тонкая ось. На нее насаживался серебристый шарик - звуконоситель, и тот начинал вращаться. И все. Инженеры хватались за голову, пытались обнаружить в конструкции коробочки хотя бы следы усилителя, моторчика и источника энергии, но не нашли пока ничего.
Де Витт подождал, пока вращение шарика не остановится, а затем осторожно снял его с оси и положил в пенал с двумя десятками подобных же шариков, также найденный в развалинах.
Файрли потянулся и, глубоко вздохнув, спросил:
- Не могу понять, как столько информации могло уместиться на такой маленькой сфере. Мы слушаем ее уже какой день, и…
- Ну, это как раз совсем неудивительно, - буркнул Де Витт. - В качестве носителя информации теоретически могут служить и молекулы, и атомы, и даже электроны… Какой-то невидимый луч, испускаемый осью «магнитофона» пришельцев, сканирует поверхность шарика, а может быть, и его внутренние слои и снимает записанную там информацию. Куда важнее другое - какая это информация. Вы только вообразите, Файрли, в этом шарике, возможно, записаны практически все научные знания инопланетной цивилизации, тысячи важных технологий, в том числе и военного характера! Скажите откровенно, вы ощущаете хоть какое-то продвижение вперед?
- Мистер Де Витт, перестаньте меня третировать, - со всей возможной вежливостью сказал Файрли и включил обратную перемотку ленты - уже на обычном магнитофоне. - Вы хоть представляете, сколько времени требуется для перевода, а лучше сказать, для познания незнакомого языка, даже если вы и имеете отдельные двуязычные тексты? Десятилетия. А иногда - жизни нескольких поколений. Думаете, если вы набили лаборатории суперкомпьютерами, то остается лишь нажимать кнопки и ждать, пока машина заговорит на любом мертвом языке? Черта с два.
Тем более в таком случае, как этот.
- У нас нет в распоряжении десятилетий, - тихо сказал Де Витт, не сводя с ученого грустного взгляда. - У нас нет даже нескольких лет. Очень повезет, если у нас будут хотя бы месяцы.
Файрли в изумлении воззрился на него.
- Простите, что приходится давить на вас, но другого выхода нет, - продолжил Де Витт мрачно. - Вам известно, какой шум поднят вокруг базы на Гассенди. Пока нам еще удается отбиваться от русских, но в ООН далеко не все нас поддерживают. Что же тогда, войну начинать? Гуманоиды пытались удержаться в кратере, и вы видели, чем это кончилось. Нет, у нас есть лишь один выход - первыми овладеть знаниями могучей цивилизации.
И сделать это за очень короткое время.
- Отлично! - раздраженно воскликнул Файрли. - Вы мастер вызывать в людях энтузиазм, Гленн. Тогда, быть может, дадите мне наконец спокойно работать? Неужто вы не видите, что попросту стоите у меня над душой, а это может взбесить даже ангела?
- Ладно, Боб, не злитесь, - дружелюбно улыбнулся Де Витт и, к изумлению Файрли, вновь уселся в кресло. - Я вовсе не собираюсь вам мешать. Считайте меня студентом-недоучкой с чрезмерно развитым любопытством. Я вот уже третий день гляжу на графики, которые выдает ваш персональный компьютер, и не могу разобраться, что на них изображено. Не просветите, Боб?
Файрли несколько покоробила фамильярность Де Витта, но он решил не цепляться к мелочам.
- Это не графики, а диаграммы, показывающие относительную интенсивность звуков, которые я выделил в речи пришельцев.
- Кстати, они довольно просты, - заметил Де Витт.
- Да, их вполне можно воспроизвести, и это хорошо. Похоже, пришельцы действительно были гуманоидами… Так вот, я провожу сейчас анализ фонем, составляющих звуковую основу всякого языка, а затем предстоит тщательное изучение морфем, представляющих собой совокупность морфо…
- Файрли…
- Что-то неясно?
- Я был в Гассенди. Одним из первых вошел в пещеру и увидел развалины базы… Я шел по обломкам машин и каждую минуту ожидал увидеть тела пришельцев или хотя бы их скелеты…
Но останков мы не нашли - видимо, товарищи увезли погибших с собой. И сняли с разбитого космолета - а мы обнаружили в глубине туннеля космический корабль - все целые агрегаты и приборы. Противнику не оставили ничего, ничего!
Но для нас остатки звездолета - это целый клад. Мы нашли двигатель, реактор, генераторы, системы жизнеобеспечения, навигационные приборы. Этого вполне достаточно, чтобы в будущем построить свой собственный звездолет - если, конечно, вы с коллегами нам поможете. Но подумайте, есть шанс, что в Гассенди попадут наши противники. И тогда вполне возможно, что в первую межзвездную экспедицию отправится корабль, над которым будет развеваться чужой флаг!
На мгновение Файрли представил себя, стоящего в капитанской рубке. Перед ним сияет экран, полный незнакомых созвездий…
- Погодите, - пробормотал он, пораженный внезапной мыслью. - Звездные корабли? Выходит, пришельцы прилетели не из Солнечной системы?
- Мы уверены в этом, - твердо сказал Де Витт.
Он вновь протянул было руку к пеналу с серебристыми шариками, но Файрли остановил его.
- Я же сказал, на сегодня хватит. Со старыми записями бы разобраться…
Однако Де Витт уже вставлял один из шариков в белый «магнитофон», найденный на Луне.
- Это не обычная запись, а что-то типа инструментальной музыки. Надо же вам когда-нибудь отдыхать? Вот и отдыхайте, расслабьтесь, но с пользой для дела. Вам необходимо иметь какое-то представление об эстетике пришельцев, об их вкусах.
Шарик медленно стал вращаться на тонкой оси, и в лаборатории зазвучала негромкая музыка. Это было похоже на шум ветра…, плеск прибоя, щебет птиц…
«Флейта? - подумал Файрли, закрыв глаза и откинувшись на спинку кресла. - Арфа? Скрипка?» Нет, звучали совсем иные инструменты, совершенно непохожие на земные и все же чем-то знакомые. Файрли показалось, что нечто подобное он иногда слышал во снах…
А потом послышалось пение женщины.

Глава 5

Женщина пела, и шум ветра вторил ей, шурша, словно осыпающиеся песчинки в часах Вечности. Голос был нежным, лишенным даже тени страдания и боли, но почему-то вызывал грусть.
Слова таяли, растворялись в многоцветном звучании голоса, затем вновь выплывали, то споря с гудением ветра, то сливаясь с ним. Файрли постепенно понял: да это же не ветер и не звуки неведомых инструментов, а голос разумного существа - не человека, не гуманоида, а какого-то чужого порождения далеких миров и иных звезд…
Но самое удивительное, что женский голос вызывал яркие зрительные образы. Файрли закрыл глаза, и перед его мысленным взглядом появилась панорама огромной планеты. Он плыл среди облаков и видел моря со странными кораблями-раковинами, отлогие берега с белыми шпилями дворцов, чудесные парки с фантастическими деревьями, космодромы с сотнями могучих звездолетов… И где-то рядом с ним стояла поющая женщина; он не мог повернуть головы и рассмотреть ее лицо, но чувствовал, что она прекрасна. А главное, это та, единственная женщина, которую он так давно искал и не мог найти…
Поверхность планеты стала стремительно приближаться, навстречу с вершин деревьев хлынул поток разноцветных крыльев, кружащихся в завораживающем танце…
Внезапно голос стих, и видение исчезло. Файрли продолжал неподвижно сидеть, словно боясь спугнуть очарование ушедшего мгновения, но за него это бесцеремонно сделал Де Витт.
- Впечатляюще, не правда ли? - спокойно спросил он, пряча серебристый шарик в пенал. - И как похоже на голос земной женщины. Очевидно, их голосовые связки не очень-то отличались от наших… Ладно, Файрли, на сегодня хватит. Позовите меня, когда будете готовы выслушать новые записи и тем более если получите какие-либо результаты…
Де Витт удалился прежде, чем Файрли окончательно пришел в,себя.
Оставшуюся часть дня он не работал, а большей частью сидел за столом, уставившись невидящими глазами в окно. Ночью Файрли почти не спал; сны были такими невероятными и яркими, что он то и дело просыпался с испариной на лбу и ощущением пережитого ужаса. Пение женщины словно открыло какую-то дверцу в его подсознании, и он во снах стал вспоминать то, чего никогда не знал, и видел то, чего никогда не переживал и переживать не мог. Но видения мгновенно гасли, стоило ему очнуться, и к утру он не помнил ничего. Чувствовал Файрли себя к началу рабочего дня совершенно разбитым, но заставил себя работать - да еще так интенсивно, как не трудился со времен написания диссертации. На следующую ночь видения вновь повторились, а затем еще раз, и еще, и еще… Через неделю, взглянув во время бритья в зеркало на свое лицо, Файрли себя не узнал - это был совсем иной человек, лет на десять старше, со впалыми щеками и лихорадочно горящими глазами. Он едва держался на ногах от утомления, но охотничий азарт лучше кнута гнал его к столу.
Словно поняв это, Де Витт эти дни не появлялся: видимо, вплотную принялся за его коллег.
Файрли мало встречался с ними, а когда все же они собирались по вечерам за общим столом, то по общему молчаливому соглашению о деле не говорилось ни слова.
Ученые вяло перекидывались в карты, смотрели телевизор, отдавая предпочтение спорту и эстрадным шоу, а затем расходились по комнатам. Каждый ощущал огромный груз ответственности, и этот груз рос изо дня в день, не давая ни минуты покоя.
Много раз Файрли казалось, что он начинает улавливать смысл в звукозаписях пришельцев, но были дни, когда он впадал в отчаяние. Звезды медленно уплывали, маня своей недоступностью, и приходили мысли: нет, не видать мне до конца своих дней ничего, кроме однообразных аудиторий и зевающих студентов…
И все же мало-помалу под ногами стала ощущаться почва.
Не выдержав, одним прекрасным утром Файрли уселся за пишущую машинку и на одном дыхании написал экспресс-отчет с краткими результатами исследований и выводами. Похвастаться пока было нечем, но кое-какие закономерности в звуковой основе языка инопланетян определенно улавливались. Затем он пошел к Спееру - впервые за все время - и показал ему свой отчет. Спеер, как выяснилось, пришел к таким же выводам.
Тем временем Боган и Лизетти, независимо друг от друга, проводили анализ письменности пришельцев, основываясь на их «инструкциях» к машинам и агрегатам и подобных же инструкциях, составленных специалистами Морроу, изучавшими эти машины. Встретившись, оба пришли в восторг. Боган тут же известил Кристенсена, что готов доложить на совещании «потрясающие итоги» их с Лизетти деятельности. Через десять минут руководитель лунного проекта, отложив все дела, пришел в гостиную корпуса, где жили ученые.
Де Витт явился на совещание раньше всех и, не скрывая волнения, стал курить одну сигарету за другой. Увидев его, сияющий Боган помрачнел.
- Господа, мы с доктором Лизетти пригласили вас сюда по очень серьезному поводу, - начал он. - Наши результаты совпали, и письменность пришельцев приоткрыла первую свою тайну. Анализируя «инструкции» к машинам, найденным на Луне, мы установили с достаточно высокой вероятностью значения двух символов. Их можно перевести как "в" и «из», или в конкретном прикладном смысле «включено» и «выключено». Определенный набор символов мы идентифицировали как цифры от О до 8; по-видимому, инопланетяне использовали восьмеричную систему. Нам также удалось установить значения ряда других символов, которые в надписях использовались в качестве предлогов, но эти результаты требуют серьезной…
- Вы все-таки сделали это! - неожиданно громко сказал Де Витт, сияющими глазами обводя сидевших в комнате.
Боган вздрогнул.
- Сделали - что? - осторожно спросил он.
- Нашли ключ к языку пришельцев, - пояснил Де Витт. - Когда вы сможете завершить свою работу, доктор Боган?
- О боже… - пробормотал ученый, с ненавистью глядя на отставного полковника. - Сколько можно нести эту чушь? На яблоне только раскрываются почки, а вы уже трясете дерево с корзиной в руках. Не рановато ли?
- Но вы же только что сказали…
- Я сказал то, что сказал, а не то, что вы захотели услышать, - жестко отрезал Боган, побагровев. - Я, кажется, ясно выразился: мы еще бродим в потемках. Да, пару раз мы набили шишки на лбу, ударившись обо что-то твердое, но вовсе не обязательно о звездолет; это мог быть просто придорожный столб. Надеюсь, я достаточно образно обрисовал ситуацию? Кто знает, быть может, ряд знаков относится к пиктографическому письму, а остальные - к идеографическому? Или они носят чисто символический смысл - точно так же, как череп и скрещенные кости на этикетке означают «яд»? Я уже не говорю, что оставленные вашими инженерами «инструкции» к машинам пришельцев могут оказаться полной чушью. Вы сами признавали, что лишь смутно догадываетесь об их назначении…
Он гневно встряхнул своей великолепной гривой.
- Работа только начинается, господа, вы это должны твердо уяснить. В перспективе нам предстоит решать сложнейшую проблему агглютинации, а именно образования грамматических форм путем присоединения к корню или основе слова аффиксов, при котором границы морфов остаются отчетливыми…
- Тем не менее дело сдвинулось с мертвой точки, и прогресс несомненен, - сухо прервал его Де Витт.
- По сравнению с нулем любая цифра - уже величина, - возразил Боган. - Даже если это десять в минус тысячной степени.
Файрли слушал препирательства словно издалека. Он поудобнее устроился в кресле и, закрыв глаза, попытался отключиться от происходящего. Но мощный голос Кристенсена не дал ему задремать. Руководитель лунного проекта подвел итоги совещания: работа, проделанная филологами, поражает своими результатами; «бригадный метод» превосходно показал себя на практике; сейчас им следует объединить усилия…, и т.д. и т.п.
Файрли все-таки удалось слегка задремать - сработал рефлекс на выступление начальства, однако резкий голос Де Витта заставил его вздрогнуть:
- Я думаю, и мы не должны теперь стоять на месте.
- Что вы имеете в виду? - спросил Кристенсен.
- Пора начинать работы по проектированию звездолета, - хладнокровно ответил Де Витт. - Инженерам чисто интуитивно удалось восстановить ряд машин пришельцев. Теперь, когда с помощью этих джентльменов установлено значение символов «включено» и «выключено», мы имеем возможность провести первые испытания.
Лицо Кристенсена стало непроницаемым, словно он спустил невидимое забрало.
- Мы все хотим сделать это, Гленн, но стоит ли использовать метод кавалерийского наскока? Доктор Боган четко заявил: «инструкции» к машинам пока остаются почти нерасшифрованными. Мы можем в результате только испортить и разрушить то, что с таким трудом удалось восстановить. Нет, все это преждевременно.
Де Витт дерзко улыбнулся, с превосходством глядя на своего начальника:
- Я думаю иначе. Мы не можем долго топтаться на месте и ждать, пока к пиджаку пришьют все пуговицы. Уверен, что натурные испытания помогут и филологам. Не правда ли, джентльмены?
Боган не успел и рта раскрыть, как Кристенсен сурово отрезал:
- А я говорю - никаких испытаний не будет. Рано.
- Рано? А когда же будет не рано?
- Когда я решу, что работы по всем направлениям продвинулись достаточно далеко и получены вполне надежные результаты.
- Вряд ли это произойдет в обозримом будущем.
- Вы чем-то недовольны, Гленн?
- Да, недоволен. Я думаю, вы здорово струхнули, Крис, и будете откладывать начало практических работ до Судного дня.
Конечно, рисковать вашим солидным положением ради каких-то звезд…
- В конечном итоге, все будет зависеть от Вашингтона, - процедил Кристенсен, исподлобья глядя на своего помощника.
Вид у него был на редкость грозный, но Де Витт и глазом не моргнул. Нагнув голову, словно молодой бычок, он был явно готов стоять до последнего. - Если хотите, Гленн, слетайте в столицу и доложите госсекретарю и министру обороны свою позицию. Я, в свою очередь, пошлю рапорт. Посмотрим, что решат наверху.
Боган кашлянул и шумно стал собирать бумаги, разложенные на столе. На Кристенсена он старался не смотреть.
- Полагаю, мы снова сможем собраться через четыре или пять недель и обсудить наши новые результаты - если они, конечно, будут.
Не отводя взгляда от Де Витта, Кристенсен кивнул.
- Хорошо. Держите меня в курсе, джентльмены.
Он стремительно вышел из комнаты. За ним, усмехаясь, не спеша последовал Де Витт. Ученые переглянулись с удрученным видом.
- Хотел бы я знать, чем все это обернется, - пробормотал Спеер. - Боб, предлагаю сегодня в качестве натурного эксперимента надраться как следует.
- Рано, - криво усмехнулся Файрли. - Да и, пожалуй, рискованно.
- Риск будет только в том случае, если мы напоим до чертиков Лизетти. Тогда машинам пришельцев уже точно не уцелеть, наш славный полиглот сделает им харакири. Верно, Бат?
- Напрасно вы так шутите, Спеер, - растерянно сказал Лизетти. - Это…, это очень серьезно. Я даже не предполагал, что мы окажемся втянутыми в такое дело. Знаете, я человек религиозный и порой думаю, а не дьявол ли вводит нас в соблазн этими звездными машинами? Вы со мной не согласны, Джон?
- Хм… Лично я хотел бы поставить капкан на хищного маленького зверька под названием «совесть». Уж очень он суетится по ночам, не дает мне, старику, спокойно спать. Для ученого это порой слишком дорогое удовольствие… Ладно, будем считать совещание закрытым.
Работа вновь пошла своим чередом, но Файрли уже не мог полностью отвлечься от мыслей о том, что происходит за пределами кабинета.
От разговорчивого Хилла он узнал, что Де Витт вылетел с докладом в Вашингтон, и с тревогой ждал его возвращения. Иногда ему хотелось, чтобы госсекретарь запретил проведение экспериментов, а иногда наоборот - чтобы им был дан «зеленый свет».
Неделю спустя Де Витт, словно призрак, появился в кабинете и молча уселся в кресло рядом с Файрли. Его лицо было непроницаемо, но в глазах светилось уныние.
- Надеюсь, все прошло успешно? - не удержавшись, съязвил Файрли. - Вам позволили нажимать на все пусковые кнопки?
- Мы не сдвинемся с мертвой точки, Боб, пока вы не достигнете серьезных результатов, - устало ответил Де Витт. - Скажите откровенно, есть ли хоть какая-то надежда получить их в обозримом будущем?
- Никакой, - с усмешкой бросил Файрли, наслаждаясь болью в глазах экс-полковника. - И вообще, я считаю, что ваш шеф Кристенсен прав. Это абсурд - изучать неизвестные машины, да еще созданные на другой планете, на основе всего двух слов «включено» и «выключено».
- Не так уж это и мало, - тихо возразил Де Витт. - Вы меня удивили, Боб. Я надеялся, что такой молодой человек, как вы, станет моим союзником, а вы…, вы оказались замшелым стариком. Кристенсена еще можно понять, он совершенно закостенел. Он долгие годы по кирпичику складывал фундамент своей карьеры и теперь просто не способен идти вперед, не оглядываясь. Но вы…, э-эх…
Де Витт внезапно поднялся и вышел из комнаты, громко хлопнув дверью. Файрли ошеломленно посмотрел ему вслед и вдруг почувствовал, что щеки его горят. В нем разгорался гнев - и не только по отношению к Де Витту…
Не выдержав, он вновь включил заветную запись и, закрыв глаза, в сотый раз стал слушать голос давно умершей женщины со звезд. Она звала его, звала…, а он струсил, встав на сторону Кристенсена и старперов из Вашингтона. Де Витт прав - он уже старик, который так никогда и не был по-настоящему молодым…
С этого дня Файрли стал работать с каким-то диким исступлением. Свет в его кабинете по ночам почти не гас, спал он не более двух-трех часов в сутки, держась на черном кофе и тонизирующих таблетках.
И наконец в, казалось бы, гранитной стене Непознанного появилась крохотная трещина. Файрли понимал, что это скорее всего оптический обман - уж слишком безумной и безнадежной была осенившая его идея, но продолжал упорно идти вперед.
Вскоре трещинка превратилась в расщелину, в конце которой появились робкие лучи света.
Он никому ничего не сказал, даже Спееру. Де Витт демонстративно не появлялся, словно поставив крест на нем, но иногда посреди ночи у Файрли появлялось неприятное ощущение, что кто-то следит за ним через оконное стекло.
Рабочий дневник распухал от торопливых записей. Вскоре в нем появился первый перевод одной из «инструкций» к машине пришельцев - ею оказался киберштурман; за ней последовала вторая инструкция, третья… Однажды ночью Файрли выключил компьютер и с изумлением и даже некоторым страхом посмотрел на толстые тетради, лежащие на столе. Если он окончательно не сошел с ума, то перед ним находился ключ к звездам. Фотографии машин, найденных в Гассенди, их подробное описание, сделанное инженерами, и переводы инструкций… Любая из авиакосмических фирм, работавших на НАСА, могла на основе всего этого материала начать проектировать звездолет. Звездолет!!
Внезапно свет настольной лампы мигнул раз-другой и окончательно погас.
«Авария на линии», - подумал раздраженно Файрли, не без труда встав из-за стола. Делая разминочные движения, он вышел в коридор и распахнул наружную дверь. На него пахнуло свежим ветром, несущим редкие капли дождя. Впереди, в густом тумане, расплывчато светились огни административного корпуса.
- Эй, есть здесь кто-нибудь? - крикнул Файрли. - Какого черта случилось с освеще…
Вдруг на него обрушилось что-то тяжелое, и он потерял сознание.

Глава 6

Прошли, казалось, годы или даже столетия, прежде чем тьма стала рассеиваться.
Файрли еще не нашел в себе сил открыть глаза, но уже вынужден был отвечать на чьи-то вопросы, идущие откуда-то издалека:
- Откуда вы узнали, что энергокабель перерезан?
- Я не знал об этом…, просто свет в комнате погас…
- Но вас нашли около распределительного щита вашего корпуса.
- Не знаю…, я даже не знаю, где это…
Файрли напрягся и сумел-таки разлепить отяжелевшие веки.
Перед собой он увидел лицо Хилла - холодное, подозрительное, озабоченное. Рядом с офицером службы безопасности сидели встревоженные Кристенсен и Де Витт. Файрли никогда не видел их такими мрачными. Впрочем, сейчас ему было не до того, тянуло в сон…
- Очень хорошо, - резко сказал Хилл. - Вы ничего не знаете И ничего не помните. Так?
Его тон означал, что Файрли лгал самым бессовестным образом, но службу безопасности не проведешь.
- Ладно, расскажите все с самого начала, - уже более мирным тоном произнес Хилл, перестав сверлить его жестким взглядом. - Итак, вы услышали какой-то подозрительный шум за окном…
- Ничего я не слышал, - сказал Файрли, морщась от сильной головной боли. - Черт побери, чего вы от меня хотите?

Предыдущая страница 3 Следующая страница


Хранители звезд 4

Он с ненавистью посмотрел на своих мучителей. Видимо, его накачали какими-то лекарствами, поскольку сознание начало неестественно быстро проясняться, хотя общее состояние оставалось ужасным.
- Посмотрите-ка на мой затылок, господа судьи! - зло воскликнул он. - Неужто вы не видите на нем шишку размером с Манхэттен? Я не бил себя молотком по голове, даю честное слово. И я не агент красных, который коварно стащил сам у себя сверхсекретные документы. Вам не верится? Для меня это огромная потеря…, фотографии ваших машин и их схемы нетрудно воспроизвести, но мои-то рабочие материалы были в одном-единственном экземпляре! Думаете, так легко их восстановить?…
Файрли замолчал, задыхаясь от ярости.
Заметив в глазах Хилла недоверчивую усмешку, он снова взорвался:
- И напрасно вы усмехаетесь, мистер Безопасность. Вы должны были обеспечить мою защиту от любых посторонних личностей… И где же вы были той ночью? А сейчас… Боже мой, неужто сейчас у вас нет других дел, кроме того, как мучить меня дурацкими вопросами? Я болен, понимаете вы, болен! Мне надо лежать в постели, а вместо этого ваши гориллы приволокли меня сюда, словно преступника… Да как вы смеете обвинять…
- Хорошо, Файрли, успокойтесь, - устало сказал Хилл. - Не стройте из себя мученика. Если бы вы видели, как допрашивают сейчас ваших коллег мои коллеги… - Он вскочил с кресла и прошелся, словно тигр, по комнате, сжимая и разжимая крепкие кулаки, а затем уселся на край стола. - И не надо преувеличивать, вас никто не обвиняет. Но мы должны детально установить, что произошло.
- Поздно, Хилл, слишком поздно, - с горечью прервал его Де Витт. - Меня не интересует, кто именно выкрал документы - это уж ваша забота. Главное другое: теперь они знают правду о Гассенди. У них в руках фотографии звездных машин и тексты надписей, хорошо еще нерасшифрованные…
- Боюсь, что расшифрованные, - хрипло сказал Файрли, не скрывая своего отчаяния. - Я не успел предупредить вас… Вернее, это было слишком невероятно, и я решил сначала все тщательно проверить…
В комнате повисла пронзительная тишина. Файрли невольно опустил глаза - на него так смотрели…
- Я не ослышался, вы получили какие-то результаты? - громовым голосом произнес Кристенсен. - И даже не потрудились поставить нас в известность?
- Я не был уверен… - болезненно сморщившись, объяснил Файрли. - Это…, это выглядело совершенно безумным, и я не рискнул поделиться даже со Спеером… Надо мной попросту начали бы смеяться, а я…
Де Витт с шумом вскочил с кресла, едва не опрокинув его на пол, в одно мгновение оказался рядом с Файрли, и, вцепившись в ворот рубашки филолога, экс-полковник так встряхнул его, что ученый вновь едва не потерял сознание.
- Что? - завопил Де Витт звенящим от ненависти голосом. - Вы получили важные результаты и скрыли их от нас?! Да вы…
- Я не был уверен!
- Перестаньте молоть чушь, жалкий бумагомарака! Вы либо научились переводить тексты пришельцев, либо нет, тут третьего не дано! Нечего морочить нам голову!
- Оставьте его в покое, Гленн, - тихо сказал Кристенсен. Его лицо выглядело внезапно постаревшим, глаза потухли, щеки нервно дергались.
«А ведь ему уже за шестьдесят, - вдруг подумал с жалостью Файрли. - И вся эта моложавая внешность викинга - только вывеска…»
- Успокойтесь, Файрли, и объясните все по порядку. Да отпустите же его, Гленн, видите, человек еле дышит!
Минуты две Файрли приходил в себя, а затем, собравшись с силами, сказал:
- Вы что-нибудь слышали о Шумере? Это одна из колыбелей человечества. К счастью, от ее богатой культуры осталось немало следов, в частности глиняные таблички с надписями. Над ними долго бились, и в один прекрасный день ученым удалось сделать первые переводы. Шум поднялся страшный, чуть ли не все газеты мира раззвонили о «сенсации века». Пошли публикации переводов, причем в солидных научных журналах. И вот в самый разгар этой шумихи вдруг было установлено, что тексты могли быть переведены и совершенно иначе. Ученые, ослепленные первыми успехами, попросту оказались в плену самообмана…
- Он взглянул на свирепое лицо Де Витта и вздохнул.
- Я отлично помнил эту историю и не желал оказаться в дураках. Тем более что мой подход к языку инопланетян был совершенно абсурдным…
- Вот как? - вкрадчиво спросил Хилл. - Вы нас заинтересовали, мистер Файрли. Не откажетесь ли нас просветить, что за бредовые идеи попали ныне в руки шпионов?
- Все началось с того, что я вспомнил об истории с языком шумеров. Однажды ночью я вдруг проснулся и подумал: а ведь в языке инопланетян есть определенное сходство именно с шумерским! Такого, конечно, быть не могло, но я буквально заразился этой идеей. И все неожиданно стало выстраиваться в стройную систему…, хоть и совершенно абсурдную. Не могли же шумеры летать к звездам! Я перевел одну «инструкцию», затем вторую… Все получалось довольно логично, хотя я и не специалист по космической технике. Я не мог поверить своим собственным глазам…
- Это все эмоции, - холодно прервал его Де Витт и исподлобья взглянул на Кристенсена. - Теперь-то видите, Крис, к чему привели все ваши увиливания? Вы буквально заразили своей нерешительностью окружающих, и вот печальный итог. Мы могли одним прыжком преодолеть пропасть, отделяющую нас от звезд…
Но это сделают за нас другие. За несколько дней они теперь овладеют всем, что мы узнали за полгода упорного труда. И даже больше, ведь у них в руках рабочий дневник Файрли, который мы и в глаза не видели!
- Это только бумаги, Гленн, - нерешительно возразил Кристенсен. - Гассенди пока в наших руках.
- Вот именно, пока, - многозначительно заметил Де Витт. - Русские - парни не промах, они не станут сидеть сложа руки и ждать, пока их государственные мужи на что-то решатся. Они попросту построят космолет и полетят к звездам. И это еще не самое главное. Куда важнее, что они найдут на звездах. Как бы история Гассенди не повторилась, но уже здесь, на Земле…
Кристенсен побледнел.
- Ранделл уже вылетел в Морроу из Вашингтона, - сказал он. - Ясное дело, я немедленно доложил ему о случившемся.
- Рад слышать, - усмехнулся Де Витт. - Уверен, перемена климата пойдет госсекретарю на пользу… Но будет ли толк? Политиканов здесь и без него хватает…
Не выдержав, он вскочил с кресла и выбежал из комнаты, с силой захлопнув за собой дверь. Кристенсен угрюмо посмотрел ему вслед.
- Хм-м-м…, вряд ли дела обстоят так уж скверно. Хилл, есть ли шансы, что материалы филолога не вышли за пределы космодрома?
Офицер службы безопасности поскучнел.
- Вы уже спрашивали об этом.
- Я спрашиваю еще раз!
- А я еще раз отвечу то же самое: точно не знаю, но сильно сомневаюсь. Мы обнаружили Файрли лишь спустя пять часов после нападения, за это время преступник мог сделать многое.
Конечно, Морроу охраняется очень тщательно, но его территория огромна… Наверняка операция была спланирована до деталей, не случайно мы пока не обнаружили никаких следов. Но мы сделаем все, что в человеческих возможностях…
- Надеюсь, - сухо сказал Кристенсен, с неприязнью глядя на начальника службы безопасности, который сейчас выглядел очень несчастным. - Вот что, Хилл, я хочу в ближайшее время взглянуть на этого шпиона-невидимку.
- Вы увидите его, ручаюсь! - горячо заверил его офицер.
Кристенсен недоверчиво поморщился и вновь взглянул на филолога.
- Идите в свою комнату и отдыхайте, Файрли. Как только я переговорю с госсекретарем, а коллеги Хилла - с вашими коллегами, я соберу общее собрание. Надо решать, что теперь делать.
Хотя в отношении вас это предельно ясно: вы должны как можно быстрее восстановить записи - все до последней буквы!
- Но… - растерянно начал Файрли и замолчал - Кристенсен, не простившись, уже вышел из комнаты. Хилл, подчеркнуто не замечая бывшего приятеля, уселся за стол, заставленный телефонами, и стал вызывать кого-то из охраны.
Вздохнув, Файрли поплелся к своему корпусу.
Его спальня и кабинет были перевернуты вверх дном. Некоторые материалы исчезли - главным образом научная корреспонденция, письма матери и даже отдельные номера «Журнала филологии». Ящики гардероба были выдвинуты; личные вещи, включая нижнее белье и носки, лежали на полу. Чертыхаясь, Файрли оглядел поле битвы - здесь доблестный Хилл явно вышел победителем - и уселся за рабочий стол. Прибирать не хотелось, тем более что Хилл мог навестить его еще раз. Файрли принял таблетку тонизирующего и, раскрыв новую тетрадь, попытался собраться с мыслями. После трех часов работы ему удалось восстановить свои методы лишь частично, и в этот момент за ним пришел часовой с автоматом. Демонстративно заложив руки за спину, Файрли отправился на совещание.
Как он и ожидал, Боган и Лизетти выглядели отвратительно, а Спеер побагровел как помидор и тихонько ругался на шести языках, отдавая явное предпочтение матерному. Видимо, службе безопасности он показался более остальных похожим на агента Кремля. На Файрли филологи демонстративно не смотрели, так что тому пришлось прочитать свой короткий доклад, обращаясь к графину на столе.
- Я не собираюсь защищать свой подход, - закончил он. - Более того, я надеюсь, что вы его немедленно разобьете в пух и прах как явно антинаучный.
Он с надеждой взглянул на коллег, но никто не отозвался на его призыв. Только после долгого молчания Боган мрачно пробасил:
- Я догадывался, что вы легкомысленны, доктор Файрли, но не настолько же… Вы вполне могли собрать нас и без взвода солдат.
- Да, конечно… Но одно дело тешиться этой дурацкой идеей в тишине своего кабинета и совсем другое - выносить его на суд уважаемых ученых с мировыми именами.
Спеер хохотнул и оглядел своих коллег, словно говорил: ну, каков фрукт? Боган никак не отреагировал на лесть, а Лизетти с сочувствием посмотрел на молодого коллегу.
- Не стоит все валить на доктора Файрли, - неожиданно пришел на помощь Де Витт. - Если бы меня по-другому встретили в Вашингтоне…
- Бросьте, Гленн, сколько можно плакаться? - резко прервал его Кристенсен. - Мы собрались здесь не для того, чтобы в очередной раз уточнять, кто прав, а кто виноват. Господа, я, конечно, не специалист, но мне подход доктора Файрли к переводу языка пришельцев показался…, э-э…, несколько странным. Быть может, вы получили более достоверные результаты?
Все молчали, опустив глаза.
- Та-ак, ясно… Тогда я попрошу вас отложить все дела и вплотную заняться анализом метода мистера Файрли, независимо от того, верите ли вы в него или нет. Если вы получите отрицательный результат…, что ж…, может быть, это даже к лучшему. Но мы должны иметь ваше обоснованное заключение по этому вопросу.
Боган вскинул голову, желая возразить, но, встретившись взглядом с Кристенсеном, промолчал. Было ясно, что на плечи руководителя лунного проекта сейчас легла новая, не менее тяжелая ноша, и ему требовалась помощь.
- Госсекретарь Ранделл недавно вновь улетел в Вашингтон, - тихо сказал Кристенсен, обводя ученых цепким взглядом. - Он намерен немедленно обсудить с президентом и министром обороны вопрос о начале практических работ по созданию звездолета. Ранделл не доволен положением дел, но считает, что у нас есть определенное преимущество во времени. Вряд ли теперь русские будут форсировать скандал с нашей базой в Гассенди, они скорее всего займутся работой по воспроизводству машин пришельцев, в первую очередь двигателя. Пока у них есть шанс опередить нас, в ООН они обращаться не будут. Понятно, что мы должны делать то же самое…, а не заниматься склоками и тешить свои амбиции.
Де Витт с кислым видом кивнул:
- Все верно, Крис. Сейчас не до ссор. Джентльмены, у нас не много шансов первыми достичь звезд, но мы должны их использовать все до единого. Даже если придется перейти на круглосуточную работу. Надеюсь, возражений нет?…

Глава 7

Спустя несколько недель Файрли стоял в бетонном бункере, ожидая начала очередного испытания звездного двигателя. Полигон был расположен в каменном ущелье, километрах в двадцати от космодрома. Бетонный бункер, находившийся в начале ущелья, был набит пультами управления и дисплеями, над которыми колдовали инженеры. Файрли невольно прислушался к их диалогам, напичканным техническими терминами, но понял лишь отдельные, простейшие слова типа «да», «нет», «пошел к черту».
Усмехнувшись, он подумал: «А ведь и язык пришельцев я понимаю приблизительно на таком же уровне. Хотя и это еще не факт…»
Впрочем, если эксперимент закончится успешно… Собственно, в ущелье испытывались не только воспроизведенные инженерами два супердвигателя, нет, здесь проходила проверку и методика Файрли. Он и его коллеги, работая не покладая рук, пришли к идентичным выводам: пришельцы говорили и писали по-шумерски. Почему и как это могло произойти, решили не обсуждать. Ученые перевели не только все «инструкции» к машинам, но и солидный пакет технической документации, найденной недавно в Гассенди. После этого работа инженеров над созданием ионного двигателя пошла семимильными шагами.
Первые тестовые испытания завершились успешно, но главное должно было решиться сегодня…
Возглавляли работы известный физик Рааб и главный инженер НАСА Томасон. За системы жизнеобеспечения отвечал космобиолог Винстед, один из заместителей Кристенсена по лунной программе. Они прибыли в Морроу на следующий день после возвращения госсекретаря Ранделла в Вашингтон, где в тот же вечер президент принял решение о начале строительства звездолета.
Сейчас все трое находились в бункере и, вытирая обильный пот (здесь было очень жарко и душно), тихо о чем-то говорили с возбужденным Де Виттом. Самой колоритной фигурой из них был Рааб, немец по национальности. Он и выглядел, словно «белокурая бестия» - светловолосый, стройный, с массивным, грубо вылепленным лицом и ледяными синими глазами.
Более бесстрастного человека Файрли еще не приходилось встречать. Рааб никогда не повышал голоса, никогда не говорил на бытовые темы и был в любой ситуации на сто процентов погружен в работу. Файрли не удивился бы, если бы он оказался роботом с компьютером вместо мозгов.
Винстед, напротив, оказался «своим в доску», весельчаком, любящим посмеяться над свежим анекдотом. Он обожал похлопывать собеседника по плечам и однажды даже шокировал этим вице-президента, как-то навестившего Морроу. Но за личиной рубахи-парня, пришел к выводу Файрли, скрывался совсем другой человек с серьезными политическими амбициями. Этот пухлый толстячок с розовым лицом и заметной пролысиной среди редких прилизанных волос явно хотел сделать шаг вперед в карьере на новой «звездной программе».
Томасон же был типичным «технарем», мало интересующимся чем-то другим, кроме своих любезных железок. Хмурый, резкий, нетерпимый, он буквально потрясал огромной технической эрудицией, однако казался довольно ограниченным человеком, фанатиком космических полетов. В этом смысле Томасон очень напоминал Де Витта, с которым поддерживал самые дружеские отношения.
Кристенсен стоял в одиночестве, сложив руки на груди, и с невозмутимым видом наблюдал за подготовкой к эксперименту.
В последнее время его отношения с Де Виттом резко обострились; экс-полковник обвинял своего шефа в намеренном обструкционизме и был, очевидно, прав.
Файрли казалось, что Кристенсен был бы рад провалу эксперимента, и не решался его осуждать. Порой ему самому хотелось, чтобы ионные двигатели так и не заработали и все осталось по-прежнему. Звезды могли принести человечеству много хлопот, к которым оно еще не готово. Мир на Земле очень хрупок, и оружие пришельцев - если, конечно, будет найдено - принесет много бед, нарушит и без того шаткое равновесие. Но. но он вложил в работу по переводу языка пришельцев всю душу. Неужели не выйдет?
- Все готово, - доложил один из техников, подчеркнуто обращаясь к Де Витту.
Тот кивнул и подошел к узкому смотровому окну. За ним последовали все остальные, даже Кристенсен.
- Первый двигатель готов к запуску.
- Включайте, - хрипло сказал Де Витт.
Файрли невольно зажмурился, ожидая взрыва.
- Реакция пошла, - доложил Рааб, не отрывая глаз от контрольных приборов. - Но очень вяло, процесс почти не развивается.
- Тяга есть? - спросил Де Витт.
- Да…, только очень слабая, меньше, чем у наших двигателей на жидком топливе… Ого, все стрелки зашкалило!… Сейчас рванет!
В ущелье вспыхнуло солнце. Только мощные светофильтры спасли глаза людям, находившимся в бункере. Скалы побагровели и стали плавиться. Раздался оглушительный взрыв, и чуть позже переднюю стену сотрясла горячая ударная волна. В небо взмыли сотни раскаленных обломков. По ущелью прокатилось мощное землетрясение.
Люди в бункере с криками ужаса скорчились на полу, ожидая гибели. Кто-то завопил: «Выключите его Выключите!» Вскоре с ужасным грохотом около бункера стали падать обломки скал.
Этот ад продолжался несколько минут, а затем пламя за смотровым окошком внезапно погасло. Не сразу, но Файрли удалось подняться, и он на негнущихся ногах подошел к амбразуре в стене. Ущелье было закрыто кипящим облаком пыли, из которого кое-где торчали пурпурные вершины скал. Каменный дождь еще продолжался, но земля больше не тряслась.
- Мой бог, что случилось? - слабым голосом пробормотал Спеер, сидя на бетонном полу и потирая солидную шишку на лбу.
- Взорвался первый двигатель, только и всего, - сквозь зубы процедил Де Витт. - Дональд, как там второй, цел?
- Да, мистер Де Витт, - после некоторой паузы ответил один из техников, изучив показания приборов. - Хорошо, что мы его закрыли бронированными щитами.
- Ладно, подождем, пока в ущелье все успокоится… Бог мой, ну и жара здесь! Придется терпеть… Рааб, есть хоть какая-то полезная информация?
- Какая там информация… Все стрелки мигом зашкалило.
Могу сказать одно: перед взрывом тяга появилась, да еще какая!
Наши приборы не рассчитаны на такие сумасшедшие значения.
Эй, Файрли, вы, часом, не ошиблись при переводе цифровых величин тяги?
- Я здесь ни при чем, - слабым голосом ответил Файрли. - Математики сами занимались всеми числовыми значениями в документации к двигателю…
- Выходит, они ошиблись, - хрипло сказал Де Витт, вытирая носовым платком пот, градом катившийся с его лица. - На два или три порядка, я думаю. Надо у второго двигателя соответственно уменьшить все пусковые характеристики. Дональд, займитесь этим…
- Нет, - неожиданно сказал Кристенсен. Подойдя к окошку, он хмуро посмотрел на ущелье или, вернее, на то, что от него осталось.
Скалы закоптил адский огонь, узкая долина была засыпана дымящимися обломками. Ее прорезали две широкие трещины, одна из которых не дошла до бункера каких-то два десятка метров.
- Нет, - повторил Кристенсен, - испытаний больше не будет. По крайней мере, в ближайшее время. Физикам и математикам нужно как следует разобраться с тем, что произошло. Доктор Рааб, займитесь немедленно этим. Думаю, через месяц-два мы…
- Чепуха! - резко возразил Де Витт. Он шагнул к Кристенсену, в ярости сжимая кулаки. - Здесь не в чем разбираться, и так ясна наша ошибка. Нужно уменьшить интенсивность процесса в реакторе, и это нетрудно будет сделать. Приборы целы, при малой тяге мы снимем все необходимые показания. Зачем терять месяцы впустую?
- Я сказал «нет», - отрезал Кристенсен и зашагал к выходу. - Дональд, выключайте аппаратуру.
Файрли, помедлив, поплелся вслед за ним.
Они вышли наружу и едва не задохнулись от горячего, густого от бурой пыли воздуха. До стоянки с джипами было не больше сотни метров, однако не успели они пройти и половины пути, как позади вдруг вспыхнул ослепительный свет. На противоположной стороне ущелья, там, где был расположен на стенде второй двигатель, начали багроветь скалы. Пламя казалось менее ярким, чем в первый раз, но у Файрли не было времени размышлять на эту тему. Вместе с Кристенсеном он помчался назад к бункеру. Вот-вот загремит взрыв и с неба обрушится раскаленный дождь… Успеет он добежать до бронированной двери или нет? Успеет или…
Файрли пулей влетел в бункер, за ним тяжело ввалился Кристенсен. Де Витт спокойно стоял у приборной панели и наблюдал за показаниями приборов.
- Все нормально, Гленн, - сказал Томасон. - Тяга поддается регулировке.
- Да, процесс в реакторе устойчиво развивается, - подтвердил Рааб, не отрывая глаз от дисплеев, на которых плясали десятки разноцветных кривых. - Теперь можно выключать двигатель, информации у нас достаточно.
Грохот по-прежнему сотрясал ущелье, но на этот раз не было ни оглушительного взрыва, ни взлетавших в небо скал. Де Витт Кивнул одному из техников, и все внезапно стихло. Бело-голубое пламя погасло.
- Вы сумасшедший! - звенящим голосом сказал Кристенсен, с ненавистью глядя на своего подчиненного. - Как вы посмели ослушаться моего приказа? Кто дал вам право рисковать техникой и людьми?
- Кто? Мой американский патриотизм, если вам это говорит что-то, Крис, - спокойно ответил Де Витт и пошел к выходу. - Дональд, снимите показания всех приборов и немедленно привезите их ко мне в кабинет. Я буду ждать.
- Я отстраняю вас от работ! - в бессильной ярости закричал ему вслед Кристенсен.
- Посмотрим, что скажет президент, - коротко бросил через плечо Де Витт и вышел наружу. За ним вслед тенью проскользнул Винстед - он предпочитал всегда быть вместе с победителем.
На автостоянке космобиолог подождал Файрли и с жаром пожал ему руку.
- Отличная работа, доктор! В общей суете как-то о вас забыли, а ведь если бы не вы, то сегодняшний триумф…
- Спасибо, - улыбнулся Файрли. - Сегодня счастливый день для меня. Теперь я верю, что звездолет обязательно будет построен.
- Вот и прекрасно! Извините, меня ждут…
Винстед торопливо уселся в джип рядом с Де Виттом, и машина помчалась по степи в сторону базы. А Файрли, обернувшись, увидел одиноко шагающего к стоянке Кристенсена. Рааб и Томасон следовали за руководителем проекта на почтительном расстоянии, словно давая понять - нет, мы не с ним, мы сами по себе.
Эта сцена не раз вспоминалась Файрли в следующие месяцы.
Формально Кристенсен оставался главой «звездного проекта», но инициатива теперь полностью перешла в руки Де Витта. Он вскоре покинул космодром; ходили слухи, что именно ему президент доверил возглавлять конструирование звездолета. Из доходивших до него разговоров Файрли понял, что за основу звездолета был принят новый тип лунного корабля, уже наполовину построенный на верфях фирмы «Боинг». Его предстояло оборудовать звездным двигателем, принципиально иной системой жизнеобеспечения, рассчитанной на длительный перелет, новыми бортовыми компьютерами и прочее, прочее, прочее…
Сам же Файрли полностью погрузился в рукописи пришельцев. Теперь, когда его метод был успешно апробирован, перевод языка инопланетян пошел вперед семимильными шагами. И наступил день, когда Файрли, включив «магнитофон», вдруг осознал, что понимает все до единого слова.

Глава 8

Сильный мужской голос доносился из глубины пространства и времени. В нем чувствовалась властность и гордыня, но теперь, когда Файрли стал понимать язык пришельцев, он осознал, что за этим щитом скрываются боль и растерянность.
- Наша база в кратере обнаружена, остались лишь считанные дни или часы до атаки противника, - говорил Калбер, житель планеты Рин из системы Альтаира. - Наш небольшой аванпост не может защитить ее, и поэтому мы получили приказ оставить планету и вернуться на Рин. Мы должны немедленно начать эвакуацию. Большую часть техники и архивов нам придется бросить, главное сейчас спасти людей. Но это лишь временное отступление. Рано или поздно мы вернемся сюда, и это будет началом победоносного пути…
"Ложь, - подумал Файрли, - сладкоголосая ложь, за которой скрываются неуверенность и страх перед неизбежным поражением. При истинном «отступлении на заранее подготовленные позиции» не бросают важнейшие архивы и один из звездолетов.
Это самое обыкновенное паническое бегство. Кто бы ни был этот неведомый противник, он намного превосходил обитателей Рина в военной мощи и даже не дал им полностью завершить эту «временную эвакуацию». База в Гассенди была безжалостно уничтожена, многие из ее обитателей погибли, в том числе, возможно, и ты, Калбер. И эту трескучую официозную речь ты подготовил не для своих товарищей, а для правителей Рина. Но нам в руки попало и другое твое выступление, уже для «внутреннего пользования»; явно не предназначенное для чужих ушей".
- Братья, наш конец близок. Межзвездный флот Ллорна намного превосходит нас по силе, и мы терпим поражение за поражением, хотя наши замечательные правители еще трубят о близкой победе. Мы потеряли уже почти все свои звездные колонии, эта одна из последних. Скоро настанет час, когда Галактика будет окончательно потеряна для нас. Ллорн добьется своего и станет хозяином космического пространства. А нам останется лишь один Рин… Завтра мы покидаем базу и скорее всего никогда не вернемся сюда. Отныне мы и наши потомки-люди будут смотреть на звезды только снизу вверх. И так будет вечно, до конца времен…
Это была последняя запись, которую сделали пришельцы с Альтаира - они называли себя ванрианами. Файрли несколько раз с волнением прослушал ее, а затем собрал коллег и руководителей «звездного проекта» и прочитал им перевод.
- Печальная история, - после долгого молчания произнес Лизетти. - Но кто были противниками обитателей Рина? Кто такие эти существа с планеты Ллорн? Ни в одном документе нет их описания… Быть может, они не были даже гуманоидами?
- Хм…, ничего удивительного, - буркнул Боган. - Ванриане прекрасно знали своих врагов, зачем же их было описывать?

Предыдущая страница 4 Следующая страница


5 Эдмонд Гамильтон

Мне почему-то кажется, что жители Ллорна - сородичи обитателей Рина. Старая как мир история Каина и Авеля.
- Не исключено, - согласился Файрли. - Но почему Калбер произнес эту странную фразу: «мы и наши потомки-люди…»?
Спеер хохотнул.
- Не увлекайся, Боб. Подумай, как бы ломали инопланетяне свои мудрые головы над такими типичными для землян фразами, как: «мой сын такая свинья» или «моя жена настоящая кобра»?
На том короткая дискуссия и закончилась.
Файрли вплотную принялся за следующую трудную проблему.
Он составил довольно обширный словарь ванриан и теперь пытался научиться говорить на их непростом языке. Часто по вечерам, одурев от работы, он выходил на улицу и подолгу смотрел на небо, где трепетно дрожала бело-голубая свеча Альтаира. Чудесный голос женщины со звезд звучал в его сердце и не давал уснуть.
Иногда ему казалось, что он видит во тьме космоса следы грандиозных космических битв, исковерканные взрывами мертвые корабли, льдинки тел погибших ванриан, а рядом - застывшие глыбы их заклятых врагов. Кто они, нынешние хозяева Галактики? Хотя хозяева ли… Со времени окончания войны прошли тысячи лет, раса Ллорна могла исчезнуть как утренний туман.
Бремя вечности делало всех равными - и победителей, и побежденных. Но почему Калбер сказал «и так будет вечно, до конца времен»?
Между тем работа над созданием звездолета быстро продвигалась. Де Витт вернулся на космодром, а вместе с ним по железной дороге прибыли части корпуса корабля и многие его агрегаты;
В одном из ангаров началась сборка фюзеляжа и установка двигателей. Томасон пропадал на рабочем месте целыми неделями, и все равно Де Витт был недоволен. Дело шло, по его мнению, слишком медленно. Особенно доставалось от него Хиллу и всей местной службе безопасности - следов таинственного шпиона они так и не обнаружили. Правда, ЦРУ продолжало уверять, что особой активности в космической области русские не проявляют, но Де Витт только скептически усмехался.
- Ну конечно, русские выкрали документы только для того, чтобы положить их в архив… Нет, господа, они уже строят свой звездолет, можете не сомневаться. Держу пари, мы об этом вряд ли что-нибудь узнаем, потому что их служба безопасности не чета нашей.
Во время собраний рабочей группы, куда по-прежнему входили филологи, Де Витт все чаще заговаривал о том, что они могут найти на Альтаире. «Наша страна сразу сможет сделать гигантский прыжок в будущее, - с пафосом объявлял он, победоносно поглядывая на молчаливого Кристенсена. - Наше ведущее положение на Земле будет закреплено во веки веков. Да что там Земля!… Если цивилизация Ллорна погибла, а это скорее всего так, то над многими планетами Галактики могут вскоре появиться звездно-полосатые флаги. Америка была долгие годы Новым Светом на Земле; справедливо и символично, если новые миры будут открыты нашими колумбами…» И так далее, и тому подобное. Кончал же свои напыщенные монологи Де Витт всегда одинаково: «Но сначала мы разберемся с нашими противниками здесь, на своей планете».
Эти речи никому не нравились, однако никто их не принимал всерьез. Никто, кроме Кристенсена.
Файрли выходил после таких совещаний с больной головой, но, усаживаясь за свой рабочий стол, заставлял себя забыть о неприятных мыслях. «В конце концов, это не мое дело, - говорил он себе. - Такого маньяка, как Де Витт, к звездам наверняка не пустят. Его энергия и пробивные способности хороши для постройки звездолета, этим все и ограничится. И слава богу, кесарю кесарево…»
Однажды ночью Кристенсен послал за ним.
Была поздняя ночь, и уставший Файрли уже собирался лечь в постель, как вдруг в дверь вежливо постучали. Это был личный секретарь Кристенсена. Извинившись, он начал что-то невразумительно бормотать о срочной проблеме, которую невозможно решить по телефону, и только личное присутствие доктора…
Тихо выругавшись, Файрли вновь стал натягивать брюки.
На улице его ждал джип. Ежась от ночного холода, филолог уселся на заднее сиденье. Машина рванулась с места и помчалась в другой конец базы, где находилась резиденция Кристенсена.
Предчувствия у Файрли были самые неприятные. Ночной вызов сулил перемены, которых он терпеть не мог. Они всегда несли с собой малоприятные хлопоты, а то и серьезные неприятности.
Кристенсен встретил ученого на пороге своей квартиры. Таким Файрли его еще никогда не видел - в мятой пижаме, с небритыми обвисшими щеками и мутными глазами. От руководителя «звездного проекта» пахло, как из пивной.
- Ага, вот и наш юный друг пожаловал, - непослушным языком пробормотал Кристенсен и, сбросив одежду с кресла, предложил гостю сесть.
- Вы…, вы плохо себя чувствуете? - растерянно спросил Файрли, усаживаясь на краешке кресла.
- Наоборот, я чувствую себя замечательно! Просто я пьян…, в стельку пьян… Хотите тоже от души надраться?
- Нет, нет, благодарю, - поспешно отказался Файрли. Ему было не по себе.
- Хм-м-м… - пробормотал Кристенсен, презрительно поглядывая на него сверху вниз. - Ну конечно, куда вам, яйцеголовым чистоплюям… Из вас один только Спеер похож на мужчину, но он тоже сегодня что-то рано скис… А вы…, маленький книжный червячок с незамутненными детскими глазками и накрахмаленной совестью… Хотите я скажу вам кое-что, а? Ручаюсь, вы сейчас откроете свой розовый ротик и завопите как баран на бойне!
- Мистер Кристенсен! - резко сказал Файрли, поднимаясь. - Вы слишком много себе позволяете…
- Ничего не много, а в самый раз, - захохотал Кристенсен и заставил его вновь усесться. - Не обижайтесь, Файрли, вы мне нравитесь,… Потому я вас и пригласил - уж очень хочется вас порадовать.
- Чем же это?
- О-о… Замечательная новость, чудесная…, вы ее заслужили своими славными трудами во имя науки и полковника Де Витта.
Нет, не так: во славу Де Витта и уже потом - во имя науки.
- Ничего не понимаю, - сердито сказал Файрли. - При чем здесь Де Витт?
- Все очень просто, доктор. Гленн хочет включить вас в со; став экспедиции… Ха-ха, славная шутка, верно? Вам небось такое и во сне не снилось?
- Экспедиции? Какой? - тупо спросил Файрли. Его сердце сжалось от неприятного предчувствия.
- Как это «какой»? - удивился Кристенсен. - Неужели не ясно? Той самой…
И тогда Файрли вдруг все понял.
Кристенсен сочувственно посмотрел на него и пошел, покачиваясь, к столу. Налив из бутылки полный стакан виски, он сунул его в руку окаменевшему Файрли.
Тот, не глядя, осушил стакан до дна и даже не поморщился.
- Ну что, испугались, доблестный рыцарь Пера и Подтяжек? - с иронией спросил Кристенсен, усаживаясь в соседнее кресло. - Наложили в штанишки, а?
- Да…, испугался, - откровенно ответил Файрли, сглатывая слюну. - Но почему…, почему меня?…
- А кого же еще? - добродушно сказал Кристенсен, закуривая. - Вы самый молодой из вашей четверки филологов…, а нам нужен переводчик. Боган - старая, заслуженная развалина. Лизетти умер бы со страху во время старта, да и здоровье у него…, не того… Спеер хорош, да только толст как боров и пьет, словно генерал в отставке. Где ему раздобудешь виски там, на Альтаире?
Я уже не говорю про баб. Он нам такой контакт с братьями по разуму устроит…
Кристенсен расхохотался.
Файрли негодующе посмотрел на него - сейчас ему было не до шуток.
- Ну какой из меня переводчик? Да я еще и двух слов по-ванриански связать не могу.
- Можете, можете, - мягко возразил Кристенсен. - Хилл с вас глаз в последнее время не спускает. Знаем мы, чем вы занимаетесь у себя в комнатах по ночам…
Он снова рассмеялся, но уже совсем не весело.
- А если и могу… Какое это имеет значение? Вы представляете себе, как быстро меняются языки здесь, на Земле? Неужто вы думаете, что там, на Альтаире, дело обстоит иначе? Да меня никто не поймет…
- Хотите еще выпить, Файрли? Нет? Зря, отличное виски, шотландское… Да, язык жителей Рина мог здорово измениться… но мог и не измениться. Что мы знаем о жителях других звезд?
Ни черта мы о них не знаем. И потом, Де Витт вовсе не собирается точить лясы с местными красотками; нет, он парень деловой. Вас он берет так, на всякий случай. Вдруг придется перевести пару приветственных фраз типа «руки вверх» и «встать лицом к стене»? Шучу, шучу… У бедняг аборигенов и рук-то небось нет…
Файрли выглядел так жалко, что Кристенсен смягчился.
- - Я немного сгустил краски, Файрли. В конце концов, вы человек штатский и приказам полковника подчиняться не обязаны. Вы можете сказать «нет». И правильно сделаете… Нам всем бы стоило сказать «нет», да только кишка тонка. Рано нам лететь к звездам, рано…
- Рано? А когда будет не рано?
- Хм… Об этом меня постоянно спрашивает наш общий друг Де Витт. Сам не знаю, когда мы созреем до звезд. Может быть, никогда… Уж слишком мало мы изменились с тех библейских времен, когда Каин прирезал своего брата Авеля. Разве что нож сотворили побольше да поострее. Вы читали Библию, Файрли? Я читал. История человечества, даже мифологическая, довольно грязная штука…
- Меня больше интересовала история науки, - резко ответил Файрли. - Достижения нашей цивилизации…
- Их было ничтожно мало, особенно по сравнению с бесчисленными глупостями и мерзостями. Число которых, заметьте, растет в геометрической прогрессии. И в этот момент цивилизованным дикарям типа Де Витта волей нелепого случая в руки попадает звездная дубинка! Вот они потешатся, утверждая на нашей бедной планете новый, «цивилизованный» порядок… Кстати, вы знаете, чем в последнее время занимался Винстед?
- Файрли не знал и знать не хотел. В его ушах назойливо звучала одна и та же фраза: «Гленн хочет включить вас в состав экспедиции…, экспедиции…, экспеди…»
- Он занимался анализом образцов… Нет, сначала я спрошу вас кое о чем, шустренький книжный червячок. Почему ваш метод перевода оказался успешным?
Файрли пожал плечами.
- Не знаю… Возможно, случайное совпадение.
- Совпадение? Славное объяснение для солидных ученых с мировым именем!
- У вас есть что-то получше?
- Представьте себе, есть. Благодаря пройдохе Винстеду, который, как оказалось, еще не разучился шевелить извилинами в своем политиканском западе. Вам не все известно, Файрли.
В Гассенди были найдены останки тел пришельцев…
- Что-о-о?!
- Ну, не мумии и не скелеты, конечно, а высохшие пятна крови и остатки кожи, мускульной ткани. Солнечные лучи не проникают в пещеру, там всегда царит ночь и холод, потому все это отлично сохранилось. Винстед и его группа несколько месяцев занимались анализом строения клеток, составом крови, хромосомами и прочим… Налить виски? Нет? Напрасно, пригодится. Вид у вас, словно у ожившего покойника из фильма ужасов.
- Ну и что обнаружил Винстед?
Кристенсен не спешил отвечать. Налив себе полный стакан, он с наслаждением выпил виски и, зажмурившись, сидел в трансе несколько минут. Облик могучего викинга как-то незаметно сполз с него, словно ветхая одежда, и теперь руководитель проекта выглядел на все свои шестьдесят три года.
- Так что же?
- Все оказалось очень просто… - пробормотал Кристенсен, с трудом открывая глаза - мутные, почти бессмысленные. - Конечно же, таких совпадений не бывает… И шумеры не летали к звездам, куда им… Просто пришельцы оказались людьми! Понимаете, именно людьми! Вы думаете, я шутил насчет этого борова Спеера? Ничуть я не шутил. Он запросто смог бы устроить Содом и Гоморру там, на Альтаире. А вы…, вы человек порядочный, Файрли, вы бы, конечно, женились на своей обожаемой звездной певице и сделали ей кучу визгливых маленьких карапузов.
Генотип позволяет. Старик Дарвин застрелился бы, узнав про такое…
- Вы уверены? - с волнением воскликнул Файрли, внезапно вспомнив про свои странные сны.
- Не я, а Винстед уверен. Он, конечно, порядочное дерьмо, но дело свое знает.
- Но тогда… - пробормотал Файрли, вспоминая слова Калбера: «и наши потомки-люди». - Но тогда они были нашими далекими предками!
Кристенсен кивнул.
- Да. И Гассенди был форпостом, охраняющим колонию ванриан на Земле. Когда база была разрушена, колония прекратила свое существование, потомки ванриан начали дичать и опустились до уровня каменного века. Но каким-то образом они сохранили язык и крохи знаний, которые позволили им со временем вновь начать подъем к Человеку Цивилизованному. Они сумели оттеснить неандертальцев. Теперь понятно, откуда нежданно-негаданно появились кроманьонцы? А может, ванриане попросту смешались с ними?… Конечно, это только предположение, но со временем мы все узнаем, обязательно узнаем. Не исключено, что все человеческое у нас - от ванриан, и Рин - наша историческая родина… Так вы точно не хотите выпить?
Файрли молча покачал головой. Его и без виски шатало, как в восьмибалльный шторм.
"Так вот что было «недостающим звеном», - тупо подумал он. - Мы не нашли его, потому что искали в совсем уже седой Древности, а оно появилось сравнительно недавно - всего тридцать тысяч лет назад. И медленная эволюция хомо сапиенс вдруг получила могучий толчок. Появился Вавилон, Шумер, Египет, Индия, Китай - колыбели земной цивилизации, в которых взрослели потомки тех, кто некогда пришел с Альтаира. Может быть, поэтому в нас живет вечная тяга к звездам?

В нас?

«Де Витт хочет включить вас в состав экспедиции…»
Но я не хочу летать на звезды, я боюсь их!
Хотя…, ведь тогда я стану первым ученым, который прикоснется к сокровищнице знаний древней суперцивилизации! А это кое-что да стоит. Да и что меня удерживает на Земле? По-настоящему - только мать. Но у нее давно другая семья и другие дети, мы лишь изредка обмениваемся банальными письмами. А больше никого у меня здесь нет. Ни дома, ни любимой… Я просто маленький книжный червячок, волей случая вцепившийся в перья жар-птицы. И эта птица готова взмыть в небо…"
Кристенсен смотрел на него глазами, полными слез.
- Боб, вы чувствуете, как все разом изменилось? - прошептал он. - И это сделали мы с вами… К прошлому теперь нет возврата! Нет!!

Глава 9

Файрли смотрел на титаническую башню корабля, возвышающуюся рядом с ангаром, и не верил своим глазам.
Это был не просто космический корабль, нет: это был звездолет. Люди еще толком не освоили даже Луну, не говоря уже о других планетах Солнечной системы, а здесь, в Гассенди, тайно готовился прыжок не только через световые годы - человечество собиралось шагнуть через несколько столетий. Хотя и не подозревало еще об этом…
Новорожденный звездолет покоился среди решетчатых башен словно в колыбели. Сотни людей копошились вокруг него, как муравьи, а рядом на бетонном поле стояло несколько десятков машин различных техслужб. Младенец только что появился на свет, и ему еще многому предстояло научиться, прежде чем он сделает свой первый шаг.
Шаг через бездну к Альтаиру.
- Как вам нравится наш первенец? - спросил Де Витт, с отеческой гордостью поглядывая на звездолет. - Внешность у него, конечно, заурядная, да это и к лучшему - большая часть техперсонала до сих пор считает, что готовит к старту модернизированный вариант лунной ракеты. Но наш малыш не чета своим родителям, он пойдет далеко…
- Это все, что вы хотели мне сообщить? - с иронией спросил Файрли.
- Нет, конечно. Меня интересует, пришли ли вы к какому-нибудь решению? Время идет, а вопрос с переводчиком висит в воздухе. Мы планируем на следующей неделе уже начать облеты корабля. Определяйтесь, Боб, нечего тянуть. Вы знаете, что мы сумели воспроизвести не только ионный, но и гипердвигатель ванриан, а это здорово меняет дело. Теперь полет к Альтаиру и обратно займет не десятки лет, как мы поначалу думали, а всего год. Так что жертва, которую вы принесете на алтарь науки, не так уж и велика. Зато, если вы откажетесь…
- Я понимаю, - с раздражением ответил Файрли. - Если я не полечу, то все потрясающие открытия уплывут у меня из рук.
Но если я соглашусь, то прощай, моя прежняя спокойная жизнь…, а может, и вообще жизнь. Я боюсь, Гленн.
Он вновь взглянул на белый корпус звездолета - тот притягивал его словно магнит.
- Подумайте, Боб, это детище ваше больше, чем кого-либо, - вкрадчиво сказал Де Витт, глядя на филолога взглядом опытного искусителя. - Ваш перевод стал мостиком к звездам, и благодарная история этого не забудет. Не сейчас, конечно, со временем…
- Да, понимаю, - тихо сказал Файрли, опустив глаза. - Но я помню слова Калбера о том, что Ллорн больше не допустит людей в Галактику. До конца времен.
- До конца времен? - с иронией спросил Де Витт. - И сколько же это? Десять тысяч лет? Двадцать? Не слишком ли самоуверен был этот Ллорн, когда жонглировал вечностью? Откуда вы знаете, может, от этих звездных вояк уже и праха-то не осталось? Не надо причитать словно старуха, Боб, мы еще с вами поживем и натянем этим ллорнам нос, будьте уверены. С чего вы решили, что они так могущественны?
- Вы забыли об одной небольшой вещи, Гленн.
- Какой же?
- А той, что даже при паническом бегстве ванриане должны были успеть уничтожить по крайней мере архив. Но они этого не сделали. А ведь понимали, что все может попасть в руки врагов.
Этому может быть только одно объяснение: ллорны были настолько могущественней жителей Рина, что техническая документация не могла повлиять на баланс сил.
- Спасибо, Файрли, что вы мне открыли глаза, - сухо произнес Де Витт, взглянув на Луну, бледным призраком висевшую в голубом небе, тогда как Солнце только что появилось из-за горизонта. - Какое теперь это имеет значение? Я уже говорил как-то: неумолимое время всегда равняет всех - и победителей, и побежденных.
- Тогда зачем же мы летим на Альтаир? Побродить среди могил предков?
- Мы летим потому, что можем это сделать. И только мы одни. Неужто не ясно? - раздраженно ответил Де Витт. - Что толку сейчас судить да рядить, что мы найдем и чего не найдем на Рине? Когда мы там окажемся, то…, там видно будет. Русские наверняка не мучаются такими бесплодными вопросами, а делают дело. Неужто дух покорителей новых земель выветрился из нас и мы способны только болтать?
- Я и не спорю с вами, Гленн. Я говорю о себе…
- Боб, вы молодой, подающий большие надежды ученый, с отменным здоровьем. Семьи у вас нет, не то что у меня или у Рааба. Кому же лететь, если не вам? Идите к себе и еще раз подумайте. Поймите, дело касается, быть может, судьбы нашей страны!
Файрли кивнул и, не оглядываясь, пошел к стоянке автомашин. Приехав на базу, он опустил на окнах жалюзи и достал из холодильника несколько банок с пивом. Затем включил телевизор, уселся в кресло и стал пить, поглядывая на экран сквозь полуопущенные веки.
Ему было уютно и хорошо. Даже бесконечные рекламные ролики не раздражали его сегодня. Он с удовольствием посмотрел спортивное обозрение - свою любимую передачу школьных лет, когда еще находил время играть в баскетбол. Затем терпеливо переждал «мыльную оперу», как всегда идиотскую, со вставным, как зубные протезы, хохотом, от которого его всегда тошнило.
Сегодня же все смотрелось нормально, он даже пару раз улыбнулся. Потом домохозяек, их тупых мужей, незадачливых любовников и дебильных толстяков сменили не менее дебильные ковбои. Стоя на широко расставленных ногах посреди фанерных городов «а-ля Дикий Запад», они десятками уничтожали таких же фанерных злодеев, демонстрируя чудеса ловкости. Вестерн сменил красочный фантастический боевик. Суперзвездолеты бороздили просторы Вселенной, уничтожая все на своем пути. Их экипажи состояли из тех же ковбоев, но уже с мечами вместо кольтов. Жуткие на вид инопланетяне говорили на чистом английском языке и после церемонного приветствия также вытаскивали мечи, только более экзотической формы. Рубка во время контакта была, как правило, страшная, но наши всегда побеждали. Остальную часть фильма герои спасали красавицу принцессу, норовившую попасть в плен к злодеям-монстрам, а также чинили свой гипердвигатель отверткой и плоскогубцами.
«Дурацкий, убогий мир, - думал Файрли, потягивая терпкое пиво, - но это мой мир. Я принадлежу ему, и мне здесь неплохо живется. Что мне делать на Альтаире? Пусть ванриане действительно были нашими далекими предками, мне-то что до этого? Я и о своих-то прадедах ни черта не знаю - и ничего, особенно не расстраиваюсь. Нет, решено, остаюсь, ни в колумбы, ни тем более в конкистадоры я не гожусь…»
Ему сразу стало легче, хотя, быть может, дело было в темном пиве, от которого в голове слегка зашумело.
Звездную бредятину сменил выпуск новостей. Энергичные, с иголочки одетые ведущие поведали об очередной «миротворческой миссии», в результате которой перебили массу народа, но справедливость была восстановлена. На экране загремели взрывы, и Файрли отправился на кухню за новой порцией пива.
Время шло к полудню, жара еще больше усилилась. Кондиционер работал во всю мощь, но это уже не спасало. Телевизор вколачивал в размягченные мозги зрителей, что, мол, в кратере Гассенди находится самая обыкновенная исследовательская база, и коварным русским не удастся…
Файрли заставил себя встать и выключить телевизор.
"Мне нужно выспаться, - вяло подумал он. - В последние месяцы я здорово потрудился, теперь можно и отдохнуть всласть.
Свое дело я сделал, а на остальное мне плевать. В конце концов, Де Витт и без переводчика сможет объяснить ванрианам, что им нужно поднять руки и встать лицом к стене. Он все-таки полковник, человек в таких делах опытный. Пусть Кристенсен один держит его за руки, если, конечно, сможет. Я ему все равно не помощник, силы не те…"
Файрли лег на кровать и, закрыв глаза, попытался уснуть. Но было слишком жарко, и удалось лишь слегка задремать. Его посетило кошмарное видение: на экране телевизора появилась очаровательная ведущая и, сладко улыбнувшись, сообщила, что на Альтаир отправилась звездная миссия мира для установления контакта с инопланетянами. Потом на экране загремели взрывы, и Файрли очнулся.
Поднявшись, он стал расхаживать взад-вперед по небольшой комнате. Плотно закрытые окна с опущенными жалюзи, по детской привычке закрытая на внутренний замок дверь… И в качестве шума свежего ветра - гул кондиционера.
"Это было в моей жизни, и это будет всегда. До конца времен.
А все потому, что я не ковбой. Я стар и мудр, как морская черепаха. Что мне до прекрасной звездной певицы, от которой не осталось даже праха? И гипердвигатель я не могу починить одной отверткой, и рожу Де Витту набить не решусь, хотя иногда очень хочется. И даже моя научная любознательность как-то в последнее время притупилась, словно я надорвался на языке пришельцев…"
Файрли оглядел свою комнату-скорлупу и вспомнил обидные насмешливые слова Кристенсена: «маленький книжный червячок».
«Крепко же я ухватился за перья жар-птицы! А птица-то взлетает в облака, и уже поздно прыгать вниз. Поздно!»
Файрли вдруг издал боевой индейский клич и, широко расставив ноги, схватил со стола недопитую банку с пивом, словно кольт выхватил из-за пояса.
- Черт побери, я все-таки полечу! Во славу науки и Де Витта, чтоб ему провалиться! Трепещи, Альтаир, «червячок» летит в космос!

Глава 10

Предыдущая страница 5 Следующая страница


Хранители звезд 6

Альтаир сиял в бархатной пустоте словно золотистый бриллиант, сверкающий тысячами невидимых граней. Файрли завороженно смотрел на него, стоя на обзорной палубе около большого экрана.
Космолет мчался по направлению к звезде, которая уже стала для него солнцем. Вскоре на экране появился Рин, его третья планета. Сначала эта была лишь крошечная голубая искорка, но она быстро превратилась в шарик, затем в сферу, росла, наливаясь белым цветом облаков и коричнево-зелеными пятнами материков, очертания которых прояснялись с каждой минутой.
«Рин, мир моих предков, - подумал с волнением Файрли. - Твои блудные сыны возвращаются после трехсотвекового отсутствия, Чем-то ты их встретишь?…»
Через час планета заполнила весь экран, и надоевшая за полгода чернота космоса исчезла.
- Мы все-таки сделали это, - тихо сказал Кристенсен, слабо улыбнувшись.
Он сидел в кресле-каталке и непрерывно смотрел на Рин, которого так боялся и вместе с тем так жаждал.
Шесть месяцев пути, из которых более половины прошли в гиперпространстве, неузнаваемо изменили Кристенсена. Тройная перегрузка сделала свое дело: могучий матерый мужчина превратился в худого, изможденного старика с трясущимися руками и сгорбленной спиной. Ноги уже плохо слушались его, и поэтому Кристенсен большую часть времени проводил, сидя в кресле. Но сидел он в командной рубке, поскольку был и оставался командиром корабля и начальником экспедиции.
Файрли вспомнил, как после завершения испытаний звездолета в Морроу прошло очередное техническое совещание, на котором присутствовал госсекретарь Ранделл. Де Витт деловито сообщил результаты тестовых испытаний и закончил словами:
- …таким образом, я не вижу оснований откладывать полет к Альтаиру.
- Согласен, - улыбнулся Ранделл. - Сегодня же вечером я обсужу этот вопрос с президентом.
Де Витт просиял:
- Тогда, как инициатор «звездного проекта», я предлагаю назначить главой экспедиции…
- Да, я понимаю вас, - кивнул Ранделл. - Вы хотите, конечно, предложить кандидатуру всеми уважаемого господина Кристенсена. Должен вам сказать, что этот вопрос уже решен положительно.
Лицо Де Витта вспыхнуло от ярости. Сжав кулаки, он шагнул к Ранделлу:
- Я протестую! Эта идея принадлежала мне с самого начала!
Каждый день я боролся с Кристенсеном, который открыто ставил нам палки в колеса, саботировал проект, сеял слухи о ненужности полета к Альтаиру, а теперь… Это несправедливо, это нелепо!
- Я не собираюсь обсуждать этот вопрос с вами, - холодно отрезал Ранделл. - Решение принял Белый дом.
- Вы неплохо поинтриговали за моей спиной, пока я строил звездолет! - бушевал Де Витт.
- Гленн, успокойтесь, - мягко сказал Ранделл. - Никто не собирается отрицать ваши заслуги, но вы должны понимать и всю сложность политической ситуации! Русские так и трещат на весь мир, что мы создали на Гассенди военную базу. Мы, естественно, отрицаем это. Но представьте, какой поднимется шум, если со временем выяснится, что мы не только тайно построили звездолет и послали его к Альтаиру, но и поставили во главе экспедиции полковника ВВС, пусть и в отставке. Да нас тогда все, кому не лень, будут обвинять в милитаризме! Нет, Де Витт, на это мы пойти не можем. Вам предлагается пост заместителя Кристенсена.
- Я понял, вы там в Белом доме все просто струсили, - зло процедил Де Витт, не сводя колючих глаз с Кристенсена. - Я предлагаю вам ключ к Галактике, к невиданному процветанию нашей державы… А вы отказываетесь от него из-за своих грязных и мелочных политических расчетов! Но ничего… Крис, не радуйтесь раньше времени. Не знаю уж, как медики допустили вас к полету, но поверьте моему слову - вы умрете, не долетев до Альтаира. Вы уже насквозь прогнили, несмотря на бравую внешность.
- Посмотрим, - хладнокровно ответил Кристенсен.
…И вот теперь на подлокотниках лежали дрожащие руки Кристенсена, обтянутые полупрозрачной кожей, под которой резко выделялись набухшие вены. Руки глубокого старика…
- Да, Боб, мы все-таки сделали это, - повторил он. - Надеюсь, хоть теперь прекратятся ночные кошмары, которые мучили всех в гиперпространстве. Я так устал от них…
Файрли кивнул. Три месяца они пробыли в наглухо закрытом мешке - без звезд, без космической пыли и даже без пустоты.
Их окружало ничто, в котором абсолютно ничего не происходило, не чувствовалось даже малейших признаков движения корабля.
Поначалу филолог изнывал от скуки. Книги вызывали у него отвращение, а помочь техническому составу, состоящему из пятнадцати опытных космонавтов, он просто не мог. Остальные члены экспедиции, в которую, кроме начальника и его заместителя, также входили Рааб, Томасон, Винстед, а также геолог Хэджулин и врач Райхер, были заняты делом и желания поболтать не проявляли. Файрли не оставалось ничего другого, как выполнить свое заветное желание еще со студенческих лет, а именно - выспаться всласть.
И тогда его стали посещать сны. Он видел галактические просторы, освещенные гирляндами незнакомых созвездий, армады звездолетов, вспышки атомных взрывов… Файрли находился на огневой палубе одного из ванрианских крейсеров и управлял огромной лучевой пушкой. Навстречу им мчался корабль противника. С расстояния около миллиона миль он начал стрелять…
Подобные же сны, больше похожие на галлюцинации, мучили и остальных членов экипажа. Райхер объяснял это просто - мол, люди наслышаны о войне между двумя суперрасами, и по приближению к Альтаиру нервы начинают играть с ними злую шутку.
Это звучало правдоподобно, но иногда ночью Файрли казалось, что кто-то тихо входит в его мозг и бесцеремонно хозяйничает там, перелистывая день за днем всю его жизнь.
- Я тоже устал от этих кошмаров, - признался он, с сочувствием глядя на Кристенсена. - Однако сейчас, в обычном пространстве, все вошло в норму… О, корабль начинает торможение!
Действительно, палуба под ногами слегка задрожала, навалилась перегрузка.
Лицо старика сразу же осунулось.
- Я знаю, что посадка ожидается не такой жестокой, как взлет…, но, может быть, вам лучше вернуться в каюту? - тихо спросил Файрли.
- Нет, - ответил хрипло старик, не отрывая глаз от Рина.
- Позвольте мне хотя бы позвать доктора Райхера? Он говорил, что ваше сердце…
- Нет, хватит уколов, - упрямо пробурчал командир корабля. - Хочу видеть все своими глазами. Второй раз это может мне неудасться…
Планета стремительно приближалась. Теперь на экране можно было разглядеть детали ее рельефа. Океаны занимали большую часть поверхности, а суша была морщинистой, как высохшая кожа, с многочисленными горными хребтами, похожими на затупившиеся зубы, с обширными пустынями и редкими зелеными пятнами лесов.
Надсадно загудели двигатели, и Файрли уселся в одно из кресел, ощущая мягкую тяжесть нарастающей перегрузки. Дышать стало труднее, но это было лишь цветочками по сравнению с адским стартом, от которого у него осталось довольно смутное, но очень неприятное впечатление.
Внизу проплыл океан, сверкающий в лучах невидимого солнца. Вскоре корабль оказался на ночной стороне. Он уже перешел на орбитальную траекторию, и потому в углу экрана вновь появилось звездное небо. Его быстро пересекли две луны, окрасив верхние слои облаков в пурпурные тона. Внизу смутно виднелись обширные лесные массивы и горные цепи с вершинами, украшенными снежными шапками.
Через несколько минут корабль вновь вышел на солнечную сторону и стал быстро снижаться. Облака поредели: теперь вполне можно было разглядеть города, сети дорог, аэродромы, морские порты…
Но ничего этого не было.
Те же степи, пустыни, невысокие старые горы, редкие зеленые пятна лесов и рощ. И никаких признаков человеческого присутствия. Не было даже развалин древних городов.
Файрли изумленно взглянул на Кристенсена и увидел в его глазах свет надежды.
Потом вновь настала ночь. Две луны бросали на поверхность планеты кровавые отблески, делая ее еще более безжизненной.
«А может, это на самом деле к лучшему? - внезапно подумал Файрли. - Тогда удастся забыть все страхи, отбросить все проблемы. Де Витт вернется с пустыми руками, без сверхоружия, и Земля не превратится в такой же вымерший, безжизненный мир!»
И все же Файрли чувствовал, что очень хочет найти здесь людей. Нет, ему не нужен был оркестр, толпы народа, приветственно размахивающие руками, и лозунги типа «Привет братьям по разуму из Солнечной системы!». Нет, хотелось просто увидеть человеческое лицо, заглянуть в глаза своего собрата, пожать чью-нибудь крепкую руку.
"А ведь Де Витт тоже сейчас смотрит, не отрываясь, на Рин, - подумал Файрли. - И наверняка проклинает небо. Все его амбициозные надежды утонули в толстом слое трехсотвековой пыли.
И слава богу".
Внизу проплывала огромная долина - темная, суровая, лишь изредка искрящаяся зеркалами озер, отражавшими свет лун.
Внезапно Кристенсен издал сдавленный крик, и тут же Файрли увидел впереди яркую точку света… Нет, точки света. Они быстро промелькнули, но осталось ощущение, что это были огни большого города.
- Вы видели? - тихим сдавленным голосом спросил Кристенсен.
- Да.
- Это город?…
- Не знаю… - Файрли хотелось как-то успокоить старика, и он добавил:
- Скорее всего нет. Больше похоже на извержение вулкана или на отблеск лунного света на горных ледниках.
Но Кристенсен только покачал головой. Вид у него был очень озабоченный.
- Де Витт теперь не успокоится, пока не исследует это место.
Хотя вряд ли его так просто найти…
Корабль в очередной раз пересек линию терминатора и помчался навстречу солнцу.
Внезапно на равнине появился огромный черный шрам шириной в несколько километров, а невдалеке - развалины титанического города. Рядом простиралась гряда холмов, за которыми вдаль уходил обширный лесной массив.
Здесь они и приземлились.
Несколько часов прошло в томительном ожидании, пока делали все необходимые пробы воздуха. Было очевидно, что ванриане не зря выбрали для колонизации Землю - вероятно, она напоминала Рин по многим физическим параметрам, в частности по составу атмосферы. Но минули тысячелетия, многое могло измениться. То же касалось и микрофлоры. На всякий случай экспедиция была снабжена полными комплектами тяжелых и легких скафандров, а также дыхательными масками, но все надеялись, что удастся обойтись без них.
Экипаж собрался на обзорной палубе, люди молча смотрели на простиравшийся до горизонта пейзаж. Был полдень, золотистое солнце ослепительно сияло в небе цвета красной меди, по которому плыли редкие розовые облака. Ветер гнал волны по бурой траве; они докатывались до сверкающей, словно черное стекло, поверхности «шрама», опаленного адским огнем, и гасли.
«Очень похоже на полдень где-нибудь в Канзасе», - подумал Файрли. Но все было немного иным. Степь напоминала густые вьющиеся волосы бурого и темно-зеленого цвета. Редкие кустарники имели непривычную форму перевернутого конуса с толстым основанием ствола и тончайшей вязью густой кроны. Изредка в небе проплывали белые птицы с пышными радужными плюмажами. Нет, это не Канзас и не Земля.
Кристенсен посмотрел на членов экипажа сияющими глазами:
- Поздравляю вас, господа, с посадкой на Рин. Этот день войдет в историю человечества. Во время подготовки к экспедиции мы тщательно проработали план действий, и теперь…
- …и теперь надо его менять, - неожиданно прервал его Де Витт. Он подошел к сидящему в кресле-каталке Кристенсену, засунув руки в карманы и недобро улыбаясь.
- Менять? Это еще почему?
- Да хотя бы потому, что вы не в состоянии выполнять обязанности руководителя экспедиции. Надо быть честным, Крис, в этот ответственный момент и забыть о личных амбициях. Мы же все видим, как плохо вы себя чувствуете. У вас сердце ни к черту, и Райхер подтвердит, что вам не по силам большие психологические и тем более физические нагрузки. Я считаю, что настала пора выбрать нового главу экспедиции.
- Чепуха! - Кристенсен вскочил на ноги и сложил руки на груди, показывая, что он не так слаб, как казалось со стороны. - Я плохо перенес полет, это верно, но теперь мы твердо стоим на земле, и я в том числе. Я быстро сумею восстановить прежнюю форму, можете не сомневаться.
Де Витт смерил его презрительным взглядом и вдруг усмехнулся.
- Ладно, Я подожду. Кстати, вы видели огни на равнине?
- Да. Но они не обязательно имели искусственное происхождение.
- Ах, вот как? Ну конечно, это был вулкан или огни святого Витта. По крайней мере, вам так удобнее, Крис! Если бы планета оказалась пустынной, как Сахара, то вы смогли бы со спокойной совестью забраться в свою постель и проспать там до самого взлета. Увы, мы нашли следы жизни.
- Жизни? Вы считаете это следом жизни? А по-моему, здесь кто-то славно прошелся огнем, а может быть, и мечом.
Де Витт спокойно взглянул на черную оплавленную реку, за которой вдали виднелись груды развалин, и пожал плечами.
- Возможно, такое же оружие разрушило и Гассенди, - сказал он. - Я встречал там подобные оплавленные пятна. Надо провести подробный анализ образцов, и тогда все станет ясно.
- При чем здесь образцы? - воскликнул Кристенсен. - Здесь некогда был город…, или космопорт. И все это превратилось в гигантский незаживающий шрам. Прошло столько веков, а там не растет ни единой травинки. Вас это не пугает, Гленн?
- Да, пугает, когда я представляю такое сверхоружие в чужих руках. Потому-то я и хочу найти его первым, - жестко ответил Де Витт. - Вы мечтатель, Крис. Думаете, если вы - пацифист, то и войны на Земле больше не будет? Будет! И выиграет тот, кто нанесет первый и самый сильный удар.
- Да, в этом есть здравый смысл, - согласился Кристенсен. - Наверное, такие же здравомыслящие люди некогда превратили цветущий Рин в то, что мы видим. Ладно, не будем об этом… Главное сейчас - город. Сверху он похож на древние развалины, но, быть может, его все же населяют люди. Надо найти их и вступить с ними в контакт. Если же здесь пусто, то мы поищем эти ваши огоньки святого Витта.
Он обвел взглядом притихших членов экспедиции и тихо добавил:
- Господа, скоро нам предстоит встреча с неведомым. Не забывайте, что вы можете встретить не просто туземцев, нет, это будут хозяева планеты, на которой мы являемся всего лишь пришельцами. Мы преодолели пол-Галактики вовсе не для того, чтобы затеять новую войну. Тем более что этому, - он с мрачной улыбкой кивнул в сторону черного «шрама», - нам все равно нечего противопоставить.

Глава 11

Вскоре тестовые испытания были завершена!. Они не принесли неприятных сюрпризов. Состав атмосферы, давление, температура, сила тяжести и радиационный фон несколько отличались от земных, но были вполне терпимы. Микрофлора воздуха также выглядела вполне безобидной, и тем не менее Райхер на всякий случай сделал всем инъекции биоблокады. Теперь можно было забыть о скафандрах и без опасений открывать люки.
Кристенсен первым спустился по пандусу и шагнул на выжженную двигателями почву. Постояв немного, он пошел к волнующемуся морю бурой травы. Вслед за ним наружу вышли и остальные члены экспедиции, щурясь от ослепительных лучей Альтаира.
Да, планета выглядела очень похожей на Землю и все же была совершенно чужой. И прежде всего поражала красно-желтая окраска неба, словно отлитого из меди. Солнце на этом фоне выглядело почти белым и настолько ярким и горячим, что на него невозможно было смотреть даже сквозь защитные очки. Воздух был густым, насыщенным тяжелыми и непривычно терпкими запахами, от которых кружилась голова. Трава напоминала тонкие пружинки с едва заметными зазубринками. То там, то здесь трава колыхалась, и было ясно, что причина тому не притихший ветер, а какие-то мелкие животные. Одно из них выскользнуло на круг выжженной земли - грозная на вид ящерица, чей спинной панцирь делал ее похожей на доисторического стегозавра, только размером в ладонь. Заметив людей; она замерла и с минуту таращила на них свои изумрудные фасетчатые глазки, а затем юркнула под ближайший конический куст и исчезла в его густой кроне.
Молодой геолог по имени Хэджулин решительно шагнул в густую траву, но Кристенсен остановил его.
- Не теряйте головы, Том. Эти ящерицы могут быть опасны, - сказал он, улыбаясь. - Все, хватит на первый раз. Надо приниматься за работу, готовиться к завтрашней вылазке в город.
Весь день и большую часть ночи звездолет гудел, словно огромный муравейник. Из грузового отсека на землю были спущены полуразобранные вертолеты и вездеходы. Под светом прожекторов техники приступили к их сборке, а остальные члены экипажа помогали им в качестве чернорабочих. Часа в три ночи все отправились спать.
На рассвете все было готово для первого похода. Винстед, проснувшийся раньше всех, вышел из лаборатории с обнадеживающей новостью: вода вполне пригодна для питья. Кристенсен отдал несколько распоряжений - в частности, он хотел, чтобы вертолеты, не позже чем к вечеру, были окончательно собраны и подготовлены для воздушной разведки. Затем он решительно зашагал к вездеходу, не обращая внимания на робкие протесты Райхера. Вместе с ним в машину уселись Де Витт, Файрли, Рааб, Томасон, а также водитель по имени Грэхем и долговязый техник Смит.
Вездеход плавно развернулся и не спеша поехал в сторону города. Вскоре гусеницы загрохотали по черной оплавленной поверхности «шрама». Покрывавшая его стеклянистая масса была испещрена бесчисленными крошечными выемками, похожими на следы лопнувших пузырьков. По-видимому, когда-то здесь под действием адского огня плавилось все - и камень, и металл.
А может, факелами сгорали и люди, и теперь их прах был навечно вплавлен в черную надгробную плиту длиной в десятки километров…
Файрли с грустью смотрел на сверкавшую под лучами Альтаира черную реку, но голос Де Витта быстро развеял его меланхолическое настроение.
- Крис, я посмотрел вчера вечером пленки, снятые обзорными кинокамерами, и нашел те самые «огоньки святого Витта», которые так вас расстроили, - сказал он насмешливо. - Ручаюсь, что это город, но не развалины вроде этого, а живой огромный город с сотнями зданий. Считайте, что координаты его у нас в кармане. Если мы не найдем здесь ничего, кроме оплавленных булыжников, то немедленно надо будет лететь на запад.
Томасон проворчал:
- Ты слишком большой оптимист, Гленн. Сомневаюсь, что на этой дряхлой планете есть хоть одна живая душа. Посмотри, здесь же камня на камне не осталось!
Рааб перебил его:
- Вы взгляните лучше на этот черный «ледник»! Ручаюсь, мы проехали по крайней мере над тремя крупными металлическими объектами, расплавленными в блины метров этак по триста в диаметре. Вполне возможно, что это остатки космолетов. О, еще один!
- Да, возможно, тут некогда был космопорт, - согласился Кристенсен. - Если ллорны действительно решили лишить жителей Рина звезд, то вполне логично, что главные удары они нанесли именно по космопортам. Вспомните, с воздухатород выглядел так, будто бомбардировка его не коснулась. Но каков город, а? Тысячи квадратных километров, такого колосса на Земле нет. Мне кажется, его погубило не оружие ллорнов, а куда более могучая вещь - время. Впрочем, не будем спешить с выводами.
Через минут пятнадцать они проехали «черную реку», затем пересекли километровой ширины полосу земли, заросшую очень высокой, в рост человека, травой и только тогда выехали к развалинам. При виде их у всех вытянулись лица. Это трудно было назвать даже развалинами - впереди до самого горизонта громоздились холмы камней, обтесанных дождями и ветрами настолько, что невозможно было угадать их первоначальную форму. Тем более трудно было понять, какие здания составляли в далеком прошлом этот мегаполис - то ли небоскребы, то ли пирамиды или вообще что угодно. Кристенсен оказался прав - здесь поработал гигантский ластик времени, и от четкого чертежа сохранились лишь неясные вмятины на полуистлевшей бумаге.
- Черт, да тут ничего не осталось! - с досадой воскликнул Файрли.
- Не может быть… - хриплым голосом возразил побледневший Де Витт. - В городе наверняка сохранились подземные хранилища. Ванриане знали о возможной бомбардировке и должны были к ней приготовиться…
Файрли пожал плечами. Он хотел сказать, что на поиски бомбоубежищ понадобятся годы, которых у них нет, но промолчал.
Глазами, полными боли и досады, он обвел панораму древнего города - груды растрескавшихся камней…, бурая колючая трава…, редкие стелющиеся кусты… Даже «ящерицы» избегали этих жутких развалин.
«Неужто здесь когда-то кипела жизнь? - грустно подумал филолог. - Может быть, моя „звездная певица“ жила вон в том доме, от которого осталась лишь пирамида мелких как гравий обломков? А тут, под гусеницами вездехода, некогда находился тенистый парк, куда она любила ходить с детьми… Почему время так безжалостно, почему оно разрушает даже кладбища? Людям не пристало умирать второй раз, уже после смерти, от них должно хоть что-то оставаться, хоть что-то…»
Кристенсен также выглядел обеспокоенным, но по другому поводу. Обернувшись, он хмуро посмотрел на космолет, одиноко стоявший посреди степи, и пробормотал:
- До чего же наш корабль выглядит незащищенным… Торчит как перст на открытой местности.
Де Витт усмехнулся.
- Нечего нас пугать призраками ванриан, Крис. Время сделало свое дело, от них не осталось даже праха…, по крайней мере здесь. Я очень надеюсь, что мы все же найдем их в других местах.
- Да, но если у них сохранилось оружие… - поежился Томасон.
- То тем лучше для нас! - сказал Де Витт. - Мы сумеем подружиться с этим вымирающим народцем, влить в остывающие жилы свежую кровь. И сами, конечно, кое-чем поживимся. Ладно, давайте пройдемся. Далеко не уходите, здесь может быть опасно. Смит, Грэхем, возьмите-ка ружья на всякий случай.
Все вышли из вездехода и не без робости ступили на улицы древнего мегаполиса.
- Файрли, будьте особо внимательны, - тихо сказал Де Витт. - Здесь должны быть следы письменности…, какие-нибудь таблички, слова, высеченные на камнях… Что-нибудь неминуемо осталось!
Щурясь от ослепительного света Альтаира, земляне пошли в глубь развалин, с опаской поглядывая на огромные груды камней - казалось, они могли рухнуть даже от звука шагов. Бурая трава шелестела под ногами, издавая терпкий неприятный запах.
В небе появились редкие облака. Изредка они набегали на солнце, и тогда сразу же мгла опускалась на город, начинал дуть холодный резкий ветер, и людям становилось совсем неуютно на этом бесконечном кладбище. Файрли вспомнил свои поездки в археологические экспедиции. Ему приходилось принимать участие в раскопках нескольких древних городов в Центральной Азии, но нигде он не чувствовал себя так одиноко и потерянно, как здесь.
Даже молодой, всегда неунывающий Смит выглядел подавленным. Он шел рядом с Файрли и старался смотреть только под ноги.
- Я представлял себе все совсем иначе, Боб, - тихо произнес он. - Как в фильмах-боевиках: схватки с аборигенами, прекрасные женщины, веселые пирушки… Да по сравнению с этим городом самый жуткий земной склеп покажется развеселым дансингом. Похоже, что здесь похоронена вся цивилизация ванриан…
- Так оно и есть, Том, - сказал Файрли.
Он не пропускал ни одного подозрительного камня, ни одного бугорка на почве, под которым могли бы скрываться создания рук ванриан, но везде было пусто. Следами цивилизации даже не пахло, развалины были стерильно чистыми, словно остатки гигантского камнепада. Да, база в Гассенди наверняка была уничтожена куда раньше, чем умер этот город, но Луна сохранила многое. На ней не бывает ни ветров, ни дождей, кислород не окисляет металлы, пожары не съедают библиотеки.
Здесь же все обглодало хищное, не знающее жалости время.
Люди молча обошли несколько «кварталов» и не обнаружили ничего заслуживающего внимания. Файрли приблизился к мрачному Де Витту и сказал:
- Гленн, уже ясно, это пустой номер. Мы можем бродить так годами и не найти даже пуговицы. А если сунемся к развалинам, нас мигом накроет камнепад - здесь все держится на одном честном слове. Надо действительно покопаться где-то в земле…
Де Витт поджал губы.
- Не паникуйте, Боб, мы совершаем лишь легкую прогулку.
Скоро вертолеты будут готовы для тщательной аэроразведки.
С воздуха все выглядит совершенно иначе; быть может, они найдут остатки административных зданий. А там вполне могли сохраниться какие-нибудь сейфы, архивы, подземные хранилища.
Наверняка сохранились! Надо только набраться терпения и поискать как следует. И мы их найдем.

Предыдущая страница 6 Следующая страница


7 Эдмонд Гамильтон

- Верно, Гленн, но нам очень понадобится удача, - сказал подошедший Кристенсен. Вид у него вновь стал неважным: лицо посерело, грудь тяжело вздымалась, словно ему не хватало воздуха. Не выдержав, он уселся на округлый валун и с силой потер лицо руками.
- Вам надо вернуться к вездеходу, - с сочувствием сказал Файрли. - Хотите, я вас провожу?
Кристенсен натужно улыбнулся.
- Ничего, Боб, это так, минутная слабость. Помогите-ка мне встать…
Файрли протянул ему руку и поразился, насколько вялой была ледяная рука главы экспедиции. Только сила духа не позволяла Кристенсену отступить.
- Не кажется ли вам странным, что вражеская бомбардировка не коснулась города? - словно ни в чем не бывало заговорил он. - Ллорны, возможно, не были лишены гуманизма. Они уничтожили космопорт, и только его. А ванриане…, ванриане ушли отсюда сами и увезли все сколько-нибудь ценное.
- Согласен, - кивнул Де Витт. - Кстати, из слов Калбера нечто подобное и следовало. Он говорил о гибели ванрианской цивилизации, но вовсе не о гибели ванриан.
- Что он мог знать о будущем? - покачал головой Кристенсен. - Ладно, пора возвращаться. С голыми руками мы здесь ничего не найдем, это ясно.
Никто не стал возражать, даже Де Витт - город уже изрядно действовал всем на нервы. Усевшись в вездеход, земляне молча поехали в сторону звездолета, размышляя каждый о своем. Только Де Витт и Томасон, сидевшие на переднем сиденье, о чем-то тихо разговаривали, наклонившись близко друг к другу.
- Похоже, этим закадычным приятелям больше всего понравился «шрам» на месте космодрома, - сказал Файрли, обращаясь к сидевшему рядом Кристенсену. - Гленн просто расцветает, когда глядит на это кладбище - словно в зеркало смотрится.
- Ничего, пусть поищут, - ответил Кристенсен, недобро усмехаясь. - Времени у нас не так много, а планета велика. Ванриане явно перенесли свою столицу куда-то в другое место. Не так-то просто будет ее найти…
- Почему?
- Хм…, мы можем просто ее не заметить. Проехать рядом и не заметить.
- Города-невидимки?!
- Боб, вы неисправимый романтик. Попомните мое слово: мы увидим несколько хижин из местного тростника и даже не догадаемся, что это столица. Гленн мечтает о «звездной дубинке», и он ее там найдет. Только не атомную, а деревянную.
Файрли посмотрел в сторону равнины. Далеко на горизонте поднималась гряда округлых холмов, кое-где заросших густым лесом.
- Вы думаете, Крис, мы все-таки найдем людей?
- Не исключено.
- Они что-то не спешат вступать с нами в контакт.
- Может быть, просто не хотят.

Глава 12

Три дня и две ночи Де Витт упорно производил раскопки на окраине города, около особенно крупной груды камней, которая с высоты чем-то напоминала контуры небоскреба. Настала третья ночь, а результатами и не пахло.
Файрли сидел на валуне с кислым видом. Он устал до предела: устал рассматривать сотни булыжников, на которых кому-то привиделись какие-то буквы; устал от пронизывающего холодного ветра; устал от неукротимой энергии Де Витта. От угрюмой настойчивости Томасона он тоже устал. Рин же просто вызывал у него тошноту. Они увязли в чужом мире, как мухи в клею, и растратили большую часть энтузиазма первооткрывателей на дурацкую суету вокруг здоровенной ямы, которая с каждым часом становилась все глубже, а груда земли рядом - все больше.
«Я просто брюзжу, словно старик, - подумал Файрли. - Все обстоит не так плохо. Мы обнаружили фундамент могучего здания и очистили от грунта большую его часть. Фундамент недурно сохранился для своих почтенных лет. Томасон громогласно восхищался стойким пенобетоном в стеклянистом водонепроницаемом покрытии. Ванриане строили на века…, но срок в триста веков оказался чересчур велик даже для них».
Прожектора освещали место раскопки, создавая глубокие тени среди руин. Мини-экскаватор копошился рядом с солидным холмом земли, осторожно запуская вглубь свой ковш. Никаких следов подземного хранилища и в помине не было.
Де Витт расхаживал взад и вперед, заложив руки за спину. Вид у него был довольно бодрый.
- Ничего, - бормотал он, - попробуем копать где-нибудь в другом месте. Рано или поздно что-нибудь найдем.
- Почему вы так уверены в этом? - раздраженно спросил Файрли. - Знаете, Гленн, я пойду на корабль, что-то я замерз.
Позовите меня, если найдете что-либо стоящее. И прошу не принимать любую трещину в камне за следы письменности.
Де Витт пожал плечами.
- Вас подвезти на вездеходе? - безразличным голосом предложил он.
- Ничего, дойду сам.
Файрли засунул руки в карманы утепленного плаща и не спеша побрел прочь. Далеко впереди стояла башня вездехода, переливающаяся сотнями огней, а над ней раскинулся темно-синий купол небес, густо усеянный незнакомыми созвездиями.
Среди них невидимыми тенями проплывали редкие бледные облака.
Файрли нашел укатанную вездеходами дорогу среди километровой травянистой полосы и зашагал по упругой земле. "Мать Земля, - подумал он, - колыбель расы людей. Только где они, твои первенцы? Воздушная разведка не дала никаких результатов, окрестности были дикими и нетронутыми руками человека.
Может быть, ванриане покинули эту планету и заселили другие миры? Или мы ищем самих себя, поскольку других людей в Галактике не осталось?"
Кристенсен уже спал. Файрли был разочарован этим. Ему хотелось потолковать с главой экспедиции - так, ни о чем особенном, просто чтобы рассеять гнетущее чувство одиночества. Ему было страшно даже подумать о том, что Крис мог вскоре умереть, а судя по мрачному виду Райхера, такое вполне вероятно.
В глубине души Файрли считал Кристенсена едва ли не своим вторым отцом, хотя никогда бы не рискнул признаться в этом.
Бодрствовали только дежурные, каждый на своем посту.
Файрли зашел в столовую и поел там в одиночестве и без всякого аппетита. Он вдруг вспомнил фантастический боевик с принцессами, ковбоями-меченосцами и злодеями-инопланетянами; вспомнил и усмехнулся. Потом побрел в свою каюту. За прошедшие сутки он здорово вымотался и заслужил отдых.
Сны на этот раз были мрачными и черно-белыми, и он был рад, когда очнулся. Оказалось, его разбудил Смит.
- Доктор Файрли, Де Витт хочет с вами срочно переговорить. Он просит немедленно прийти в радиорубку.
Файрли уставился на юношу мутными глазами.
- Что-то нашли?
- Думаю, да, - возбужденным голосом ответил Смит. - Быстрее же, Боб, что вы копаетесь!
Торопливо одевшись, Файрли почти бегом направился в рубку. Дрожащими руками он взял телефонную трубку и хрипло сказал:
- Файрли слушает.
В трубке что-то зашуршало так, Что он не расслышал первые слова Де Витта:
- …откуда-то. Один из наших парней услышал это и доложил мне. Я побежал туда и убедился, что он не ошибся. Но темнота, хоть глаз выколи. Файрли, вы мне нужны, немедленно приходите!
Файрли положил трубку. Его рука дрожала. Что-то они все-таки нашли…, или кого-то. Неужто к ним в гости заявились призраки?
Смит деликатно кашлянул.
- Доктор Файрли, можно я поеду с вами? - умоляюще спросил он. - Я умею управлять вездеходом, мы через пять минут будем на месте!
- Хорошо, - слабым голосом сказал Файрли. - Только тебе придется нести меня по лестнице на руках - что-то у меня ноги подгибаются…
Он повернулся к дежурному, следившему за ними выпученными глазами.
- Оставайтесь здесь и не отходите от рации. Нам может понадобиться в ближайшее время помощь всего экипажа.
- Слушаюсь, сэр… Но мне кажется, мы обязаны в первую очередь поставить в известность капитана.
- Не надо, пусть спит, - после некоторого раздумья решил Файрли. - Ведь ничего еще толком не ясно, зачем пороть горячку…
Он и сам толком не понял, почему так сказал. Может быть, потому, что боялся. Кристенсен прекрасный, душевный человек, но сейчас мог все испортить. Хотя не исключено, что это «все» - лишь крик какой-нибудь ночной птицы или шум упавшего камня.
«Скорее всего так оно и есть, - думал Файрли, энергично шагая по коридорам к выходу вместе со Смитом. - Де Витт и его люди слишком устали и перевозбуждены. У них могли появиться видения и слуховые галлюцинации. Любую тень при желании можно принять за фигуру затаившегося аборигена».
Смит завел вездеход, и они помчались в сторону города. Ночь была очень темной, облака затянули небо, и лишь изредка в их разрывах появлялся кровавый глаз одной из лун. Дул сильный ветер, бросая в лица редкие крупные капли дождя. Гусеницы загрохотали по поверхности «шрама», и Файрли вдруг почувствовал себя очень неуютно. Ему захотелось вернуться назад. Только сейчас пришла в голову неожиданная мысль: а вдруг там, в городе, к месту раскопок пришли ллорны? Быть может, этим и объяснялась необычная пустынность этих мест? Патруль ллорнов мог заметить их звездолет с воздуха и сейчас, под покровом темноты, напасть на людей!
Файрли вспомнил о своих кошмарных сновидениях во время полета в гиперпространстве. Если Кристенсен прав, то именно ллорны пытались проникнуть в разум землян. Сейчас они могут сделать это куда проще, захватив пленников…
- Эй, доктор, приехали!
Файрли встрепенулся.
Впереди были видны лучи прожекторов, освещавших место раскопок. Все было так же, как и несколько часов назад, только экскаватор замер на месте с высоко поднятым ковшом. Люди столпились около округлой палатки и, негромко переговариваясь, смотрели во тьму. Среди них не было видно ни Де Витта, ни Томасона.
Файрли выскочил из вездехода и подошел к ним.
- Что случилось? - глухо спросил он.
Один из участников раскопок повернулся к нему.
- Вас ждут, доктор Файрли, - сказал он возбужденно, показывая рукой в темноту. - Где-то там, среди развалин.
- Что они услышали, Джек? - спросил Файрли, вглядываясь в грубо скроенное лицо механика из двигательного отсека. В его глазах светился ужас.
- Голоса, мистер Файрли. Или что-то похожее на них. Как будто кто-то разговаривал и…, вы не поверите…, даже смеялся!
Тогда Де Витт крикнул, и раздался шум - словно кто-то убегал.
Но мы могли и ошибиться, уж очень силен был ветер…
Механик вытер лицо тыльной стороной ладони и затравленно огляделся, словно его окружала целая армия призраков.
Файрли коротко кивнул и, не оглядываясь, пошел во тьму.
Все усиливающийся дождь заставил его надвинуть на голову капюшон плаща. Филолог трижды окликал Де Витта, прежде чем тот наконец отозвался. Вскоре его нагнал Смит с мощным фонарем, и тогда они увидели в свете белого луча фигуры двух людей, сидящих на округлом камне, словно вороны на надгробной плите.
- Какого дьявола вы столько копались, Боб? - нервно приветствовал его Де Витт, спрыгивая на землю. Он махнул рукой в сторону двух холмов камней, едва вырисовывавшихся во тьме. - Там кто-то есть, мы с Томасоном уверены. Позовите их, Файрли.
Дайте понять туземцам, что мы их друзья.
- Гленн, вы хотите сделать из меня дурака, - запротестовал Файрли. - Это приблизительно то же самое, что обращаться к питекантропу по-латыни…
- Хватит читать мне лекции! - рявкнул Де Витт. - Дело надо делать, а не гадать. Идите, Файрли, мы вас прикроем сзади!
Файрли пожал плечами и пошел во тьму осторожными шажками. Чувствовал он себя так, словно входил в клетку со львом.
Хриплым голосом он закричал:
- Эй, не убегайте! Мы ваши друзья, нам надо поговорить!
Шум ветра наполовину заглушил его робкий голос, и Де Витт тут же недовольно отозвался сзади:
- Дьявол, вы что, язык проглотили? Кричите громче, вас же так никто не услышит! И не стойте столбом, а идите к туземцам навстречу. Чего вы трусите?
- Да пошел ты… - Файрли сочно выругался, а затем засунул руки в карманы и решительно пошел вперед. Вскоре его нагнал Де Витт, а затем к ним присоединились Томасон и Смит с горящим фонарем.
Файрли орал во все горло:
- Мы ваши друзья! Давайте встретимся и мирно поговорим!
Мы не причиним вам вреда!
- Подробнее, Боб, подробнее, - нервно сказал Де Витт, непрерывно оглядываясь по сторонам.
- Послушайте, мы ваши сородичи с планеты Земля! Когда-то давно ваши предки основали колонию на нашей планете и дали жизнь нашей расе. Теперь мы вернулись на свою прародину Рин. Вы понимаете хотя бы одно мое слово?
В ответ доносился только шум ветра. Струйки дождя плясали по грудам камней. Между стелющихся кустов заструились ручьи.
В сторону груды камней метнулось какое-то мелкое животное размером с крысу. И вдруг…
Шум шагов, быстрых и легких. Там, за кустами, рядом с развалинами крупного здания…
Чья- то тонкая фигура проскользнула, словно тень, и исчезла, будто растворившись в тумане.
Земляне, не выдержав, рванулись к этому месту, пытаясь нагнать призрак, но не увидели ничего.
Ничего!
Дождь стих. Тусклый багряный свет луны прорвался сквозь прореху в облаках.
- Попробуйте еще раз, - прошептал Де Витт и больно ткнул Файрли кулаком в спину. - Они где-то здесь!
- Эй, выслушайте нас! - закричал Файрли. - Нам надо поговорить с вами, это очень важно! Пожалуйста, покажитесь, мы пришли с миром!
Земляне замерли, прислушиваясь. Файрли инстинктивно почувствовал, что кто-то находится неподалеку - затаившийся, наблюдающий.
- Пожалуйста, отзовитесь! Мы одной крови, мы братья…
Он замолчал. Откуда-то из темноты послышались звуки, словно кто-то рассмеялся.
Забыв о своих страхах, Файрли побежал вперед.
- Где вы? Покажитесь!
Смех вновь повторился - легкий, серебристый, и ему вторил другой, более густой. Это явно были голоса двух людей. Файрли побежал к огромному холму из камней, казалось, сохранившему форму пирамидального здания, и пошел вокруг него, призывно крича.
В тусклом багряном свете что-то шевельнулось, стремительно перебежало к небольшой, в рост человека, груде камней и остановилось за ней, выжидая.
Файрли во всю прыть помчался вслед за аборигеном. Навстречу ему несся тихий смех, словно туземец играл с ним в прятки и вновь собирался исчезнуть. Но нет, ему не уйти Сейчас, сейчас…
Файрли наткнулся на ползучий куст и упал, больно ударившись боком. Застонав, он попытался встать, но не смог. Рядом послышался шорох шагов - туземец, похоже, собирался скрыться - Не уходите - в отчаянии захрипел Файрли. - Не уходите…
С трудом он поднялся на ноги, морщась от боли. И увидел рядом с собой тонкий силуэт. Тусклый свет луны лишь частично обрисовывал лицо стоявшего в нескольких шагах от него туземца, но Файрли оно показалось утонченным и прекрасным. Это было лицо девушки.

Глава 13

Не задумываясь, Файрли бросился вперед, намереваясь схватить девушку за руку, но она внезапно исчезла С серебристым смехом легкая фигурка тенью заскользила среди развалин. Потеряв голову от ярости, Файрли огромными прыжками понесся вслед за ней и все-таки успел в последний момент вцепиться в запястье аборигенке. Подбежавший чуть позже Смит осветил ее лицо фонарем.
Да, это была девушка…, почти девочка, с матовым цветом округлого лица и приятными чертами, делавшими ее чем-то похожей на мадонн Боттичелли. Глаза были темно-синими, черные вьющиеся волосы блестели от капель дождя. Тонкие губы искривились в насмешливой улыбке.
- Мы поймали ее! - восторженно завопил Смит. - Поймали!…
Девушка недоуменно взглянула на него.
- Послушайте, - сказал Файрли, тщательно выговаривая ванрианские слова, - мы ваши друзья и не причиним вам вреда.
Скажите, вы понимаете хотя бы одно мое слово?
Свет фонаря скользнул по фигуре девушки, и филолог увидел, что аборигенка одета в легкий серый плащ с большим капюшоном.
- Отпустите меня! - внезапно сказала девушка, сердито нахмурившись.
Файрли вздрогнул, словно от удара током, и остолбенел. Он понял ее слова, понял!… Однако это невозможно! За прошедшие тысячелетия язык обитателей Рина должен был неузнаваемо измениться…
Хотя разве укладывается в голове, что жительница другой планеты очень похожа на земную женщину? Конечно, он ожидал этого, но…
Но одно дело предаваться абстракциям, сидя в Морроу, а другое - убедиться воочию, стоя в сырой темноте среди развалин древнего города, под светом чужой луны.
Подоспевший Де Витт остановился рядом, тяжело дыша.
- Отлично, Файрли, вы поймали все-таки этого туземца!…
Ого, самка!… Смит, а ну-ка освети ее как следует. Дьявол, она действительно похожа на человека!
Не скрывая раздражения, Файрли сказал язвительно:
- Она не только похожа на человека, но и на самом деле человек, Гленн. Неужто для вас любой туземец похож на обезьяну - и там, на Земле, и здесь, на Альтаире? Учтите, я не собираюсь брать ее в плен, а только хочу поговорить с ней. Она меня поняла, понимаете, поняла!

Предыдущая страница 7 Следующая страница


Хранители звезд 8

- Вот видите, я же предвидел это, - наставительно произнес Де Витт, не отрывая глаз от нахмурившейся девушки. - Боб, спросите ее, много ли туземцев обитает в этих развалинах. Спросите, что она делает здесь ночью; быть может, ее послали шпионить за нами? И обязательно узнайте, много ли ванриан сейчас на планете, сколько у них крупных городов, остались ли у них звездолеты или хотя бы какие-нибудь машины… Почему вы молчите, Боб? Да спрашивайте же, спрашивайте!
Файрли перевел, тщательно подбирая слова. Он никак не мог прийти в себя, все происходящее казалось ему сном.
- Машины? - с удивлением переспросила девушка, не без труда выговорив это древнее ванрианское слово. - А-а…, вспоминаю. Нет, у нас нет никаких машин.
- Что она сказала? - с нетерпением спросил Де Витт. Услышав перевод, он помрачнел. - Что-то она хитрит. Она явно ванрианка, говорит на языке этой расы… Так почему же девчонка морочит нам головы насчет машин? Боб, спросите ее еще раз, может быть, она что-нибудь не так поняла.
Файрли кивнул, но сказал совсем другое:
- Послушайте, мы хотим стать вашими друзьями. Мы совершили долгий путь до Рина из другой звездной системы.
- Это ваш корабль недавно приземлился в степи?
- Так вы все-таки знаете про звездолеты? - с облегчением вздохнул Файрли. - Почему же вы тогда сказали, что у вас их нет?
Девушка слегка улыбнулась и покачала головой.
- У нас их нет, давно нет… Вот почему мы с Траяном так встревожились и пришли сюда.
- Кто такой Траян?
- Траян есть Траян. А я - Арэл.
- А меня зовут Боб, то есть Роберт.
Де Витт грубо встряхнул Файрли за плечо.
- Боб, это не любовное свидание! Я хочу знать, о чем вы так мило толкуете.
Файрли перевел их короткий диалог, и Де Витт фыркнул от возмущения.
- Боб, вы не узнали ровным счетом ничего. Нажимайте на нее, забрасывайте ее вопросами. Она обязательно проговорится…
Он замолчал, увидев подоспевшего Томасона. Тот сильно хромал, видимо, ударившись о камни во время погони.
- Джон, мы поймали одну туземку, но здесь должен быть еще какой-то Траян, по-видимому, самец. Идите вместе со Смитом и тщательно осмотрите все вокруг. Он наверняка где-то рядом.
Быстро!
Арэл взглянула на жестокое лицо Де Витта и с иронией спросила:
- Он что, тоже наш друг?
- Это Де Витт, единственный военный в нашем экипаже. Он не командир корабля, а лишь его заместитель. Де Витт не…
Файрли запнулся. Ему хотелось сказать, что Де Витт не причинит Арэл вреда, но не решился. Глядя на злое, возбужденное лицо Де Витта, он понял: экс-полковник сейчас способен на все.
Даже на жестокие поступки.
Файрли повернулся к девушке и торопливо сказал:
- Арэл, если я отпущу вас сейчас, вы придете еще раз? С вашими друзьями?
Ее глаза сузились, и она прошептала:
- Да…
- Тогда идите!
Он отпустил запястье девушки, и та тотчас же упорхнула в темноту. Де Витт взревел от ярости и прыгнул вслед за ней, словно тигр, но промахнулся. Фонарь выпал из его рук и со звоном покатился по камням.
- Траян! - закричала Арэл серебристым голосом. - Бежим, они за нами охотятся!
Настала тишина, и только вдалеке был едва слышен топот удаляющихся ног.
- Файрли, я задушу тебя! - заорал Де Витт, шагнув к ученому с поднятыми кулаками. - Кретин, ты же сам отпустил ее!
- Да, я сделал это, - хладнокровно ответил Файрли, засовывая демонстративно руки в карманы плаща. - Я предупреждал вас, Гленн, я никого не собираюсь брать в плен. Кристенсен дал нам ясные инструкции, как поступать при встрече с туземцами.
- Кристенсен такой же идиот, как ты! - орал Де Витт, угрожающе потрясая кулаками. Казалось, он сейчас ударит Файрли, однако ему помешали две тени, вынырнувшие из темноты.
- Я видел самца, но мельком, - задыхаясь, прохрипел Томасон. - Он убежал вместе с самкой, я толком не понял куда. Ночью этих чертей не поймать! Что случилось, Гленн, почему она сбежала?
Де Витт не ответил. Его лицо было белым от ярости, но он уже контролировал бурлящие эмоции.
- Продолжайте раскопки, Джон. Я немедленно возвращаюсь на корабль.
Файрли сказал как ни в чем не бывало:
- Я с вами, Гленн.
Де Витт осклабился:
- Конечно, дружище! Вас опасно здесь оставлять, вы мастерски умеете все портить.
Смит со вздохом поднял фонарь, валявшийся на земле.
- А она симпатичная, - мечтательно произнес он.
Де Витт так взглянул на него, что техник мигом закрыл рот и изобразил на лице гримасу Великой Скорби.
- Хватит болтать, пошли, - сказал экс-полковник. - Смит, ступайте с фонарем вперед. - И, не выдержав, в сердцах выпалил:
- Черт бы вас побрал, сопливых сосунков… Увидели смазливое личико и мигом потеряли головы!
Файрли хмыкнул и пошел вслед за полковником. Сев в вездеход, они направились к кораблю, думая каждый о своем. Файрли вспоминал прекрасную незнакомку. Что она подумала об этой встрече в ночи? Что расскажет своим соплеменникам и что те решат делать? Было бы удивительно, если бы девушка сдержала слово и вернулась.
Так или иначе, первый контакт произошел: с погонями, молодецким гиканьем, силовыми приемчиками, допросами и прочими прелестями, которых так опасался Кристенсен. Вряд ли ванриане будут обрадованы появлению таких «сородичей» с далеких звезд…
Снова начал накрапывать дождь, и когда вездеход, лихо развернувшись, остановился около пандуса, капли уже вовсю барабанили по металлической обшивке звездолета. Это так напомнило Файрли осенний день в деревне, что ему захотелось немедленно улететь отсюда и никогда больше не возвращаться.
Де Витт выскочил первым из вездехода и энергично зашагал к люку. Даже спина его выглядела угрожающе.
Кристенсен ожидал их в салоне - вместе с Раабом и Винстедом.
- Что случилось? - коротко спросил он, глядя пронзительными глазами на Де Витта.
Тот сразу стал словно на полголовы ниже и кивнул в сторону насупившегося Файрли.
- Спросите об этом славного рыцаря сэра Галахада. Мы поймали одного туземца, но он, на несчастье, оказался самкой…, то есть девушкой со смазливой мордочкой. Туземка, как я и предсказывал, отлично поняла Файрли. Она не сказала и дюжины слов, причем все были явной ложью, а потом этот благородный рыцарь отпустил ее. Как полный и законченный идиот!
- Я не желаю следовать зубодробительным методам Де Витта! - горячо воскликнул Файрли, не обращая внимания на оскорбление. - Не верю, что силой и запугиванием можно установить доверительные отношения с аборигенами. Если бы этот чертов Де Витт вел себя менее агрессивно, то я мог бы спокойно поговорить с ней, убедить, что мы ее друзья. Но девушка отлично поняла, что ей угрожает.
- Бросьте, Файрли, все валить на меня, - резко возразил Де Витт. - Она была испугана только потому, что хотела что-то скрыть.
- Подождите, Гленн, - поморщился Кристенсен. - Файрли был прав, когда не стал удерживать ее силой, это все только бы испортило… - Он недовольно взглянул на Де Витта. - Но почему вы не дали мне немедленно знать об этом? Я начальник экспедиции, неужто вы это до сих пор не усвоили? Будь я на месте контакта, все могло пойти иначе…
Кристенсен с заметным трудом подавил свое раздражение и вновь обратился к Файрли:
- Расскажите мне, о чем вы говорили с туземкой. По возможности дословно.
Файрли пересказал их небольшой диалог и после паузы добавил:
- Она говорила, что ванриане ныне не имеют ни звездолетов, ни машин. Больше я ничего не мог выяснить, потому что Де Витт начал охоту за Траяном, другом девушки, и она испугалась.
Мне ничего не оставалось, как дать им уйти, пока дело не кончилось дракой.
- Она лгала, все время лгала, - сквозь зубы процедил Де Витт, словно не слыша обвинения в свой адрес. - Девчонка отлично знает, что такое звездолет, она сама говорила об этом, имея в виду наш корабль. Ее народ вовсе не темные варвары, как она хотела представить. Я хорошенько пригляделся к этой девице: на дикарку никак не похожа, ручаюсь, вполне цивилизованная женщина. Она была хорошо и чисто одета, да и манеры говорили об определенном воспитании.
- В отличие от вас, Гленн, - неожиданно буркнул Рааб.
Де Витт окатил физика ледяным взглядом и продолжил:
- У этих людей должны быть где-то города, и не исключено, что один из них расположен поблизости. Да, воздушная разведка это опровергает, но как знать, быть может, ванриане просто отлично умеют маскировать их? Туземцы могут многое поведать нам, в частности о своей истории. Разве не для этого была послана наша экспедиция? Неужто после такого далекого и трудного пути мы вернемся с пустыми руками только потому, что из деликатности не решимся задать аборигенам даже простейшие вопросы? Или просто кто-то боится, что они могут ответить?
Кристенсен хотел было возразить, но Де Витт уже разошелся, и его невозможно было остановить.
- Мы встретили двух туземцев, и они явно пришли не издалека. У них не было ни наземной машины, ни летательного аппарата, иначе мы непременно заметили или услышали бы их. Радары корабля также ничего не засекли, иначе дежурные давно подняли бы тревогу. Конечно, у туземцев могли быть ездовые животные, но я сомневаюсь в этом. Они ушли пешком, а это значит, что их дом неподалеку. Надо немедленно заняться его поиском.
- И что вы намереваетесь предпринять, когда найдете его? - ехидно спросил Винстед. - Предположим, они не захотят прийти к нам на корабль, да и вообще долго разговаривать с нами.
- Я думаю, мы сумеем их убедить, - мягко сказал Де Витт. - В любом случае, мы должны узнать, где находится ближайший город или поселок. Я очень постараюсь их расспросить как следует.
Кристенсен в сомнении покачал седой головой.
- Гленн, это не Азия, где вы славно умели развязывать языки вьетконговцам. Выжать из туземцев можно, конечно, многое, но будет ли это мудро с нашей стороны?
Де Витт зло усмехнулся.
- Что-то вы больно много тревожитесь о мудрости наших действий, Крис.
- А вы и вовсе о ней не заботитесь, - отрезал Кристенсен. - Ладно, хватит об этом. Сколько людей вам потребуется для поиска предполагаемого города? Половина экипажа, три четверти?
- Человек восемь-десять, не меньше. Нам нужен сильный отряд.
- Логично. Но корабль останется практически незащищенным. И если сюда вскоре прилетит второй корабль - вы знаете, чей, - то нам придется несладко.
- Мы не должны так рисковать! - воскликнул Винстед, заметно побледнев.
Рааб согласно кивнул.
- Верно, риск слишком велик.
- Риск! - презрительно воскликнул Де Витт. - Бросьте, нет здесь никакой опасности. Не хватало еще, чтобы из-за корабля русских мы отказались от наших планов.
Кристенсен улыбнулся, и эта улыбка не предвещала экс-полковнику ничего хорошего.
- Вот как? Выходит, нам нечего бояться, и никто не летит нам вслед, пытаясь во что бы то ни стало первым захватить оружие ванриан? Я с первого же дня нашего прибытия на Рин стал подозревать, что здесь что-то не то. Вы проявили полное равнодушие к мерам по обеспечению безопасности корабля - очень странно для бывшего военного. А теперь вам наплевать, сколько людей останется на его борту в течение нескольких дней или даже недель. И все это очень просто объясняется, Гленн. Вы знаете, что больше никто на Рин не прилетит.
Де Витт попытался было возразить, но Кристенсен жестко его перебил:
- А весь секрет состоит в том, что русские не строят никакого звездолета. И даже не слышали ни о базе пришельцев, ни о самих ванрианах.
- Но мои записи! - воскликнул потрясенный Файрли. - Ведь кто-то же напал на меня и выкрал секретные материалы!
- Да, но сделали это не мифические русские шпионы, не оставляющие следов. Нет, это работа нашего общего друга Де Витта.

Глава 14

Файрли уставился на Кристенсена, чувствуя себя столь же ошеломленным, как и в ту ночь, когда свет внезапно погас и кто-то напал на него сзади. Затем он повернулся к Де Витту, но на его лице ничего нельзя было прочесть.
Винстед возбужденно воскликнул:
- Это правда? Черт побери, Гленн, почему вы молчите?
Де Витт хладнокровно пожал плечами.
- Это очень серьезное обвинение, Крис. У вас, конечно, есть доказательства моей вины?
Кристенсен покачал головой.
- Нет, никаких доказательств у меня нет. Я просто знаю, что это так.
Пухлые щеки Винстеда побледнели.
- Крис, такими словами не принято бросаться. Зачем Де Витту это понадобилось?
- Гленн, может быть, вы сами ответите на этот вопрос?
- Зачем же, Крис? Вы так интересно начали, вам и заканчивать. Только не забывайте о фактах, если они, конечно, у вас имеются.
- Хорошо, вот вам факты. Вы больше всех хотели, чтобы звездолет был построен и экспедиция к Альтаиру состоялась. А препятствовали вам те, кого вы называли саботажниками и трусами, и прежде всего я. Меня поддержали в Белом доме. И тогда вы поняли, что слава спасителя Земли ускользает у вас из рук. Вы решили пойти ва-банк и ускорить события. А это можно было сделать только одним-единственным путем: доказать всем, что коварные русские могут опередить Америку. Вы стали следить за Файрли и первым узнали, что тот получил серьезные результаты.
С вашей подачи охрана за корпусом, где жил Файрли, была ослаблена, и ученым, якобы для ускорения работ, было разрешено держать сверхсекретные документы в своих личных сейфах.
А потом вы перерезали кабель, напали на Боба и выкрали у него документы, отлично зная, что они вскоре могут быть восстановлены. Затем вы пустили службу безопасности по ложному следу, полетели в Вашингтон и устроили там истерику в духе «холодной войны». Вот тогда-то президент дрогнул и выделил миллиарды долларов на «звездный проект». Разве не так было, Гленн?
Рааб изучающе смотрел на Де Витта холодным взглядом.
- В этих рассуждениях есть своя логика, Гленн.
- Да… - пробормотал Файрли. - И как я раньше не сообразил?
Винстед вскочил и угрожающе шагнул к Де Витту:
- Вот что я скажу тебе, вояке без совести и чести…
- Говорите, говорите, - презрительно процедил Де Витт, с ненавистью глядя на Кристенсена. - Все это только пустые домыслы, а они с точки зрения суда и гроша ломаного не стоят.
И потом все, что случилось в Морроу, сейчас не имеет ровно никакого значения. Мы уже на Рине, и нечего терять попусту драгоценное время. Пока мы препираемся, ванриане сбежали…
- Не сбежали, а просто ушли, - сказал Кристенсен. - Они - хозяева этой планеты и не обязаны ничего говорить вам, Де Витт. Уберите от них свои грязные лапы, понятно? За то, что вы натворили на Земле, вам придется ответить, я в этом не сомневаюсь. Теперь мы знаем, на что вы способны. Но здесь, на чужой планете, где мы являемся лишь непрошеными гостями, вам не удастся…
Голос Кристенсена дрогнул, серая бледность разлилась по лицу. Он покачнулся, и Файрли едва успел поддержать его.
Вместе с Винстедом они осторожно уложили начальника экспедиции на диван.
- Я позову Райхера! - крикнул Винстед и выбежал из салона.
Дыхание Кристенсена стало неровным, веки смежились. Файрли дрожащими руками расстегнул ему воротник. Вскоре Кристенсен приоткрыл глаза, но взгляд был мутным. Прибежал Райхер и начал колдовать над больным, попросив Файрли и Винстеда не мешать и отойти подальше к двери. Де Витта в комнате уже не было.
- Плохо дело, - наконец выпрямился врач. - Инфаркт.
Возьмите каталку, надо срочно перевезти его в медотсек.
Это была очень длинная и трудная ночь. Райхер сделал все, что мог, но сердце у Кристенсена было изношенным, и в любой момент могло произойти непоправимое.
Файрли, Винстед и Рааб дежурили у постели больного всю ночь по очереди, но тот так и не пришел в себя.
Де Витт появился в медотсеке только на рассвете и тут же ушел. Файрли показалось, что отставной военный торопился выполнять свой план действий, пока Кристенсен не может его остановить. Руководство экспедиции автоматически перешло к Де Витту.
Оставалось лишь одно - ждать. В восемь утра Файрли сменили, и он, пошатываясь от усталости, пошел спать. Около полудня Рааб разбудил его.
- Крис пришел в себя, - хмуро сообщил он. - И хочет срочно видеть вас, Боб. Учтите, он слаб, очень слаб…
Файрли вместе с Раабом поспешил к медотсеку. Их встретил усталый Райхер:
- Только недолго…
Врач удалился, и Файрли с Раабом подошли к койке. Кристенсен открыл глаза. Его взгляд был осмысленным, но голос звучал очень тихо:
- Райхер не сказал мне, когда я вновь поднимусь, но вряд ли это случится до завершения экспедиции. Руководство формально переходит к Де Витту, и это меня очень тревожит.
Он замолчал, тяжело дыша. Даже небольшое усилие утомляло его.

Предыдущая страница 8 Следующая страница


9 Эдмонд Гамильтон

- Я хотел бы, чтобы вы двое попытались заменить меня. Вы, Рааб, всегда славились как человек независимый. А вы, Боб…, я знаю, мы о многом думаем одинаково.
- Да, но… - начал Файрли, однако Кристенсен жестом попросил его замолчать.
- Вы оба должны сделать все, что в ваших силах. Поступки Де Витта необходимо контролировать, особенно сейчас, когда мы нашли аборигенов. Я не могу, к сожалению, дать вам никаких полномочий…, но вы должны попробовать. Среди членов экипажа немало нормальных, здравомыслящих людей, на них можно будет опереться в сложный момент. Если Де Витт найдет оружие ванриан…
Кристенсен вновь замолчал; Его лицо побелело, на лбу выступил пот.
- Де Витт опасный человек. Там, на Земле, он может…
Кристенсен закрыл глаза, не договорив. Райхер вошел в медотсек и кивнул в сторону двери. Посетители вышли.
Рааб выглядел очень недовольным.
- Черт побери, только этой заботы мне не хватало! - в сердцах сказал он. - Я летел на Альтаир не для того, чтобы тенью следовать за воякой-фанатиком.
Они направились по коридору к выходу. «Беда, - думал Файрли. - Крис, конечно, прав, но… Но я не родился лидером, как он. Я чертовски несдержан, могу накричать на людей, ответить ударом на удар. Если я попытаюсь учить Де Витта, что ему делать, то он пошлет меня подальше…»
Рааб остановился около двери в свою каюту и внезапно сказал:
- И все-таки Крис прав. Де Витт типчик еще тот, я таких встречал где угодно, не только в армии. Они куда опаснее, чем обычные корыстные подлецы, которых пруд пруди. Те хотя бы обладают гибкостью и более всего блюдут собственную выгоду.
Де Витты другие, они полны гордыни и упрямства. Если они что-то втемяшат в свою тупую голову, то будут переть вперед как танк и, если надо, переедут даже родную мать. Гленн спит и видит себя Спасителем Земли с оружием ванриан наперевес. Если дать таким, как он, волю, то от Земли и мокрого места не останется…
- Может, и так, - вяло согласился Файрли. - Но он и нас с вами переедет, даже не моргнув. Ладно, пойду потолкую с ним…
Филолог пошел на поиски Де Витта, но того на корабле не оказалось. Дежурный радист объяснил, что новый руководитель экспедиции послал утром вертолеты на разведку, и несколько минут назад один из пилотов вышел на связь.
- Он что-то нашел, мистер Файрли, - возбужденно сказал радист. - Пилот сообщил, что сделает еще несколько кругов, чтобы убедиться, что не ошибся, а затем немедленно возвратится на базу. Де Витт пробкой вылетел отсюда, чтобы встретить вертолет.
Файрли кивнул и торопливо зашагал к выходу из корабля.
Выйдя на пандус, он на минуту остановился, ослепленный сиянием Альтаира. Де Витт стоял невдалеке, сложив руки на груди, и смотрел в сторону далекого леса.
Когда Файрли подошел к нему, Де Витт обернулся:
- Я официально принял на себя командование экспедицией и кораблем.
- Я слышал.
Де Витт пытливо взглянул на него.
- О чем вам говорил Кристенсен? - И прежде чем Файрли успел ответить, экс-полковник добавил с презрительным смешком:
- Впрочем, об этом легко догадаться. Он пытался настроить вас с Раабом против меня, верно? Не забывайте, с этого часа вы обязаны подчиняться всем моим приказам.
Файрли всегда полагал, что с подобными агрессивно настроенными людьми не спорят. Не теряя хладнокровия, следует твердо стоять на своем и не опускаться до ссор. Но сейчас из глубин его вообще-то мирной натуры поднялась горячая волна ярости, и он выпалил:
- Выходит, я теперь рядовой отряда под командованием полковника Де Витта? Черта с два! Я был включен в состав экспедиции даже без моего согласия, и нечего мной помыкать! Вы нуждаетесь во мне, Де Витт, а вот я без вас отлично обойдусь!
«Что- то слишком часто я выхожу из себя в последнее время», -с тревогой подумал он, но удержаться от запальчивых слов не мог.
- Я сделал все, что от меня хотели, - разгадал тайну ванрианского языка. Больше благодаря счастливой случайности, чем таланту лингвиста, но разгадал. Если бы не я, никого из нас здесь бы не было! Я так же, как и Крис, чувствую свою ответственность за происходящее, и вам не удастся заставить меня ходить строевым шагом!
Файрли дрожал от гнева, хотя понимал, что выглядит сейчас смешно - словно взбешенный заяц, вдруг напавший на волка.
Однако Де Витту было явно не до смеха. Он вперил в ученого жесткий, оценивающий взгляд, затем быстрым шагом спустился на землю по пандусу. И тут же вдалеке со стороны леса послышался гул мотора.
Вертолет, словно неуклюжая птица, парил прямо над вершинами деревьев. Не долетев до звездолета, он плавно приземлился. Из него выскочил молодой Смит и почти бегом направился навстречу Де Витту.
- Ну что? - нетерпеливо спросил тот.
- Я нашел их! - взволнованно воскликнул юноша. - Мужчина и женщина идут через лес на северо-восток. Женщину я узнал. Они скрылись среди деревьев, когда заметили вертолет, но немного опоздали. Я нанес на карту их местонахождение, так что мы легко найдем это место. А вот города рядом я не обнаружил.
- Отлично! - с энтузиазмом сказал де Витт и энергично потряс руку Смиту. - Немедленно займитесь обработкой полученных данных.
Час спустя в салоне корабля Файрли вместе с остальными членами экспедиции разглядывал увеличенный отпечаток карты.
На ней были видны цепи холмов, зеленые пятна лесов, черный «шрам» около развалин. В двух десятках километров от звездолета кружком было обведено место, где Смит обнаружил двух ванриан.
Де Витт стоял около расстеленной на столе карты, словно генерал перед битвой. Лицо его дышало уверенностью в успехе, в глазах не было ни тени сомнений, так присущих Кристенсену.
Полковник наконец дождался своего часа после долгих лет неудач и теперь не собирался выпускать из рук удачу.
- Туземцы явно идут куда-то в этом направлении, - сказал он, показывая рукой на линию, прочерченную от развалин города до черного кружка на карте. - Они не очень-то торопятся, значит, их дом неподалеку.
Томасон нахмурился.
- Но на карте нет и признака города или поселка…
- Вертолет мог и не долететь до этого места, - отрезал Де Витт. - Туземное поселение наверняка рядом с развалинами, иначе ванриане вряд ли бы пришли пешком, да еще и без припасов. - Он обвел суровым взглядом всех, собравшихся в салоне. - Завтра мы отправляемся в поход. Возьмем два вездехода. В состав отряда я включаю себя самого - я буду ехать в авангарде, - а также Рааба, Файрли, Винстеда, Хэджулина и двух водителей. Томасон остается старшим здесь, на корабле.
Томасон кивнул без особого энтузиазма и спросил:
- Оружие возьмете?
- У нас его чертовски мало, - недовольно сказал Де Витт. - В свое время я настаивал на солидном арсенале для звездолета, но меня никто не поддержал. Думаю, мы пока обойдемся несколькими ружьями.
Рааб спросил:
- Гленн, я люблю во всем точность. Какая задача ставится перед нашим отрядом?
- Я скажу вам точно, - с иронией ответил Де Витт. - Меньше всего меня интересуют контакты с туземцами, установление дружеских отношений и прочая чушь. Войну я тоже затевать не собираюсь. Мы прилетели за тем же, что нашли в Гассенди, - машинами и описаниями ванрианских технологий. Остальным пусть занимаются другие экспедиции. Важно как можно быстрее сделать нашу страну еще более могущественной, понятно?
Ему никто не ответил. Ученые с мрачным видом переглядывались - такой категоричности они не ожидали даже от Де Витта.
После паузы тот продолжил, чеканя фразы, словно гвозди в гроб забивал:
- Еще раз повторяю. О программе, которую НАСА писало под диктовку Кристенсена, можете забыть. Никаких измерений магнитного поля, геологических изысканий и археологических раскопок не будет. Не будет ловли местных букашек, собирания гербария и прочей жюль-верновской чепухи, которая хороша только для доклада в Академии наук. Наша задача сужается до предела, зато мы ее обязаны выполнить. Понимаете, обязаны!
Рааб не стал возражать.
- Ладно, об этом поговорим позднее. Я хотел спросить насчет ружей. Вы не считаете, что они неуместны при контакте с аборигенами?
- Черт побери, неужто я это сам не знаю? - вспылил Де Витт. - Я вовсе не собираюсь стать Кортесом Альтаирским и огнем и мечом завоевывать новый мир. Оружие нам потребуется только для обороны, тем более что его до смешного мало. - Он взглянул на часы. - Все, дискуссия закончена. Пора приступать к работе. Завтра утром мы отправляемся в путь.
Перед рассветом, после беспокойной, полной тяжелых видений ночи Файрли проскользнул в медотсек. Кристенсен спал.
Он выглядел немного лучше, лицо его порозовело, дыхание стало ровнее. Райхер дежурил рядом с койкой и, увидев раннего посетителя, вопросительно поднял красные от недосыпания глаза.
- Скоро мы отправляемся в поход, - тихо сказал Файрли, с жалостью глядя на бывшего начальника экспедиции. - Я надеялся, что он очнется.
Врач грустно покачал головой.
- Я постоянно даю ему успокаивающее. Его сердце работает чуть лучше.
- Мы надеемся на вас, доктор.
- Сделаю все, что смогу. Но сердце Кристенсена слишком изношено. В последние годы он работал практически без отдыха, не обращая внимания на свой возраст. Ладно, счастливого пути, Боб!
Файрли вернулся в каюту и стал упаковывать сумку. Он слегка приободрился, хотя предпочел бы поговорить перед отъездом с Крисом.
Закинув сумку за плечо, филолог вышел из корабля и оказался в предрассветной тьме. Со стороны леса дул холодный сырой ветерок. Рядом с пандусом стояли вездеходы, освещенные прожекторами. Их погрузка была завершена. Одна из машин взревела - проверяли работу двигателя.
Вскоре на пандус вышел Винстед, закутавшийся в теплый плащ. Лицо космобиолога было несчастным - участие в рискованном походе мало его устраивало. Файрли же, напротив, был в хорошем настроении. И догадывался почему. Дело было в чудной девушке по имени Арэл - он очень хотел ее вновь увидеть.
Что- то в облике, в звонком голосе делало ее похожей на «звездную певицу», женщину его мечты…
Хриплый голос Де Витта отвлек филолога от лирических мыслей. Отставной полковник стоял возле пандуса и что-то энергично разъяснял водителям.
- У вас осталось шесть минут, - донеслось до Файрли. - И ни секунды больше! Засекаю время по моим часам…
«С ним будет трудно бороться, - подумал уныло Файрли, спускаясь по пандусу. - Почти безнадежно».
Три дня они двигались через лес, и этот путь оказался на удивление легким. Слишком легким, заметил про себя Файрли. Сидевший рядом с ним на заднем сиденье первого вездехода Винстед неожиданно эхом повторил:
- Слишком уж гладко все идет, Боб. Чует мое сердце, Не к добру…
Он с подозрением смотрел по сторонам. Раздвижной верх машины был опущен, чтобы не закрывать обзора пассажирам.
- Я этого не ожидал, - добавил космобиолог. - Это…, это неестественно!
Файрли кивнул, вспомнив фантастические кинобоевики с монстрами, принцессами и плоскогубцами.
- Неестественно? - спросил, обернувшись, Де Витт - он сидел на переднем сиденье рядом с водителем. - Что именно?
Винстед пожал плечами.
- Ну, не знаю… Да хотя бы этот лес. Он больше похож на парк, хотя и очень запущенный. И этот свет…
Небо было закрыто тяжелыми облаками с самого начала похода. Багряно-медные облака поражали воображение; неудивительно, что тусклые лучи, проникающие сквозь них, были окрашены в ядовитый желто-зеленый цвет, создавая совершенно фантастический эффект. Но лес сам по себе удивления не вызывал, Файрли ждал на Альтаире что-то более причудливое.
Большинство из деревьев, среди которых встречались и гиганты и малыши, уже оголились. Листья пестрым ковром лежали на земле, удивляя лишь тем, что часть из них была пожухлой или бесцветной, а часть - свежей и зеленой. Бросалось в глаза и то, что соседние, одинаковые деревья находились в разных фазах развития: на одних едва распускались почки, а на других ветви ломились от пурпурных и оранжевых плодов, напоминающих метровой длины стручки. Во время короткой стоянки Хэджулин не выдержал и собрал несколько местных «фруктов», получив за это выговор от Де Витта. Молодой геолог послушно уселся в вездеход и украдкой попробовал некоторые из своих трофеев. К счастью, с ним ничего не случилось.
Животных в этом странном лесу почему-то не было, лишь кое-где с дерева на дерево плавно перелетали большие белые птицы. Гладкие стволы не опутывали даже лианы или другие вьющиеся растения, хотя на растущих кое-где пышных кустах было полно растений-паразитов.
- Похоже, за деревьями кто-то ухаживает, - сказал Де Витт, когда вездеход свернул налево по неширокой, но отчетливо заметной среди высокой травы дороге.
- Вы думаете, что этим занимаются аборигены? - спросил с сомнением Винстед.
- Не обязательно. Это уж по вашей части, Перси. Мне кажется, люди, которые в свое время покорили Галактику, могут обойтись и без садовников. Какие-нибудь биологические методы саморегуляции…
- Ну конечно, ванриане и до сих пор остались сверхучеными, - с иронией заметил Файрли. - Ваша вера в это, Гленн, поражает воображение. И что, наверное, гении сотворили такую замечательную дорогу?… О-о, черт!
Вездеход очередной раз тряхнуло на рытвине. Де Витт выругался, однако ответил довольно бодро:
- У всех есть свои недостатки, Боб.
- Хм… Я такие дороги часто встречал в Индии, - сказал Файрли. - Там, знаете, многие ходят пешком, причем босиком.
Но не от очень большой учености…
Де Витт ничего не ответил, только поджал губы, давая понять, что никакие доводы не поколеблют его уверенности.
Файрли, обернувшись, посмотрел на заметно отставший второй вездеход. На нем ехали Хэджулин, Смит и Рааб. «А ведь Гленн не случайно разделил нас с Раабом», - подумал филолог.
Вскоре дорога пошла под уклон. Вездеходы спустились в небольшую ложбину, по дну которой протекал узкий ручей, и стали взбираться по склону густо заросшего холма. Небо тем временем потемнело, желто-зеленый свет потерял свою режущую глаза яркость. Ветер заметно усилился, неся сырость и холод.
Утепленные плащи перестали спасать людей, и тогда Де Витт дал сигнал сделать привал на ночь.
Пока члены экспедиции устанавливали две палатки и наскоро готовили ужин из концентратов, Де Витт сидел на корточках и при свете луны отмечал на карте пройденный путь. Затем он присоединился к остальным и принялся за еду. Смит и Хэджулин умело разожгли костер, и сразу всем стало чуть уютнее. Утолив голод, геолог потянулся было к разложенным на траве оранжевым стручкам, но Винстед запротестовал:
- Тед, вы что, ребенок, который тащит в рот что попало? Хотите отравиться? Или занести в себя болезнетворные микроорганизмы?
- Я буду есть крошечными кусочками, - упирался геолог. - Ведь эти «стручки» пахнут медом и апельсинами! Они не могут мне повредить.
Де Витт спорить со своими подчиненными не стал - он попросту швырнул «дары природы» в темноту.
Мирхэд, молодой человек с длинными до плеч волосами и мечтательными глазами поэта, поежился и натянул на голову капюшон.
- Дома, в Калифорнии, я бы сказал, что вот-вот пойдет дождь, - пробормотал он, глядя на заметно опустившиеся облака.
Файрли поежился.
- Верно, скоро польет как из ведра. Только этого нам не хватало!… А знаете, Бен, я ведь никогда не был у вас на побережье.
- Да что вы? - удивился Мирхэд. - Жить в Америке - и ни разу не побывать в Калифорнии? Тогда вы ни черта не видели. Боб.
Файрли уныло кивнул в знак согласия.
«А ведь Калифорния всегда для меня была местом где-то на краю света, - подумал он. - Сколько раз я собирался съездить в отпуск в Лос-Анджелес, поглазеть на Голливуд, побродить по берегу Тихого океана, да так и не собрался. Уж слишком далеким мне казался этот путь через всю страну. И вот теперь здесь, на Альтаире, я думаю о Калифорнии как о символе чего-то очень далекого и недоступного. Смешно!»
Де Витт тем временем приладился со своей картой около костра. Вперив в нее немигающий взгляд, он глухо сказал, ни к кому конкретно не обращаясь:
- Наша база у развалин города расположена явно неудачно.
Если мы найдем достаточно крупное поселение туземцев, то я прикажу Томасону выслать вертолеты, и мы создадим вторую базу. Ванриане должны быть здесь, неподалеку…
- А если их здесь нет? - спросил Рааб;
- Посмотрим, - спокойно ответил Де Витт.
Темнело. Небо приобрело цвет окислившейся меди. Лица людей в этом рыже-зеленом свете выглядели словно персонажи из фильма ужасов. Смотреть друг на друга было жутковато, и даже уютный треск костра не мог вернуть людям хорошее настроение.
Файрли чувствовал себя усталым, Рин стал заметно действовать ему на нервы. Он одним из первых пошел к палатке и с облегчением забрался в спальный мешок.
На следующее утро сплошная облачность сохранилась, ветер еще более усилился и похолодал. Наскоро позавтракав, участники экспедиции начали было собираться в дорогу, но тут Мирхэд вскочил со сдавленным криком:
- Смотрите!
В сотне метров впереди, в сумраке хмурого утра, они увидели фигуру туземца с темными волосами и золотистой кожей. Одет абориген был в зеленую короткую тунику и плетеные сандалии.
Некоторое время земляне и туземец молча смотрели друг на друга. Наконец Де Витт сдавленно прошептал:
- Не вздумайте спугнуть его! Садитесь и продолжайте есть.
Садитесь, я вам говорю!
Люди неохотно вновь уселись на траве, искоса поглядывая на неподвижную фигуру, стоящую под кроной невысокого дерева.
Де Витт наклонился к Файрли и крепко сжал ему руку.
- Боб, настал ваш час. Надеюсь, вы справитесь со своей задачей лучше, чем в прошлый раз, иначе я за себя не ручаюсь. Подойдите к туземцу и скажите, Что мы пришли с дружеским визитом. Попросите его отвести нас в ближайший город или поселок.
Файрли упрямо наклонил голову:
- Гленн, вы должны гарантировать его безопасность. Вы видите, он не вооружен.
- Конечно, о чем речь! Боб, идите, не то он сбежит.
Файрли вновь встал и, приветливо подняв руку, не спеша зашагал к туземцу. Тот насторожился, и Файрли закричал, улыбаясь:
- Не бойтесь, я пришел как друг!
Он был уже достаточно близко и теперь мог как следует рассмотреть аборигена. Это был юноша с приятными чертами золотистого лица, хорошо сложенный, с умными, проницательными глазами.
В трех метрах от него Файрли остановился. Туземец заговорил - быстро и отрывисто, так что Файрли ничего не понял. Он покачал головой, и тогда юноша повторил ту же фразу, но уже медленней:
- Почему вы преследуете нас?
- Преследуем вас? - удивился Файрли и внезапно все понял. - Так вы Траян?
- Да.
- Это вы были ночью в разрушенном городе, верно? С вами еще была девушка по имени Арэл…
- Она и сейчас со мной.
Туземец кивнул в сторону деревьев, и только тогда Файрли разглядел среди них стройную фигуру девушки, окутанную утренней мглой. Ее густые темные волосы были разбросаны по плечам, лицо было хмурым, полным сомнения. Арэл никак не реагировала на взгляд Файрли, словно они никогда не встречались.

Предыдущая страница 9 Следующая страница


Хранители звезд 10

- Попробуйте нас понять, - сказал Файрли проникновенно, стараясь тщательно подбирать слова. - Мы прилетели с очень далекой звезды, но мы - ваши сородичи. Возможно, вы помните что-то о времени, когда ванриане завоевали Галактику?
- Да, помним, - спокойно ответил Траян. - Послушайте, вы говорите, что являетесь нашими друзьями?
- Конечно!
- Тогда уходите.
- Но почему? - запротестовал Файрли. - Мы пришли сюда познать мудрость наших братьев с Рина и никому не собираемся причинить вреда.
- Мои люди боятся, - медленно произнес Траян, хмуро глядя на землянина. - Они были очень сердиты на нас с Арэл за то, что мы навели вас на дорогу к нашему городу. Нам приказали вернуться, встретить вас и попросить оставить Рин.
- У них нет причин бояться нас… - начал было возражать филолог, но Траян прервал его:
- Мои люди боятся не вас, а Ллорна.
Файрли замер и, сглотнув, хрипло переспросил:
- Ллорн?
- Давным-давно в Галактике произошла страшная война, - серьезно сказал Траян. - Это была война за звезды. Наши предки ее проиграли. Ллорны оказались более могущественными и заставили нас вернуться на Рин, уничтожили наши звездолеты и космопорты. Перед тем как уйти, они предупредили наших предков, что если ванриане когда-нибудь полетят в космос, то Рин будет полностью разрушен. Мы слишком опасны для Галактики, говорили они, мы агрессивны и стремимся завоевать чужие звезды. Нам надо стать мирным народом и забыть о деяниях предков… И мы забыли. Но теперь на Рине появились вы, и ллорны могут истолковать ваш прилет как нарушение запрета.
- Но это было много веков назад, - запротестовал Файрли. - Откуда вы знаете, что Ллорн опасен для вас и сейчас?
На лице Траяна появилась тень нерешительности, юноша посмотрел в сторону Арэл, словно ища поддержки.
- Почему вы верите во все это? - настаивал Файрли.
- Не знаю… - пожал плечами Траян. - Иногда мне кажется, что мы слепо следуем старым заветам, которые нас Парализуют и душат. - В его глазах блеснули искры надежды. - Но я видел Замок Солнц, я грезил о славных временах, когда наши корабли покорили Галактику…
Юноша замолчал, не находя слов. Однако Файрли понял его.
Траян был одним из тех мечтателей и бунтарей, которыми и вращается маховик Истории. Он нашел в себе силы восстать против окостеневших традиций Рина и его генетического страха перед звездами.
Потому-то он и рискнул прийти к развалинам города, чтобы увидеть пришельцев. Но его народ думал иначе…
- Не бойтесь нас, мы друзья, - мягко произнес Файрли, дружелюбно улыбаясь. - Забудьте вчерашнее недоразумение. Мы не собирались устраивать за вами погоню, просто у одного из наших людей не выдержали нервы. Вы придете к нам в лагерь?
Траян задумчиво посмотрел в сторону землян, стоящих около двух вездеходов, а затем повернул голову к Арэл, словно спрашивая, что делать.
Девушка после минутного колебания вышла из тени и подошла к другу. Взглянув на озабоченного Файрли, она внезапно рассмеялась - похоже, восхищенные взгляды землянина забавляли ее.
- Пойдем, Траян, - сказала она. - Он не допустит, чтобы пришельцы причинили мне вред.
Файрли покраснел. Неужели его отношение к девушке так заметно?
Все вместе они пошли в сторону вездеходов. На лице Де Витта расцвела довольная улыбка. Хэджулин не выдержал и, засунув пальцы в рот, пронзительно засвистел, по-мальчишески демонстрируя свой восторг началом первого в истории контакта землян с инопланетянами.
Продолжая приветливо улыбаться, Де Витт тихо процедил сквозь зубы:
- Предупреждаю: если кто-то из вас спугнет туземцев, я убью его собственными руками. Ясно?
Хэджулин немедленно перестал свистеть и опустил голову, словно нашкодивший ребенок. Никто не сомневался, что Де Витт не шутит.
Ванриане подошли к группе землян и остановились в нескольких метрах от них. Де Витт излучал искреннее радушие, но вскоре его улыбка угасла.
Файрли понимал почему. Де Витт наконец разглядел примитивное одеяние туземцев, сшитое из грубых тканей, а также их деревянные сандалии.
Траян сказал Файрли:
- Передайте вашим друзьям, что мой народ не желает принимать их в нашем городе.
Услышав об этом, Де Витт насторожился.
- Так они пришли из города? Боб, спросите туземца, где он находится! И заодно узнайте, есть ли на планете другие крупные поселения.
Траян кивнул.
- Да, на Рине есть и другие города, но они расположены далеко отсюда. Наш же город находится на опушке леса, в нескольких часах ходьбы. Я еще раз повторяю - и не пытайтесь приближаться к нему, мой народ не желает иметь с вами никакого дела.
Де Витт недобро улыбнулся в ответ и покачал головой.
- О нет, мы не для того пересекли половину Галактики, чтобы сейчас повернуть обратно! В конце концов, Рин - это дом наших далеких предков, часть нашей истории. Боб, объясните им, что мы будем предельно вежливы с горожанами и не причиним им ни малейшего беспокойства. Пусть они будут нашими проводниками, всю ответственность мы берем на себя.
Услышав об этом, Траян задумался.
- Я не могу! Наш народ долгое время пытался забыть о ллорнах, и это нам почти удалось. Но теперь с вашим появлением старые страхи могут проснуться. Вы несете с собой опасность!
- О чем толкует этот парень? - недовольно воскликнул Де Витт. - Никакой опасности мы не представляем. Он, кажется, интересуется нашим кораблем? Скажите ему, Боб, что мы обязательно покажем звездолет, но позже.
Когда Файрли перевел ему эти слова, Траян покачал головой и с вызывающей усмешкой произнес:
- Что значит ваш жалкий кораблик по сравнению с могучими кораблями древнего Рина, покорившими всю Галактику?
- Да, однако это было давно, - возразил Файрли. - От вашего флота остался один пепел…, хотя он может когда-нибудь возродиться, потому что на Рине появились мы.
Траян нерешительно переминался с ноги на ногу, поглядывая на молчаливую Арэл.
Наконец он пробормотал:
- Я, пожалуй, рискну провести вас в город. Но хочу предупредить: я не знаю, как вас встретят.
Де Витт вздохнул с облегчением.
- Ну, слава богу, дикарь не такой уж трус, каким кажется с первого взгляда. Нам главное попасть в город, а там уж мы найдем общий язык с туземцами. В этом деле у меня большой опыт, как-никак шесть лет проторчал в Юго-Восточной Азии… Боб, спросите заодно туземца о ллорнах. Кто они были такие?
Траян пожал плечами.
- Я знаю о них только из легенд. Там ллорны описываются как некие «черные фигуры» и «порождения тьмы».
- Но они люди?
- Нет.

Глава 15

Угрюмое облачное небо окрасилось в цвет охры, когда вездеходы выехали на гребень лесистой гряды холмов. Внизу, в обширной долине, располагался город ванриан, «Долгий же путь мы проделали, чтобы попасть сюда, - подумал Файрли. - И я не знаю, радоваться ли нам или молить бога о спасении наших душ».
Город там, внизу, казался сравнительно небольшим, но об этом трудно было с уверенностью судить, поскольку его почти полностью закрывали кроны огромных деревьев. Темные невысокие здания, словно грибы, были разбросаны среди кряжистых стволов. На вид они были старыми, обветшалыми, но белые колоннады, резные портики и овальные окна придавали им своеобразное изящество. Золотистое марево, царившее под густыми переплетенными ветвями, создавало ощущение таинственности и нереальности.
Да, город был древним, но все же не настолько, как руины около разрушенного космопорта. Хотя на окраинах время уже успело похозяйничать: фасады пересекали извилистые трещины, часть колонн рухнула, куполообразные крыши осели, ощетинившись ребрами стропил'. Улицы были темными, и лишь некоторые окна светились мягким красным светом. Файрли показалось, что он видит нескольких пешеходов, но их трудно было разглядеть из-за частокола стволов.
Филолог взглянул на другую половину долины и увидел ровное поле, исчерченное широкими полосами разноцветных гряд - там явно Выращивались какие-то сельскохозяйственные культуры.
Стоявший неподалеку Де Витт кисло произнес:
- Боб, спросите туземцев, все их города похожи на этот?
- Да, - ответил Траян с горделивой улыбкой. - Не правда ли, величественное зрелище? Конечно, у нас были и более крупные города, но они превратились в руины много веков назад.
Члены экспедиции озадаченно переглянулись. Внезапно Винстед расхохотался.
- Славно, славно, ха-ха! Выходит, великие ванриане превратились в серых мышей, забившихся в земляные норки, подобные этой? Замечательно! И это они должны помочь нам?
Де Витт метнул на него яростный взгляд.
- Заткнитесь, Винстед! Что-то рано вы поднимаете лапки!
Мы нашли древний ванрианский город. Кто знает, какие тайны скрывают эти старые стены? И мы до них доберемся, клянусь!
Он повернулся к ванрианам и мягко промолвил:
- Послушайте, мы пришли сюда как друзья. Я хочу лично сказать об этом вашему руководству. Предупредите их, Траян, что мы вскоре навестим их с дружеским визитом.
Траян нехотя кивнул.
- Хорошо, я передам.
Юноша решительно зашагал вниз по склону, и Арэл, улыбнувшись на прощание Файрли, побежала за ним, мелькая среди травы голыми пятками.
Файрли с грустью смотрел им вслед.
Арэл казалась ему самой красивой девушкой из тех, кого ему приходилось встречать. Она, конечно, ничуть не напоминала «звездную певицу» из его грез, не принимала величественных поз, не звала покорять Галактику… Зато была живой, кокетливой и прелестной девушкой, которой явно польстило внимание одного из пришельцев.
Всю дорогу через лес они проболтали о разных пустяках, вызывая неодобрительные взгляды Де Витта. Файрли под конец набрался духу и спросил, не являются ли они с Траяном мужем и женой.
- Нет, что вы! - рассмеялась Арэл. - И вряд ли когда-нибудь ими станем, хотя… Нет, не знаю, еще не решила. Траян интересует меня, он отличается от других мужчин. Такой непоседа, всегда носится со своими мечтами, собирает легенды и песни о славных подвигах древних ванриан… - Покосившись на погрустневшего Файрли, она внезапно добавила с многозначительной улыбкой:
- И вы меня интересуете, Боб.
Его сердце быстро забилось, но он только сухо спросил:
- Я интересую вас сам по себе или как пришелец с далекой Земли?
Арэл легкомысленно тряхнула головой.
- С остальными землянами я пока не знакома, хотя некоторые из них очень симпатичны на вид. Как вы.
Файрли был окончательно сбит с толку. Да разве их поймешь, этих женщин, тем более инопланетянок?…
Голос Де Витта отвлек его от воспоминаний. Члены экспедиции уже расположились на траве и принялись за обед из концентратов. Они почти не разговаривали и не сводили глаз с города, погруженного во тьму. Де Витт наскоро проглотил еду и подошел к краю гряды. Сложив руки на груди, он стал нетерпеливо ждать, когда вернется Траян. Усиливавшийся ветер бил прямо в лицо, но полковник, казалось, даже не замечал этого.
Часа через полтора Траян пришел. Один.
- Ну что? - издалека хриплым голосом спросил Де Витт.
Лицо у Траяна было грустным и разочарованным.
- Руководство города не желает встречаться с вами, - тихо ответил он. - Меня просили передать: немедленно возвращайтесь на свой корабль и улетайте с Рина. Я же предупреждал вас…
- А если мы откажемся? - недобро сощурился Де Витт.
- Не знаю… Руководители города были очень рассержены на меня и не пожелали долго разговаривать. Они считают, что я сделал непростительную ошибку, приведя вас сюда.
Файрли переводил этот диалог, чувствуя острое разочарование. Конечно, он ожидал подобного ответа, но услышать его было крайне неприятно. Что уж тут говорить о Де Витте! Лицо руководителя окаменело, брови насупились. Он резко заявил:
- Скажите ему, Боб, что мы не намерены силой прорываться в город. Мы остановимся здесь, на опушке леса, и подождем.
Посмотрим, у кого крепче окажутся нервы.
Траян совсем расстроился.
- Хорошо… Только мой совет: поставьте побольше часовых вокруг лагеря.
Юноша внезапно повернулся, стремительно сбежал по склону холма и исчез среди деревьев.
Де Витт не спеша подошел к вездеходам и коротко рассказал обо всем членам своего отряда. Под конец он решительно заключил:
- Пожалуй, последуем совету туземца и выставим часовых.
Пока без оружия - не дай бог, спровоцируем по случайности конфликт. Не хватает, чтобы кто-нибудь сдуру выстрелил в туземцев и заварил кровавую кашу!… Смит, свяжите меня по рации с Томасоном.
Члены экспедиции начали устанавливать лагерь. Из вездеходов были извлечены тюки с двумя просторными палатками, спальные мешки, фонари и прочее походное снаряжение. Хэджулин с помощью Мирхэда принес из леса множество сухих веток и вскоре разжег костер. Когда установка палаток была завершена, Файрли присел погреться у огня, и в этот момент рядом с ним устроился Де Витт.
- Боб, по дороге сюда вы долго разговаривали с Траяном, - сказал он, устало глядя на танцующее, словно гейша, красноватое пламя. - О чем?
- Я уже рассказывал вам! - запротестовал Файрли.
- Только в самых общих чертах, - недовольно заметил Де Витт. - Я хочу знать все подробности.
Файрли поморщился. Он чувствовал себя усталым и опустошенным. Пища из концентратов пришлась не по вкусу его желудку, а тут еще Де Витт «на сладкое»… Но он сдержал раздражение и попытался восстановить все детали своего разговора с Траяном.
По словам Траяна, ванриане заметно регрессировали с той поры, когда они владели половиной Галактики, но считалось это падение в пропасть варварства едва ли не возвращением на цивилизованный путь развития. Исторические хроники были давным-давно уничтожены - то ли по настоянию ллорнов, то ли по собственному желанию ванриан, так что о прошлом новые поколения узнавали лишь из легенд и песен. В них говорилось о временах, когда ванриане построили могучий космический флот и стали завоевывать один мир за другим, оставляя там свои колонии. Некоторые из новых поселений через некоторое время превзошли по мощи метрополию, но вскоре космической экспансии был положен конец. В центре Галактики они встретили ллорнов.
Ллорны были порождениями черных звезд - потухших солнц, вызывающих ужас у всех космолетчиков. Могучий вражеский флот выбил корабли ванриан из центра Галактики, а затем стал теснить их к Рину. Вскоре все колонии ванриан были уничтожены, звездолеты разрушены, а бывших повелителей Галактики загнали на родную планету, словно в резервацию. И приказали никогда не покидать свой мир под угрозой полного уничтожения.
Долгое время ванриане болезненно переживали это страшное унижение. Правители Рина говорили, что наказание было несправедливым: корабли Рина никогда не совершали агрессий против обитаемых миров, они основывали колонии лишь на тех планетах, на которых отсутствовала разумная жизнь.
А вот ллорны не отличались тактичностью в таких случаях, они безжалостно подминали одну звездную систему за другой.
Жестокость по отношению к побежденному Рину показывала, кто на самом деле является агрессором. Оскопленная цивилизация ванриан, лишенная перспектив развития, должна была неизбежно выродиться. Не этого ли добивались «гуманные» хранители звезд?
Но постепенно точка зрения новых поколений обитателей Рина стала меняться. «Что принесли нам звезды, космические корабли, умные машины, могучее оружие?» - спрашивали «мудрецы» тех эпох. Только горе, разорение, гибель миллионов людей. Ванриане не годятся на роль Покорителей Вселенной, в их традициях царит мирное начало. В далекой древности Рин был аграрной планетой с прекрасно развитой культурой, потому-то и не мог противостоять агрессивным ллорнам. Но это по большому счету даже к лучшему, поражение ванриан обернулось их победой. Они вернулись к истокам своей цивилизации, вновь обрели корни на родной планете. Будущее отныне прекрасно и безоблачно. Люди стали свободными и счастливыми, и это будет продолжаться вечно, если только ванриане вновь не шагнут на опасную тропу так называемого научного прогресса…
Со временем этот взгляд на вещи стал общепринятым. Ванрианам удалось убедить себя в том, что все ныне живут счастливо и полнокровно, а так называемый регресс - лишь возвращение людей к природе, к естественному образу жизни.
- Не верится, что разумные люди могли поверить в такую чушь! - воскликнул Винстед, также заинтересовавшийся рассказом Файрли.
- Почему же нет? - философски сказал Рааб, подбрасывая в костер сухие ветви и любуясь прихотливой игрой языков пламени. - Гордые, самолюбивые ванриане потерпели сокрушительное поражение, причем о реванше даже мечтать не приходилось.
Что оставалось им делать для того, чтобы хоть как-то сохранить чувство самоуважения и душевный комфорт? Только одно - обосновать правильность и полезность своего поражения. Мы вообще не хотели завоевывать космос, сказали они себе, мы совершили ошибку, и очень хорошо, что вновь вернулись на свою планету. Нетрудно поверить в то, во что выгодно верить.
Файрли кивнул - он думал точно так же. Гибкость человеческой психики не имела пределов. Вчерашние триумфаторы, потерпев поражение в схватке с более могущественным противником, сумели быстро повернуть свое мировоззрение на сто восемьдесят градусов, отказаться от недавних ценностей и провозгласить но" вые, еще недавно презираемые. Сколько раз подобное случалось в истории человечества!
- Верно, - кивнул Де Витт, - но не все оказались ренегатами. Траян, по крайней мере, вовсе не в восторге от того, что стал «серой мышкой». Если остальные и откажутся нам помочь, он будет полезен.
- Полезен в чем? - спросил Файрли. - Я уже сто раз повторял слова Траяна: нет у ванриан ни древних машин, ни супероружия, ни секретных технологий. А во всех более древних местах, подобных Замку Солнц…
Он вдруг запнулся, увидев изумление в глазах Де Витта.
- Замок Солнц? Это еще что такое? - глухо спросил командир, не сводя с лингвиста настороженного взгляда. - Вы не упоминали прежде о нем, Боб.
- Э-э… Собственно, не о чем было и упоминать, - неуверенно ответил Файрли, проклиная себя за болтливость. - Это какие-то древние руины, которые Траян как-то видел издалека, только и всего.
- Вы уверены?
- Да, уверен.
- Замок Солнц… - повторил Де Витт так, словно эти слова звучали для него сладостной музыкой. - Красивое название, правда? В нем чувствуется дух древних ванриан. Мы обязательно должны найти его. Вспомните, Боб, что конкретно рассказывал о нем Траян?
Файрли честно пытался вспомнить.
- Он говорил так: «Я видел Замок Солнц, я грезил, глядя на него, о звездных кораблях…» Вот и все, пожалуй.
- Недурно! - заметно приободрившись, воскликнул Де Витт. - Похоже, мы набрели на верную нить. Если даже там, в долине, мы не узнаем ничего нового, следующий наш ход уже ясен. И вот еще что, Файрли… - Голос полковника ужесточился, глаза недобро сощурились. - Мне не нравятся ваши провалы в памяти.
Они напоминают самый обычный саботаж.
Файрли немедленно ощетинился.
- Вы что, угрожаете мне, Гленн? Может быть, вы собираетесь придушить меня, если я чем-либо вам не потрафлю? И кто же тогда будет переводить ваши умные речи туземцам?
Отведя глаза в сторону, Де Витт угрюмо пробормотал:
- Лучше вообще обойтись без переводчика, чем иметь дело с человеком, явно настроенным против руководителя экспедиции.

Предыдущая страница 10 Следующая страница


11 Эдмонд Гамильтон

- Эй, может быть, хватит ссор? - встревоженно сказал Винстед. - Разве у нас мало других забот? Следовало бы подумать о том, как построить разговор с горожанами, чтобы войти к ним в доверие.
Де Витт усмехнулся и поднялся на ноги. В свете костра его лицо напоминало облик вождя краснокожих.
- Тревожитесь о своей драгоценной шкуре, Винстед? - язвительно поинтересовался он. - Струсили перед жалкими дикарями?
- Я ничего не боюсь, - сердито возразил космобиолог. - Мне только интересно, что с нами произойдет завтра. Ладно, пойду спать.
Все молча последовали примеру Винстеда.
Файрли вошел в одну из палаток и залез в спальный мешок.
Он долго не мог заснуть.
Ночной туман проник сквозь щели под полог и неприятно холодил лицо. Наконец ему удалось задремать, и тогда его посети" ли кошмары. Он увидел, как ванриане с дубинками в руках тихо ползли по склону к лагерю. Вскоре они превратились в ллорнов, а их дубины - в бластеры. Черные сгустки, не имеющие формы, окружили палатки, погасили костер и протянули свои щупальца к головам спящих людей…
Файрли разбудил шум дождя. За пологом палатки уже рассвело, хотя из-за низкой облачности свет был тусклым и серым.
Люди неохотно поднялись. Никто не выспался, небритые лица выглядели мрачно.
Наскоро завершив утренний туалет, они быстро позавтракали и занялись делами по дальнейшему обустройству лагеря. Ванриане не появлялись.
Легкий дождь прекратился, но облачная пелена не рассеивалась. Вокруг царила мгла, которая никак не улучшала общее настроение.
Файрли подошел к краю гряды и долго смотрел вниз, на долину. Город был таким же притихшим и безжизненным, как и прошлым вечером. Темные, с дождливыми потеками стены и наглухо задраенные окна производили гнетущее впечатление.
- Сидят по домам и боятся нос показать на улицу, - насмешливо сказал незаметно подошедший Де Витт. - Ничего, пусть.
Подождем, пока в их головах не утрясется мысль, что они уже не одни на планете.
Ждать было довольно утомительно. Люди слонялись вокруг лагеря, совершали небольшие прогулки в лес, пытались собирать образцы растений и минералов, но ни у кого, даже у любознательного Хэджулина, дело не ладилось. Все ждали реакции ванриан, но те не спешили навстречу пришельцам ни с хлебом-солью, ни с дубинками в руках. Время от времени по сумрачным улицам горожане быстро переходили от дома к дому, но этим все и ограничивалось.
День тянулся на удивление долго, но так ничего и не произошло.
Казалось, ванриане просто выжидали, когда нежданные гости сами уберутся подобру-поздорову. Траян с Арэл тоже не появлялись, и это тревожило Файрли.
Ночь прошла спокойно, затем вновь настал хмурый рассвет.
На этот раз никто не спешил обрить щетину на своих лицах, никто не гляделся придирчиво в зеркало, поправляя воротник на комбинезоне. Всеми овладела апатия.
Де Витт забрался в кабину вездехода, чтобы связаться по рации с Томасоном. Мирхэд вместе с Файрли пошли прогуляться вдоль гряды.
- Боб, мы что, не собираемся убираться отсюда? - недовольно сказал водитель, кутаясь в теплый плащ. - Неужто будем ждать, пока у аборигенов иссякнет терпение? Однажды ночью они заявятся в лагерь и перережут всем нам глотки - в порядке первого контакта. Чего мы ждем?
Файрли пожал плечами.
- Спросите нашего славного полковника.
- Не буду я его ни о чем спрашивать! Гленн, похоже, совсем спятил.
Внезапно они услышали позади голос Де Витта. Командир собирал всех членов экспедиции, видимо, для какого-то экстренного совещания. Вид у него был странный: на лице появилось похоронное выражение, но глаза светились от радости.
- Этой ночью мы вновь выставим часовых, - объявил он. - Первыми будут дежурить Хэджулин и Файрли, следующими Смит и Мирхэд, а затем Винстед и Рааб.
- И вы собрали нас ради этой замечательной новости, Гленн? - недовольно спросил Винстед. - Ладно, дежурство так дежурство… Только что мы будем делать завтра?
- То же, что и сегодня, - ждать, - спокойно ответил Де Витт. - Мы пришли сюда за информацией о технических достижениях древних ванриан и не уйдем, пока не добудем ее.
Все молча смотрели на него, и тогда Де Витт добавил как бы между прочим:
- На корабле все нормально. Кроме одного… Час назад умер Кристенсен.
Он повернулся и зашагал в сторону леса - ему явно хотелось остаться одному.
Остальные стояли, оглушенные новостью. Файрли не выдержал и побежал вдоль гряды, не разбирая дороги. Он уже забыл, когда плакал последний раз, но сейчас слезы брызнули из его глаз. Он несколько раз падал, вновь вставал, размазывая по лицу грязь, и вновь бежал по гребню скользкого травянистого склона.
Наконец он выдохся и, тяжело дыша, уселся на вросшем в землю валуне.
Внизу расстилался город-лес, укутанный золотистым предвечерним туманом. Кое-где в окнах домов зажглись первые огни, но не было слышно ни голосов, ни шума шагов. Только ветер раскачивал над головой раскидистые ветви да мягко стучали по капюшону редкие капли холодного дождя.
«Вот и все, Крис, - думал Файрли. - Смерть все-таки настигла тебя здесь, на Альтаире. Может быть, поэтому ты не очень хотел сюда лететь? Возраст невозможно обмануть, даже викинги когда-то превращаются в стариков и у них останавливается сердце. И здесь уже ничего нельзя поделать».
Файрли вспомнил, как Кристенсен однажды рассказывая ему о своем детстве.
Маленький городок в штате Миннесота, грязные, почти немощеные дороги, люди, с удивлением глядящие на первый самолет…
Бог мой, неужели Крис родился в те незапамятные времена?
Сколько же всего произошло за его длинную жизнь… Первый самолет - и первый полет к звездам! А между этими событиями были атомные бомбы и электростанции, первые спутники, орбитальные станции, лунные модули… Время летело слишком быстро, человеческая психика не поспевала за ним. А затем была найдена пещера в Гассенди, и человечество сразу же шагнуло на сотни лет вперед. Но люди-то остались почти теми же, какими некогда, как юный Кристенсен, раскрыв рот, глазели на первый самолет!
Прогресс, словно горный поток, нес человечество к неизведанным далям, и не было времени оглянуться и обдумать, что происходит. Куда приведет этот путь, какие плоды он принесет?
Кристенсен был одним из немногих, кто пытался осознать последствия необдуманного шага к звездам, но его время уже завершилось. А таким, как Де Витт, дела до этого не было. И по злому року судьбы именно эти люди почему-то всегда оказывались у руля, и не только в технике…
Внезапно Файрли услышал чей-то голос. Порывистый ветер донес до него звуки, от которых мороз пробежал по его спине.
Там, внизу, в сгущающихся сумерках, звенел голос «звездной певицы».

Глава 16

Файрли вскочил на ноги и с бьющимся сердцем вслушивался в знакомую мелодию. Голос прекрасной, давно превратившейся в прах ванрианки звал его из глубин времен. В словах песни говорилось о звездах, но в них звучало ныне и другое - жажда любви, перед которой ничего не значила даже пропасть в три сотни веков. И голос певицы был немного другим… Он явно принадлежал женщине с теплой плотью и живым сердцем. И эта женщина была здесь, рядом, к ней можно протянуть руку…
Не выдержав, Файрли побежал по склону холма, скользя по влажной траве. Вскоре он оказался в густой роще. Мокрые ветви хлестали его по бокам, заставляя замедлить шаг. А может, дело было не в этом. Возбуждение, охватившее Файрли, стало уходить, и теперь он понял, что пела другая женщина. Голос звучал очень похоже, но интонации звездного гимна были немного другими, слова слегка искажены, паузы чуть-чуть затянуты. Да, пение чрезвычайно напоминало то, что он сотни раз слышал, вставляя серебристый шарик в белый «проигрыватель» ванриан, но пел кто-то другой.
Ну конечно же, это был голос Арэл.
Песня давно умершей «звездной певицы» была гимном, зовущим звездных капитанов на подвиг, прекрасной, но холодноватой, лишенной личных эмоций. В исполнении Арэл все звучало иначе, гимн превратился в лирическую песню. Ее голос не столько призывав мужчин покорять Галактику, сколько звал их назад, на Рин, к семейным очагам и объятиям возлюбленных.
Таинство растаяло, чудесная мечта обрела прозаические черты. Файрли замедлил шаг, но все же продолжал идти в глубь рощи. Он нашел Арэл в неглубокой лощине, на берегу узкого ручья. Девушка сидела на плоском валуне и поигрывала гибкой веткой в бурлящем потоке. Ее гибкую фигуру окутывала мгла.
Файрли тихо подошел к ней, но Арэл продолжала петь, даже не повернув головы в его сторону. Она не замечала его, словно умелая кокетка, знающая, как действует на мужчин ее изящная поза, тонкий профиль лица, локоны темных волос, разбросанных по плечам…
Почему-то это насторожило Файрли. Игра девушки была слишком очевидна, но что за ней скрывалось?
Он тревожно оглянулся по сторонам, однако в мареве листвы ничего подозрительного не заметил. Тихо выругавшись, филолог решительно присел рядом с девушкой и обнял ее за плечи. Та неожиданно прильнула к нему, словно ожидала проявления от него мужской инициативы. Файрли зарылся лицом в пышные волосы девушки и почувствовал запах каких-то растений, смешанный с горьковатым дымом костра.
- Вы должны быть осторожны, Боб, - тихо сказала Арэл, так и не повернувшись к нему. - Наши люди следят за склоном. Вот почему я не решилась пойти к вам: боялась, что меня поймают и накажут, как Траяна.
- А что они сделали с Траяном? - спросил Файрли безразличным голосом. Его руки лежали на плечах девушки, ей это было явно приятно… Чего еще надо?
- Траян заперт в комнате, и ему не разрешено выходить из нее, - сказала Арэл таким тоном, словно ее другу угрожала смертная казнь. - Горожане очень сердиты на него. И на меня тоже, но Траяна они считают чуть ли не преступником. А меня пожалели… - Она легкомысленно улыбнулась. - Все-таки выгодно быть красивой, вы согласны?
Она внезапно повернулась и словно бы случайно провела губами по щетине на щеках Файрли. Тот оторопел от этой неожиданной ласки, не зная, как ее оценить. Впрочем, Арэл не долго оставляла его в неведении.
- Я боюсь за Траяна, землянин. Помогите освободить моего Друга!
Файрли резко отодвинулся. Девушка тут же накинула на плечи плащ, словно не считая необходимым дальше продолжать обольщение пришельца. Волосы ее блестели от осевшего тумана, при дыхании изо рта выплывали облачка белесого пара. Ванрианка выглядела очень романтично в золотистом свете заходящего солнца, но Файрли уже отрезвел.
- А я-то думаю, почему рядом с вами нет вашего вечного спутника, - сухо сказал он. - Оказывается, его просто засадили в кутузку.
- Да, он пленник! - горячо воскликнула Арэл. - Его допрашивали, можете себе это представить? У нас не принято убивать преступников…, по крайней мере, на моей памяти такого не бывало. Но сейчас я ни в чем не уверена. Если что-то случится…
- Что именно?
- Ну…, что-то плохое. Все может быть, горожане очень напуганы. - Она вновь прильнула к Файрли, и тот не нашел в себе сил отодвинуться. - И я тоже боюсь. С вашим появлением все так изменилось… Я никогда не верила в ллорнов, но теперь…, теперь я не знаю, чего ждать.
Чисто механически Файрли обнял Арэл. Ее плечи заметно дрожали - то ли от страха, то ли от холода. Ему стало жаль эту кокетливую и вместе с тем простую девушку, которая так прямолинейно хотела его использовать для спасения своего друга. Разве можно сердиться на нее за это?
- Вы на самом деле считаете, что вашему Траяну угрожает гибель?
- Если бы он был свободен, мы могли уйти в другую коммуну, хотя это и далеко, очень далеко… Но мы можем спастись!
Помогите, пожалуйста. Вы такой мужественный и сильный…
- Помолчите, дайте подумать, - поморщившись, резко ответил Файрли.
Ему было неприятно от мысли, что Арэл намеревается использовать его в качестве отмычки от тюремного Замка. С другой стороны, они, земляне, ответственны за все, что произошло с Траяном. Юноша не хотел приводить их к городу, но Де Витт настоял на своем.
"И я был хорош! Ведь только я мог разговаривать с ванрианами и почему-то беспечно переводил все, о чем мы говорили, не задумываясь о последствиях. Даже про Замок Солнц проболтался по глупости, и теперь Де Витт сделал стойку как гончая, увидевшая дичь. Но для этого командиру нужен Траян - пленник.
И Де Витт отобьет его, даже если ему придется разнести полгорода. В порядке установления дружеского контакта".
Выходит, придется помочь Арэл, другого выхода нет. Ковбой Боб Файрли, с англо-ванрианским словарем вместо двенадцатизарядного кольта…
Видимо, его лицо здорово позеленело, потому что девушка еще теснее прижалась к нему и ласково прикоснулась губами к холодной щеке.
- Пожалуйста, помогите мне, землянин! Это не значит, что я люблю Траяна, он мне дорог как друг. Вы понимаете?
- Я все понимаю, - кисло сказал Файрли и добавил пару фраз по-английски, выразив в них все, что думал о ванрианской красотке.
- Ладно, пойдем, - сказал он, поднимаясь с валуна. На девушку он старался не смотреть.
Она озадаченно вздохнула.
- Мне казалось, я нравлюсь вам, Боб, - расстроенно сказала Арэл. - Я пела сегодня для вас… Вы столько рассказывали о «звездной певице» и ее прекрасном гимне… Чем я хуже? Вы пришли сюда, несмотря на запрет вашего командира, значит, я нравлюсь вам. Почему же вы не хотите смотреть на меня?
Файрли ответил вопросом на вопрос:
- Где вы научились этой песне?
- Я много раз слушала старые записи, - улыбнувшись, ответила Арэл и ласково погладила его по щеке. - Каждый ванрианин знает их наизусть. Эта песня была когда-то гимном звездных капитанов. Ежегодно они собирались на свой праздник в Замке Солнц, и самая прекрасная из женщин исполняла гимн, стоя на балконе под высоким куполом…
- Вы были в Замке? - спросил удивленно Файрли.
- Нет. Только один Траян из всех горожан несколько раз ходил к нему, но почти ничего об этом не рассказывал. Остальные же не хотят даже слышать о памятниках древней славы Рина.
Файрли задумался. Траян…
Да, другого выхода у него не было.
- Хорошо, пойдемте, - сказал он, чувствуя легкую дрожь.
«А что будет, если горожане поймают меня?»
Арэл легким пружинистым шагом пошла по едва заметной тропинке среди густых деревьев. Вечерний туман сгустился, так что видимость уменьшилась до нескольких метров. Файрли шел за ней след в след, не глядя по сторонам. Им пришлось перепрыгнуть еще через один неширокий ручей, а затем несколько минут брести через заросли мокрой травы, напоминающей осоку.
Под ногами болотисто хлюпало. Файрли моментально промок, но Арэл, казалось, ничуть не боялась простудиться. Ее босые ноги мелькали впереди, уводя его все дальше во мглу надвигающейся ночи. Файрли стало чудиться, что они заблудились в дремучем лесу, когда внезапно они вышли на тротуар, покрытый шершавым серым пластиком. На нем не было заметно ни трещин, ни вмятин, хотя покрытию явно исполнилась не одна сотня лет. А затем из тумана выплыли первые здания.
Арэл сразу потеряла былую раскованность: ее движения стали осторожными, словно из десятков наглухо закрытых окон за ней следили чьи-то недобрые глаза.
Мимо проплывали темные стены с дождевыми потеками, изящные колоннады, массивные двери… Вскоре улица пошла под уклон, Файрли с девушкой спустились к неширокой речке, закованной в каменную набережную.
Там туман сгустился до плотности киселя, так что стало тяжело дышать.
Они миновали арочный мостик с железными кружевами перил и поднялись по влажной мостовой к следующему городскому кварталу.
Здесь им встретились первые освещенные окна, и Арал удвоила осторожность. Она лавировала между домами, стараясь выбирать менее обитаемые, хотя таких встречалось все меньше и меньше.
Лицо Арэл зарделось от азарта, словно девушка участвовала в какой-то увлекательной игре.
«Для нее это на самом деле игра, - подумал Файрли. - Арэл ничего не угрожает. Даже если горожане поймают нас, она легко сможет выкрутиться. Пришелец заставил меня провести его в город, скажет она наверняка… Ну и лопух же ты, ковбой Боб Файрли!»
Внезапно впереди зазвучали голоса людей. Арэл огляделась и быстро юркнула в тень одного из зданий; Файрли последовал за ней. В шуме голосов ему показалось что-то странное, монотонное…
Улица была пуста, и тогда Файрли понял, что шум доносится из приземистого здания напротив. Его окна горели красноватым светом, бросавшим маслянистые отблески на мокрую мостовую.
Арэл кивнула ему, и они осторожно перебежали через улицу.
Теперь Файрли понял, что здание представляло собой нечто вроде церкви и происходящее там напоминало службу. Сильный мужской голос вещал:
- …но ничего не было найдено там, в обширном Ничто, имя которому - Галактика. Мы исследовали ее парсек за парсеком, и что же мы нашли? Ничего, кроме зла и смерти. Тогда на нас снизошла мудрость, и мы поняли, что в самих себе надо искать истину и смысл существования.
- Но ничего не было найдено там, в обширном Ничто, имя которому - Галактика, - зазвучал стройный хор сотен голосов. - Мы исследовали ее парсек за парсеком…
Когда хор стих, сильный голос невидимого проповедника продолжил:
- Душа - самое важное в сущности бытия. Не машины, не корабли, не дома, не звезды… Душа! С рождения до смерти человеку суждено постигать самого себя, и в этом постижении, а не в мелочной суете вокруг ничтожных вещей, есть движение жизни, высшее из ее наслаждений. Отрешимся же от суеты сует и возрадуемся благодати, что пришла в наши души после встречи с божественными ллорнами!
- Душа - самое важное в сущности бытия, - вторили в едином порыве горожане. - Не машины, не корабли, не дома, не звезды…
Файрли осторожно заглянул в одно из окон.
Оказалось, что пол в здании располагался на несколько метров ниже поверхности земли, и потому ему почудилось, будто он всматривается в обширную, погруженную в красноватый полумрак пещеру. Сверху ее закрывал куполообразный свод потолка, который поддерживали десятки пурпурных колонн. Стены были украшены мозаикой из самоцветов. Под потолком тускло горели шарообразные люстры. На голом полу сидели на корточках сотни людей в белых одеяниях, окружая концентрическими кругами проповедника, стоящего на высоком хрустальном постаменте.
И этим проповедником был хорошо знакомый Файрли белый ящичек, на оси которого медленно вращался серебристый шарик. Так вот почему язык аборигенов почти не изменился за столько тысячелетий!
Древние ванриане оставили потомкам в наследство множество серебристых шариков, на которых была записаны проповеди, песни, легенды и все прочее, что позже составило духовный багаж новых поколений. Язык жителей Рина в результате законсервировался, так же как и образ жизни. Бедный, нищий мир…
- …но в этом наша сила, - словно возражая ему, вещал давно превратившийся в прах проповедник. - И надежда на счастье и вечное спасение наших душ. Мы были подобны детям, игравшим машинами и звездами, словно сверкающими камешками на берегу ручья, но мы быстро повзрослели. Глаза прозрели в страданиях, души закалились в кипящей крови, и мы стали людьми!
Теперь мы знаем, что есть правда, и что есть ложь, и что является истинной ценностью бытия, а что - лишь его суетными погремушками. Мы обрели свободу. Теперь мы должны…
Арэл нетерпеливо дернула Файрли за рукав.
- Поспешим, - зашептала она. - Пока все слушают Мудрого, нам надо успеть освободить Траяна.
Схватив его за руку, девушка быстро зашагала, уже не таясь, вдоль улицы.
- Вы верите в то, о чем говорил Мудрый? - спросил Файрли.
Арэл нахмурилась.
- Я слышала об этом с детства… Как же мне было не верить?
Но прилетел ваш корабль со звезд, и все вдруг стало другим…
Быстрее же, Боб, быстрее!
Минут десять они шли по широкой улице, по обеим сторонам которой неясно вырисовывались в тумане приземистые здания, более светлые и ухоженные, чем на окраинах. Наконец Арэл свернула в один из переулков. Здесь она пошла на цыпочках, и Файрли понял, что близко тюрьма.
Они остановились около высокой арки, соединяющей два здания.
В трех десятках метров за ней была видна стена еще одного, обычного на вид дома с невысоким каменным крыльцом, на ступеньках которого сидел немолодой человек в белой просторной одежде и, казалось, дремал. На его коленях лежал предмет, напоминающий серп внушительных размеров. На вид это было сельскохозяйственное орудие, но остро отточенные края вполне могли скосить не только злаки.
- Траян находится в том здании, - прошептала Арэл, нежно дыша в ухо Файрли. - Чтобы его освободить, надо убрать с дороги Грахана, человека с серпом.

Глава 17

«Легко сказать, - тревожно подумал Файрли. - Убрать с дороги… А серп?»
Он осторожно выглянул из-за арки и стал рассматривать будущего противника. Тот сидел спиной к нему, опустив голову и лишь изредка поглядывая на массивную дверь. Это был мужчина средних лет, с развитой мускулатурой атлета. Файрли выглядел по сравнению с ним подростком.

Предыдущая страница 11 Следующая страница


Хранители звезд 12

- Ну что вы медлите, Боб? - с нетерпением спросила Арэл.
- Составляю план военной кампании, - ответил, вздохнув, Файрли.
Он обратил внимание на то, что дверь слегка приоткрыта, а на окнах не заметно решеток. Здание не было тюрьмой, да и охранник не выглядел профессионалом; скорее всего это местный крестьянин. Значит, ванриане не часто совершали преступления.
И все же серп в руках Грахана наводил на определенные размышления. Де Витт схватился бы за сердце, увидев это. О каком сверхоружии шла речь, если у горожан не было даже примитивных винтовок?
- Но для меня и серпа хватит… - пробормотал Файрли вслух.
- Эй, Боб, вы что, боитесь? - презрительно спросила Арэл, резко отстраняясь от него.
Файрли холодно посмотрел на девушку. От былой приветливости на ее милом лице и следа не осталось. Эх, женщины, женщины…
- Найдите мне какой-нибудь тяжелый предмет, - процедил он.
Арэл немедленно упорхнула, а Файрли нагнулся и снял с ног ботинки. Затем он выглянул из-за арки и стал внимательно следить за Граханом. Отблески света из окон выразительно играли на остро отточенном лезвии с изогнутым, словно крючок, острием. Контакт с аборигеном обещал быть весьма бурным.
Вскоре Арэл принесла ребристый камень килограмма в два весом и пылко чмокнула Файрли в щеку, благословляя на подвиг. Филолог расправил плечи, принял позу ковбоя перед схваткой с двумя сотнями индейцев и на цыпочках пошел через арку.
Его колени дрожали, сырая мостовая жгла босые ступни. Он проклинал свою неуклюжесть. Камень, словно пудовая гиря, оттягивал правую руку. Файрли уже и не помнил, когда дрался в последний раз…, кажется, в школе? И тут Грахан, что-то заподозрив, стал оборачиваться.
Файрли помчался во всю прыть, но время почему-то растянулось, и все стало происходить словно в замедленном кино. Голова Грахана повернулась ему навстречу, на лице с грубыми чертами проявилось выражение удивления и тревоги, серп будто серебряная птица взмыл в воздух. Дикий ужас подстегнул Файрли.
Одним прыжком он преодолел оставшееся до охранника расстояние и, увернувшись от карающей молнии серпа, нанес сильный удар камнем по голове Грахана. Тот упал словно сноп.
Все оказалось легко.
Подбежала Арэл и, даже не взглянув на дрожащего от возбуждения Файрли, влетела в здание. Файрли с отвращением отбросил в сторону камень, влажный от крови, и подобрал упавший серп. Затем осторожно подошел к лежащему навзничь ванрианину. Тот, к счастью, еще дышал, хотя затылок его был разбит.
"Как все оказалось просто, - подумал Файрли. - А мог и…
Когда надо мной засверкал серп, я так испугался, что запросто мог убить!… Не так уж трудно быть ковбоем, как мне казалось.
Куда сложнее им не быть, особенно если жизнь заносит над тобой сверкающий клинок…"
Арэл вместе с Траяном выбежала из «тюрьмы». Увидев окровавленного Грахана, юноша остановился в испуге. Файрли воспользовался моментом и вручил ему серп.
- Возьмите, вам привычней орудовать этой штукой.
Траян взглянул на него мутными глазами, но серп все-таки взял.
- Бежим отсюда… - прошептал он.
И они побежали. Файрли остановился на минуту около арки, чтобы вновь надеть башмаки. Траян и Арэл вынуждены были его подождать.
Затянув шнурки, Файрли еще раз взглянул на лежавшее около распахнутой двери тело. «Столько переживаний из-за какого-то дикаря!» - презрительно процедил бы Де Витт.
- Вы могли бы и сами оглушить его камнем, - сказал Файрли, сердито глядя на возбужденную девушку. - Зачем я вам понадобился?
- Но меня же могли поймать! - ответила Арэл и одарила его очаровательной улыбкой.
- Меня тоже. Но лучше меня, чем вас, не правда ли?
- Нас всех поймают, если мы немедленно не убежим! - нетерпеливо воскликнул Траян. - Вы готовы, Боб?
Они помчались вдоль улицы, уже не таясь и не оглядываясь.
Вскоре Траян с Арэл неожиданно свернули направо, а затем налево и еще раз направо… Файрли потерял чувство направления, ему стало казаться, что они бегут в глубь долины, вместо того, чтобы спешить к лагерю на холме. И тогда далеко позади он услышал шум десятков голосов.
- Нашли Грахана, - сказал Траян, на секунду остановившись. - Теперь они не успокоятся, пока не поймают нас!
Действительно, шум гневных голосов стал быстро приближаться - за беглецами словно мчался селевой поток.
- Надо сделать большой круг вдоль окраинных кварталов, иначе они нас нагонят! - встревоженно воскликнула Арэл.
- Ты права, - побледнев, согласился Траян. - Мне не хотелось бы использовать это, - и он указал на сверкающий серп.
Они вновь побежали по лабиринтам улиц, а за ними неслась волна возбужденных людских голосов. Наконец Арэл не выдержала и остановилась.
- Я больше не могу, - прошептала она, тяжело дыша.
- Нет уж, красавица, вы втравили нас в это дерьмо, нечего теперь жаловаться! - возмутился Файрли и, не выдержав, шлепнул девушку по округлым ягодицам. - Вперед! В нашем лагере мы будем в безопасности!
В его голосе появились новые жесткие нотки. Ванриане посмотрели на него с удивлением и послушно пошли вслед за ним.
Теперь, когда они оказались на окраине города, Файрли и сам мог ориентироваться и найти путь к склону холма. В его движениях появилась непривычная уверенность, он впервые почувствовал себя…, нет, не ковбоем, но достаточно сильным и решительным мужчиной.
Беглецы достигли рощи и здесь вынуждены были замедлить шаг. Под ногами захлюпало, опустившаяся ночная тьма еще больше затруднила путь, и Арэл вновь стала жаловаться на усталость. Тогда Файрли протянул ей руку и так грубо потащил девушку через густые заросли «осоки», что красавица сразу же приободрилась: закатила ему звонкую пощечину. Траян шел легко, но беспрестанно бормотал самые изощренные ругательства, многие из которых были адресованы его «освободителям». Было очевидно, что он предпочел бы остаться пленником в городской тюрьме.
Наконец они пересекли болотистую рощу и вышли на склон холма. Впереди, на вершине гряды, горели огни лагеря. Еще несколько минут утомительного подъема, и беглецы увидели пылающий костер и фигуры часовых с ружьями наперевес. Файрли закричал, предупреждая о своем появлении.
Де Витт встретил их у костра. Вид у него был весьма сердитый.
- Ну и где вы были. Боб… - начал он, но замолчал, увидев ванриан. По его распоряжению Арэл принесли одеяло, и она, закутавшись, без сил опустилась на раздвижное кресло. Траян присел на землю рядом с девушкой и опустил голову, тяжело дыша.
- Я принес для вас Замок Солнц, - сказал хрипло Файрли, кивнув в сторону Траяна. - И советую начать поиски как можно быстрее.
К костру подбежал встревоженный Мирхэд.
- Командир, в городе что-то стряслось! К окраине движутся сотни огней! Я слышал возбужденные голоса и крики.
- Боб, что вы натворили? - недовольно спросил Де Витт.
Файрли коротко рассказал обо всем происшедшем. Де Витт удивленно взглянул на него, словно увидел впервые.
- Вот уж не думал, что вы способны на такое! Хотя…, я понимаю, вы сделали это ради прекрасных глазок этой смазливой девчонки.
- Спасибо, Гленн, я польщен вашей похвалой, - усмехнулся Файрли.
- На здоровье. Тем более что вряд ли вы улучшили положение дел. Только драки нам не хватало!… Ладно, надо убираться отсюда, пока не поздно.
Полковник отдал несколько приказов, и люди начали немедленно сворачивать лагерь.
Файрли поднял серп и протянул его Де Витту.
- Гленн, взгляните-ка, - насмешливо сказал он. - Образец могучего вооружения ванриан.
Де Витт нахмурился и взял серп. Повертев его в руках, он кисло сказал:
- Это что, шутка? Меня она почему-то не веселит. Вы бы еще принесли тот камень, которым угостили беднягу Грахана.
Файрли обратился к Траяну:
- Наш командир не верит, что это ваше оружие.
Траян поднял голову и устало ответил:
- Но это правда! У нас нет другого оружия, мы в нем просто не нуждаемся.
Файрли перевел его слова.
- Вот как? - недовольно спросил Де Витт. - И с каких же пор?
- С того времени, как мы перестали бороться с ллорнами. Между собой нам воевать нет смысла - нас и так мало на планете…
А что касается охоты, то диких зверей у нас почти нет. И вот еще что… - Траян облизал пересохшие губы и умоляюще посмотрел на Де Витта. - Мы отдохнули и теперь хотим уйти.
Он поднялся на ноги и, взяв за руку Арэл, направился в сторону леса. Де Витт, выругавшись, преградил им путь.
- Эй, погодите! Боб, что сказал этот парень?
Когда Файрли перевел, Де Витт в ответ только недобро усмехнулся.
- Ах, они собираются убежать? Боб, скажите этому глупцу, что горожане рано или поздно настигнут их и вполне могут убить. Мы же увезем их на вездеходах и гарантируем защиту. Ну а в благодарность потребуем от Траяна кое-какие мелкие услуги.
Разве это не справедливо?
Когда Файрли перевел слова командира, юноша вздрогнул и презрительно взглянул на окружающих его землян.
- Боб, так вы спасли меня только ради того, чтобы втянуть в ваши дела? Вы предлагаете нам сделку - спасение наших жизней в обмен на Замок Солнц?
Арэл сердито взглянула на Файрли, и тот насупился. Как ни крути, а Траян сделал единственный логический вывод из происходящего.
- Да нет же здесь никакой сделки! Чего вы боитесь?
- Ничего. Просто я не хочу идти туда.
- Нет, вы боитесь. Все вы, ванриане, заражены вирусом страха! Вы с Арэл боитесь показать нам Замок, горожане боятся чужаков - и настолько сильно, что готовы убить всех нас. Почему?
Неужто вы верите, будто ллорны наблюдают за вами тысячи лет и явятся на Рин с карающим мечом?
- Да, мы верим в это, - сказал Траян.
Файрли горько усмехнулся.
- А вы, Арэл?
Девушка пожала плечами.
- Не знаю… Но рисковать не хочется. Да и ради чего? Почему мы должны помогать вам, чужим людям с другой звезды?
Траян горячо поддержал ее.
- Вы должны покинуть нашу планету и как можно быстрее!
Здесь вы не найдете ничего, кроме старых зданий и простых мирных людей, желающих только одного - чтобы никто не мешал им тихо жить и тихо умереть.
Де Витт похлопал рукой по плечу Файрли.
- Эй, Боб, вы слишком увлеклись. О чем вы толкуете с туземцами?
Когда Файрли перевел, к ним подбежал взволнованный Смит.
- Огни факелов приближаются! Через пять минут горожане будут здесь!
Де Витт взглянул на вездеходы - погрузка палаток и прочих грузов была завершена. Люди уселись на свои места, нервно переговариваясь. Со стороны долины уже отчетливо доносился гул приближающейся толпы разъяренных горожан.
- Объясните им, Боб, что они свободны сделать выбор, - с насмешкой сказал Де Витт. - Если хотят, пусть остаются, далеко им все равно не убежать. Мы можем спасти их, если они помогут найти нам Замок Солнц. Даю на размышление минуту.
Файрли перевел, с жалостью глядя на ванриан.
Юноша затравленно посмотрел в сторону города. На глазах Арэл появились слезы, она умоляюще взглянула на своего друга.
- Решайтесь, Траян, - сказал Файрли. - Месть ллорнов - скорее всего ваши домыслы, а вот горожане вряд ли станут с вами церемониться. Кроме того, вы мне говорили, будто Замок Солнц пуст. Почему же вы так боитесь отвести нас туда?
- Все верно, - пробормотал юноша, исподлобья глядя на невозмутимого Де Витта. - Хорошо, мы согласны сотрудничать с вами. Но ваш командир пожалеет об этом!
Последние слова Файрли благоразумно переводить не стал.
Однако Де Витт и так понял их смысл.
- Этот парень помешался на ллорнах, - с улыбкой сказал он. - Хотел бы я взглянуть на этих «создании тьмы», которые нагнали столько страха на местных дикарей! Они теперь до скончания веков и нос побоятся высунуть из своих норок. Ладно, пора в путь!
Моторы взревели, машины, развернувшись, медленно поехали в глубь леса. Позади остались только угли потушенного костра да брошенные в спешке банки из-под концентратов. Фары вездеходов осветили контуры деревьев, из-за чего лес стал похож на огромную декорацию. Файрли уселся рядом с Арэл и Траяном, а по соседству, заставив его потесниться, разместился Де Витт.
Позади вдруг раздались вопли бешенства, вслед вездеходам полетели камни и палки. Полковник просунул ружье в окно и выстрелил несколько раз в воздух. Голоса ванриан немедленно стихли.
- Они будут преследовать нас еще некоторое время, - сказал Де Витт, вновь усаживаясь на скамью. - Эй, Мирхэд, прибавьте скорость!
Мотор надсадно загудел, и машина, раскачиваясь, быстро покатила по едва различимой среди деревьев дороге. На одном из поворотов вездеход неловко свернул налево и ударился боком о ствол дерева. Раздался оглушительный скрежет. Арэл завизжала от испуга. Но все обошлось, машина вновь завелась и поехала в глубь леса, словно в необъятный угольный мешок. В нескольких метрах вслед за ним следовал второй вездеход, а где-то позади по дороге мчалась разъяренная толпа.

Глава 18

Четыре последующих дня непрерывно шел дождь.
Участники похода уже и представить не могли, что когда-то этот унылый и холодный поток может прекратиться и они наконец смоют с себя надоедливую грязь. Вездеходы медленно ехали по бездорожью на север, следуя указаниям Траяна. Небо было затянуто сплошными облаками, то серыми, то желто-зелеными, то золотистыми, и только дождь - мелкий, холодный, монотонный - не менялся ни днем, ни ночью. Они миновали несколько десятков лесистых долин, перевалили, через множество гряд холмов, и каждый новый подъем на каменистой почве, набрякшей ручьями, давался им с большим трудом. Моторы надсадно ревели, надрываясь; силы людей также таяли с каждым часом и, казалось, скоро окончательно иссякнут.
Второй вездеход в очередной раз застрял. Его водитель Грэхем был не столь опытен, как Мирхэд, и машина забуксовала прямо посреди длинного и довольно крутого подъема. Мотор ревел, подобно раненому слону, гусеницы скользили по глинистой почве, отбрасывая в стороны фонтаны грязи. Пришлось пассажирам вылезти под дождь и толкать машину, но и это не помогло, все только перепачкались в грязи с головы до ног. Ее удалось сдвинуть с места, лишь взяв на буксир первым вездеходом.
Де Витт лично руководил этой операцией, стоя по щиколотку в грязи. Он охрип от крика и не скрывал раздражения на все и на всех.
Рааб вытер вспотевший лоб и сказал Файрли, который с мрачным видом выливал из башмака воду:
- Вот уж никогда не думал, что путь к звездам приведет нас в такое болото! К мысли о встрече с монстрами, коварными аборигенами, бурями и землетрясениями я давно притерпелся, но это…
Файрли кивнул и взглянул на Арэл. Девушка сидела неподалеку на валуне, закутавшись в плащ. Ее темные волосы и лицо блестели от дождевых капель. От былого грациозного вида туземной красавицы не осталось и следа, сейчас она напоминала скорее мокрую и несчастную кошку. Поймав сочувственный взгляд филолога, Арэл посмотрела на него с нескрываемой ненавистью.
У сидевшего рядом Траяна не было даже плаща. Кто-то дал ему запасную штормовку, которая весьма забавно смотрелась в сочетании с темно-зеленой туникой. Юноша промок насквозь, но, казалось, это его ничуть не беспокоило. Он не отрываясь смотрел назад, на задернутую пеленой дождя панораму недавно пройденной долины, словно пытаясь разглядеть преследующих их горожан.
Вздохнув, Файрли подошел к ним, шлепая по грязи набрякшими башмаками.
- Не бойтесь, нет никаких признаков того, что ваши соплеменники следуют за нами.
Траян пожал плечами, даже не повернув головы.
- Они ведь хотели избавиться от непрошеных гостей? Мы ушли. Зачем же горожанам преследовать нас?
Траян мрачно посмотрел на него.
- Они наверняка поняли, куда мы направляемся.
- Хм…, выходит, они также знают, где находится Замок Солнц?
Но вы говорили, будто никто, кроме вас, не интересуется такими вещами!
- Каждый на Рине знает о Замке, - упрямо ответил Траян. - Даже если ни разу не видел его.
- А вы там были?
- Да. Глупость, за которую я сейчас расплачиваюсь. Еще больше я заплачу, когда нас догонят.
- Вы уверены, что горожане все-таки преследуют нас? Но зачем? Если мы им так не нравимся, то…
- Не нравитесь? Не то слово! К вам относятся с ужасом. Вы принесли опасность на Рин, который не знал тревог много веков. Вы нарушили запрет ллорнов, прилетев сюда на звездолете, а теперь хотите войти в Замок Солнц, центр древней цивилизации ванриан, от которой мы отреклись. Уверен, что горожане будут преследовать нас и не успокоятся, пока всех не убьют. Уж очень они боятся гнева ллорнов…
Де Витт подозрительно спросил:
- О чем вы толковали, Боб?
Файрли объяснил, и Де Витт с отвращением взглянул на юношу.
- Дьявол, сколько можно долдонить об одном и том же? Ллорны, ллорны и еще раз ллорны… Этот парень совсем достал меня своей трусостью, я был о нем лучшего мнения.
Словно поняв его слова, Траян отвернулся.

Предыдущая страница 12 Следующая страница


13 Эдмонд Гамильтон

- Гленн, а вы верите, что горожане будут преследовать нас, пока…, пока… - запнувшись, спросил Файрли.
- Пока не перережут нас серпами, это вы хотите сказать? - усмехнувшись, произнес Де Витт. - Бросьте, Боб, не будьте бабой. Вы недавно без труда голыми руками справились с одним из дикарей. Неужто мы вместе, да еще с оружием, не разгоним их, словно стаю псов?… Э-эх, черт побери!
Его возглас относился к безуспешным попыткам Мирхэда сдвинуть с места отчаянно буксующий вездеход. Глинистый склон превратился в жидкий клей, на котором скользили даже гусеницы. Но вскоре опытный водитель сумел двинуть свою машину вперед, а за ней, вихляя, медленно пополз и второй вездеход.
Де Витт обратился к стоящим рядом людям, промокшим и изрядно замерзшим на пронзительном ветру.
- Пойдем вверх по склону пешком! Вездеходам и без нас приходится туго.
Без споров, но и без особого энтузиазма все поплелись вслед за машинами, идя рядом с развороченной колеей. Люди скользили по раскисшей почве, падали, поднимались, наскоро вытирали грязь и вновь падали…, подъем был очень трудным, и не все члены отряда оказались готовы к таким физическим нагрузкам. Если худощавый, спортивного сложения Рааб без особых усилий вскарабкался на вершину гряды, то рыхлому Винстеду каждый шаг давался с мукой. Он пыхтел, словно носорог, бестолково размахивая руками, и все равно вряд ли одолел бы этот путь, если бы ему не помог Файрли.
На вершине холма все остановились, тяжело дыша.
- Куда двигаться дальше? - спросил Де Витт, выглядевший относительно бодро.
Траян молча указал на северо-восток.
- Хм…, и как далеко отсюда до Замка?
Юноша пожал плечами.
- Пешком - далеко. А на ваших машинах…, не знаю. День или два.
Де Витт вздохнул.
- Ладно. Устроим здесь стоянку, все равно скоро начнет темнеть.
Дождь вновь усилился. Ставить палатки пришлось при свете фар. Хэджулин и Мирхэд направились к ближайшей роще, чтобы набрать хвороста. Не сделав и нескольких шагов, они затеяли спор, кому нести топор, а кому - пилу. Установка палаток также прошла под взаимную перебранку. «Люди слишком устали, - подумал Файрли, помогая водителям разжигать костер. - А ведь до цели еще далеко…»
Ему хотелось забраться в спальный мешок и заснуть, но тепло костра оказалось более притягательным. Все участники похода, закутавшись в плащи, уселись на корточки вокруг танцующего пламени, которому и струи дождя были нипочем. Де Витт разместился на кресле и, попросив Смита держать над ним кусок брезента, развернул карту и стал наносить на нее пройденный за день путь. Арэл о чем-то шептала на ухо Траяну. Остальные молчали. Костер бросал красные блики на небритые и мрачные лица.
«Покорители космоса, - с насмешкой подумал Файрли. - Ковбои с молниеносной реакцией, квадратными подбородками и глазами-плошками, не знающие сомнений…» Нет, что-то не похоже это на лагерь галактических странников, скорее уж на стоянку беженцев. И никому, даже юным Мирхэду и Смиту, нет теперь дела, что невдалеке стоит загадочный лес, выросший под щедрыми лучами Альтаира; куда важнее, чтобы в нем были сухие дрова, горели пожарче и не дымили.
Де Витт оторвался от карты.
- Завтра мы окажемся в гористой местности. Траян говорил об этом?
Файрли кивнул.
- Да, он рассказывал, что Замок Солнц находится на возвышенности.
- Хорошо. Если нас ничто не задержит, к завтрашней ночи будем на месте.
В его голосе звучали нотки триумфа.
Рааб взглянул на командира с плохо скрытым раздражением.
- Ну и что? Вы всерьез думаете, что мы найдем там нечто стоящее?
Де Витт снисходительно улыбнулся. Сейчас, когда до цели было рукой подать, он чувствовал себя очень уверенно.
- Мы найдем там то же, что нашли в Гассенди, только целое и невредимое. И еще много других бесценных машин, с помощью которых древние ванриане завоевали звезды. Ллорны не могли уничтожить абсолютно все, многое должно было сохраниться; где же это искать, если не в Замке Солнц? Само название сооружения говорит о многом.
- Ни о чем оно не говорит, - сердито возразил Рааб. - И потом, Рин - далеко не Луна. Климат и время здесь куда безжалостней!
Полковник снисходительно пожал плечами.
- Посмотрим. Ладно, хватит на сегодня, я пошел спать.
Он потянулся, зевнул и направился к ближайшей палатке.
- Кристенсен был прав, - пробурчал Рааб, играя длинной веткой в пламени. - Гленн - самый настоящий дуб, хоть колоды из него теши. Верит только в то, во что хочет верить. И наплевать ему на все наши тревоги.
- Ну, не знаю, - произнес Файрли, щуря глаза от едкого дыма.
- Чего это вы не знаете, Боб?
- А то, что Де Витт с самого начала плевал на все наши сомнения, пер вперед словно носорог и почему-то всегда оказывался прав. Разве не так? Он настаивал на повторном испытании звездного двигателя - и тот заработал. Он затеял бессовестную интригу вокруг создания звездолета - и тот был построен в фантастически короткие сроки. Он убедил всех в Белом доме в необходимости полета на Альтаир - и мы оказались здесь, несмотря на сомнения скептиков. И теперь мы ноем от холода и усталости, а он бодро утверждает, будто оружие ванриан у него уже в руках.
Как бы мы опять не ошиблись…
Рааб покачал головой.
- Ничего мы не найдем. По крайней мере, я сильно надеюсь на это.
- А если найдем?
- Что ж; тем хуже для нас. Де Витт заставит немедленно вернуться на Землю, чтобы своими руками вручить президенту подарок со звезд. Русские об этом, конечно же, быстро разузнают.
Потом в лучшем случае разразится мировой скандал.
- Но мы попытаемся помешать ему? - робко спросил Файрли. - Вспомните, мы обещали Крису…
- Попробуем, - кисло согласился Рааб. - Ладно, я тоже пошел спать. Проклятый дождь, когда же он кончится?…
Файрли решил еще немного посидеть у костра - ему с детства нравилось наблюдать за прихотливой игрой языков пламени.
Сидевшие рядом Траян и Арэл о чем-то горячо шептались. Казалось, девушка в чем-то настойчиво убеждала своего друга, но Файрли из-за шума дождя не слышал ни единого слова.
- А почему вы не идете спать? - спросил его подошедший Винстед. Космобиолог вместе со Смитом составлял первую пару часовых.
- Сейчас, еще одну минуту, - ответил Файрли, с любопытством глядя на ванриан. Ему показалось, что они о чем-то сговариваются. Уж не о бегстве ли?…
- Боб, ваша вахта следующая, - ворчливо заметил Винстед. - И не думайте, что я разбужу вас хоть на минуту позже, чем положено.
- Ладно, - согласился Файрли и поплелся к своей палатке.
А ванриане, не обращая внимания на дождь, остались сидеть у костра…
Утром участников похода ожидал приятный сюрприз - бесконечный нудный дождь наконец-то кончился. Небо пока еще было затянуто темными облаками, но холодные струи больше не хлестали в лицо, и от этого настроение людей сразу же поднялось.
О Де Витте и говорить не приходилось - он был чисто выбрит и буквально излучал энергию.
В то время когда люди собирали палатки, полковник связался по рации с Фрэдом Томасоном и из кабины вылез, слегка помрачнев.
- Еще вчера вечером я приказал Томасону выслать пораньше вертолет, чтобы тот совершил воздушную разведку в этом районе, - объяснил он. - Только что Фрэд сообщил мне: вертолет попал в густую полосу тумана и вынужден был возвратиться.
Ладно, обойдемся без него… Поехали!
Никто не сдвинулся с места. При мысли, что предстоит целые сутки вновь преодолевать один трудный подъем за другим, лица людей сразу же потемнели. Накопившаяся усталость давала о себе знать. Это был еще не бунт и даже не искры его; просто люди устали и хотели бы, чтобы Де Витт знал об этом. Но тот и бровью не повел.
- Отлично, - холодно сказал он. - Если кто-то из вас хочет передохнуть, то пусть остается здесь. На обратном пути мы его подберем. Есть желающие?
Желающих не оказалось. Все поспешили занять свои места.
Вездеходы вновь двинулись в путь и стали спускаться по пологому лесистому склону.
Опять зарядил дождь. Де Витт пересел на заднее сиденье к Траяну и с помощью Файрли стал расспрашивать его, расстелив на коленях карту. Куда ехать на развилке между следующими двумя долинами? Какой путь выбрать для подъема на эту крутую гряду? Как лучше объехать это озеро?…
Траян, как правило, отвечал коротко. Он не знает, пешком он выбирал другой маршрут. Он не помнит, с высоты все выглядит совершенно иначе. Он думает, что надо выбирать этот спуск: там земляне точно сломают свои шеи, и это будет очень хорошо.
Миновав несколько небольших долин, вездеходы начали затяжной подъем.
Иногда машины буксовали, и людям приходилось преодолевать раскисшие склоны пешком. Винстед жаловался непрерывно, рассказывая всем и каждому о своих больных ногах, его никто не слушал.
Во время одного из таких утомительных переходов Файрли оказался рядом с Арэл. Девушка за последние сутки заметно осунулась. Она мало теперь напоминала кокетливую красавицу, которая так поразила его в роще, на берегу ручья. Волосы ее спутались, лицо посерело, в глазах затаились усталость и испуг.
- Прошлым вечером вы о чем-то долго говорили с Траяном… - нерешительно начал Файрли.
Арэл ответила ему враждебным взглядом.
- А почему бы и нет?
- Я догадываюсь, о чем шла речь. Вы предложили ему бежать, верно?
- А если и так? - зло воскликнула девушка. - Почему мы должны вам доверять наши жизни? Вы - сумасшедшие фанатики, которые ищут то, чего нет. Из-за вашего упрямства мы находимся в смертельной опасности. Мы с Траяном теперь почти наверняка погибнем - либо от гнева ллорнов, либо от рук своего собственного народа!
- Но вы же говорили, будто ллорны - лишь древняя легенда, - напомнил Файрли.
- Это Траян так говорил, а не я! Он ошибается…, часто ошибается. Зачем он уговорил меня пойти к развалинам и посмотреть на ваш корабль? Я согласна с горожанами: вы принесли тьму на Рин, и она поглотит всех нас.
Фыркнув от негодования, Арэл ускорила шаг, увязая в жидкой грязи почти по щиколотку. Файрли не стал ее нагонять. Страх девушки был нелеп, но совершенно искренен.
Напоследок им пришлось преодолеть пешком длинный, почти километровый склон. Поднявшись наверх, земляне увидели, что вышли из лабиринта лесистых долин и холмов. Впереди расстилалось обширное плато, с редкими рощами и одинокими скалами. Стена дождя не давала как следует рассмотреть панораму, но Траян уверенно указал направление пути.
После полудня дождь настолько усилился, что водители вынуждены были остановить машины, спрятав их от пронзительного ветра за небольшой рощей из зонтичных деревьев. Экономя горючее, Де Витт велел прекратить обогрев салонов вездеходов, вызвав дружное негодование людей.
- Мы так долго не протянем! - простонал Винстед, дрожа от озноба. - Черт побери, на мне нет ни одной сухой нитки, а здесь еще этот вечный холод! Я говорил вам, Гленн, мы плохо подготовились для такого трудного перехода.
- Бросьте ныть, - хрипло ответил Де Витт, сделав пару глотков бренди из фляжки. - Подумаешь, немного промокли. Мы уже в двух шагах от цели!
Участники похода переглянулись, но никто не решился возразить командиру. Де Витт обвел членов экспедиции угрожающим взглядом.
И в этот момент Траян вскочил со скамьи и закричал, указывая куда-то рукой. Небо в этот момент почти очистилось от тяжелых туч, и мерцающий свет залил гигантское плато. Посреди его возвышалась черная гора с плоской, как стол, вершиной, откуда высоко в небо уходили башни могучего сооружения. Это был Замок Солнц.

Глава 19

Люди высыпали из машин и стояли молча, охваченные чувством благоговения. В это время ледяной ветер разорвал пелену серых облаков, и через образовавшееся окно на землю упал ослепительный столб бело-голубого света. Он стал медленно перемещаться по поверхности плато и внезапно коснулся Замка. Центральный купол на миг вспыхнул золотым огнем, а затем вновь погас, но за это время земляне успели разглядеть очертания могучего сооружения.
Плоская, словно срезанная бритвой вершина горы представляла собой как бы огромный пьедестал, посреди которого вздымалась величественная корона из камня. Даже издалека было заметно, что центральный купол полуразрушен, часть окружавших его шпилеобразных башен рухнула, а стены пересекают извилистые трещины. Время безжалостно обошлось с творением древних ванриан, но оно осталось могучим и прекрасным. Вдоль конусообразных склонов горы шла спиральная дорога, виток за витком поднимавшаяся к плоской вершине. По ней некогда проходили целые поколения ванриан, направляясь к своему святилищу.
Файрли смотрел на поразительную панораму словно завороженный, забыв о холоде и намокшей одежде. Он ощущал смешанное чувство гордости и отчаяния, словно эти величественные развалины принадлежали ему. Впрочем, так оно и было. Замок был частью наследства, оставленного древними людьми, и он принадлежал всем землянам - и Раабу, и Мирхэду, и Де Витту… спаси от него господь! Все они были детьми Альтаира, так же как Траян и Арэл.
Замок Солнц. Это название звучало в ушах Файрли словно перезвон колоколов. Замок Солнц!
Де Витт бесцеремонно потряс филолога за плечо. У него не было времени для поэтических размышлений. Он кивнул в сторону Траяна.
- Боб, спросите этого парня насчет дороги. Сможем мы подъехать к Замку? Стены не рухнут от шума двигателей?
Файрли перевел. Траян пожал плечами.
- Не знаю.
- Он лжет! - заорал Де Витт и, потеряв терпение, схватил юношу за шиворот и встряхнул изо всех сил. - Если этот грязный дикарь морочит нам головы…
Траян, с трудом освободившись, зло усмехнулся. Он отлично понял, о чем его спрашивают.
- Скажите вашему командиру, Боб, что я никогда не ходил дальше этого места. И вам не советую.
Файрли резко сказал:
- Оставьте его в покое, Гленн! Он никогда не поднимался на гору и не заходил в Замок! Траян приходил сюда, на край плато, и смотрел на него издалека. У парня попросту не хватало духу подходить ближе.
- Спросите, чего он боялся, - презрительно процедил сквозь зубы Де Витт.
- В прошлом здесь бывали ллорны, - объяснил Траян. - Об этом рассказывают многие легенды. Когда ллорны разгромили наши космодромы и уничтожили все звездные корабли, они пришли сюда и предупредили правителей Рина, чтобы ванриане забыли о Галактике. Это историческое место, мне было очень приятно на него смотреть, вспоминая о древней славе. Но о ллорнах я тоже помнил и потому боялся этих развалин. И сейчас боюсь.
- С нами ему бояться нечего, - недобро усмехнулся Де Витт. - Боб, скажите этому трусу, что сейчас он пойдет к Замку.
Траян побледнел и взглянул на Арэл. Девушка стояла, глядя назад, на необъятную панораму лесистых холмов, в сторону покинутого дома. В глазах ее затаилась тоска.
- Я вел вас столько, сколько смог, - глухо промолвил юноша. - Но сейчас вы вполне можете обойтись и без нас.
Переведя эти слова, Файрли добавил от себя:
- Гленн, парень прав. Чего вы еще от них хотите?
- Может быть, ничего, - устало ответил Де Витт. - А может, очень многое. Кто знает, как сложатся наши дела там, в Замке?
Эти туземцы не так уж мало знают, как хотят нам внушить.
Предупредите эту парочку, Боб: они пойдут с нами до конца, по собственному желанию или под дулами ружей, это уж как им угодно. Пусть садятся немедленно в вездеходы!
Траян с Арэл неохотно пошли к машинам. За ними поплелись и остальные, буквально подталкиваемые в спину Де Виттом.
Полковник щедро отпускал грубые шуточки, похлопывал подчиненных по плечам, обещал скорый и долгий отдых «после того, как разберемся с этими развалинами». Люди на этот раз не протестовали, близость цели придала им сил. Иное дело Арэл, которая в последний момент все-таки попыталась убежать. Траян едва удержал ее, а затем что-то сказал тихо на ухо, и девушка затихла.
Опустив голову, она уселась в вездеход и закрыла лицо руками.
Моторы взревели, и машины рванулись по направлению к горе, размалывая в пыль придорожные камни.
Небо окончательно прояснилось, и теперь пейзаж предстал перед глазами пришельцев во всей красе: серая, изборожденная трещинами поверхность плато, черная, блестящая, словно антрацит, конусообразная гора, а на ее вершине высоко в медное небо уходила стрельчатая громада Замка. Альтаир ослепительно сиял чуть в стороне от его высокого свода, не давая как следует рассмотреть величественное творение древних ванриан даже сквозь солнцезащитные очки. И везде царил ветер - порывистый, ледяной, несущий запахи лесов и трав.
Все молчали, потрясенные зрелищем. Лишь водителям было не до созерцания - старая дорога местами была расколота трещинами, а кое-где даже заросла одиночными деревьями с длинными стелющимися корнями. Несмотря на недовольство Де Витта, путь к горе занял больше часа. Наконец вездеходы выехали на плавно поднимавшуюся область предгорья. Ее поверхность была на удивление ровной, словно выглаженной гигантским катком.
- Похоже на огромное посадочное поле… - пробормотал Винстед. При виде Замка он и думать забыл о своих недомоганиях.
- А почему бы и нет? - живо отозвался Де Витт. - Сюда, возможно, прибывали сотни тысяч ванриан со всей планеты.
Надо же где-то было приземлиться их летательным аппаратам?
Полковник не сводил восторженных глаз с Замка. С каждой минутой его очертания становились все отчетливее. Теперь было заметно, что центральный купол окружали несколько других, более мелких сводов. Титанических размеров стены не отличались изяществом, но говорили о мощи и уверенности в себе древних строителей. В небо вздымался гигантский перст, словно бы говоривший: это наши звезды'.
Вездеходы свернули направо и двинулись к въезду на спиралевидную дорогу, окружавшую гору. И здесь стало ясно, что по ней не проехать - она была расколота во многих местах широкими трещинами, засыпана упавшими со склонов обломками. Кое-где полотно дороги было почти полностью стесано камнепадами, так что оставался лишь узкий перешеек.
- Дьявол, до чего же нам не везет! - простонал Винстед. - Бедные мои ноги…
Машины остановились на краю трехметровой трещины. Де Витт первым выскочил на землю и осмотрелся. Вблизи склона горы можно было пройти пешком.
- Все, приехали, - сказал он. - Берите с собой рюкзаки с едой, побольше воды, рацию, оружие… Словом, готовьтесь к небольшому пешему походу. И торопитесь - солнце заходит.
Все быстро и слаженно стали собираться. Энтузиазм Де Витта заразил многих, но еще больше людей подстегивало желание подняться к Замку до прихода темноты. Ванрианами же, напротив, совсем завладело отчаяние. Арэл подошла к самому краю трещины и расширенными от ужаса глазами смотрела на уходящую ввысь дорогу, заваленную гигантскими глыбами. Казалось, от малейшего шума они могут покатиться вниз и раздавить непрошеных гостей…
- Я не пойду туда, - прошептала девушка.
- Вам придется это сделать, - мягко сказал Файрли, подойдя к Арэл и взяв ее за руку. - Де Витт не разрешит вам остаться.
Если вы будете упираться, вас потащат силой. Объясните это ей, Траян!
В глазах юноши тоже светился страх, но было заметно, что Де Витта он боится больше. Траян отвел в сторону Арэл и что-то горячо зашептал ей на ухо. Файрли догадывался, о чем речь: «Нам надо идти с этими безумцами, но мы выждем подходящий момент и убежим. Даю тебе слово, Арэл, мы обязательно убежим!»
Файрли было жаль ванриан, он ощущал свою ответственность за те несчастья, что произошли с ними, но иного выхода не было. Де Витт был сейчас опасен. Однако если в Замке есть хоть что-то ценное, то Гленн может увлечься настолько, что туземцы смогут незаметно исчезнуть. Если, конечно, в Замке хоть что-то осталось…
Колонну возглавил лично командир, неся на плечах самый большой рюкзак. Чуть позади по его приказу шли Файрли, Траян с Арэл и только затем - остальные. Обойдя трещину, они вышли на «окружную» дорогу и начали долгий и нелегкий подъем.
Заходящее солнце было закрыто поначалу склонами горы, а потому первые километры они прошли в тени, дрожа от пронзительного ветра. Вокруг царила обычная для гор тишина, в которой не было места другим звукам, кроме завывания ветра и шума осыпающихся камней. Кое-где дорога серебрилась инеем, от дыхания людей в хрустальном воздухе расплывались облачка пара.
Вскоре Файрли полностью потерял ощущение времени. Он часто оглядывался: цепочка людей в ледяной мгле казалась ему группой грешников, бредущих по кругам ада. Но наконец из-за края горы забрезжил легкий свет. Стало теплее, хотя ветер усилился. Еще несколько сотен метров, и путники вышли на солнечную сторону. Здесь подъем пошел куда веселее, люди немного согрелись и даже начали обмениваться короткими фразами. Но вскоре дорога пошла круче вверх, и каждый шаг стал даваться с трудом.
В конце первого круга Де Витт вынужден был устроить небольшой привал. И здесь по обе стороны путники увидели первые статуи Звездных капитанов.
Это были скульптуры мужчин в полный рост, в облегающих комбинезонах и со шлемами в опущенных правых руках. Справа, над обрывистым краем горы, стоял немолодой мужчина с кряжистой фигурой и массивной головой, растущей словно из широких плеч, без признаков шеи. Черты лица его были грубыми, глаза глубоко прятались под мохнатыми бровями, губы выпячивались в брезгливой усмешке… По-видимому, очень властный и нетерпимый человек, ванрианский Де Витт.
- Хаз, покоритель шарового скопления в центре Галактики, - прочитал Файрли надпись на гранитном постаменте. - А тот, второй, - Рондике, открывший планетную систему звезды Амаран. Не правда ли, он похож на Мирхэда?

Предыдущая страница 13 Следующая страница


Хранители звезд 14

Действительно, слева от дороги стоял стройный, красивый юноша с длинными до плеч волосами и мечтательным взглядом.
Левая рука его была отбита до плеча, через торс змеилась тонкая трещина.
- Звездные капитаны, - с благоговением прошептал Де Витт и, подойдя к статуе Хаза, встал перед ним, сложив руки на груди.
Файрли вздрогнул. Выражение лиц обоих звездных капитанов было на удивление схожим. И понятно почему. Никого из членов экспедиции на Альтаир нельзя было назвать этим громким словом, даже покойного Кристенсена. А Де Витт был им, нравится это кому-то или нет.
Через несколько минут отдыха полковник отдал короткий приказ, люди нехотя поднялись и продолжили путь. Теперь статуи космопроходцев стали им попадаться через каждые метров сто. Де Витт больше не обращал на них внимания. Быстро сгущались сумерки, а ему хотелось подняться наверх до прихода ночи. Да и статуи были, как правило, сильно повреждены, у многих не хватало рук, а порой и части туловищ. И все же даже в таком виде они производили сильное впечатление, особенно на теневой стороне горы. Файрли казалось, что открыватели далеких миров провожают их пристальными взглядами, словно пытаясь понять, кто эти пришельцы и откуда они прилетели на Рин.
«Есть ли твое лицо среди этих астронавтов, Калбер? - думал филолог. - Быть может, ты увековечен здесь как один из создателей земной колонии ванриан? Посмотри на нас, мы все-таки поднялись до звезд, несмотря на твои слова о запрете ллорнов „до конца времен“. Нет и не может быть ничего „до конца времен“, Калбер, кроме разве что самого времени…»
Было уже темно, когда путники миновали две последние статуи и вышли на плоскую часть горы. Она оказалась не такой идеально ровной, какой выглядела с равнины: тысячелетия, дожди и ветры, жара и мороз сделали свое дело. Каменная поверхность была раскрошена будто молотом и рассечена паутиной мелких трещин, так что путникам поневоле пришлось включить переносные фонари.
Впрочем, Де Витта нисколько не смутила опасность сломать ноги. Он решительно зашагал к титаническому зданию, раза в два превышающему по высоте любой из земных небоскребов.
За ним пошли и все остальные, больше глядя на дорогу перед собой, чем на Замок Солнц.
На фасаде здания не было заметно ни окон, ни дверей. Не было даже трещин, через которые можно было бы проникнуть внутрь. Стена казалась огромным темным монолитом, уходящим в звездное небо.
Внезапно Смит глухо вскрикнул.
- Что случилось? - спросил Де Витт, обернувшись.
- Посмотрите! - сказал молодой человек, освещая своим фонарем основание стены.
Поначалу Файрли ничего не понял. Это он уже видел - грубая, раскрошенная поверхность горы и неровная, волнистая стена… Но…, но что это?
Филолог опустился на колени и тщательно исследовал участок основания, смахнув рукавом пыль и каменную крошку. Сомнений не оставалось: стыка между поверхностью и стеной не было!
- Это монолит, - сдавленным голосом произнес Смит, со страхом глядя вверх, на далекие шпили башен. - Взгляните, между блоками не заметно ни малейших щелей. Значит, их попросту нет. Замок вытесан целиком из верхней части горы!
Земляне переглянулись. Неужели древние предки были столь могущественны?
Де Витт облизнул пересохшие губы и срывающимся голосом произнес:
- Черт побери, какая нам разница, как был построен этот замок? Важно, что находится внутри! Пошли, нечего терять время по пустякам.
Он решительно зашагал вперед, скользя лучом фонаря по основанию стены. Ветер бил прямо в лицо, неся мелкую колючую пыль, и едва не вырывал фонари из рук уставших людей. Но вскоре их настойчивость была вознаграждена. Они обнаружили огромную дверь метров десять высотой. Она состояла из двух массивных золотистых створок, одна из которых была выгнута наружу, а другая - внутрь. Это напоминало Файрли базу ванриан в Гассенди. И там, в кратере, и здесь, на вершине горы, поработал мощный взрыв.
Де Витт без колебаний проскользнул в довольно широкую щель; за ним последовали и все остальные. Пол обширного коридора с высоким сводчатым потолком был засыпан грудами рухнувших обломков, так что поначалу идти было нелегко. Но по мере продвижения в глубь здания разрушения стали незначительными. Еще несколько десятков метров, и люди будут у цели… Все, даже Траян с Арэл, невольно ускорили шаг.
Дойдя до конца коридора, путники в нерешительности остановились. Увиденное поражало воображение…
Перед ними расстилалась черная пропасть космоса, освещенная россыпью разноцветных звезд. Их было не столь много - быть может, две или три сотни, словно раскрылась панорама периферии Галактики. Люди почувствовали себя нагими и беззащитными, без скафандров и защитной оболочки корабля. Вот-вот еще миг, и ледяное дыхание пустоты превратит их в остекленевшие статуи…
Но было что-то странное, непривычное в этой картине. Файрли постепенно разглядел крошечные точки, вращавшиеся вокруг звезд. Это были планеты!
- Здорово сделано! - восхищенно выдохнул Смит. - Ну и мастера эти ванриане!
Да, это было сделано! Эффект пребывания в космосе оказался лишь искусной иллюзией. Люди находились внутри зала, чьи титанические размеры и царившая в нем тьма создавали впечатление бесконечной бездны. Вокруг сияли не звезды, а лишь сферы размером с мяч, водруженные на тонкие прозрачные опоры. Это была, по-видимому, модель какой-то части Галактики.
Разрушенной Галактики… С невидимого купола когда-то упали обломки каменной облицовки и раздробили немало опор, так что теперь на полу, сияя, лежали десятки разноцветных «солнц».
Рааб поднял одно из них - голубое - и внимательно осмотрел.
- «Холодный свет», - сказал он. - Какой-то вид радиации.
Эти «солнца» практически вечны.
Никто не ответил ему. Все участники похода стояли между прозрачными колоннами и растерянно озирались по сторонам.
Файрли поднял голову и увидел, что центральная часть купола открыта и через нее виднеется звездное небо - уже настоящее.
К куполу вдоль стены вела крутая лестница, которая заканчивалась около небольшого изящного балкона, нависшего над залом на огромной высоте. Чем-то это место было ему знакомо…
И тогда Файрли вспомнил один из своих фантастических снов.
Сомнений не было: здесь, на этом балконе, некогда пела «звездная певица»!
Волшебство момента разрушил резкий, дрожащий от нетерпения голос Де Витта:
- Хватит глазеть по сторонам! Мы не в музее. Давайте разделимся на четыре группы и начнем исследовать зал с разных сторон. Файрли, пойдемте со мной. И туземцы тоже - я не хочу их терять из виду.
- Здесь может быть опасно… - пробормотал Винстед, тревожно вглядываясь во тьму. Ему пришло в голову, что где-то в глубине зала могут храниться и образцы живых существ с покоренных ванрианами планет.
Никто не обратил внимания на его слова. Всех охватило возбуждение, свойственное золотоискателям, нашедшим после долгих и трудных поисков богатую жилу. Земляне по двое разбрелись по залу, обмениваясь короткими репликами. Де Витт подошел к ближайшему шпилю, на вершине которого сиял оранжевый шар «солнца».
- Погодите, здесь есть какая-то надпись, - сказал Де Витт, разглядывая черную вязь значков на гладкой поверхности опоры. - Боб, прочитайте!
- «Броник из Линара первым высадился на планетах звезды Куроон». Здесь есть и дата, но я все равно не знаю ванрианского летосчисления.
- Это не важно, - нетерпеливо ответил Де Витт. - Памятные надписи меня не интересуют. Пойдемте дальше.
И он решительно зашагал к центру зала, буквально таща за собой Файрли, но одновременно не сводя взгляда и с двух туземцев. Над их головами проплывали десятки «звезд», и на пьедестале каждой были увековечены имена первооткрывателей:
«Финнелин из Темного мира впервые высадился…»
«Терамоуз из Корин…»
Имена звездопроходцев, пантеон славы героев древнего Рина.
Знаменитые капитаны, чьими трофеями были не золотые слитки или бочки с амброй, а звезды. Десятки, сотни имен… Но больше ничего в зале не было.
У противоположной стены их ослепили лучи других фонарей.
Все четыре группы встретились в одном месте.
- Ну что? - с надеждой спросил Де Витт. - Вы что-нибудь нашли?
Все молча переглянулись. Наконец Рааб грустно сказал:
- Гленн, мы находимся внутри национального пантеона, не больше и не меньше. Замок Солнц - это огромный монумент, установленный в честь завоевателей космоса. Сомневаюсь, что здесь есть какие-нибудь хранилища образцов техники или архивы.
Файрли отвернулся, чтобы не видеть в этот трагический момент лицо командира. Но тот и не думал сдаваться.
- Вам всем хотелось бы верить в это, не правда ли? - хрипло произнес полковник, обводя подчиненных тяжелым взглядом. - И не надейтесь. Ванриане не могли построить это гигантское сооружение только как монумент. Это скорее музей…, да, музей достижений цивилизации Рина! Не сомневаюсь, что здесь множество залов с экспонатами. Может быть, за этими стенами стоят целые звездолеты, отслужившие свои сроки и спрятанные от ллорнов. И уж наверняка в Замке скрыты огромные архивы, предназначенные будущим поколениями ванриан - тем, кто захочет вновь подняться к звездам. И мы не уйдем отсюда, пока не найдем все это. Ясно?
- А если здесь ничего нет? - холодно спросил Рааб.
- Посмотрим.
Под светом сотен искусственных солнц лицо командира отряда выглядело как никогда твердым и непреклонным.
И тогда Файрли внезапно понял: если Де Витт откажется признать свое поражение, они никогда не вернутся на Землю.

Глава 20

Прошла вторая ночь пребывания землян в Замке Солнц.
Большую часть времени участники похода трудились не покладая рук. Де Витт лично разработал программу исследования зала. Под полом наверняка скрыт обширный подвал; надо найти вход в него. За монолитами стен - потайные помещения; надо обнаружить искусно замаскированные двери. Многочисленные надписи могут содержать ценную информацию; Файрли поручается прочесть их до последнего слова.
…Они не нашли ни подвала, ни потайных комнат. Файрли прочел почти половину надписей и не обнаружил в них ничего значимого. Это была летопись звездной экспансии Рина с описанием деяний знаменитых капитанов. Ни слова об оружии или технике древних ванриан там не было.
- Все это логично, - устало сказал Рааб во время ужина, когда люди молча ели, сидя на рюкзаках под одним из уцелевших куполов (не так ветрено и холодно). - В Судный день Рина были уничтожены не только космопорты, но и все, связанное с космическими технологиями. Я не знаю, как ллорны сделали это, но они, конечно же, не стали рисковать и вырвали с корнем не только лес, но и все молодые деревца вплоть до побегов.
- Логично? - усмехнулся Де Витт, недобро глядя на физика. - Кристенсен был очень логичен, когда разъяснял в Белом доме, почему нам нельзя лететь к звездам. И все же мы здесь. И мы не уйдем, пока не отыщем то, ради чего нас послали!
И вновь люди продолжали поиски, выстукивая стены метр за метром и ползая по полу с фонарями в руках. Файрли переводил надписи строка за строкой. Но вся эта бурная деятельность ни к чему не привела. Результаты были нулевыми, если не считать нарастающей усталости.
Файрли, как и все, еле держался на ногах и очень замерз. К закату небо очистилось от облаков, сильный ветер стал по-зимнему студен. Он проникал через отверстие в центральном куполе, через трещины и дыры в других куполах и обрушивался на зал, поднимая тучи едкой пыли. Люди бродили в темноте словно призраки, больше имитируя деятельность, чем по-настоящему занимаясь поисками. К полуночи Де Витт наконец-то дал отбой. Все сгрудились в округлой нише зала, дуя на озябшие руки. Не хватало сил даже расстелить спальные мешки, не говоря уж об установке палатки, которая могла бы спасти от пронизывающего ветра. Лица землян были мрачными и опустошенными. Де Витт уселся на свой рюкзак и, жуя бутерброд, настороженно поглядывал на своих подчиненных, словно размышляя, велики ли шансы на бунт.
Обстановка в зале была настолько тягостной, что Файрли, несмотря на усталость, вышел наружу. Черный купол небес, обсыпанный серпантином неизвестных созвездий, настолько очаровал его, что филолог немного приободрился. Перебросившись парой фраз с дежурившими этой ночью Мирхэдом и Грэхемом, он вернулся в Замок.
Войдя в зал, Файрли пошел не в сторону бивака, а повернул направо. Над его головой проплывали тихо сияющие «солнца», но еще больше их лежало на полу, среди пыли и обломков камней. Файрли покатил одну некрупную «звезду», словно футбольный мяч, и точным ударом загнал ее между двумя хрустальными «штангами». Его вдруг разобрал бессмысленный, дурацкий смех.
Да, славная выдалась у человечества первая экспедиция в галактические просторы!… Роды оказались преждевременными и закончились выкидышем. Самое забавное, что молодая мама - хаха - даже не знает об этом! Доктор Де Витт решил из соображений секретности ей об этом не сообщать…
Вдоволь насмеявшись, Файрли пошел дальше и вскоре достиг основания лестницы. Опираясь левой рукой на тонкие перила, он начал восхождение к куполу Замка, стараясь не смотреть вниз.
«Я делаю глупость, и очень опасную. Ступеньки-то держатся на честном слове…, а некоторых и вовсе нет. Я же с детства боюсь высоты! Да, отупел ты в последнее время, Боб Файрли…»
Но он продолжал идти вверх, судорожно держась за ледяную ленту перил.
Несколько раз ученый останавливался, чтобы передохнуть, но только достигнув середины пути, он решился взглянуть вниз.
Это оказалось не так уж страшно. Ощущения огромной высоты не возникало, поскольку не виден был пол. Просто висишь среди роя «звезд», которые выглядят отсюда совершенно естественными…
Дальнейший подъем был еще более трудным - едва ли не каждая вторая ступенька отсутствовала. Здравый смысл говорил о том, что нужно немедленно возвращаться, но Файрли упрямо продолжал карабкаться вверх, задыхаясь от бурных ударов сердца. Через каждые десять ступенек он останавливался на отдых, и тем не менее силы его стали быстро иссякать. Время исчезло.
Шаг, еще шаг… А здесь надо прыгать вверх, полагаясь только на удачу… Ничего, пропасти внизу нет, внизу вообще ничего нет, кроме звезд…
Внезапно лестница кончилась. До небольшого балкона с изящным кружевным ограждением оставалось около десяти метров, но пройти их было уже нельзя. Файрли беспечно уселся на последнюю из ступенек и стал разглядывать балкон при свете звезд - уже настоящих, до которых, казалось, было рукой подать.
Да, это то место. Три сотни веков назад прекрасная женщина пела отсюда гимн звездам и капитанам. Мужчины-ванриане, сильные, закаленные космосом ллорны, бароны и вице-короли галактических колоний стояли там, внизу, и слушали чудесный голос, усиленный акустикой зала. Файрли попытался представить эту картину, но не смог. Силы его были на исходе, воображение иссякло; он видел лишь одну и ту же унылую сцену - пустой, полуразрушенный зал, рухнувшие на пол «солнца», толстый слой вековой пыли…
«Слишком давно, - вяло подумал Файрли. - Теперь никакими силами не протянешь связующую нить между двумя берегами через пропасть в тридцать тысячелетий».
Он ощущал горькое разочарование.
«Вот я и пришел к цели, к которой так стремился. Позади месяцы упорной работы, фантастические сны, страх выбора, полугодовой путь через пять парсеков тьмы и пустоты, долгая дорога через одичавший, негостеприимный Рин, не одаривший землян ничем, кроме холода, дождя и настороженной враждебности туземцев. И никаких потрясающих открытий, никакой романтики звездных странствий и экзотических трофеев, от которых пришла бы в восторг и почтительный трепет Земля… Может, Кристенсен был прав, когда говорил, что мы еще не созрели для звезд?»
Откуда-то снизу внезапно донесся шум голосов, усиленный эхом. Слов разобрать было нельзя, но Файрли показалось, будто кто-то взволнованно кричит и ему вторят другие. Случилось что-то важное… Ну конечно, это голос Хэджулина, одного из часовых!
Файрли поднялся на ноги и побежал вниз, забыв об усталости.
Он уверенно перепрыгивал через разбитые ступеньки, не испытывая и тени страха. Он почему-то был уверен, что не упадет в черную пропасть. Так легко и беззаботно сбегает со школьных ступенек сорванец, торопясь домой после уроков… Домой, он и сейчас спешит домой! Цель его далекого путешествия уже позади, и она пуста и никчемна, словно разбитая яичная скорлупа.
Когда Файрли достиг пола, то услышал приглушенные крики со стороны входа. Филолог побежал по направлению к коридору, гадая, что могло произойти. Неужели появились ллорны?!
Выбежав на обширную «площадь» около Замка, Файрли увидел впереди своих товарищей, стоявших на краю горы. Они глядели вниз и о чем-то оживленно переговаривались.
Траян первым заметил появление Файрли и с трагической улыбкой воскликнул:
- Я знал, что они будут преследовать нас!
Далеко внизу, у основания горы, в ночи сияли десятки костров. Около них можно было разглядеть фигуры множества сидящих людей.
- Этого следовало ожидать, - спокойно сказал Де Витт. - Горожане все-таки настигли нас. Они не осмелятся подняться сюда, но будут терпеливо ожидать на плато.
Арэл всхлипнула и прижалась к Траяну, глядя на огни костров расширенными от ужаса глазами.
- Ладно, пусть ждут, - продолжил невозмутимо Де Витт. - Наутро мы разгоним их, словно стаю псов. А сейчас пойдемте спать, завтра будет нелегкий день. Вахту, пожалуй, придется удвоить…
Файрли спросил Траяна:
- Может быть, мне стоит спуститься и поговорить с вашими сородичами? Я объясню им, почему мы здесь, успокою…
Он очень надеялся, что Траян ответит отрицательно. Конечно, ему стоило рискнуть, ведь никто из землян больше не владел ванрианским языком. И тем не менее он почувствовал огромное облегчение, когда Траян покачал головой.
- Нет, это бессмысленно, - грустно сказал юноша. - Наших людей не интересует, зачем вы здесь. Они хотят другого - чтобы вы немедленно улетели с Рина, пока ллорны не явились сюда с карающим мечом.
Все, кроме вахтенных, молча пошли к Замку. Ночью Файрли не спалось. Даже спальный мешок не мог его согреть. А может, дело было в кольце костров там, у основания горы? Только осады им не хватало! Хотя…, хотя это может привести Де Витта в чувство. Даже тупоголовому солдафону станет ясно, что надо уходить отсюда, и поскорее…
Файрли не заметил, как заснул. Его разбудил хриплый голос Де Витта, прерывающийся раскатистым кашлем. Командир связался по рации с Томасоном и коротко объяснил ему положение дел.
- Фрэд, пришли с первыми лучами солнца пару вертолетов.
Надо нагнать на дикарей страху! Пусть пилоты сделают несколько залпов из пулеметов холостыми патронами. Уверен, ванриан сразу и след простынет.
Томасон встревоженно спросил:
- А если они не разбегутся?
- Разбегутся, не сомневайся.
Но командир ошибся.
Через час, когда Альтаир поднялся над горизонтом, вертолеты, словно две гигантские пчелы, прилетели с востока и, сверкая винтами, спикировали на сидящих вокруг костров людей. Раздался грохот выстрелов. Вертолеты сделали еще один заход и еще…
Ванриане немедленно разбежались, спрятавшись среди деревьев в ближайшей роще. Выждав, когда вертолеты улетели, они как ни в чем не бывало вновь уселись у костров и стали готовить завтрак.
Земляне наблюдали за этой блестящей операцией, стоя на самом краю горы около статуй звездных капитанов. Затем все вопросительно взглянули на Де Витта. Лицо полковника побелело от гнева, глаза зло сощурились, но, обернувшись, он нашел в себе силы безмятежно улыбнуться.
- Эти ванриане - ребята не из пугливых… Ладно, черт с ними, пусть сидят и мерзнут. Сюда они не посмеют подняться, кишка тонка. Мы будем заниматься своим делом, а они пускай наживают себе ревматизм.
Никто не ответил на его шутки. Члены отряда неожиданно выжидающе посмотрели на Рааба и Файрли. Люди не раз слышали стычки этих двоих ученых с Де Виттом и понимали, что больше ждать помощи неоткуда.
Файрли невольно сглотнул. Он понял, что настал момент выполнить волю покойного Кристенсена, и решительно шагнул к Де Витту. Но Рааб опередил его.
- Глени, хватит строить из себя бодрячка-боровичка, - сказал физик. - Нам это уже по горло надоело. Давайте обсудим, что делать в создавшемся положении. У нас два пути - либо уйти, либо продолжать бесполезные поиски.
- Конечно, мы продолжим работы. Само собой, дружище! - сердечно произнес Де Витт. Неожиданно его напускная вежливость испарилась, он нахмурился и угрожающе процедил:
- Черт бы побрал всю вашу ученую братию и вас в том числе, Рааб!
Никогда на вас нельзя положиться. Откуда вы взяли, что поиски будут непременно бесполезными?
- Я просто делаю логичный вывод из того, что вижу, - холодно ответил Рааб, упрямо наклонив голову. - Замок Солнц - мемориал, и ничего больше. С нашей, земной, точки зрения это выглядит не очень-то рационально, но у ванриан были другие масштабы. У них, конечно же, существовали и музеи с образцами техники, и архивы, но где-то в другом месте. И они наверняка уничтожены ллорнами.
- Согласен, - сказал Файрли. - Нам надо поскорее уносить отсюда ноги.
- Я поддерживаю моих коллег! - вмешался в разговор Винстед. Его щеки тряслись, в глазах светилась мольба. - Бога ради, командир, обратитесь к своему здравому смыслу! Мы не нашли ничего, зачем же рисковать своими жизнями?
Де Витт мельком взглянул на него, затем посмотрел на остальных.
- Вы думаете так же?
Его лицо не выглядело сейчас растерянным, нет!
Напротив, впечатление было такое, будто Де Витт испытывает чувство величайшего триумфа. Не сразу, но Файрли понял, в чем тут дело. Де Витт буквально силой заставил землян выйти в далекий космос, всеми праведными и не праведными способами форсируя события. И теперь, в двух шагах от цели, даже они, его соратники, готовы сдаться и отступать. Все до одного - кроме самого Де Витта. Это делало его человеком совершенно уникальным, Лидером с большой буквы. Таких людей человечество не забывает - если, конечно, они побеждали.
- А теперь послушайте, что скажу я, - отчеканил Де Витт. - Мы останемся здесь, пока не добьемся своего. И учтите, у меня есть пистолет. Как руководитель экспедиции, я имею право воспользоваться им для подавления мятежа.
Он выразительно засунул руки в карманы и вызывающе улыбнулся.
«Да, - подавленно подумал Файрли. - Де Витт прав с точки зрения закона. И кроме того, у него есть право сильного в борьбе с толпой слабых».
- Как насчет воды и пищи? - побледнев, спросил Рааб. - Припасы у нас на исходе.
- На сутки или двое хватит.
- А что дальше?
- Я прикажу Томасону выслать сюда вертолет. Пилот сбросит тюки с припасами. Но садиться около Замка он не будет! Томасона я предупрежу, чтобы он не вздумал поддаться вашим мольбам, если кому-то придет в голову связаться с ним по рации.

Предыдущая страница 14 Следующая страница


15 Эдмонд Гамильтон

Имейте в виду, он не только мой первый заместитель, но еще и старый друг. И Фрэд меня не подведет, даже если вы хором будете рыдать и молить о помощи. Все, хватит об этом… Смит, Мирхэд, принимайте дежурство. И поглядывайте за этой парочкой! - Полковник кивнул в сторону Траяна и Арэл. - Туземцы наверняка попытаются сбежать, а этого допустить нельзя. Остальные продолжат поиски по моей программе. Сегодня надо как следует заняться полом…
Вновь настала тишина. Ослепительные лучи восходящего солнца заставили людей повернуться лицом к Замку - и к Де Витту тоже, хотя на них обоих никому смотреть не хотелось.
Рааб покачал головой.
- Кристенсен был мудрым человеком, он все предвидел. Он предупреждал, что вы - опасный фанатик, склонный к навязчивым идеям.
- Глупости, - поморщился Де Витт. - Крис был так называемым голубем - это в нашем жестоком мире, где о гуманности люди знают только из болтовни политиков! Настоящее дело делают те, у кого есть мужество шагать вперед по головам более слабых, а если надо - и по их трупам. И у меня это мужество есть. А теперь идите и работайте.
Он демонстративно повернулся к подчиненным спиной и пошел к золотистым дверям Замка.
Участники экспедиции растерянно переглянулись.
«Старая как мир ситуация, - подумал Файрли. - Десять благоразумных, порядочных овец - и один волк со сдвинутыми мозгами, но упрямый, смелый и с оружием в руках. Десять против одного! Но этот один готов переступить через все законы, человеческие и божеские, и это давало ему преимущество. Временное преимущество…»
Весь день они вяло продолжали поиски, в которые уже ни на грош не верили.
Файрли сидел на рюкзаке с блокнотом в руках и механически переводил строку за строкой летопись победных деяний звездных капитанов. Он буквально отупел от сотен имен, названий кораблей и планет, от дат и перечня наград, но продолжал исписывать страницу за страницей. Время от времени у него за спиной словно призрак вырастал Де Витт и следил, как он работает.
Траян и Арэл сидели неподалеку на спальных мешках, лишь изредка обмениваясь короткими фразами. Они выглядели как никогда подавленно. Попыток сбежать ванриане не предпринимали, хотя этого им явно хотелось. Но где они могли ныне скрыться?
Наконец пришла ночь, и вновь внизу, у подножия горы, запылали десятки костров. Ужин был крайне скуден, но Файрли больше всего страдал от жажды. Де Витт выдал всем лишь по треть стакана воды и пообещал завтра еще сильнее урезать порции. На просьбы вызвать вертолет с запасом провианта он отвечал лишь презрительными улыбками.
Казалось, полковник наслаждается слабостью людей и крепостью своего духа.
С первыми лучами солнца командир поднял участников экспедиции и вновь заставил их заниматься бессмысленными поисками секретных комнат и подвалов, которых не было. Файрли исписал блокнот до конца и взялся за новый - без какого-либо толка.
В этот день на лице Де Витта появилась тень сомнения. Файрли почти сочувствовал ему. Время работало против полковника, и все же он не желал признать свое поражение.
Развязка произошла в полдень, когда последняя фляга воды была выпита. Каждому досталось лишь по трети стакана, и потому все испытывали жажду, которую больше нечем было утолить.
Первым не выдержал Винстед.
- Гленн, мы не можем здесь больше оставаться, - озабоченно сказал он.
- Мы остаемся, - устало возразил Де Витт.
Лицо его потемнело, щеки покрыла густая щетина, глаза были мутными. Впрочем, остальные выглядели не лучше.
Мирхэд, обычно очень вежливый и обходительный юноша, вдруг вскочил на ноги и лихорадочно заговорил:
- О нет, нет! Если вы думаете, что мы пришли сюда умирать, то это не так, нет! Я не хочу…
- Никто не умрет, нечего паниковать, - презрительно прервал его Де Витт. - Так и быть, я свяжусь по рации с Томасоном, и он пришлет сюда вертолет с провиантом. Но повторяю: машина сбросит с воздуха тюки и улетит. Садиться около Замка я не разрешу - на всякий случай.
- И как долго это будет продолжаться? - угрюмо спросил Файрли. - Неделю, месяц, год? Может быть, вы заставите нас носить воду в решете до конца жизни, и только потому, что у вас не хватает смелости признать свою ошибку?
- Мы можем обойтись без вертолетов, - поддержал его Мирхэд. - Нам запросто удастся прорваться на вездеходах через кольцо осады, если только у туземцев нет гранат. Боб, спросите Траяна: есть у них гранаты?
Де Витт подошел к выходу из зала и выразительно засунул руку в карман, в котором он носил пистолет.
- Сначала вам придется прорваться через мою осаду! - крикнул он. - Предупреждаю, моя рука не дрогнет, если надо будет застрелить дезертира. Ну, кто первый попробует свинцовые орешки?
Лучи солнца, проникавшие через коридор, четко очерчивали худощавую фигуру командира, но его лицо оставалось в тени.
Казалось, Де Витт упивается моментом и жаждет наконец перейти от угроз к действию. Однако смельчаков не нашлось.
Презрительно сплюнув, Де Витт подошел к рации и присел возле нее на рюкзак, демонстративно повернувшись спиной к подчиненным.
- Фрэд, это ты? Не слышу, громче… Слушай, я приказываю тебе… Что-что? Повтори, я не понял…
Сквозь шорохи и треск в зал прорвался взволнованный голос Томасона:
- …отчетливо заметно на экране радара, и оно приближается!
Это может быть корабль с Земли… Понимаешь, Гленн? Но почему-то он движется с противоположной от Солнца стороны…
- О дьявол, никакого корабля быть не может! - с раздражением сказал Де Витт. - Напились до чертиков, невесть что мерещится!
- Но, Гленн…
- Говорю тебе, это чушь! Если хочешь знать, то Кристенсен был прав - это я выкрал документы у растяпы Файрли, так что никакого русского шпиона не было. Ясно? И хватит об этом.
Слушай, Фрэд, у нас возникли небольшие проблемы…
Файрли почувствовал, как его лицо вспыхнуло огнем. В нем стал закипать гнев. Так, значит, той ночью в Морроу на него напал этот паршивый фанатик? А теперь делает все, чтобы все они сгинули в развалинах Замка?…
Ученого трясло от ненависти. Он вспомнил, как сумел разделаться с беднягой Граханом, и его рука сама нащупала на полу увесистый камень.
Но Файрли не успел вскочить на ноги, когда свет вдруг померк. Небо потемнело, словно его затянули грозовые тучи. Вскоре через отверстие в куполе в зал стала опускаться тьма, настолько густая и черная, что «солнца» стали гаснуть одно за другим.
А Де Витт, не замечая этого, продолжал хриплым голосом что-то втолковывать Томасону по рации…
Арэл внезапно издала дикий, почти звериный вопль ужаса.
Вскочив на ноги, девушка остекленевшими глазами посмотрела вверх и, что-то крикнув, бросилась к выходу. За ней стрелой метнулся Траян.
- Держите дикарей! - закричал Де Витт, отбрасывая в сторону микрофон. - Они могут сбежать!
Командир помчался вслед за ванрианами, за ним последовали все остальные.
На каменной «площади» около Замка Арэл вдруг поскользнулась. Де Витт, сделав тигриный прыжок, схватил ее за руку. Траян попытался помешать ему, но полковник нанес свободной рукой удар ему в челюсть.
- Эй, помогите мне! Дикари сошли с ума!
Подбежавший Файрли остановился в растерянности, не зная, что предпринять. И в этот момент воздух стал быстро темнеть, словно при затмении солнца. Вскоре сгустилась непроницаемая мгла. Не стало видно ни Альтаира, ни панорамы далеких лесов и холмов, ни даже самого Замка. Последнее, что Файрли успел рассмотреть там, внизу, - это перепуганных ванриан, бросившихся врассыпную от своих костров.
А затем в нескольких десятках метров от него темнота стала вращаться вокруг невидимой оси, словно водоворот мрака. Из черной воронки потекла река ночи, мертвая и леденящая, и стала разливаться по вершине горы.
- Ллорны, это ллорны! - закричала Арэл, пытаясь высвободиться из цепкой хватки Де Витта. - Пришли «создания тьмы»!
Траян вновь бросился ей на помощь и обхватил Де Витта мускулистыми руками. Пока они отчаянно боролись, Арэл торопливо стала шарить в кармане своего плаща - вернее, плаща, подаренного ей Мирхэдом. Рука ее взметнулась, и нож глубоко вонзился землянину между лопаток.
Вырвавшись, ванриане помчались в сторону спуска с горы и вскоре исчезли среди наполовину затопленных тьмой статуй. А Де Витт стоял, покачиваясь, и расширенными от изумления глазами смотрел на свои побелевшие руки со скрюченными пальцами. Файрли подскочил к нему, с ужасом глядя на залитую кровью спину.
- Она ударила меня чем-то… - еле слышно прошептал Де Витт, смертельно бледнея.
Его колени подогнулись, и Файрли едва успел подхватить тело. Он не смог удержать его и лишь осторожно уложил боком на бугристую каменную поверхность. Остекленевшими глазами Де Витт смотрел на водоворот тьмы.
- Ллорны… - прошептал он и, вздрогнув, замолчал навсегда. Файрли опустился рядом на колени и закрыл ему глаза. Через минуту нахлынул поток мрака, от которого несло леденящим холодом космических глубин. Сбежавшиеся на крик Файрли люди остановились около лежащего на земле тела полковника.
- Он мертв, - с трудом шевеля непослушными губами, произнес Файрли. - И мы все, возможно, тоже…
Внезапно из черной, стремительно вращающейся воронки мрака донесся шуршащий, словно песок, голос, лишенный эмоций и все же явно принадлежащий живому существу:
- Пусть к нам подойдут самые авторитетные из вашей группы. Мы будем говорить с ним на древнем ванрианском языке.
Винстед вдруг истерично захихикал:
- О боже, ллорны все-таки пришли по нашу душу! Покайтесь, грешники, настал наш Судный день!

Глава 21

Файрли стоял в холодной тьме, а чуть позади него находились Рааб и Винстед. Напротив, среди вихря ночи, неясно вырисовывались три конусообразных сгустка с размытыми, дрожащими очертаниями. Пауза затянулась - казалось, ллорны изучают землян.
«Если они вновь захотят войти в мой мозг, как это было в гиперпространстве, то я не смогу остановить их!» - со страхом подумал Файрли.
Он до боли в глазах всматривался в «созданий тьмы». Постепенно ему стало казаться, что под мглистыми «плащами» он начинает смутно различать фигуры - нет, не людей, но несомненно гуманоидов.
«Господи, дай мне сил! - взмолился Файрли. - Сейчас мне предстоит говорить с повелителями Вселенной от имени человечества, и от этого, быть может, зависит судьба Земли. Я не готов к такой роли, почему же друзья поручили ее именно мне? Рааб отказался вести переговоры с ллорнами, ссылаясь на свой резкий, нетерпеливый характер; Винстед попросту струсил, а остальные прикинулись овечками, неспособными связать и двух слов. Они быстренько провели собрание, единогласно выбрали меня главой делегации, а Рааба и Винстеда - моими заместителями, а затем спрятались в замке. Почему я всегда вляпываюсь в дерьмо сразу обеими ногами? Тоже мне, „самый авторитетный из землян“… Ну и ну!»
Файрли затравленно обернулся, но, кроме встревоженных, хмурых лиц своих «заместителей», не увидел ничего. В ледяном мраке тьмы утонуло все - и ослепительный Альтаир, и титанический Замок, и статуи звездных капитанов. Даже корабль ллорнов не был виден…
- Землянин, вы не слушаете нас, - внезапно раздался терпеливый голос ллорна. - Остальные двое ваших сородичей не понимают меня, поскольку не знают ванрианского языка. Не поддавайтесь эмоциям, недостойным разумного существа!
- Боб, о чем они говорят? - тихо спросил Рааб.
Файрли смущенно прокашлялся и перевел последние фразы ллорна. Ему вдруг стало чуть легче. Конечно, повелители Вселенной могли уничтожить его одним движением пальца (если, конечно, у них были пальцы), но он мог с ними разговаривать.
С покойным Де Виттом и это сделать было толком нельзя…
- Я слушаю вас, - набравшись смелости, сказал Файрли. - И передам моим друзьям все ваши слова.
- Вы очень похожи на древних ванриан, - назидательно произнес ллорн. - Они тоже не умели слушать.
Впервые в его голосе прозвучали человеческие интонации, и Файрли приободрился. Винстед тоже осмелел настолько, что прошептал ему на ухо:
- Боб, попросите их показаться! Хотелось бы знать что-то об их облике…
Винстед при всех его недостатках был прежде всего ученым-биологом, и Файрли отлично его понимал. И тем не менее он в ответ процедил по-английски:
- Джон, заткнитесь. Я не хочу дергать тигра за хвост только ради того, чтобы удовлетворить ваше любопытство.
Ллорн вновь заговорил.
- Земляне, вы немало слышали о нас, ллорнах, от нынешних жителей Рина, и наверняка многое было ложью. Вы должны знать, что раса ллорнов испокон веков охраняла и опекала Галактику и считала это главной целью своего существования. Ни один корабль не может выйти в большой космос незамеченным для нас. Так мы обнаружили и ваш звездолет. Во время его полета в гиперпространстве мы исследовали ваш разум и узнали о том, кто вы и какие цели ставите. Мы поняли, что вы знали о запрете выхода в большой космос для ванриан и все же осмелились нарушить его.
Файрли хотел было подробно объяснить, как все случилось, но вспыхнувший в нем гнев заставил произнести совсем другое:
- Выходит, никто не должен и носа показать в Галактике только потому, что тридцать тысяч лет назад вы запретили это ванрианам? Почему мы, земляне, должны спрашивать вашего разрешения? Может быть, вы просто боитесь конкурентов?
Ллорн с явным неудовольствием ответил:
- Похоже, порода ванриан не изменилась со времени, когда они вышли в космос как завоеватели. И они, и вы, земляне, приписываете нам тайные цели, к которым стремитесь сами. Скажите, вы видели нас, ллорнов, на своей планете?
- Нет, - признал Файрли. - Мы даже не подозревали о вашем существовании.
- А здесь, на Рине?
- До сегодняшнего дня - нет.
- Разве это похоже на оккупацию Галактики? Мы наблюдали, как ваши примитивные корабли недавно высадились на спутнике Земли, и не сочли необходимым вмешиваться. Солнечная система находится в полном вашем распоряжении; почему же вы даже не попытались ее как следует освоить? Многие люди на вашей планете до сих пор умирают от голода, не имеют крыши над головой, живут в темноте и невежестве. Почему же вместо того, чтобы достроить свой дом, вы пытаетесь заиметь еще один? Мы, ллорны, никогда не стремились захватить другие планеты. У нас есть свой мир, богатый и прекрасный, и другого нам не надо.
Файрли скептически хмыкнул:
- Тогда почему же вы затеяли войну против ванриан и фактически уничтожили их цивилизацию?
- Потому что они хотели завоевать Вселенную. Ненасытные, они захватывали одну звезду за другой и ни одной расе не позволили встать на своем пути. Они основали множество колоний, притом лишь на тех мирах, где уже начинала проявляться своя разумная жизнь. Разве не так произошло у вас, на Земле? Мы не были бы хранителями Галактики, если бы позволили одной чересчур активной расе подавить все остальные. Никто не имеет права вмешиваться в эволюционное развитие других разумных существ, даже с добрыми намерениями. А намерения ванриан были отнюдь не добрыми.
- Выходит, вы разделались с ванрианами только из благородных побуждений, не преследуя собственной выгоды? - недоверчиво спросил Файрли.
- Вы не верите нам, так же как нам не доверяли и древние обитатели этой планеты. Им было приятнее считать ллорнов злобными «созданиями тьмы», а себя - благородными рыцарями космоса, помогающими развитию молодых миров путем вливания в них ванрианской крови. А ведь мы почти братья…
Внезапно «плащи мрака», окутывающие фигуры трех ллорнов, стали таять, и земляне с волнением увидели повелителей Вселенной. Они действительно были гуманоидами - с короткими слоноподобными ногами, массивными, словно колоды, туловищами и безволосыми конусообразными головами. Широкие рты, выпуклые глаза без зрачков, приплюснутые носы с двумя парами ноздрей… Одежды на ллорнах не было, да она, судя по внешнему отсутствию половых органов, была и ни к чему.
Винстед о чем-то возбужденно бормотал у Файрли за спиной; похоже, делал первичное биологическое описание расы ллорнов, но филолог его не слушал. Грубый, примитивный вид пришельцев смутил Файрли. "Дуболомы, настоящие дуболомы, - лихорадочно думал он. - И все же в них чувствуется мудрость и сила.
Я боюсь их, боюсь…"
Жабий рот ллорна, стоявшего в середине, раскрылся, и земляне вновь услышали шелестящий голос. На этот раз в нем явно чувствовались самодовольные нотки:
- Теперь вы видите, что мы очень похожи друг на друга, только природа поработала над нами более тщательно - у нее было для этого много миллионов лет. Ванриане и вы, их наследники с Земли, куда более молоды, отсюда и причина многих ваших несовершенств. Подобных рас в Галактике множество, и все они по недомыслию считают себя, и только себя, людьми.
Мы не пытаемся переубедить их - пусть цветет каждая ветвь на дереве разума Вселенной! Но если кто-то самонадеянно посчитает себя не ветвью, а стволом, то нам приходится вмешиваться. Мы умеем обуздывать гордыню, и для этого нам почти всегда хватает метода убеждения. Так и здесь, в Замке Солнц, мы некогда показались перед спесивыми ванрианскими рыцарями и попытались уговорить их опустить кровавый меч завоевателей.
Над нами только посмеялись, и тогда нам пришлось начать грандиозную галактическую войну. На силу мы ответили силой, на кровь - кровью, но наша война была священной и освободительной, и мы победили.
Ллорн недовольно поджал толстые, словно оладьи, губы и вперил в Файрли свои рачьи глаза с неприкрытой угрозой.
- Мы хотели так же сурово наказать и потомков ванриан на многочисленных звездных колониях, но они были так жалки и примитивны, что наша карающая рука дрогнула. Мы не ожидали, что кто-то из вас так быстро выйдет в большой космос и пойдет по следам своих не очень разумных предков. Но теперь нам известно, чего ждать от вас, землян. Вы еще более агрессивны, чем древние ванриане! Мы исследовали мозг одного из ваших командиров - того, кто лежит сейчас мертвым около Замка - и узнали, что вы прилетели сюда…, за оружием'.
Файрли вздрогнул. Несмотря на ледяную стужу, с него градом катил пот. «Доигрались», - с тоской подумал он. Надо что-то делать, как-то разубеждать ллорнов. Но как? Ведь ллорны правы, их действительно послали за сверхоружием ванриан. И дело не только в упрямце Де Витте…
- Не все из вас, к счастью, разделяли мнение того, кого вы называли Де Виттом, - после выразительной паузы продолжил ллорн. - И прежде всего, по-иному думал ваш капитан - его вы прозвали Кристенсеном. Его мысли и сомнения были достойны не варвара, а цивилизованного человека, и это поколебало наше намерение немедленно применить силу. Мы ненавидим войны и не хотим проливать кровь. Да, в землянах есть семя зла, унаследованное от ванриан, но в вас есть и ростки добра, корни которых - в вашей собственной эволюции. Потому-то в вас вечно борются два начала, две силы: созидание и разрушение, которым вы дали имена Бога и Сатаны. Мы прочитали в ваших умах, что некоторые из землян верят в космическое происхождение Господа… Почему же вы не поняли, что и Дьявол мог некогда прилететь со звезд и войти в вашу плоть и кровь?
Подумайте об этом, дети Земли и внуки Рина. Нигде в Галактике нет рас, в которых так срослись бы два начала, где тяга к мудрости и добру существовала бы рядом со стремлением к безумным, кровавым поступкам. Возможно, вы в конце концов уничтожите сами себя во всепланетной войне, и мы не будем этому препятствовать. Но может произойти и иное: выйдя в большой космос, вы увидите в зеркале Галактики свое истинное лицо и сумеете искоренить в себе семя зла. По этой причине мы и решили не препятствовать вам на пути к Альтаиру.
Однако не исключено, что звезды не прибавят вам мудрости, и вам захочется не только искать древнее оружие ванриан, но и применить его против других разумных существ. Тогда вас ожидает судьба Рина! Ваш звездный флот будет уничтожен, и вы навечно останетесь на Земле, и только на Земле. К чему это приведет, вы уже поняли. Оскопленный Дьявол не превращается в Бога, его судьба - влачить жалкое существование Демона, навеки изгнанного с небес. Вспомните свою историю, земляне, вся она пронизана тоской колонистов-ванриан об утерянных звездах! Но ни пирамиды, ни гигантские наскальные изображения - эти отчаянные крики о помощи, обращенные к форпосту ванриан на Луне - не получили ответа, и вы знаете почему.
Подумайте хорошенько, прежде чем сделать свой выбор! Мы, хранители звезд, не будем вмешиваться в дела Земли, но если вы захотите распространить на другие миры то алчное и кровавое беззаконие, которое стало основой вашей цивилизации, то мы станем на вашем пути. А сейчас…, смотрите!
Файрли ощутил мгновенную, но сильную боль и в этот же момент услышал позади крики Рааба и Винстеда. Ллорны все-таки вошли в разум людей! На Файрли нахлынула тьма, но она скоро рассеклась, и он увидел необъятную панораму космоса, на которой лежала, сияя, бриллиантовая диадема Галактики. Он видел ее с расстояния в тысячи парсеков, и от этой мысли у него закружилась голова. Внезапно Галактика стала быстро расти, словно он мчался к ней с немыслимой скоростью. Вскоре он уже летел среди звезд. Слева от него сияли огромные шаровые скопления центра Галактики. Где-то там, на десяти планетах, вращавшихся вокруг потухшего солнца, находился дом могущественных ллорнов, «порождений тьмы», взваливших на свои плечи вечную ношу Хранителей звезд.
Далеко впереди Файрли увидел сотни движущихся искр. Потом он понял: это звездный флот ванриан. Словно стая хищников, ванриане набрасывались на одну солнечную систему за другой. Файрли видел, как корабли исследовали планеты и высаживались на те из них, где существовала жизнь. Примитивные виды животных ванриан не интересовали; не обращали они внимания и на негуманоидные формы разумных существ. Но если на планетах были люди - как правило, дикие, одетые в шкуры, делавшие первые шаги развития, - то ванриане создавали свои колонии. Искусные биологи Рина решали проблемы генетической совместимости двух рас и этим открывали путь новому виду разумных существ, в которых доминировал генотип ванриан. Такая «прививка» быстро давала обильные плоды, люди за считанные тысячелетия делали прыжок из каменного века в век технический. Но эти скороспелые цивилизации глубоко погрязали в войнах, в которых находила выход принесенная со звезд агрессивность. Проходили века, и ванриане вновь появлялись на своих колониях, чтобы набрать на них рекрутов и пополнить звездное воинство. Так шаг за шагом Рин расширял область своего влияния, захватывал Галактику парсек за парсеком, двигаясь к ее ядру. И здесь завоеватели впервые столкнулись с могущественными ллорнами.
Файрли увидел поразительные картины битвы двух звездных армад. Схватки кораблей происходили везде - в разреженных облаках туманностей, в темных глубинах пылевых течений, в ущельях между шаровыми скоплениями… С обоих сторон гибли сотни, тысячи кораблей, вспыхивая на мгновение, словно квазары, но постепенно перевес ллорнов стал ощущаться. Сначала они вытеснили захватчиков из шаровых скоплений, а затем стали освобождать одну солнечную систему за другой. Колонии Рина ллорны оставляли нетронутыми, но все космодромы и звездолеты безжалостно уничтожались, а вместе с ними - все, что могло напомнить обитателям сотен планет об их предках с Рина.
И настал день, когда остатки флота ванриан были окружены невдалеке от Альтаира. В последней, яростной схватке звездные рыцари были полностью уничтожены. Затем наступил черед Рина. Запылали космодромы, вспыхнули словно свечи корабли, фейерверком взорвались склады с космическим оружием.
И настала тьма…
- Запомните хорошенько увиденное, - загремел в мозгу Файрли голос ллорна. - Такой же будет и ваша судьба, если вы не вырвете из своих сердец семя зла!
Внезапно на Файрли обрушилась волна такой нестерпимой стужи, что он закричал и, потеряв сознание, упал ничком.
Когда филолог очнулся, то увидел над собой сияющие сферы искусственных солнц. Он лежал на спальных мешках, а рядом стояли обеспокоенные Рааб и Винстед.
- Они…, они ушли? - еле слышно прошептал Файрли разбитыми в кровь губами.
- Да, похоже на то, - нервно ответил Рааб. - Там, на площади, тьма сначала сгустилась, а затем стала постепенно рассеиваться. Но мы с Винстедом не стали ждать, а подхватили вас на руки и прибежали сюда, в Замок. Бог мой, что я увидел, когда проклятые ллорны вошли в мой мозг… На всю жизнь запомню картины этой галактической бойни!
- Да, это было ужасно, - пробормотал Винстед. Его невозможно было узнать - пухлое самодовольное лицо за какой-то час превратилось в серую маску с обвисшими щеками, мешками под глазами и трясущимися белыми губами. - Боб, вы в состоянии говорить? Мы с Раабом хотели бы знать, о чем вам рассказывали ллорны…
Набравшись сил, Файрли коротко пересказал все услышанное от повелителя Вселенной.
- Это та сторона медали, о которой мы не знали, - после долгой паузы прошептал Рааб, остекленевшими глазами глядя на сияющие шары «солнц». - Даже нынешние ванриане не знают о ней…, или не хотят знать.
- Вы считаете, что ллорны рассказали правду? - с сомнением спросил Винстед.
- Вряд ли они пролетели пол-Галактики, чтобы солгать каким-то полудиким землянам, впервые вышедшим в большой космос. Я думаю, ллорны сказали правду. И еще больше я верю в их предостережения и в их угрозы.
Откуда-то из глубины зала выплыли фигуры остальных членов экспедиции. Вид у всех был испуганным и смущенным, словно людям было неловко за свою трусость.
- Что случилось, доктор Рааб? - нерешительно спросил Хэджулин. - Вы говорили с ллорнами?
Рааб не ответил. Он достал из кармана комбинезона очки, подышал на них, тщательно протер носовым платком, а затем вновь спрятал. Руки его заметно дрожали.
- После смерти Кристенсена и Де Витта мы остались без руководства. Как главный научный специалист экспедиции, я беру командование на себя. Нет возражений?
Возражений не было.
- Мы немедленно уходим отсюда, - продолжал Рааб уже более уверенно. - И покинем Рин так быстро, как только сможем.
Хэджулин нетерпеливо перебил его:

Предыдущая страница 15 Следующая страница


Хранители звезд 16

- Это понятно, командир, но мы хотели бы узнать, о чем вы говорили с ллорнами!
- Мы расскажем вам об этом в звездолете - сейчас нельзя терять времени. Но, главное, мы должны рассказать об этом всей Земле.
- Нам заткнут рты, - грустно сказал Файрли. - Вы думаете, Белый дом захочет рисковать своей репутацией из-за каких-то ллорнов?
- Посмотрим, - хладнокровно ответил Рааб. - В конце концов, космодромы есть не только в Америке… Мы обдумаем все как следует на пути к Земле. Я знаю одно: нельзя допустить, чтобы наша планета превратилась в новый Рин из-за какого-нибудь безголового фанатика типа Де Витта. Ладно, пора собираться…
Без долгих уговоров участники экспедиции быстро свернули свой нехитрый бивак и с чувством облегчения вышли из Замка Солнц.
Их встретили ослепительное сияние Альтаира и по-весеннему теплый ветер, напоенный запахами леса. Повеселев, люди дружно зашагали в сторону спуска с горы и вдруг разом остановились, увидев лежащего навзничь Де Витта рядом со статуей одного из звездных капитанов.
- Что будем делать с телом? - робко спросил Мирхэд. - Повезем на корабль или…
Вместо ответа Файрли сбросил рюкзак с плеч и пошел в сторону ближайшей россыпи камней. За ним последовали и все остальные.
Через час у подножия статуи выросла небольшая пирамида.
Опустив головы, путники минутой молчания почтили память отставного полковника.
"Ты был редким упрямцем, Гленн Де Витт, - думал Файрли. - Если бы тебе повезло и мы каким-то чудом нашли оружие ванриан, Земля была бы обречена. Но, к счастью, тебе не повезло, и у нас появилась возможность вернуться на цивилизованный путь - без войн звездных и земных. Только используем ли мы ее? Жаль, что среди сильных мира сего мало людей, подобных Кристенсену… И еще больше жаль, что старуха с косой первыми выкашивает их на житнице человечества, давая вдоволь расти всяким чертополохам.
И все же ты привел нас сюда, Гленн, и этого человечество никогда не забудет. Ты силой, буквально за шкирку потащил нас к звездам, и благодаря тебе - и ллорнам! - мы многое узнали о нас самих. Если земляне все-таки сумеют свернуть с пути самоубийства, по которому шли испокон веков, то в этом будет и твоя невольная заслуга. Не знаю, произойдет это или нет, но у нас появился шанс. Шанс на жизнь!"
- Файрли, нам пора идти, - прикоснувшись к его плечу, мягко сказал Рааб.
Файрли еще раз бросил взгляд на гордую фигуру ванрианина, стоящую на высоком постаменте, и на скромную пирамиду рядом, а затем закинул за спину рюкзак и зашагал вслед за Раабом по дороге, ведущей назад, к Земле.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдмонд Гамильтон - Биография

Эдмонд Гамильтон

На основную страницу

Биография

Псевдонимы: Александр Блейд (Alexander Blade), Бретт Стерлинг (Brett Sterling). Энциклопедия фантастики: Американский писатель. Родился в Йонгстауне (Огайо), учился в Вестминстерском колледже на физика, но не закончил его, работал клерком на железной дороге; с 1925 г. - профессиональный литератор. Первая публикация - «Бог-чудовище Мамурта» (1926). В 1946 г. женился на Л.Брэккет. Один из «отцов-основателей» (вместе с Д.Уильямсоном и Э.Смитом) современной американской НФ, Г. активно писал в НФ журналы до войны, быстро став признанным лидером и популяризатором «космической оперы»...


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 15)


Эдмонд Гамильтон

Хранители звезд

С. Сухинов

 Читать книгу

Аннотация

Человечество отнюдь не одиноко во Вселенной. На сотнях планет кипит разумная жизнь. Но над всем обитаемым Космосом нависла смертельная угроза. В самых тёмных закоулках отдалённых миров тайно вооружаются мощные и стремительные звёздные рейдеры, готовятся к войне отряды кровожадных головорезов, зреют чёрные замыслы завистливых пиратских баронов. Но их чудовищным планам не суждено осуществиться. Ведь на пути враждебных всему живому сил всегда оказываются отважные и благородные герои Эдмонда Гамильтона, которым светит далёкая звезда – Звезда жизни.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel